binothaimeen.com - فضيلة الشيخ العلامة محمد بن صالح العثيمين رحمه الله

المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الأول
مقدمة المؤلف ( الشيخ محمد بن صالح العثيمين )

بسم الله الرحمن الرحيم

إن الحمد لله نحمده ونستعينه ونستغفره , ونعوذ بالله من شرور أنفسنا , وسيئات أعمالنا , من يهده الله فلا مضل له , ومن يُضلل فلا هادي له , وأشهد أن لا إله إلا الله وحده لا شريك له , وأشهد أن محمداً عبده ورسوله , صلى الله عليه وعلى آله وأصحابه ؛ والذين اتبعوهم بإحسان إلى يوم الدين , وسلم تسليما كثيرا .

أما بعدُ :

فإن كتاب " زاد المستقنع في اختصار المقنع " – تأليف : أبي النجا موسى بن أحمد بن موسى الحجاوي – كتاب قليل الألفاظ , كثير المعاني , اختصره من " المقنع " , واقتصر فيه على قولٍ واحدٍ , وهو الراجح من مذهب الإمام أحمد بن حنبل , ولم يخرُج فيه عن المشهور من المذهب عند المتأخرين إلا قليلاً .

وقد شُغِفَ به المبتدئون من طلاب العلم على مذهب الحنابلة , وحَفِظَهُ كثير منهم عن ظهر قلب .

وكان شيخُنا عبد الرحمن بن ناصر بن سعدي " رحمه الله تعالى " , يَحُثنا على حفظه , ويُدرِّسنا فيه .

وقد انتفعنا به كثيرا ولله الحمد , وصرنا نُدرِّس الطلبة فيه بالجامع الكبير بعُنيزة , بحلِّ ألفاظه , وتبيين معانيه , وذِكر القول الراجح بدليله أو تعليله , وقد اعتنى به الطلبة وسجَّلوه وكتبوه .

ولما كَثُرَ تداوله بين الناس عبر الأشرطة والمذكرات ؛ قام الشيخان الكريمان الدكتور سليمان بن عبد الله أبا الخيل , والدكتور خالد بن علي المشيقح بإخراجه في كتاب سُمِّيَ : " الشرح الممتع على زاد المستقنع " , فخرَّجا أحاديثه , ورقَّما آياته , وعلَّقا عليه ما رأياه مناسباً , وطبعاه الطبعة الأولى , فجزاهما الله خيراً .

ولما كان الشرح بالتقرير لا يساوي الشرح بالتحرير ؛ من حيث انتقاء الألفاظ ؛ وتحرير العبارة ؛ واستيعاب الموضوع ؛ تَبيَّن أنَّ من الضروري إعادة النظر في الكتاب , وتهذيبه وترتيبه . وقد تمَّ ذلك فعلاً – ولله الحمد - ؛ فحذفنا ما لا يُحتاج إليه , وزدنا ما تدعو الحاجة إليه , وأبقينا الباقي على ما كان عليه .

وقد كان في مقدمة من قرأه علينا في هذه الطبعة الدكتور خالد بن علي المشيقح , جزاه الله خيراً .

والله أسأل ؛ أن يجعل عملنا خالصاً لوجهه , موافقاً لمرضاته , وأن ينفع به عباده , إنه سميعٌ قريبٌ , وصلى الله وسلم على نبينا محمد ؛ وعلى آله وأصحابه ؛ والتَّابعين لهم بإحسان .

المؤلف

محمد الصالح العثيمين

4 / 6 / 1420 هـ

تاريخ التحديث : Jan 21, 2007

حقوق النشر والطبع © 1425هـ - 2004م مؤسسة الشيخ محمد بن صالح العثيمين الخيرية
Copyright © 1425 H. - 2004 AD Shaikh binothaimeen Charity . All rights reserved
جميع الحقوق محفوظة إلا لمن أراد نسخه أو طبعه أو إستضافته لنشره مجاناً
info@binothaimeen.com


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الأول
شرح مقدمة الزاد

قال المؤلف رحمه الله تعالى : بسم الله الرحمن الرحيم

قوله: «بسم الله» ، الجار والمجرور متعلِّق بمحذوف فعلٍ مؤخَّرٍ مناسبٍ للمقام، فعندما تريد أن تقرأ تقدِّر: بسم الله أقرأُ، وعندما تريد أن تتوضَّأ تقدِّر: بسم الله أتوضَّأُ، وعندما تريد أن تذبحَ تقدِّر: بسم الله أذبحُ، وإنما قَدَّرناه فعلاً، لأن الأصلَ في العمل للأفعال، وقدَّرناه مؤخَّراً لفائدتين:

الأولى: التبرُّكُ بالبَداءة باسم الله سبحانه وتعالى.

الثانية: إفادةُ الحصر؛ لأن تقديم المتعلِّق يُفيد الحصر.

وقدّرناه مناسباً؛ لأنه أدلُّ على المُراد، فلو قلت مثلاً ـ عندما تريد أن تقرأَ كتاباً ـ: بسم الله أبتدئُ ما يُدْرَى بماذا تبتدئُ؟ لكن: بسم الله أقرأ، يكون أدلَّ على المراد الذي ابتدئ به.

قوله: «الله»، هو عَلَمٌ على الباري جلَّ وعلا، وهو الاسم الذي تَتْبَعُه جميعُ الأسماء، حتى إِنه في قوله تعالى: { كِتابٌ أنزلناهُ إِليكَ لتُخرِجَ النَّاسَ مِنَ الظُّلماتِ إِلى النُّور بإِذنِ رَبهم إِلى صِراطِ العزِيزِ الحميدِ * اللَّهِ الذي لهُ ما في السَّماواتِ وما في الأَرضِ } [إبراهيم: 1، 2] ، لا نقولُ: إِن لفظ الجلالة «الله» صفة، بل نقول: هو عطف بيان؛ لئلا يكون لفظُ الجلالة تابعاً.

قوله: «الرحمن» ، من أسماء الله المختصَّة به، لا يُطلقُ على غيره، و«الرَّحْمن» معناه: المتَّصف بالرَّحمةِ الواسعةِ.

قوله: «الرَّحيم» ، المُراد به ذو الرحمةِ الواصلةِ.

وإِذا جُمِعَا ـ الرَّحمن الرَّحيم ـ صار المُراد بالرَّحيم: الموصل رحمته إلى من يشاء من عباده، كما قال تعالى: {{يُعَذِّبُ مَنْ يَشَاءُ وَيَرْحَمُ مَنْ يَشَاءُ وَإِلَيْهِ تُقْلَبُونَ *}} [العنكبوت] ، فهو ملحوظٌ فيه الفعل.

وأما الرَّحمن: فهو الموصوف بالرَّحمة الواسعة؛ فهو ملحوظٌ فيه الصِّفةُ.

وابتدأَ المؤلِّفُ كتابَه بالبسملة اقتداءً بكتاب الله عزّ وجل، فإِنه مبدوءٌ بالبسملة، واقتداءً بالنبيِّ صلّى الله عليه وسلّم فإنه كان يبدأ كُتُبَه بالبسملة[(1)].

إِنَّ الحمدَ لله .................

قوله: «الحمدُ لله» ، جملةٌ اسميَّةٌ مكوَّنةٌ من مبتدأ وخبر.

والحمدُ: وصفُ المحمود بالكمال؛ سواءٌ كان ذلك كمالاً بالعَظَمة؛ أو كمالاً بالإحسان والنِّعمة. واللَّهُ تعالى محمودٌ على أوصافه كلِّها وأفعاله كلِّها.

واللام في قوله: «لله»، قال أهل العلم: إنها للاختصاص والاستحقاق.

فالمستحقُّ للحمد المطلق هو الله، والمختصُّ به هو الله، ولهذا كان النبيُّ صلّى الله عليه وسلّم إِذا أصابته السَّرَّاءُ قال: «الحمدُ لله الذي بنعَمِه تَتمُّ الصَّالحاتُ»، وإن أصابته الضَّرَّاءُ قال: «الحمدُ لله على كُلِّ حالٍ»[(2)].

أما غيرُ اللَّهِ فيُحمَدُ على أشياءَ خاصَّة؛ ليس على كُلِّ حالٍ.

وأيضاً: هي للاختصاص، فالذي يَختصُّ بالحمد المطلق الكامل هو الله، فهو المستحقُّ له المختصُّ به.

حَمْداً لا يَنْفَدُ، أفضَلَ مَا يَنْبغِي أن يُحْمَدَ،..........

قوله: «حمداً لا ينفد» ، «حمداً» مصدر، والعامل فيه المصدر قبله، فهو مصدرٌ معمولٌ لمصدر. والمصدر المحلَّى بأل يعمل مطلقاً، و«حمداً» مصدرٌ مؤكِّدٌ لعامله؛ لأنه إذا جاء المصدر بلفظ الفعل أو معناه فهو مؤكِّدٌ؛ كقوله تعالى: {{وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا}} [النساء: 164] .

ومع كونه مؤكِّداً وُصِفَ بقوله: «لا يَنفَدُ». فيكون أيضاً بصفته مبيِّناً لنوع الحمد؛ وأنَّه حمدٌ لا ينفَدُ، بل هو دائم، والربُّ عزّ وجل مُستحِقٌّ للحمد الدي لا ينفَد، لأن كمالاته لا تنفد، فكذلك الحمد ـ الذي هو وصفه بالكمالات ـ لا ينفَد.

وليس المعنى: لا ينفَدُ منِّي قولاً، لأنَّه ينفَد منه بموته، أو بتشاغله، بغيره، ولكن المعنى: أن اللَّه مُستحِقٌّ للحمد الذي لا ينفَدُ باعتبار ذلك منسوباً إِليه؛ فهو لا ينفَدُ.

قوله: «أَفْضَلَ ما يَنْبَغِي أنْ يُحمدَ» ، صفةٌ لحمد، فيكون المؤلِّفُ رحمه الله وصفَ الحمدَ بوصفين:

الأول: الاستمرارية بقوله: «لا ينفَدُ».

الثاني: كمالُ النَّوعيَّة بقوله: «أفضل ما ينبغي أن يُحمَد»، أي: أفضل حَمْدٍ يَستحقُّ أن يُحمدَهُ.

وعلى هذا تكون «ما» نكرة موصوفة، يعني: أفضل حمدٍ ينبغي أن يُحمَده.

وَصَلَّى الله وسَلَّمَ ...............

قوله: «وصلَّى الله وسلَّمَ» ، لما أثنى على الله عزّ وجل بما ينبغي أن يُثْنَى عليه، ثَنَّى بالصَّلاة والسَّلام على أفضل الخلق.

قال بعضُ العلماء: الصَّلاةُ من الله: الرَّحمة، ومن الملائكة: الاستغفار، ومن الآدميين: الدُّعاء[(3)].

والصَّواب ما قاله أبو العالية: «إنَّ الصَّلاة من الله ثناؤه على المُصَلَّى عليه في الملأ الأعلى»[(4)]، أي: عند الملائكة المقرَّبين، وهذا أخصُّ من الرَّحمة المطلقة.

وعلى هذا، فمعنى «صلَّى الله على محمَّدٍ»، أي: أثنى عليه في الملأ الأعلى. وهذه جملة خبرية لفظاً، إنشائية معنى؛ لأنه ليس المراد أنِّي أُخبرُ بأن الله صلَّى؛ ولكنَّني أدعو الله عزّ وجل أن يُصلِّيَ، فهي بمعنى الدُّعاء، والدُّعاءُ إِنشاءٌ.

وقوله: «وسلَّم» ، وهذه أيضاً جملةٌ خبريةٌ لفظاً، إِنشائيَّةٌ معنى، أي: أدعو الله تعالى بأن يُسَلِّمَ على محمَّدٍ صلّى الله عليه وسلّم.

والسَّلامُ: هو السَّلامةُ من النقائص والآفات. فإِذا ضُمَّ السَّلامُ إلى الصَّلاةِ حَصَلَ به المطلوبُ، وزال به المرهوبُ، فَبالسَّلامِ يزولُ المرهوبُ وتنتفي النقائصُ، وبالصَّلاة يحصُلُ المطلوبُ وتَثْبُتُ الكمالاتُ.

على أفضلِ المُصْطَفَيْنَ ................

قوله: «المُصْطَفَيْن» ، بضمِّ الميم وفتح الفاء، أصله «المصتفين» بالتَّاء من الصفوة؛ وهي خُلاصة الشَّيء. والمصطفَوْنَ من الرُّسل: أولو العزم من الرُّسل. وهم مَذْكُورون في القرآن الكريم في موضعين: في سورة الأحزاب: {{وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ}} [الآية: 7] ، وفي الشُّورى: {{شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى}} [الشورى الآية: 13] .

فهؤلاء الخمسة هم أولو العزم، ومحمَّدٌ صلّى الله عليه وسلّم أفضلهم. ويدلُّ على ذلك أنَّه خاتمهم[(5)]، وإمامُهم ليلة المعراج[(6)]؛ ولا يُقَدَّم إلا الأفضل، وصاحبُ الشَّفاعةِ العُظمى[(7)]، وهناك أشياء أخرى تدلُّ على أنَّه أفضلُهم لكن هذه أمثلة.

محمَّدٍ، وعلى آلِهِ، ...................

قوله: «محمد» ، عطفُ بيان؛ لأن أفضل المُصطَفَيْن لا يُعرف من هو، فإِذا قيل: «محمَّد»

صار عطف بيان بَيَّنَ مَنْ هذا الأفضل.

وهو: محمد بن عبد الله بن عبد المطَّلب بن هاشم القُرشي؛ كما قال عن نفسه: «إن الله اصطفى من بني إسماعيل كِنانة، واصطفى من كِنانة قريشاً، واصطفى من قريشٍ بني هاشم، واصطفاني من بني هاشم، فأنا خِيارٌ من خِيارٍ»[(8)].

قوله: «وعلى آله» ، إذا ذُكِر «الآل» وحده فالمرادُ جميعُ أتباعه على دينه، ويدخلُ بالأولويَّة مَنْ على دينه من قرابته؛ لأنهم آلٌ من وجهين: من جهة الاتِّباع، ومن جهة القَرابة، وأما إِذا ذُكِرَ معه غيرُه فإِنَّه يكون المرادُ بحسب السِّياق، وهنا ذُكِرَ الآلُ والأصحابُ ومن تعبَّد، فنفسِّرُها بأنهم المؤمنون من قرابته؛ مثل عليِّ بن أبي طالب، وفاطمة، وابن عبَّاس، وحمزة، والعبَّاس، وغيرهم.

وأصْحَابِهِ، وَمَنْ تَعَبَّدَ ..................

قوله: «وأصحابِه» ، جمع صَحْب، وصَحْبٌ اسم جمعِ صاحبٍ، فأصحابه: كُلُّ من اجتمع به مؤمناً به، ومات على ذلك، ولو لم يَرَهُ ولو لم تَطُل الصُّحبةُ.

وهذا من خصائصه صلّى الله عليه وسلّم، أما غيرُه من النَّاس فلا يكون صاحباً له إلا من لازمه مُدَّةً يَستحِقُّ بها أن ينطبق عليه وصفُ صاحب.

قوله: «ومن تعبَّد» ، مَنْ: اسم موصول، وهي للعموم.

وقوله: «تعبَّد»، أي: تعبَّد لله؛ وتذلَّل له بالعبادة والطَّاعة.

والعبادة مبنيَّة على أمرين:

1- الحُبّ.

2- والتَّعظيم.

فبالحبِّ يكون طلب الوصول إلى مرضاة المعبود، وبالتَّعظيم يكون الهرب من الوقوع في معصيته؛ لأنك تعظِّمه فتخافه، وتحبّه فتطلبه.

وأما شرطا قَبولها فهما: الإِخلاصُ لله، والمتابعةُ لرسوله.

وكلمة «من تعبّد» عامة في كل من تعبَّد لله من هذه الأمَّة، ومن غيرها؛ ولهذا قال النبيُّ صلّى الله عليه وسلّم في قولنا: السَّلام علينا وعلى عباد الله الصَّالحين: «إنكم إذا قلتم ذلك فقد سلَّمتم على كُلِّ عبدٍ صالحٍ في السَّماء والأرض»[(9)] حتى الملائكة، وصالحو الجنِّ وأتباع الأنبياء السابقين يدخلون في هذا.

وهل يدخل فيها أصحابُ النبيِّ صلّى الله عليه وسلّم وآله المؤمنون؟ هذا مبنيٌّ على الخلاف بين العلماء، هل إِذا عطفنا العامَّ على الخاصِّ يكون الخاصُّ داخلاً في العام، أو خارجاً بالتَّخصيص؟ في هذا قولان: فمنهم من يقول: إنه داخل فيه؛ لأن العموم يشمله. ومنهم من يقول: إِنَّ ذكره بخاصَّته يدلُّ على أنه غير مراد[(10)].

وهذا الخلاف قد يترتَّبُ عليه بعضُ المسائل، لكن من قال: إنه يدخل في العموم قال: إن الخاصَّ يكون مذكوراً مرَّتين: مرَّة بالخصوص، ومرَّة بالعموم.

أمَّا بَعْدُ: ................

قوله: «أما بعد» ، هذه كلمة يُؤتى بها عند الدُّخول في الموضوع الذي يُقْصَدُ.

وأما قول بعضهم: إنها كلمة يُؤتى بها للانتقال من أسلوب إلى آخر[(11)]، فهذا غيرُ صحيح، لأنه ينتقلُ العلماءُ دائماً من أسلوب إلى آخر، ولا يأتون بأمَّا بعدُ.

وأما إعرابها فنقول: «أما» نائبة عن شرط وفعلِ الشَّرط، والتَّقدير: مهما يكن من شيءٍ بعد ذلك فهذا مختصرٌ، فيكون «أما» بمعنى مهما يكن من شيء، و«بعدُ» ظرف متعلِّق بـ«يكن» المحذوفة مع شرطها؛ مبني على الضمِّ في محلِّ نصبٍ، لأنه حُذف المضافُ إليه، ونُوِيَ معناه، وهذه الظُّروف ـ بعدُ وأخواتها ـ إِذا حُذف المضاف إليه ونُويَ معناه بُنيت على الضمِّ؛ كما في قوله تعالى: {{لِلَّهِ الأَمْرُ مِنْ قَبْلُ وَمِنْ بَعْدُ}} [الروم: 4] .

فهذا مخْتَصَرٌ فِي الفقهِ،..............

قوله: «مختصرٌ» ، مُفْتَعَلٌ فهو اسم مفعول.

والمختصر: قال العلماء: هو ما قلَّ لفظُه وكثُرَ معناه[(12)].

قوله: «في الفقه» ، الفقة لغةً: الفهم، ومنه قوله تعالى: {{وَلَكِنْ لاَ تَفْقَهُونَ تَسْبِيحَهُمْ}} [الإسراء: 44] . وقوله: {{قَالُوا ياشُعَيْبُ مَا نَفْقَهُ كَثِيرًا مِمَّا تَقُولُ}} [هود: 91] . بمعنى لا نفهم.

وفي الشَّرع: معرفة أحكام الله العَقَديَّة والعَمَليَّة.

فالفقه في الشَّرع ليس خاصاً بأفعال المكلَّفين، أو بالأحكام العمليَّة، بل يشمل حتى الأحكام العَقَديَّة، حتى إن بعضَ أهل العلم يقولون: إِن عِلمَ العقيدة هو الفقهُ الأكبرُ[(13)]. وهذا حَقٌّ، لأنك لا تتعبَّد للمعبود إلا بعد معرفة توحيده بربوبيّته وألوهيّتِه وأسمائه وصفاته، وإلا فكيف تتعبَّد لمجهول؟!

ولذلك كان الأساسُ الأولُ هو التَّوحيدَ، وحُقَّ أن يُسمَّى بالفقه الأكبر.

لكنَّ مرادَ المؤلِّف هنا: الفقه الاصطلاحي وهو: معرفة الأحكام العمليَّة بأدلتها التفصيلِيَّة.

شرح التَّعريف:

قولنا: «معرفة» ولم نقل: علم؛ لأن الفقه إما علمٌ وإما ظنٌّ. وليس كلُّ مسائل الفقه علميَّة قطعاً، ففيه كثيرٌ من المسائل الظنِّيَّة، وهذا كثيرٌ في المسائل الاجتهادية التي لا يصلُ فيها الإِنسان إلى درجة اليقين، لكن لا يُكلِّفُ اللَّهُ نفساً إلا وسعها.

فقولنا: «معرفةُ» لأجل أن يتناول العلم والظنَّ.

وقولنا: «العمليَّة» احترازاً من الأحكام العَقَديَّة، فلا تدخل في اسم الفقه في الاصطلاح، وإن كانت تدخل في الشرع.

وقولنا: «بأدلتها التفصيليَّة» احترازاً من أصول الفقه، لأن البحث في أصول الفقه في أدلة الفقه الإجمالية، وربما تأتي بمسألة تفصيليَّة للتمثيل فقط.

وعُلِمَ من قولنا: «بأدلَّتها» أن المقلِّدَ ليس فقيهاً؛ لأنه لا يعرف الأحكام بأدلَّتها، غايةُ ما هنالك أن يكرِّرَها كما في الكتاب فقط. وقد نقل ابنُ عبد البَرِّ الإجماعَ على ذلك[(14)].

وبهذا نعرف أهميَّة معرفة الدَّليل، وأن طالب العلم يجب عليه أن يتلقَّى المسائل بدلائلها، وهذا هو الذي يُنجيه عند الله سبحانه وتعالى؛ لأن الله سيقول له يوم القيامة: {{مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ}} [القصص: 65] ، ولن يقول: ماذا أجبتم المؤلِّفَ الفلاني، فإذاً لا بُدَّ أن نعرفَ ماذا قالت الرُّسل لنعمل به.

ولكن التَّقليد عند الضَّرورة جائزٌ لقوله تعالى: {{فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لاَ تَعْلَمُونَ}} [النحل: 43] ، فإِذا كُنَّا لا نستطيع أن نعرف الحقَّ بدليله فلا بُدَّ أن نسأل؛ ولهذا قال شيخ الإسلام ابن تيمية رحمه الله: إن التَّقليد بمنزلة أكل الميتة، فإذا استطاع أن يستخرج الدَّليلَ بنفسه فلا يحلُّ له التقليد[(15)].

من مُقْنعِ الإِمامِ ..................

قوله: «من مُقْنِعِ» ، جار ومجرور، صفة لمختصر. و«مُقْنِع» اسم كتاب للموفّق رحمه الله، مؤلف «زاد المستقنع».

قوله: «الإمام» ، هذا من باب التَّساهل بعض الشيءِ، لأن الموفَّق ليس كالإِمام أحمد، أو الشَّافعي، أو مالك، أو أبي حنيفة، لكنه إِمام مقيَّد، له مَنْ يَنْصُرُ أقوالَه ويأخذُ بها، فيكون إِماماً بهذا الاعتبار، أما الإِمامةُ التي مثل إِمامة الإِمام أحمد ومَنْ أشْبَهَهُ فإِنَّه لم يصلْ إلى دَرجتها.

وقد كَثُر في الوقت الأخير إطلاق الإمام عند النَّاس؛ حتى إِنه يكون الملقَّب بها من أدنى أهل العلم، وهذا أمرٌ لو كان لا يتعدَّى اللفظَ لكان هيِّناً، لكنه يتعدَّى إلى المعنى؛ لأنَّ الإِنسان إِذا رأى هذا يُوصفُ بالإِمام تكون أقوالُه عنده قدوة؛ مع أنَّه لا يستحِقُّ. وهذا كقولهم الآن لكل مَنْ قُتِلَ في معركة: إِنَّه شهيد. وهذا حرام، فلا يجوز أن يُشْهَدَ لكل شخصٍ بعينه بالشَّهادة، وقد بَوَّبَ البخاريُّ رحمه الله على هذه المسألة بقوله: (بابٌ: لا يقول: فلانٌ شهيدٌ، وقال النبيُّ صلّى الله عليه وسلّم: «واللَّهُ أعلمُ بمن يُجاهدُ في سبيله، والله أعلم بمن يُكْلَمُ في سبيله»)[(16)].

وعمر بن الخطاب رضي الله عنه نهى عن ذلك[(17)].

نعم يقال: من قُتِل في سبيل الله فهو شهيد، ومن قُتِل بهدمٍ، أو غرق فهو شهيد، لكن لا يُشْهَدُ لرَجُلٍ بعينه.

ولو أنَّنَا سوَّغنا لأنفسنا هذا الأمر؛ لساغَ لنا أن نشهد للرَّجُلِ المعيَّن الذي مات على الإِيمان أنَّه في الجنَّة؛ لأنَّه مؤمنٌ، وهذا لا يجوز.

المُوَفَّق أبي مُحَمَّد ...................

قوله: «الموفَّق أبي محمَّد» ، الموفَّق: اسم مفعول، وهو لقب لهذا الرَّجل العالم رحمه الله[(18)].

«والمقنع»: كتابٌ متوسِّطٌ يذكر فيه مؤلِّفُه القولين، والرِّوايتين، والوجهين، والاحتمالين في المذهب، ولكن بدون ذِكْرِ الأدلَّة أو التَّعليل إِلا نادراً.

وله كتاب فوقه اسمه «الكافي» يذكر القولين، أو الرِّوايتين، أو الوجهين في المذهب، أو الاحتمالين، ولكنه يذكر الدَّليل والتَّعليل، إِلا أنَّه لا يخرج عن مذهب أحمد.

وله كتاب فوق ذلك هو «المغني»، فقه مُقَارَنٌ يذكر القولين، والرِّوايتين عن الإِمام أحمد وغيره من علماء السَّلف والخلف.

وله كتاب «العُمدة في الفقه» وهو مختصر على قول واحد، لكنه يذكر الأدلة مع الأحكام.

ولذا قيل:

وفي عصرنا كان الموفَّقُ حُجَّةً على فقهه الثَّبت الأصول معوَّل

كفى الخلق بالكافي، وأقنع طالباً بمقنع فقه عن كتاب مطوَّل

وأغنى بمغني الفقه مَنْ كان باحثاً وعمدته من يعتمدها يحصِّل

وروضته ذات الأصول كروضة أماست بها الأزهار أنفاس شمأل

تدلُّ على المنطوق أقوى دلالة وتحمل في المفهوم أحسن محمل

وذلك مما قاله الأديب يحيى بن يوسف الصَّرصري من قصيدة طويلة يُثني بها على الله عزّ وجل ويمدح النبيَّ صلّى الله عليه وسلّم وأصحابه رضي الله عنهم، ويذكر جماعة من التَّابعين وتابعيهم، ويَذكر الإِمام أحمد وجماعةً من أصحابه رحمهم الله تعالى[(19)].

وقد تُوفِّيَ الموفَّق؛ عبد الله بن أحمد بن قُدامة المقدسي سنة (620هـ).

على قَوْلٍ وَاحِدٍ، وهو الرَّاجِحُ ...................

قوله: «على قولٍ واحد» ، بمعنى أنه لا يأتي بأكثرَ من قولٍ لأجل الاختصار؛ وعدم تشتيت ذهن الطَّالب.

قوله: «وهو الرَّاجح» ، يعني: الرَّاجح من القولين، وقد لا يكون في المسألة إلا قولٌ واحد.

في مَذْهَب أحْمَد.

قوله: «في مذهب أحمد» ، المذهب في اللُّغَةِ: اسم لمكان الذَّهاب، أو زمانه، أو الذَّهاب نفسِه.

وفي الاصطلاح: مذهب الشَّخص: ما قاله المجتهدُ بدليلٍ، ومات قائلاً به، فلو تغيَّر قولُه فمذهبه الأخير.

وقولنا: ما قاله المجتهدُ. خرج به ما قاله المقلِّدُ؛ لأن المقلِّدَ لا مذهبَ له، وليس عنده علم، وقد تقدَّم حكايةُ ابنِ عبد البَرِّ الإِجماعَ على أنَّ المقلِّد ليس عالماً[(20)]، ولهذا قال ابنُ القيم رحمه الله في النونيَّة:

العلم معرفةُ الهدى بدليله ما ذاك والتقليدُ يستويان[(21)]

وأحمد: هو ابن حَنْبَل الشيباني، إِمام أهل السُّنَّة والفقه والحديث. فهو إِمام أهل السُّنَّة في العقائد والتَّوحيد، وإمام أهل الفقه في المسائل الفقهية، وإِمام أهل الحديث في روايته ونقد رجاله. وقد جرى عليه من المِحَنِ في ذات الله عزّ وجل، ما نرجو له به رِفْعَةَ الدَّرجات، وتكفير السَّيئات، ولم يصمُدْ أمام المأمون وأعوانه من المُحَرِّفين لكلام الله إِلا هو ونفرٌ قليل؛ ولكنَّه رحمه الله أشدُّهم وأوثقهم عند العامَّة؛ ولهذا كان النَّاس ينتظرون ما يقول أحمد في خلق القرآن، إلا أنَّه جزم بأنَّ القرآنَ كلامُ الله غيرُ مخلوقٍ، حتى إِنهم كانوا يضربونه بالسِّياط فيُغشى عليه، ويجرُّونه في الأسواق، فأثابه الله بأن جعله إماماً {{وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ *}} [السجدة] .

واعلمْ أن قول العلماء: مذهب فلان، يُراد به أمران:

الأول: المذهب الشَّخصي.

الثاني: المذهب الاصطلاحي.

والغالب عند المتأخِّرين إذا قالوا: هذا مذهب الشَّافعي، أو أحمد، أو ما أشبه ذلك، فالمراد المذهب الاصطلاحي، حتى إِنَّ الإِمام نفسَه قد يقول بخلاف ما يُسمَّى بمذهبه، ولكنهم يجعلون مذهبه ما اصطلحوا عليه.

ومُراد المؤلِّف هنا بمذهب أحمد: المذهب الاصطلاحي.

ورُبَّما حَذَفْتُ مِنْهُ مَسَائِلَ نَادِرَةَ الوقُوعِ، وزِدْتُ مَا على مِثْلِه يُعتَمد؛..............

قوله: «وربما حَذفتُ منه مسائلَ» ، منه: الضَّميرُ عائدٌ على «المقنع».

والمسائل: جمع مسألة، والمسألة ما يُستدلُّ له في العلم؛ ولهذا قالوا: العلم دلائل ومسائل. والدلائل سمعية: إِن كانت نصاً من كتاب أو سُنَّة أو إجماع، أو عقليَّة: إن كانت قياساً.

قوله: «نادرةَ الوقوعِ» ، يعني: قليلة الوقوع؛ لأن المسائل النادرة لا ينبغي للإنسان أن يشغل بها نفسه.

قوله: «وزدتُ ما على مثله يُعتَمد» ، «ما» اسم موصول بمعنى الذي، صلتها قوله: «يعتمد»، و«على مثله» متعلِّق بـ«يعتمد»، والمعنى: زدت من المسائل أشياء مهمة يُعتمد عليها.

إذاً؛ هذا الكتاب اشتمل على ثلاثة أمور:

الأول: الاقتصار على قول واحد.

الثاني: حذف المسائل النادرة.

الثالث: زيادة ما يُعتمد عليه من المسائل.

إِذ الهِمَمُ قَد قَصُرَتُ، والأسباب المثبِّطَة عن نيل المُرادِ قد كَثُرَتْ.

قوله: «إِذ الهِمَمُ قد قَصُرَتْ» ، إذ: حرف تعليل، والهمم مبتدأ، وجملة «قد قصرت» خبره.

والهمم: جمع همَّة وهي الإِرادة الجازمة، وقد يُراد بالهمَّة ما دون الإرادة الجازمة، وهي شاملة لهذا وهذا.

والجملة تعليلٌ لقوله: «مختصر»، و«حَذفتُ».

قوله: «والأسباب المثبِّطةُ عن نيل المراد قد كَثُرت» ، مع قصور الهمم هناك صوارف، ولهذا قال: «والأسباب... إلخ».

الأسباب: جمع سبب، وهو في اللغة: ما يُتَوَصَّلُ به إلى المطلوبِ، وهو المراد هنا.

قوله: «المثبِّطة» بمعنى المفتِّرة للهمم.

قوله: «قد كثُرت»، ولكن مع الاستعانة بالله عزّ وجل وبذل المجهود يحصُل المقصود. وليُعلَمْ أنه كلَّما قَويَ الصَّارف، فإِن الطَّالب في جهاد، وأنه كلَّما قوِيَ الصَّارف ودافعه الإِنسان فإِنه ينال بذلك أجرين: أجر العمل، وأجر دفع المقاوم؛ ولهذا قال النبيُّ صلّى الله عليه وسلّم: «إن أيام الصَّبر للعامل فيهن أجر خمسين من الصَّحابة»[(22)]. لأن هناك أسباباً مثبِّطة كثيرة، ولكن إِذا أَعْرَضْتَ فهذه المصيبة.

والذُّنوب من أكبر العوائق. قال الله تعالى: {{فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ}} [المائدة: 49] . وهذا دليل على أنَّ تولِّي الإِنسان عن الذِّكر سببه الذُّنوب، ولكن مع الاستغفار وصدق النيَّة يُيسِّر الله الأمر.

واستنبط بعض العلماء من قوله تعالى: {{إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ وَلاَ تَكُنْ لِلْخَائِنِينَ خَصِيمًا *وَاسْتَغْفِرِ اللَّهَ إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا *}} [النساء] ، أنَّه ينبغي للإِنسان إذا نزلت به حادثةٌ، سواءٌ إِفتاء أو حكم قضائيٌّ، أن يُكْثِرَ من الاستغفار[(23)]؛ لأنَّ الله قال: {{لِتَحْكُمَ}} ثم قال: {{وَاسْتَغْفِرِ اللَّهَ}} وهذا ليس ببعيد؛ لأنَّ الذُّنوب تمنع من رؤية الحقِّ، قال تعالى: {{كَلاَّ بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ *}} [المطففين] .

ومعَ صغَر حجمه حَوَى ما يُغْني عن التَّطوِيلِ، ولا حَوْلَ ولا قُوَّةَ إِلاَّ بِالله،...........

قوله: «ومع صغر حجمه حَوى ما يُغني عن التَّطويل» ، حوى: جَمَعَ، وهو أجمع من كتاب الشيخ مرعي رحمه الله «دليل الطَّالب»، و«دليل الطَّالب» أحسن من هذا ترتيباً؛ لأنه يذكر الشُّروط، والأركان، والواجبات، والمستحبَّات، على وجه مفصَّل.

قوله: «ولا حول ولا قُوَّة إلا بالله» ، لا: نافية للجنس، والحَوْلُ:التَّحوُّل وتَغيُّر الشيء عن وجهه.

والقوَّة: صفة يستطيع بها القويُّ أن يفعل بدون ضعف.

قوله: «إلا بالله»، الباء للاستعانة. فكأن المؤلِّف استعان بالله تعالى أن يُيَسِّرَ له الأمر.

وهو حَسبُنَا، ونِعْمَ الْوَكِيلُ.

قوله: «وهو حسبنا» ، الضَّمير «هو» عائدٌ إلى الله، والحَسْبُ بمعنى الكافي، وكلُّ من توكَّلَ على الله فهو حَسْبُه، كما قال تعالى: {{وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}} [الطلاق: 3] ، ومن لا يتوكَّل عليه فليس الله حَسْبَه، بل هو موكول إلى من توكَّل عليه.

قوله: «ونِعْمَ الوكيل» ، الوكيل: فاعل، وقال النَّحْويُّون: إن «نِعْم» يحتاج إلى فاعل ومخصوص. والمخصوص هنا محذوفٌ والتَّقدير: نِعْمَ الوكيل الله.

والوكيل: هو الذي فُوِّضَ إليه الأمر. فيكون تفويضنا الأمر إلى الله تفويضَ افتقار وحاجة؛ لأنه هو الذي منه الإعداد والإِمداد، كما أنَّه هو الذي منه الإِيجاد.

ونظيرُ هذا في القرآن قوله تعالى: {{الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ *}} [آل عمران] .

قال ابن عباس رضي الله عنهما: «قالها إبراهيمُ عليه الصَّلاة والسَّلام حين أُلقيَ في النَّار»[(24)] دفعاً للمكروه، وطلباً للمحبوب وهو النَّجاة.

--------------------------------------------

[1] مثال ذلك ما جاء في الحديث بلفظ: «بسم الله الرحمن الرحيم، من محمد عبد الله ورسوله إِلى هِرَقل عظيم الروم...» الحديث. رواه البخاري، كتاب بدء الوحي، رقم (7)، ومسلم، كتاب الجهاد والسير: باب كتاب النبي صلّى الله عليه وسلّم إِلى هِرَقل، رقم (1773) من حديث ابن عباس عن أبي سفيان.

[2] رواه ابن ماجه، كتاب الأدب: باب فضل الحامدين، رقم (3803)، والطبراني في «الدعاء»، رقم (1769)، وابن السني في «عمل اليوم والليلة»، رقم (378)، والحاكم (1/499) من طرق عن الوليد بن مسلم، عن زهير بن محمد، عن منصور بن عبد الرحمن، عن صفية بنت شيبة، عن عائشة به.

وهذا إِسناد ضعيف. زهير بن محمد ثقة؛ إِلا أن رواية أهل الشام عنه غير مستقيمة؛ والراوي عنه الوليد بن مسلم دمشقي. أضف إِلى ذلك أن الوليد كثير التدليس والتسوية وقد عنعن.

إِلا أن للحديث شواهد ـ يتقوَّى بها ـ من حديث ابن عباس، وعلي بن أبي طالب، وأبي هريرة، وغيرهم.

انظر: «الأسماء والصفات» للبيهقي، رقم (150)، و«الدعاء» للطبراني، رقم (1770)، و«تاريخ بغداد» (3/131)، و«مسند البزار»، رقم (533)، و«شرح السنة» للبغوي، رقم (1380)، و«الحلية» لأبي نعيم (3/157).

[3] انظر: «جلاء الأفهام» ص(256 ـ 276).

[4] رواه البخاري تعليقاً بصيغة الجزم، كتاب التفسير: باب «إِن الله وملائكته يُصَلُّون على النبي»، رقم (4797).

[5] قال تعالى: «{{مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ}} [الأحزاب: 40]».

وروى البخاري، كتاب المناقب: باب خاتم النبيين، رقم (3535)، ومسلم، كتاب الفضائل: باب ذكر كونه خاتم النبيين، رقم (2286) بلفظ: «وأنا خاتم النبيين».

[6] رواه أحمد (1/257) من حديث ابن عباس. قال ابن كثير: «إِسناده صحيح ولم يخرِّجوه». التفسير (5/26) (الإِسراء: 1). وله شاهد من حديث أنس بن مالك رواه النسائي، كتاب الصلاة: باب فرض الصلاة، (1/221) رقم (449).

[7] حديث الشفاعة العُظمى رواه البخاري، كتاب الرقاق: باب صفة الجنة والنار، رقم (6565)، وفي كتاب التفسير: باب {{ذُرِّيَّةَ مَنْ حَمَلْنَا مَعَ نُوحٍ}}، رقم (4712)، ومسلم كتاب الإِيمان: باب أدنى أهل الجنة منزلة رقم (193، 194).

[8] رواه مسلم، كتاب الفضائل: باب فضل نسب النبي صلّى الله عليه وسلّم رقم (2276) إِلى قوله:«واصطفاني من بني هاشم»، من حديث واثلة بن الأسقع.

وأما قوله: «فأنا خيار من خيار»، فرواه الطبراني في «الكبير» (12/رقم 13650)، وفي «الأوسط» رقم (6182) عن ابن عمر. قال الهيثمي: «فيه حمَّاد بن واقد وهو ضعيف يُعتبر به». «المجمع» (8/215).

قال ابن حجر: «هذا حديث حسن... وحماد بن واقد لم ينفرد به، فقد رواه معه عبد الله بن بكر السهمي، وهو من رجال الصحيحين. وأما شيخهما محمد بن ذكوان فمختلف فيه، فحديثه حسن في الجُملة». «الأمالي المطلقة» لابن حجر ص(68).

[9] رواه البخاري كتاب الاستئذان: باب السلام اسم من أسماء الله، رقم (6230)، ومسلم، كتاب الصلاة: باب التشهد في الصلاة، رقم (402) بمعناه عن عبد الله بن مسعود رضي الله عنه.

[10] انظر: «مجموع الفتاوى» (20/188 ـ 191)، «جلاء الأفهام» ص(338).

[11] انظر: «الروض المربع» (1/10).

[12] انظر: «الروض المربع» (1/10)، «المصباح المنير» (1/170).

[13] انظر: «مجموع الفتاوى» (19/307).

[14] انظر: «جامع بيان العلم وفضله» ص(449، 452).

[15] انظر: «مجموع الفتاوى» (20/203، 204).

[16] رواه البخاري معلقاً بصيغة الجزم، كتاب الجهاد والسير: باب لا يقول فلان شهيد، رقم (2898).

[17] رواه أحمد (1/48)، والنسائي، كتاب النكاح: باب القسط في الأصدقة، (6/119)، رقم (3349).

قال الحافظ ابن حجر: «هو حديث حسن». «الفتح» شرح حديث رقم (2898).

[18] انظر ترجمته في: «ذيل طبقات الحنابلة» (2/133).

[19] انظر: «ذيل طبقات الحنابلة» (2/141).

[20] انظر: ص(16).

[21]انظر: «القصيدة النونية» ص(77).

[22] رواه أبو داود، كتاب الملاحم: باب الأمر والنهي، رقم (4341)، والترمذي، كتاب تفسير القرآن: باب (ومن سورة المائدة)، رقم (3058) وقال: «حسن غريب»، وابن ماجه، كتاب الفتن: باب قوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ}} بمعناه من حديث أبي ثعلبة الخشني، وإِسناده ضعيف.

إِلا أن له شاهداً من حديث ابن مسعود يتقوَّى به، رواه البزار رقم (1776)، والطبراني في «الكبير» رقم (10394)، قال الهيثمي: «ورجال البزار رجال الصحيح غير سهل بن عامر البجلي وثقة ابن حبان»، المجمع (7/282).

[23] انظر: «إِعلام الموقعين» (4/172).

[24] رواه البخاري، كتاب التفسير: باب {{الَّذِينَ قَالَ لَهُمُ النَّاسُ}...} الآية، رقم (4563).

تاريخ التحديث : Jan 21, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الأول
كتاب الطهارة

كِتَابُ الطَّهارة

وهِيَ ارْتِفَاعُ الْحَدَثِ،............

قوله: «كتاب» ، فِعال بمعنى مفعول: أي مكتوب. يعني: هذا مكتوب في الطَّهارة.

والطَّهارة لُغةً: النَّظافة. طَهُرَ الثَّوبُ من القَذَر، يعني: تنظَّفَ.

وفي الشَّرع: تُطلقُ على معنيين:

الأول: أصْل، وهو طهارة القلب من الشِّرك في عبادة الله، والغِلِّ والبغضاء لعباد الله المؤمنين، وهي أهمُّ من طهارة البدن؛ بل لا يمكن أن تقومَ طهارة البدن مع وجود نَجَس الشِّرك، قال تعالى: {{إِنَّمَا الْمُشْرِكُونَ نَجَسٌ}} [التوبة: 28] .

وقال النَّبيُّ صلّى الله عليه وسلّم: «إنَّ المؤمن لا يَنْجُسُ»[(25)].

الثاني: فَرْع، وهي الطَّهارة الحسِّيَّةُ.

قوله: «وهي ارتفاعُ الحَدَث» ، أي: زواله.

والحَدَثُ: وصفٌ قائمٌ بالبدن يمنع من الصَّلاة ونحوها مما تُشْتَرَطُ له الطَّهارةُ.

مثاله: رجل بَالَ واستنجى، ثم توضَّأ. فكان حين بوله لا يستطيع أن يُصلِّيَ، فلما توضأ ارتفع الحَدَثُ، فيستطيع بذلك أن يصلِّي لزوال الوصف المانع من الصَّلاة.

ومَا في مَعْنَاهُ، وَزَوَالُ الخَبَثِ.

قوله: «وما في معناه» ، الضَّمير يعود على «ارتفاع»، لا على الحَدَث، أي: وما في معنى ارتفاع الحَدَث، فلا يكون فيها ارتفاع حَدَث، ولكن فيها معناه.

مثاله: غسل اليدين بعد القيام من نوم الليل، فهذا واجب، ويُسمَّى طهارة، وليس بحَدَث؛ لأنَّه لا يرتفع به الحَدَث، فلو غُسلت الأيدي ما جازت الصَّلاة. وأيضاً لو جَدّد رجلٌ وضُوءَه، أي توضَّأ وهو على وضُوء، فلا يكون فيه ارتفاع للحدث مع أنه يُسمَّى طهارة؛ لأنَّه في معنى ارتفاع الحدث.

وأيضاً: صاحب سَلَسِ البول لو توضَّأ من البول ليُصلِّيَ، فيكون هذا الوضُوء حصل به معنى ارتفاع الحدث؛ لأن البول لم يزل.

فصار معنى ارتفاع الحدث: هو كل طهارة لا يحصُل بها رفع الحَدَث، أو لا تكون عن حَدَث.

قوله: «وزوال الخَبَث» ، لم يقل: وإزالة الخَبَث، فزوال الخَبَث طهارة، سواءٌ زال بنفسه، أو زالَ بمزيل آخر، فيُسمَّى ذلك طهارة.

والخَبَثُ: هو النَّجاسة.

والنَّجاسة: كلُّ عَينٍ يَحْرُم تناولُها؛ لا لحرمتها؛ ولا لاستقذارها؛ ولا لضررٍ ببدَنٍ أو عقلٍ. وإنْ شئت فقل: كلُّ عينٍ يجب التطهُّرُ منها. هكذا حدُّوها[(26)].

فقولنا: «يحرم تناولُها» خرج به المباحُ، فكلُّ مباحٍ تناولُه فهو طاهر.

وقولنا: «لا لضررها» خرج به السُّمُّ وشبهُه، فإنَّه حرام لضرره، وليس بنجس.

وقولنا: «ولا لاستقذارها»: خرج به المخاطُ وشبهُه، فليس بنجس؛ لأنَّه محرَّمٌ لاستقذاره.

وقولنا: «ولا لحرمتها» خرج به الصَّيْدُ في حال الإحرام، والصَّيْدُ داخلَ الحرمِ؛ فإِنه حرام لحرمته.

فيكون قوله: «وزوال الخَبَث» أعَمَّ من إِزالة الخَبَث، لأن الخَبَث قد يزول بنفسه، فمثلاً: إذا فرضنا أن أرضاً نجسة بالبول، ثم جاء المطر وطَهَّرَها، فإِنها تَطْهُرُ بدون إزالةٍ مِنَّا، ولو أنَّ عندنا ماءً متنجِّساً بتغيُّر رائحته، ثم زالت الرائحة بنفسها طَهُرَ، ولو كان عندنا خَمْرٌ ثم تخلَّل بنفسه صار طاهراً، وإِن كان الصَّواب أن الخمرَ ليست بنجسة؛ ولو كانت على صفتها خَمْراً؛ كما سيأتي ـ إن شاء الله ـ في باب «إزالة النجاسة».

وبدأ المؤلِّفُ بالطَّهارة لسببين:

الأول: أنَّ الطَّهارة تخليةٌ من الأذى.

الثاني: أنَّ الطَّهارة مفتاح الصَّلاة. والصَّلاة آكدُ أركان الإسلام بعد الشَّهادتين، ولذلك بدأ الفقهاء ـ رحمهم الله ـ بكتاب الطَّهارة.

والطَّهارة تحتاج إِلى شيء يُتطهَّرُ به، يُزَال به النَّجسُ، ويُرفعُ به الحدثُ وهو الماء؛ ولذلك بدأ المؤلفُ به.

المِياهُ ثلاثةٌ: طَهُورٌ لا يَرْفَعُ الحَدَثَ،........

قوله: «المياهُ ثلاثةٌ: طَهُورٌ» ، المياه: جمعُ ماء، والمياه ثلاثة أقسام:

الأول: الطَّهور، بفتح الطَّاء على وزن فَعول، وفَعول: اسم لما يُفعَلُ به الشيءُ، فالطَّهورُ ـ بالفتح ـ: اسم لما يُتطهَّر به، والسَّحور ـ بالفتح ـ: اسم للطَّعام الذي يُتسحَّرُ به.

وأما طُهور، وسُحور بالضمِّ، فهو الفعل.

والطَّهور: الماء الباقي على خلقته حقيقة، بحيث لم يتغيَّر شيء من أوصافه، أو حكماً بحيث تغيَّر بما لا يسلبُه الطَّهوريَّةَ.

فمثلاً: الماء الذي نخرجه من البئر على طبيعته ساخناً لم يتغيَّر، وأيضاً: الماء النَّازل من السَّماء طَهور، لأنَّه باقٍ على خلقته، هذان مثالان للباقي على خلقته حقيقة، وقولنا: «أو حُكْماً» كالماء المتغيِّر بغير ممازج، أو المتغيِّر بما يشقُّ صون الماء عنه، فهذا طَهور لكنه لم يبقَ على خلقته حقيقة، وكذلك الماء المسخَّن فإِنه ليس على حقيقته؛ لأنَّه سُخِّن، ومع ذلك فهو طَهور؛ لأنَّه باقٍ على خلقته حكماً.

قوله: «لا يرفع الحدث» ، أي: لا يرفع الحَدَث إلا الماء الطَّهُور.

فالبنزين وما أشبهه لا يرفع الحَدَثَ؛ فكل شيء سوى الماء لا يرفع الحَدَث، والدَّليل قوله تعالى: {{فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا}} [المائدة: 6] ، فأمر بالعدول إلى التيمُّم إذا لم نجد الماء، ولو وجدنا غيره من المائعاتِ والسوائل.

والتُّراب في التيمُّم على المذهب لا يرفع الحَدَث. والصَّواب أنَّه يرفع الحَدَث[(27)] لقوله تعالى عَقِبَ التيمُّم: {{مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ}} [المائدة: 6] ، ومعنى التَّطهير: أن الحَدَث ارتفع، وقوله صلّى الله عليه وسلّم: «جُعلت لي الأرضُ مسجداً وطَهُوراً»[(28)] بالفتح، فيكون التُّراب مطهِّراً. لكن إِذا وُجِدَ الماءُ، أو زال السَّبب الذي من أجله تيمَّم؛ كالجرح إذا برئ، فإنه يجب عليه أن يتوضَّأ، أو يغتسل إِن كان تيمَّم عن جنابة.

ولا يُزِيلُ النَّجَسَ الطَّارِئَ غَيْرُهُ............

قوله: «ولا يزيل النَّجس الطارئَ غيرُه» ، أي: لا يزيل النَّجس إلا الماء، والدَّليل قوله صلّى الله عليه وسلّم في دم الحيض يصيب الثَّوب: «تَحُتُّه، ثم تَقْرُصُه بالماء، ثم تَنْضَحُه، ثم تُصلِّي فيه»[(29)].

والشَّاهد قوله: «بالماء»، فهذا دليل على تعيُّن الماء لإزالة النَّجاسة.

وقوله صلّى الله عليه وسلّم في الأعرابي الذي بَالَ في المسجد: «أهْريقوا على بوله سَجْلاً من ماء»[(30)].

«ولمَّا بال الصبيُّ على حِجْره؛ دعا بماء فأتْبَعَهُ إِيَّاه»[(31)]، فدلَّ هذا على أنَّه لا يزيل النَّجَس إِلا الماء، فلو أزلنا النَّجاسة بغير الماء لم تَطْهُر على كلام المؤلِّفِ.

والصَّواب: أنَّه إِذا زالت النَّجاسة بأي مزيل كان طَهُر محلُّها؛ لأنَّ النَّجاسة عينٌ خبيثة، فإذا زالت زال حكمها، فليست وصفاً كالحدث لا يُزال إِلا بما جاء به الشَّرع، وقد قال الفقهاء رحمهم الله: «إذا زال تغيُّر الماء النَّجس الكثير بنفسه صار طَهُوراً[(32)]، وإِذا تخلَّلت الخمر بنفسها صارت طاهرة»[(33)]، وهذه طهارة بغير الماء.

وأما ذِكْرُ الماء في التَّطهير في الأدلة السَّابقة فلا يدلُّ تعيينُه على تعيُّنِهِ؛ لأن تعيينَه لكونه أسرعَ في الإِزالة، وأيسرَ على المكلَّف.

وقوله: «النَّجس الطَّارئ»، أي: الذي وَرَدَ على محَلٍّ طاهر.

فمثلاً: أن تقع النَّجاسة على الثَّوب أو البساط، وما أشبه ذلك، فقد وقعت على محَلٍّ كان طاهراً قبل وقوع النَّجاسة، فتكون النَّجاسةُ طارئةً.

أما النَّجاسة العينيَّة فهذه لا تطهُر أبداً، لا يطهِّرُها لا ماء ولا غيره؛ كالكلب، فلو غُسِلَ سبع مرات إِحداهن بالتُّراب فإِنَّه لا يَطْهُر؛ لأنَّ عينَه نجسة.

وذهب بعض العلماء إِلى أنَّ النَّجاسة العينية إِذا استحالت طَهُرت[(34)]؛ كما لو أوقد بالرَّوث فصار رماداً؛ فإِنه يكون طاهراً، وكما لو سقط الكلب في مملحة فصار ملحاً؛ فإنه يكون طاهراً، لأنَّه تحوَّلَ إِلى شيء آخر، والعين الأولى ذهبت، فهذا الكلب الذي كان لحماً وعظاماً ودماً، صار ملحاً، فالملح قضى على العين الأولى.

وَهُوَ الْبَاقِي على خِلْقَتِهِ، فَإِنْ تَغَيَّرَ بغير مُمَازجٍ كَقِطَع كَافُور........

قوله: «وهو الباقي على خلقته» ، هذا تعريفُ الماء الطَّهور، وقد تقدم شرحُه.

قوله: «فإن تغيَّر بغير ممازجٍ كقطع كافور» ، إن تغيَّر الماءُ بشيء لا يُمازجه كقطع الكافور؛ وهو نوع من الطِّيب يكون قِطعاً، ودقيقاً ناعماً غير قطع، فهذه القطع إذا وُضِعَت في الماء فإنَّها تُغيِّر طعمه ورائحته، ولكنها لا تمازجُه، أي: لا تُخالطه، أي: لا تذوب فيه، فإذا تغيَّر بهذا فإنه طَهُور مكروه.

فإن قيل: كيف يكون طهوراً وقد تغيَّر؟

فالجواب: إن هذا التغيُّر ليس عن ممازجة، ولكن عن مجاورة، فالماء هنا لم يتغير لأن هذه القطع مازجته، ولكن لأنها جاورته.

فإن قيل: لماذا يكون مكروهاً؟

فالجواب: لأن بعض العلماء يقول: إنه طاهر غير مطهِّر[(35)]. فيرون أن هذا التغيُّر يسلبه الطَّهوريَّةَ فصار التَّعليل بالخلاف، فمن أجل هذا الخلاف كُرِهَ.

والصَّواب: أن التَّعليل بالخلاف لا يصحُّ؛ لأنَّنا لو قُلنا به لكرهنا مسائل كثيرة في أبواب العلم، لكثرة الخلاف في المسائل العلمية، وهذا لا يستقيم.

فالتعليل بالخلاف ليس علَّة شرعية، ولا يُقبل التَّعليل بقولك: خروجاً من الخلاف؛ لأنَّ التَّعليل بالخروج من الخلاف هو التَّعليل بالخلاف. بل نقول: إن كان لهذا الخلاف حظٌّ من النَّظر، والأدلَّة تحتمله، فنكرهه؛ لا لأنَّ فيه خلافاً، ولكن لأنَّ الأدلَّة تحتمله، فيكون من باب «دَعْ ما يَرِيبُك إلى ما لا يَريبُك»[(36)].

أما إذا كان الخلاف لا حَظَّ له من النَّظر فلا يُمكن أن نعلِّلَ به المسائل؛ ونأخذ منه حكماً.

فليس كلُّ خلافٍ جاء مُعتَبراً

إِلا خلافٌ له حظٌّ من النَّظر[(37)]

لأن الأحكام لا تثبت إلاَّ بدليل، ومراعاة الخلاف ليست دليلاً شرعياً تثبتُ به الأحكامُ، فيقال: هذا مكروه، أو غير مكروه.

أو دُهْنٍ، أو بملْحٍ مَائِيٍّ، أوْ سُخِّن بنَجَسٍ كُره............

قوله: «أو دُهْنٍ» ، معطوف على «غير ممازج» أو على «قطع كافور». مثاله: لو وضع إِنسان دُهْناً في ماء، وتغيَّر به، فإنه لا يسلبه الطَّهوريةَ، بل يبقى طَهوراً؛ لأن الدُّهن لا يمازج الماء فتجده طافياً على أعلاه، فتغيُّره به تغيُّر مجاورة لا ممازجة.

قوله: «أو بملح مائي» ، وهو الذي يتكوَّن من الماء، فهذا الملح لو وضعتَ كِسْرةً منه في ماء، فإِنه يُصبح مالحاً، ويبقى طَهوراً مع الكراهة خروجاً من الخلاف[(38)].

فإن قيل: لماذا لا تنسلب طَهوريته؟

فالجواب أن يقال: لأن هذا الملح أصله الماء.

والتَّعليل بالخلاف للكراهة قد تقدَّم الكلام عليه.

وعُلِم من قوله: «مائي» أنَّه لو تغيَّر بملح معدني يُستخرَجُ من الأرض فإنه يسلبه الطَهوريَّةَ على المذهب، فيكون طاهراً غير مطهِّر.

قوله: «أو سُخِّن بنَجَسٍ كُرِه» ؛ أي: إِذا سُخِّن الماءُ بنجَسٍ تَغيَّر أو لم يتغيَّر فإِنه يُكره.

مثاله: لو جمع رجلٌ روث حمير، وسخَّن به الماء فإِنه يُكره، فإِن كان مكشوفاً فإِنَّ وجه الكراهة فيه ظاهر، لأن الدُّخان يدخله ويؤثِّر فيه.

وإِن كان مغطَّى، ومحكم الغطاء كُره أيضاً؛ لأنَّه لا يَسْلَمُ غالباً من صعود أجزاء إِليه. والصَّواب: أنَّه إِذا كان محكم الغطاءِ لا يكره.

فإِن دخل فيه دخان وغَيَّرَهُ، فإِنه ينبني على القول بأن الاستحالةَ تُصيِّرُ النَّجس طاهراً، فإِن قلنا بذلك لم يضر. وإِن قلنا بأن الاستحالة لا تُطهِّر؛ وتغيَّر أحد أوصاف الماء بهذا الدُّخان كان نجساً.

وإِنْ تَغَيَّر بمكثِهِ، أو بما يَشقُّ صَوْنُ الماءِ عنه من نابتٍ فيه، وَوَرَقِ شَجَرٍ،..........

قوله: «وإن تغيَّرَ بمكثه» ، أي: بطول إِقامته، فلا يضرُّ، لأنه لم يتغيَّر بشيء حادث فيه، بل تغيَّر بنفسه، فلا يكره.

قوله: «أو بما يَشقُّ صون الماء عنه من نابتٍ فيه وورَقِ شَجَرٍ» ، مثل: غدير نَبَتَ فيه عُشبٌ، أو طُحلب، أو تساقط فيه ورقُ شجر فتغيَّر بها، فإنَّه طَهُورٌ غير مكروه؛ ولو تغيَّر لونُه وطعمُه وريحُه، والعِلَّة في ذلك أنه يشقُّ التحرُّز منه، فيشُقُّ ـ مثلاً ـ أن يمنع أحدٌ هذه الأشجار من الرِّياح حتى لا تُوقع أوراقها في هذا المكان. وأيضاً يشُقُّ أن يمنع أحدٌ هذا الماء حتى لا يتغيَّر بسبب طول مُكثه.

ولو قلنا للنَّاس: إِن هذا الماء يكون طاهراً غيرَ مطهِّر، لشققنا عليهم.

وإِن تغيَّر بطين كما لو مشى رجل في الغدير برجليه، وأخذ يحرِّك رجليه بشدَّة حتى صار الماء متغيِّراً جدًّا بالطِّين؛ فإِنَّ الماء طَهُورٌ غيرُ مكروه؛ لأنه تغيَّر بمُكْثِه.

أو بمُجَاوَرَةِ مَيْتةٍ، أو سُخِّنَ بالشَّمس، أو بطَاهر؛ لم يُكْرَه، وإِن استُعْمِلَ........

قوله: «أو بمجَاورة مَيْتَةٍ» ، مثاله: غدير عنده عشرون شاةً ميتة من كُلِّ جانب، وصار له رائحة كريهة جدًّا بسبب الجِيَفِ، يقول المؤلِّفُ: إِنه طَهُور غير مكروه؛ لأن التغيُّر عن مجاورة، لا عن ممازجة، وبعض العلماء حكى الإجماع على أنه لا ينجس بتغيُّره بمجاورة الميتة[(39)]، وربما يُستَدَلُّ ببعض ألفاظ الحديث: «إنَّ الماءَ طاهرٌ، إِلا إِن تغيَّر طعمُه أو لونه أو ريحه بنجاسة تحدث فيه»[(40)]، على القول بصحَّة الحديث.

ولا شكَّ أن الأَوْلَى التنزُّه عنه إن أمكن، فإِذا وُجِدَ ماء لم يتغيَّر فهو أفضل، وأبعد من أن يتلوَّث بماء رائحته خبيثة نجسة، وربما يكون فيه من النَّاحية الطبيَّة ضرر، فقد تحمل هذه الروائح مكروبات تَحُلُّ في هذا الماء.

قوله: «أو سُخِّن بالشَّمس» ، أي وُضِعَ في الشَّمس ليسْخُنَ. مثاله: شخص في الشِّتاء وضع الماء في الشمس ليسْخُنَ فاغتسل به، فلا حرج، ولا كراهة.

قوله: «أو بطاهر» ، يعني: أو سُخِّن بطاهر مثل الحطب، أو الغاز، أو الكهرباء، فإنه لا يُكره.

قوله: «وإن استُعْمِلَ» الضَّمير يعود على الماء الطَّهور. والاستعمال: أن يُمَرَّ الماء على العضو، ويتساقط منه، وليس الماء المستعمل هو الذي يُغْتَرفُ منه. بل هو الذي يتساقط بعد الغَسْل به.

مثاله: غسلت وجهك، فهذا الذي يسقط من وجهك هو الماء المستعمل.

في طهارةٍ مُسْتَحبَّةٍ كتجديد وُضُوءٍ، وغُسْل جُمُعَةٍ، وغَسْلةٍ ثَانيةٍ، وثالثةٍ كُرِهَ.........

قوله: «في طهارة مستحبَّة» ، أي: مشروعة من غير حَدَث.

قوله: «كتجديد وضوء» ، تجديد الوُضُوء سُنَّة، فلو صَلَّى إنسان بوُضُوئه الأول ثم دخل وقت الصَّلاة الأُخرى، فإنه يُسنُّ أن يجدِّدَ الوُضُوء ـ وإِن كان على طهارة ـ فهذا الماء المستعمل في هذه الطَّهارة طَهُور لكنه يُكره.

يكون طَهُوراً؛ لأنه لم يحصُلْ ما ينقله عن الطَّهورية، ويكون مكروهاً للخلاف في سلبه الطَّهورية؛ لأن بعض العلماء قال: لو استُعْمل في طهارة مستحبَّة فإِنه يكون طاهراً غير مطهِّر[(41)]. وقد سبق الكلام على التَّعليل بالخلاف.

قوله: «وغُسْل جُمُعَة» ، هذا على قول الجمهور أن غُسْل الجمعة سُنَّةٌ[(42)]، فإذا استُعْمِلَ الماء في غُسْلِ الجمعة فإِنه يكون طَهُوراً مع الكراهة.

قوله: «وغَسْلة ثانية وثالثة كُرِهَ» ، الغَسْلَةُ الثانية والثالثة في الوُضُوء ليست بواجبة، والدَّليل قوله تعالى: {{فَاغْسِلُوا وُجُوهَكُمْ}} [المائدة: 6] والغُسْل يصدق بواحدة، ولأن النبيَّ صلّى الله عليه وسلّم ثبت أنه توضَّأ مرَّةً مرَّةً[(43)]. فالثانية، والثالثة طهارة مستحبَّة، فالماء المستعمل فيهما يكون طَهُوراً مع الكراهة، والعِلَّةُ هي: الخلاف في سلبه الطَّهورية[(44)].

والصَّواب في هذه المسائل كلِّها: أنه لا يُكره؛ لأن الكراهة حكمٌ شرعيٌّ يفتقر إِلى دليل، وكيف نقول لعباد الله: إنهُ يكره لكم أن تستعملوا هذا الماء. وليس عندنا دليلٌ من الشَّرع.

ولذلك يجب أن نعرف أن منع العباد مما لم يدلَّ الشرعُ على منعه كالتَّرخيص لهم فيما دَلَّ الشَّرع على منعه؛ لأن الله جعلهما سواء فقال: {{وَلاَ تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلاَلٌ وَهَذَا حَرَامٌ}} [النحل: 116] ، بل قد يقول قائل: إن تحريم الحلال أشد من تحليل الحرام؛ لأن الأصلَ الحِلُّ، والله عزّ وجل يحبُّ التَّيسير لعباده.

وإن بلغ قُلَّتين ـ وهو الكثيرُ ـ ..........

قوله: «وإن بلغ قُلتين» ، الضَّمير يعود على الماء الطَّهور.

والقُلَّتان: تثنية قُلَّة. والقُلَّة مشهورة عند العرب، قيل: إنها تَسَعُ قِربتين ونصفاً تقريباً.

قوله: «وهو الكثير» ، جملة معترضة بين فعل الشَّرط وجوابه.

أي: إِن القُلَّتين هما الكثير بحسب اصطلاح الفقهاء، فالكثير من الماء في عرف الفقهاء رحمهم الله ما بلغ القُلَّتين، واليسير: ما دون القُلَّتين.

وهما خَمسمائة رَطْلٍ عراقيٍّ تقريباً، فَخالَطَتْهُ نجاسةٌ غَيرُ بولِ آدميٍّ، أو عَذِرته المائعةِ، فلم تغيِّرهُ، ............

قوله: «وهما خمسمائة رَطْلٍ عراقيٍّ تقريباً» ، مائة الرَّطل العراقي[(45)] يزن قِربة ماء تقريباً، وعلى هذا تكون خمس قِرَب تقريباً. وأفادنا المؤلِّف بقوله: «تقريباً» أن المسألة ليست على سبيل التَّحديد، فلا يضرُّ النَّقصُ اليسير.

قوله: «فخالطته نجاسة» ، أي: امتزجت به، وتقدَّم تعريف النَّجاسة[(46)].

قوله: «غَيرُ بولِ آدميٍّ، أو عَذِرته المائعةِ، فلم تغيِّرهُ» ، المراد لم تغيِّرْ طعمه، أو لونه، أو رائحته، وهذه المسألة ـ أعني مسألة ما إذا خالطت الماءَ نجاسةٌ ـ فيها ثلاثة أقوال[(47)]:

القول الأول ـ وهو المذهب عند المتقدِّمين ـ أنه إذا خالطته نجاسة ـ وهو دون القُلَّتين ـ نَجُسَ مطلقاً، تغيَّر أو لم يتغيَّر، وسواء كانت النَّجاسة بولَ الآدميِّ أم عَذِرَتَهُ المائعةَ، أم غير ذلك. أمَّا إِذا بلغ القُلَّتين فيُفرَّق بين بولِ الآدميِّ وعَذِرَتِهِ المائعةِ، وبين سائر النجاسات، فإِذا بلغ القُلَّتين وخالطه بولُ آدميٍّ أو عَذِرَتُهُ المائعةُ نَجُسَ وإِن لم يتغيَّر، إِلا أن يَشُقَّ نَزْحُه، فإِن كان يَشُقُّ نَزحُه، ولم يتغيَّر فَطَهُورٌ، وإن كان لا يَشُقُّ نَزحُه ولو زاد على القُلَّتين فإِنَّه يَنْجُس بمخالطة بول الآدميِّ، أو عَذِرَتِهِ المائِعةِ وإِن لم يتغيَّر.

فالمعتبر ـ بالنِّسبة لبول الآدميِّ وعَذِرَتِهِ المائعة ـ مشقَّة النَّزْح، فإن كان يَشُقُّ نَزْحُه ولم يتغيَّر فطَهُور، وإن كان لا يَشُقُّ نَزْحُه فنجس بمجرد الملاقاة، وأما بقيَّة النَّجَاسات فالمعتبر القُلَّتان، فإِذا بلغ قُلّتين ولم يتغيَّر فطَهورٌ، وإِن لم يبلغ القُلَّتين فنجسٌ بمجرد الملاقاة.

مثال ذلك: رجل عنده قِربةٌ فيها ماء يبلغ القُلَّتين، فسقط فيها روث حمار، ولكن الماء لم يتغيَّر طعمُه، ولا لونه، ولا رائحته فَطَهُورٌ.

مثال آخر: عندنا غدير، وهذا الغدير أربع قلال من الماء، بالَ فيه شخص نقطة واحدة وهو لا يَشُقُّ نَزْحُه؛ ولم يتغيَّر؛ فإنه يكون نجساً؛ لأن العبرة بمشقَّة النَّزْحِ.

واسـتدلُّوا علـى أنـه إِذا بلـغ قُلَّتين لا ينجُس إِلا بالتغيُّر بقوله صلّى الله عليه وسلّم: «إِن الماء طَهُورٌ لا يُنَجِّسُهُ شيءٌ»[(48)]، مع قوله صلّى الله عليه وسلّم: «إذا كان الماء قُلَّتين لم يحمل الخَبَثَ»[(49)].

واستدلُّوا على الفرق بين بول الآدميِّ وغيره من النَّجاسات بقوله صلّى الله عليه وسلّم: «لا يبولَنَّ أحدُكم في الماء الدائم الذي لا يجري ثم يغتسل فيه»[(50)]، فنهى النبيُّ صلّى الله عليه وسلّم عن البول ثم الاغتسال، وهذا عام؛ لكن عُفي عما يَشُقُّ نَزْحُه من أجل المشقَّة.

القول الثاني: ـ وهو المذهب عند المتأخرين ـ: أنه لا فرق بين بول الآدميِّ وعَذِرَتِهِ المائعةِ، وبين غيرهما من النَّجَاسات، الكُلُّ سواء[(51)]، فإذا بلغ الماء قُلَّتين لم يَنْجُسْ إِلا بالتَّغيُّر، وما دون القلَّتين يَنْجُسُ بمجرَّد الملاقاة.

القول الثالث: ـ وهو اختيار شيخ الإسلام[(52)] وجماعة من أهل العلم[(53)] ـ: أنه لا ينجس إِلا بالتَّغيُّر مطلقاً؛ سواء بلغ القُلَّتين أم لم يبلغ، لكن ما دون القلّتين يجب على الإنسان أن يتحرَّز إذا وقعت فيه النَّجَاسة؛ لأنَّ الغالبَ أنَّ ما دونهما يتغيَّر.

وهذا هو الصحيح للأثر، والنَّظر.

فالأثر قوله صلّى الله عليه وسلّم: «إن الماء طَهُور لا ينجِّسُهُ شيءٌ»، ولكن يُستثنى من ذلك ما تغيَّر بالنَّجَاسة فإِنه نجسٌ بالإِجماع. وهناك إشارة من القرآن تدُلُّ على ذلك، قال تعالى: {{حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ}} [المائدة: 3] ، وقال تعالى: {{قُلْ لاَ أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلاَّ أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ}} [الأنعام: 145]، فقوله: «فإنه رجس» معلِّلاً للحكم دليلٌ على أنه متى وُجِدَت الرِّجْسيةُ ثبت الحكم، ومتى انتفت انتفى الحكم، فإِذا كان هذا في المأكول فكذلك في الماء.

فمثلاً: لو سقط في الماء دم مسفوح فإِذا أثَّر فيه الدَّمُ المسفوح صار رجساً نجساً، وإِذا لم يؤثِّر لم يكن كذلك.

ومن حيث النَّظَرُ: فإنَّ الشَّرع حكيم يُعلِّل الأحكام بعللٍ منها ما هو معلوم لنا؛ ومنها ما هو مجهول. وعِلَّةُ النَّجاسة الخَبَثُ. فمتى وُجِد الخَبَثُ في شيء فهو نَجِس، ومتى لم يوجد فهو ليس بنجس، فالحكم يدور مع عِلَّته وجوداً وعدماً.

فإن قال قائل: من النَّجاسات ما لا يُخالف لونُه لون الماء؛ كالبول فإنه في بعض الأحيان يكون لونُه لونَ الماء.

فالجواب: يُقدَّر أن لونَه مغايرٌ للون الماء، فإِذا قُدِّر أنه يغيّر لونَ الماء؛ حينئذٍ حكمنا بنجاسة الماء على أن الغالب أن رائحته تغيِّر رائحة الماء، وكذا طعمه.

وأما حديث القُلَّتين فقد اختلف العلماء في تصحيحه وتضعيفه. فمن قال: إِنه ضعيف فلا معارضة بينه وبين حديث: «إن الماء طَهُور لا ينجِّسه شيء»؛ لأن الضَّعيف لا تقوم به حُجَّة.

وعلى القول بأنه صحيح فيقال: إِن له منطوقاً ومفهوماً. فمنطوقه: إذا بلغ الماء قُلتين لم ينجس، وليس هذا على عمومه؛ لأنه يُستثنى منه إِذا تغير بالنَّجاسة فإِنه يكون نجساً بالإِجماع.

ومفهومه أن ما دون القُلّتين ينجس، فيقال: ينجس إِذا تغيَّر بالنَّجاسة؛ لأن منطوق حديث: «إن الماء طهور لا يُنَجِّسُه شيء» مقدَّم على هذا المفهوم، إِذ إِنَّ المفهوم يصدق بصورة واحدة، وهي هنا صادقة فيما إِذا تغيَّر.

وأما الاستدلال على التَّفريق بين بول الآدمي وعَذِرَتِه وغيرهما من النَّجاسات بقوله صلّى الله عليه وسلّم: «لا يبولنَّ أحدُكم في الماء الدَّائم ثم يغتسل فيه»، فيقال: إِن النبيَّ صلّى الله عليه وسلّم لم يقل: إِنه ينجس، بل نهى أن يبول ثم يغتسل؛ لا لأنه نجس، ولكن لأنَّه ليس من المعقول أن يجعل هذا مَبَالاً ثم يرجع ويغتسل فيه، وهذا كقوله صلّى الله عليه وسلّم: «لا يجلدُ أحدُكم امرأته جَلْدَ العبد؛ ثم يضاجعُها »[(54)]، فإِنَّه ليس نهياً عن مضاجعتها؛ بل عن الجمع بينهما فإِنه تناقض.

والصَّواب: ما ذهب إليه شيخ الإسلام للأدلة النَّظرية والأثريَّة.

أوْ خَالَطَهُ البَوْلُ، أو العَذِرَةُ، ويَشُقُّ نَزْحُه كَمصَانع طَرِيقِ مَكَّةَ فَطَهُورٌ. ولا يَرْفَعُ حَدَثَ رَجُلٍ طَهُورٌ يَسيرٌ خَلَتْ به امرأةٌ لطَهَارةٍ كَامِلَةٍ عن حَدَثٍ ..........

قوله: «أو خَالَطَهُ البَولُ، أو العَذِرَةُ، ويَشُقُّ نَزْحُه كمصانِع طريق مكَّة فَطَهُورٌ» ، مصانعُ جمعُ مصنعٍ؛ وهي عبارةٌ عن مجابي المياه في طريق مكَّة من العراق، وكان هناك مجابٍ في أفواه الشِّعاب. وهذه المجابي يكون فيها مياهٌ كثيرة، فإِذا سقط فيها بول آدمي أو عَذِرَتُه المائعةُ ولم تغيِّره فطَهُورٌ؛ حتى على كلام المؤلِّف؛ لأنه يَشُقُّ نزحُه.

وقوله: «كمصانع» هذا للتَّمثيل؛ يعني: وكذلك ما يشبهها من الغُدران الكبيرة، فإِذا وجدنا مياهاً كثيرة يشقُّ نزحُها فإِنها إِذا لم تتغيَّر بالنَّجاسة فهي طَهُورٌ مطلقاً.

والمشهور من المذهب عند المتأخِّرين خلافُ كلام المؤلِّف، فلا يفرّقون بين بول الآدمي وعَذِرَتِهِ المائعةِ، وبين سائر النَّجاسات، وقد سبق بيانُه[(55)].

قوله: «ولا يرفع حَدَثَ رَجُلٍ طَهُورٌ يَسيرٌ خَلَتْ به امرأةٌ لطَهَارةٍ كَامِلةٍ عن حَدَثٍ» ، «حَدَثَ» هذا قيد، «رجل» قيد آخر، «طَهُور يسيرٌ» قيد ثالث، «خلت به» قيد رابع، «امرأة» قيد خامس، «لطهارة كاملة» قيد سادس، «عن حدَثَ» قيد سابع. إِذا تمَّت هذه القيودُ السَّبعَةُ ثَبَتَ الحكم، فإِذا تطهَّرَ به الرَّجُلُ عن حَدَثٍ لم يرتفع حدثُه، والماء طَهُور.

مثال ذلك: امرأة عندها قِدْرٌ من الماء يسع قُلَّةً ونصفاً ـ وهو يسير في الاصطلاح ـ خَلَت به في الحمَّام، فتوضَّأت منه وُضُوءاً كاملاً، ثم خرجت فجاء الرَّجُلُ بعدها ليتوضَّأَ به، نقول له: لا يرفعُ حَدَثَك.

والدَّليل نهيُ النبيِّ صلّى الله عليه وسلّم أن يغتسل الرَّجل بفضل المرأة، والمرأة بفضل الرَّجل[(56)]. وأُلحقَ به الوُضُوءُ.

فنهى النبيُّ صلّى الله عليه وسلّم عن الوُضُوء به، والنهي يقتضي الفساد، فإِن توضَّأ فقد فعل عبادة على وجه منهيٍّ عنه فلا تكون صحيحة.

ومن غرائب العلم: أنهم استدلُّوا به على أن الرَّجل لا يتوضَّأ بفضل المرأة، ولم يستدلُّوا به على أن المرأة لا تتوضَّأ بفضل الرَّجل[(57)]، وقالوا: يجوز أن تغتسلَ المرأةُ بفضل الرَّجل، فما دام الدَّليل واحداً، والحكم واحداً والحديث مقسَّماً تقسيماً، فما بالنا نأخذ بقسم، ولا نأخذ بالقسم الثَّاني؛ مع العلم بأن القسم الثاني قد ورد في السُّنَّة ما يدلُّ على جوازه، وهو أنه صلّى الله عليه وسلّم اغتسل بفضل ميمونة[(58)] ولم يرد في القسم الأوَّل ما يدلُّ على جواز أن تغتسل المرأة بفضل الرَّجل، وهذه غريبة ثانية.

وقوله: «حَدَثَ رجُلٍ» يُفهم منه أنه لو أراد هذا الرَّجل أن يُزيل به نجاسة عن بدنه أو ثوبه فإِنها تطهُر، وكذلك لو غسل يديه من القيام من نوم الليل؛ لأنَّه ليس بحدث. ويُفهم منه أيضاً أنه لو تَطَهَّرت به امرأة بعد امرأة فإِنه يجوز؛ لقوله: «حَدَثَ رَجُلٍ».

وقوله: «يسير» يفهم منه أنه لو كان كثيراً فإِنه يرفع حَدثه، والدَّليل أنَّه في بعض ألفاظ حديث ميمونة «في جَفْنَةٍ»[(59)]، والجَفْنَةُ يسيرة.

وقوله: «خَلَتْ به» تفسير الخَلوة على المذهب: أن تخلوَ به عن مشاهدة مميِّز، فإِن شاهدها مميِّزٌ زالت الخلوةُ ورَفعَ حَدَثَ الرَّجُلِ[(60)].

وقيل: تخلو به؛ أي: تنفرد به بمعنى تتوضَّأ به (59) ، ولم يتوضَّأ به أحدٌ غيرها. وهذا أقرب إِلى الحديث؛ لأنَّ ظاهره العموم، ولم يشترط النبيُّ صلّى الله عليه وسلّم أن تخلوَ به.

وقوله: «لطهارة كاملة»، يُفهم منه أنه لو خلت به في أثناء الطَّهارة، أو في أولها، أو آخرها، بأن شاهدها أحد في أوَّل الطَّهارة ثم ذهب، أو قبل أن تُكمل طهارتها حضر أحدٌ، فإِنه يرفعُ حدثه؛ لأنَّه لم تَخْلُ به لطهارة كاملة.

وقوله: «عن حَدَث» أي: تَطَهَّرتْ عن حَدَث، بخلاف ما لو تطهَّرتْ تجديداً للوُضُوء، أو خَلَتْ به لتغسلَ ثوبها من نجاسة، أو لتستنجيَ، فإِنه يرفعُ حَدَث الرَّجل؛ لأنها لم تخلُ به لطهارة عن حَدَث.

هذا حكم المسألة على المذهب.

والصَّحيح: أنَّ النَّهي في الحديث ليس على سبيل التَّحريم، بل على سبيل الأَوْلَويَّة وكراهة التنزيه؛ بدليل حديث ابن عبَّاس رضي الله عنهما: اغتسل بعضُ أزواج النبيّ صلّى الله عليه وسلّم في جَفْنَة، فجاء النبيُّ صلّى الله عليه وسلّم ليغتسل منها، فقالت: إني كنت جُنباً، فقال: «إن الماء لا يُجنب»[(61)]، وهذا حديث صحيح.

وهناك تعليل؛ وهو أن الماء لا يُجنب يعني أنها إِذا اغتسلت منه من الجنابة فإِن الماء باقٍ على طَهُوريته.

فالصَّواب: أن الرَّجل لو تطهَّر بما خلت به المرأةُ؛ فإِن طهارته صحيحة ويرتفع حدثه، وهذا اختيار شيخ الإِسلام ابن تيمية رحمه الله[(62)].

وإِن تغيَّر لونُه، أو طعْمُه، أو ريحُه ...........

قوله: «وإِن تغيَّر لونه، أو طعمه، أو ريحُه» ، هذا هو القسم الثاني من أقسام المياه على المذهب، وهو الطَّاهر، أي: تغيّر تغيراً كاملاً بحيث لا يُذاقُ معه طعمُ الماء، أو تغيَّر أكثر أوصافه؛ وهي هذه الثَّلاثة: الطعم، والرِّيح، واللون.

بطَبْخٍ، أو سَاقِطٍ فِيه، .........

قوله: «بطبخ» ، أي: طُبخ فيه شيء طاهر كاللحم فتغيّر طعمه، أو لونه، أو ريحه تغيُّراً كثيراً بيِّناً، فإِنَّه يكون طاهراً غير مطهِّر.

قوله: «أو ساقط فيه» ، أي: سقط فيه شيء طاهر فغيَّر أوصافه أو أكثرها فإِنه يكون طاهراً غير مطهِّر.

ويُستثنى من هذه المسألة ما يَشُقُّ صَوْنُ الماء عنه، وما لا يمازجه، كما لو وضعنا قطع كافور فيه وتغيَّر فإِنه طَهُور، وكذا لو كان حول الماء أشجارٌ، فتساقطت أوراقها فيه فتغيَّر فطهور.

والتَّعليل لكون هذا طاهراً غير مطهِّر: أنَّه ليس بماء مطلق، وإِنما يُقال ماءُ كذا فيُضاف، كما يُقال: ماءُ ورد.

ولكن يُقال: إِن هذا لا يكفي في نقله من الطَّهورية إلى الطَّهارة، إِلا إِذا انتقل اسمه انتقالاً كاملاً، فيُقال مثلاً: هذا مَرَقٌ، وهذه قهوة. فحينئذٍ لا يُسمَّى ماءً، وإِنَّما يُسمَّى شراباً؛ يُضاف إِلى ما تغيَّر به، وهذا اختيار شيخ الإسلام ابن تيمية رحمه الله[(63)].

ومما يدلُّ على ضعف ما قاله المؤلِّف: أنهم يقولون: إِن ورق الشجر إذا كان يشقُّ صونُ الماء عنه؛ فوقع فيه وتغيَّر به الماء فهو طَهُور، ولو وضعه إِنسان قصداً فإِنه يصير طاهراً غير مطهِّر.

ومعلوم أن ما انتقل حكمه بتغيُّره فإِنه لا فرق بين ما يشُقُّ صون الماء عنه وما لا يشقُّ، ولا بين ما وُضِعَ قصداً أو بغير قصد، كما نقول فيما إِذا تغيَّر الماءُ بنجاسة، فإِنه لا فرق بين ما يشقُّ صون الماء عنه من تلك النجاسة وبين ما لا يشقُّ، ولا بين ما وُضِعَ قصداً وما لم يوضع قصداً؛ ما دامت العِلَّة هي تغيُّر الماء.

أوْ رُفِعَ بقليله حَدَثٌ، .............

قوله: «أو رُفِع بقليله حدثٌ» ، أي: بقليل الماء ـ وهو ما دون القُلَّتين ـ حَدَثٌ، سواء كان الحَدَث لكلِّ الأعضاء أو بعضها، مثال ذلك: رجل عنده قِدْرٌ فيه ماء دون القُلَّتين، فأراد أن يتوضَّأ فغسل كَفَّيه بعد أن غرف منه، ثم غرف أُخرى فغسل وجهه، فإِلى الآن لم يصرِ الماء طاهراً غير مطهِّر، ثم غمس ذراعه فيه، ونوى بذلك الغمس رفع الحَدَث فنزع يده، فالآن ارتفع الحدث عن اليد، فصدق أنه رُفِعَ بقليله حَدَثٌ فصار طاهراً غير مطِّهر.

وليس لهذا دليل، ولكن تعليل؛ وهو أنَّ هذا الماء استُعمل في طهارة فلا يُستعمل فيها مرَّة أخرى، كالعبد إِذا أُعتق فلا يُعتق مرَّة أخرى. وهذا التَّعليل عليل من وجهين:

الأول: وجود الفرق بين الأصل والفرع؛ لأن الأصل المقيس عليه وهو الرَّقيق المحرَّر لمَّا حرَّرناه لم يبقَ رقيقاً، وهذا الماء لمّا رُفِع بقليله حدثٌ بقي ماء فلا يصحّ القياس.

الثاني: أن الرَّقيق يمكن أن يعود إِلى رِقِّهِ، فيما لو هرب إِلى الكُفَّار ثم استولينا عليه فيما بعد؛ فإن لنا أن نسترقَّه، وحينئذٍ يعود إليه وصف الرِقِّ، ثم يصحُّ أن يحرَّر مرَّة ثانية في كفَّارة واجبة.

فالصَّواب أن ما رُفع بقليله حدثٌ طَهورٌ؛ لأن الأصل بقاء الطَّهورية، ولا يمكن العُدُول عن هذا الأصل إلا بدليل شرعي يكون وجيهاً.

أو غُمِسَ فِيه يَدُ قَائمٍ مِنْ نَوْمِ ليلٍ نَاقضٍ لوضُوءٍ، ...........

قوله: «أو غُمِسَ فيه يَدُ قائمٍ مِنْ نَوْمِ ليلٍ ناقضٍ لوضُوءٍ» ، الضَّمير في قوله: «فيه» يعود إلى الماء القليل. واليد إِذا أُطلقت فالمراد بها إلى الـرُّسغ مفصِل الكفِّ من الذِّراع، فلا يدخل فيها الذِّراع.

مثاله: رجل قام من النَّوم في الليل، وعنده قِدْرٌ فيه ماء قليل، فغمس يده إِلى حَدِّ الذِّراع فيكون طاهراً غير مطهِّر بدليل قوله صلّى الله عليه وسلّم: «إذا استيقظ أحدُكم من نومه؛ فلا يَغمِسْ يدَهُ في الإِناء حتى يغسلها ثلاثاً؛ فإِنه لا يدري أين باتت يدُه»[(64)].

ففيه النهي عن غمس اليد في الإِناء، والتَّعليل: فإِن أحدكم... إِلخ، فلو غُمِسَت اليدُ في ماء كثير فإِنَّه يكون طَهُوراً، وإِذا غَمَسَ رَجُلٌ رِجْلَهُ فإِنه طَهُورٌ؛ لأنه قال: «يدٌ»، وكذلك لو غَمَسَ ذَراعه فإِنَّهُ طَهُور، ولو غمس كافرٌ يده فإِنه طَهُور، وكذا المجنون أو الصَّغير؛ لأنه غير مكلَّف، ولو غمس رجل يده بعد أن نام طويلاً في النَّهار فإِنَّه طَهور، وكذا إن نام يسيراً في اللَّيل، هذا تقرير كلامهم رحمهم الله. ولو غمس المكلَّف يده بالشروط التي ذكر المؤلِّفُ كان طاهراً غير مطهِّر.

ولكن إِذا تأمَّلتَ المسألةَ وجدتها ضعيفة جداً؛ لأنَّ الحديث لا يدلُّ عليه، بل فيه النهي عن غمس اليد، ولم يتعرَّض النبيُّ صلّى الله عليه وسلّم للماء.

وفي قوله: «فإن أحدكم لا يدري أين باتت يدُه»، دليل على أنَّ الماء لا يتغيَّر الحكم فيه؛ لأن هذا التَّعليلَ يدلُّ على أن المسألةَ من باب الاحتياط، وليست من باب اليقين الذي يُرفَعُ به اليقينُ.

وعندنا الآن يقينٌ؛ وهو أن هذا الماء طَهُورٌ، وهذا اليقينُ لا يمكنُ رفعُه إلا بيقين، فلا يُرفَعُ بالشَّكِّ.

وإذا كان النبيُّ صلّى الله عليه وسلّم نهى المسلمَ أن يغمس يده قبل غسلها ثلاثاً فالكافر من باب أَوْلَى، لأن العِلَّة في المسلم النائم هي العِلَّة في الكافر النَّائم، وكونه لم يوجه الخطاب إِلى الكافرين جوابه: أنَّ الصَّحيح أن الكُفَّار مخاطبون بفروع الشَّريعة، وليس هذا حكماً تكليفيّاً، بل وضعيٌّ.

ثم يُقال عن اشتراط التَّكليف: إِن المميِّز يُخاطَبُ بمثل هذا وإِن كان لا يُعاقَبُ، فقد تكون يده ملوَّثة بالنَّجاسة، وقد لا يستنجي ويمسّ فرجه وهو نائم، فكيف يضرُّ غَمْسُ يد المكلَّف الحافظ نفسه، ولا يضرُّ غمس يد المميِّز؟!.

فهذا القول ضعيف أثراً ونظراً، أما أثراً فلأن الحديث لا يدلُّ عليه بوجه من الوجوه، وأما نظراً فلأن الشُّروط التي ذكروها وهي الإِسلام، والتكليف، وأن يكون من نوم ليل لا يتعيَّن أخذُها من الحديث.

أوجه استدلالهم لهذه الشروط من الحديث:

أنَّ قوله: «أحدكم» المخاطبون مسلمون، فهذا شرط الإسلام، وقوله: «أحدكم» لا يخاطب إِلا المكلَّف.

وقوله: «باتت» البيتوتة لا تكون إِلا بالليل.

وأيضاً يُشترط أن يكون ناقضاً للوضوء، وأخذ من قوله: «فإن أحدكم لا يدري»، فالنُّوم اليسير يدري الإِنسان عن نفسه فلا يضرُّ.

فيقال: يد الكافر ويد الصَّغير الذي لم يميِّز أولى بالتَّأثير.

وخلاصة كلامهم: أنه إِذا تمت الشُّروط التي ذكروها وغمس يده في الماء قبل غسلها ثلاثاً فإِنه يكون طاهراً لا طَهُوراً.

والصَّواب أنه طَهُور؛ لكن يأثم من أجل مخالفته النهي؛ حيث غمسها قبل غسلها ثلاثاً.

ومن أجل ضعف هذا القول قالوا رحمهم الله: إِذا لم يجد الإنسان غيره استعمله ثم تيمَّم من باب الاحتياط[(65)] فأوجبوا عليه طهارتين، ولكن أين هذا الإيجاب في كتاب الله، أو سُنَّة رسوله صلّى الله عليه وسلّم!؟ فالواجب استعمال الماء أو التُّراب، لكن لشعورهم رحمهم الله بضعف هذا القول بأن الماء ينتقل من الطَّهورية إلى الطَّهارة قالوا: يستعمله ويتيمَّم.

فإن قيل: ما الحكمة في النَّهي عن غمس اليد قبل غسلها ثلاثاً لمن قام من النَّوم؟

أُجيب: أنَّ الحكمة بيَّنها النبيُّ صلّى الله عليه وسلّم بقوله: «فإِنَّ أحدكم لا يدري أين باتت يدهُ».

فإن قال قائل: وضعت يدي في جِراب، فأعرفُ أنها لم تمسَّ شيئاً نجساً من بدني، ثم إِنني نمت على استنجاء شرعي، ولو فُرض أنَّها مسَّت الذَّكر أو الدُّبر فإِنَّها لا تنجُس؟

فالجواب: أن الفقهاء رحمهم الله قالوا: إِن العلَّة غير معلومة فالعمل بذلك من باب التَّعبُّد المحض[(66)].

لكن ظاهر الحديث أن المسألة معلَّلةٌ بقوله: «فإِن أحدكم لا يدري أين باتت يدهُ».

وقد ذكر شيخ الإسلام رحمه الله أن هذا التَّعليل كتعليله صلّى الله عليه وسلّم بقوله: «إذا استيقظ أحدكم من منامه؛ فليستنثر ثلاث مرَّات؛ فإِن الشيطان يبيت على خياشيمه»[(67)]. فيمكن أن تكون هذه اليد عبث بها الشيطان، وحمل إليها أشياء مضرَّة للإنسان، أو مفسدة للماء فنهى النبيُّ صلّى الله عليه وسلّم أن يغمس يده حتى يغسلها ثلاثاً[(68)].

وما ذكره الشيخ رحمه الله وَجيهٌ، وإِلا فلو رجعنا إلى الأمر الحسِّي لكان الإِنسان يعلم أين باتت يده، لكن السُّنَّة يفسِّر بعضُها بعضاً.

أوْ كان آخرَ غَسْلَةٍ زالت بها النجاسة فَطَاهرٌ. ...........

قوله: «أوْ كان آخر غَسْلةٍ زالت بها النجاسة فَطَاهرٌ» ، الضَّمير يعود إِلى الماء القليل، والمعروف عند الفُقهاء أنه لا بُدَّ لطهارة المحلِّ المُتَنَجِّس أن يُغسل سبعَ مرات[(69)]، فالغسلة الأولى إلى السادسة كلُّ المنفصل من هذه الغسلات نجس؛ لأنه انفصل عن محلٍّ نجس.

مثاله: رجل يغسل ثوبه من نجاسة فالذي ينفصل من الماء من الغسلة الأولى إِلى السَّادسة نجس؛ لأنه انفصل عن محَلٍّ نجس وهو يسير، فيكون قد لاقى النَّجاسة وهو يسير، وما لاقى النَّجاسة وهو يسير فإِنه ينجس بمجرَّد الملاقاة.

أما المنفصل في الغسلة السَّابعة فيكون طاهراً غير مطهِّر؛ لأنَّه آخر غسلة زالت بها النَّجاسة، فهو طاهر؛ لأنه أثَّر شيئاً وهو التطهير، فلما طَهُرَ به المحلُّ صار كالمستعمل في رفع حَدَث، ولم يكن نجساً لأنَّه انفصل عن محلٍ طاهر، وأما المنفصل عن الثَّامنة فطَهُورٌ؛ لأنَّه لم يؤثِّر شيئاً ولم يُلاقِ نجاسة. وهذا إِذا كانت عين النَّجاسة قد زالت، وإِذا فُرِضَ أن النَّجاسة لم تزل بسبع غسلات، فإِن ما انفصل قبل زوال عين النَّجاسة نجسٌ لأنه لاقى النَّجاسة وهو يسير.

وقوله: «فطاهر»، هذا جواب قوله: «وإِن تغيَّر طعمه...»، إلخ.

وهذا هو الطَّاهر على قول من يقول: إن المياه تنقسم إِلى ثلاثة أقسام: طَهُور، وطاهر، ونجس.

والصَّحيح أن الماء قسمان فقط: طَهُور ونجس. فما تغيَّر بنجاسة فهو نجس، وما لم يتغيَّر بنجاسة فهو طَهُور، وأن الطَّاهر قسم لا وجود له في الشَّريعة، وهذا اختيار شيخ الإِسلام[(70)]. والدَّليل على هذا عدم الدَّليل؛ إذ لو كان قسم الطَّاهر موجوداً في الشَّرع لكان أمراً معلوماً مفهوماً تأتي به الأحاديث بيِّنةً واضحةً؛ لأنه ليس بالأمر الهيِّن إذ يترتَّب عليه إِمَّا أن يتطهَّر بماء، أو يتيمَّم. فالنَّاس يحتاجون إِليه كحاجتهم إلى العِلْم بنواقض الوُضُوء وما أشبه ذلك من الأمور التي تتوافر الدَّواعي على نقلها لو كانت ثابتة.

والنَّجسُ ما تغيَّرَ بنجاسةٍ، أوْ لاَقَاهَا، وهو يسيرٌ،.............

قوله: «والنَّجس ما تغيَّر بنجاسة» ، أي: تغيَّر طعمه أو لونه أو ريحه بالنَّجاسة، ويُستثنى من المتغيِّر بالرِّيح ما إِذا تغيَّر بمجاورة ميتة، وهذا الحكم مُجمَعٌ عليه، أي أن ما تغيَّر بنجاسة فهو نجس، وقد وردت به أحاديث مثل: «الماء طَهُور لا ينجِّسه شيء»[(71)].

قوله: «أو لاقاها وهو يسير» ، أي: لاقى النَّجاسة وهو دون القُلَّتين، والدَّليل مفهوم قوله صلّى الله عليه وسلّم: «إِذا بلغ الماء قُلَّتين لم ينجِّسْه شيء»[(72)].

ومفهوم قوله: «وهو يسير» أنه إِن لاقاها وهو كثير فإِنَّه لا ينجس، لكن يُستثنى من هذا بول الآدمي وعَذِرَتُه كما سبق.

والصَّحيح: أنَّ هذا ليس من قسم النَّجس إِلا أن يتغيَّر.

ويُستثنى من ذلك ـ على المذهب ـ ما إِذا لاقاها في محلِّ التطهير، فإِنه لا ينجس[(73)]. مثال ذلك: لو أن إِنساناً في ثوبه نجاسة؛ وأراد إِزالتها؛ فإِنَّه يصبُّ عليها ماءً يسيراً دون القُلَّتين. فإن قلنا إِنه تنجَّس بمجرد ملاقاة النَّجاسة في محلِّها وهو الثوب؛ لم يمكن تطهير هذا النَّجس؛ لأن الماء إِذا تنجَّس بالملاقاة لم يطهِّر النَّجاسة، وهكذا لو صببت ماءً آخر، ومن أجل ذلك استثنوا هذه المسألة.

أوِ انفَصَلَ عَنْ محلِّ نَجَاسَةٍ قَبْلَ زوالها، فإِن أضِيفَ إِلى الماء النَّجسِ طَهُورٌ كثيرٌ غيرُ ترابٍ، ونحوِه،............

قوله: «أو انفصل عن محلِّ نجاسة قبل زوالها» ، أي: قبل زوال حكمها.

مثاله: ماء نطهِّر به ثوباً نجساً، والنَّجاسة زالت في الغسلة الأولى وزال أثرها نهائياً في الغسلة الثانية، فغسلناه الثَّالثة والرابعة والخامسة والسَّادسة، فالماء المنفصل من هذه الغسلات نجس، لأنه انفصل عن محلِّ النَّجاسة قبل زوالها حكمها.

قوله: «فإِن أُضيف إِلى الماء النَّجِسِ طَهُورٌ كثيرٌ غيرُ ترابٍ، ونحوِه» ، في هذا الكلام بيان طُرق تطهير الماء النَّجس، وقد ذكر ثلاث طُرقٍ في تطهير الماء النَّجس:

إحداها: أن يضيف إِليه طَهوراً كثيراً غير تراب ونحوه، واشترط المؤلِّفُ أن يكون المضافُ كثيراً؛ لأنَّنا لو أضفنا قليلاً تنجَّس بملاقاة الماء النَّجس.

مثاله: عندنا إِناءٌ فيه ماء نجس مقداره نصف قُلَّة، وهذا الإِناء كبير يأخذ أكثر من قُلَّتين، فإِذا أردنا أن نطهِّره نأتي بقُلَّتين ثم نفرغ القُلَّتين على نصف القُلَّة، فنكون قد أضفنا إِليه ماءً كثيراً؛ فيكون طَهُوراً إِذا زال تغيُّره، فإِن أضفنا إِليه قُلَّة واحدة؛ وزال التغيُّر فإِنَّه لا يكون طَهُوراً، بل يبقى على نجاسته؛ لأنه لاقى النَّجاسة وهو يسير فينجس به ولا يطهِّره، ولا بُدَّ أن تكون إِضافة الماء متَّصلة، لأنَّنا إِذا أضفنا نصفَ قُلَّة، ثم أتينا بأخرى يكون الأول قد تنجَّس، وهكذا فيُشترط في المُضاف أن يكون طَهُوراً كثيراً، والمُضاف إِليه لا يُشترط فيه أن يكون كثيراً أو يسيراً، فإذا كان عندنا إِناءٌ فيه قُلَّتان نجستان ولكنَّه يأخذ أربع قِلال، وأضفنا إِليه قُلَّتين وزال تغيُّره فإِنَّه يَطْهُر مع أن النَّجس قُلَّتان.

أوْ زَالَ تغيُّرُ النجسِ الكثير بنفسِهِ، ...........

قوله: «أو زال تغيُّر النَّجس الكثير بنفسه» ، الكثير: هو ما بلغ قُلَّتين، وهذه هي الطَّريقة الثَّانية لتطهير الماء النَّجس، وهي أن يزول تغيُّره بنفسه إِذا كان كثيراً.

مثاله: ماء في إِناء يبلغ قُلَّتين وهو نجس، ولكنه بقي يومين أو ثلاثة وزالت رائحته ولم يبقَ للنَّجاسة أثر، ونحن لم نُضِفْ إِلَيْهِ شيئاً، فيكون طَهُوراً، لأنَّ الماء الكثير يقوى على تطهير غيره، فتطهير نفسه من باب أولى.

والخلاصة: أنه إِذا كان قُلَّتين فإِنه يطهر بأمرين:

1 ـ الإضافة كما سبق.

2 ـ زوال تغيُّره بنفسه.

أوْ نُزِحَ منه فَبَقِيَ بعده كثيرٌ غَيْرُ مُتغيرٍ طَهُرَ........

قوله: «أو نُزِحَ منه فبقِيَ بعده كثيرٌ غَيْرُ مُتغيرٍ طَهُرَ» ، هذه هي الطَّريقة الثَّالثة لتطهير الماء النَّجس، وهي أن يُنزح منه حتى يبقى بعد النَّزح طَهُور كثير.

فالضَّمير في قوله: «منه» يعود إلى الماء الكثير، وفي قوله: «بعده» إِلى النَّزْح.

ففي هذه الصُّورة لا بُدَّ أن يكون الماء المتنجِّس أكثر من قُلَّتين؛ لأنَّ المؤلِّفَ اشترط أن يبقى بعد النَّزْح كثير، أي: قُلَّتان فأكثر.

فإن كان عند الإنسان إِناء فيه أربع قِلال وهو نجس، ونُزِحَ منه شيء وبقي قُلَّتان، وهذا الباقي لا تغيُّر فيه فيكون طَهُوراً.

والخلاصة: أن ما زاد على القُلَّتين يمكن تطهيره بثلاث طُرق:

1 ـ الإِضافة كما سبق.

2 ـ زوال تغيُّرِه بنفسه.

3 ـ أنْ يُنْزَح منه؛ فيبقى بعده كثير غير متغيِّر.

والقول الصَّحيح: أنه متى زال تغيُّر الماء النَّجس طَهُرَ بأي وسيلة كانت.

وقوله: «غير تراب ونحوه»، استثنى المؤلِّفُ هذه من مسألة الإِضافة، فلو أضفنا تراباً، ومع الاختلاط بالتُّراب وترسُّبه زالت النَّجاسة، فلا يَطْهُر مع أنَّه أحد الطَّهورين، قالوا: لأن التطهر بالتُّراب ليس حسِّيًّا، بل معنويٌّ[(74)]، فالإنسان عند التيمُّم لا يتطهَّر طهارة حسِّيَّة بل معنويَّة.

وقوله: «ونحوه» كالصَّابون وما شابهه؛ لأنه لا يُطهر إِلا الماء، وما مشى عليه المؤلِّف هو المذهب.

والصحيح: أنه إِذا زال تغيُّر الماء النَّجس بأي طريق كان فإنه يكون طَهُوراً؛ لأن الحكم متى ثبت لِعِلَّة زال بزوالها.

وأيُّ فرق بين أن يكون كثيراً، أو يسيراً، فالعِلَّة واحدة، متى زالت النَّجَاسة فإِنه يكون طَهُوراً وهذا أيضاً أيسر فهماً وعملاً.

واعلم أن هذا الحكم ـ على المذهب ـ بالنِّسبة للماء فقط، دون سائر المائعات، فسائر المائعات تَنْجُس بمجرَّد الملاقاة، ولو كانت مِائة قُلَّة، فلو كان عند إِنسان إِناء كبير فيه سمن مائع وسقطت فيه شعرة من كلب؛ فإِنَّه يكون نجساً، لا يجوز بيعه؛ ولا شراؤه؛ ولا أكله أو شربه.

والصَّواب: أَن غير الماء كالماء لا يَنْجُس إِلا بالتغيُّر.

شَكَّ في نجاسةِ ماءٍ، أو غيرِه، أوْ طهارته ............

قوله: «وإِن شكَّ في نجاسة ماء، أو غيرِه، أوْ طَهارته» ، أي: في نجاسته إِذا كان أصله طاهراً، وفي طهارته إِذا كان أصله نجساً.

مثال الشَكِّ في النَّجاسة: لو كان عندك ماء طاهر لا تعلم أنَّه تنجَّس؛ ثم وجدت فيه روثة لا تدري أروثة بعير، أم روثة حمار، والماء متغيِّر من هذه الرَّوثة؛ فحصل شكٌّ هل هو نجس أم طاهر؟

فيُقال: ابْنِ على اليقين، واليقين أنه طَهُور، فتطهَّر به ولا حرج.

وكذا إِذا حصل شكُّ في نجاسة غير الماء.

مثاله: رجل عنده ثوب فشكَّ في نجاسته، فالأصل الطَّهارة حتى يعلم النَّجاسة.

وكذا لو كان عنده جلد شاة، وشكَّ هل هو جلدُ مُذَكَّاة، أم جلد ميتة، فالغالب أنه جلد مُذَكَّاة فيكون طاهراً.

وكذا لو شَكَّ في الأرض عند إِرادة الصَّلاة هل هي نجسة أم طاهرة، فالأصل الطَّهارة.

ومثال الشكِّ في الطَّهارة: لو كان عنده ماء نجس يعلم نجاسته؛ فلما عاد إليه شكَّ هل زال تغيُّره أم لا؟ فيُقال: الأصل بقاء النَّجاسة، فلا يستعمله.

بَنَى على اليَقِينِ، ............

قوله: «بَنَى على اليقين» ، اليقين: هو ما لا شَك فيه، والدَّليل على ذلك من الأثر حديث عبد الله بن زيد رضي الله عنه أن النَّبيَّ صلّى الله عليه وسلّم شُكِيَ إِليه الرَّجل يجدُ الشيءَ في بطنه؛ فيُشكل عليه، هل خرج منه شيءٌ أم لا؟ فقال: «لا ينصرف حتى يسمع صوتاً، أو يجدَ ريحاً»[(75)]. فأمرَ النبيُّ صلّى الله عليه وسلّم بالبناء على الأصل، وهو بقاء الطَّهارة. ولما قال الصَّحابة رضي الله عنهم: يا رسول الله، إِنَّ قوماً يأتونا باللَّحم؛ لا ندري أذكروا اسم الله عليه أم لا؟ فقال النبيُّ صلّى الله عليه وسلّم: «سَمُّوا أنتم وكُلُوه».

قالت عائشة رضي الله عنها وهي راويةُ الحديث: وكان القوم حديثي عهد بالكفر[(76)]، مع أنَّه يغلب على الظنِّ هنا أنَّهم لم يذكروا اسمَ الله، لحداثة عهدهم بالكُفر، ومع هذا لم يأمرْهم النبيُّ صلّى الله عليه وسلّم بالسؤال ولا البحث.

ويُروى أنَّ عمر بن الخطاب رضي الله عنه مرَّ هو وعمرو بن العاص بصاحب حوض، فسأل عمرو بن العاص صاحبَ الحوض: هل هذا نجس أم لا؟ فقال له عمر: يا صاحب الحوض، لا تخبرنا[(77)].

وفي رواية: أن الذي أصابهم ماء ميزاب، فقال عمر: يا صاحب الميزاب، لا تخبرنا.

ومن النَّظر: أنَّ الأصل بقاء الشيء على ما كان حتى يتبيَّن التغيُّر، وبناءً عليه: إِذا مرَّ شخص تحت ميزاب وأصابه منه ماء، فقال: لا أدري هل هذا من المراحيض، أم من غسيل الثِّياب، وهل هو من غسيل ثياب نجسة، أم غسيل ثياب طاهرة؟ فنقول: الأصل الطَّهارة حتى ولو كان لون الماء متغيِّراً. قالوا: ولا يجب عليه أن يشمَّه أو يتفقَّده، وهذا من سعة رحمة الله.

وإِن اشْتَبَهَ طَهُورٌ بنجسٍ حَرُمَ استِعْمَالُهُمَا، ولم يَتَحَرَّ،........

قوله: «وإِن اشتبه طَهور بنجس حَرُمَ استعْمَالُهُمَا» ، يعني: إِن اشتبه ماء طهور بماء نجس حرم استعْمَالُهُمَا، لأن اجتناب النَّجس واجب، ولا يتمُّ إِلا باجتنابهما، وما لا يتمُّ الواجب إِلا به فهو واجب، وهذا دليل نظري.

وربما يُستدلُّ عليه بأن النبيَّ صلّى الله عليه وسلّم قال في الرَّجُل يرمي صيداً فيقع في الماء: «إن وجدته غريقاً في الماء فلا تأكلْ، فإِنك لا تدري، الماءُ قَتَله أم سهمُك؟[(78)]».

وقال: «إذا وجدت مع كلبك كلباً غيره فلا تأكل، فإِنَّك لا تدري أيُّهما قتله»[(79)]؟.

فأمر باجتنابه، لأنّه لا يُدرى هل هو من الحلال أم الحرام؟

قوله: «ولم يتحرَّ» ، أي: لا ينظر أيُّهما الطَّهور من النَّجس، وعلى هذا فيتجنَّبُهُما حتى ولو مع وجود قرائن، هذا المشهور من المذهب.

وقال الشَّافعي رحمه الله: يتحرَّى[(80)]. وهو الصَّواب، وهو القول الثَّاني في المذهب[(81)] لقوله صلّى الله عليه وسلّم في حديث ابن مسعود رضي الله عنه في مسألة الشكِّ في الصَّلاة: «وإذا شَكَّ أحدُكُم في صلاته فليتحرَّ الصَّوابَ ثم ليَبْنِ عليه»[(82)]، فهذا دليل أثريٌّ في ثبوت التَّحرِّي في المشتبهات.

والدَّليل النَّظري: أنَّ من القواعد المقرَّرة عند أهل العلم أنَّه إذا تعذَّر اليقين رُجع إِلى غلبة الظنِّ، وهنا تعذَّر اليقينُ فنرجع إِلى غلبة الظنِّ وهو التحرِّي. هذا إن كان هناك قرائن تدلُّ على أن هذا هو الطَّهور وهذا هو النَّجس، لأن المحلَّ حينئذ قابل للتحرِّي بسبب القرائن، وأما إذا لم يكن هناك قرائن؛ مثل أن يكون الإِناءان سواء في النَّوع واللون فهل يمكن التَّحرِّي؟

قال بعض العلماء: إِذا اطمأنت نفسُه إِلى أحدهما أخذ به[(83)]، وقاسوه على ما إِذا اشتبهت القِبْلة على الإِنسان؛ ونظر إلى الأدلَّة فلم يجد شيئاً، فقالوا: يصلِّي إِلى الجهة التي تطمئنُّ إِليها نفسُه. فهنا أيضاً يستعمل ما اطمأنت إِليه نفسه، ولا شكَّ أن استعمال أحد الماءين في هذه الحال فيه شيء من الضَّعف؛ لكنَّه خير من العدول إلى التيمُّم.

ولا يُشْتَرَطُ للتيمم إِراقتُهمَا، ولا خَلْطُهُمَا،.............

قوله: «ولا يُشترط للتيمُّم إِراقتهما، ولا خلطُهما» ، أفادنا المؤلِّفُ رحمه الله أنه في حال اجتنابهما يتيمَّم.

مثاله: رجل عنده إِناءان أحدهما طَهُور، والآخر نجس، وشكَّ أيُّهما الطَّهور؛ فنقول: يجب عليه اجتنابُهما.

فإن قال: فماذا أعملُ إِذا أردت الصَّلاة؟ نقول: تيمَّم؛ لأنك غير قادر على استعمال الماء؛ لاشتباه الطَّهور بالنَّجس؛ فيشمله قوله تعالى: {{فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا}} [المائدة: 6] .

وهل يُشترط للتيمُّم إراقتهما أو خلطهما؟ فيه قولان[(84)]، ولهذا نفى المؤلِّف اشتراط إِراقتهما أو خلطهما رداً للقول الثاني، وإِلا لما كان لنفيه داعٍ، فقال: «ولا يُشتَرط... إلخ» لردِّ قول من قال: إنه يُشتَرط إِراقتهما، أو خلطهما، وهو قولٌ في المذهب.

قالوا: لا يمكن أن يتيَمَّم حتى يُريقَ الماءين؛ ليكون عادماً للماء حقيقة، أو يخلطهما حتى يتحقَّق النَّجاسة.

وعُلم من ذلك أنه إذا أمكن تطهيرُ أحدهما بالآخر وجب التطهير، ولا يحتاج إِلى التيمُّم، وذلك إذا كان كلُّ واحد من الإناءين قُلَّتين فأكثر؛ فيُضاف أحدُهما إلى الآخر، فإِن الطَّهور منهما يطهِّر النَّجس إِذا زالَ تغيُّره.

وإن اشتَبَه بطَاهِر تَوَضَّأ منهمَا وُضُوءاً واحداً، مِنْ هذا غَرْفَةٌ، ومن هذا غَرفةٌ، وصَلَّى صلاةً واحدةً.

قوله: «وإِن اشتَبَه بطَاهر تَوَضّأ منهمَا وُضُوءاً واحداً، مِنْ هذا غَرْفَةٌ، ومن هذا غَرفةٌ، وصَلَّى صلاةً واحدةً» ، هذه المسألة لا تَرِدُ على ما صحَّحناه؛ لعدم وجود الطَّاهر غير المطهِّر على القول الصَّحيح، لكن تَرِدُ على المذهب، وسبق بيان الطَّاهر[(85)].

مثاله: ماء غُمِسَ فيه يدُ قائم من نوم ليل ناقض للوُضُوء، فإِنَّه يكون طاهراً غير مطهِّر، وماء طَهُور اشتبه أحدهما بالآخر، فلا يتحرَّى ولا يتيمَّم؛ لأنَّ استعمال الطَّاهر هنا لا يضرُّ؛ بخلاف المسألة السَّابقة التي اشتبه فيها الطَّهور بالنَّجس، فإِنه لو استعمله تنجَّس ثوبه وبدنه، وعلى هذا فيتوضَّأُ وُضُوءاً واحداً من هذا غرفة، ومن هذا غرفة؛ لأجل أنَّه إِذا أتمَّ وضوءه، فإِنه تيقَّن أنه توضَّأ بطَهُور فيكون وضوؤُه صحيحاً.

فإن قيل: لماذا لا يتوضَّأ من هذا وضوءاً كاملاً، ومن الآخر كذلك؟

فالجواب: أنه لا يصحُّ لوجهين:

الأول: أَنه لو فعل ذلك لكان يخرج من كلِّ وُضُوء وهو شاكٌّ فيه، ولا يصحُّ التردُّد في النيَّة.

الثاني: أَنه إِذا توضَّأ وُضُوءاً كاملاً من الأوَّل، وقدَّرنا أنَّه هو الطَّهور ثم توضَّأ وُضُوءاً كاملاً من الثَّاني الذي هو الطَّاهر، فرُبَّما يجزم في الوُضُوء الأول، أو يغلب على ظنِّه أنَّه استعمل الطَّهور في غسل اليدين والطَّاهر في غسل الوجه، وفي الوُضُوء الثاني أنه استعمل الطَّاهر في غَسْلِ اليدين والطَّهور في غَسْل الوجه، فيكون غَسْلُ الوجه، الذي حصلت به الطَّهارةُ؛ بعد غَسلِ اليدين وذلك إخلالٌ بالتَّرتيب.

ولا يُقال: إِنه باجتماعهما حصل اليقينُ؛ لأن أحدهما حين فعله له كان شاكًا فيه غير متيقِّن، ويُصلِّي صلاةً واحدة.

وقال بعض العلماء: يتوضَّأ أولاً ثم يُصلِّي، ثم يتوضَّأ ثانياً ثم يُصلِّي[(86)]؛ لأجل أن يتيقَّن بالفعلين أنه توضَّأ وضوءاً صحيحاً، وصلَّى صلاةً صحيحةً.

وأمَّا على القول الرَّاجح فهذه المسألة ليست واردةً أصلاً؛ لأن الماء لا يكون طاهراً، بل إِما طَهوراً، وإِما نجس.

وإِن اشْتَبَهَتْ ثيابٌ طاهرةٌ بنجسةٍ .............

قوله: «وإن اشتبهت ثياب طاهرةٌ بنجسة...» ، هذه المسألة لها تعلُّق في باب اللباس، وفي باب ستر العورة في شروط الصَّلاة، ولها تعلُّق هنا، وتعلُّقها هنا من باب الاستطراد؛ لأن الثِّياب لا علاقة لها في الماء.

مثال هذه المسألة: رجل له ثوبان، أحدهما نجاسته متيقَّنة، والثاني طاهر، ثم أراد أن يلبسهما فشكَّ في الطَّاهر من النَّجس، فيصلِّي بعدد النَّجس ويزيد صلاة؛ لأنَّ كلَّ ثوبٍ يُصلِّي فيه يحتمل أن يكون هو النَّجس، فلا تصحُّ الصَّلاة به، ومن شروط الصَّلاة أن يُصلّيَ بثوب طاهر، ولا يمكن أن يُصلِّي بثوبٍ طاهر يقيناً إِلا إِذا فعل ذلك.

فإِن كان عنده ثلاثون ثوباً نجساً وثوب طاهر، فإنَّه يُصلِّي واحداً وثلاثين صلاة كلَّ وقت، وهذا فرضاً، وإلا فيُمكن أن يغسل ثوباً، أو يشتريَ جديداً، هذا ما مشى عليه المؤلِّف.

والصَّحيح: أنه يتحرَّى، وإِذا غلب على ظَنِّه طهارة أحد الثِّياب صَلَّى فيه، والله لا يكلِّف نفساً إلا وسعها، ولم يوجب الله على الإِنسان أن يُصلِّيَ الصَّلاة مرتين.

فإن قلت: ألا يحتمل مع التحرِّي أن يُصلِّيَ بثوب نجس؟

فالجواب: بلى، ولكن هذه قدرته، ثم إِنَّ الصَّلاة بالثَّوب النَّجس عند الضَّرورة، الصَّواب أنها تجوز. أما على المذهب فيرون أنك تُصلِّي فيه وتُعيد، فلو فرضنا أن رجلاً في الصَّحراء، وليس عنده إِلا ثوبٌ نجسٌ وليس عنده ما يُطهِّر به هذا الثوبَ، وبقي شهراً كاملاً، فيُصلِّي بالنَّجس وجوباً، ويُعيد كلَّ ما صَلَّى فيه إذا طهَّره وجوباً.

يُصلِّي لأنه حضر وقت الصلاة وأُمِرَ بها، ويعيد لأنَّه صلَّى في ثوب نجس.

وهذا ضعيف، والرَّاجحُ أنَّه يُصلِّي ولا يعيد، وهم ـ رحمهم الله ـ قالوا: إِنَّه في صلاة الخوف إِذا اضطر إلى حمل السلاح النَّجس حَمَلَه ولا إعادة عليه للضَّرورة[(87)]، فيُقال: وهذا أيضاً للضَّرورة؛ وإِلا فماذا يصنع؟

أو بمحرَّمةٍ صلَّى في كلِّ ثوبٍ صلاةً بعددِ النَّجس أو المحرَّم، وزَاد صلاةً............

قوله: «أو بمحرَّمةٍ صلَّى في كلِّ ثوبٍ صلاةً بعددِ النَّجس أو المحرَّم، وزَاد صلاةً» ، أي: إذا اشتبهت ثيابٌ محرَّمةٌ بمباحة، هذه المسألة لها صورتان:

الأولى: أن تكون محرَّمة لحقِّ الله كالحرير.

فمثلاً: عنده عشرة أثواب حرير طبيعي، وثوب حرير صناعي فاشتبها؛ فيُصلِّي إِحدى عشرة صلاة، ليتيقَّن أنه صَلَّى في ثوب حلال.

الثانية: أن تكون محرَّمةً لحقِّ الآدمي، مثل إِنسان عنده ثوب مغصوب وثوب ملك له، واشتبه عليه المغصوب بالمِلْك، فيُصلِّي بعدد المغصوب ويزيد صلاة.

فإن قيل: كيف يُصلِّي بالمغصوب وهو مِلْكُ غيره؟ ألا يكون انتفع بملْك غيره بدون إِذنه؟

فالجواب: أنَّ استعمال مِلْكِ الغير هنا للضَّرورة، وعليه لهذا الغير ضمان ما نقص الثوبُ، وأجرتُه، فلم يُضِعْ حقَّ الغير.

والصَّحيح: أنه يتحرَّى، ويُصلِّي بما يغلب على ظَنِّه أنَّه الثَّوب المباح ولا حرج عليه؛ لأن الله لا يكلِّف نفساً إلا وسعها.

ولو فرضنا أنه لم يمكنه التحرِّي لعدم وجود القرينة، فإِنه يصلِّي فيما شاء؛ لأنه في هذه الحال مضطر إلى الصَّلاة في الثَّوب المحرَّم ولا إعادة عليه.

ثم إِن في صحة الصَّلاة في الثَّوب المحرَّم نزاعاً يأتي التَّحقيق فيه إن شاء الله[(88)].

-----------------------------

[25] رواه البخاري، كتاب الغسل: باب الجنب يخرج ويمشي في السوق وغيره، رقم (285)، ومسلم كتاب الحيض: باب الدليل على أن المسلم لا ينجس، رقم (371) عن أبي هريرة.

[26] انظر: «الإِقناع» (1/6).

[27] انظر: ص (375 ـ 376).

[28] رواه البخاري، كتاب التيمم: باب (1)، رقم (335) واللفظ له، ومسلم، كتاب المساجد ومواضع الصلاة، رقم (521) من حديث جابر.

[29] رواه البخاري، كتاب الحيض: باب غسل دم المحيض، رقم (307)، ومسلم كتاب الطهارة: باب نجاسة الدم وكيفية غسله، رقم (291) واللفظ له عن أسماء بنت أبي بكر الصديق.

[30] رواه البخاري، كتاب الأدب: باب قول النبي صلّى الله عليه وسلّم: يسِّروا ولا تعسروا، رقم (6128) واللفظ له عن أبي هريرة، ومسلم، كتاب الطهارة: باب وجوب غسل البول وغيره من النجاسات إِذا حصلت في المسجد، رقم (284، 285) عن أنس بن مالك.

[31] رواه البخاري، كتاب الوضوء: باب بول الصبيان، رقم (222)، ومسلم، كتاب الطهارة: باب حكم بول الطفل الرضيع وكيفية غسله، رقم (286)، عن عائشة رضي الله عنها.

[32] انظر: ص(56).

[33] انظر: «الإِنصاف» (2/300).

[34] انظر: «مجموع الفتاوى» (21/70)، و«الإِنصاف» (2/299).

[35] انظر: «الإِنصاف» (1/39).

[36] رواه أحمد (1/200)، والنسائي، كتاب الأشربة: باب الحث على ترك الشبهات، (8/328)، والترمذي، كتاب صفة القيامة، رقم (2517)، والحاكم (2/13)، وابن حبان رقم (722) عن أبي الحوراء، عن الحسن بن عليّ به.

والحديث صحَّحه: الترمذيُّ، وابن حبان، والحاكم، والذهبي، وابن حجر.

وله شواهد من حديث أنس، وابن عمر، وأبي هريرة، وواثلة.

انظر: «جامع العلوم والحكم» الحديث الحادي عشر، «نتائج الأفكار» (2/139).

[37] البيت لأبي الحسن ابن الحصَّار. وهو علي بن محمد بن محمد ـ وهذا البيت هو الأخير في قصيدة له في معرفة المكي والمدني من السُّور، ضمَّنها كتابه «الناسخ والمنسوخ». انظر: «الإِتقان» (1/11، 12).

[38] انظر: «الإِنصاف» (1/40).

[39] انظر: «الشرح الكبير» (1/41).

[40] رواه البيهقي (1/259 ـ 260) من حديث أبي أمامة، وضعَّفه.

[41] انظر: «الإِنصاف» (1/66).

[42] انظر: «المغني» (3/224).

[43] رواه البخاري، كتاب الوضوء: باب الوضوء مرّة مرّة، رقم (157) من حديث ابن عباس.

[44] انظر: «الإِنصاف» (1/66).

[45] الرطل العراقي = 90 مثقالاً، والمثقال بالغرام = 4.25، ووزن الصاع النبوي بالغرام = 2040، وعلى هذا فالرطل العراقي = 382.5 غراماً، والقلتان بالغرامات = 191250، وبالكيلو = 191.25.

وبالأصواع = 191250 7 2040 = 93.75.

[46] انظر: ص(26).

[47] انظر: «الإِنصاف» (1/101 ـ 104).

[48] رواه أحمد (3/15، 16، 31)، وأبو داود، كتاب الطهارة: باب ما جاء في بئر بُضاعة، رقم (66)، والنسائي، كتاب المياه: باب ذكر بئر بُضاعة، رقم (325)، والترمذي، أبواب الطهارة: باب ما جاء أن الماء لا ينجسّه شيء، وغيرهم. عن أبي سعيد الخدري.

وقد صحَّحه: الإِمام أحمد، وابن معين، وابن تيمية، وحسنه الترمذي، وغيرهم.

قال النووي: وقولهم مقدَّم على قول الدارقطني: «إِنه غير ثابت». «الخلاصة» رقم (6)، وانظر «مجموع الفتاوى» (21/40).

[49] رواه أحمد (2/12، 27)، وأبو داود، كتاب الطهارة: باب ما ينجس الماء، رقم (63)، والترمذي، أبواب الطهارة: باب ما جاء أن الماء لا ينجسه شيء، رقم (67)، وابن ماجه، كتاب الطهارة: باب مقدار الماء الذي لا ينجس، رقم (517) عن ابن عمر.

وقد ضعّفه: ابن عبد البر، وإِسماعيل القاضي.

وصحَّحه جماعة من العلماء كأحمد، والشافعي، وابن معين، وابن منده، وعبد الحق الإِشبيلي، وابن الملقن، وغيرهم. قال النووي: «وهو صحيح، صحَّحه الحفَّاظ».

«الخلاصة» رقم (9)، قال ابن تيمية: أكثر أهل العلم بالحديث على أنه حديث حسن يحتج به. انظر: «الأحكام الوسطى» (1/154)، و«مجموع الفتاوى» (21/41)، و«التلخيص الحبير» رقم (4)، و«تهذيب السنن» لابن القيم (1/56).

[50] رواه البخاري، كتاب الوضوء: باب البول في الماء الدائم، رقم (239)، ومسلم، كتاب الطهارة: باب النهي عن البول في الماء الراكد، رقم (282) عن أبي هريرة.

[51] انظر: «شرح منتهى الإِرادات» (1/18).

[52] انظر: «مجموع الفتاوى» (21/32)، «الاختيارات» ص(4).

[53] انظر: «المغني» (1/56)، «المجموع شرح المهذب» (1/113).

[54] رواه البخاري، كتاب النكاح: باب ما يكره من ضرب النساء، رقم (5204) واللفظ له، ومسلم، كتاب الجنة: باب في شدة حَرِّ جهنم وبُعْدِ قعرها، رقم (2855) من حديث عبد الله بن زَمْعَة.

[55] انظر: ص(40).

[56] رواه أحمد (4/110)، (5/369)، وأبو داود، كتاب الطهارة: باب النهي عن الوضوء بفضل وضوء المرأة، رقم (81)، والنسائي، كتاب الطهارة: باب ذكر النهي عن الاغتسال بفضل الجنب، (1/131) عن رجلٍ صحب النبي صلّى الله عليه وسلّم.

وصحَّحه الحميدي. وقال البيهقي: «رواته ثقات».

وقال ابن حجر: «إِسناده صحيح».

انظر: «المحرر» رقم (9)، و«بلوغ المرام» رقم (7).

[57] انظر: «الإِنصاف» (1/86).

[58] رواه مسلم، كتاب الحيض: باب القَدْرُ المستحبُّ من الماء في غسل الجنابة، رقم (323).

[59] انظر: في هذه الصفحة.

[60] انظر: «الإِنصاف» (1/86، 87).

[61] رواه أحمد (1/235)، وأبو داود، كتاب الطهارة: باب الماء لا يجنب، رقم (68)، والنسائي، كتاب المياه، (1/174)، والترمذي، أبواب الطهارة: باب ما جاء في الرخصة في ذلك، رقم (65) وقال: حسن صحيح. من حديث ابن عباس.

وصحَّحه أيضاً: ابن خزيمة، وابن حبان، والحاكم، والنووي، والذهبي.

انظر: «الخلاصة» رقم (493)، «المحرر» رقم (8).

[62] انظر: «الاختيارات» ص(3).

[63] انظر: «مجموع الفتاوى» (21/25)، «الاختيارات» ص(3).

[64] رواه البخاري، كتاب الوضوء: باب الاستجمار وتراً، رقم (162)، ومسلم، كتاب الطهارة: باب كراهة غمس المتوضئ وغيره يده المشكوك في نجاستها في الإِناء، قبل غسلها ثلاثاً، رقم (278) عن أبي هريرة.

[65] انظر: «الإِنصاف» (1/72، 75)، «شرح منتهى الإِرادات» (1/15).

[66] انظر: «الإِنصاف» (1/72، 75)، «شرح منتهى الإِرادات» (1/15).

[67] رواه البخاري، كتاب بدء الخلق: باب صفة إِبليس وجنوده، رقم (3295)، ومسلم، كتاب الطهارة: باب الإِيتار في الاستنثار والاستجمار، رقم (238) عن أبي هريرة.

[68] انظر: «مجموع الفتاوى» (21/44، 45).

[69] انظر: ص(421).

[70] انظر: «مجموع الفتاوى» (19/236)، «الاختيارات» ص(3).

[71] تقدم تخريجه ص(39).

[72] تقدم تخريجه ص(40).

[73] انظر: «الإِقناع» (1/11).

[74] انظر: «المغني» (1/52).

[75] رواه البخاري، كتاب الوضوء: باب من لم يرَ الوضوء إِلا من المخرجين، رقم (177)، ومسلم، كتاب الحيض: باب الدليل على أن من تيقَّن الطهارة ثم شكَّ في الحدث فله أن يصلي بطهارته تلك، رقم (361).

[76] رواه البخاري، كتاب الذبائح والصيد: باب ذبيحة الأعراب ونحوهم، رقم (5507).

[77] رواه مالك في «الموطأ»، كتاب الطهارة: الطهور للوضوء، رقم (47)، وعبد الرزاق (250) عن يحيى بن عبد الرحمن بن حاطب أن عمر بن الخطاب.. فذكره. ويحيى لم يسمع من عمر كما قال ابن معين. انظر: «تهذيب الكمال» (31/437) فالأثر منقطع.

[78] رواه البخاري، كتاب الذبائح والصيد: باب الصيد إِذا غاب عنه يومين أو ثلاثة، رقم (5484)، ومسلم، كتاب الصيد والذبائح: باب الصيد بالكلاب المعلمة، رقم [6، 7 (1929)]، واللفظ له عن عدي بن حاتم.

[79] رواه البخاري، كتاب الذبائح والصيد: باب إِذا وجد مع الصيد كلباً آخر، رقم (5486)، وانظر الإِحالة السابقة، ومسلم، الموضع السابق ذكره، رقم [4، 5 (1929)].

[80] انظر: «المجموع شرح المهذب» (1/180).

[81] انظر: «الإِنصاف» (1/130، 132).

[82] رواه البخاري، كتاب الصلاة: باب التوجه نحو القبلة حيث كان، رقم (401)، ومسلم، كتاب المساجد: باب السهو في الصلاة والسجود له، رقم (572).

[83] انظر: «المغني» (1/82)، «المجموع شرح المهذب» (1/184).

[84] انظر: «الإِنصاف» (1/135).

[85] انظر: ص(47).

[86] انظر: «الإِنصاف» (1/137، 139).

[87] انظر: «الإِقناع» (1/288).

[88] في باب شروط الصلاة.

تاريخ التحديث : Jan 21, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الأول
باب الآنية

بابُ الآنية

قوله: «باب» الباب: هو ما يُدخَلُ منه إلى الشَّيء، والعُلماء رحمهم الله تعالى يضعون: كتاباً، وباباً، وفصلاً.

فالكتاب: عبارة عن جملة أبواب تدخل تحت جنس واحد، والباب نوع من ذلك الجنس كما نقول: «حَبٌّ» فيشمل الشعيرَ، والذُّرةَ، والرُّزَّ، لكنَّ الشعير شيءٌ، والرُّز شيءٌ آخر.

فمثلاً: كتاب الطَّهارة يشمل كلَّ جنس يصدق عليه أنه طهارة، أو يتعلَّق بها.

لكن الأبواب أنواع من ذلك الجنس، كباب المياه، وباب الوُضُوء، وباب الغسل ونحو ذلك.

أما الفصول: فهي عبارة عن مسائل تتميَّز عن غيرها ببعض الأشياء، إِما بشروط أو تفصيلات.

وأحياناً يُفَصِّلون الباب لطول مسائله، لا لأن بعضها له حكمٌ خاصٌّ، ولكن لطول المسائل يكتبون فصولاً.

قوله: «الآنية» ، جمع إِناء، وهو الوعاء، وذكرها المؤلِّفُ هنا، وإِن كان لها صلة في باب الأطعمة ـ لأن الأطعمة لا تؤكل إِلا بأوانٍ ـ لأنَّ لها صلة في باب المياه، فإِن الماء جوهر سيَّال لا يمكن حفظه إلا بإِناء؛ ولذلك ذكروا باب الآنية بعد باب المياه، ومعلوم أنَّ من الأنسب إِذَا كان للشيء مناسبتان أن يُذكرَ في المناسبة الأولى ويُحَالُ عليه في الثَّانية؛ لأنَّه إِذا أُخِّرَ إِلى المناسبة الثَّانية فاتت فائدتُه في المناسبة الأولى، لكن إِذا قُدِّم في المناسبة الأولى؛ لم تَفُتْ فائدته في المناسبة الثانية اكتفاءً بما تقدَّم.

والأصل في الآنية الحِلُّ، لأنها داخلة في عموم قوله تعالى: {{هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعًا}} [البقرة: 29] ومنه الآنية؛ لأنها مما خُلِقَ في الأرض، لكن إِذا كان فيها شيء يوجب تحريمها، كما لو اتُّخذت على صورة حيوان مثلاً فهنا تحرم، لا لأنها آنية، ولكن لأنها صارت على صورة محرَّمةٍ.

والدَّليل من السُّنَّة قوله صلّى الله عليه وسلّم: «وما سَكَتَ عنه فهو عَفْوٌ»[(89)].

وقوله أيضاً: «إن الله فَرَض فرائض فلا تضيِّعوها، وحَدَّ حدوداً فلا تعتدوها، وسكت عن أشياء رحمةً بكم غير نسيان، فلا تبحثوا عنها»[(90)].

فيكون الأصل فيما سَكَتَ اللَّهُ عنه الحِلَّ إِلا في العبادات، فالأصل فيها التَّحريم؛ لأن العبادة طريقٌ موصلٌ إلى الله عزّ وجل، فإذا لم نعلم أن الله وضعه طريقاً إليه حَرُمَ علينا أن نتَّخذه طريقاً، وقد دلَّت الآيات والأحاديث على أن العبادات موقوفةٌ على الشَّرع.

قال تعالى: {{أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ}} [الشورى: 21] ، فدلَّ على أن ما يَدينُ العبد به ربَّه لا بُدَّ أن يكون الله أَذِنَ به.

وقال صلّى الله عليه وسلّم: «إيَّاكم ومحدثات الأمور، فإِن كُلَّ بدعةٍ ضلالة»[(91)].

ولا فرق في إِباحة الآنية بين أن تكونَ الأواني صغيرةً أو كبيرةً، فالصَّغير والكبير مباح، قال تعالى عن نبيه سليمان صلّى الله عليه وسلّم: {{يَعْمَلُونَ لَهُ مَا يَشَاءُ مِنْ مَحَارِيبَ وَتَمَاثِيلَ وَجِفَانٍ كَالْجَوَابِ وَقُدُورٍ رَاسِيَاتٍ}} [سبأ: 13] .

الجَفْنَة: تشبه الصَّحفة. وقوله: «وقُدورٍ راسيات» لا تُحْمل لأنَّها كبيرة، راسية لكثرة ما يُطبخ فيها، فتبقى على مكانها، ولكن إذا خرج ذلك إلى حدِّ الإِسراف صار محرَّماً لغيره، وهو الإِسراف لقوله تعالى: {{إِنَّهُ لاَ يُحِبُّ الْمُسْرِفِينَ}} [الأعراف: 31] .

كُلُّ إِناءٍ طَاهِرٍ، ولو ثَمِيناً ............

قوله: «كلُّ إناءٍ طاهر» ، هذا احتراز من النَّجس، فإِنَّه لا يجوز استعماله؛ لأنَّه قذر، وفيما قال المؤلِّفُ نظر، لأن النَّجس يباح استعمالُه إِذا كان على وجه لا يتعدَّى، والدَّليل على ذلك حديث جابر رضي الله عنه أن النبيَّ صلّى الله عليه وسلّم قال حين فتح مكَّة: «إِن الله حرَّم بيع الخمر، والميتة، والخنزير، والأصنام»، قالوا: يا رسول الله؛ أرأيت شُحوم الميتة، فإِنَّها تُطلى بها السُّفن، وتُدهن بها الجلود، ويَستصبح بها النَّاس، فقال: «لا، هو حرام»[(92)]. فأقرَّ النبيُّ صلّى الله عليه وسلّم هذا الفعل مع أنَّ هذه الأشياء نجسة، فدلَّ ذلك على أن الانتفاع بالشيء النَّجس إذا كان على وجه لا يتعدَّى لا بأس به، مثاله أن يتَّخذ «زِنْبِيلاً» نجساً يحمل به التُّراب ونحوه، على وجهٍ لا يتعدَّى.

قوله: «ولو ثميناً» ، «لو»: إِشارة خلاف، والمعنى: ولو كان غالياً مثل: الجواهر، والزُّمرُّد، والماس، وما شابه ذلك فإنه مباح اتَّخاذه واستعماله.

وقال بعضُ العلماء: إِنَّ الثمين لا يُباح اتِّخاذه واستعماله، لما فيه من الخُيلاء، والإِسراف[(93)]، وعلى هذا يكون تحريمُه لغيره لا لذاته، وهو كونُه إسرافاً وداعياً إِلى الخُيلاء والفخر، لا لأنَّه ثمين.

يُبَاحُ اتخاذُهُ واستِعْمَالُه، إلا آنيةَ ذَهَبٍ وفضَّةٍ،...............

قوله: «يُباحُ اتِّخاذه واستعماله» ، «يُباحُ»: خبر المبتدأ وهو قوله: «كلُّ إِناء»، والتَّركيب هنا فيه شيء من الإِيهام؛ لأن قوله: «يُباح اتِّخاذُه واستعمَالُه» قد يَتَوَهَّم الواهم أنَّها صفة لا أنها خبر، ويتوقَّعُ الخبرَ، ولهذا لو قال: يُباح كُلُّ إِناءٍ طاهر ولو ثميناً. لكان أَوْلَى، ولكن على كُلِّ حالٍ المعنى واضح.

وقوله: «اتِّخاذُه واستعمَالُه»، هناك فرق بين الاتِّخاذ والاستعمال، فالاتِّخاذ هو: أن يقتنيَه فقط إِما للزِّينة، أو لاستعماله في حالة الضَّرورة، أو للبيع فيه والشِّراء، وما أشبه ذلك.

أما الاستعمال: فهو التلبُّس بالانتفاع به، بمعنى أن يستعمله فيما يستعمل فيه.

فاتِّخاذها جائز، وإِن زادت على قَدْرِ الحاجة، فلو كان عند إِنسان إِبريق شاي وأراد أن يشتريَ إِبريقاً آخر جاز له ذلك، بمعنى أنه يجوز اتِّخاذه وإِن لم يستعمله الآن، لكن اتَّخذه لأنه رُبَّما يحتاجه فيبيعه، أو يستعيره منه أحد، أو يفسد ما عنده، أو يأتي ضيوف لا يكفيهم ما عنده.

قوله: «إلا آنيةَ ذهب وفضَّة» ، من القواعد الأصولية: «أَن الاستثناء معيار العُمُوم».

يعني: لو أنَّ أحداً استثنى من كلام عام فإِن ما سوى هذه الصُّورة داخل في الحكم، وعلى هذا فكلُّ شيء يُباحُ اتِّخاذه إِلا آنيةَ الذَّهب والفضَّة.

وذكر بعض الفقهاء استثناءً آخر فقال: إلا عظم آدميٍّ وجلده، فلا يُباح اتِّخاذه واستعماله آنيةً، لأنَّه محترمٌ بحرمته[(94)]، وقد قال النبيُّ صلّى الله عليه وسلّم: «كَسْرُ عظمِ الميِّتِ ككسره حيًّا»[(95)]، وإِسناده صحيح.

قوله: «ذهب» معروف؛ وهو المعدِن الأحمر الثَّمين الذي تتعلَّقُ به النُّفوس، وتحبُّه، وتميل إِليه، وقد جعل الله في فطر الخلق الميلَ إلى هذا الذَّهب؛ وكذلك الفضَّة، وهي في نفوس الخلق دون الذَّهب؛ ولهذا كان تحريمُها أخفَّ من الذَّهب.

وقوله: «إلا آنية ذهبٍ وفضَّةٍ» يشمل الصَّغير، والكبير حتى الملعقة، والسِّكين.

ومُضَبَّباً بهما، فإنه يحرُمُ اتخاذُها واستعمالُها، ولو على أنثى..............

قوله: «ومُضَبَّباً بهما، فإِنه يحرُمُ اتخاذُها واستعمالُها، ولو على أنثى» ، الضبَّةُ: التي أخذ منها التضبيب، وهي شريطٌ يَجْمَعُ بين طرفي المنكسر، فإِذا انكسرت الصَّحفَةُ من الخشب يخرزونها خرزاً، وهذا في السَّنوات الماضية، فيكون المضبَّبُ بهما حراماً، وسواءٌ كان خالصاً أو مخلوطاً إِلا ما استُثني. والدَّليل: حديث حذيفة رضي الله عنه: «لا تشربوا في آنية الذَّهب والفضَّة، ولا تأكلوا في صحافها، فإِنَّها لهم في الدُّنيا ولكم في الآخرة»[(96)].

وحديث أمِّ سلمة رضي الله عنها: «الذي يشربُ في آنية الفضَّة فإنما يجرجرُ في بطنه نارَ جَهنَّمَ»[(97)] ، والنهي للتَّحريم، وفي حديث أمِّ سلمة توعَّده بنار جهنَّم، فيكون من كبائر الذُّنوب.

فإن قيل: الأحاديث في الآنية نفسِها، فكيف حُرِّم المضبَّبُ؟

فالجواب: أنه ورد في حديث رواه الدَّارقطني: «إِنَّه من شَرِب في آنية الذَّهب والفِضَّة، أو في شيء فيه منهما»[(98)].

وأيضاً: المحرَّم مفسدةٌ، فإِن كان خالصاً فمفسدتُه خالصة، وإِن لم يكن خالصاً ففيه بقدْرِ هذه المفسدة.

ولهذا فكلُّ شيء حرَّمه الشَّارع فقليله وكثيره حرام؛ لقول النبيِّ صلّى الله عليه وسلّم: «وما نهيتكم عنه فاجتنبوه»[(99)].

وعندنا هنا ثلاث حالات: اتِّخاذ، واستعمال، وأكل وشرب.

أمَّا الأكل والشُّرب فيهما فهو حرام بالنَّص، وحكى بعضهم الإجماع عليه[(100)].

وأما الاتِّخاذ فهو على المذهب حرام، وفي المذهب قول آخر[(101)]، وهو محكِيٌ عن الشَّافعي رحمه الله أنه ليس بحرام[(102)].

وأما الاستعمال فهو محرَّم في المذهب قولاً واحداً.

والصَّحيح: أن الاتِّخاذ والاستعمال في غير الأكل والشُّرب ليس بحرام؛ لأن النبيَّ صلّى الله عليه وسلّم نهى عن شيء مخصوص وهو الأكل والشُّرب، ولو كان المحرَّم غيرَهما لكان النبيُّ صلّى الله عليه وسلّم ـ وهو أبلغُ النَّاس، وأبينهم في الكلام ـ لا يخصُّ شيئاً دون شيء، بل إِن تخصيصه الأكل والشرب دليل على أن ما عداهما جائز؛ لأنَّ النَّاس ينتفعون بهما في غير ذلك.

ولو كانت حراماً مطلقاً لأَمَر النبيُّ صلّى الله عليه وسلّم بتكسيرها، كما كان النبيُّ صلّى الله عليه وسلّم لا يدعُ شيئاً فيه تصاوير إلا كسره أو هتكه[(103)]، لأنها إِذا كانت محرَّمة في كل الحالات ما كان لبقائها فائدة.

ويدلُّ لذلك أن أمَّ سلمة ـ وهي راوية الحديث ـ كان عندها جُلجُل من فِضَّة جعلت فيه شعَرات من شعر النبي صلّى الله عليه وسلّم فكان الناس يستشفون بها، فيُشفون بإِذن الله، وهذا في «صحيح البخاري[(104)]»، وهذا استعمال في غير الأكل والشرب.

فإن قال قائل: خصَّ النبيُّ صلّى الله عليه وسلّم الأكل والشرب لأنَّه الأغلب استعمالاً؛ وما علِّق به الحكم لكونه أغلب لا يقتضي تخصيصه به كقوله تعالى: {{وَرَبَائِبُكُمُ اللاَّتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ}} [النساء: 23] ، فتقييد تحريم الرَّبيبة بكونها في الحجر لا يمنع التَّحريم، بل تَحرُمُ، وإِن لم تكن في حِجره على قول أكثر أهل العلم[(105)]؟

قلنا: هذا صحيح، لكن كون الرَّسول صلّى الله عليه وسلّم يُعلِّق الحكم بالأكل والشُّرب؛ لأن مَظْهَرَ الأمة بالتَّرف في الأكل والشُّرب أبلغُ منه في مظهرها في غير ذلك، وهذه عِلَّة تقتضي تخصيص الحكم بالأكل والشُّرب، لأنه لا شكَّ أنَّ الذي أوانيه في الأكل والشُّرب ذهب وفِضَّة، ليس كمثل من يستعملها في حاجات تَخْفَى على كثير من النَّاس.

وقوله: «ومضبَّباً بهما... إلخ» يشمل الرِّجال والنِّساء، فلا يجوز للمرأة أواني الذَّهب والفِضَّة.

فإن قيل: أليس يجوز للمرأة أن تتحلَّى بالذَّهب؟

فالجواب: بلى، ولكن الرَّجل لا يجوز له ذلك.

فإن قيل: فما الفرق بين اتِّخاذ الحُلي واتِّخاذ الآنية واستعمالها فأُبيح الأوَّل دون الثاني؟

فالجواب: أنَّ الفرق أنَّ المرأة بحاجة إلى التجمُّل، وتجمُّلها ليس لها وحدها، بل لها ولزوجها، فهو من مصلحةِ الجميع، والرَّجل ليس بحاجة إِلى ذلك فهو طالب لا مطلوب، والمرأة مطلوبة، فمن أجل ذلك أُبيح لها التَّحلِّي بالذَّهب دون الرَّجل، وأما الآنية فلا حاجة إِلى إِباحتها للنِّساء فضلاً عن الرِّجال.

وتَصِحُّ الطهارةُ منها، ...................

قوله: «وتصحُّ الطَّهارة منها» ، يعني: تصح الطَّهارة من آنية الذَّهب والفضَّة، فلو جعل إِنسان لوضوئه آنيةً من ذهب، فالطَّهارة صحيحةٌ، والاستعمال محرَّمٌ.

وقال بعض العلماء: إِن الطَّهارة لا تصحُّ[(106)]، وهذا ضعيف؛ لأنَّ التَّحريم لا يعود إِلى نفس الوُضُوء، وإِنما يعود إلى استعمال إِنائه، والإِناء ليس شرطاً للوُضُوء، ولا تتوقَّف صِحَّة الوُضُوء على استعمال هذا الإِناء.

فالطَّهارة تصحُّ من آنية الذهب والفِضَّة، وبها، وفيها، وإِليها.

منها: بأن يغترف من الآنية.

بها: أي يجعلها آلةً يصبُّ بها، أي: يغرف بآنية من ذهب فيصبُّ على رجليه، أو ذراعه.

فيها: بمعنى أن تكون واسعة ينغمس فيها.

إليها: بأن يكون الماء الذي ينزل منه؛ ينزل في إِناء من ذهب.

فحروف الجرِّ هنا غيَّرت المعنى، وهذا دليل على قُوَّة فقه اللُّغة العربية.

إلا ضَبَّةً يسيرةً من فضةٍ لحاجةٍ .................

قوله: «إِلا ضبَّةً يسيرةً من فِضَّة لحاجةٍ» ، هذا مستثنى من قوله: «يَحْرُم اتِّخاذها واستعمالها».

فشروطُ الجواز أربعةٌ:

1 ـ أن تكون ضبَّةً.

2 ـ أن تكون يسيرةً.

3 ـ أن تكون من فضَّةٍ.

4 ـ أن تكون لحاجةٍ.

والدَّليل على ذلك: ما ثبت في «صحيح البخاري» من حديث أنس رضي الله عنه: «أن قدح النبيِّ صلّى الله عليه وسلّم انكسر فاتَّخذ مكان الشَّعْب سلسلة من فِضَّة»[(107)].

فيكون هذا الحديث مخصِّصاً لما سبق.

فإن قيل: من أين أخذتم اشتراط كونها يسيرة؟

قلنا: إن هذا هو الغالب في القدح، يعني كونه صغيراً، والغالب أنَّه إِذا انكسر، فإِنه لا يحتاج إلى شيء كثير، والأصل التَّحريم، فنقتصر على ما هو الغالب.

فإن قيل: أنتم قلتم ضبَّة، وهي ما يُجْبَرُ بها الإِناء، فلو جعل الإنسان على خرطوم الإِبريق فِضَّة؛ فَلِمَ لا يجوز؟

أُجِيبَ: بأن هذا ليس لحاجة، وليس ضَبَّة، بل زيادة وإِلحاق.

فإن قيل: لماذا اشترطتم كونها من فضَّة: لِمَ لا تقيسون الذَّهب على الفِضَّة؟

نقول: إِن النصَّ لم يرد إِلا في الفِضَّة، ثم إِن الذَّهب أغلى وأشدُّ تحريماً، ولهذا في باب اللِّباس حُرِّم على الرَّجُل خاتمُ الذَّهب، وأُبيح له خاتمُ الفِضَّة، فدلَّ على أن الفِضَّة أهون، حتى إِن شيخ الإسلام رحمه الله قال في باب اللِّباس: إِن الأصل في الفِضَّة الإِباحة وأنها حلال للرِّجَال، إِلا ما قام الدَّليل على تحريمه[(108)].

وأيضاً: لو كان الذَّهب جائزاً لجَبَر النبيُّ صلّى الله عليه وسلّم به الكسر؛ لأن الذَّهب أبعد من الصدأ بخلاف الفِضَّة، ولهذا لما اتَّخذ بعض الصَّحابة أنفاً من فِضَّة ـ لما قُطعَ أنفُه في إِحدى المعارك (يوم الكُلاب في الجاهليَّة) ـ أنتن، فأمرهُ النبيُّ صلّى الله عليه وسلّم أن يتَّخذ أنفاً من ذهب[(109)] ، لأنه لا يُنتن.

ومأخذ اشتراط الحاجة في الحديث: أن النبيَّ صلّى الله عليه وسلّم لم يتَّخذْها إِلا لحاجة، وهو الكسر.

قوله: «لحاجة»، قال أهل العلم: الحاجة أن يتعلَّق بها غرضٌ غير الزِّينة[(110)]، بمعنى أن لا يتَّخذها زينة. قال شيخ الإِسلام: وليس المعنى: ألا يجدَ ما يجبر به الكسرَ سواها؛ لأن هذه ليست حاجة، بل ضرورة[(111)]، والضَّرورة تُبيحُ الذَّهبَ والفضة مفرداً وتبعاً، فلو اضطر إِلى أن يشرب في آنية الذَّهب فله ذلك، لأنَّها ضرورة.

وتُكْره مباشرتُها لغير حاجةٍ ..................

قوله: «وتُكره مباشرتها لغير حاجة» ، أي: تُكره مباشرة الضَّبَّة اليسيرة، ومعنى مباشرتها: أنَّه إِذا أراد أن يشرب من هذا الإِناء المضبَّب شرب من عند الفِضَّة، فيباشرها بشفتيه وهي حلال. والمكروه عند الفقهاء: ما نُهي عنه لا على سبيل الإِلزام بالتَّرك. وحكمه: أنه يُثابُ تاركُه امتثالاً، ولا يُعاقبُ فاعلُه، بخلاف الحرام، فإن فاعله يستحقُّ العقوبة، وهذا في اصطلاح الفقهاء.

أما في القرآن والسُّنَّة، فإن المكروه يأتي للمحرَّم، ولهذا لما عدَّد الله تعالى أشياء محرَّمة في سورة الإسراء قال: {{كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا *}} [الإسراء] .

وقال صلّى الله عليه وسلّم: «إن الله كَرِهَ لكم قيل وقال، وكَثْرَةَ السُّؤال، وإِضاعة المال»[(112)].

والكراهة: حُكم شرعيٌّ لا تثبت إِلا بدليل، فمن أثبتها بغير دليل، فإِننا نردُّ قوله، كما لو أثبت التَّحريم بلا دليل، فإِننا نردُّ قوله.

وبناءً على هذه القاعدة ننظر إلى كلام المؤلِّف، قال: «تُكره مباشرتها لغير حاجة»، فإن احتاج إِليها بأن كان الإِناء يتدفَّق لو لم يشرب من هذه الجهة، أو جعل الإِناء على النَّار، وصارت الجهة التي ليست فيها الضَّبَّة حارَّة لا يستطيع أن يشرب منها، وشرب من الجهة الباردة التي فيها الضَّبَّة، فهذه حاجة فله أنْ يشربَ، ولا كراهة.

فإِن لم يحتج فكلام المؤلِّفِ صريح في أنه تُكره مباشرتها.

والصَّواب: أنه ليس بمكروه، وله مباشرتها؛ لأن الكراهة حكم شرعيٌّ يُحتاج في إِثباته إِلى دليل شرعي، وما دام ثبت بمقتضى حديث أنس المتقدّم أنها مباحة، فما الذي يجعل مباشرتها مكروهة؟ وهل ورد أن النبيَّ صلّى الله عليه وسلّم كان يتوقَّى هذه الجهة من قدحه؟

الجواب: لا، فالصَّحيح أنَّه لا كراهة؛ لأن هذا شيء مباح؛ ومباشرة المباح مباحة.

وتُبَاحُ آنيةُ الكُفَّارِ ـ ولو لم تحلَّ ذَبَائِحُهُم ـ وثيابهم إن جهل حالها.

قوله: «وتُباح آنية الكفار» ، قوله: «آنية» بالرَّفع على أنها نائب فاعل.

قوله: «ولو لم تحلَّ ذبائحهم» ، بالرَّفع على أنها فاعل «تحلَّ».

قوله: «وثيابهم إِن جُهل حالها» ، بالرَّفع على أنها معطوفة على «آنية» وكلام المؤلِّف رحمه الله يوهم أنها معطوفة على «ذبائحهم».

ولو قال: وتُباحُ آنيةُ الكفَّار وثيابُهم إِن جُهِلَ حالها، ولو لم تحلَّ ذبائحهم. لسَلِمَ من هذا الإيهام.

وقوله: «الكفَّار» يشمل الكافر الأصلي والمرتد.

وقوله: «ولو لم تحِلَّ ذبائحُهُم» إِشارة خلاف[(113)]. والكفَّار الذين تَحِلُّ ذبائحُهم هم اليهود والنَّصارى فقط. لقوله تعالى: {{وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ}} [المائدة: 5] . والمراد بطعامهم ذبائحهم كما فسَّر ذلك ابن عباس رضي الله عنهما[(114)]، وليس المراد خبزهم وشعيرهم وما أشبه ذلك؛ لأن ذلك حلال لنا منهم ومن غيرهم، ولا تحلُّ ذبائح المجوس، والدَّهريِّين، والوثنيِّين وغيرهم من الكفار، أما آنيتهم فتحلُّ. فإن قال قائل: ما هو الدَّليل؟

قلنا: عموم قوله تعالى: {{هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعًا}} [البقرة: 29] ، ثم إن أهل الكتاب إذا أباح الله لنا طعامهم، فمن المعلوم أنهم يأتون به إلينا أحياناً مطبوخاً بأوانيهم، ثم إِنَّه ثبت أن النبي صلّى الله عليه وسلّم دعاه غلام يهوديٌّ على خبز شعير، وإِهالة سَنِخَة[(115)] فأكل منها. وكذلك أكل من الشَّاة المسمومة التي أُهديت له صلّى الله عليه وسلّم في خيبر[(116)]. وثبت أنَّه صلّى الله عليه وسلّم توضَّأ وأصحابه من مزادة امرأة مشركة[(117)]، كلُّ هذا يدلُّ على أن ما باشر الكُفَّار، فهو طاهر.

وأما حديث أبي ثعلبة الخشني أن الرَّسول صلّى الله عليه وسلّم قال: «لا تأكلوا فيها، إلا ألا تجدوا غيرها، فاغسلوها وكلوا فيها»[(118)].

فهذا يدلُّ على أن الأَوْلَى التنزُّه، ولكن كثيراً من أهل العلم حملوا هذا الحديث على أناس عُرفوا بمباشرة النَّجاسات من أكل الخنزير، ونحوه، فقالوا: إن النبيَّ صلّى الله عليه وسلّم منع من الأكل في آنيتهم إِلا إذا لم نجد غيرها، فإِننا نغسلها، ونأكل فيها[(119)]. وهذا الحمل جيد، وهو مقتضى قواعد الشَّرع.

وقوله: «وثيابهم»، أي تُباحُ ثيابُهم، وهذا يشمل ما صنعوه وما لبسوه، فثيابهم التي صنعوها مباحة، ولا نقول: لعلهم نسجوها بمنْسَج نجس؛ أو صَبغُوها بصبغ نجس؛ لأنَّ الأصل الحِلُّ والطَّهارة، وكذلك ما لبسوه من الثياب فإنَّه يُباح لنا لُبسه، ولكن من عُرِفَ منه عدم التَّوقِّي من النجاسات كالنَّصارى فالأَوْلَى التنزُّه عن ثيابهم بناءً على ما يقتضيه حديث أبي ثعلبة الخُشني رضي الله عنه.

وقوله: «إن جُهل حالها» هذا له مفهومان:

الأول: أن تُعلَمَ طهارتُها.

الثاني: أن تُعلَمَ نجاستُها، فإن عُلِمَتْ نجاستُها فإِنها لا تُستعمل حتى تُغسل. وإِن عُلمتْ طهارتُها فلا إِشكال، ولكن الإِشكال فيما إِذا جُهل الحال، فهل نقول: إِن الأصل أنهم لا يَتَوَقَّوْنَ النَّجاسات وإِنَّها حرام، أو نقول: إِن الأصل الطَّهارة حتى يتبيّن نجاستها؟ الجواب هو الأخير.

ولا يَطْهرُ جلْدُ ميتةٍ بِدِباغٍ ................

قوله: «ولا يَطْهر جلدُ ميتة بدِبَاغ» ، الدَّبغ: تنظيف الأذى والقَذَر الذي كان في الجلد بواسطة مواد تُضاف إلى الماء.

فإِذا دُبِغَ جلدُ الميتة فإِنَّ المؤلِّف يقول: إِنه لا يطهرُ بالدِّباغ.

فإن قيل: هل ينجُس جلد الميتة؟

فالجواب: إن كانت الميتة طاهرة فإِن جلدها طاهر، وإِن كانت نجسةً فجلدها نجس.

ومن أمثلة الميتة الطَّاهرة: السَّمك لقوله تعالى: {{أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ}} [المائدة: 96] .

قال ابن عباس رضي الله عنهما: «صيده ما أُخِذَ حيًّا، وطعامه ما أُخِذَ ميتاً»[(120)].

فجلدها طاهر.

أما ما ينجُس بالموت فإِن جلده ينجُس بالموت لقوله تعالى: {{إِلاَّ أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ}} [الأنعام: 145] أي نَجِسٌ، فهو داخل في عموم الميتة.

فإن قيل: إن الميتة حرام، ولا يلزم من التَّحريم النَّجاسة؟

فالجواب: أنَّ القاعدة صحيحة، ولهذا فالسُّمُ حرام، وليس بنجس، والخمر حرام وليس بنجس على القول الرَّاجح، ولكن الله لما قال: {{قُلْ لاَ أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلاَّ أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ}} [الأنعام: 145] ، علَّل ذلك بقوله: «رِجْسٌ» والرِّجس النَّجس، وهذا واضح في أن الميتة نجسة. فإِذاً الميتة نجسة؛ وجلدها نجس؛ ولكن إِذا دبغناه هل يطهُر؟.

اختلَفَ في ذلك أهلُ العلم[(121)]، فالمذهب أنه لا يطهُر، قالوا: لأن الميتة نجسة العين، ونجس العين لا يمكن أن يطهُر، فروثة الحمار لو غُسِلت بمياه البحار ما طَهُرت، بخلاف النَّجاسة الحُكمية، كنجاسة طرأت على ثوب ثم غسلناه، فإنه يطهُر.

وهذا القياس مع أنَّه واضح جداً إِلا أنه في مقابلة النصِّ، وهو حديث ميمونة رضي الله عنها أنَّ النبيَّ صلّى الله عليه وسلّم: «مَرَّ بشاةٍ يجرُّونها، فقال: هلاَّ أخذتم إِهابها؟ قالوا: إنها ميتة، قال: يُطهِّرها الماءُ والقَرَظُ»[(122)]، وهذا صريح في أنَّه يَطْهُر بالدَّبغ.

ولكن قالوا: هذا الحديث منسوخ بما يُروى عن عبد الله بن عُكَيْم قال: «إن النبيَّ صلّى الله عليه وسلّم كتب إِلينا لا تنتفعوا من الميتة، بإِهابٍ ولا عَصَب»[(123)]. زاد أحمد وأبو داود: «قبل وفاته بشهر».

والجواب على ذلك:

أولاً: أنَّ الحديث ضعيف، فلا يقابل ما في «صحيح مسلم»[(124)].

ثانياً: أنَّه ليس بناسخ؛ لأننا لا ندري هل قضيَّة الشَّاة في حديث ميمونة قبل أن يموتَ بشهر، أو قبل أن يموت بأيَّام؟ ومن شرط القول بالنسخ العلم بالتَّاريخ.

ثالثاً: أنَّه لو ثبت أنه متأخِّر، فإِنه لا يُعارض حديث ميمونة؛ لأن قوله: «لا تنتفعوا من الميتة بإِهاب ولا عصب» يُحمَلُ على الإِهاب قبل الدَّبغ، وحينئذٍ يُجمع بينه وبين حديث ميمونة.

فإن قال قائل: كيف تقولون لو دُبِغَ اللحمُ ما طَهُرَ؛ ولو دُبِغَ الجلدُ طَهُرَ؟ وكلها أجزاء ميتة، ونحن نعرف أن الشريعة الحكيمة لا يمكن أن تفرِّق بين متماثلين؟

أجيب من وجهين:

الأول: أنَّه متى ثبت الفرق في الكتاب والسُّنَّة بين شيئين متشابهين، فاعلم أن هناك فرقاً في المعنى، ولكنَّك لم تتوصَّل إِليه؛ لأن إحاطتك بحكمة الله غير ممكنة، فموقفك حينئذ التَّسليم.

الثاني: أن يُقالَ: إِنه يمكن التَّفريق بين اللحم والجلد، فإِن حلول الحياة فيما كان داخل الجلد أشدُّ من حلولها في الجلد نفسه، لأن الجلد فيه نوع من الصلابة بخلاف اللحوم، والشُّحوم، والأمعاء، وما كان داخله فإِنه ليس مثله، فلا يكون فيه من الخَبَثِ ـ الذي من أجله صارت الميتة حراماً ونجسة ـ مثل ما في اللحم ونحوه.

ولهذا نقول: إنه يُعطَى حكماً بين حكمين:

الحكم الأول: أَنَّ ما كان داخل الجلد لا يَطْهُر بالدِّباغ.

الحكم الثاني: أن ما كان خارج الجلد من الوبر والشَّعر فإِنه طاهر، والجلد بينهما، ولهذا أُعطي حكماً بينهما.

وبهذا نعرفُ سُمُوَّ الشريعة، وأنها لا يمكن أن تُفرِّق بين متماثلين، ولا أن تَجمَع بين مختلفين، وأن طهارة الجلد بعد الدَّبغ من الحكمة العظيمة، ونجاسته بالموت من الحكمة العظيمة؛ لأنه ليس كالشَّعر والوبر والرِّيش، وليس كالشحم واللحم والأمعاء.

ويُبَاحُ استعمالُه بَعْدَ الدَّبْغِ في يَابِسٍ ..............

قوله: «ويُباحُ استعمالُه بعد الدَّبغ في يَابِسٍ» ، يعني: يباح استعمال جلد الميتة بعد الدَّبغ في يابس.

فأفادنا المؤلِّفُ أن استعماله قبل الدَّبغ لا يجوز في يابس، ولا غيره؛ لأنه نجس.

وظاهر كلامه أن الاستعمال لا يجوز ولو بعد أن نَشفَ الجلد وصار يابساً، وهذا فيه نظر؛ لأنَّنا نقول: إِذا كان يابساً، واستُعمل في يابس فإن النَّجاسة هنا لا تتعدَّى كما لو قدَّدناه، وجعلناه حبالاً لا يباشر بها الأشياء الرَّطبة، فإن هذا لا مانع منه.

قوله: «في يَابِس»، خرج به الرَّطب فلا يجوز استعماله فيه، مثل أن نجعل فيه ماءً أو لبناً، ولا أيَّ شيء رطب، ولو بعد الدَّبغ؛ لأنَّه إِذا كان نجساً، ولاقاه شيء رطب تنجَّس به، أما إذا كان في يابس، والجلد يابس فإِنه لا يتنجَّس به؛ لأن النَّجاسة لا يتعدَّى حكمها إِلا إِذا تعدَّى أثرها، فإِن لم يتعدَّ أثرها فإِن حكمها لا يتعدَّى، وإذا قلنا بالقول الرَّاجح: وهو طهارته بالدِّباغ فإنه يُباح استعماله في الرَّطب واليابس.

ويدلُّ لذلك أنَّ الرَّسول صلّى الله عليه وسلّم توضَّأ وأصحابه من مزادة امرأة مشركة[(125)]، وذبائح المشركين نجسة، وهذا يدلُّ على إِباحة استعماله في الرَّطب، وأنه يكون طاهراً.

من حيوانٍ طاهرٍ في الحياة.

قوله: «من حيوانٍ طاهرٍ في الحياة» ، أفادنا المؤلِّفُ، أن الجلد الذي يُباحُ استعماله بعد الدَّبغ في اليابس هو ما كان من حيوان طاهر في الحياة.

والطاهر في الحياة ما يلي:

أولاً: كُلُّ مأكول كالإبل، والبقر، والغنم، والضَّبُعِ، ونحو ذلك.

ثانياً: كلُّ حيوان من الهِرِّ فأقلُّ خِلْقة ـ وهذا على المذهب ـ كالهِرَّة لقوله صلّى الله عليه وسلّم: «إنها ليست بنَجَسٍ، إِنَّها من الطوَّافين عليكم»[(126)].

ثالثاً: كُلُّ شيء ليس له نَفْسٌ سائلة، يعني إِذا ذُبِحَ، أو قُتل، ليس له دم يسيل.

رابعاً: الآدمي، ولكنه هنا غير وارد؛ لأن استعمال جلده محرَّم، لا لنجاسته، ولكن لحرمته.

فلو دَبغ إِنسان جلد فأرة، أو هِرَّة فإِنه لا يَطْهُرُ على المذهب، لكن يُباح استعماله في يابس.

وقيل: يَطْهُرُ، ويُباح استعمالُه في اليابسات والمائعات[(127)]، وعلى هذا يصحُّ أن نجعلَ جلدَ الهِرَّة سِقاء صغيراً، إِذا دبغناه لأنه طَهُرَ.

وقيل: إن جلد الميتة لا يطهر بالدِّباغ؛ إِلا أن تكون الميتةُ مما تُحِلُّه الذَّكاة[(128)]، كالإبل والبقر والغنم ونحوها، وأما ما لا تحلُّه الذَّكاة فإنه لا يطهر، وهذا القول هو الرَّاجح؛ وهو اختيار شيخنا عبد الرحمن السَّعدي رحمه الله[(129)]، وعلى هذا فجلد الهِرَّة وما دونها في الخلقة لا يطهر بالدَّبغ.

فمناط الحُكم على المذهب هو طهارة الحيوان في حال الحياة، فما كان طاهراً فإنه يُباحُ استعمالُ جلد ميتته بعد الدَّبغ في يابس، ولا يطْهُر. وعلى القول الثاني: يطْهُر مطلقاً، وعلى القول الثالث: يطْهُر إذا كانت الميتة مما تُحِلُّه الذَّكاة.

والرَّاجح: القول الثالث بدليل أنه جاء في بعض ألفاظ الحديث: «دباغُها ذكاتها»[(130)]. فعبَّر بالذكاة، ومعلوم أن الذَّكاة لا تُطَهِّر إِلا ما يُباح أكله، فلو أنك ذبحت حماراً، وذكرت اسم الله عليه، وأنهر الدَّم، فإِنه لا يُسمَّى ذكاة، وعلى هذا نقول: جلد ما يحرم أكله، ولو كان طاهراً في الحياة، لا يطهر بالدِّباغ، ووجهه: أنَّ الحيوان الطَّاهر في الحياة إِنما جُعِلَ طاهراً لمشقَّة التحرز منه لقوله صلّى الله عليه وسلّم: «إنها من الطَّوافين عليكم»، وهذه العِلَّة تنتفي بالموت، وعلى هذا يعود إلى أصله وهو النَّجاسة، فلا يَطْهُر بالدِّباغ.

فيكون القول الرَّاجح: أن كلَّ حيوان مات وهو مما يُؤكل؛ فإن جلده يَطْهُر بالدِّباغ، وهذا أحد قولي شيخ الإسلام ابن تيمية رحمه الله، وله قول آخر يوافق قول من قال: إن ما كان طاهراً في الحياة فإِنّ جلده يطهر بالدَّبغ[(131)].

ولبنُهَا ...............

قوله: «ولبنُها» ، لبن الميتة نجس، وإن لم يتغيَّر بها؛ لأنه مائع لاقى نجساً فتنجَّس به، كما لو سقطت فيه نجاسة ـ وإلا فهو في الحقيقة منفصل عن الميتة قبل أن تموت ـ لكنهم قالوا: إنها لمَّا ماتت صارت نجسةً، فيكون قد لاقى نجاسةً فتنجَّس بذلك.

واختار شيخ الإِسلام أنَّه طاهر[(132)] بناءً على ما اختاره من أن الشيء لا ينجس إلا بالتغيُّر[(133)]، فقال: إِن لم يكن متغيِّراً بدم الميتة، وما أشبه ذلك فهو طاهر.

والذي يظهر لي رجحانه في هذه المسألة هو المذهب؛ لأنَّه وإن انفصل واجتمع في الضَّرع قبل أن تموت فإنه يسير بالنسبة إلى ما لاقاه من النَّجاسة، لأنها محيطة به من كل جانب، وهو يسير، ثم إن الذي يظهر سريان عُفونة الموت إلى هذا اللَّبن؛ لأنه ليس كالماء في قُوَّة دفع النَّجاسة عنه.

والمذهب، وإن كان فيه نَظَر من حيث قاعدة: أن ما لا يتغيَّر بالنَّجاسة فليس بنجس، وهذه قاعدة عظيمة محكمة، لكن الأخذ به هنا من باب الاحتياط، وأيضاً بعموم قوله تعالى: {{حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ}} [المائدة: 3] ، واللَّبن في الضَّرع قد يكون داخلاً في هذا العموم.

وكُلُّ أجزائِها نجسَةٌ غَيْرُ شَعْرٍ، وَنَحْوِه،.................

قوله: «وكل أجزائها نجسةٌ» ، كاليد، والرِّجل، والرَّأس ونحوها لعموم قوله تعالى: {{إِلاَّ أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ}} [الأنعام: 145] ، والميتةُ تُطلَقُ على كلِّ الحيوان ظاهره وباطنه.

قوله: «غيرُ شَعْر ونحوه» ، كالصُّوف للغنم، والوبر للإِبل، والرِّيش للطيور، والشَّعر للمَعْز والبقر، وما أشبهها.

ويُستثنى من ذلك ما يلي:

1 ـ عظم الميتة، على ما اختاره شيخ الإسلام ابن تيمية رحمه الله[(134)] وهو أحد القولين في المذهب[(135)]، ويُستَدَلُّ لذلك: بأنَّ العظم وإن كان يتألَّم ويحسُّ لكنه ليس فيه الحياة الكاملة، ولا يحُلُّه الدَّم، وليس له حياة إلا بغيره، فهو يشبه الظُّفر والشَّعر وما أشبه ذلك، وليس كبقية الجسم. ويُقال أيضاً: إِنَّ مدار الطَّهارة والنَّجاسة على الدَّم؛ ولهذا كان ما ليس له نَفْسٌ سائلة طاهراً.

ولكن الذي يظهر أن المذهب في هذه المسألة هو الصَّواب؛ لأن الفرق بين العظم وبين ما ليس له نَفْسٌ سائلة أن الثاني حيوان مستقل، وأما العظم فكان نجساً تبعاً لغيره؛ ولأنَّه يتألّم فليس كالظُّفر أو الشَّعر، ثم إِن كونه ليس فيه دم محلُّ نظر؛ فإِن الظّاهر أن فيه دماً كما قد يُرى في بعض العظام.

2 ـ السَّمك وغيره من حيوان البحر بدون استثناء، فإن ميتته طاهرة حلال لقوله تعالى: {{أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ}} [المائدة: 96] ، وتقدَّم تفسير ابن عباس للصَّيد والطَّعام[(136)].

ويلزم من الحِلّ الطَّهارة، ولا عكس، فيتلخَّص عندنا ثلاث قواعد:

أ ـ كُلُّ حلال طاهر.

ب ـ كُلُّ نجس حرام.

جـ ليس كُلُّ حرام نجساً.

3 ـ ميتة الآدمي لعموم قوله صلّى الله عليه وسلّم: «إِنَّ المؤمن لا ينجس»[(137)]، ولأن الرَّجُل إذا مات يُغسَّل، ولو كان نجساً ما أفاد به التغسيل.

4 ـ ميتة ما ليس له دم، والمراد الدَّم الذي يسيل إِذا قُتل، أو جُرح، كالذُّباب، والجراد، والعقرب. والدَّليل على ذلك حديث أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: «إذا وقع الذُّباب في شراب أحدِكم فلْيغمسه ثم لينزعْه»[(138)].

فقوله: «فلْيغمسْه» يشمل غمسَه في الماء الحار، وإِذا غُمس في الماء الحار فإِنه يموت، فلو كان ينجس لأمر الرَّسول صلّى الله عليه وسلّم بإِراقته.

ونضيف للقواعد السابقة قاعدة رابعة وهي: أنه لا يلزم من الطَّهارة الحِلُّ.

وقوله: «غيرُ شَعْرٍ ونحوه»، اشترطوا رحمهم الله في الشَّعر ونحوه أن يُجَزَّ جزًّا لا أن يُقلَعَ قلعاً[(139)]، لأنه إذا قُلِعَ فإِن أصوله محتقن فيها شيء من الميتة، وهذا يظهر جدًّا في الرِّيش، أما الشَّعر، فليس بظاهر؛ لكنه في الحقيقة منغرس في الجلد، وفيه شيء مباشر للنَّجاسة.

وبهذا علمنا أن الميتة تنقسم إلى ثلاثة أقسام:

1 ـ الشَّعر ونحوه طاهر.

2 ـ اللحم، وما كان داخل الجلد نجس، ولا ينفع فيه الدَّبغ.

3 ـ الجلد وهو طبقة بينهما، وحكمه بين القسمين السَّابقين.

تتمة: ذكر الفقهاء رحمهم الله، أنَّ جعلَ المُصْران والكِرْش وتَراً ـ أي حبالاً ـ دِبَاغٌ، أي بمنزلة الدِّباغ[(140)]، وبناءً عليه لا يكون طاهراً، ويجوز استعماله في اليابسات على المذهب.

لكن صاحب «الفروع» رحمه الله وهو من أشهر تلاميذ شيخ الإسلام رحمه الله ـ ولا سيَّما في الفقه ـ يقول: «يتوجَّه لا»[(141)]، والمعنى: أنه يرى أن الأوجه بناءً على المذهب، أو على القول الرَّاجح عنده أنَّه ليس دباغاً، وما قاله متوجِّه؛ لأن المُصْرَان والكِرْش من صُلب الميتة، والصَّواب ما ذهب إليه صاحب «الفروع».

وبهذه المناسبة: إذا قيل: «يتوجَّه كذا»، فهو من عبارات صاحب «الفروع»، وإذا قيل: «يتَّجه كذا» فهو من عبارات مرعي صاحب «الغاية»، وهو من المتأخرين جمع في «الغاية» بين «المنتهى» و«الإقناع».

لكن بين توجيهات صاحب «الفروع» واتجاهات صاحب «الغاية» من حيث القوَّة والتَّعليل والدَّليل فرق عظيم.

فتوجيهات صاحب «الفروع» غالباً تكون مبنيَّة على القواعد والأصول، أما اتجاهات صاحب «الغاية» فهي دون مستوى تلك.

وما أُبِيْنَ من حيٍّ فهو كميْتتِهِ.

قوله: «وما أُبين من حيٍّ فهو كميتته» ، هذه قاعدة فقهية.

وأُبين: أي فُصل من حيوان حيٍّ.

وقوله: «كميتته»، يعني: طهارة، ونجاسة، حِلًّا، وحُرمة، فما أُبينَ من الآدمي فهو طاهر، حرام لحرمته لا لنجاسته، وما أُبين من السَّمك فهو طاهر حلال، وما أبين من البقر فهو نجس حرام، لأنَّ ميتتها نجسة حرام، ولكن استثنى فقهاؤنا رحمهم الله تعالى مسألتين[(142)]:

الأولى: الطَّريدة: فعيلة بمعنى مفعولة، وهي الصيد يطرده الجماعة فلا يدركونه فيذبحوه، لكنهم يضربونه بأسيافهم أو خناجرهم، فهذا يقطع رِجْلَه، وهذا يقطع يده، وهذا يقطع رأسه حتى يموت، وليس فيها دليل عن النبيِّ صلّى الله عليه وسلّم إلا أن ذلك أُثِرَ عن الصَّحابة رضي الله عنهم[(143)].

قال الإمام أحمد رحمه الله: كانوا يفعلون ذلك في مغازيهم، ولا يرون به بأساً، والحكمة في هذا ـ والله أعلم ـ: أن هذه الطَّريدة لا يُقدَرُ على ذبحها، وإِذا لم يُقدَرْ على ذبحها، فإنها تَحِلُّ بعقرها في أي موضع من بدنها، فكما أنَّ الصَّيد إِذا أصيب في أي مكان من بدنه ومات فهو حلال؛ فكذلك الطَّريدة؛ لأنها صيد إلا أنها قطعت قبل أن تموت.

قال أحمد: «فإن بقيت»، أي: قطعنا رجلها، ولكن هربت ولم ندركها؛ فإن رجلها حينئذٍ تكون نجسة حراماً؛ لأنها بانت من حَيٍّ ميتته نجسة.

الثانية: المِسْك وفأرته، ويكون من نوع من الغزلان يُسمَّى غزال المسك.

يُقال: إنهم إذا أرادوا استخراج المِسْكِ، فإِنهم يُركِضُونه فينزل منه دم من عند سُرَّته، ثم يأتون بخيط شديد قويٍّ فيربطون هذا الدم النازل ربطاً قويًّا من أجل أن لا يتَّصل بالبدن فيتغذَّى بالدَّم، فإِذا أخذ مدَّة فإنه يسقط، ثم يجدونه من أطيب المسك رائحة.

وهذا الوعاء يُسمَّى فأرة المِسْك، والمِسْكُ هو الذي في جوفه، فهذا انفصل من حَيٍّ وهو طاهر على قول أكثر العلماء[(144)]. ولهذا يقول المتنبي:

فإنْ تَفُقِ الأنامَ وأنت منهم

فإِنَّ المِسْكَ بعضُ دم الغزال[(145)]

-----------------------------------------

[89] رواه البزار [مختصر زوائد البزار لابن حجر، رقم (117)]، وابن أبي حاتم الرازي في تفسيره [ابن كثير (مريم الآية: 64)]، والحاكم (2/375)، والبيهقي (10/12) بأسانيدهم عن عاصم بن رجاء بن حيوة، عن أبيه، عن أبي الدرداء به مرفوعاً.

قال البزار: «إِسناده صالح». قال الحاكم: «صحيح الإِسناد»، ووافقه الذهبي.

قال الهيثمي: «إِسناده حسن ورجاله موثَّقُون». «المجمع» (1/171).

وانظر: «الفتح» شرح حديث رقم (7289).

[90] رواه الطبراني في «الكبير» (22/رقم 589)، والدارقطني (4/184)، والحاكم (4/115) وعنه البيهقي (10/12) كلهم من طريق مكحول، عن أبي ثعلبة الخشني به مرفوعاً، وأعله أبو مسهر الدمشقي وأبو نعيم وابن رجب بعدم سماع مكحول من أبي ثعلبة الخشني.

وانظر: «جامع العلوم والحكم» الحديث الثلاثون.

[91] رواه أحمد (4/126)، وأبو داود، كتاب السنَّة: باب في لزوم السنَّة، رقم (4607)، والترمذي، كتاب العلم: باب ما جاء في الأخذ بالسُّنَّة واجتناب البدع رقم (2676)، وابن ماجه، المقدمة: باب اتباع سنة الخلفاء الراشدين المهديين رقم (42)، وغيرهم كثير؛ من حديث العرباض بن سارية.

والحديث صَحَّحه جمعٌ من أهل العلم منهم: ابن تيمية، وابن القيم، وأبو نعيمٍ، وأبو العباس الدغولي وغيرهم. انظر: «الاقتضاء» ص(267)، «إِعلام الموقعين» (4/180)، «إِجمال الإِصابة» للعلائي (49).

[92] رواه البخاري، كتاب البيوع: باب بيع الميتة والأصنام، رقم (2236)، ومسلم، كتاب المساقاة: باب تحريم بيع الخمر والميتة والأصنام، رقم (1581).

[93] انظر: «الإِنصاف» (1/143، 144).

[94] انظر: «كشَّاف القناع» (1/50).

[95] رواه أحمد (6/58)، وأبو داود، كتاب الجنائز: باب في الحفَّار يجد العظم هل يتنكب ذلك المكان، رقم (3207)، وابن ماجه، كتاب الجنائز: باب النهي عن كسر عظام الميت، رقم (1616) من حديث عائشة.

قال النووي: «رواه أبو داود وابن ماجه والبيهقي بأسانيد صحيحة».

قال ابن حجر: «رواه أبو داود بإِسناد على شرط مسلم».

انظر: «الخلاصة» رقم (3694)، «بلوغ المرام» رقم (576).

[96] رواه البخاري، كتاب الأطعمة: باب الأكل في إِناء مفضَّـضٍ، رقم (5426)، ومسلم، كتاب اللباس والزينة: باب تحريم استعمال إِناء الذهب والفضة، رقم (2067).

[97] رواه البخاري، كتاب الأشربة: باب آنية الفضة، ومسلم، كتاب اللباس والزينة: باب تحريم استعمال أواني الذهب والفضة، رقم (2065).

[98] رواه الدارقطني (1/40) من حديث ابن عمر، وقال: «إِسناده حسن».

قلت: وينبغي أن يُحمل قول الدارقطني هذا؛ على أنه أراد به الغرابة أو النكارة؛ لأنَّ الأئمة المتقدمين وأئمة العلل خاصّة، يُطلقون التحسين ويريدون به النكارة، فمثلاً: يقول النسائي بعد روايته لحديثٍ في «سننه» (4/142): «إِسناده حسن، وهو منكر» ولم يُرد النسائي نكارة المتن بقوله هذا، بل نكارة السند؛ ذلك أن المتن صحيح وقد أخرجه الشيخان. وللتَّوسع انظر: «الإِرشادات» (148).

وبهذا يتفق قول الدارقطني مع أقوال بقية الحُفَّاظ حيث أطبقوا على ضعفه ونكارته نذكر منهم:

ـ ابن القطان، قال: «لا يصحُّ»، «بيان الوهم والإِيهام»، رقم (2152).

ـ النووي، قال: «ضعيف»، «خلاصة الأحكام» رقم (72).

ـ ابن تيمية، قال: «إِسناده ضعيف». «مجموع الفتاوى» (21/85).

ـ الذهبي، قال: «حديث منكر»، «الميزان»، ترجمة يحيى بن محمد الجاري.

ـ ابن حجر، قال: «حديث معلول»، «الفتح» شرح حديث رقم (5638) وهو كما قالوا.

[99] رواه البخاري، كتاب الاعتصام بالكتاب والسُّنة: باب الاقتداء بسنن رسول الله صلّى الله عليه وسلّم، رقم (7288)، ومسلم، كتاب الفضائل: باب توقيره صلّى الله عليه وسلّم..، رقم (1337)، من حديث أبي هريرة.

[100] انظر: «المجموع شرح المهذب» (1/249).

[101] انظر: «الإِنصاف» (1/145).

[102] انظر: «المجموع شرح المهذب» (1/249)، «المغني» (1/103).

[103] روى البخاري، كتاب اللباس: باب ما وُطئ من التصاوير، رقم (5954)، ومسلم، كتاب اللباس والزينة: باب تحريم تصوير صورة الحيوان، رقم (2107)، واللفظ له، عن عائشة قالت: «دخل عليَّ رسول الله صلّى الله عليه وسلّم وأنا مُتَسَتِّرَةٌ بقرام فيه صورة، فتلون وجهه، ثم تناول الستر فَهَتَكَه...»، وروى مسلم، كتاب الجنائز: باب الأمر بتسوية القبر، رقم (969) عن علي بن أبي طالب: «أن النبي صلّى الله عليه وسلّم بعثه على أنْ لا يدع تمثالاً إِلا طَمَسَه، ولا قبراً مشرفاً إِلا سوّاه».

[104] رواه البخاري، كتاب اللباس: باب ما يُذكر في الشَّيب، رقم (5896).

ملاحظة: اختُلِفَ في ضبط لفظة «من فضَّة» فضبطها الأكثرُ بالقاف والصَّاد المهملة «من قُصَّة». وانظر كلام الحافظ ابن حجر في توجيه كلا الروايتين.

[105] انظر: «تفسير القرآن العظيم» لابن كثير (1/582) [النساء: 23].

[106] انظر: «الإِنصاف» (1/149).

[107] رواه البخاري، كتاب فرض الخمس: باب ما ذكر من درع النبي صلّى الله عليه وسلّم، رقم (3109).

[108] انظر: «مجموع الفتاوى» (25/64، 65)، «الاختيارات» ص(76، 77).

[109] هو عَرفَجة بن أسعد. والحديث رواه أحمد (5/23)، وأبو داود، كتاب الخاتم: باب ما جاء في ربط الأسنان بالذهب، رقم (4232)، والنسائي، كتاب الزينة: باب مَنْ أُصيب أنفُه هل يتخذُ أنفاً من ذهب (8/163)، والترمذي كتاب اللباس: باب ما جاء في شدِّ الأسنان بالذهب، رقم (1770)، عن جمع منهم: ابن المبارك؛ وابن مهدي؛ ويزيد بن هارون، عن أبي الأشهب، عن عبد الرحمن بن طرفة، عن جده عرفجة بن أسعد.. الحديث.

ـ وأعلَّه ابن القطان وابن حجر بأنه قد اختُلف في إِسناده، فرواه ابن علية، وإِسماعيل بن عيّاش، عن أبي الأشهب، عن عبد الرحمن بن طرفة، عن أبيه طرفة، عن عَرفجة به. وطرفة بن عرفجة مجهول.

«بيان الوهم والإِيهام» رقم (443)، «تهذيب التهذيب» (5/11)، (7/176).

قلت: نصَّ المزيُّ وغيره على أن المحفوظ هو الوجه الأول دون الثاني، وعليه تكون رواية ابن عياش وابن عُليَّة شاذة غير محفوظة؛ لأنهما خالفا جمعاً من الحفَّاظ.

انظر: «تهذيب الكمال» (17/192)، «علل الترمذي الكبير» (2/739).

وعبد الرحمن بن طرفة هذا قد رأى جده عرفجة.

قال الترمذي: هذا حديث حسن.

[110] انظر: «الإِنصاف» (1/154).

[111] انظر: «مجموع الفتاوى» (21/81).

[112] رواه البخاري، كتاب في الاستقراض: باب ما يُنهى عن إِضاعة المال، رقم (2408)، ومسلم كتاب الأقضية: باب النهي عن كثرة المسائل من غير حاجة، رقم (1715) عن أبي هريرة.

[113] انظر: «الإِنصاف» (1/156).

[114] رواه البخاري، كتاب الذبائح والصيد: باب ذبائح أهل الكتاب، رقم (5508).

[115] رواه أحمد (3/210، 270)، إِلا أن الحافظ ابن حجر قد نقل هذا الحديث في «أطراف المسند» (1/472) بلفظ: «أن خيَّاطاً» بدل «يهودياً»، وهو الموافق لبقية روايات المسند (3/252، 289 ـ 290)، وهو الموافق أيضاً لرواية البخاري رقم (5379) غير أنه لم يذكر خبز الشعير والإِهالة السَّنخة.

ملاحظة: الإِهالة: الدسم، والسّنخة: المتغيرة. «غريب الحديث» (1/503).

[116] رواه البخاري، كتاب الطب: باب ما يذكر في سُمِّ النبي صلّى الله عليه وسلّم، رقم (5777) عن أبي هريرة.

[117] رواه بمعناه البخاري، كتاب التيمُّم: باب الصعيد الطيب وضوء المسلم، يكفيه من الماء، رقم (344)، ومسلم، كتاب المساجد: باب قضاء الصلاة الفائتة واستحباب تعجيل قضائها رقم (682) عن عمران بن حُصين.

[118] رواه البخاري، كتاب الذبائح والصيد: باب ما جاء في التَّصيد، رقم (5488)، ومسلم، كتاب الذبائح والصيد: باب الصيد بالكلاب المعلمة، رقم (1930).

[119] انظر: «فتح الباري» (9/606) شرح حديث رقم (5478).

[120] رواه ابن جرير الطبري رقم (12696، 12697، 12701، 12692، 12673، 12675)، وابن أبي حاتم في «تفسيره» رقم (6833، 6829).

[121] انظر: «الإِنصاف» (1/161، 162).

[122] رواه أحمد (6/334)، وأبو داود، كتاب اللباس: باب في أُهب الميتة، رقم (4126)، والنسائي، كتاب الفرع والعتيرة: باب ما يُدبغُ به جلودُ الميتة (7/174).

قال النووي: «رواه أبو داود والنسائي بإِسنادين حَسنين، وروى البيهقي معناه من رواية ابن عباس». الخلاصة رقم (53).

قال ابن الملقن: «رواه أبو داود والنسائي وابن حبان من رواية ميمونة بأسانيد حسنة» «خلاصة البدر المنير» رقم (45).

قال ابن حجر: «صحَّحه ابن السكن والحاكم»، التلخيص الحبير رقم (43).

ملاحظة: القَرَظُ: ورق السَّلم، أو ثمر السَّنْط، يدبغ به.

[123] رواه أحمد (4/310)، وأبو داود، كتاب اللباس: باب من روى أن لا يُنْتَفعَ بإِهاب الميتة، رقم (4128)، والنسائي، كتاب الفرع والعتيرة: باب ما يُدبغ به جلود الميتة (7/175)، والترمذي، كتاب اللباس: باب ما جاء في جلود الميتة، رقم (1729)، وابن ماجه، كتاب اللباس: باب من قال لا ينتفع من الميتة بإِهاب ولا عصب، رقم (3613)، وابن حبان رقم (1279).

قال الترمذي: «حديث حسن»، وقال: «كان أحمد بن حنبل يذهب إِلى هذا الحديث... ثم ترك أحمد بن حنبل هذا الحديث لما اضطربوا في إِسناده».

قال البيهقي وآخرون: «هو مرسل، ولا صحبة لابن عُكَيم».

قال الخطابي: «عَلَّله عامَّةُ العلماء؛ لعدم صحبة ابن عُكيم، وعَلَّلوه أيضاً بأنه مضطرب، وعن مشيخة مجهولين، ولأن الإِهاب الجلد قبل الدباغ عند جمهور أهل اللغة».

وذهب ابن حبان إِلى أن إِسناده صحيح متَّصل، وأنه لا تعارض بينه وبين حديث ميمونة. انظر كلامه في «صحيحه» رقم (1279) فإِنه هام. وانظر: «الخلاصة» للنووي رقم (45). و«التلخيص الحبير» رقم (41).

[124] رواه مسلم، كتاب الحيض: باب طهارة جلود الميتة بالدباغ، رقم (363) من حديث ابن عباس ولفظه: «تُصُدِّقَ على مولاة لميمونة بشاة، فماتت فمرَّ بها رسول الله صلّى الله عليه وسلّم فقال: «هلاّ أخذتم إِهابها فدبغتموه، فانتفعتم به؟ فقالوا: إِنها ميتة. فقال: إِنما حُرِّم أكلُها».

[125] تقدم تخريجه في ص(84).

[126] رواه أحمد (5/296، 303)، وأبو داود، كتاب الطهارة: باب سؤر الهرة، رقم (75)، والنسائي، كتاب الطهارة: باب سؤر الهرة، (1/54، 55)، والترمذي، أبواب الطهارة: باب ما جاء في سؤر الهرة، رقم (92)، من حديث أبي قتادة.

وقد صحَّح هذا الحديث جمعٌ من الأئمة منهم: الترمذي، وابن خزيمة، والعقيلي، وابن حبان، والحاكم، وابن تيمية، وغيرهم. قال البخاري: «جوَّد مالك بن أنس هذا الحديث، وروايته أصحّ من رواية غيره». قال الدارقطني: «رواته ثقات معروفون».

انظر: «المحرر» لابن عبد الهادي رقم (14)، «التلخيص الحبير» رقم (36).

[127] انظر: «الإِنصاف» (1/164).

[128] انظر: «الإِنصاف» (1/163).

[129] انظر: «المختارات الجلية» ص(11).

[130] رواه أحمد (3/476)، والنسائي، كتاب الفرع والعتيرة: باب جلود الميتة، (7/173، 174)، من حديث سلمة بن المُحبَّق.

قال ابن حجر: «إِسناده صحيح». «التلخيص الحبير» رقم (44).

وله شاهد من حديث عائشة بلفظ: «دباغ الميت ذكاته» رواه النسائي، كتاب الفرع والعتيرة: باب جلود الميتة (7/174).

قال ابن حجر: «هذا حديث حسن». «موافقة الخُبر الخبر» (2/129).

[131] انظر: «مجموع الفتاوى» (21/95)، «الاختيارات» ص(26)، «الإِنصاف» (1/162، 163).

[132] انظر: «مجموع الفتاوى» (21/103)، «الإِنصاف» (1/175).

[133] انظر: «مجموع الفتاوى» (21/32)، «الاختيارات» ص(4).

[134] انظر: «مجموع الفتاوى» (21/97)، «الاختيارات» ص(26).

[135] انظر: «الإِنصاف» (1/177).

[136] تقدم تخريجه ص(83).

[137] تقدم تخريجه ص(25).

[138] رواه البخاري، كتاب بدء الخلق: باب إِذا وقع الذباب في شراب أحدكم فليغمسه، رقم (3320).

[139] انظر: «حاشية العنقري على الروض المربع» (1/32).

[140] انظر: «الإِنصاف» (1/174).

[141] انظر: «الفروع» (1/105).

[142] انظر: «شرح منتهى الإِرادات» (1/28).

[143] روى الإِمام أحمد عن هشيم، عن منصور، عن الحسن أنه كان لا يرى بالطريدة بأساً، كان المسلمون يفعلون ذلك في مغازيهم. «المغني» (13/281) ونحوه عند ابن أبي شيبة في «المصنف» كتاب الصيد: باب في الرجل يضرب الصيد فيبين منه العضو، رقم (19698).

[144] انظر: «الفروع» (1/249)، «المجموع شرح المهذب» (2/573).

[145] ديوان المتنبي بشرح العكبري (2/21).

تاريخ التحديث : Jan 21, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الأول
باب الاستنجاء

بابُ الاستِنْجاء

تمهيد:

اعلم أن الله عزّ وجل قد أسبغ علينا نعمه ظاهرة وباطنة، من الأكل والشَّراب واللباس والمسكن، وغير ذلك من نِعَمِه التي لا تُحصى ولا تُعدُّ.

الأكلُ والشَّرابُ علينا فيهما نِعَمٌ سابقةٌ ولاحقةٌ.

أما السَّابقة: فإن هذا الماء الذي نشربه ما جاء بحولنا ولا بقوتنا، قال الله تعالى: {{أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ *أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ *}} [الواقعة] ، وقال تعالى: {{قُلْ أَرَأَيْتُمْ إِنْ أَصْبَحَ مَاؤُكُمْ غَوْرًا فَمَنْ يَأْتِيكُمْ بِمَاءٍ مَعِينٍ *}} [الملك] ، وقال تعالى: {{فَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَسْقَيْنَاكُمُوهُ وَمَا أَنْتُمْ لَهُ بِخَازِنِينَ}} [الحجر: 22] .

فبيَّن الله تعالى نعمته علينا بالماء النازل من السماء، والنابع من الأرض.

والطعام الذي نأكله قال الله تعالى عنه: {{أَفَرَأَيْتُمْ مَا تَحْرُثُونَ *أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ *لَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَامًا فَظَلْتُمْ تَفَكَّهُونَ *}} [الواقعة] ، فهذه نِعْمَةٌ عظيمة من الله، فهو الذي زَرَعهُ، ونمَّاهُ حتى تكامل، ويسَّرَ لنا الأسباب التي تُيسِّرُ جنيه، وحصاده، ثم طَحْنه وطَبْخه، إلى غير ذلك من النِّعَم الكثيرة.

قال بعض العلماء: إِنه لا يُقدَّم الطعام بين يديك وإِلا وفيه ثلاثمائة وستون نِعْمَة[(146)]، هذا الذي يُدْرَكُ فكيف بالذي لا يُدْرَك؟

ثم بعد ذلك نِعَمٌ عند تناوله، وعندما تأكله على جوع ماذا تكون لذته؟

وعندما تطعمه في فمك تجد لذَّة، وعندما يمشي في الأمعاء لا تجد تعباً في ذلك.

فالآن لو يقف على يدك بعوضة أحسست برجليها وتقشعر منها، لكن هذا الطعام الغليظ ينزل في هذه الأمعاء الرَّقيقة ولا تحسُّ به، نِعْمَة من الله عزّ وجل؛ لأن داخل الجوف ليس فيه إحساس فيمرُّ فيه بدون إحساس.

ثم إن الله تعالى خلق غُدَداً تُفرِز أشياء تُلَيِّن هذا الطعام وتخفِّفه حتى ينزل.

ثم إِن الله عزّ وجل جعل له قنوات يذهب معها الماء، وهناك عروق شارعة في هذه الأمعاء تُفرِّق الدَّمَ على الجسم؛ فأين توصله؟ توصله إلى القلب.

ثم إن هذا القلب الصَّغير في لحظة من اللحظات يُطهِّرُ هذا الدَّمَ ثم يخرجه إِلى الجانب الآخر من القلب نقيًّا، ثم يدور في البدن، ثم يرجع مرَّة ثانية إلى القلب فيطهِّره ويصفيه، ثم يعيده نقيّاً، وهكذا دواليك.

كلُّ هذا ونحن لا نحسُّ بهذا الشيء؛ وإلا فالقلب يُصْدِرُ نبضات، كلُّ نبضة تأخذ شيئاً، والنبضة الأخرى تخرج شيئاً من هذا الدم.

ومع ذلك يذهب هذا الدَّم إلى جميع أجزاء الجسم بشُعَيْرَات دقيقة منظَّمة مرتَّبة على حسب حكمة الله وقدرته، ومع هذا أيضاً: فإنَّ من قدرة الله العظيمة البالغة أنَّ مجاريَ العُروق لا تتَّفق في الأعضاء، فكلُّ عضو له مجارٍ خاصَّة؛ بمعنى أنَّ يدك اليُمنى ليست المجاري فيها كيدك اليسرى؛ بل تختلف.

وكذلك بالنسبة إلى الرِّجل تختلف، كلُّ هذا من أجل بيان قُدرة الله عزّ وجل.

ولا شكَّ أن هذا لمقتضى الحكمة، فلولا أن هناك حكمة تقتضي أن لهذه اليد مجاري معيَّنة؛ ولهذه اليد مجاري خاصَّة لم يخلقها الله هكذا.

المهم من كلِّ هذا أن نبيِّن به أن لله علينا نعماً ماديَّة بدنيَّة في هذا الطَّعام، سابقة على وصوله إِلينا ولاحقة.

ثم إن هناك نعماً دينيَّة تتقدَّم هذا الطعام وتلحقه، فتُسمِّي عند الأكل؛ وتحمد إِذا فرغت. فإن الله تعالى يرضى عن العبد أن يأكل الأكلة فيحمده عليها، ويشرب الشَّربة فيحمده عليها، ورضى الله غايةُ كلِّ إِنسان، فمن يُحصِّل رضى الله عزّ وجل؟ فنحن نتمتَّع بنعمه، فإِذا حمدناه عليها رضي عنَّا، وهو الذي تفضَّل بها أولاً.

وهذه النِّعمة ـ وهي رضى الله ـ أكبر من نعمة البدن.

ما ظنُّكم لو لم يشرع الله لنا أن نحمده عند الأكل والشُّرب؛ فإننا لو حمدناه لصرنا مبتدعين وصرنا آثمين. لكنه شرع لنا ذلك من أجل أن يوصلنا إلى رضاه، أسأل الله أن يحقِّق ذلك لنا جميعاً.

فهذه نعمة عظيمة لا يُدركها الإِنسان إلا عند التأمل.

وأيضاً: عند تفريغ وإخراج هذا الذي أكلناه وشربناه يحصُل لنا نعم جِسْميَّة وحسيَّة، شرعيَّة ودينية.

فالنِّعم الحسِّية فيما لو احتقن هذا الطَّعام أو الشَّراب في جسمك ولم يخرج؛ فإِن المآل الموت المحقق، ولكنه بنعمة الله يخرج.

ولو احتقنت الرِّيح التي جعلها الله تعالى لتفتح المجاري أمام ما يعبر منها من الطَّعام والشَّراب، فلو أنها انسدت ماذا يكون؟ ينتفخ البطن ثم يتمزَّق فيموت الإنسان، وكذلك البول.

إِذاً؛ فَللَّهِ علينا نعمة في خروجه، وفي تيسيره نعمة كبرى، والحمد لله، نسأل الله لنا ولكم دوام النعمة، فإِذا أردت حبسته وإذا أردت فتحته، ومن يستطيع أن يفتح المكان حتى ينزل البول لولا أن الله يسَّر ذلك، وكذلك متى شئت، فقد تذهب وتبول وليس في المثانة إِلا ربعها، أي أن المسألة ليست إجبارية وقد تحبسه وهي مملوءة؛ ولكنك تستطيع أن تتحمَّل.

فهذه من نِعَمِ الله، ولا يعرف قَدْرَ هذه النعمة إِلا من ابتُليَ بالسَّلس، أو الحصر، نسأل الله السلامة.

وكذلك بالنسبة إلى الخارج الآخر فيه نِعَمٌ عظيمة، ومع ذلك هناك نِعَمٌ دينيَّة مقرونة بهذه النِّعم البدنية، فعند الدخول هناك ذكر مشروع يقربك إِلى الله، وعند الخروج ذكر مشروع يقربك إلى الله عزّ وجل.

فتأمل نعم الله عليك، فهي سابغة وشاملة واسعة دينية ودنيوية، وبهذا تعرف صدق هذه الآية، قال تعالى: {{وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لاَ تُحْصُوهَا إِنَّ الإِنْسَانَ لَظَلُومٌ كَفَّارٌ}} [إبراهيم: 34] ، وقال: {{وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لاَ تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ *}} [النحل] ، فبيَّن الله حالَ الإنسان وشأن الربِّ عند النِّعمة العظيمة.

فحال العبد: الظلم والكفر، ظلم نفسه وكفر نعمة ربِّه.

وشأن الربِّ عزّ وجل: أن يقابل هذا الظُّلم وهذا الكفر بالمغفرة والرحمة ولله الحمد.

هذا الباب ذكر فيه المؤلِّفُ ـ رحمه الله تعالى ـ الاستنجاء، وآداب قضاء الحاجة.

قوله: «الاستنجاء» ، استفعال من النَّجْو، وهو في اللُّغة القطع، يقال: نَجوت الشَّجرة، أي: قطعتها.

وهو اصطلاحاً: إِزالةُ الخارج من السَّبيلين بماء أو حَجَر ونحوه، وفي ذلك قطع لهذا النَّجس. وهذا وجه تعلُّق الاشتقاق بالمعنى الاصطلاحي.

يُسْتَحبُّ عِنْدَ دُخولِ الخلاءِ ..........

قوله: «يُسْتَحبُّ عِنْدَ دُخولِ الخلاءِ» ، اختلف العلماء ـ رحمهم الله ـ هل المستحب مرادف للمسنون، أو المستحب ما ثبت بتعليل، والمسنون ما ثبت بدليل؟

فقال بعضهم: الشَّيء الذي لم يثبت بدليل، لا يُقال فيه: يُسَنُّ، لأنك إِذا قلت: «يُسَنُّ» فقد أثبتَّ سُنَّة بدون دليل، أما إِذا ثبت بتعليل ونظر واجتهاد فيُقال فيه: «يُسْتَحب»؛ لأن الاستحباب ليس كالسُّنَّة بالنسبة لإِضافته إلى رسول الله صلّى الله عليه وسلّم[(147)].

وقال أكثرهم: لا فرق بين «يُستحبُّ»، و«يُسَنُّ»[(148)]؛ ولهذا يُعبِّر بعضهم بـ«يُسَنُّ» وبعضهم بـ«يُستحبُّ».

ولا شَكَّ أن القول الأول أقرب إلى الصِّحة، فلا يُعبَّر عن الشَّيءِ الذي لم يثبت بالسُّنَّة بـ«يُسنُّ»، ولكن يُقال: نستحبُّ ذلك، ونرى هذا مطلوباً، وما أشبه ذلك.

قَولُ: بِسمِ الله، أعوذُ بالله من الخُبْثِ والخَبَائِثِ،........

قوله: «قول بسم الله» ، هذا سُنَّةٌ لما رواه عليُّ بن أبي طالب رضي الله عنه عن النبيِّ صلّى الله عليه وسلّم أنه قال: «سَتْرُ ما بين أعيُنِ الجِنِّ، وعَوْرَاتِ بني آدم، إذا دخل أحدُهم الكَنيفَ أن يقول: بسم الله»[(149)].

قوله: «أعوذ بالله من الخُبث والخبائث» ، وهذا سُنَّةٌ لحديث أنس رضي الله عنه في «الصَّحيحين» أن الرَّسول صلّى الله عليه وسلّم كان إِذا دخل الخلاء قال: «اللهم إني أعوذ بك من الخُبُثِ والخَبَائث»[(150)].

الخُبْثُ بسكون الباء وضمِّها: ـ فعلى رواية التَّسكين ـ الشَّرُّ، والخبائث: النفوس الشِّرِّيرة ـ وعلى رواية الضمِّ ـ جمع خبيث، والمراد به ذُكران الشَّياطين، والخبائث جمع خبيثة، والمراد إِناث الشَّياطين.

والتسكين أعمُّ، ولهذا كان هو أكثر روايات الشُّيوخ كما قاله الخطابي رحمه الله[(151)].

فائدةُ البسملة: أنها سَتْرٌ.

وفائدة هذه الاستعاذة: الالتجاء إِلى الله عزّ وجل من الخُبث والخبائث؛ لأن هذا المكان خبيث، والخبيث مأوى الخبثاء فهو مأوى الشَّياطين، فصار من المناسب إِذا أراد دخول الخلاء أن يقول: أعوذ بالله من الخُبث والخبائث. حتى لا يصيبه الخُبث وهو الشَّرُّ، ولا الخبائث وهي النُّفوس الشِّرِّيرة.

والعندية في كلام المؤلِّف هنا تعني قبل الدُّخول، فإِن كان في البَرِّ ـ مثلاً ـ استعاذ عند الجلوس لقضاء الحاجة.

والخلاء: أصله المكان الخالي، ومناسبته هنا ظاهرة؛ لأنَّ هذا المكان لا يجلس فيه إلا واحد.

وقوله: «قولُ»، أي: يقول بلسانه إِلا من أخْرَس فيقول بقلبه.

وقوله: «أعوذُ بالله»، أي: أعتصم وألتجئُ بالله عزّ وجل.

وعِنْدَ الخُرُوجِ منه: غُفْرانك،.........

قوله: «وعند الخَروجِ منه: غُفْرانك» ، أي: يُسَنُّ أن يقول بعد الخروج منه: غفرانك، للحديث الصَّحيح عن عائشة رضي الله عنها أن النبيَّ صلّى الله عليه وسلّم كان إِذا خرج من الغائط قال: «غُفْرانك»[(152)]، والعندية هنا بعديَّة، أي: يقول ذلك بعد خروجه، فإِن كان في البَرِّ فعند مفارقته مكان جُلوسه.

وقوله: «غُفْرَانك»، غُفْرَان: مصدر غَفَر يَغْفِرُ غَفْراً، وغُفْرَاناً، كشَكَرَ يَشْكُر شُكْراً وشُكْرَاناً، فقوله غُفْرَانك: مصدر منصوب بفعل محذوف تقديره: أسألك غفرانك.

والمغفرة هي سَتْر الذَّنب والتَّجاوز عنه، لأنَّها مأخوذة من المِغْفَرِ، وفي المغفر سَتْر ووقاية، وليس سَتْراً فقط، فمعنى: اغفر لي؛ أي: استُرْ ذنوبي، وتجاوز عَنِّي حتى أسَلَمَ من عقوبتها، ومن الفضيحة بها.

ومناسبة قوله: «غُفْرَانك» هنا:

قيل: إن المناسبة أن الإنسان لما تخفَّف من أذيَّة الجسم تذكَّر أذيَّةَ الإِثم؛ فدعا الله أن يخفِّف عنه أذيَّة الإثم كما مَنَّ عليه بتخفيف أذيَّة الجسم، وهذا معنى مناسب من باب تذكُّر الشيء بالشيء[(153)].

وقال بعض العلماء: إِنه يسأل الله غُفْرانَه، لأنه انحبس عن ذكره في مكان الخلاء، فيسأل الله المغفرة له ذلك الوقت الذي لم يذكر الله فيه[(154)].

وفي هذا نظر: لأنه انحبس عن ذكر الله بأمر الله، وإِذا كان كذلك فلم يعرِّض نفسه للعقوبة، بل عرَّضها للمثوبة؛ ولهذا الحائض لا تُصلِّي، ولا تصوم، ولا يُسَنُّ لها إِذا طَهُرت أن تستغفر الله بتركها الصَّلاة والصَّوم أيام الحيض. ولم يقله أحد، ولم يأتِ فيه سُنَّة.

والصَّحيح هو الأول.

الحَمْدُ لله الذي أَذْهَبَ عَنِّي الأذى وَعَافَاني،........

قوله: «الحمد لله الذي أذْهب عَنِّي الأذى وعَافَاني» ، قوله: «الأذى» أي: ما يؤذيني من البول والغائط. وعافاني أي: من انحباسهما المؤدِّي إِلى المرض أو الهلاك، والحديث الوارد في هذا فيه ضعف[(155)].

وتَقْدِيمُ رِجْله اليُسْرى دُخُولاً، واليُمنى خروجاً، عَكس مَسْجِدٍ، ونَعْلٍ،........

قوله: «وتَقْدِيمُ رجْله اليُسْرى دُخُولاً، واليُمنى خروجاً، عَكس مَسْجدٍ، ونَعْلٍ» ، أي: يستحبُّ أن يُقدِّمَ رجله اليُسرى عند دخول الخلاء، ويُقدِّمَ اليُمنى إِذا خرج، وهذه مسألة قياسيَّة، فاليمنى تُقَدَّم عند دخول المسجد كما جاءت السُّنَّة بذلك[(156)]، واليسرى عند الخروج منه، وهذا عكس المسجد، وكذلك النَّعل ثبت عن رسول الله صلّى الله عليه وسلّم أنه أمر لابس النَّعل أن يبدأ باليُمنى عند اللُّبس، وباليُسرى عند الخلع، وهذا في «الصَّحيحين»[(157)] قالوا: فدلَّ هذا على تكريم اليُمنى، لأنه يبدأ بها باللُّبس الذي فيه الوقاية، ويبدأ باليُسرى بالخلع الذي فيه إِزالة الوقاية، ولا شكَّ أن الوقاية تكريم.

فإِذا كانت اليُمنى تُقدَّم في باب التَّكريم، واليُسرى تُقدَّم في عكسه، فإنه ينبغي أن تُقدَّم عند دخول الخَلاء اليُسرى، وعند الخروج اليُمنى؛ لأنَّه خروج إِلى أكمَل وأفضلَ[(158)].

واعتمادُه على رجْلِه اليُسْرَى وبُعْدُه في فضاءٍ،.........

قوله: «واعتمادُه على رجْلِه اليُسرى» ، يعنى يُستحبُّ أن يعتمدَ على رجله اليُسرى عند قَضَاء الحاجة، واستدلَّ الأصحاب لذلك بأنَّ النبيَّ صلّى الله عليه وسلّم «أمر أصحابه أن يعتمدوا على الرِّجْل اليُسرى، وأن ينصِبُوا اليُمنى»[(159)]، وهذا الحديث ضعيف.

وعَلَّلُوا ذلك بعلَّتين[(160)]:

الأولى: أنَّه أسهل لخروج الخارج، وهذا يُرْجَعُ فيه إلى الأطبَّاء، فإِن ثبت هذا طبًّا يكون من باب مراعاة الصِّحة.

الثانية: أنَّ اعتماده على اليُسرى دون اليُمنى من باب إكرام اليمين، وهذه علَّة ظاهرة، لكن فيه نوع من المشقَّة إِذا نُصبت اليُمنى، واعتُمد على اليُسرى، ولا سيَّما إِذا كان قاضي الحاجة كثير اللحم، أو كبير السِّنِّ، أو ضعيف الجسم فيتعب في اعتماده على اليُسرى، ويتعب في نصب اليُمنى.

ولهذا لو قال قائل: ما دامت المسألة ليست فيها سُنَّة ثابتة عن رسول الله صلّى الله عليه وسلّم فإِن كون الإِنسان يبقى على طبيعته معتمداً على الرِّجلين كلتيهما هو الأولى والأيسر.

قوله: «وبُعْدُه في فَضَاء» ، الضَّمير يعود إلى «قاضي الحاجة»، والمراد بُعْدُهُ حتى لا يُرى جسمُه، وذلك إِذا كان في مكان ليس فيه جُدران، أو أشجار ساترة، أو جبال، يبعد في الفضاء حتى يستترَ؛ لحديث المغيرة بن شُعبة في «الصَّحيحين» قال: «فانطلق حتى تَوَارى عَنِّي فقضى حاجته»[(161)]، وأيضاً: فيه من المروءة والأدب ما هو ظاهر.

واستتارُهُ، وارتيادُهُ لبولِهِ مكاناً رخْواً،.........

قوله: «واستتارُه» ، يعني: يُستحب استتارُه، والمراد استتارُ بدنه كُلِّه، وهذا أفضل؛ لما تقدَّم من حديث المغيرة بن شُعبة، وأما استتارُه بالنسبة للعورة فهو أمر واجب.

قوله: «وارتيادُه لبوله مكاناً رَخْواً» ، ارتياد، أي: طلب، و«لبوله» يعني: دون غائطه، و«رخواً»: مثلث الرَّاء ومعناه المكان اللَّيِّن الذي لا يُخشى منه رَشاشُ البول.

فإِن قيل: لماذا يُستَحبُّ؟

فالجواب: أنه أسلم من رَشَاش البول، وإن كان الأصلُ عدمُ إِصابتَهِ، لكن رُبَّما يفتح باب الوِسواس إِذا كان المكان صُلباً.

وكثير من النَّاس يُبتلى بالوِسواس في هذه الحال، فيقول: أخشى أن يكون قد رُشَّ عليَّ، ثم تبدأ النَّفسُ تعملُ عَمَلَها حتى يَبْقى شاكًّا في أمره.

فإِن كان في أرض ليس حولَه شيءٌ رخْوٌ، قالوا: يُدني ذَكَرَه من الأرض حتى لا يحصُل الرَّشاش[(162)]، وهذا صحيح، وكُلُّ هذا إِبعاد عن الوِسواس والشُّكوك التي يُلقيها الشَّيطان في نفس الإنسان.

ومَسْحُهُ بيده اليُسْرَى إذا فَرَغَ من بولِهِ، من أَصْلِ ذَكَرِهِ إلى رأسِهِ ثلاثاً،..........

قوله: «ومَسْحُه بيده اليُسرى...» ، أي: يُستحبُّ أن يمسح إِذا فرغَ من البول من أصل الذَّكر ـ وهو عند حلقة الدُّبُر ـ إلى رأسه ثلاث مرات؛ لأجل أن يخرج ما تَبَقَّى في القناة من البول؛ لأنه رُبَّما يَبْقى بولٌ، فإِذا قام أو تحرَّك نزل، فمن أجل ذلك يَحْلُبُه بمسحه من عند حَلَقَة الدُّبُر إِلى رأسه.

وهذا قول ضعيف جدًّا؛ لأنه لم يصحَّ عن النبيِّ صلّى الله عليه وسلّم. ولضرره بمجاري البول، فربما تتمزَّقُ بهذا المسح، ولا سيَّما إِذا أُضيف إِليه النَّتْرُ فإِنه يُحدث الإِدرار، ولهذا قال شيخ الإسلام: «الذَّكَرُ كالضَّرع، إِن حلبته دَرَّ، وإِن تركته قَرّ»[(163)]، وعلى هذا فلا يُستحبُّ المسحُ، بل إذا انتهى البول يغسل رأسَ الذَّكر فقط.

قوله: «ونَتْرُه ثلاثاً» ، النَّتْرُ معناه: أن يحرِّك الإِنسان ذَكَره من الدَّاخل لا بيده لحديث: «إذا بَالَ أحدُكُم فَلْيَنْتُرْ ذَكَره ثلاثاً»[(164)]، قالوا: ولأجل أن يخرج بقيَّة البول إِن كان فيه شيء من البول، لكنَّ الحديث ضعيف لا يُعتمد عليه، والنَّتْرُ من باب التنطعِ المنهيِّ عنه، ولهذا قال شيخ الإسلام: «النَّترُ بدعة وليس سُنَّة، ولا ينبغي للإِنسان أن يَنْتُرَ ذَكَرَه»[(165)].

وهذان الأمران اللَّذان ذكرهما الأصحاب يُشبهان ما ذكره بعض العلماء من أنَّه ينبغي للإنسان أن يَتَنَحْنَحَ ليخرج باقي البول إِن كان فيه[(166)].

وبعضهم قال: ينبغي أن يقومَ ويمشيَ خطوات[(167)].

وبعضهم قال: ينبغي أن يصعدَ درجة ويأتي من أعلاها بسرعة (167) ، والتَّعليل ما سبق.

وكُلُّ هذا من الوساوس التي لا أصل لها، والدِّينُ ـ ولله الحمد ـ يُسْرٌ.

صحيحٌ أن بعض النَّاس قد يُبتلى إِذا لم يمشِ خطوات ويتحرَّك بخروج شيء بعد الاستنجاء، فهذا له حكم خاصٌّ، فيمكن أن نقول له: إِذا انتهى البول وكان من عادته أن ما بقي من البول لا يخرج إلا بحركة، ومشي، فلا حرج أن تمشيَ بشرط أن يكون عنده علم ويقين بأنه يخرج منه شيء، أما مجرد الوهم فلا عِبْرَة به، وهذا كعلاجٍ لهذا الشَّخص ولا يُجعل هذا أمراً عاماً لكلِّ أحد.

قوله: «وتَحوُّلُه من موضعه؛ ليستَنْجي في غيره إِن خافَ تلوُّثاً» ، يعني: انتقاله من موضع قضاء الحاجة ليستنجي بالماء إِن خاف تلوُّثاً؛ كأن يخشى من أن يضربَ الماء على الخارج النَّجس ثم يُرشُّ على ثوبه، أو فخذه، أو ما أشبه ذلك، فيُقال: الأفضل أن تنتقلَ درءاً لهذه المفسدة. وأيضاً: مثل هذه الأمور قد تُحدث وسوسة.

أما إذا لم يخَفْ، كما يوجد في المراحيض الآن، فإِنَّه لا ينتقل.

ويُكْرَهُ دُخولُهُ بشيء فيه ذِكْرُ الله تعالى.

قوله: «ويُكْرَهُ دُخولُهُ بشيء فيه ذِكْرُ الله تعالى» ، الضمير في قوله: «دُخولُه» يعود إلى «قاضي الحاجة»، ويُحتمل أن يعود إلى «الخلاء».

والمُراد بذكر الله هنا «اسم الله» لا الذِّكر المعروف؛ لأنهم استدلُّوا بحديث أنس رضي الله عنه أن النبيَّ صلّى الله عليه وسلّم كان إِذا دخل الخلاء وضع خَاتَمه[(168)]؛ لأنه كان منقوشاً فيه: «محمَّدٌ رسولُ الله»، وهذه ليست من الذِّكر المعروف، فيقتضي أن كُلَّ ما فيه اسمُ الله يُكرَه دُخولُ الخلاء به.

والحديث معلول، وفيه مقال كثير[(169)]. ومن صحَّح الحديث أو حسَّنه قال بالكراهة. ومن قال: إِنه لا يصحُّ؛ قال بعدم الكراهة، لكن الأفضل أن لا يدخُلَ.

وفرق بين قولنا: الأفضل، والقول: إِنه مكروه، لأنَّه لا يلزم من ترك الأفضل الوقوع في المكروه.

واستثنى بعض العلماء «المُصْحَفَ» فقال: يحرم أن يدخلَ به الخَلاء سواءٌ كان ظاهراً أم خفيًّا[(170)]؛ لأن «المُصْحَفَ» فيه أشرف الكلام، ودخول الخلاء فيه نوع من الإهانة.

إِلا لحاجَةٍ،........

قوله: «إلا لحاجة» ، هذا مستثنى من المكروه، يعنى إذا احتاج إلى ذلك كالأوراق النقديَّة التي فيها اسم الله فلا بأس بالدُّخول بها، لأنَّنَا لو قلنا: لا تدخل بها ثم أخرجَهَا ووضعها عند باب الخلاء صارت عُرضة للنسيان، وإِذا كان في محلٍّ بارح صارت عُرضة لأن يطير بها الهَواءُ، وإِذا كان في مجمع من النَّاس صارت عُرضةً لأن تُسرق.

أما «المُصْحَفُ» فقالوا: إِن خاف أن يُسرقَ، فلا بأس أن يدخل به[(171)]، وظاهر كلامهم: ولو كان غنيًّا يجدُ بَدَلَه.

وعلى كُلِّ حالٍ ينبغي للإِنسان في «المُصْحَفِ» خاصَّة أن يحاول عدم الدُّخول به، حتى وإن كان في مجتمع عامٍّ من النَّاس، فيعطيه أحداً يمسكه حتى يخرج.

ورَفْعُ ثَوْبِهِ قَبلَ دُنُوِّهِ مِن الأرض ........

قوله: «ورَفْعُ ثَوْبِهِ قَبلَ دُنُوِّه مِن الأرض» ، أي: يُكره لقاضي الحاجة أن يرفَعَ ثوبَه قبل أن يدنو من الأرض، وهذا له حالان:

الأولى: أن يكون حوله من ينظره، فرفْعُ ثوبِه هنا قبل دنوِّه من الأرض محرَّم؛ لأنَّه كَشْفٌ للعورة لمن ينظر إِليها، وقد نهى النبيُّ صلّى الله عليه وسلّم عن ذلك، فقال: «لا ينظر الرَّجُل إِلى عورة الرَّجُل»[(172)].

الثانية: كشفه وهو خالٍ ليس عنده أحد، فهل يُكرَهُ أم لا؟ هذا ينبني على جواز كشف العورة والإِنسان خالٍ.

وفيه ثلاثة أقوال للعلماء[(173)]:

الأول: الجواز.

الثاني: الكراهة.

الثَّالث: التَّحريم، وهو المذهب. لكن اقتصروا على الكراهة هنا؛ لأنَّ كشفها هنا لسببٍ وهو قضاءُ الحاجة، لكن كرهوا أن يرفع ثوبَه قبل دُنوِّه من الأرض؛ لعدم الحاجة إلى الرَّفْع حينئذٍ، ولم يقولوا بالتَّحريم؛ لأن أصل الكشف هنا مباح.

أما إِذا أراد أن يبولَ وهو قائم، فإِنه سيرفع ثوبه وهو واقف، ولكن نقول: إن القائم دانٍ من قضاء الحاجة؛ لأنه سيقضيها وهو قائم.

والبول قائماً جائزٌ، ولا سيَّما إِذا كان لحاجة، ولكن بشرطين:

الأول: أن يأمنَ التَّلويث.

الثاني: أن يأمنَ النَّاظر.

وقد ثبت في «الصَّحيحين» من حديث حُذيفة رضي الله عنه أن النبيَّ صلّى الله عليه وسلّم أتى سُبَاطَةَ قومٍ فبالَ قائماً[(174)].

قال بعض العلماء: فعل ذلك لبيان الجواز، وقال آخرون: فعله للحاجة[(175)]؛ لأن السُّبَاطة كانت عند قوم مجتمعين ينظرون إليه، فهو إِن قعد في أعلاها مستدبراً لهم ارتد بولُه إِليه، وإِن قعد في أعلاها مستقبلاً لهم انكشفت عورته أمامهم، فما بقي إِلا أن يقوم قائماً مستدبرًا للقوم، فيكون في ذلك محتاجاً إلى البول قائماً.

وأما حديث: «أنه فعل ذلك لجُرحٍ كان في مأبَضِه»[(176)] فضعيف، وكذلك القول بأنه فعل ذلك لأن العرب يَتَطبَّبُون بالبول قياماً من وَجَعِ الرُّكَبِ فضعيف[(177)].

ولكن يمكن أن يُقالَ: إِن العرب إِذا أوجعتهم ركبُهم عند الجلوس بَالوا قياماً للحاجة.

وكَلاَمُهُ فِيهِ ......

قوله: «وكَلامُهُ فيه» ، يعني: يُكره كلامُ قاضي الحاجة في الخلاء، والدَّليل: أن رجلاً مرَّ بالنبيِّ صلّى الله عليه وسلّم وهو يبول؛ فسلَّم عليه فلم يردَّ عليه السَّلام[(178)].

قالوا: ولو كان الكلام جائزاً لردَّ عليه السَّلام؛ لأن ردَّ السَّلام واجب[(179)].

لكن مقتضى هذا الاستدلال أنه يحرم أن يتكلَّم وهو على قضاء حاجته، ولهذا ذكر صاحب «النُّكت» ابن مفلح رحمه الله هذه المسألة وقال: وظاهر استدلالهم يقتضي التَّحريم، وهو أحد القولين في المسألة[(180)].

لكن اعتذروا عن القول بالتَّحريم بعذرين[(181)]:

الأول: أن هذا المُسَلِّم لا يستحقُّ رَدًّا، لأنه لا ينبغي السَّلام على قاضي الحاجة، ومن سلَّم في حالٍ لا ينبغي أن يُسَلِّم فيها لم يستحقَّ رَدًّا. وهذا ضعيف؛ لأن الرَّسول صلّى الله عليه وسلّم لم يعلِّلْ عدم رَدِّ السَّلام بأنَّه سَلَّم في حالٍ لا يستحقُّ الردَّ فيها.

الثاني: أن النبيَّ صلّى الله عليه وسلّم لم يترك الواجب؛ لأنَّه بعد أن انتهى من بوله رَدَّ عليه واعتذر منه[(182)].

وهذا صحيح؛ لأن تأجيلَ الردِّ لا يستلزم القول بالتَّحريم. أما إِذا كان قاضِيَا الحاجة اثنين، ينظر أحدهما إِلى عورة الآخر ويتحدَّثان فهو حرام بلا شَكٍّ، بل إِن ظاهر الحديث الوارد فيه ـ لولا ما فيه من المقال ـ أنه من كبائر الذُّنوب؛ لأن الرَّسول صلّى الله عليه وسلّم أخبر أن الرَّجُلين إِذا فَعَلا ذلك فإِن الله يمقت عليه[(183)]. والمَقْت أشدُّ البغض، وأما إذا لم ينظر أحدهما إلى عورة الآخر؛ فأقلُّ أحواله أن يكون مكروهاً.

والإِمام أحمد نصَّ على أنه يُكره الكلام حال قضاء الحاجة، وفي رواية عنه قال: «لا ينبغي»[(184)].

والمعروف عند أصحابه أنه إذا قال: «أكره»، أو «لا ينبغي» أنه للتَّحريم.

فالحاصل: أنه لا ينبغي أن يتكلَّم حال قضاء الحاجة، إلا لحاجة كما قال الفقهاء رحمهم الله، كأن يُرشِدَ أحداً، أو كلَّمه أحد لا بدَّ أن يردَّ عليه، أو كان له حاجة في شخص وخاف أن ينصرف، أو طلب ماء ليستنجي، فلا بأس[(185)].

وبَوْلُهُ في شَقٍّ، ونحوِهِ،...........

قوله: «وبولُه في شَقٍّ» ، يعني: يُكرَهُ بولُه في شَقٍّ. والشَّقُّ: هو الفتحةُ في الأرض، وهو الجُحر للهوامِّ والدَّواب، وظاهر كلامهم أنَّه ولو كان الشَّقُ معلوم السَّبب كما لو كانت الأرض قيعاناً، ويبس هذا القَاع ففي العادة أنه يتشقَّقُ.

قوله: «ونحْوِه» ، مثَّلَ بعضهم بفم البَالوعة[(186)]، وهي مجتمع الماء غير النَّظيف، وسُمِّيت بهذا الاسم لأنها تبتلع الماءَ.

والكراهة تزول بالحاجة، كأن لم يجدْ إلا هذا المكان المتشقق.

والدَّليل على الكراهة:

1 ـ حديث قتادة عن عبد الله بن سَرْجِس أن النبيَّ صلّى الله عليه وسلّم: «نهى أن يُبال في الجُحر»، قيل لقتادة: فما بال الجُحر؟ قال: يُقال: إِنَّها مساكن الجنّ[(187)]. وهذا الحديث من العلماء من صَحَّحه، ومنهم من ضَعَّفه، وأقلُّ أحواله أن يكون حسناً؛ لأنَّ العلماء قَبِلوه، واحتجُّوا به.

2 ـ ومن التَّعليل: أنه يُخشَى أن يكونَ في هذا الجُحر شيء ساكن فتُفْسِد عليه مسكنه، أو يخرج وأنت على بولك فيؤذيك، وربما تقوم بسرعة فلا تسلم من رَشاش البول.

وقد ذكر المؤرِّخون أنَّ سيِّدَ الخزرج سعدَ بنَ عبادة رضي الله عنه بَالَ في جُحر بالشَّام، وما إن فرغ من بوله حتى استلقى ميِّتاً، فسمعوا هاتفاً يهتف في المدينة يقول:

نحنُ قَتَلْنا سَيِّدَ الخَزْ رَجِ سَعْدَ بْنَ عُبَادهْ

وَرَمَيْنَاهُ بسَهْمَيْـ ـنِ فلم نُخْطِئ فُؤادَهْ [(188)]

هكذا ذكر المؤرخون، والله أعلم بصحَّة هذه القِصَّة، ولكن يكفي ما ذكرنا من الدَّليل والتَّعليل، ومع هذا لو لم يجد إِلا هذا المكان المتشقِّقَ كان بوله فيه جائزاً.

ومَسُّ فَرْجِهِ بِيَمِينِه،..........

قوله: «ومسُّ فرجِه بيَمِينِهِ» ، يعني: يُكْرَهُ لقاضي الحاجة مسُّ فرجه بيمينه، وهذا يشمل كلا الفَرْجَين، لأن «فرج» مفردٌ مضافٌ والمفردُ المضاف يَعمُّ، والفَرْجُ يُطلق على القُبُل والدُّبُر، فيُكره أن يمسَّ فرجه بيمينه لحديث أبي قتادة: «لا يُمْسِكَنَّ أحدُكُم ذَكَرَهُ بيمينه وهو يبول، ولا يَتَمَسَّحْ من الخلاء بيمينه، ولا يَتَنَفَّسْ في الإِناء»[(189)].

ومن تأمَّل الحديثَ وَجَدَ النبيَّ صلّى الله عليه وسلّم قَيَّده بحال البول، فالجملة: «وهو يبول» حال من فاعل «يمسُّ».

وقد اختلف العلماء رحمهم الله تعالى في القَيد، هل هو مرادٌ بمعنى أن النهيَ وارد على ما إِذا كان يبول فقط، لأنه رُبَّما تتلوَّث يده بالبول، وإِذا كان لا يبول فإِن هذا العضو كما قال النبيُّ صلّى الله عليه وسلّم: «إنما هو بَضْعَة منك»[(190)]، حينما سُئل عن الرَّجل يمسُّ ذكرَه في الصَّلاة هل عليه وضوءٌ؟ وإِذا كان بَضْعَة منه فلا فرق بين أن يمسَّه بيده اليُمنى أو اليُسرى[(191)].

وقال بعض العلماء: إِنه إِذا نُهي عن مسِّه باليمين حال البول، فالنهيُّ عن مسِّه في غير حال البول من باب أَوْلَى؛ لأنه في حال البول رُبَّما يحتاج إِلى مسِّه، فإِذا نُهي في الحال التي يحتاجَ فيها إلى مسّه فالنهيُ في غيرها أَوْلَى[(192)].

وكلا الاستدلالين له وَجْهٌ، والاحتمالان واردان، والأحوط أن يتجنَّب مسَّهُ مطلقاً، ولكن الجزم بالكراهة إِنَّما هو في حال البول للحديث، وفي غير حال البول محلُّ احتمال، فإذا لم يكن هناك داعٍ ففي اليد اليُسرى غنيةٌ عن اليد اليمنى.

وتعليل الكراهة: أنه من باب إكرام اليمين.

واستنجاؤُهُ، واستجمارُهُ بها،.........

قوله: «واستنجاؤه واستجماره بها» ، يعني: يُكرَهَ استنجاؤه واستجماره بيمينه.

والفرق بينهما: أن الاستنجاء بالماء، والاستجمار بالحجر ونحوه، لقول النبيِّ صلّى الله عليه وسلّم: «لا يتمسَّح من الخلاء بيمينه»[(193)].

وأما التّعليل فهو إكرام اليمين.

أما إذا احتاج إِلى الاستنجاء، أو الاستجمار بيمينه؛ كما لو كانت اليُسرى مشلولة فإِن الكراهة تزول، وكذا إن احتاج إلى الاستجمار باليمين؛ مثل أن لا يجد إِلا حجراً صغيراً، فقال العلماء: إن أمكن أن يجعله بين رجليه، ويتمسَّح فعل، وإن لم يمكنه أخذه باليمين، ومسح بالشِّمال[(194)].

واستقبَالُ النَّيِّرَيْن، ويحْرُمُ استقبالُ القبلةِ، واستدبارُها ......

قوله: «واستقبال النَّيِّرَين» ، يعني يُكْرَهُ استقبالُ الشَّمس والقمر حال قضاء الحاجة، وليس هناك دليل صحيح، بل تعليل وهو: لما فيهما من نور الله، وهذا النُّور الذي فيهما ليس نورَ الله الذي هو صفته، بل هو نورٌ مخلوق. وفي هذا نَظر! لأن مقتضاه كراهة استقبال النُّجوم مثلاً، فإِذا قلنا بهذا قلنا: كلُّ شيء فيه نورٌ وإضاءةٌ يُكرهُ استقبالهُ! ثم إِن هذا التَّعليلَ منقوضٌ بقوله صلّى الله عليه وسلّم: «لا تستقبلوا القِبلةَ ولا تستدبروها ببول ولا غائط، ولكن شرِّقوا، أو غرِّبُوا»[(195)].

ومعلوم أن من شرَّق أو غرَّب والشَّمس طالعة فإنه يستقبلها، وكذا لو غرَّب والشمسُ عند الغروب. والرسول صلّى الله عليه وسلّم لم يقل: إلا أن تكون الشمس أو القمر بين أيديكم فلا تفعلوا.

فالصحيح: عدمُ الكراهة لعدم الدَّليل الصَّحيح، بل ولثبوت الدَّليل الدَّالِّ على الجواز.

قوله: «ويحرُمُ استقبالُ القبلة واستدبارُها» ، لحديث أبي أيُّوب رضي الله عنه أن النبيّ صلّى الله عليه وسلّم قال: «لا تستقبلوا القبلة ببولٍ ولا غائط، ولا تستدبروها، ولكن شَرِّقوا، أو غَرِّبوا»، قال أبو أيُّوب: فقدمنا الشَّام فوجدنا مراحيض قد بُنيت نحو الكعبة، فننحرف عنها، ونستغفر الله[(196)].

وقوله صلّى الله عليه وسلّم: «لا تستقبلوا ولا تستدبروا» نَهيٌ، والأصلُ في النهي التَّحريم.

والحديث يفيد أن الانحرافَ اليسير لا يكفي؛ لأنه قال: «ولكن شرِّقوا أو غرِّبوا»، وهذا يقتضي الانحراف التَّام. ولكن: «شرِّقوا أو غرِّبوا» لقوم إِذا شرَّقوا أو غربوا لا يستقبلون القِبْلة، ولا يستدبرونها كأهل المدينة، فإنَّ قبلتهم جهة الجنوب، فإِذا شرَّقوا، أو غرَّبوا صارت القبلة إما عن أيمانهم، أو عن شمائلهم، وإِذا شرَّق قوم أو غرَّبوا، واستقبلوا القبلة، فإِن عليهم أن يُشَمِّلُوا، أو يُجَنِّبوا.

وأما التَّعليل: فهو احترام القِبْلة في الاستقبال والاستدبار.

في غير بُنْيَان ............

قوله: «في غير بُنْيَان» ، هذا استثناءٌ، يعني: إِذا كان في بنيان فيجوز الاستقبال والاستدبار؛ لحديث ابن عمر رضي الله عنهما قال: «رَقِيْتُ يوماً على بيت أختي حفصة، فرأيت النبيَّ صلّى الله عليه وسلّم قاعداً لحاجته مستقبلَ الشَّام مستدبر الكعبة»[(197)]، وهذا المشهور من المذهب، بل قالوا رحمهم الله: يكفي الحائل وإِن لم يكن بُنياناً، كما لو اتَّجه إلى كَوْمَةٍ من رمل أقامها وكان وراءها، أو إِلى شجرة ما أشبه ذلك[(198)].

وقال بعض العلماء: لا يجوز استقبال القبلة، ولا استدبارها بكلِّ حال في البُنيان وغيره، وهو رواية عن أحمد[(199)]، قالوا: وهذا مقتضى حديث أبي أيُّوب استدلالاً وعملاً.

أما الاستدلال: فبقولِ الرَّسولِ صلّى الله عليه وسلّم.

وأما العمل: فبفعل أبي أيُّوب حين قدم الشَّام فوجد مراحيض بُنيت نحو الكعبة قال: «فَنَنْحَـرِفُ عنها ونستغفر الله»، وهذا يدلّ على أنه لم يرَ هذا كافياً، وهـذا اختيار شيخ الإِسلام[(200)].

وأجابوا عن حديث ابن عمر بما يلي:

1 ـ أنه محمولٌ على ما قبل النَّهي، والنَّهي يُرَجَّحُ عليه؛ لأن النَّهيَ ناقل عن الأصل، وهو الجواز، والنَّاقل عن الأصل أوْلَى.

2 ـ أن حديث أبي أيُّوب قول، وحديث ابن عمر فعل، والفعل لا يُعارض القولَ؛ لأن فعله صلّى الله عليه وسلّم يحتمل الخصوصية، أو النِّسيان، أو عُذْراً آخر، لكن هذا الاحتمال مردودٌ؛ لأن الأصل الاقتداء والتأسِّي به صلّى الله عليه وسلّم. ثم إِنَّه لا توجد هنا معارضة تامَّة بين القول والفعل، ولو كان كذلك لكان القول بالخُصوصية مُتَّجهاً، بل يمكن حمل حديث أبي أيُّوب على ما إذا لم يكن في البُنيان، وحديث ابن عمر في الاستدبار على ما إذا كانَ في البنيان.

والرَّاجح: أنه يجوز في البُنيان استدبارُ القِبْلة دون استقبالِها؛ لأن النهيَ عن الاستقبال محفوظٌ ليس فيه تفصيل ولا تخصيص، والنهيَ عن الاستدبار خُصِّصَ بما إِذا كان في البُنيان؛ لفعل النبيِّ صلّى الله عليه وسلّم.

وأيضاً: الاستدبار أهونُ من الاستقبال؛ ولهذا جاء ـ والله أعلم ـ التخفيفُ فيه فيما إِذا كان الإِنسان في البُنْيان.

والأفضل: أن لا يستدبرها إِن أمكن.

واستقبال القبلة قد يكون حراماً كما هنا، وقد يكون واجباً كما في الصَّلاة، وقد يكون مكروهاً كما في خطبة الجمعة، فإنه يكره للخطيب أن يستقبل القِبْلة ويجعل النَّاس وراءه، وقد يكون مستحبًّا كالدُّعاء والوُضُوء حتى قال بعض العلماء: إِن كُلَّ طاعةٍ الأفضلُ فيها استقبالُ القبلة إلا بدليل[(201)]. ولكن في هذا نظر! لأنَّنا إِذا جعلنا هذه قاعدةً، فإِنَّ هذا خلاف المعروف من أنَّ الأصل في العبادات الحظر.

ولُبْثُه فَوقَ حاجته،............

قوله: «ولُبْثُه فوق حاجته» ، أي: يحرم، ويجب عليه أن يخرج من حين انتهائه، وعلَّلوا ذلك بعِلَّتين[(202)]:

الأولى: أن في ذلك كشفاً للعورة بلا حاجة.

الثَّانية: أن الحُشُوشَ والمراحيض مأوى الشَّياطين والنُّفوس الخبيثة فلا ينبغي أن يبقى في هذا المكان الخبيث.

وتحريمُ اللُّبث مبنيٌّ على التَّعليل، ولا دليلَ فيه عن النبيِّ صلّى الله عليه وسلّم، ولهذا قال أحمد في رواية عنه: «إِنه يُكره، ولا يحرم»[(203)].

وبولُه في طريقٍ، وظِلٍّ نافعٍ،............

قوله: «وبولُه في طريق» ، أي: يحرم، والغائط من باب أَوْلَى؛ لما رواه مسلمٌ أن النبيَّ صلّى الله عليه وسلّم قال: «اتقوا اللَّعَّانَيْن»، قالوا: وما اللَّعَّانان يا رسول الله؟ قال: «الذي يتخلَّى في طريق النَّاس، أو في ظلِّهم»[(204)]. وفي سنن أبي داود رحمه الله تعالى: «اتقوا الملاعن الثلاث: البِرَاز في الموارد، وقارعة الطَّريق، والظِّلّ»[(205)].

والعِلَّة: أن البول في الطَّريق أذيَّة للمارَّة، وإِيذاء المؤمنين محرَّمٌ، قال الله تعالى: {{وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْمًا مُبِيناً *}} [الأحزاب] .

قوله: «وظِلٍّ نافع» ، أي: يَحْرُمُ أن يبولَ أو يتغوَّط في ظلٍّ نافع، وليس كُلُّ ظل يحرم فيه ذلك، بل الظلُّ الذي يستظِلُّ به النَّاسُ، فلو بال أو تغوَّط في مكان لا يُجلسُ فيه؛ فلا يُقال بالتَّحريم، والدَّليل قوله صلّى الله عليه وسلّم: «أو في ظِلِّهم»، يعني: الظِّلَّ الذي هو محلُّ جلوسهم، وانتفاعهم بذلك.

وقال بعض أهل العلم: مثلُه مَشْمَسُ النَّاس في أيام الشِّتاء[(206)]، يعني: الذي يجلسون فيه للتَّدفئة، وهذا قياس صحيح جَليٌّ.

وقال بعض أهل العلم: إلا إذا كانوا يجلسون لِغِيْبَة، أو فعل محرَّم جاز أن يفرِّقهم، ولو بالبول، أو الغائط (206) . وفي هذا نظر؛ لعموم الحديث؛ ولأن لا فائدة من ذلك، لأنهم إِذا علموا أنه تغوَّط أو بال في أماكن جلوسهم فإنهم يزيدون شرًّا، وربَّما يتقاتلون معه.

والطَّريق السَّليم أن يأتي إليهم وينصحهم.

وتحت شجرةٍ عليها ثَمرةٌ.

قوله: «وتحت شجرةٍ عليها ثَمرةٌ» ، يعني يحرم البولُ والتغوُّط تحت شجرة عليها ثمرة، وأفادنا رحمه الله بقوله: «تحت» أنه لا بُدَّ أن يكون قريباً منها، وليس بعيداً.

وقوله: «ثمرة» أطلق المؤلِّف رحمه الله الثمرة، ولكن يجب أن تُقيَّد فيُقال: ثمرة مقصودة، أو ثمرة محترمة.

والمقصودةُ هي التي يقصدها النَّاس، ولو كانت غير مطعومة، فلا يجوز التبوُّل تحتها أو التغوُّط، لأنَّه ربما تسقط فتتلوَّث بالنَّجاسة، ولأن من قصد الشَّجرة ليصعد عليها، فلا بُدَّ أن يمرَّ بهذه النَّجاسة فيتلوّثَ بها، والمحترمة كثمرة النَّخل، ولو كانت في مكان لا يقصده أحدٌ فلا يبول ولا يتغوَّط تحتها ما دامت مثمرة، لأن التَّمر طعام محترم، وكذلك غيرها من الأشجار التي تكون ثمرتها محترمة لكونها طعاماً؛ فإِنه لا يجوز التبوُّل والتغوُّط تحتها.

وهناك أشياء لا يجوز البول فيها ولا التغوُّط غير ما ذكره المؤلِّف كالمساجد؛ ولهذا قال النبيُّ صلّى الله عليه وسلّم للأعرابي: «إنَّ هذه المساجد لا تصلح لشيءٍ من هذا البول ولا القَذَر؛ إِنَّما هي لذكر الله عزّ وجل والصَّلاة، وقراءة القرآن»[(207)]، وكذلك المدارس، فكلُّ مجتمعات النَّاس لأمر دينيٍّ أو دنيويٍّ لا يجوز للإِنسان أن يتبوَّلَ فيها أو يتغوَّط.

والعِلَّةُ: القياسُ على نهي النبيِّ صلّى الله عليه وسلّم عن البول في الطُّرقات، وظِلِّ النَّاس.

وكذلك: الأذيَّة التي تحصُل للمسلمين في أي عمل كان قوليًّا أو فعليًّا لعموم قوله تعالى: {{وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْمًا مُبِيناً *}} [الأحزاب] .

وأما المُسْتَحَمُّ الذي يستحِمُّ النَّاسُ فيه فلا يجوز التغوّط فيه، لأنَّه لا يذهب. أما البول فجائز، لأنه يذهب؛ مع أنَّ الأَوْلَى عدمه، لكن قد يحتاج الإِنسان إلى البول كما لو كانت باقي الحمَّامات مشغولة.

ويَسْتَجْمر، ثمَّ يَسْتَنْجِي بالماء. ويُجْزئُهُ الاستجمارُ ..........

قوله: «ويستجمر ثُمَّ يَسْتَنْجِي بالماء...» ، الاستجمارُ: يكون بحجر وما ينوب منابه، والاستنجاء يكون بالماء.

وقوله: «يستجمرُ ثم يستنجي» هذا هو الأفضل؛ وليس على سبيل الوجوب، ولهذا قال: «ويجزئه الاستجمارُ».

والإنسان إِذا قضى حاجته لا يخلو من ثلاث حالات:

الأولى: أنْ يستنجيَ بالماء وحده. وهو جائز على الرَّاجح، وإِن وُجِدَ فيه خلافٌ قديم من بعض السَّلف[(208)] حيث أنكر الاستنجاء وقال: «كيف ألوِّثُ يدي بهذه الأنتان والقاذورات»[(209)]، والصَّحيح الجواز، وقد انعقد الإِجماع بعد ذلك على الجواز.

ودليل ذلك: حديث أنس رضي الله عنه قال: كان النبيُّ صلّى الله عليه وسلّم يدخل الخلاء، فأحمل أنا وغلامٌ نحوي إِداوةً من ماء وعَنَزَةً؛ فيستنجي بالماء[(210)].

وأما التَّعليل: فلأن الأصل في إزالة النَّجاسات إِنما يكون بالماء، فكما أنك تزيلُ النَّجاسة به عن رجلك، فكذلك تزيلُها بالماء إِذا كانت من الخارج منك.

الثانية: أن يستنجيَ بالأحجار وحدها.

والاستنجاءُ بالأحجار مجزئ دَلَّ على ذلك قول الرَّسول صلّى الله عليه وسلّم وفعله:

أما قوله: فحديث سلمان رضي الله عنه قال: «نهانا رسول الله صلّى الله عليه وسلّم أن نستنجيَ بأقلَّ من ثلاثةِ أحْجَار»[(211)].

وأما فعله فكما في حديث ابن مسعود رضي الله عنه أن النبيَّ صلّى الله عليه وسلّم أتى الغائط، وأمره أن يأتيه بثلاثة أحجار، فأتاه بحجرين ورَوْثة، فأخذ النبيُّ صلّى الله عليه وسلّم الحجرين، وألقى الرَّوثة وقال: «هذا رِكْسٌ»[(212)]، وفي رواية: «ائتني بغيرها»[(213)].

وحديث أبي هريرة رضي الله عنه أنه جمع للنبيِّ صلّى الله عليه وسلّم أحجاراً، وأتى بها بثوبه؛ فوضعها عنده؛ ثم انصرف[(214)]. فدلَّ على جواز الاستجمار.

وهذا مما يدلِّل لقول شيخ الإسلام رحمه الله أن النَّجاسة إِذا زالت بأي مزيل كان طَهُرَ المحلُّ[(215)]. وهذا أقرب إلى المنقول والمعقول من قول من قال: لا يزيل النَّجس إِلا الماء الطَّهُور.

الثالثة: أن يستنجيَ بالحجر ثم بالماء.

وهذا لا أعلمه ثابتاً عن النبيِّ صلّى الله عليه وسلّم، لكن من حيث المعنى لا شكَّ أنه أكمل تطهيراً.

إن لم يَعْدُ الخارجُ موضعَ العادة.

قوله: «إن لم يَعْدُ الخارجُ موضعَ العادةِ» ، اشترط المؤلِّفُ للاستجمار شروطاً: الشَّرط الأول أشار إِليه بقوله: «إِن لم يَعْدُ الخارجُ موضعَ العادةِ»، أي: الذي جرت العادة بأن البول ينتشر إليه من رأس الذَّكَر، وبأن الغائط ينتشر إليه من داخل الفَخذين، فإن تعدَّى موضع العادة فلا يجزئ إِلا الماء، وليس هناك دليلٌ على هذا الشَّرط؛ بل تعليل، وهو أن الاقتصار على الأحجار ونحوِها في إِزالة البول أو الغائط خرج عن نظائره؛ فيجب أن يُقتصر فيه على ما جرت العادة به، فما زاد عن العادة فالأصل أن يُزال بالماء.

وظاهر كلام المؤلِّفِ: أن الذي لم يتعدَّ موضع العادة يجزئ فيه الاستجمار، والمتعدِّي لا بُدَّ فيه من الماء.

وقال بعض أصحاب أحمد رحمه الله: إِذا تعدَّى موضعَ الحاجة لم يَجُزْ في الجميع إِلا الماء[(216)]، لأنه لمَّا لم يتمَّ الشَّرطُ فسد الكُلُّ.

ولو قال قائل: إن ما يتعدَّى موضعَ العادة بكثير، مثل أن ينتشر على فخذه من البول فإِنه لا يجزئ فيه إلا الماء؛ لأنَّه ليس محلَّ الخارج ولا قريباً منه، وأما ما كان قريباً منه فإنه يُتَسامح فيه فلعلَّه لا يُعارض كلام الفقهاء رحمهم الله.

ويُشترطُ للاستجمارِ بأحجارٍ ونحوِها أن يكون طاهراً، .......

قوله: «ويُشترَطُ للاستجمار بأحجارٍ ونحوها» ، الأحجار جمع حجر.

«ونحوها» مثل: المَدَرَ؛ وهو: الطِّين اليابس المتجمِّد، والتُّراب، والخِرَق، والورق، وما أشبه ذلك كالخشب.

قوله: «أن يكون طاهراً» ، يعني: لا نجساً، ولا متنجِّساً، والفرق: أن النَّجِسَ: نجس بعينه، والمتنجِّس: نجس بغيره، يعني طرأت عليه النَّجاسة، وهذا هو الشَّرط الثَّاني، والدَّليل: حديث ابن مسعود رضي الله عنه أن النبيَّ صلّى الله عليه وسلّم ألقى الرَّوثة وقال: «هذا رِكْسٌ». والرِّكْسُ: النَّجِسُ.

وفي حديث أبي هريرة رضي الله عنه: نهى رسول الله صلّى الله عليه وسلّم أن يُستنجى بعظمٍ أو رَوث وقال: «إِنهما لا يُطهِّران»[(217)]، فدلَّ على أن المُسْتَنجَى به لا بُدَّ أن يكون طاهراً.

ومن التَّعليل: أن النَّجس خبيث، فكيف يكون مطهِّراً.

مُنْقِياً ..........

قوله: «مُنْقِياً» ، يعني يحصُل به الإنقاء، فإِن كان غير مُنْقٍ لم يجزئ، وهذا هو الشَّرط الثَّالث.

لأن المقصود بالاستجمار الإِنقاء، بدليل أن النبيَّ صلّى الله عليه وسلّم نَهَى أن يُستنجى بأقلَّ من ثلاثة أحجار. ولأن النبيَّ صلّى الله عليه وسلّم قال في الذي يُعذَّبُ في قبره: «إِنَّه لا يَسْتَنْزِهُ من بوله»[(218)]، أو «لا يَسْتَتِرُ»[(219)]، أو «لا يَسْتَبْرِئُ من البول»[(220)]، ثلاث روايات.

والذي لا يُنقي: إِما لا يُنقي لملاسته، كأن يكون أملساً جدًّا، أو لرطوبته، كحجر رَطْب، أو مَدَر رطب، أو كان المحلُّ قد نَشِفَ؛ لأنَّ الحجر قد يكون صالحاً للإنقاء لكنَّ المحلَّ غير صالح للإِنقاء.

غيرَ عَظْمٍ وَرَوْثٍ،..........

قوله: «غيرَ عظمٍ وروثٍ» ، هذا شرط عدمي وهو الشَّرط الرَّابع، لأنَّ كلمة «غير» تدلُّ على النَّفي.

والدَّليل على ذلك أن النبيَّ صلّى الله عليه وسلّم نهى أن يُستنجَى بالعظم أو الروث، كما في حديث ابن مسعود[(221)]، وأبي هريرة (221) ، وسلمان (221) ، ورويفع[(222)]، وغيرهم رضي الله عنهم.

والتَّعليل: أنه إِن كان العَظْمُ عظمَ مُذَكَّاة، فقد بَيَّنَ النبيُّ صلّى الله عليه وسلّم أنَّ هذا العظم يكون طعاماً للجِنِّ؛ لأنه صلّى الله عليه وسلّم قال لهم: «لكم كلُّ عظم ذُكِرَ اسمُ الله عليه، يقع في أيديكم أوفَرَ ما يكونُ لحماً»[(223)]، ولا يجوز تنجيسه على الجِنِّ، وإِن كان عظم ميتة فهو نجس فلا يكون مطهِّراً.

والرَّوث: نستدلُّ له بما استدللنا به للعظم.

وأما العِلَّة فإِن كان طاهراً فهو عَلَفُ بهائم الجِنِّ؛ وإِن كان نجساً لم يصلح أن يكون مطهِّراً.

وطعامٍ، ومُحْترمٍ، ومتَّصلٍ بحيوانٍ،...........

قوله: «وطعامٍ» ، يعني طعام بني آدم، وطعام بهائمهم، فلا يصحُّ الاستنجاء بهما. والدَّليل: أن الرَّسول صلّى الله عليه وسلّم نهى أن يُستنجَى بالعظم، والرَّوث، لأنَّهما طعام الجِنِّ، ودوابهم. والإِنس أفضل، فيكون النهي عن الاستجمار بطعامهم وطعام بهائمهم من باب أوْلى.

كما أن فيه محذوراً آخر، وهو الكفر بالنِّعمة؛ لأن الله تعالى خلقها للأكل؛ ولم يخلقها لأجل أن تُمتهن هذا الامتهان.

فكُلُّ طعام لبني آدم، أو بهائمهم، فإنَّه حرام أن يُستَجْمَرَ به.

وظاهر كلام المؤلِّف: ولو كان فَضْلَةَ طعام ككِسْرَةِ الخُبز.

قوله: «ومحترم» ، المحترم ما له حُرمة، أي تعظيم في الشَّرع، مثل: كُتب العلم الشَّرعي، والدَّليل قوله تعالى: {{ذَلِكَ ومَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ *}} [الحج] .

وقوله: {{ذَلِكَ وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ}} [الحج: 30] .

والتَّقوى واجبة، فمن أجل ذلك لا يجوز أن يَستجمرَ الإنسان بشيءٍ محترم.

وظاهر كلام المؤلِّف: ولو كان مكتوباً بغير العربية ما دام أنَّ موضوعه موضوعٌ محترمٌ.

قوله: «ومتَّصلٍ بحيوان» ، يعني: المتَّصل بالحيوان لا يجوز الاستجمار به، لأن للحيوان حُرمة؛ مثل: أن يستجمر بذيل بقرة، أو أُذُن سَخْلة، وإِذا كان علفُها يُنهى عن الاستجمار به، فكيف بالاستجمارِ بها نفسها؟!

فإِن قِيل: يلزمُ على هذا التَّعليل أنْ لا يجوز الاستنجاءُ بالماء؛ لأنَّ اليد سوفَ تُباشر النَّجاسة؟

فالجواب: أن هذا قد قال به بعض السَّلف، وقال: إن الاستنجاء بالماء من غير أن يتقدَّمه أحجارٌ لا يجوز ولا يجزئ؛ لأنك تلوِّث يدك بالنَّجاسة[(224)].

وهذا قولٌ ضعيفٌ جداً، وتردُّه السُّنَّة الصَّحيحةُ الصَّريحةُ أنَّه صلّى الله عليه وسلّم كان يقتصرُ على الاستنجاء.

أما مباشرة اليد النَّجاسة فإِن هذه المباشرة ليست للتَّلوُّث بالخَبَثِ بل لإزالته والتَّخلص منه، ومباشرةُ الممنوع للتَّخلص منه ليست محظورةً بل مطلوبةً، ألا ترى أنه إذا كان الإِنسان مُحْرِماً، ووضع عليه شخص طيباً، فإِنَّ استدامة هذا الطِّيب حرام، ويجب عليه أن يُزيلَه، ولا شيء عليه بمباشرته إِيَّاه لإِزالته.

ومثله أيضاً: لو أن رجلاً غصب أرضاً وأخذ يذهب ويجيء عليها، ثم تذكَّر العذاب وتاب إِلى الله توبة نصوحاً، ومن شروط التَّوبة الإِقلاعُ عن المعصية فوراً، فإن مروره على هذه الأرض إلى أن يخرجَ لا إثم فيه؛ لأنَّه للتَّخلُّص من الحرام، فمباشرة الشيء الممنوع للتَّخلُّص منه لا يمكن أن يأثم الإنسان به، لأنَّ هذا من تكليف ما لا يُطاق.

ويُشْتَرطُ ثلاثُ مسحاتٍ ...........

قوله: «ويُشترط ثلاثُ مسحات» ، هذا هو الشَّرط الخامس من شروط الاستجمار وهو أن يمسح محل الخارج ثلاث مرَّات.

والدَّليل على ذلك: حديث سلمان الفارسي رضي الله عنه وهو في «صحيح مسلم» قال: «نهى رسولُ الله صلّى الله عليه وسلّم أن نستنجيَ بأقلَّ من ثلاثة أحجار»[(225)].

والعِلَّة في أمره صلّى الله عليه وسلّم بثلاثة أحجار: لأجل أن لا يُكرِّر الإِنسانُ المسحَ على وجه واحد؛ لأنَّه إِذا فعل ذلك لا يستفيدُ، بل ربما يتلوَّث زيادة.

مُنْقِيَةٍ فأكثر ولو بحَجَرٍ ذي شُعبٍ ............

قوله: «مُنْقِيَة» ، هذا هو الشَّرط السَّادس، والإِنقاء هو أن يرجعَ الحجرُ يابساً غير مبلول، أو يبقى أثرٌ لا يزيله إلا الماء.

قوله: «فأكثر» ، يعني: أن يمسحَ ثلاثَ مسحات، فإِن لم تُنْقِ الثَّلاث زاد عليها.

وقال بعض العلماء: إذا أنقى بدون ثلاث كفى[(226)]؛ لأنَّ الحكم يدور مع عِلَّته. وهذا القول يُرَدُّ بأنَّه صلّى الله عليه وسلّم نهى أن نستنجيَ بأقلَّ من ثلاثة أحجار، وإِذا نهى عن ذلك فإِنَّه يجب أن لا نقع فيما نهى عنه. وأيضاً: الغالب أنَّه لا إِنقاء بأقلَّ من ثلاثة أحجار؛ ولأنَّ الثَّلاثة كمِّيَّةٌ رتَّبَ عليها الشَّارع كثيراً من الأحكام.

قوله: «ولو بحَجَر ذي شُعبٍ» ، «لو»: إشارة خلاف؛ لأن بعض العلماء قال: لا بُدَّ من ثلاثة أحجار[(227)]؛ مقتصراً في ذلك على الظَّاهر من الحديث، ولا شَكَّ أن هذا أكمل في الطَّهارة، إِذ إِنَّ الحجَر ذا الشُّعب قد يكون في أحد جوانبه شيء من المسحة الأولى وهو لم يعلم به، لكن من نظر إِلى المعنى قال: إِن الحجَر ذا الشُّعبِ كالأحجار الثَّلاثة إِذا لم تكن شُعَبُه متداخلة بحيث إِذا مسحنا بشُعْبَةٍ اتَّصل التَّلويث بالشُّعْبَة الأخرى.

وهذا هو الرَّاجح في ذلك؛ لأن العِلَّةَ معلومةٌ، فإذا كان الحَجَر ذا شُعَبٍ واستجمر بكُلِّ جهة منه صَحَّ.

وقال بعض العلماء: إِن الرَّسُول صلّى الله عليه وسلّم اشترط ثلاثة أحجار؛ لأجل أن يكون حجرٌ للصَّفحة اليُمنى، وآخر لليُسرى، وآخر لحَلَقَة الدُّبُر[(228)].

ويُسَنُّ قطعُهُ على وِتْرٍ.

قوله: «ويُسَنُّ قَطْعُه على وِتْرٍ» ، يعني: قطع الاستجمار، والمُراد عددُه، فإِذا أنْقَى بأربعٍ زاد خامسة، وإِذا أنقى بستٍّ زاد سابعة، وهكذا.

والدَّليل: ما ثبت في «الصَّحيحين» أن النبيَّ صلّى الله عليه وسلّم قال: «من استجمرَ فليوتِرْ»[(229)]، واللام للأمر.

فإن قال قائل: الأصل في الأمر الوجوب، وهذا يقتضي وجوب الإِيتار.

فالجواب: نعم؛ الأصل في الأمر الوجوب، فإن أُريد بالإِيتار الثَّلاثُ فالأمر للوجوب؛ لحديث سلمان وقد سبق[(230)]، وإِن أريدَ ما زاد على الثَّلاث فالأمر للاستحباب بدليل قوله صلّى الله عليه وسلّم: «من استجمرَ فليوتِرْ، مَنْ فعل فقد أحسنَ؛ ومَنْ لا فلا حَرَج»[(231)].

فبيَّن النبيُّ صلّى الله عليه وسلّم أن هذا على سبيل الاستحباب.

ويجبُ الاستنجاءُ لكُلِّ خَارِجٍ إِلا الرِّيحَ،............

قوله: «ويجبُ الاستنجاءُ لكُلِّ خارج إِلا الريحَ» ، هذا بيانُ حكم الاستنجاء، وما يجب له الاستنجاء، فقال: «ويجب...». وهل المرادُ هنا تطهير المحلِّ بالماء أو بما هو أعمُّ من ذلك؟

الجواب: أَنه عامٌّ، يعني أن تطهيرَه بالماء أو بالأحجار واجب.

والدَّليل: أمرُهُ صلّى الله عليه وسلّم عليَّ بنَ أبي طالب أن يغسلَ ذكرَه لخروج المَذِي[(232)]، والمذيُ نجس. وأيضاً: حديث سلمان: «أمرنا رسول الله صلّى الله عليه وسلّم أن لا نستنجيَ بأقلَّ من ثلاثة أحجار»[(233)].

وقوله: «لكُلِّ خَارجٍ» أي من السَّبيلين، ويُستثنى من ذلك الرِّيحُ؛ لأنها لا تُحدِثُ أثراً فهي هواءٌ فقط، وإِذا لم تُحدث أثراً في المحلِّ فلا يجب أن يُغسَلَ؛ لأن غسله حينئذٍ نوع من العبث، وسواء كان لها صوت أم لا فهي طاهرة، وإِن كانت رائحتها خبيثة.

وقال بعض العلماء: إِن الرِّيحَ نجسةٌ فيجب غَسْلُ المحلِّ منها[(234)]. والصحيحُ: أنَّها طاهرةٌ؛ لأنها ليس لها جِرْمٌ.

ويترتَّب على هذا أنَّه لو خرجت منك وثيابك مبلولة فإِنها ستلاقي رطوبة.

فإن قلنا: هي نجسةٌ وجب غسل ما لاقته، وإن قلنا: طاهرةٌ لم يجب.

ولا نقول: يترتَّبُ على ذلك ما ذكره بعضُ الفقهاء: من أنَّ المصلِّيَ لو حمل قِرْبَة فُساءٍ فهل تصحُّ صلاته؟ لأن هذا أمر لا يمكن، ولكن بعض أهل العلم مشغوفٌ بالإِغراب في تصوير المسائل، ومثل هذا الأولى تركه؛ لأنه قد يُعاب على الفقهاء أن يصوِّروا مثل هذه الصُّور النَّادرة، التي قد تكون مستحيلة.

ويُستثنى من ذلك أيضاً المنيُّ؛ وهو خارجٌ من السَّبيل فهو داخل في عموم قوله: «لكُلِّ خَارجٍ» لكنَّه طاهرٌ، والطَّاهر لا يجب الاستنجاء له.

ويُستثنى أيضاً غيرُ المُلَوِّثِ ليُبُوسَتِه، فإِذا خرج شيءٌ لا يُلوِّثُ ليُبُوسَتِه فلا يُستَنْجى له؛ لأن المقصودَ من الاستنجاء الطَّهارةُ، وهنا لا حاجة إلى ذلك.

فإِن خرجَ شيءٌ نادرٌ كالحصاة فهل يجب له الاستنجاء؟

الجواب: إِنْ لوَّثت وجب الاستنجاءُ؛ لدخولها في عموم كلام المؤلِّف، وإِذا لم تلوِّث لم يجبْ لعدم الحاجة إليه.

ولا يصحُّ قبلَه وُضُوءٌ، ولا تَيَمُّمٌ.

قوله: «ولا يصحُّ قبلَه وُضُوءٌ ولا تيمُّمٌ» ، يعني: يُشترطُ لصحَّة الوُضوء والتيمُّم تقدم الاستنجاء، أو الاستجمار.

والدَّليل فعلُ النبيِّ صلّى الله عليه وسلّم، فإِنَّه كان يُقدِّمُ الاستجمار على الوُضُوء[(235)]، ولكن هل مجرد الفعل يدلُّ على الوجوب؟ الرَّاجحُ عند أهل العلم أن مجرَّد الفعل لا يقتضي الوجوب؛ إِلا إذا كان بياناً لمجمل من القول يدل على الوجوب؛ بناءً على النَّصِّ المبيَّن[(236)].

أما مجرَّدُ الفعل: فالصَّحيح أنَّه دالٌ على الاستحباب، ولكنَّ فقهاء الحنابلة استدلُّوا على الوجوب بقول النبيِّ صلّى الله عليه وسلّم لعليٍّ رضي الله عنه: «يغسُل ذَكَرَه ويتوضَّأ»[(237)]، قالوا: قَدَّمَ ذِكْرَ غَسْلِ الذَّكَر، والأصل أن ما قُدِّمَ فهو أسبق[(238)]، ويدلُّ لذلك قوله صلّى الله عليه وسلّم حين أقبل على الصَّفا: {{إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ}}؛ أبْدَأُ بما بَدَأ اللَّهُ به»[(239)]، ولكن هذه الرِّواية في «مسلم» يعارضها رواية «البخاري» و«مسلم» حيث قال: «توضَّأ وانضحْ فرجك»[(240)] فظاهرهما التَّعارض؛ لأنَّ إِحدى الرِّوايتين قَدَّمَتْ ما أخَّرتَه الأخرى.

والجمع بينهما أن يُقالَ: إِن الواو لا تستلزم التَّرتيب.

فأما رواية النَّسائي: «يغسلُ ذَكَره ثم ليتوضَّأ»[(241)]، وهذه صريحة في التَّرتيب. فقد ذكر الحافظ ابن حجر رحمه الله أنها منقطعة، والانقطاع يضعِّفُ الحديث، فلا يُحتَجُّ بها.

ولهذا كان عن الإِمام أحمد في هذه المسألة روايتان[(242)]:

الأولى: أنَّه يصحُّ الوُضُوءُ والتيمُّمُ قبل الاستنجاء.

الثانية: أنَّه لا يصحُّ وهي المذهب.

والرِّواية الأولى اختارها الموفَّق، وابن أخيه شارح «المقنع» والمجد[(243)].

وهذه المسألة إِذا كان الإِنسانُ في حال السَّعَة فإِننا نأمره أولاً بالاستنجاء ثم بالوُضُوء، وذلك لفعل النبيِّ صلّى الله عليه وسلّم، وأما إِذا نسيَ، أو كان جاهلاً فإِنه لا يجسر الإِنسان على إِبطال صلاته، أو أمره بإِعادة الوُضُوء والصَّلاة.

----------------------------------------

[146] انظر: «غذاء الألباب لشرح منظومة الآداب» (2/119، 120).

[147] انظر: «حاشية التنقيح للحجاوي» ص(84، 88، 89، 117).

[148] انظر: «شرح الكوكب المنير» (1/403).

[149] رواه الترمذي، أبواب الصلاة: باب ما ذكره من التسمية عند دخول الخلاء، رقم (606)، وابن ماجه، كتاب الطهارة: باب ما يقول الرجل إِذا دخل الخلاء، رقم (297) من حديث علي.

قال الترمذي: «هذا حديث غريب، لا نعرفه إِلا من هذا الوجه، وإِسناده ليس بذاك القوي»، قال الدارقطني: الحديث غير ثابت «العلل» [4/ل19 ـ أ] نسخة دار الكتب المصرية، وكذلك ضعَّفه النووي في «الخلاصة» رقم (326).

إِلا أنه له شواهد ـ يتقوّى بها ـ من حديث أنس، وأبي سعيد الخدري، وابن مسعود، ومعاوية بن حيدة، لذلك صحَّحه مغلطاي!. وحسَّنه ابن حجر، والسيوطي، والمناوي وغيرهم.

انظر: «نتائج الأفكار» (1/197)، «فيض القدير» (4/96).

[150] رواه البخاري، كتاب الوضوء: باب ما يقول عند الخلاء، رقم (142)، ومسلم، كتاب الحيض: باب ما يقول إِذا أراد دخول الخلاء، رقم (375).

[151] انظر: «معالم السنن» (1/10).

[152] رواه أحمد (6/155)، وأبو داود، كتاب الطهارة: باب ما يقول الرجل إِذا خرج من الخلاء رقم (30)، والترمذي، أبواب الطهارة: باب ما يقول إِذا خرج من الخلاء، رقم (7)، والنسائي في عمل اليوم والليلة رقم (79)، وابن ماجه، كتاب الطهارة: باب ما يقول إِذا خرج من الخلاء، رقم (300) وغيرهم من حديث عائشة.

قال الترمذي: «حسن غريب». وقال أبو حاتم: «هو أصحّ حديث في هذا الباب».

وصحّحه: ابن حبان، والحاكم، والنووي، وابن حجر.

انظر: «العلل» لابن أبي حاتم (1/43)، «المجموع» (2/79)، و«الخُلاصة» رقم (391)، «المحرر» لابن عبد الهادي رقم (7) «نتائج الأفكار» لابن حجر (1/216).

[153] انظر: «إِغاثة اللهفان» (1/71).

[154] انظر: «المجموع شرح المهذب» (2/76).

[155] رواه ابن ماجه، كتاب الطهارة: باب ما يقول إِذا خرج من الخلاء، رقم (301) من حديث أنس بن مالك. وضعّفه النووي في «شرح المهذب» (2/83)، والبوصيري في «الزوائد».

ورواه ابن السني في «عمل اليوم والليلة» رقم (22)، وابن الجوزي في «العلل المتناهية» رقم (539) من حديث أبي ذَرٍّ.

وضعّفه النووي في «الخلاصة» رقم (396).

ورواه أبو بكر بن أبي شيبة، كتاب الطهارات: باب ما يقول إِذا خرج من المخرج، رقم (10) عن أبي علي الأزدي، عن أبي ذر به موقوفاً من قوله.

وأبو علي الأزدي: مقبول؛ كما في «التقريب».

وحسَّن ابن حجر أثرَ أبي ذرٍّ الموقوف. «نتائج الأفكار» (1/218).

[156] رواه الحاكم (1/218). وقال: صحيح على شرط مسلم. ووافقه الذهبي.

[157] رواه البخاري، كتاب اللباس: باب ينزع نعله اليسرى، رقم (5856)، ومسلم، كتاب اللباس: باب استحباب لبس النعل في اليمنى، رقم (2097). من حديث أبي هريرة ولفظه: «إِذا انتعلَ أحدُكم فليبدأ باليمين، وإِذا نزع فليبدأ بالشِّمال، ليكن اليمنى أولهما تُنْعَل، وآخرهما تُنْزَع»، واللفظ للبخاري.

[158] انظر: «فتح الباري» (1/270) شرح حديث رقم (168)، (10/311) شرح حديث (5856).

[159] رواه الطبراني في «الكبير» (7/رقم 6605)، والبيهقي (1/96) عن سراقة بن مالك.

وضعّفه: النووي، والهيثمي، وابن حجر.

انظر: «الخلاصة» رقم (361)، «المجمع» (1/206)، «بلوغ المرام» رقم (104).

[160] انظر: «كشاف القناع» (1/60).

[161] رواه البخاري، كتاب الوضوء: باب المسح على الخفين، رقم (203)، ومسلم، كتاب الطهارة: باب المسح على الخفين، رقم (274) واللفظ له.

[162] انظر: «شرح منتهى الإِرادات» (1/30).

[163] انظر: «مجموع الفتاوى» (21/106).

[164] رواه أحمد (4/347)، وابن ماجه، كتاب الطهارة وسننها: باب الاستبراء بعد البول، رقم (326)، والبيهقي (1/113) عن يزداد اليماني به مرفوعاً.

وضعّفه: البيهقي، والنووي، وابن حجر، والبوصيري.

انظر: «الخلاصة» رقم (362)، «بلوغ المرام» رقم (105).

[165] انظر: «مجموع الفتاوى» (21/106)، «الاختيارات» ص(9).

[166] انظر: «مجموع الفتاوى» (21/106)، «إِغاثة اللهفان» (1/165).

[167] انظر: «مجموع الفتاوى» (21/106)، «إِغاثة اللهفان» (1/165).

[168] رواه أبو داود، كتاب الطهارة: باب الخاتم يكون فيه ذكر الله يُدخل به الخلاء، رقم (19)، والترمذي، كتاب اللباس: باب ما جاء في لبس الخاتم في اليمين، رقم (1746)، وابن ماجه، كتاب الطهارة: باب ذكر الله على الخلاء والخاتم في الخلاء، رقم (303)، والحاكم (1/187).

قال الترمذي: «حسن صحيح غريب»، «تحفة الأشراف» رقم (1512).

قال الحاكم: «صحيح على شرط الشيخين». وفيما قالا نظر؛ لأن الحديث معلول ضعيف كما قال الجمهور.

قال أبو داود: «هذا حديث منكر».

قال النسائي: «هذا الحديث غير محفوظ». «تحفة الأشراف» رقم (1512).

قال النووي: «ضعّفه أبو داود والنسائي والبيهقي والجمهور، وقول الترمذي: إِنه حسن مَرْدُودٌ عليه». «الخلاصة» رقم (329).

قال ابن حجر: «هو معلول». «بلوغ المرام» رقم (86).

وانظر: «تهذيب السنن» (1/26)، «المحرر» رقم (92)، «التلخيص الحبير» رقم (140).

[169] انظر: «الفروع» (1/113)، «النكت على المحرر» (1/8).

[170] انظر: «كشاف القناع» (1/59).

[171] انظر: «كشاف القناع» (1/59).

[172] رواه مسلم، كتاب الحيض: باب تحريم النظر إِلى العورات، رقم (338)، من حديث أبي سعيد الخدري.

[173] انظر: «الإِنصاف» (3/198).

[174] رواه البخاري، كتاب الوضوء: باب البول قائماً وقاعداً، رقم (224)، ومسلم، كتاب الطهارة: باب المسح على الخفين، رقم (273). (ملاحظة): السُّباطة: هي المِزبلة.

[175] انظر: «فتح الباري» (1/330)، «المغني» (1/224).

[176] رواه الحاكم (1/182)، والبيهقي (1/101) من حديث أبي هريرة.

وصحَّحه الحاكم، وتعقبه الذهبي: بأن فيه راوياً ضعيفاً.

والحديث ضعَّفه: الدارقطني، والبيهقي، والنووي، وابن حجر وغيرهم.

انظر: «الخلاصة» رقم (360)، و«الفتح» شرح حديث رقم (226).

(ملاحظة): المأبض: باطن الرُّكبة.

[177] انظر: «فتح الباري» (1/330).

[178] رواه مسلم، كتاب الحيض: باب التيمم، رقم (370). من حديث ابن عمر.

[179] انظر: «المغني» (1/227).

[180] انظر: «النكت على المحرر» (1/8، 9).

[181] انظر: «كشاف القناع» (1/63)، (2/128).

[182] رواه أحمد (4/345)، وأبو داود، كتاب الطهارة: باب أيردُّ السلام وهو يتبول، رقم (17)، والنَّسائي، كتاب الطهارة: باب ردّ السَّلام بعد الوضوء، رقم (38)، وابن ماجه، كتاب الطهارة: باب الرجل يُسلَّم عليه وهو يبول، رقم (350) عن المهاجر بن قنفذ أنه أتى النبيَّ صلّى الله عليه وسلّم وهو يبول، فسلَّم عليه فلم يرد عليه حتى توضَّأ، ثم اعتذر إِليه، فقال: «إِني كرهت أن أذكر الله إِلا على طُهر» وصحَّحه: ابن خزيمة، وابن حبان، والحاكم، والنووي، والذهبي.

انظر: «الخلاصة» رقم (355)، و«فتح الباري» شرح حديث رقم (6230).

[183] رواه ابن السَّكن في «صحيحه» [«بيان الوهم والإِيهام» (5/260)] عن يحيى بن أبي كثير، عن محمد بن عبد الرحمن، عن جابر بن عبد الله: «إِذا تغوط الرَّجُلان فليتوارَ كلُّ واحد منهما عن صاحبه، ولا يتحدثان على طوْقهما، فإِن الله يمقت على ذلك».

قال ابن القطان: «صحيح من حديث جابر»، وأقرَّه ابن عبد الهادي في «المحرر» رقم (98).

ورواه الطبراني في «الأوسط» (1286) عن أبي هريرة. وقال الهيثمي: «رجاله موثقون». «المجمع» (1/207).

ورواه أحمد (3/36)، وأبو داود، كتاب الطهارة: باب أيرد السلام وهو يبول، رقم (15)، والحاكم (1/157) وصححه، ووافقه الذهبي. وحسَّنه النووي من حديث أبي سعيد الخدري.

وضعّف طريق أبي سعيد ابنُ القطان؛ بسبب الاضطراب وجهالة الراوي عن أبي سعيد.

«بيان الوهم والإِيهام» رقم (852، 1018، 2460)، وانظر: «العلل» للدارقطني (11/296). ولكن تقدم تصحيح ابن القطان لطريق جابر.

[184] انظر: «الإِنصاف» (1/19).

[185] انظر: «كشاف القناع» (1/63).

[186] انظر: «النكت على المحرر» (1/9).

[187] رواه أحمد (5/82)، وأبو داود، كتاب الطهارة: باب النهي عن البول في الجُحر، رقم (29)، والنسائي كتاب الطهارة: باب كراهية البول في الجُحر، رقم (1/33)، والحاكم (1/186).

وأعلّه ابن التركماني وغيره بما نُقل عن أحمد بن حنبل أنه لم يثبت سماع لقتادة من عبد الله بن سَرجس.

لكن أثبت سماعه منه عليُّ بن المديني وأبو زرعة، والمثبت مقدَّم على النافي. بقيَ أن قتادة مدلس ولم يُصرّح بالسماع.

والحديث صحَّحه: الحاكم، وابن خزيمة، وابن السَّكن، والنووي، والذهبي. والله أعلم.

انظر: «الجوهر النقي» مع سنن البيهقي (1/99)، و«الخلاصة» رقم (344)، و«التلخيص الحبير» رقم (134)، «جامع التَّحصيل» للعلائي ص(254).

[188] روى هذه القصة عبد الرزاق في «المصنف» (3/597) رقم (6778)، ومن طريقه الطَّبراني في «الكبير» (6/رقم 5360)، والحاكم (3/253) عن معمر عن قتادة.

ورواها ابن سعد (3/617) (7/319)، والحارث بن أبي أسامة في «مسنده» [المطالب العالية] رقم (45)، والطَّبراني (6/رقم 5359)، والحاكم (3/253)، وابن عساكر في «تاريخ دمشق» (20/266) عن ابن سيرين.

ورواها الأصمعي حدثنا سلمة بن بلال عن أبي رجاء.

ورواها عبد الأعلى بن مسهر أيضاً.

وهذه كلها مراسيل، والمرسل إِذا جاء مرسلاً من وجه آخر؛ مخرجه غير مخرج الأول؛ فإِنه حينئذ يتقوَّى؛ كما هو مذهب المحققين من أهل العلم.

انظر: «جامع التحصيل» للعلائي ص(40)، «تاريخ دمشق» لابن عساكر (20/266).

[189] رواه البخاري، كتاب الطهارة: باب النهي عن الاستنجاء باليمين، رقم (153)، ومسلم، كتاب الوضوء، باب النهي عن الاستنجاء باليمين، رقم (267) واللفظ له.

[190] يأتي تخريجه: ص(281).

[191] ـ [192] انظر: «فتح الباري» (1/254)، «الإِنصاف» (1/209).

[193] تقدم تخريجه ص(121).

[194] انظر: «الإِنصاف» (1/210).

[195] رواه البخاري، كتاب الوضوء: باب لا تستقبل القبلة بغائط أو بول... رقم (144)، ومسلم كتاب الطهارة: باب الاستطابة، رقم (264) واللفظ له.

[196] رواه البخاري، كتاب الصلاة: باب قبلة أهل المدينة وأهل الشام وأهل المشرق، رقم (394)، ومسلم كتاب الطهارة: باب الاستطابة، رقم (264).

[197] رواه البخاري، كتاب الوضوء: باب التبرز في البيوت، رقم (148)، وانظر رقم (145)، (149)، ومسلم، كتاب الطهارة: باب الاستطابة، رقم (266).

[198] انظر: «شرح منتهى الإِرادات» (1/33).

[199] انظر: «الإِنصاف» (1/204).

[200] انظر: «الاختيارات» ص(8).

[201] انظر: «الفروع» (1/152).

[202] انظر: «كشاف القناع» (1/63).

[203] انظر: «الإِنصاف» (1/193).

[204] رواه مسلم، كتاب الطهارة: باب النهي عن التخلي في الطرق والظلال، رقم (269) من حديث أبي هريرة.

[205] رواه أبو داود، كتاب الطَّهارة: باب المواضع التي نهى النبي صلّى الله عليه وسلّم عن البول فيها، رقم (26)، وابن ماجه، كتاب الطهارة: باب النهي عن الخلاء على قارعة الطريق، رقم (328)، والحاكم (1/167).

من طريق أبي سعيد الحميري عن معاذ به، والحميري هذا ـ إِضافة لكونه مجهولاً ـ لم يسمع من معاذ، لذلك ضعّفه ابن القطان وابن حجر والبوصيري، إلا أن له شواهد من حديث ابن عباس وسعد بن أبي وقاص وجابر وابن عمر والحديث صححه الحاكم، وابن السكن، والذهبي، وحسنه النووي.

والحديث صحَّحه: الحاكم، وابن السكن، والذهبي. وحسَّنه النووي. انظر: «العلل» للدارقطني (4/378) و«الخلاصة» رقم (340)، و«التلخيص» رقم (132)، المجمع (3/213).

[206] انظر: «كشاف القناع» (1/64).

[207] رواه مسلم، كتاب الطهارة: باب النهي عن الاغتسال في الماء الراكد، رقم (285) عن أنس بن مالك.

[208] انظر: «المغني» (1/207).

[209] انظر «المصنف» لابن أبي شيبة، كتاب الطهارات: باب من كان لا يستنجي بالماء، رقم (1635) عن حذيفة بن اليمان، ورقم (1641) عن عبد الله بن الزبير.

[210] رواه البخاري، كتاب الوضوء: باب حمل العنزة مع الماء في الاستنجاء، رقم (152)، ومسلم، كتاب الطهارة: باب النهي عن التَّخلي في الطُّرق والظلال، رقم (271).

[211] رواه مسلم، كتاب الطهارة: باب الاستطابة، رقم (262).

[212] رواه البخاري، كتاب الوضوء: باب لا يستنجي بروثٍ، رقم (156).

[213] رواه الدارقطني في «سننه» (1/55).

[214] رواه البخاري، كتاب الوضوء: باب الاستنجاء بالحجارة، رقم (155).

[215] انظر: «مجموع الفتاوى» (21/475). وسياق الكلام على هذه المسألة يأتي إِن شاء الله تعالى ص(424).

[216] انظر: «الإِنصاف» (1/216).

[217] رواه ابن عدي (4/356) (ترجمة سلمة بن رجاء)، والدارقطني (1/56).

قال ابن عَدي: «... ولسلمة بن رجاء غير ما ذكرت من الحديث، وأحاديثه أفراد وغرائب، ويحدِّث عن قوم بأحاديث لا يُتابع عليها».

وقال الدَّارقطني: «إِسناده صحيح»، وأقرَّه الحافظ في «الفتح» شرح حديث رقم (155). وصحَّحه النووي في «الخلاصة» رقم (375).

[218] رواه مسلم، كتاب الطهارة: باب الدليل على نجاسة البول ووجوب الاستبراء منه، رقم (292) عن ابن عباس.

[219] رواه البخاري، كتاب الوضوء: باب من الكبائر أن لا يستتر من بوله، رقم (216)، ومسلم، في الموضع السابق، من حديث ابن عباس أيضاً.

[220] رواه ابن عساكر، كما ذكر الحافظ ابن حجر في «الفتح» شرح حديث رقم (218).

[221] تقدَّم تخريجه، ص(130، 131، 133).

[222] رواه أبو داود، كتاب الطهارة: باب ما يُنهى عنه أن يُستنجى به، رقم (36)، والنسائي كتاب الزينة: باب عقد اللحية، رقم (5082)، وأحمد (4/108).

[223] رواه مسلم، كتاب الصلاة: باب الجهر بالقراءة في الصبح والقراءة على الجن، رقم (450) عن عبد الله بن مسعود.

[224] انظر: ص(130).

[225] تقدم تخريجه، ص(130).

[226] انظر: «المغني» (1/209)، «المجموع شرح المهذب» (2/103).

[227] انظر: «الإِنصاف» (1/230)، «المحلى» (1/95).

[228] انظر: «فتح الباري» (1/257)، «المغني» (1/216).

[229] رواه البخاري، كتاب الوضوء: باب الاستنثار في الوضوء، رقم (161)، ومسلم، كتاب الطهارة: باب الإِيتار في الاستنثار، رقم (237) عن أبي هريرة.

[230] تقدم تخريجه ص(130).

[231] رواه أحمد (2/371)، وأبو داود، كتاب الطهارة: باب الاستتار في الخلاء، رقم (35)، وابن ماجه، كتاب الطهارة، وسننها: باب الارتياد للغائط والبول، رقم (337)، وابن حبان رقم (1410) وغيرهم من طريق الحصين الحبراني، عن أبي سعيد الخير، عن أبي هريرة به.

قال ابن حجر: «ومداره على أبي سعد الحبراني الحمصي، وفيه اختلاف، وقيل: إِنه صحابي، ولا يصحُّ، والرَّاوي عنه حصين الحبراني، وهو مجهول، وقال أبو زرعة: شيخ، وذكره ابن حبان في الثقات، وذكر الدارقطني الاختلاف فيه في العلل».

«التلخيص الحبير» رقم (123)، وانظر: «العلل» للدارقطني رقم (1570).

قال النووي: «هذا حديث حسن»! «المجموع» (2/55).

قال ابن حجر: «حسن الإِسناد»! «الفتح» شرح حديث رقم (156).

قلت : أما أبو سعد (أو سعيد) فهو تابعي قطعاً كما قال ابن حجر في «تهذيب التهذيب» (12/109)، وذِكْر «الخير» بعده كما في بعض الروايات وَهْمٌ، والصواب بدونها كما قال الدارقطني في «العلل»، فالقول قول الحافظ في «التلخيص» والإِسناد ضعيف.

[232] رواه البخاري، كتاب الغسل: باب غسل المذي والوضوء منه، رقم (269)، ومسلم، كتاب الحيض: باب المذي، رقم (303). بلفظ: «يغسل ذكره ويتوضأ».

[233] تقدم تخريجه ص(130).

[234] انظر: «الإِنصاف» (1/234، 235).

[235] مثل حديث أنس عند البخاري، كتاب الوضوء: باب حمل العنزة مع الماء في الاستنجاء، رقم (152) بلفظ: «كان رسول الله صلّى الله عليه وسلّم يدخل الخلاء، فأحمل أنا وغلامٌ إِداوةً من ماء وعَنَزَة، يستنجي بالماء». ووجه حمل العنزة مع الماء: لأن النبي صلّى الله عليه وسلّم كان إِذا استنجى توضَّأ، وإِذا توضَّأ صلَّى. قال ابن حجر: «هذا أظهر الأوجه». وهو استنباط البخاري، وانظر أحاديث الاستجمار والاستنجاء ص(130، 131).

[236] انظر: «مجموع الفتاوى» (22/567)، «الأصول من علم الأصول» ص(41).

[237] تقدم تخريجه ص(139).

[238] انظر: «كشاف القناع» (1/70، 71).

[239] رواه مسلم، كتاب الحج: باب حجة النبيِّ صلّى الله عليه وسلّم، رقم (1218) عن جابر بن عبد الله..

[240] رواه البخاري، كتاب الغُسْل: باب غسل المذي والوضوء منه، رقم (269)، ومسلم، كتاب الحيض: باب المذي، رقم [19 ـ (303)] واللفظ له، عن علي بن أبي طالب.

[241] رواه النسائي، كتاب الغسل: باب الوضوء من المذي (الاختلاف على بُكير)، (1/215) رقم (438). عن بكير بن الأشج، عن سليمان بن يسار عن علي بن أبي طالب به. وسليمان بن يسار لم يسمع من علي ولا من المقداد؛ كما قال القاضي عياض. انظر: هامش «جامع التحصيل» ص(191).

[242] انظر: «الإِنصاف» (1/235، 236).

[243] انظر: «المغني» (1/155)، «الشرح الكبير» (1/235، 236)، «المحرر» (1/10).

تاريخ التحديث : Jan 21, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الأول
باب السواك وسنن الوضوء

بابُ السِّواكِ وسُنَنِ الوُضُوءِ

التَّسوُّكُ بعودٍ ..........

السِّواك: فِعَال من ساك يسُوك، أو مِنْ تسوَّك يتسوَّكُ، فهو على الثَّاني اسم مصدر يُطلق على الآلة التي هي العُود فيُقال: هذا سواكٌ من أراك، كما يقال: مِسْواك، ويُطلق على الفعل ويُقال: السِّواك سُنَّةٌ، أي: التَّسوُّك الذي هو الفعل.

وقوله: «باب السِّواك وسُنَنِ الوُضُوء» ، بعضُ العلماء قال: باب السِّواكِ وسُنَنِ الفِطْرة، والمناسبة أنَّ السِّواك من الفِطْرة.

وبعضهم قال: باب السِّواكِ وسُنَنِ الوُضُوء؛ لأنَّه لما كان السِّواك من سُنَنِ الوُضوء قَرَنَ بقيةَ السُّنن بالسِّواك، وإِلا فالأصل أن السُّنَنَ تُذْكَرُ بعد ذِكْرِ الواجبات والأركان، كما فعلوا ذلك في كتاب الصَّلاة، وإِنما قُدِّمَ السواكُ على الوُضُوء وهو من سُنَنِه لوجهين:

الأول: أنَّ السِّواك مَسْنُون كلَّ وقت، ويتأكّد في مواضع أخرى غير الوُضُوء.

والثاني: أنَّ السِّواك من باب التطهير فله صِلَةٌ بباب الاستنجاء.

قوله: «التَّسوُّك بعُود» ، التسوُّك مبتدأ، وخبره «مسنونٌ». والجار والمجرور الذي هو «بعود» متعلِّق بالتَّسوُّك.

وقوله: «بعودٍ» دخل فيه كلُّ أجناس العيدان؛ سواء كانت من جريد النَّخل، أو من عراجينها، أو من أغصان العنب أو من غير ذلك، فهو جنس شامل لجميع الأعواد، وما بعد ذلك من القُيود فإِنها فصولٌ تُخرِجُ بقيةَ الأعواد.

فخرج بقوله: «عُود» التَّسوُّكُ بخِرْقَةٍ، أو الأصابعُ، فليس بسُنَّة على ما ذهب إليه المؤلِّف وهو المذهب.

مُنْقٍ غَيْرِ مُضِرٍّ لا يَتَفَتَّتُ، لا بِأصْبِع،........

قوله: «ليِّنٍ» ، خرج به بقيَّةُ الأعواد القاسية؛ فإنه لا يُتسوَّكُ بها؛ لأنها لا تفيد فائدةَ العود الليِّن، وقد تضرُّ اللِّثَةَ إِن أصابتها، والطَّبقة التي على العظم في الأسنان.

قوله: «مُنْقٍ» ، خرج به العُودُ الذي لا شعر له، ويكون رطباً رطوبة قويَّة، فإنه لا يُنقي لكثرة مائه وقِلَّة شعره التي تؤثِّرُ في إِزالة الوَسَخ.

قوله: «غَيْرِ مُضرٍّ» ، احترازاً مما يُضِرُّ كالرَّيحان، وكُلّ ما له رائحة طيِّبة؛ لأنَّه يؤثِّر على رائحة الفم؛ لأن هذه الريح الطيِّبة تنقلب إلى ريح خبيثة.

قوله: «لا يَتَفَتَّتُ» ، معناه لا يتساقط، لأنه إِذا تساقط في فمك ملأه أذى.

قوله: «لا بأصْبع» ، أي: لا يُسَنُّ التَّسوُّكُ بالأصبع، ولا تحصُل به السُّنَّةُ، سواء كان ذلك عند الوُضُوء أو لم يكن، هذا مقتضى إِطلاق المؤلِّف.

وقال بعض العلماء؛ ومنهم الموفَّق صاحب «المقنع»، وابن أخيه شارح «المقنع»: إِنه يحصُل من السُّنِّيَّة بقدر ما حصل من الإِنْقاء[(244)].

وقد رُوي عن عليِّ بن أبي طالب رضي الله عنه في صفة الوُضُوء أن النبيَّ صلّى الله عليه وسلّم: «أدخل بعضَ أصابعه في فيه...»[(245)]، وهذا يدلُّ على أن التَّسوُّك بالأصبع كافٍ، ولكنَّه ليس كالعُود؛ لأن العود أشدُّ إِنقاءً.

لكن قد لا يكون عند الإنسان في حال الوُضُوء شيء من العيدان يَستاكُ به، فنقول له: يجزئ بالأصبع.

أو خِرْقَةٍ .........

قوله: «أو خِرْقَةٍ» ، أي: لا يُسَنُّ التَّسوُّك بالخِرْقَة ولا تحصُل به السُّنَّة، ومعناه: أن يجعل الخِرْقَة على الأصبع ملفوفة ويتسوَّك بها، والإِنقاء بالخِرْقَة، أبلغُ من الإِنقاء بمجرَّد الأصبع.

ولهذا قال بعضُ العلماء: إن كان الإصبع خشناً أجزأ التَّسوُّك به، وإِن كان غير خشنٍ لم يجزئ[(246)].

وتقدَّم أن الخرقة أبلغ في التَّنظيف. فَمَنْ قال: إِن الأصبع تحصُل به السُّنَّة قال: إِن الخِرْقَة من باب أولى.

فائدة: في الأصبع عَشْرُ لُغَاتٍ؛ ولذلك يُقال: لا يُغلَّطُ فيها أحدٌ في الصَّرف؛ لأن الصَّاد ساكنة، والهمزة والباء مثلثتان، يعني يجوز فيها فتح الهمزة، وكسرها، وضمُّها، مع فتح الباء، وكسرها، وضمِّها.

قال بعضُهم ناظماً تلك اللُّغات، ومضيفاً إليها «أنملة»:

وهمزَ أنملةٍ ثلِّث وثالِثَه

التسعُ في أصبع، واختم بأصبوع

مسنونٌ كل وقت .......

قوله: «مَسْنُون» ، هذا خبر قوله: «التَّسوُّك». والمسنون عند العلماء: كلُّ عبادة أُمِرَ بها لا على سبيل الإِلزام.

فقولنا: لا على سبيل الإِلزام، لأنَّه إِن كان على سبيل الإِلزام فهو الواجب.

والدَّليل على سُنيَّة السِّواك قوله صلّى الله عليه وسلّم في الحديث الصحيح: «لولا أن أشقَّ على أمتي لأمرتهم بالسِّواك عند كلِّ صلاة»[(247)].

فقوله صلّى الله عليه وسلّم: «لولا أن أشُقَّ على أمتي لأمرتهم...»، يدلُّ على أنه ليس بواجب، لأنه لو كان واجباً لشَقَّ عليهم.

ولا يدلُّ على أنه ليس بمسنون، أو ليس مأموراً به، بل لولا المشقَّة لكان واجباً لأهميَّته.

لغيرِ صائمٍ بَعْدَ الزوالِ،.........

قوله: «كُلّ وقْتٍ» ، أي: بالليل والنَّهار، والدَّليل قول النبيِّ صلّى الله عليه وسلّم في حديث عائشة: «السِّواك مطهرة للفم؛ مرضاة للرَّبِّ»[(248)]، فأطلق النبي صلّى الله عليه وسلّم ولم يقيِّد في وقت دون آخر.

وفي هذا فائدتان عظيمتان:

1 ـ دُنيويَّة، كونُه مطهرةً للفم.

2 ـ أُخرويَّة، كونُه مرضاةً للرَّبِّ.

وكلُّ هذا يحصُل بفعل يسير فيحصُل على أجر عظيم، وكثير من النَّاس يمرُّ عليه الشَّهران والثَّلاثة ولم يتسوَّك إِما جهلاً، أو تهاوناً.

قوله: «لغير صائمٍ بعد الزَّوال» ، أي: فلا يُسَنُّ، وهذا يعمُّ صيام الفرض والنَّفْل.

وقوله: «بعد الزَّوال»، أي: زوال الشَّمس، ويكونُ زوالُها إِذا مالت إلى جهة المغرب؛ لأنها أولُ ما تطلع من ناحية الشَّرق، فإِذا توسطت السَّماء ثم زالت عنه فقد زالت.

قال أهل العلم رحمهم الله: علامة الزَّوال أن تنصب شاخصاً؛ أي: شيئاً مرتفعاً، وتَنْظُرَ إِليه فما دام ظِلُّه ينقص فالشَّمس لم تَزُلْ، فإِذا بدأ يزيد ولو شعرة فقد زالت[(249)].

والمشهور من المذهب كراهة التَّسوُّك بعد الزَّوال للصَّائم؛ والدَّليل:

1- قوله صلّى الله عليه وسلّم: «إذا صُمْتُم فاستاكوا بالغداة، ولا تستاكوا بالعَشيِّ»[(250)]، والعَشِيُّ بعد الزَّوال.

2- قوله صلّى الله عليه وسلّم: «لَخُلُوفُ فَمِ الصَّائم أطيبُ عند الله يوم القيامة من ريح المسك»[(251)]. والخُلوف ـ بضم الخاء ـ هو الرَّائحة الكريهة التي تكون بالفم عند خلوِّ المعدة من الطَّعام، ولا يظهر في الغالب إلاَّ في آخر النَّهار، لكن لما كان ناشئاً عن طاعة الله صار أطيبَ عند الله من ريح المسك، وإِذا كان أطيبَ عند الله من ريح المسك فإِنَّه لا ينبغي أن يُزالَ، بدليل أنَّ دمَ الشَّهيد الذي عليه لا يُزالُ، بل يجب أن يبقى عليه وأن يُدفن في ثيابه وبدمائه، كما أمر النبيُّ صلّى الله عليه وسلّم بذلك في شُهداء أحد[(252)]، قالوا: فكلُّ ما كان ناشئاً عن طاعة الله فإِنه لا ينبغي إِزالتُه، ولذلك كُرِه للصَّائم التَّسوُّك بعد الزَّوال، وأما قبل الزَّوال فقالوا: يُستحب بيابس ويُباح برطب. فجعلوا السِّواك للصَّائم على ثلاثة أوجه: مباح برطب قبل الزَّوال، ومسنون بيابس قبل الزَّوال، ومكروه بعد الزَّوال مطلقاً[(253)].

واستدلُّوا على أنَّه مسنون للصَّائم قبل الزَّوال: بعموم الأدلة.

وعلى أنَّه مباح برطْبٍ: أنَّه لرطُوبته يُخشى أن يتسرَّب منه طعمٌ يصل إلى الحلق فيُخِلَّ بصيامه؛ ولهذا قال النبيُّ صلّى الله عليه وسلّم للقيط بن صَبِرة: «وبالغْ في الاستنشاقِ إِلا أن تكونَ صائماً»[(254)].

وأما كونه مكروهاً بعد الزَّوال فاستدلُّوا: بالأثر والنَّظر السابقين؛ الدَّالين على الكراهة.

وقال بعض العلماء: إِنه لا يُكرَهُ للصَّائم مطلقاً، بل هو سُنَّةٌ في حَقِّه كغيره[(255)].

قال في «الإِقناع» ـ وهو من كتب الحنابلة المتأخِّرين؛ وهو غالباً على المذهب ـ: «وهو أظهر دليلاً»[(256)]. وهو اختيار شيخ الإسلام ابن تيمية رحمه الله[(257)].

واستدلُّوا: بعموم الأدلة الدَّالَّة على سُنِّيَّة السِّواك؛ كحديث عائشة رضي الله عنها السابق[(258)]، فإن النبيَّ صلّى الله عليه وسلّم لم يستثنِ شيئاً، والعام يجب إِبقاؤه على عمومه، إلا أن يَرِدَ مخصِّص له، وليس لهذا العموم مخصِّصٌ قائم.

وأما حديث عليٍّ فضعيف[(259)] لا يَقْوَى على تخصيص العموم؛ لأنَّ الضَّعيف ليس بحُجَّة، فلا يَقْوَى على إِثبات الحكم، وتخصيص العموم حكم؛ لأنه إِخراج لهذا المخصَّصِ عن الحكم العام؛ وإِثبات حكم خاصٍّ به، فيحتاج إلى ثبوت الدَّليل المخصِّصِ، وإِلا فلا يُقْبَلُ.

وأما التَّعليل فعليل من وجوه:

الوجه الأول: أن الذين قتلوا في سبيل الله، أُمِرْنا بأن نُبقيَ دماءهم؛ لأنهم يُبْعثونَ يوم القيامة، الجرح يَثْعُبُ دماً، اللونُ لونُ الدَّمِ، والرِّيحُ ريحُ المسكِ، فلا ينبغي أن يُزالَ هذا الشَّيءُ الذي سيوجدُ يوم القيامة.

ونظير هذا قوله صلّى الله عليه وسلّم في الذي مات في عرفة «كَفِّنُوه في ثَوبيه»[(260)]، ولهذا ينبغي فيمن مات محرماً أن لا نطلب له خِرْقَة جديدة، بل نكفِّنُه في ثياب إحرامه التي عليه؛ لأنه كما قال النبيُّ صلّى الله عليه وسلّم: «يُبعث يوم القيامة ملبِّياً» (260) .

الوجه الثاني: أنَّ ربط الحُكم بالزَّوال مُنتقضٌ؛ لأنه قد تحصُل هذه الرَّائحة قبل الزَّوال؛ لأن سبَبَها خلوُّ المعدة من الطَّعام، وإِذا لم يتسحَّر الإِنسان آخر الليل فإِنَّ معدته ستخلو مبكِّرة؛ وهم لا يقولون: متى وُجِدت الرَّائحة الكريهة كُرِه السِّواك؟!

الوجه الثالث: أنَّ من النَّاس من لا توجد عنده هذه الرَّائحة الكريهة، إِما لصفاء معدته، أو لأنَّه معدته لا تهضم بسرعة، فتكون هذه العِلَّة منتقضة، وإِذا انتقضت العِلَّة انتقض المعلول؛ لأن العِلَّة أصلٌ والمعلول فرعٌ.

والرَّاجح أن السِّواك سُنَّةٌ حتى للصَّائم قبل الزَّوال وبعده، ويؤيِّده حديث عامر بن ربيعة ـ والذي ذَكَره البخاريُّ تعليقاً ـ: «رأيت النبيَّ صلّى الله عليه وسلّم يَسْتَاك وهو صائمٌ، ما لا أُحصي أو أَعُدُّ»[(261)].

متأكِّدٌ عِنْدَ صلاةٍ،...........

قوله: «مُتَأكّدٌ» ، خبرٌ ثان، لقوله: «التَّسوُّك» وتعدُّد الأخبار جائز، قال تعالى: {{وَهُوَ الْغَفُورُ الْوَدُودُ *}} [البروج] فالودودُ خبرٌ ثانٍ، ولا يجوزُ أن يكونَ صفةً للغفور؛ لأن «الغفور» نفسه صفة بالمعنى العام، لا بالمعنى النَّحْوي.

قوله: «عِنْدَ صَلاة» ، والدَّليل قوله صلّى الله عليه وسلّم: «لولا أن أشُقَّ على أمتي لأمرتهم بالسِّواك عند كلِّ صلاة»[(262)]. وكلمة «عند» في الحديث وفي كلام المؤلِّف تقتضي القُرْبَ، لأن العندية تقتضي قرب الشيء من الشيء، كما قال تعالى: {{إِنَّ الَّذِينَ عِنْدَ رَبِّكَ}} [الأعراف: 206]، وكما قال في الكتاب الذي كتبه فهو عنده فوقَ العرش[(263)].

فقوله صلّى الله عليه وسلّم: «عند كُلِّ صلاة» أي قُربها، وكُلَّما قَرُبَ منها فهو أفضل، وأما قول بعضهم: «عند الصَّلاة»: إِن المراد به الوُضُوء، فغير صحيح؛ لأن الوُضُوء قد يتقدَّمُ على الصَّلاة كثيراً، ثم إِنَّ للوُضُوء استياكاً خاصًّا، وليس من شروط التَّسوُّك عند الصَّلاة أن يكون الفمُ وسخاً.

وقوله: «عند صلاةٍ» يشمل الفرضَ والنفلَ، وصلاةَ الجنازة لعموم الحديث[(264)]، أما سجود التِّلاوة فيُبنى على الخلاف:

فإِن قلنا: إِنَّه صلاة ـ كما هو المشهور من المذهب ـ سُنَّ السِّواك له، وإلا فلا، وكذلك سجود الشُّكر.

ولكن نقول: إِذا لم يكن مُتَأكّداً عند سجود التِّلاوة، فإِنه داخل في أنه مسنون كُلَّ وقت، لكن لا نعتقد أنَّه مسنونٌ من أجل هذا الشيء إِذا قلنا: إن سجود التلاوة ليس بصلاة.

وانْتِبَاهٍ،...........

قوله: «وانتباهٍ» ، أي يَتَأكَّدُ السِّواكُ عند الانتباه من النَّوم، والدَّليلُ قولُ حُذيفةَ بنِ اليمان رضي الله عنه: كان رسول الله صلّى الله عليه وسلّم إِذا قامَ من الليل يَشُوصُ فاهُ بالسِّواك[(265)].

قال العلماء: معنى يشوص: يغسله ويدلكه بالسِّواك[(266)].

وظاهر كلام المؤلِّف: أنه يَتَأَكَّدُ عند الانتباه من نوم الليل، ومن نوم النَّهار؛ لأنه قال: «وانتباهٍ» ولم يخصَّ بالليل.

ولا يصحُّ أن يُستدلَّ بحديث حذيفة على تأكُّد السِّواك عند الانتباه من نوم النَّهار؛ لأن الدَّليل أخصُّ، ولا يمكن أن يُستَدَلَّ بالأخصِّ على الأعمِّ. لكن يُقالُ: إِن حذيفة رأى النبيَّ صلّى الله عليه وسلّم عند الانتباه من نوم الليل، ولا يمنع أن يكون ذلك أيضاً عند الانتباه من نوم النهار؛ لأنّ العِلَّة واحدة، وهي تغيُّر الفَم بالنَّوم. فعلى هذا يتأكَّد كما قال المؤلِّف عند الانتباه من النَّوم مطلقاً، بالدَّليل في نوم الليل، وبالقياس في نوم النَّهار.

واعلم أن القياس الواضح الجليَّ يُعبِّر عنه بعضُ أهل العلم، كشيخ الإِسلام ابن تيمية رحمه الله بالعموم المعنوي[(267)]، لأنَّ العموم يكون بالألفاظ، وقد يكون بالمعاني، بمعنى أنَّا إِذا تيقَّنَّا أو غلب على ظنِّنا أن هذا المعنى الذي جاء به النَّصُّ يشمل هذا المعنى الذي لم يدخل في النَّصِّ لفظاً؛ فإِننا نقول: دخل فيه بالعموم المعنوي. وإِذا قلنا: إِنَّه ثبت بالقياس الجليِّ فالأمر واضح؛ لأن الشَّريعة لا تفرِّق بين متماثلين.

وتَغَيُّرِ فَمٍ، ويَسْتَاكُ عَرْضاً،.........

قوله: «وتغيُّر فَم» ، أي: يَتَأكَّد عندَ تغيُّر الفَمِ، والدَّليل قوله صلّى الله عليه وسلّم: «السِّواك مطهرة للفَمِ»[(268)]، فمقتضى ذلك أنَّه متى احتاج الفَمُ إِلى تطهير كان مُتَأكّداً.

قوله: «ويستاكُ عَرضاً» ، أي: عرضاً بالنِّسبة للأسنان، وطولاً بالنِّسبة للفَمِ، وقال بعض العلماء: يستاك طولاً بالنِّسبة للأسنان، لأنه أبلغ في التنظيف.

ويحتمل أن يُقال: يرجع إلى ما تقتضيه الحال، فإِذا اقتضت الحالُ أن يستاكَ طولاً، استاك طولاً، وإِذا اقتضت أن يستاكَ عرضاً استاك عرضاً؛ لعدم ثبوت سُنَّة بيِّنَةٍ في ذلك.

مُبْتَدِئاً بِجَانِبِ فَمِهِ الأيْمَنِ،..........

قوله: «مبتدِئاً بجانب فَمِه الأيمن» ، والدَّليل أن النبيَّ صلّى الله عليه وسلّم «كان يُعجبُه التيمُّن في تنعُّله، وترجُّله، وطُهوره، وفي شأنه كلِّه»[(269)].

واختلف العلماء هل يستاك باليد اليُمنى أو اليُسرى[(270)]؟

فقال بعضهم: باليمنى؛ لأن السِّواك سُنَّةٌ، والسُّنَّةُ طاعةٌ وقُربةٌ لله تعالى، فلا يكونُ باليُسرى؛ لأنَّ اليسرى تُقدَّم للأذى، بناءً على قاعدةٍ وهي: أن اليسرى تقدَّم للأذى، واليُمنى لما عداه.

وإذا كان عبادة فالأفضل أن يكون باليمين.

وقال آخرون: باليسار أفضل، وهو المشهور من المذهب؛ لأنَّه لإِزالة الأذى، وإِزالة الأذى تكون باليُسرى كالاستنجاء، والاستجمار.

وقال بعض المالكية: بالتَّفصيل، وهو إِنْ تسوَّك لتطهير الفَمِ كما لو استيقظ من نومه، أو لإزالة أثر الأكل والشُّرب فيكون باليسار؛ لأنه لإزالة الأذى[(271)].

وإِنْ تسوَّك لتحصيل السُّنَّة فباليمين؛ لأنه مجرد قُربة، كما لو توضَّأ واستاك عند الوُضُوء، ثم حضر إِلى الصَّلاة قريباً فإِنَّه يستاك لتحصيل السُّنَّة.

والأمر في هذا واسع لعدم ثبوت نصٍّ واضحٍ.

ويَدَّهِنُ غِبًّا، ويَكْتَحِلُ وِتْراً،.........

قوله: «ويَدَّهِنُ غِبًّا» ، الادهان: أن يستعملَ الدُّهن في شعره.

وقوله: «غِبًّا» يعني: يفعل يوماً، ولا يفعل يوماً، وليس لازماً أن يكون بهذا التَّرتيب؛ فيُمكن أن يستعمله يوماً، ويتركه يومين، أو العكس، ولكن لا يستعمله دائماً؛ لأنه يكون من المُترَفين الذين لا يهتمون إِلا بشؤون أبدانهم، وهذا ليس من الأمور المحمودة، ففي سنن أبي داود والنَّسائي أنَّ النبيَّ صلّى الله عليه وسلّم كان ينهى عن كثيرٍ من الإِرفاه[(272)]، أي لا ينبغي أن يُكثِرَ من إِرفاه نفسه، وقال صلّى الله عليه وسلّم: «إن خيركم قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يكون بعدهم قومٌ يَشْهَدون ولا يُستَشْهَدُون، ويخونون ولا يُؤتَمنون، ويَنْذِرُونَ ولا يُوفُون، ويظهر فيهم السِّمَن»[(273)]. فالسِّمَن يظهر من كثرة الإِرفاه؛ لأن الذي لا يُترِفُ نفسه لا يسمن غالباً، وهذا يدلُّ على أنَّ كثرة التَّرف، ليست من الأمور المحمودة.

وتركُ الادِّهان بالكلية سيِّءٌ؛ لأنَّ الشَّعر يكون شَعِثاً ليس بجميل ولا حسن، فينبغي أن يكون الإِنسان وسطاً بين هذا وهذا.

قوله: «ويَكْتَحِلُ وِتْراً» ، الكُحْلُ يكون بالعين.

وقوله: «وِتْراً» يعني ثلاثةً في كُلِّ عَين.

قالوا: وينبغي أن يكتحلَ بالإِثْمِدِ كُلَّ ليلة، وهو نوع من الكُحْل مفيدٌ جداً للعين.

ومن أراد أن يعرفَ عنه فليقرأ: «زادُ المعادِ»[(274)] لابن القَيِّم رحمه الله، وهو من أحسن الكُحْلِ تقويةً للنَّظر.

ويُقال: إِن زرقاء اليمامة كانت تنظرُ مسيرةَ ثلاثة أيام بعينها المجرَّدة، فلما قُتلَتْ نظروا إِلى عينها فوجدوا أن عروق عينها تكاد تكون محشوَّةً بالإِثْمِدِ[(275)].

أمَّا الاكتحالُ الذي لتجميل العين فهل هو مشروع للرَّجُلِ أم للأنثى فقط؟

الظَّاهر أنَّه مشروع للأنثى فقط، أما الرَّجُل فليس بحاجة إلى تجميل عينيه.

وقد يُقال: إِنه مشروع للرَّجُل أيضاً؛ لأن النبي صلّى الله عليه وسلّم لما سُئل: إِن أحدنا يحب أن يكون نعلُه حسناً، وثوبُه حسناً فقال: «إن الله جميلٌ يحبُّ الجمال»[(276)].

وقد يُقال: إِذا كان في عين الرَّجُل عيبٌ يَحتاجُ إلى الاكتحال فهو مشروعٌ له، وإِلا فلا يُشرع[(277)].

التسميةُ في الوُضُوءِ مَعَ الذِّكْرِ،.........

قوله: «وتجبُ التَّسميةُ في الوُضُوءِ مع الذِّكر» ، أي يقول: بسم الله، ويكون عند ابتدائه؛ لقوله صلّى الله عليه وسلّم: «لا وُضُوء لِمَنْ لم يَذكرِ اسم الله عليه»[(278)]، فدلَّ هذا على أنَّها واجبةٌ، وأنها في البداية، وهذا المشهور؛ لأن التَّسمية على الشيء تكون عند فعله كما في قوله تعالى: {{فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ}} [الأنعام: 118] . وقوله صلّى الله عليه وسلّم: «ما أَنْهَرَ الدَّمَ وذُكِرَ اسمُ الله عليه فكلوه»[(279)]. والتَّسمية على الذَّبيحة تكون عند الذَّبح قبل الشُّروع فيه، وهذا المشهور من المذهب؛ بناء على القاعدة المعروفة: «أن النَّفي يكون أولاً لنفي الوجود، ثم لنفي الصِّحة، ثم لنفي الكمال». فإِذا جاء نصٌّ في الكتاب أو السُّنَّة فيه نفيٌ لشيء؛ فالأصل أن هذا النفيَ لنفي وجود ذلك الشيء، فإن كان موجوداً فهو نفي الصِّحَّة، ونفيُ الصِّحَّة نفيٌ للوجود الشَّرعي، فإنْ لم يمكن ذلك بأن صحَّت العبادة مع وجود ذلك الشيء، صار النَّفيُ لنفي الكمال لا لنفي الصِّحَّة.

مثالُ نفي الوجود: «لا خالق للكون إلا الله».

مثال نفي الصِّحة: «لا صلاة لمن لم يقرأ بأمِّ الكتاب».

ومثال نفي الكمال: «لا يُؤمن أحدكم حتى يحبَّ لأخيه ما يحبُّ لنفسه».

فإِذا نزَّلنا حديث التَّسمية في الوُضُوء على هذه القاعدة فإِنَّها تقتضي أن التسمية شرطٌ في صِحَّة الوُضُوء، لا أنَّها مجرَّد واجب؛ لأن نفيَ الوُضُوء لانتفاء التَّسمية معناه نفي الصِّحَّة، وإذا انتفت صحَّة العبادة بانتفاء شيء كان ذلك الشيء شرطاً فيها. ولكنَّ المذهب أنها واجبة فقط وليست شرطاً. وكأنهم عَدَلُوا عن كونها شرطاً لصحَّة الوُضُوء، لأنَّ الحديث فيه نظر؛ ولهذا ذهب الموفق رحمه الله إِلى أنها ليست واجبة بل سُنَّة[(280)]؛ لأن الإمام أحمد رحمه الله قال: «لا يثبت في هذا الباب شيء» (280) ، وإِذا لم يثبت فيه شيء فلا يكون حُجَّة.

ولأن كثيراً من الذين وصفوا وُضُوء النبيِّ صلّى الله عليه وسلّم لم يذكروا فيه التَّسمية، ومثل هذا لو كان من الأمور الواجبة التي لا يصحُّ الوُضُوء بدونها لذُكِرَت.

وإذا كان في الحمَّام، فقد قال أحمد: «إذا عطسَ الرَّجلُ حَمِدَ الله بقلبه»[(281)]، فيُخَرَّج من هذه الرِّواية أنَّه يُسمِّي بقلبه.

وقوله: «مع الذِّكر» أفادنا المؤلفُ رحمه الله أنها تسقط بالنِّسيان وهو المذهب، فإن نسيها في أوَّله، وذكرها في أثنائه فهل يُسمِّي ويستمر، أم يَبْتَدِئُ؟ اختلف في هذه المسألة «الإِقناعُ» و«المُنتهى» ـ وهما من كتب فقه الحنابلة ـ فقال صاحب «المنتهى»: يبتدئ[(282)]، لأنه ذكر التسمية قبل فراغه، فوجب عليه أن يأتي بالوُضُوء على وجهٍ صحيح.

وقال صاحب «الإقناع»: يستمر[(283)]؛ لأنَّها تسقط بالنِّسيان إذا انتهى من جملة الوُضُوء، فإذا انتهى من بعضه من باب أولى.

والمذهب ما في «المنتهى»، لأن المتأخِّرون يرون أنه إذا اختلف «الإقناع» و«المنتهى» فالمذهب «المنتهى».

وقال الفقهاء: تجب التَّسميةُ في الغُسل[(284)]؛ لأنه إِحدى الطَّهارتين فكانت التسمية فيه واجبة كالوُضُوء، ولأنها إِذا وجبت في الوُضُوء وهو أصغر، وأكثر مروراً على المكلَّف فوجوبُها في الحَدَث الأكبر من باب أولى.

وقالوا أيضاً: تجب في التيمُّم (284) ؛ لأنه بدل عن طهارة الماء، والبدل له حكم المبدل. وقد يُعارَضُ في هذا فيُقال: إِن التيمُّمَ ليس له حكم المبدل في وجوب تطهير الأعضاء؛ لأنَّ التيمُّم إِنما يُطَهَّرُ فيه عضوان فقط: الوجه والكفَّان في الحدث الأصغر والأكبر، فلا يُقال: ما وجب في طهارة الماء وجب في طهارة التيمُّم، لكن الاحتياط أولى فيسمِّي عند التيمُّم أيضاً.

والمتأمِّل لحديث عمَّار بن ياسر وهو قوله صلّى الله عليه وسلّم: «إنما كان يكفيك أن تصنع هكذا»[(285)]، يستفيد منه أن التسمية ليست واجبة في التيمُّم.

والتَّسميةُ في الشَّرع قد تكون شرطاً لصحَّة الفعل، وقد تكون واجباً، وقد تكون سُنَّةً، وقد تكون بدعةً. فتكون شرطاً لصحَّة الفعل كما في الذَّكاة والصَّيد، فلا تسقط على الصَّحيح لا عمداً، ولا جهلاً، ولا سهواً، فإِذا ذَبَحَ، أو صاد ونسي التَّسميةَ؛ صار المذبوح والصَّيد حراماً.

والمذهب: إِذا رمى صيداً ونسيَ أن يُسمِّيَ صار حراماً، وإِن ذَبَحَ ونسيَ أن يُسمِّي صار حلالاً[(286)]! وهذا من غرائب العلم، فإِنَّ الصَّيد أولى بالعُذر؛ فكيف يُعذر النَّاس في الذَّبيحة، ولا يُعذرون في الصَّيد؟! مع أنَّ الغالب أنَّ الإِنسان إذا رأى صيداً يستعجل وينسى التَّسمية. ودليل المذهب ـ على أن التَّسمية لا تسقط في الصَّيد سهواً ـ قوله صلّى الله عليه وسلّم: «إذا أرسلت كَلْبَك وسمَّيت فَكُلْ»[(287)]، ومقتضى ذلك أنَّك إِذا لم تذكر اسم الله فلا تأكلْ.

فنقول: هو أيضاً قال: «ما أَنهرَ الدَّمَ وذُكِرَ اسمُ الله عليه فَكُلْ، ليس السِّنَّ والظُّفُرَ»[(288)]، وأيُّ فرق بين هذا وهذا؟

لا فرق، فجعل حِلِّ المذكَّاة مشروطاً بالتَّسمية وإِنهار الدَّم، كما جعل الصَّيد مشروطاً بالإِرسال والتَّسمية، وحينئذٍ لا يتَّجه التَّفريق بينهما، وأيضاً: فكما أنَّه لو نسيَ وذَبَحَ الذَّبيحة بصعق كهربائي، فإنها ميتة لا تحِلُّ، فكذلك إِذا نسيَ ولم يسمِّ فهي ميتة لا تحِلُّ.

فإن قيل: أليس الله تعالى يقول: {{رَبَّنَا لاَ تُؤَاخِذْنَا إِنْ نَسِيْنَا أَوْ أَخْطَأْنَا}} [البقرة: 286] .

قلنا: بلى؛ فالذي نسيَ أن يسمِّيَ على الذَّبيحة ليس عليه إِثم، لكن من أكل منها متعمِّداً فإِنَّه آثم لأن الله يقول: {{وَلاَ تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ}} [الأنعام: 121] فنهى عن الأكل، لكن إِذا أكل جاهلاً، أو ناسياً فلا إِثم عليه لقوله تعالى: {{رَبَّنَا لاَ تُؤَاخِذْنَا إِنْ نَسِيْنَا أَوْ أَخْطَأْنَا}} [البقرة: 286] ، وهذا اختيار شيخ الإسلام[(289)] رحمه الله.

فإن قيل: إن ذلك يترتَّب عليه إتلافٌ لأموال المسلمين، وقد تكون نُوقاً ثمينة؛ فهل يُؤمر صاحبُها بجرِّها للكلاب إذا نسي التَّسمية؟ قلنا: لو نسيَ مرّة فحرَّمناها عليه؛ فإِنَّه لا يمكن أن ينسى بعد ذلك.

وتكون التَّسميةُ واجبة كما في الوُضوء.

وتكون مستحبَّة كالتَّسمية عند الأكل على رأي الجمهور[(290)]، وقال بعض العلماء: إنها واجبة (290) وهو الصَّحيح.

وتكون بدعةً كما لو سَمَّى عند بَدْء الأذان مثلاً، إذا أراد أن يؤذِّن قال: بسم الله الرحمن الرحيم، وكذا عند الصَّلاة.

أمّا عند قراءة القرآن فتُقرأ في أول السُّورة، وأما في أثناء السُّورة فقال بعضُ العلماء: يُستحب أن يقول: بسم الله[(291)].

ورَدَّ بعضُ العلماء هذا ـ وهو الصَّحيح ـ وقال: إن الله لم يأمرْنا عند قراءة القرآن إلا أن نقول: أعوذ بالله من الشَّيطان الرَّجيم، فإِذا أردت أن تقرأ في أثناء السُّورة فلا تُسَمِّ (291) .

ويجبُ الختانُ ما لم يَخَفْ على نَفْسِهِ،.......

قوله: «ويجبُ الختانُ ما لم يخفْ على نفسه» ، أوَّلُ مَنْ سَنَّ الخِتانَ إبراهيم عليه السلام[(292)].

وهو بالنسبة للذَّكر: قطعُ الجلدة التي فوق الحَشَفَة.

وبالنسبة للأنثى: قطعُ لحمةٍ زائدة فوق محلِّ الإِيلاج، قال الفقهاء رحمهم الله: إِنها تُشبه عُرف الدِّيك.

وظاهر كلام المؤلِّف: أنه واجب على الذَّكر والأنثى، وهو المذهب. وقيل: هو واجب على الذَّكر دون الأنثى، واختاره الموفق[(293)] رحمه الله.

وقيل: سُنَّة في حَقِّ الذُّكور والإِناث (293) .

وقد أطال ابن القيم رحمه الله في «تُحفة المودود»[(294)] في حُجج الاختلاف، ولم يرجِّح شيئاً!، وكأنَّه ـ والله أعلم ـ لم يترجَّح عنده شيء في هذه المسألة.

وأقرب الأقوال: أنه واجب في حَقِّ الرِّجال، سُنَّةٌ في حَقِّ النِّساء. ووجه التَّفريق بينهما: أنه في حَقِّ الرِّجال فيه مصلحة تعود إلى شرط من شُروط الصَّلاة وهي الطَّهارة، لأنَّه إِذا بقيت هذه الجلدة، فإِن البول إذا خرج من ثُقب الحَشَفَة بقي وتجمَّع، وصار سبباً في الاحتراق والالتهاب، وكذلك كُلَّما تحرَّك، أو عصر هذه الجلدة خرج البول وتنجَّس بذلك.

وأما في حَقِّ المرأة فغاية فائدته: أنه يُقلِّل من غُلمتِها، أي: شهوتها، وهذا طلب كمال، وليس من باب إِزالة الأذى.

ولا بُدَّ من وجود طبيب حاذقٍ يعرف كيف يختن، فإِن لم يوجد فإِنه يختن نفسه إذا كان يُحْسن، وإبراهيم عليه السلام خَتَنَ نفسَهُ[(295)].

واشترط المؤلِّف أنْ لا يخاف على نفسه، فإِن خاف على نفسه من الهلاك، أو الضَّرر، فإِنه لا يجب، وهذا شرطٌ في جميع الواجبات؛ فلا تجب مع العجز، أو مع خوف التَّلف، أو الضَّرر.

ويجوز للخاتن أن ينظر إلى عورة المختون، ولو بلغ عشر سنين، وذلك للحاجة، والدَّليل على وجوبه في حقِّ الرجال:

1- قوله صلّى الله عليه وسلّم: «خمسٌ من الفِطرة»، وذكر منها الخِتَان[(296)].

2- أمره صلّى الله عليه وسلّم من أسلمَ أن يختتن[(297)]، وهذا يدلُّ على الوجوب.

3- أن الخِتَان مِيزةٌ بين المسلمين والنَّصارى؛ حتى كان المسلمون يَعرفون قتلاهم في المعارك بالختان، فالمسلمون والعرب قبل الإِسلام واليهود يختتنون، والنَّصارى لا يختتنون، وإِذا كان مِيزة فهو واجب.

4- أنَّه قَطْعُ شيء من البَدَن، وقطعُ شيء من البَدَن حرام، والحرام لا يُستباح إلا بالواجب.

5- أنه يقوم به وليُّ اليتيم، وهو أعتداءٌ عليه، واعتداءٌ على ماله، لأنه سيعطي الخاتن أجرةً من ماله غالباً، فلولا أنه واجبٌ لم يجز الاعتداء على مال اليتيم وبدنه.

وأمّا بالنسبة للمرأة فأقوى الأقوال أنه سُنَّةٌ[(298)].

ويدلُّ له قوله صلّى الله عليه وسلّم: «الختان سُنَّةٌ في حَقِّ الرِّجال، مَكْرمة في حَقِّ النِّساء»[(299)] لكنه ضعيفٌ، ولو صَحَّ لكان فاصلاً.

ويُكْرَهُ الْقَزَعُ.

قوله: «ويُكره القَزَعُ» ، القَزَعُ: حلقُ بعض الرَّأس، وتركُ بعضه، وهو أنواع:

1- أن يحلِقَ غير مرتّب، فيحلقُ من الجانب الأيمن، ومن الجانب الأيسر، ومن النَّاصية، ومن القَفَا.

2- أن يحلقَ وسطَه ويترك جانبيه.

3- أن يحلقَ جوانبه ويتركَ وسطه، قال ابن القيم رحمه الله: «كما يفعله السُّفَل»[(300)].

4- أن يحلقَ النَّاصيةَ فقط ويتركَ الباقي.

والقَزَع مكروه[(301)] ؛ لأن النبيَّ صلّى الله عليه وسلّم رأى غلاماً حلق بعض شعره وترك بعضه، فنهاهم عن ذلك وقال: «احلقوا كلَّه، أو اتركوه كلَّه»[(302)]. إِلا إِذا كان فيه تشبُّهٌ بالكُفَّار فهو محرَّمٌ، لأن التشبُّه بالكُفَّار محرَّمٌ، قال النبيُّ صلّى الله عليه وسلّم: «من تَشَبَّه بقومٍ فهو منهم»[(303)]، وعلى هذا فإذا رأينا شخصاً قَزَّع رأسه فإِننا نأمره بحلق رأسه كلِّه، ثم يُؤمر بعد ذلك إِمَّا بحلقهِ كلِّه أو تركه كلِّه.

وَمِنْ سُنَن الوُضُوءِ:

قوله: «ومن سُنن الوُضُوء» ، السُّنَنَ جمع سُنَّة، وتُطلق على الطَّريقة، وهي أقوال الرَّسول صلّى الله عليه وسلّم وأفعاله وتقريراته، ولا فرق في هذا بين الواجب والمستحبِّ، فالواجب يُقال له: سُنَّة، والمستحبُّ يُقال له: سُنَّة.

مثال الواجب: قول أنس: «من السُّنَّة إِذا تزوَّجَ البكرَ على الثيِّب أقام عندها سبعاً»[(304)].

ومثال المستحبِّ: حديثُ ابن الزبير رضي الله عنه: «صَفُّ القدمين، ووضْعُ اليد على اليد من السُّنَّة»[(305)].

وأمَّا عند الفقهاء والأصوليين رحمهم الله تعالى: فهي ما سوى الواجب؛ أي: الذي أُمِرَ به لا على سبيل الإِلزام.

حكمها: أنه يُثاب فاعلها امتثالاً، ولا يُعاقب تاركُها.

السِّواكُ، وغَسْلُ الكَفَّيْنِ ثلاثاً، ويَجبُ من نومِ لَيْلٍ .........

قوله: «السِّوَاك» ، تقدَّم أنَّه يتَأَكَّدُ عند الوُضُوء، ودليله: قوله صلّى الله عليه وسلّم: «لولا أن أَشُقَّ على أُمتي لأَمرتُهم بالسِّوَاك مع كُلِّ وُضُوء»[(306)].

قوله: «وغَسْلُ الكفَّين ثلاثاً» ، لأنه صلّى الله عليه وسلّم كان إذا توضأ بدأ بغسل الكفَّين ثلاثاً[(307)]، ولأنهما آلة الغسل فإِنَّ بهما يُنقل الماء، وتُدلَكُ الأعضاءُ، فكان الأليقُ أن يتقدَّم تطهيرهُما.

فإن قيل: لماذا لا يُقال: إِن غسلهما واجب لمداومة النبيِّ صلّى الله عليه وسلّم؟

فالجواب: أن الله يقول: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاَةِ فَاغْسِلُوا وُجُوهَكُمْ}} [المائدة: 6] ، ولم يذكر الكفين.

قوله: «ويجبُ من نومِ ليلٍ» ، الضَّمير في قوله: «يجب» يعودُ على غسل الكفَّين ثلاثاً، وهذا إِذا أراد أن يغمسهُما في الإِناء.

والدَّليل: حديث أبي هريرة رضي الله عنه أن النبيَّ صلّى الله عليه وسلّم قال: «إذا استيقظ أحدُكم من نومه، فلا يغمس يدَه في الإِناء؛ حتى يغسلها ثلاثاً؛ فإن أحدَكم لا يدري أين باتت يدُه»[(308)].

وقوله: «مِنْ نومِ ليلٍ» خرج به نوم النهار، فلا يجب غسل الكفَّين منه.

فإن قال قائل: قولُه في الحديث: «إذا استيقظ أحدُكم من نومه» فإِن «نومه» مفردٌ مضاف فيشمل كُلَّ نومٍ.

وأيضاً قوله: «إذا استيقظ» ظرف يشمل آناء الليل وآناء النَّهار، فلماذا يُخَصُّ بالليل؟

فأجابوا: أنَّه يُخَصُّ بالليل لتعليله صلّى الله عليه وسلّم في قوله: «فإِن أحدكم لا يدري أين باتت يدهُ»، والبيتوتة لا تكون إِلا بالليل[(309)]. وهذا من باب تخصيص العام بالعِلَّة، لأنَّه صلّى الله عليه وسلّم لمَّا علَّلَ بعِلَّة لا تصلح إلا لنوم الليل صار المراد بالعموم في قوله: «من نومه» نومَ الليل، فهو عام أُريد به الخاصُّ.

ناقضٍ لوُضُوءٍ،..........

قوله: «ناقضٍ لوُضُوء» ، احترازاً مما لو لم يكن ناقضاً.

والنَّوم النَّاقض على المذهب: كُلُّ نوم إلا يسير نوم من قائم، أو قاعد[(310)]. والصَّحيح أن المدار في نقض الوُضُوء على الإِحساس، فما دام الإِنسان يحسُّ بنفسه لو أحدث فإِن نومه لا يَنْقُضُ وضوءَه، وإِذا كان لا يحسُّ بنفسه لو أحدث فإِن نومَه يَنْقُضُ وضوءَه (310) .

وهذا الذي ذكره الفقهاء هنا حيث قالوا: «ناقضٍ لوُضُوءٍ»، يؤيِّدُ أنَّ الرَّاجح أنَّ النَّوم النَّقض للوُضُوء ما فَقَدَ به الإِنسانُ إِحساسَه.

ووجهه: أن قوله: «فإن أحدَكم لا يدري» معناه أن إحساسه مفقود، وعلى هذا إذا كان يدري بحيث لم يفقدْ إِحساسه فإنه لا ينتقض وضوءُه، مع أنَّ الفقهاء في باب نواقض الوضوء يخالفون ذلك.

والبدَاءَةُ بِمَضْمَضَةٍ، ثُمَّ اسْتِنْشَاقٍ، والمبالغةُ فيهما لغيرِ صائمٍ،.........

قوله: «والبَدَاءَةُ بمَضْمَضَةٍ ثم استنشاق» ، أي: ومن سُنَنِ الوُضُوء البَدَاءَةُ بمضمضة ثم استنشاق، وهذا بعد غسل الكَفَّين، والأفضل أن يكون ثلاث مَرَّات بثلاث غَرَفات.

والمضْمَضَةُ هي: إِدارة الماء في الفَمِ.

والاستنشاق هو: جَذْبُ الماء بالنَّفَسِ من الأنف.

والبَدْءُ بهما قبلَ غسل الوجه أفضل، وإِن أخَّرهما بعد غسل الوجه جاز.

ولم يذكر المؤلِّف الاستنثار؛ لأن الغالب أن الإنسان إِذا استنشق الماء أنه يستنثره، وإِلا فلا بُدَّ من الاستنثار، إذ لا تكتمل السُّنَّة إلا به، كما أنها لا تكتمل السُّنَّة بالمضمضة إلا بمجِّ الماء، وإن كان لو ابتلعه لعُدَّ متمضمضاً، لكن الأفضل أن يمجَّه؛ لأن تحريك الماء بالفمِ يجعل الماء وسخاً لما يلتصق به من فضلات كريهة بالفم.

قوله: «والمبالغة فيهما لغير صائم» ، «فيهما» أي: ومن سُنَنِ الوُضُوء المبالغة في المضمضة والاستنشاق، والمبالغة في المضمضة: أن تحرِّكَ الماء بقوة وتجعله يصلُ كلَّ الفم، والمبالغة في الاستنشاق: أن يجذبه بنفس قويٍّ.

ويكفي في الواجب أن يديرَ الماء في فمه أدنى إِدارة، وأن يستنشقَ الماءَ حتى يدخل في مناخره.

والمبالغة مكروهةٌ للصَّائم، لأنها قد تؤدِّي إلى ابتلاع الماء ونزوله من الأنف إلى المعدة؛ ولهذا قال صلّى الله عليه وسلّم للقيط بن صَبِرَة: «أسْبِغِ الوُضُوء، وخَلِّلْ بين الأصابع، وبالغْ في الاستنشاقِ، إلا أن تكون صائماً»[(311)].

وإذا كان في الإنسان جيوبٌ أنفيةٌ، ولو بالغ في الاستنشاق احتقن الماءُ بهذه الجيوب وآلمه، أو فسد الماء وأدَّى إِلى صديد أو نحو ذلك، ففي هذه الحال نقول له: لا تبالغ درءاً للضَّرر عن نفسك.

وتَخْليلُ اللِّحْيَةِ الكثيفةِ ........

قوله: «وتخليلُ اللِّحْيَة الكثيفة» ، أي ومن سنن الوضوء تخليل اللحية الكثيفة، واللحية إِما خفيفةٌ، وإِما كثيفةٌ.

فالخفيفة هي التي لا تَسْتُرُ البشرة، وهذه يجب غسلُها وما تحتها؛ لأنَّ ما تحتها لمَّا كان بادياً كان داخلاً في الوجه الذي تكون به المواجهة، والكثيفةُ: ما تَسْتُرُ البشرة، وهذه لا يجب إِلا غسل ظاهرها فقط، وعلى المشهور من المذهب يجب غسل المسترسل منها.

وقيل: لا يجب كما لا يجب مسحُ ما استرسلَ من الرَّأسِ[(312)]، والأقرب في ذلك الوجوب[(313)]، والفرق بينهما وبين الرأس: أن اللحية وإِن طالت تحصُل بها المواجهة؛ فهي داخلة في حَدِّ الوجه، أما المسترسلُ من الرَّأس فلا يدخل في الرَّأس لأنَّه مأخوذ من التَّرؤُّس وهو العُلو، وما نزل عن حدِّ الشَّعر، فليس بمُتَرئِّسٍ.

والتَّخليل له صفتان:

الأولى: أن يأخذَ كفًّا من ماء، ويجعله تحتها ويَعْرُكَها حتى تتخلَّلَ به.

الثانية: أن يأخذ كفًّا من ماء، ويخلِّلَها بأصابعه كالمشط، والدَّليل قول عُثمان رضي الله عنه: «كان النبيُّ صلّى الله عليه وسلّم يُخلِّلُ لحيته في الوُضُوء»[(314)]، وهذا الحديث وإن كان في سنده مقال؛ لكن له طُرُقٌ كثيرة، وشواهد تدلُّ على أنه يرتقي إلى درجة الحسن على أقلِّ درجاته، وعلى هذا يكون تخليل اللِّحية الكثيفة سُنَّة.

وذكر أهل العلم أن إِيصال الطَّهور بالنسبة للشعر ينقسم إلى ثلاثة أقسام[(315)]:

الأول: ما يجب فيه إيصال الطَّهور إلى ما تحت اللِّحية، كثيفة كانت، أم خفيفة، وهذا في الطَّهارة الكُبرى من الجنابة لحديث عائشة رضي الله عنها: «كان النبيُّ صلّى الله عليه وسلّم يصبُّ على رأسه الماء حتى إِذا ظَنَّ أنه أروى بشرَتَه أفاض عليه ثلاث مرَّات»[(316)]، وحديث: «اغسلوا الشعر، وأنْقُوا البشرة»[(317)].

الثاني: ما لا يجب فيه إِيصال الطَّهور إِلى ما تحت الشَّعر، سواء كان خفيفاً، أم ثقيلاً، وهذا في طهارة التيمُّم.

الثالث: ما يجب فيه إِيصال الطَّهورِ إلى ما تحت اللِّحية إِن كانت خفيفة، ولا يجب إِن كانت كثيفة، وهذا في الوُضُوء.

فإن لم يكن له لحية سقط التَّخليل.

وهل يُقال مثلُ هذا في الأصْلع الذي ليس على رأسه شعر بالنسبة للحلق، أو التَّقصير في النُّسك؟

قال بعض العلماء: يُسَنُّ أن يَمُرَّ بالموسى على رأسه[(318)].

وهذا في الحقيقة لا فائدة له؛ لأنَّ إمرار الموسى على الشَّعر ليس مقصوداً لذاته حتى يُقال: لمَّا تعذَّر أحد الأمرين شُرع الأخذ بالآخر؛ لأن المقصود من إِمرار الموسى إزالة الشَّعر، وهذا لا شعر له.

ونظير هذا قول من قال: إِن الأخرس لا بُدَّ أن يقرأ الفاتحة، بأن يحرِّك لسانه وشفتيه، ولا صوت له[(319)].

وهذا لا فائدة له؛ لأن تحريك اللسان والشفتين لإِظهار النُّطق والقِراءة، وإِذا كان هذا متعذِّراً فتحريكُهما عبث.

والأصَابِعِ،.......

قوله: «والأصابع» ، أي: ومن سُنَنِ الوُضُوء تخليل أصابع اليدين، والرِّجلين، وهو في الرِّجلين آكد لوجهين:

الأول: أنَّ أصابعهما متلاصقة.

والثَّاني: أنهما تباشران الأذى فكانتا آكد من اليدين.

وتخليل أصابع اليدين: أن يُدخِلَ بعضُهما ببعض.

وأما الرِّجْلان فقالوا: يُخلِّلهما بخنصر يده اليُسرى؛ مبتدئاً بخنصر رجله اليُمنى من الأسفل إِلى الإِبهام، ثم الرِّجل اليُسرى يبدأ بها من الإبهام لأجل التَّيامن؛ لأن يمين الرِّجل اليُمنى الخنصر، ويمين اليُسرى الإِبهام، ويكون بخنصر اليد اليُسرى تقليلاً للأذى؛ لأنَّ اليُسرى هي التي تُقدَّم للأذى[(320)].

وهذا استحسنه بعضُ العلماء، لكن القول: بأنه من السُّنَّة وهو لم يَرِدْ عن النبيِّ صلّى الله عليه وسلّم فيه نظر!، فيُقال: هذا استحسانٌ من بعض العلماء، لكن لا يُلتَزَمُ به كسُنَّة.

وهذا يُشبه ما ذكروه في تقليم الأظافر من أنَّه يُقلِّمُها مخالفاً[(321)]، ورووا حديثاً لا يصحُّ عن النبيِّ صلّى الله عليه وسلّم: «أن من قلَّم أظفاره مخالفاً لم يصبْه رمدٌ في عينيه»[(322)]. وصِفَةُ المخالفة هنا أن تبدأ بخِنْصَرِ اليمنى؛ ثم الوسطى؛ ثم الإِبهام؛ ثم البِنْصِر؛ ثم السَّبَّابة. وفي اليسرى أن تبدأ بالإِبهام؛ ثم الوسطى؛ ثم الخِنْصَر؛ ثم السَّبَّابة؛ ثم البِنْصِر.

وهذا لو صَحَّ فيه الحديث لقلنا به وعلى العين والرأس، فربَّما يكون سبباً لشفاء العين ونحن لا ندركه، لكن الحديث لا يثبت عن النبيِّ صلّى الله عليه وسلّم، وإنما يكون تقليم الأظافر على ما ورد في حديث عائشة قالت: «كان النبيُّ صلّى الله عليه وسلّم يعجبه التيمُّنُ في تنعُّله،وترجُّله، وطُهوره، وفي شأنه كلِّه»[(323)]. فيبدأ بخِنْصَرِ اليد اليمنى؛ ثم البِنْصِر؛ ثم الوسطى؛ ثم السَّبَّابة؛ ثم الإِبهام؛ ثم إِبهام اليسرى؛ ثم السَّبَّابة؛ ثم الوسطى؛ ثم البِنْصَر؛ ثم الخِنْصَر، هذا على أنَّ في النَّفس ثقلاً من ذلك، لكنه أقرب من المخالفة.

والتَّيَامُنُ،........

قوله: «والتَّيَامن» ، أي: ومن سُنَن الوُضُوء التَّيَامُن، وهو خاصٌّ بالأعضاء الأربعة فقط وهما: اليدان والرِّجْلان، تبدأ باليد اليمنى ثم اليسرى، والرِّجْل اليُمنى ثم اليسرى.

أما الوجه فالنُّصوص تدلُّ على أنَّه لا تيامن فيه، اللهم إلا أن يعجزَ الإِنسان عن غسله دفعة واحدة فحينئذٍ يبدأ بالأيمن منه، وكذلك الرَّأس.

والأُذنان يُمسحان مرَّة واحدة؛ لأنَّهما عضوان من عضو واحد، فهما داخلان في مسح الرَّأس، ولو فُرِضَ أنَّ الإِنسان لا يستطيع أن يمسحَ رأسه إِلا بيد واحدة، فإنه يبدأ باليمين، وبالأُذن اليمنى.

والدَّليل على مشروعية التَّيامن حديث عائشة رضي الله عنها قالت: «كان رسول الله صلّى الله عليه وسلّم يعجبه التَّيمُّنُ في تنعُّله، وترجُّله، وطُهُورِه، وفي شأنه كُلِّه»[(324)].

وأما المسح على الخُفين فقال بعض العلماء: يمسحُهما معاً[(325)]، لأنَّهما لما مُسحا كانا كالرَّأس؛ ولأنَّ المغيرة بن شعبة رضي الله عنه قال: «فمسح على خُفيه»[(326)]، ولم يذكر التَّيامن.

وقال بعض العلماء: يُستحب التَّيامن[(327)]، لأن المسح فرعٌ عن الغسل؛ ولأنهما عضوان يتميَّز أحدُهما عن الآخر بخلاف الرأس، وإِنما لم يذكر التَّيامن لكونه معلوماً من هديه صلّى الله عليه وسلّم أنَّه كان يعجبه التَّيامن، كما لو قال في الوُضُوء: ثم غسل رجليه، ولم يذكر اليُمنى قبل اليُسرى. وهذا هو الأقرب؛ أنَّك تبدأ باليُمنى قبل اليُسرى[(328)]، والأمرُ في هذا واسع إِن شاء الله تعالى.

وأَخْذُ ماءٍ جديدٍ للأُذُنَيْنِ،..........

قوله: «وأخْذُ ماءٍ جديد للأُذُنَيْن» ، أي ومن سُنَن الوُضُوء أخْذُ ماءٍ جديد للأُذُنين، فيُسَنُّ إِذا مسح رأسه أن يأخذ ماءً جديداً لأُذُنيه، والدَّليل حديث عبد الله بن زيد أنه رأى النبي صلّى الله عليه وسلّم يتوضَّأ، فأخذ لأُذُنيه ماءً خلاف الماء الذي أخذ لرأسه[(329)].

وهذا الحديث شاذٌّ؛ لأنه مخالف لما رواه مسلم أن النبيَّ صلّى الله عليه وسلّم مسح برأسه بماء غير فضل يديه[(330)]، ولأنَّ جميع من وصَفَ وضوءَه صلّى الله عليه وسلّم لم يذكروا أنَّه أخذ ماءً جديداً للأُذُنين. فعلى هذا يكون الصَّواب: أنَّه لا يُسَنُّ أنْ يأخذ ماءً جديداً للأُذُنين.

وأمَّا التَّعليل لمشروعية أخذ ماء جديد للأذنين: أنهما كعضو مستقل. فجوابه أنهما يُمسحان مع الرَّأس مرَّةً واحدة فليسا عضواً مستقلاً.

والغَسْلَةُ الثَّانِيَةُ، والثَّالثة.

قوله: «والغَسْلَةُ الثَّانيةُ والثَّالثةُ» ، أي من سُنَنِ الوُضُوء الغسلة الثَّانية، والثَّالثة. والأولى واجبة لقوله تعالى: {{فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ}} [المائدة: 6] .

والثَّانية أكمل، والثَّالثة أكمل منهما؛ لأنَّهما أبلغ في التَّنظيف.

وقد ثبت عن النبيِّ صلّى الله عليه وسلّم أنه توضَّأ مرَّة مرَّة[(331)]، ومرَّتين مرَّتين[(332)]، وثلاثاً ثلاثاً[(333)].

وتوضَّأ كذلك مخالفاً، فغسل وجهه ثلاثاً، ويديه مرَّتين، ورجليه مرَّة[(334)].

وقد كَرِهَ بعضُ العلماء أن يخالفَ بين الأعضاء في العدد[(335)]، فإذا غسلت الوجه مرَّة، فلا تغسل اليدين مرَّتين وهكذا.

والصَّواب أنَّه لا يُكره؛ فإِنه ثبت أن الرَّسول صلّى الله عليه وسلّم خالف فغسل الوجه ثلاثاً، واليدين مرَّتين، والرِّجلين مرَّة.

والأفضل أن يأتي بهذا مرَّة، وبهذا مرَّة.

وقد يُقال: إِنَّ النبيَّ صلّى الله عليه وسلّم توضَّأ مرَّة لبيان الجواز، لا على سبيل التعبُّد باختلاف العبادات، وتوضأ مرَّتين لبيان الجواز أيضاً.

وخَالف كذلك لبيان الجواز. لكن نقول: إِنَّ الأصل التعبُّد والمشروعية.

فالذي يظهر: أن الإِنسان ينوِّعُ، وعلى كلام المؤلِّف: الثَّلاث أفضل من الثِّنتين، والثِّنتان أفضل من الواحدة.

وقد ألغز بعض العلماء بهذه المسألة فقال: لنا سُنَّةٌ هي أفضل من واجب[(336)]! وقد قال الله عزّ وجل في الحديث القُدسي: «وما تقرَّب إليَّ عبدي بشيءٍ أحبَّ إليَّ مما افترضت عليه»[(337)]. والتثليثُ في الوُضُوء سُنَّةٌ، وهي أفضل من الغسل مرَّةً مرَّةً وهي واجبةٌ، وابتداء السَّلام سُنَّةٌ، وهو أفضل من ردّه الواجب.

والجواب: أن هذا اللُّغز خطأ من أصله؛ لأن غسل أعضاء الوُضُوء ثلاثاً قد دخل فيه الواجب وزِيد عليه، وأما ابتداء السَّلام فمُناقَشٌ من وجهين:

الأول: أن يُقال: لا نسلِّم أنَّ ابتداءه أفضلُ، بل ردُّه أفضلُ لعموم الحديث: «ما تقرَّب إليَّ عبدي...»، فيبطل الإلغاز من أصله.

الثَّاني: أنَّنا لو سلَّمنا أن ابتداء السَّلام أفضل من ردِّه؛ فذلك لأن ردّه مبنيٌّ عليه؛ فحاز مبتدئ السَّلام فضيلتين: الأولى: ابتداءُ السلام، والثانية: أنه كان سبباً للواجب.

فالحاصل أن النَّفل لا يمكن أن يكون أفضل من الواجب للحديث الذي ذكرناه وللنَّظر الصَّحيح؛ لأنَّه لولا محبَّة الله لهذه العبادة ما أوجبها، ولجعلها إلى اختيار الإنسان.

----------------------------------------

[244] انظر: «المغني» (1/137)، «الشرح الكبير» (1/247).

[245] رواه أحمد (1/158) وإِسناده ضعيف، وانظر: «التلخيص الحبير» رقم (69).

[246] انظر: «المجموع شرح المهذب» (1/282).

[247] رواه البخاري، كتاب الجمعة: باب السواك يوم الجمعة، رقم (887)، ومسلم، كتاب الطهارة: باب السواك، رقم (252) واللفظ له من حديث أبي هريرة.

[248] رواه البخاري تعليقاً بصيغة الجزم، كتاب الصوم: باب السواك الرَّطب واليابس للصائم، ترجمة حديث، رقم (1934).

[249] انظر: «حاشية العنقري على الروض المربع» (1/133).

[250] رواه الدارقطني (2/204) رقم (2347)، ومن طريقه البيهقي (4/274)، من حديث علي، والحديث ضعّفه البيهقي، وابن حجر. انظر: «التلخيص» رقم (64).

[251] رواه البخاري، كتاب الصوم: باب فضل الصوم، رقم (1894)، ومسلم، كتاب الصيام: باب فضل الصيام رقم (1151) من حديث أبي هريرة.

[252] رواه البخاري، كتاب الجنائز: باب الصلاة على الشهيد، رقم (1343)، من حديث جابر بن عبد الله.

[253] انظر: «المغني» (1/138)، «شرح منتهى الإِرادات» (1/38).

[254] رواه أحمد (4/33، 211)، وأبو داود، كتاب الطهارة: باب في الاستنثار، رقم (142)، والنسائي كتاب الطهارة: باب المبالغة في الاستنشاق، (1/67) رقم (87)، والترمذي، كتاب الصوم: باب ما جاء في كراهية مبالغة الاستنشاق للصائم، رقم (788)، وابن ماجه، كتاب الطهارة: باب المبالغة في الاستنشاق والاستنثار، رقم (407).

وصَحَّحه جمعٌ منهم: الترمذي، وابن خزيمة، والحاكم، والنووي وغيرهم.

انظر: «الخلاصة» رقم (149)، «شرح صحيح مسلم» للنووي رقم (226)، «المحرر» (1/103) رقم (45)، «التلخيص» رقم (80).

[255] انظر: «الإِنصاف» (1/242).

[256] انظر: «الإِقناع» (1/31).

[257] انظر: «مجموع الفتاوى» (25/266)، «الاختيارات» ص(10).

[258] تقدم تخريجه، ص(147).

[259] تقدم تخريجه ص(148).

[260] رواه البخاري، كتاب جزاء الصيد: باب سُنَّة المحرم إِذا مات، رقم (1851) واللفظ له، ومسلم، كتاب الحج: باب ما يُفعل بالمحرم إِذا مات، رقم (1206) من حديث عبد الله بن عباس رضي الله عنهما.

[261] رواه البخاري تعليقاً بصيغة التمريض، كتاب الصوم: باب السّواك الرطب واليابس للصائم، انظر رقم (1934). ووصله أحمد (3/445)، وأبو داود، كتاب الصوم: باب السواك للصائم، رقم (2364)، والترمذي، كتاب الصوم: باب ما جاء في السواك للصائم، رقم (725) وقال: حديث حسن، وابن خزيمة رقم (2007). ومداره على عاصم بن عبيد الله، قال الحافظ فيه: ضعيف.

انظر: «التقريب» (3082).

[262] تقدم تخريجه ص(147).

[263] رواه البخاري، كتاب التوحيد: باب قول الله تعالى: {{وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ}}، رقم (7404) ومسلم، كتاب التوبة: باب في سعة رحمة الله، رقم (2751) عن أبي هريرة عن النبي صلّى الله عليه وسلّم قال: «لما خلق الله الخلق، كتب في كتابه، وهو يكتب على نفسه، وهو وَضْعٌ عنده على العرش: إِن رحمتي تغلبُ غضبي». واللفظ للبخاري.

[264] تقدم تخريجه ص(147).

[265] رواه البخاري، كتاب الوضوء: باب السِّواك، رقم (245) واللفظ له، ومسلم كتاب الطهارة: باب السواك، رقم (255)، ولفظه: «كان إِذا قام ليتهجد....».

[266] انظر: «المصباح المنير» (1/327).

[267] انظر: «مجموع الفتاوى» (6/439).

[268] تقدم تخريجه ص(147).

[269] رواه البخاري، كتاب الوضوء: باب التيمُّن في الوضوء والغُسْل، رقم (168) واللفظ له، ومسلم، كتاب الطهارة: باب التيمُّن في الطهُور وغيره، رقم (268) عن عائشة رضي الله عنها..

[270] انظر: «مجموع الفتاوى» (21/108 ـ 113)، «الإِنصاف» (1/272، 273).

[271] انظر: «شرح الزرقاني على مختصر خليل» (1/72).

[272] رواه أحمد (6/22)، وأبو داود، كتاب الترجل، رقم (4160)، والنسائي، كتاب الزينة: باب التَّرجُّل، (8/185). وانظر (8/133). من حديث عبد الله بن شقيق، ورجل من أصحاب النبي صلّى الله عليه وسلّم ـ يُقال له: عبيد ـ بإِسنادين صحيحين.

[273] رواه البخاري، كتاب الشهادات: باب لا يشهد على شهادة جور، رقم (2651)، ومسلم، كتاب فضائل الصحابة: باب فضل الصحابة ثم الذين يلونهم، رقم (2535) من حديث عمران بن حصين.

[274] انظر: «زاد المعاد» (4/283).

[275] انظر: «خزانة الأدب» للبغدادي (10/255) الشاهد رقم (845) تحقيق/ عبد السلام هارون.

[276] رواه مسلم، كتاب الإِيمان: باب تحريم الكبر وبيانه، رقم (91) من حديث عبد الله بن مسعود.

[277] وفي «مجموع الفتاوى» لشيخنا (11/116) قال: «وأما الرِّجَال فمحل نظر، وأنا أتوقف فيه، وفرق بين الشاب الذي يُخشى من اكتحاله فِتْنَةٌ فيُمنع، وبين الكبير الذي لا يُخشى ذلك من اكتحاله فلا يُمنع».

[278] رواه أحمد (2/418)، وأبو داود، كتاب الطهارة: باب التسمية على الوضوء، رقم (101)، وابن ماجه، كتاب الطهارة: باب التسمية على الوضوء رقم (399)، وغيرهم من حديث أبي هريرة.

وفي إِسناده يعقوب بن أبي سلمة: «مجهول».

إِلا أنه روي من حديث: أبي سعيد، وسعيد بن زيد، وعائشة، وسهل بن سعد، وأبي سَبرة، وأم سبرة، وعلي، وأنس، ولا يخلو طريق منها من مقال.

قال ابن كثير: «رُويَ من طُرقٍ يشدُّ بعضها بعضاً، فهو حديث حسن أو صحيح».

قال ابن حجر: «والظَّاهر أن مجموع هذه الأحاديث يحدث منها قوَّة».

وصحَّحه: أبو بكر بن أبي شيبة. وحسَّنه: العراقي، وابن الصَّلاح، وابن تيمية، وابن كثير، وغيرهم.

انظر: «شرح العمدة» لابن تيمية (1/170)، «إِرشاد الفقيه» لابن كثير (1/36)، «التلخيص الحبير» رقم (70).

[279] رواه البخاري، كتاب الشركة: باب قسمة الغنائم، رقم (2488)، ومسلم، كتاب الأضاحي: باب جواز الذبح بكل ما أنهر الدم، رقم (1968) عن رافع بن خديج.

[280] انظر: «المغني» (1/145)، «الإِنصاف» (11/273).

[281] انظر: «المغني» (1/227)، «الإِنصاف» (1/191).

[282] انظر: «منتهى الإِرادات» (1/17).

[283] انظر: «الإِقناع» (1/41).

[284] انظر: «الإِنصاف» (1/274، 275)، «الإِقناع» (1/40).

[285] رواه البخاري، كتاب التيمم: باب التيمم ضربة، رقم (347)، واللفظ له، ومسلم كتاب الحيض: باب التيمم، رقم (368).

[286] انظر: «الإِقناع» (4/319، 334).

[287] رواه البخاري، كتاب الذبائح والصيد: باب صيد المعراض، رقم (5476)، ومسلم، كتاب الصيد والذبائح: باب الصيد بالكلاب المعلمة، رقم (1929) من حديث عدي بن حاتم.

[288] تقدم تخريجه ص(158).

[289] انظر: «مجموع الفتاوى» (35/239).

[290] انظر: «فتح الباري» (9/522)، «الإِنصاف» (21/361 ـ 363)، «زاد المعاد» (2/397).

[291] انظر: «البدور الزاهرة في القراءات العشر المتواترة» ص(11).

[292] رواه ابن أبي عاصم في «الأوائل» رقم (19)، والطبراني في «الأوائل» له رقم (10) عن سلمة بن رجاء، عن محمد بن عمرو بن علقمة، عن أبي سلمة، عن أبي هريرة، عن النبي صلّى الله عليه وسلّم: «كان إِبراهيم أول من اختتن...». وسلمة بن رجاء: صدوق يُغرب كما في «التقريب»، وسيأتي ص(165). قول ابن عدي فيه: «يحدث عن قومٍ بأحاديث لا يُتابع عليها».

إِلا أنه قد تابعه أبو أسامة حماد بن أسامة ـ وهو ثقة ـ حدثني محمد بن عمرو بن علقمة به. فيما رواه ابن عساكر «التاريخ» (6/201)، فمدار الحديث إِذاً على محمد بن عمرو بن علقمة؛ وهو صدوق له أوهام، كما في «التقريب».

قال ابن معين: ما زال الناس يتقون حديثه. قيل له: وما عِلَّة ذلك؟

قال: كان يُحدِّث مرَّة عن أبي سلمة بالشيء من رأيه، ثم يُحدِّث به مرَّة أخرى عن أبي سلمة عن أبي هريرة «تهذيب الكمال» (26/216)، فلا تطمئن النفس لتحمله هذا الحديث ما لم يُتابع.

ورواه ابن عدي (1/360) عن إِبراهيم بن أبي يحيى، عن يحيى، عن يحيى بن سعيد، عن سعيد بن المسيب، عن أبي هريرة به مرفوعاً.

إِبراهيم بن أبي يحيى: متروك. وتابعه حماد بن سلمة عند البيهقي في «الشُّعب» رقم (8641) ولكنها متابعة لا تنفع؛ لأن الراوي عن حماد هو عبد الله بن واقد: متروك. ورواه البخاري في «الأدب المفرد» رقم (1250)، والبيهقي في «الشُّعب» رقم (8640) من طريقين عن سعيد بن المسيب موقوفاً عليه، من قوله.

قال البيهقي: هذا هو الصحيح؛ موقوف.

[293] انظر: «المغني» (1/115)، «الإِنصاف» (11/266، 267).

[294] انظر: «تحفة المودود» ص(95 ـ 106).

[295] رواه البخاري، كتاب أحاديث الأنبياء: باب قول الله تعالى: «واتخذ الله إِبراهيم خليلاً» رقم (3356)، ومسلم، كتاب الفضائل: باب من فضائل إِبراهيم، رقم (2370) عن أبي هريرة.

[296] رواه البخاري، كتاب الاستئذان: باب الختان بعد الكبر ونتف الإِبط، رقم (6297)، ومسلم، كتاب الطهارة: باب خصال الفطرة، رقم (257) عن أبي هريرة.

[297] ولفظه: «ألقِ عنك شعر الكفر واختتن» رواه أحمد (3/415)، وأبو داود، كتاب الطهارة: باب في الرجل يسلم فيؤمر بالغسل، رقم (356) عن ابن جُريج قال: أُخبرت عن عُثيم بن كُليب عن أبيه عن جده فذكره.

قال ابن القطّان الفاسي: «إِسناده غاية في الضَّعف، مع الانقطاع الذي في قول ابن جريج: أُخبرت، وذلك أن عُثيم بن كُليب وأباه وجدّه مجهولون»، «بيان الوهم والإِيهام» رقم (695).

إِلا أن له شاهدين:

الأول: من حديث واثلة بن الأسقع، رواه الطبراني في «الكبير» (22/رقم 199)، والحاكم (3/570). قال الهيثمي: «فيه منصور بن عمار الواعظ وهو ضعيف». «المجمع» (1/283).

الثاني: من حديث قتادة أبي هشام، رواه الطبراني في «الكبير» (19/رقم 20) ولفظه: «وكان رسول الله صلّى الله عليه وسلّم يأمر من أسلم أن يختتن».

قال الهيثمي: «رجاله ثقات» «المجمع» (1/283).

قلت: فيه هشام بن قتادة الرهاوي: تابعي لم يوثّقه إِلا ابنُ حبان. «الثقات» (7/569) ومالَ النووي في «المجموع» (2/154) إِلى تحسينه.

وروى البخاري في «الأدب المفرد» رقم (1252) بإِسناد صحيح عن الزهري قال: «كان الرجل إِذا أسلم أُمر بالاختتان، وإِنْ كان كبيراً».

قال ابن كثير: «هذا مرسل حسن»، «إِرشاد الفقيه» (1/34).

وانظر: «المجمع» (7/569)، «التلخيص» رقم (2139).

[298] انظر: «مجموع الفتاوى» (21/114).

[299] أخرجه أحمد (5/75)، والبيهقي (8/325) وغيره من حديث شداد بن أوس، والحديثُ ضعّفه: البيهقي، وابن عبد البرِّ، وابن حجر، وغيرهم.

انظر: «التلخيص» رقم (2139).

[300] انظر: «تحفة المودود» ص(59).

[301] انظر: «شرح صحيح مسلم» للنووي، كتاب اللباس: باب كراهة القزع، (7/352).

[302] رواه عبد الرزاق في «المصنف» رقم (19564)، وعن أحمد بن حنبل (2/88)، وعنه أبو داود، كتاب الترجل: باب في الذؤابة، رقم (4195) عن معمر عن أيوب عن نافع عن ابن عمر به.

قال ابن عبد الهادي: «هذا إِسناد صحيح، ورواته كلهم أئمة ثقات». «المحرر» رقم (36).

قال ابن كثير: «إِسناده صحيح». «إِرشاد الفقيه» (1/33).

[303] رواه أحمد (2/50)، وأبو داود، كتاب اللباس: باب في لبس الشهرة، رقم (4031) عن ابن عمر، بإِسنادٍ قال فيه ابنُ تيمية: «وهذا إِسناد جيد، فإِن ابن أبي شيبة، وأبا النضر، وحسان بن عطية ثقات مشاهير أجلاء من رجال الصحيحين، وهم أجلُّ من أن يُحتاج أن يُقال: هم من رجال الصحيحين». انظر: «الاقتضاء» (82).

[304] رواه البخاري، كتاب النكاح: باب إِذا تزوج البكر على الثيب، رقم (5213)، ومسلم، كتاب الرضاع: باب قدر ما تستحقه البكر والثيب من إِقامة الزوج عندها عقب الزفاف، رقم (1461).

[305] رواه أبو داود، كتاب الصلاة: باب وضع اليُمنى على اليسرى في الصلاة، رقم (754).

قال النووي: «رواه أبو داود بإِسناد حسن». «الخلاصة» رقم (1091).

[306] رواه البخاري تعليقاً بصيغة الجزم، كتاب الصوم: باب سواك الرطب واليابس للصائم، انظر رقم (1934) بلفظ: «عند كل وضوء» من حديث أبي هريرة.

ورواه ـ بهذا اللفظ ـ أحمد (2/460، 517)، وابن خزيمة رقم (140).

قال النووي: «هو حديث صحيح... وأسانيده جيدة». «المجموع» (1/328).

قال ابن عبد الهادي: «رواته كلهم أئمة أثبات»، انظر: «المحرر» رقم (26).

[307] رواه البخاري، كتاب الوضوء: باب الوضوء ثلاثاً ثلاثاً، رقم (159)، ومسلم، كتاب الطهارة: باب صفة الوضوء وكماله، رقم (226) من حديث عثمان بن عفان.

[308] تقدم تخريجه ص (49).

[309] انظر: «المغني» (1/140).

[310] انظر ص(275 ـ 278).

[311] تقدم تخريجه ص (149).

[312] انظر: «الإِنصاف» (1/284).

[313] انظر: ص(211).

[314] رواه الترمذي، أبواب الطهارة: باب ما جاء في تخليل اللحية، رقم (31)، وابن ماجه، كتاب الطهارة: باب ما جاء في تخليل اللحية، رقم (430) وغيرهما، من حديث عثمان بن عفان، وفي إِسناده عامر بن شقيق: لين الحديث.

إِلا أن له شاهداً من حديث أنس؛ رواه أبو داود، كتاب الطهارة: باب تخليل اللحية، رقم (145)، والحاكم (1/149) وصحَّحه، وله شواهد كثيرة انظرها في «التلخيص الحبير» رقم (86).

والحديث صَحَّحه: الترمذي، وابن خزيمة، والحاكم، وابن حبان، وابن القطان.

وحسَّنه ابن الملقن.

وقال البخاري: أصحُّ شيء عندي في التخليل حديث عثمان. فقيل له: إِنهم يتكلَّمون في الحديث؟ فقال: هو حَسَنٌ. «علل الترمذي الكبير» (1/115).

[315] انظر: «المغني» (1/164، 301، 302)، «القواعد» لابن رجب ص(4).

[316] رواه البخاري، كتاب الغسل: باب تخليل الشعر، رقم (272)، ومسلم، كتاب الحيض: باب صفة غسل الجنابة، رقم (316).

[317] رواه أبو داود، كتاب الطهارة: باب الغسل من الجنابة، رقم (248)، والترمذي، أبواب الطهارة: باب ما جاء أن تحت كلّ شعرة جنابة، رقم (106)، وابن ماجه، كتاب الطهارة: باب تحت كلِّ شعرة جنابة، رقم (597) من حديث أبي هريرة. ومداره على الحارث بن وجيه، وهو ضعيف جداً. والحديث ضعّفه: الشافعي، وأحمد، والبخاري، وأبو حاتم الرازي، وأبو داود، والبيهقي، والنووي، وغيرهم.

انظر: «العلل» لابن أبي حاتم (1/29)، «المعرفة والآثار» (1/483).

[318] انظر: «الإِنصاف» (9/211).

[319] انظر: «الإِنصاف» (3/413).

[320] انظر: «المغني» (1/152).

[321] انظر: «المغني» (1/118)، «الإِنصاف» (1/251).

[322] رواه ابن بطَّة (شرح العمدة) لابن تيمية (1/240)، وذكره ابن قدامة في «المغني»، والجيلاني في «الغُنية» دون عزوٍ لمصدر، وقال عنه ابن القيم: «إِنه من أقبح الموضوعات»، ونصَّ السخاوي ومُلاّ علي قاري على أنه لم يثبت في كيفية قصّ الأظافر عن النبي صلّى الله عليه وسلّم شيء.

انظر: «المغني» (1/118)، «المنار المنيف» ص(74)، «الأسرار المرفوعة» (257)، «تذكرة الموضوعات» ص(160).

[323] تقدم تخريجه ص(155).

[324] تقدم تخريجه ص(155).

[325] انظر: «الإِنصاف» (1/418).

[326] رواه البخاري، كتاب الصلاة: باب الصلاة في الخفاف، رقم (388)، ومسلم، كتاب الطهارة: باب المسح على الخفين، رقم (274).

[327] انظر: «الإِنصاف» (1/418).

[328] وقال شيخنا في مجموع الفتاوى (11/177): «... يكون المسح باليدين جميعاً على الرجلين جميعاً، يعني اليد اليمنى تمسح الرجل اليمنى، واليد اليسرى تمسح الرجل اليسرى في نفس اللحظة، كما تمسح الأذنان؛ لأن هذا هو ظاهر السنة؛ لقول المغيرة رضي الله عنه: «فمسح عليهما»، ولم يقل: بدأ باليمنى....».

[329] رواه البيهقي (1/65) وقال: «هذا إِسناد صحيح». فتعقَّبه ابن التركماني بقوله: «ذكر صاحب الإِمام [ابن دقيق العيد] أنه رآه في رواية ابن المقري عن حرملة عن ابن وهب بهذا الإِسناد وفيه: ومسح بماء غير فضل يديه لم يذكر الأذنين.

وتعقَّبه أيضاً ابن حجر بقوله: «وهو عند مسلم من هذا الوجه بلفظ: ومسح برأسه بماءٍ غير فضل يديه، وهو المحفوظ»، «بلوغ المرام» رقم (42).

قال ابن القيم: «لم يثبت أنه أخذ لهما ماءً جديداً، وإِنما صَحَّ ذلك عن ابن عمر». «زاد المعاد» (1/95).

[330] رواه مسلم، كتاب الطهارة: باب صفة الوضوء، رقم (236) من حديث عبد الله بن زيد رضي الله عنه.

[331] رواه البخاري، كتاب الوضوء: باب الوضوء مرّة مرّة، رقم (157). من حديث ابن عباس رضي الله عنهما.

[332] رواه البخاري، كتاب الوضوء: باب الوضوء مرتين مرتين، رقم (158). من حديث عبد الله بن زيد رضي الله عنه.

[333] رواه البخاري كتاب الوضوء: باب الوضوء ثلاثاً ثلاثاً، رقم (159)، ومسلم، كتاب الطهارة: باب صفة الوضوء وكماله، رقم (226)، من حديث عثمان بن عفان رضي الله عنه.

[334] رواه البخاري، كتاب الوضوء: باب غسل الرجلين إِلى الكعبين، رقم (186)، ومسلم، كتاب الطهارة: باب في وضوء النبيِّ صلّى الله عليه وسلّم، رقم (235) من حديث عبد الله بن زيد.

[335] انظر: «الإِنصاف» (1/290).

[336] انظر: «الإِنصاف» (1/290)، «غذاء الألباب شرح منظومة الأداب» (1/286).

[337] رواه البخاري، كتاب الرقاق: باب التواضع، رقم (6502) من حديث أبي هريرة.

تاريخ التحديث : Jan 21, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الأول
باب فروض الوضوء وصفته

بابُ فُرُوضِ الوُضُوءِ وصِفَتِهِ

الفُروض: جمع فرض، وجَمَعَهَا مع أن القاعدة عند النَّحْويين أنَّ المصدر لا يُجْمَعُ، ولا يُثَنَّى، ولكن جَمَعَهَا باعتبار تعدُّدها، أو على تقدير أن المصدر بمعنى اسم المفعول، أي: مفروضات الوُضُوء.

والفَرض في اللُّغة يدلُّ على معانٍ أصلها: الحَزُّ والقطع، فالحزُّ قطعٌ بدون إِبانة، والقطعُ حزٌّ مع إبانة.

والفرض في الشرع عند أكثر العلماء مرادفٌ للواجب، أي بمعناه، وهو ما أُمِرَ به على سبيل الإِلزام. يعني: أَمَرَ اللَّهُ به ملزماً إِيَّانا بفعله.

وحكمه: أن فاعله امتثالاً مُثابٌ، وتاركَهُ مستحِقٌّ للعقاب.

وعند أبي حنيفة رحمه الله: الفرض ما كان ثابتاً بدليل قطعيِّ الثُّبوت والدَّلالة.

والواجبُ: ما ثبت بدليل ظَنِّيِّ الثُّبوت أو الدِّلالة[(338)].

ومثَّلوا لذلك: بقراءة شيء من القُرآن؛ فإِنه فُرضَ في الصَّلاة، لقوله تعالى: {{فَاقْرَأُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ}} [المزمل: 20] .

وقراءة الفاتحة واجبٌ ولا يُسمَّى فرضاً؛ لأن قراءتها من أخبار الآحاد، وعند كثير من الأصوليين وغيرهم، أن أخبار الآحاد لا تفيد إلا الظَّنَّ.

والمراد بفروض الوُضُوء هنا أركانُ الوُضُوء.

وبهذا نعرف أن العُلماء ـ رحمهم الله ـ قد ينوِّعون العبارات، ويجعلون الفروضَ أركاناً، والأركان فروضاً.

والدَّليل على أن الفروض هنا الأركان: أن هذه الفروض هي التي تتكوَّن منها ماهيَّة الوُضُوء، وكلُّ أقوال أو أفعال تتكوَّن منها ماهيَّةُ العبادة فإِنَّها أركانٌ.

والوُضُوء في اللُّغة: مشتَقٌ من الوَضَاءةِ، وهي النَّظَافَةُ والحُسْنُ.

وشرعاً: التعبُّدُ لله عزّ وجل بغسل الأعضاء الأربعة على صفة مخصوصة.

فإن قيل: هذا حدٌّ غيرُ صحيح، لقولك: بغسل الأعضاء، والرَّأس لا يُغسل؟

فالجواب: أنَّ هذا من باب التغليب.

وقوله: «وصفَتِهِ» معطوفةٌ على فُروض، وليست معطوفةً على وُضُوء، يعني: وباب صفة الوُضوء.

والصِّفة: هي الكيفيَّة التي يكونُ عليها.

وللوُضُوء صفتان: صفةٌ واجبةٌ، وصفةٌ مستحبَّةٌ.

فروضُهُ سِتَّةٌ: غَسْلُ الوجْهِ،..........

قوله: «فُروضُهُ سِتَّةٌ» ، دليلُ انحصارها في ذلك هو التَّتبُّع.

قوله: «غسل الوجه» ، هذا هو الفرض الأول، وخرج به المسحُ، فلا بُدَّ من الغسل، فلو بلَّلت يدك بالماء ثم مسحت بها وجهك لم يكن ذلك غسلاً.

والغَسلُ: أن يجري الماء على العضو.

وقوله: «الوجه» هو ما تحصُل به المواجهةُ، وحَدُّه طولاً: من منحنى الجبهة إِلى أسفل اللحية، وعرضاً من الأُذن إلى الأذن.

وقولنا: من منحنى الجبهة؛ وهو بمعنى قول بعضهم: من منابت شعر الرَّأس المعتاد[(339)]؛ لأنه يصِل إِلى حَدِّ الجبهة وهو المنحنى، وهذا هو الذي تحصُل به المواجهة؛ لأن المنحنى قد انحنى فلا تحصُل به المواجهة والدَّليل قوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاَةِ فَاغْسِلُوا وُجُوهَكُمْ}} [المائدة: 6] . وقد سبق حكم مسترسل اللِّحية[(340)].

والفَمُ والأَنْفُ منه، وغَسْلُ اليَدَيْن،.........

قوله: «والفمُ والأنفُ منه» ، أي: من الوجه؛ لوجودهما فيه فيدخلان في حَدِّه، وعلى هذا فالمضمضة والاستنشاق من فروض الوُضُوء؛ لكنهما غير مستقلَّين؛ فهما يشبهان قوله صلّى الله عليه وسلّم: «أُمِرتُ أن أسْجُدَ على سبعة أَعظُم، على الجبهة، وأشار بيده على أنفه»[(341)]، وإن كانت المشابهة ليست من كُلِّ وجه.

قوله: «وغسل اليدين» ، هذا هو الفرضُ الثَّاني، وأطلق المؤلِّف رحمه الله لفظ اليدين، ولكن يجب أن يقيِّد ذلك بكونه إلى المرفقين؛ لأنَّ اليد إِذا أطلقت لا يُرادُ بها إِلا الكفّ.

والدَّليل قوله تعالى: {{وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيدِيَهُمَا}} [المائدة: 38] ، وقوله في التيمم: {{فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ}} [المائدة: 6] ، ولم يمسح النبيُّ صلّى الله عليه وسلّم في التيمُّم إِلا الكفَّين[(342)].

والمِرْفَقُ: هو المفْصلُ الذي بين العضد والذِّراع.

وسُمِّي بذلك من الارتفاق؛ لأن الإِنسان يرتفق عليه، أي: يتَّكئ.

والدَّليل على دخول المرفقين قوله تعالى: {{وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ}} [المائدة: 6] وتفسير النبيِّ صلّى الله عليه وسلّم لها بفعله، حيث كان يغسل يده اليُمنى حتى يشرع في العَضُد، ثم يغسل يده اليُسرى كذلك[(343)].

ومَسْحُ الرَّأْسِ ............

قوله: «ومسحُ الرَّأس» ، هذا هو الفرضُ الثَّالثُ من فُرُوض الوُضُوء، والفرقُ بين المسح والغسل: أنَّ المسحَ لا يحتاج إِلى جريان الماء، بل يكفي أن يغمس يده في الماء؛ ثم يمسح بها رأسَه، وإِنَّما أوجب الله في الرأس المسحَ دون الغسل؛ لأن الغسلَ يشقُّ على الإِنسان، ولا سيَّما إذا كَثُرَ الشَّعرُ، وكان في أيام الشِّتاء، إِذ لو غُسل لنزلَ الماءُ على الجسم، ولأن الشَّعر يبقى مبتلاً مدةً طويلة، وهذا يَلْحَق الناسَ به العسرُ والمشقَّةُ، والله إِنما يريد بعباده اليسر.

وحَدُّ الرَّأس من منحنى الجبهة إِلى منابت الشَّعر من الخلف طولاً، ومن الأُذن إِلى الأُذن عرضاً، وعلى هذا فالبياض الذي بين الرَّأس والأُذنين من الرَّأس.

واختلف العلماء ـ رحمهم الله ـ فيما إذا غسل رأسه دون مسحه؛ هل يجزئه أم لا؟ على ثلاثة أقوال[(344)]:

القول الأول: أنه يُجزئه؛ لأن الله إنما أسقط الغسل عن الرَّأس تخفيفاً؛ لأنه يكون فيه شعر فيمسك الماء ويسيل إلى أسفل، ولو كُلِّف النَّاس غسله لكان فيه مشقَّة، ولا سيَّما في أيَّام الشتاء والبَرْد، فإذا غسله فقد اختار لنفسه ما هو أغلظ فيجزئه.

القول الثَّاني: أنَّه يجزئه مع الكراهة بشرط أن يُمِرَّ يده على رأسه، وإِلا فلا، وهذا هو المذهب، لأنَّه إِذا أمرَّ يده فقد حصل المسح مع زيادة الماء بالغسل.

القول الثالث: أنه لا يجزئه؛ لأنَّه خلاف أمر الله ورسوله، قال تعالى: {{وَامْسَحُوا بِرُؤُوسِكُمْ}} [المائدة: 6] ، وإذا كان كذلك فقد قال النبيُّ صلّى الله عليه وسلّم من حديث عائشة: «من عَمِلَ عَمَلاً ليس عليه أمرُنا فهو رَدٌّ»[(345)].

ولا ريب أنَّ المسح أفضلُ من الغسل، وإِجزاء الغسل مطلقاً عن المسح فيه نظرٌ، أما مع إِمرار اليد فالأمر في هذا قريب.

ولو مسح بناصيته فقط دون بقيَّة الرَّأس فإِنَّه لا يجزئه؛ لقوله تعالى: {{وَامْسَحُوا بِرُؤُوسِكُمْ}} [المائدة: 6] ولم يقل: «ببعض رؤوسكم» والباء في اللغة العربية لا تأتي للتبعيض أبداً.

قال ابن برهان: من زعم أن الباء تأتي في اللّغة العربية للتبعيض فقد أخطأ[(346)]. وما ورد في حديث المغيرة بن شعبة أن النبيَّ صلّى الله عليه وسلّم مسح بناصيته؛ وعلى العِمامة، وعلى خُفَّيْه[(347)]. فإجزاء المسح على الناصية هنا لأنه مسح على العِمامة معه، فلا يدلُّ على جواز المسح على الناصية فقط.

ومنهُ الأَذُنَان ...........

قوله: «ومنه الأذنان» ، أي من الرَّأس، والدَّليل مواظبته صلّى الله عليه وسلّم على مسح الأُذُنين.

وأما حديث: «الأُذنان من الرَّأس»[(348)] فضعّفه كثير من العلماء كابن الصَّلاح وغيره، وقالوا: إن طرقه واهية، ولكثرة الضَّعف فيها لا يرتقي إلى درجة الحسن.

وبعض العلماء صحَّحه، وبعضهم حسَّنه، لكن مواظبة النبي صلّى الله عليه وسلّم على مسحهما دليلٌ لا إشكال فيه، وعلى القول بصحة الحديث فهل يجب حلق الشَّعر الذي ينبت على الأذنين مع شعر الرَّأس في حلق النسك؟

فالجواب: أنَّ من صحَّح الحديث فإِنَّه يلزمه القول بذلك. ولكن الذي يتأمَّل حلْقَ النبيِّ صلّى الله عليه وسلّم شعره في النُّسك لا يظَنُّ أنه كان يحلق ذلك، أو أنَّ النَّاس مكلَّفون بحلقه أو تقصيره، وأمّا على القول بضعف الحديث فلا إشكال.

وغَسْلُ الرِّجْلَيْن،.........

قوله: «وغَسْلُ الرِّجلين» ، وهذا هو الفرض الرَّابع من فروض الوُضوء. وأطلق رحمه الله هنا الرِّجلين، لكن لا بُدَّ أن يُقالَ: إلى الكعبين، كما قال الله تعالى: {{وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ}} [المائدة: 6] ؛ ولأن الرِّجل عند الإِطلاق لا يدخل فيها العَقِبُ؛ بدليل أن قُطَّاع الطريق يُقطعون من المفصل الذي بين العَقِبِ وظهر القدم، ويبقـى العَقِب فلا يُقطع، وعلى هذا يجب أن نقيِّد كلام المؤلِّف بما قُيَّدتْ به الآيةُ.

والكَعْبَان: هما العظمان النَّاتئان اللذان بأسفل السَّاق من جانبي القدم، وهذا هو الحقُّ الذي عليه أهل السُّنَّة.

ولكن الرَّافضة قالوا: المراد بالكعبين ما تكعَّب وارتفع، وهما العظمان اللذان في ظهر القدم[(349)]، لأن الله قال: {{إِلَى الْكَعْبَيْنِ}} ولم يقل: «إلى الكِعَاب» وأنتم إذا قلتم: إن الكعبين هما: العظمان النَّاتئان فالرِّجلان فيهما أربعة، فلما قال الله: {{إِلَى الْكَعْبَيْنِ}} عُلم أنَّهما كعبان في الرِّجْلين، فلكُلِّ رِجْلٍ كعب واحد.

والرَّدُّ عليهم بسُنة النبيِّ صلّى الله عليه وسلّم فإِنه كان يغسل رجليه إلى الكعبين اللذين في منتهى السَّاقين، وهو أعلم بمراد الله تعالى، وتبعه على ذلك كلُّ من وصف وُضُوء النبيِّ صلّى الله عليه وسلّم من الصَّحابة رضي الله عنهم.

والرَّافضة يخالفون الحقَّ فيما يتعلَّق بطهارة الرِّجل من وجوه ثلاثة:

الأول: أنهم لا يغسلون الرِّجل، بل يمسحونها مسحاً.

الثاني: أنهم ينتهون بالتطهير عند العظم الناتئ في ظهر القدم فقط.

الثالث: أنهم لا يمسحون على الخُفين، ويرون أنه محرَّم، مع العلم أنَّ ممن روى المسحَ على الخُفين عليَّ بن أبي طالب رضي الله عنه وهو عندهم إمام الأئمة.

والتَّرتيبُ،.........

قوله: «والتَّرتيبُ» ، وهو أن يُطهَّر كلُّ عضو في محلِّه، وهذا هو الفرض الخامس من فروض الوُضُوء، والدليل قوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاَةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ}} [المائدة: 6] .

وجه الدِّلالة من الآية: إِدخال الممسوح بين المغسولات، ولا نعلم لهذا فائدة إلا التَّرتيب، وإلا لسيقت المغسولات على نسقٍ واحد، ولأنَّ هذه الجملة وقعت جواباً للشَّرط، وما كان جواباً للشَّرط فإِنَّه يكون مرتَّباً حسب وقوع الجواب.

ولأن الله ذكرها مرتَّبة، وقد قال النبيُّ صلّى الله عليه وسلّم: «أبْدَأُ بما بَدَأَ اللَّهُ به»[(350)].

والدَّليل من السُّنَّة: أن جميع الواصفين لوُضُوئه صلّى الله عليه وسلّم ما ذكروا إِلا أنَّه كان يرتِّبها على حسب ما ذكر الله.

مسألة: هل يسقط التَّرتيبُ بالجهل أو النسيان على القول بأنَّه فرض؟

قال بعض العلماء: يسقط بالجهل والنسيان[(351)] لأنهما عُذْر، وإِذا كان التَّرتيب بين الصَّلوات المقضيات يسقط بالنِّسيان فهذا مثله.

وقال آخرون: لا يسقط بالنِّسيان (351) ؛ لأنه فرض والفرض لا يسقط بالنسيان.

والقياس على قضاء الصَّلوات فيه نظر؛ لأنَّ كلَّ صلاة عبادةٌ مستقلة، ولكن الوُضُوء عبادةٌ واحدة.

ونظير اختلاف الترتيب في الوُضُوء اختلاف التَّرتيب في رُكوع الصَّلاة وسُجودها، فلو سجد قبل الرُّكوع ناسياً فإِن السُّجود لا يصح؛ لوقوعه قبل محلِّه؛ ولهذا فالقول بأنَّ الترتيب يسقطُ بالنِّسيان؛ في النَّفس منه شيء، نعم لو فُرِضَ أن رجلاً جاهلاً في بادية ومنذ نشأته وهو يتوضَّأ؛ فيغسل الوجه واليدين والرِّجلين ثم يمسح الرَّأس، فهنا قد يتوجَّه القول بأنه يُعذر بجهله؛ كما عَذَرَ النبيُّ صلّى الله عليه وسلّم أُناساً كثيرين بجهلهم في مثل هذه الأحوال.

والمُوَالاةُ .........

قوله: «والموالاة» ، هذا هو الفرض السَّادس من فروض الوُضُوء؛ وهي أن يكون الشَّيء موالياً للشيء، أي عَقِبَه بدون تأخير، واشتُرطت الموالاة لقوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاَةِ فَاغْسِلُوا وُجُوهَكُمْ}} الآية [المائدة: 6] .

ووجه الدِّلالة: أنَّ جواب الشَّرط يكون متتابعاً لا يتأخَّرُ، ضرورة أن المشروط يلي الشرط.

ودليله من السُّنَّة: أن النبيَّ صلّى الله عليه وسلّم توضَّأ متوالياً، ولم يكن يفصل بين أعضاء وُضُوئه، ولأنَّ النبيَّ صلّى الله عليه وسلّم رأى رجلاً توضَّأ، وترك على قدمه مثل موضع ظُفُر لم يصبْه الماء، فأمره أن يُحسنَ الوُضُوءَ[(352)]. وفي «صحيح مسلم» من حديث عمر رضي الله عنه: «ارجعْ فأحسِنْ وُضُوءَك» (352) .

وفي «مسند الإمام أحمد»: أن النبيَّ صلّى الله عليه وسلّم رأى رجلاً يُصلِّي، وفي ظهر قدمه لُمْعَةٌ قَدْرَ الدِّرهم لم يصبْها الماءُ، فأمره النبيُّ صلّى الله عليه وسلّم أن يعيد الوُضُوء والصَّلاة[(353)]. والفرق بين اللفظين ـ إذا لم نحمل أحدُهما على الآخر ـ أنَّ الأمر بإِحسان الوُضُوء أي: إتمام ما نقص منه. وهذا يقتضي غَسْلَ ما تَرَك دون ما سَبَق، ويمكن حملُ رواية مسلم على رواية أحمد، فلا بُدَّ من إعادة الوُضُوء، ورواية أحمد سندُها جيدٌ قاله أحمد، وقال ابن كثير: «إسناده صحيح».

ومن النَّظر: أنَّ الوُضُوء عبادةٌ واحدةٌ، فإِذا فرَّق بين أجزائها لم تكن عبادة واحدة.

وقال بعضُ العلماء: إن الموالاة سُنَّةٌ وليست بشرط[(354)]؛ لأن الله أمر بغسل هذه الأعضاء، وهذا حاصل بالتَّوالي، والتفريق.

والأَوْلَى: القول بأنها شرط؛ لأنها عبادة واحدة لا يمكن تجزئتها.

وهي: أن لا يؤخِّرَ غَسْلَ عُضْوٍ حتى يَنْشِفَ الذي قَبْلَه.

قوله: «وهي: أن لا يؤخِّر غَسْل عُضْوٍ حتى يَنْشِفَ الذي قَبْلَه» ، هذا تفسيرالمؤلِّف رحمه الله للموالاة.

وهذا بشرط أن يكون ذلك بزمنٍ معتدل خالٍ من الرِّيح أو شِدَّة الحرِّ والبرد.

وقوله: «الذي قبله»، أي: الذي قبل العضو المغسول مباشرة، فلو فُرِضَ أنَّه تأخَّر في مسح الرَّأس فمسحه قبل أن تَنْشِف اليدان، وبعد أن نَشِفَ الوجه فهذا وُضُوء مجزئ؛ لأنَّ المراد بقوله: «الذي قبله»، أي: قبله على الولاء، وليس كُلَّ الأعضاء السَّابقة.

وقولنا: في زمن معتدل، احترازاً من الزَّمن غير المعتدل، كزمن الشِّتاء والرُّطوبة الذي يتأخَّر فيه النَّشَاف، وزمن الحرِّ والرِّيح الذي يُسرع فيه النَّشاف.

وقال بعض العُلماء ـ وهي رواية عن أحمد ـ: إِن العبرة بطول الفصل عُرفاً، لا بنَشَاف الأعضاء[(355)]. فلا بُدَّ أن يكون الوُضُوء متقارباً، فإِذا قال النَّاس: إن هذا الرَّجُل لم يفرِّق وضوءَه؛ بل وضوؤه متَّصلٌ، فإِنَّه يُعتبرُ موالياً، وقد اعتبر العُلماء العُرف في مسائل كثيرة.

ولكنَّ العُرْفَ قد لا ينضبطُ، فتعليقُ الحكمِ بنشَافِ الأعضاءِ أقربُ إِلى الضَّبط.

وقوله: «الموالاة» يُستثنى من ذلك ما إِذا فاتت الموالاة لأمرٍ يتعلَّق بالطَّهارة.

مثل: أن يكون بأحد أعضائه حائلٌ يمنع وصول الماء «كالبوية» مثلاً، فاشتغل بإزالته فإِنه لا يضرُّ، وكذا لو نفد الماء وجعل يستخرجه من البئر، أو انتقل من صنبور إلى آخر ونَشِفت الأعضاء فإِنَّه لا يضرُّ.

أما إذا فاتت الموالاة لأمر لا يتعلَّق بالطَّهارة؛ كأن يجد على ثوبه دماً فيشتغل بإِزالته حتى نَشِفت أعضاؤه؛ فيجب عليه إِعادةُ الوُضُوء؛ لأن هذا لا يتعلَّق بطهارته.

والنيَّةُ شرطٌ .............

قوله: «والنِّية شرطٌ» ، وهي القصد، ومحلُّها القلبُ ولا يعلم بالنيَّات إلا الله عزّ وجل.

والنيَّةُ شرطٌ في جميع العبادات.

والكلامُ على النيَّة من وجهين:

الأول: من جهة تعيين العمل ليتميَّز عن غيره، فينوي بالصَّلاة أنَّها صلاة وأنَّها الظُّهر مثلاً، وبالحجِّ أنه حجٌّ، وبالصِّيام أنَّه صيام، وهذا يتكلَّم عنه أهل الفقه.

الثَّاني: قصدُ المعمول له، لا قصد تعيين العبادة، وهو الإِخلاص وضدُّه الشِّرك، والذي يتكلَّم على هذا أرباب السُّلوك في باب التَّوحيد وما يتعلَّق به، وهذا أهمُّ من الأوَّل، لأنَّه لُبُّ الإِسلام وخلاصة الدِّين، وهو الذي يجب على الإِنسان أن يهتمَّ به.

وينبغي للإنسان أن يتذكَّر عند فعل العبادة شيئين:

الأول: أمر الله تعالى بهذه العبادة حتى يؤدِّيها مستحضراً أمر الله، فيتوضَّأ للصَّلاة امتثالاً لأمر الله؛ لأنَّه تعالى قال: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاَةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ}} [المائدة: 6] . لا لمجرد كون الوُضُوء شرطاً لصحَّة الصَّلاة.

الثاني: التأسِّي بالنبيِّ صلّى الله عليه وسلّم لتتحقَّق المتابعة.

وقوله: «والنيَّةُ شرطٌ» أي لصحَّة العمل وقَبوله وإِجزائه؛ لقوله صلّى الله عليه وسلّم: «إِنما الأعمال بالنيَّات»[(356)].

ولأنَّ الله عزّ وجل قيَّد كثيراً من الأعمال بقوله: {{ابْتِغَاءَ وَجْهِ اللَّهِ}}.

كقوله تعالى: {{وَالَّذِينَ صَبَرُوا ابْتِغَاءَ وَجْهِ رَبِّهِمْ}} [الرعد: 22] ، وقوله: {{وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاةِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا}} [النساء: 114] .

وهل يَنطِقُ بالنيَّة؟ على قولين للعلماء[(357)]، والصَّحيحُ أنَّه لا ينطق بها، وأن التعبُّد لله بالنُّطق بها بدعة يُنهى عنها، ويدلُّ لذلك أن النبيَّ صلّى الله عليه وسلّم وأصحابه لم يكونوا ينطقون بالنيَّة إِطلاقاً، ولم يُحفظ عنهم ذلك، ولو كان مشروعاً لبيَّنه الله على لسان رسوله صلّى الله عليه وسلّم الحالي أو المقالي.

فالنُّطق بها بدعةٌ سواءٌ في الصَّلاة، أو الزَّكاة، أو الصَّوم.

أما الحجُّ فلم يرد عن النبيِّ صلّى الله عليه وسلّم أنه قال: نويت أن أحُجَّ أو نويت النُّسك الفلاني، وإِنما يلبِّي بالحجِّ فيُظهر النِّيَّة، ويكون العقد بالنيَّةِ سابقاً على التلبية.

لكن إذا احتاج الإِنسانُ إلى اشتراط في نُسُكه، فإِنه لا يشترط أن ينطِقَ بالنية، فيقول: إني أريد كذا، بل له أن يقول: اللهم إِن حَبَسَنِي حابس فَمَحِلِّي حيث حبستني دون النُّطقِ بالنيَّة.

والمشهور من المذهب: أنه يُسَنُّ النُّطق بها سرًّا في الحجِّ وغيره، وهذا ضعيف لما سبق.

وأمّا القول: بأنه يُسَنُّ النُّطُق بها جهراً؛ فهذا أضعف وأضعف، وفيه من التَّشويش على النَّاس ولا سيما في الصَّلاة مع الجماعة ما هو ظاهرٌ، وليس هناك حاجة إلى التلفُّظ بالنيَّة لأنَّ الله يعلم بها.

والنيَّة ليست صعبة، وإن كانت عند بعض أهل الوسواس صعبة؛ لأنَّ كُلَّ عاقل مختار يعمل عملاً فلا بُدَّ أن يكون مسبوقاً بالنيَّة، فلو قُرِّبَ لرَجُلٍ ماءٌ، ثم سَمَّى وغسلَ كفَّيه، ثم تمضمض واستنشق... إِلخ؛ فإِن هذا لا يُعقل أن يكون بدون نيَّة.

ولهذا قال بعض العلماء رحمهم الله: لو أنَّ الله كلَّفنا عملاً بدون نيَّة؛ لكان من تكليف ما لا يُطاق[(358)]. فلو قال الله: صلُّوا ولا تنووا، فإِنَّه غير ممكن، حتى قال شيخ الإسلام: إِذا تعشَّى الإِنسان لياليَ رمضان فإِن عشاءه يدلُّ على نيَّته ولو لم ينوِ الصِّيام من الغد؛ وذلك لأنَّه لن يُكثر من الطَّعام كما يُكثره في سائر أيامه؛ لأنه سوف يتسحَّر آخر الليل.

لِطَهَارةِ الأحْداثِ كلِّها،............

قوله: «لطهارة الأحداث كلِّها» ، الحَدَثُ: معنًى يقوم بالبَدَن يمنع من فعل الصَّلاة ونحوها، هذا في الأصل.

وأحياناً يُطلقُ على سَبَبِهِ، فيُقال: للغائط حَدَثٌ، وللبول حَدثٌ، ومنه قوله صلّى الله عليه وسلّم: «لا يقبل الله صلاةَ أحدكم إِذا أحدث حتى يتوضَّأ»[(359)].

وخرج بقوله: «طهارة الأحداث» طهارة الأنجاس، فلا يُشترطُ لها نيَّةٌ، فلو عَلَّق إِنسانٌ ثوبه في السَّطح، وجاء المطرُ حتى غسله، وزالت النَّجَاسةُ طَهُرَ؛ مع أن هذا ليس بفعله، ولا بنيَّته.

وكذلك الأرض تصيبها النَّجَاسة، فينزل عليها المطر فتطهُر.

وما ذكره المؤلِّف: مذهب مالك[(360)]، والشَّافعي[(361)]، وأحمد[(362)].

وذهب أبو حنيفة رحمه الله إلى أن طهارة الحدث لا يُشترطُ لها النيَّةُ[(363)]، لأنها ليست عبادة مقصودة لذاتها، وإنما هي مقصودة لتصحيح الصَّلاة، كما لو لَبِسَ ثوباً يستُر به عورته، فإِنه لا يُشترطُ أن ينوي بذلك ستر العورة، بل لو لَبِسَهُ للتجمُّلِ أو لدفع البرد، وما أشبه ذلك أجزأه. وهذا ضعيف. والصَّوابُ أن الوُضُوء عبادةٌ مستقلِّة، بدليل أن الله تعالى رتَّب عليه الفضلَ والثَّوابَ والأجرَ، ومثلُ هذا يكون عبادةً مستقلّةً، وهو قول جمهور العلماء.

وإِذا كان عبادة مستقلَّة، صارت النيَّةُ فيه شرطاً، بخلاف إزالة النَّجاسة فإِنَّها ليست فعلاً، ولكنها تَخَلٍّ عن شيء يُطلب إِزالته، فلهذا لم تكن عبادة مستقلَّة، فلا تُشتَرطُ فيها النيَّة.

وقوله «كلِّها» أراد به شُمول الحدث الأصغر والأكبر، والطَّهارة بالماء والتيمُّم.

فَيَنْوِي رَفْعَ الحدث،...........

قوله: «فينوي رَفْعَ الحدث» ، هذه الصُّورة الأولى للنيَّة، فإِذا توضَّأ بنيَّة رفع الحدث الذي حَصَل له بسبب البول مثلاً صحَّ وُضُوءُه، وهذا هو المقصود بالوُضُوء.

أو الطَّهارة لِمَا لا يُبَاحُ إِلا بها، فإِن نوى ما تُسَنُّ لَهُ الطهارةُ كَقِرَاءةٍ، أو تجديداً مَسْنُوناً ناسياً حدَثَه ارتَفَعَ،..........

قوله: «أو الطَّهارة لما لا يُبَاح إِلا بها» ، وهذه هي الصُّورة الثَّانية، أي: ينوي الطَّهارة لشيء لا يُباح إِلا بالطَّهارة كالصَّلاة والطَّواف ومسِّ المصحف، فإِذا نوى الطَّهارَة للصَّلاة ارتفعَ حدثُه، وإِن لم ينوِ رفع الحدث، لأن الصَّلاة لا تصحُّ إلا بعد رفع الحدث.

قوله: «فإن نوى ما تُسنُّ له الطَّهارة كقراءة» ، هذه هي الصُّورة الثالثة، أي: نوى الطَّهارة لما تُسَنُّ له، وليس لما تجب، كقراءة القرآن، فإِن قراءة القرآن دون مسِّ المصحف تُسَنُّ لها الطَّهارة، بل كلُّ ذِكْرٍ فإِن السُّنَّة أن يتطهَّرَ له؛ لقوله صلّى الله عليه وسلّم: «كَرِهْتُ أن أذكر الله إلا على طهارة»[(364)]، فإذا نوى ما تُسَنُّ له الطَّهارةُ ارتفع حدثُه، لأنَّه إِذا نوى الطَّهارةُ لما تُسَنُّ له فمعنى ذلك أنه نوى رفع الحدث؛ لأجل أن يقرأ، وكذلك إِذا نوى الطَّهارةَ لرفع الغضبِ، أو النَّومِ، فإِنَّه يرتفعُ حدثه.

فصار للنيَّة ثلاثُ صُور:

الأولى: أن ينويَ رفع الحدث.

الثانية: أن ينويَ الطَّهارةَ لما تجبُ له.

الثالثة: أن ينويَ الطهارةَ لما تُسَنُّ له.

قوله: «أو تجديداً مسنوناً ناسياً حدَثَه ارتفَعَ» ، هذه الصُّورة الرَّابعة. أي: تجديداً لوُضُوءٍ سابق عن غير حدث، بل هو على وُضُوء، فينوي تجديدَ الوُضُوء الذي كان متَّصفاً به.

لكن اشترط المؤلِّفُ رحمه الله شرطين:

الشرط الأول: أن يكونَ ذلك التجديدُ مسنوناً؛ لأنه إِذا لم يكن مسنوناً لم يكن مشروعاً، فإِذا نوى التَّجديدَ وهو غير مسنونٍ، فقد نوى طهارةً غير شرعية، فلا يرتفع حدثُه بذلك.

وتجديد الوُضُوء يكون مسنوناً إِذا صَلَّى بالوُضُوء الذي قبله، فإِذا صلَّى بالوُضُوء الذي قبله فإِنه يُستحبُّ أن يتوضَّأ للصَّلاة الجديدة.

مثاله: توضَّأ لصلاة الظُّهر وصلَّى الظُّهر، ثم حَضَر وقتُ العصر وهو على طهارته، فحينئذٍ يُسَنُّ له أن يتوضَّأَ تجديداً للوُضُوء؛ لأنَّه صلَّى بالوُضُوء السَّابق، فكان تجديدُ الوُضُوء للعصر مشروعاً، فإن لم يَصلِّ به؛ بأنْ توضَّأ للعصر قبل دخول وقتها؛ ولم يُصَلِّ بهذا الوُضُوء، ثم لما أذَّن العصرُ جدَّد هذا الوُضُوء، فهذا ليس بمشروع؛ لأنَّه لم يُصلِّ بالوُضُوء الأوَّل، فلا يرتفع حدثُه لو كان أحدث بين الوُضُوء الأول والثَّاني.

الشرط الثَّاني: أن ينسى حدثَه، فإِن كان ذاكراً لحدثه فإِنه لا يرتفع، وهذا من غرائب العلم! إذا نوى الشَّيءَ ناسياً صَحَّ ، وإِذا نواه ذاكراً لم يصحَّ!.

مثاله: رجل صلَّى الظُّهر بوُضُوء، ثم نقضه بعد الصَّلاة، ثم جدَّد الوُضُوء للعصر ناسياً أنه أحدث، فهذا يرتفع حدثُه؛ لأنه نوى تجديداً مسنوناً ناسياً حدثَه.

فإِذا كان ذاكراً لحدثه، فلا يرتفع؛ لأنَّه حينئذٍ يكون متلاعباً، فكيف ينوي التجديدَ وهو ليس على وُضُوء؛ لأن التَّجديد لا يكون إلا والإِنسان على طهارة.

وإِن نوى غُسْلاً مَسْنُوناً أجْزَأَ عن واجب،...........

قوله: «وإن نوى غُسْلاً مسنوناً أجْزَأَ عن واجبٍ» ، مثاله: أن يغتسلَ من تغسيل الميِّت، أو يغتسل للإِحرام، أو للوقوف بعرفة، فهذه أغسال مسنونةٌ، وكذلك غُسْلَ الجمعة عند جمهور العلماء، والصَّحيح: أنه واجبٌ.

وظاهر كلام المؤلِّف ـ وهو المذهب ـ: ولو ذكر أن عليه غسْلاً واجباً وقيَّده بعض الأصحاب بما إِذا كان ناسياً حدثه[(365)]، أي: ناسياً الجنابة، فإِن لم يكن ناسياً فإِنَّه لا يرتفع؛ لأن الغُسْل المسنون ليس عن حدث، وإذا لم يكن عن حدث، فقد قال النبيُّ صلّى الله عليه وسلّم: «إنما الأعمال بالنيَّات»[(366)]. وهذا الرَّجلُ لم ينوِ إِلا الغُسْل المسنون، وهو يعلمُ أن عليه جنابة، ويذكر ذلك، فكيف يرتفع الحدث؟

وهذا القول ـ وهو تقييده بأن يكون ناسياً ـ له وجهةٌ من النَّظر.

وتعليلُ المذهب: أنه لما كان الغُسْل المسنونُ طهارةً شرعيَّة كان رافعاً للحدث، وهذا التَّعليل فيه شيء من العِلَّة، لأنَّه لا شَكَّ بأنَّه غُسْلٌ مشروع، ولكنه أدنى من الغُسْل الواجب من الجنابة، فكيف يقوى المسنونُ حتى يجزئ عن الواجب الأعلى؟

لكن إن كان ناسياً فهو معذور.

مثاله: لو اغتسل للجمعة ـ على القول بأنه سُنَّة ـ وهو عليه جنابة لكنه لم يذكرها، أو لم يعلم بالجنابة إِلا بعد الصلاة، كما لو احتلم ولم يعلم إلا بعد الصلاة، فإن صلاة الجمعة تكون صحيحة لارتفاع الجنابة.

أما إذا علم ونوى هذا الغسل المسنون فقط، فإن القول بالإجزاء في النفس منه شيء.

وكذا عكْسُهُ،...........

قوله: «وكذا عكسه» ، كذا: خبر مقدَّم، وعكسه: مبتدأٌ مؤخَّر، أي: إِذا نوى غُسلاً واجباً أجزأ عن المسنون لدُخُوله فيه، كما لو كان عليه جنابة فاغتسل منها عند السَّعي إلى الجُمعة فإِنه يجزئه عن غُسْل الجمعة؛ لأن الواجبَ أعلى من المسنون فيسقطُ به، كما لو دخل المسجد ووجد الناس يصلُّون فدخلَ معهم، فإِن تحيَّة المسجد تَسقطُ عنه؛ لأن الواجب أقوى من المستحبِّ.

وإذا نوى الغُسْلين الواجب والمستحبَّ أجزأ من باب أولى؛ لعموم قوله صلّى الله عليه وسلّم: «إِنَّما الأعمال بالنيَّات»[(367)].

وإِنْ جعل لكلٍّ غُسْلاً فهو أفضل؛ كما اختاره الأصحاب[(368)] رحمهم الله.

وعلى هذا فالغُسْل الواجب مع المسنون له أربع حالات:

الأولى: أن ينويَ المسنونَ دونَ الواجبِ.

الثانية: أن ينويَ الواجبَ دونَ المسنونِ.

الثالثة: أن ينويهما جميعاً.

الرابعة: أن يغتسل لكلِّ واحد غسلاً منفرداً.

وإِن اجتمعت أحداثٌ تُوجِبُ وُضوءاً ........

قوله: «وإن اجتمعت أحداثٌ تُوجِبُ وُضُوءاً» ، أي: بأن فعل من نواقض الوُضُوء أشياء متعدِّدة، كما لو بَالَ، وتغوَّط، ونامَ، وأكل لحم إِبل، ونوى الطَّهارة عن البول، فإنه يجزئ عن الجميع.

ولكن لو نوى عن البول فقط على أن لا يرتفع غيرُه، فإِنَّه لا يجزئ إلا عن البول؛ لعموم قوله صلّى الله عليه وسلّم: «إِنَّما الأعمال بالنيَّات، وإِنما لكُلِّ امرئٍ ما نوى»[(369)].

وقيل: يجزئ عنه وعن غيره[(370)]، لأن الحدثَ وصفٌ واحد؛ وإن تعدَّدت أسبابه فإِنه لا يتعدَّد، فإِذا نوى رفعه ارتفع وإِن لم يعيِّن إلا سبباً واحداً من أسبابه.

وقيل: إِن عَيَّنَ الأوَّلَ ارتفع الباقي، وإِن عيَّن الثاني لم يرتفعْ شيء منها[(371)]؛ لأنَّ الثَّاني ورد على حدث، لا على طهارة كما لو بال أولاً، ثم تغوَّط، ثم توضَّأ عن الغائط فقط فإِنَّه لا يرتفعُ حدثُه؛ لأن الثَّاني وَرَدَ على حَدَثٍ فلم يؤثِّر شيئاً، وحينئذٍ إِذا نَوى رفع الحدث من الثَّاني لم يرتفع، لأن الحدث من الأول.

والصَّحيح: أنه إِذا نوى رفع الحدث عن واحد منها ارتفع عن الجميع؛ حتى وإِنْ نوى أن لا يرتفع غيرُه، لأن الحدَثَ وصف واحد وإِن تعدَّدت أسبابه، فإِذا نوى رفعه من البول ارتفع.

ولا يعارض قوله صلّى الله عليه وسلّم: «وإِنّما لكُلِّ امرئٍ ما نوى»، وهذا لم ينوِ إلا عن حدث البول؛ لأن الحدث شيء واحد، فإِذا نوى رفعه ارتفع، وليس الإِنسان إِذا بال في الساعة الواحدة مثلاً صار له حدث، وإِذا تغوَّط في الساعة الواحدة والنصف صار له حدث آخر وهكذا، بل الحَدَثُ واحدٌ، والأسباب متعدِّدةٌ.

أو غُسْلاً، فَنَوى بطَهَارَتِهِ أحَدَها ارتفعَ سَائِرُها، ويجبُ الإِتيانُ بها عند أوَّلِ واجباتِ الطَّهَارةِ، وهو التَّسْمِيَةُ،.........

قوله: «أو غُسْلاً فَنَوى بطَهَارَتِهِ أحَدَها ارتفعَ سائُرها» ، أي: اجتمعت أحداث توجب غُسْلاً كالجماع، والإِنزال، والحيض، والنِّفاس بالنسبة للمرأة، فإذا اجتمعت ونوى بغُسْلِهِ واحداً منها، فإنَّ جميعَ الأحداث ترتفعُ.

وما يُقال في الحدثِ الأصغر، يُقالُ هنا.

قوله: «ويجب الإتيان بها عند أوَّل واجبات الطَّهارة، وهو التَّسمية» ، أي: يجبُ الإِتيان بالنيَّة عند أوَّل واجبات الطَّهارة، وهي التَّسمية.

والنيَّة: عزمُ القلب على فعل الطَّاعة تقرُّباً إلى الله تعالى.

والمؤلِّفُ أراد الكلام على محل النيَّة، أي: متى ينوي الإنسان؟

وقوله: «عند»، هذه الكلمة تدلُّ على القُرْب كما في قوله تعالى: {{إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لاَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ *}} [الأعراف]. فالعنديَّة تدلُّ على القُرب، وعلى هذا يجب أن تكون النيَّةُ مقترنةً بالفعل، أو متقدِّمةً عليه بزمنٍ يسير، فإِن تقدمت بزمن كثير فإِنها لا تجزئ.

وقوله: «عند أوَّل واجبات الطهارة»، لم يقل عند أوَّل فروض الطَّهارة؛ لأن الواجب مقدّمٌ على الفروض في الطَّهارة، والواجب هو التَّسمية.

وهذا على المذهب من أنَّ التسمية واجبةٌ مع الذِّكر.

وقد سبق بيانُ حكم التسمية والخلاف في ذلك، وبيان أنَّ الصَّحيح أنَّها سُنَّةٌ[(372)].

فإِذا أراد أن يتوضَّأ فلا بُدَّ أن ينويَ قبل أن يُسمِّيَ، لأن التَّسمية واجبةٌ.

وتُسنُّ عِنْدَ أوَّل مسنوناتِها إِن وُجد قَبْلَ واجبٍ،.............

قوله: «وتُسَنُّ عند أوَّل مسنوناتها إنْ وُجِدَ قبل واجبٍ» ، أوَّلُ مسنونات الطَّهارة غسل الكفَّين ثلاثاً، فإذا غسلهما ثلاثاً قبل أن يُسمِّي صار الإِتيان بالنيَّة حينئذٍ سُنَّةٌ.

وقوله: «إِن وُجِدَ» الضَّمير يعود على أوَّل المسنونات.

وقوله: «قبل واجب»، أي: قبل التَّسمية، فلو غسل كَفَّيه ثلاثاً قبل أن يُسمِّيَ، فإِنَّ تَقَدُّمَ النِّيةِ قبلَ غسلِ اليدين سُنَّةٌ.

والنيَّةُ لها محلاَّن:

الأول: تكونُ فيه سُنَّةٌ، وهو قبل المسنون إِنْ وُجِدَ قبل واجبٍ.

الثاني: تكون فيه واجبةً عند أوَّل الواجبات، وقد سبق بيان ما في ذلك[(373)]، وأنَّه لا يمكن أن يقرِّب الإنسانُ الماء؛ ثم يشرع في الوُضُوء من غير نيَّة؛ ولهذا لا بُدَّ أن تكون النيَّةُ سابقةً حتى على أوَّل المسنونات؛ اللهم إِلا إِن كان إِنما يغسل يديه لتنظيفهما من طعام ونحوه؛ ثم نوى الوُضُوء بعد غسل اليدين، فهذا ربما يُقالُ: إِنه ابتدأ الطَّهارةَ بلا نيَّة، وحينئذٍ فعليه أن يأتيَ بالنيَّة عند التَّسمية.

وقولُه: «إن وُجِدَ قبل واجب»، يشير رحمه الله إلى أن هذا المسنون لا يوجد قبلَ الواجب في الغالب، فالغالب أن يُسمِّيَ قبل غسل كفَّيه، وحينئذ يكون الواجب متقدِّماً.

واستصحابُ ذِكْرِها في جميعها، ويجبُ استصحاب حُكْمِها.

قوله: «واستصحاب ذكرها في جميعها» ، أي يُسَنُّ استصحاب ذكرها، والمرادُ ذكرُها بالقلب، أي يُسَنُّ للإِنسان تذكُّرُ النيَّةِ بقلبه في جميع الطَّهارة، فإِن غابت عن خاطره فإنه لا يضرُّ، لأن استصحاب ذكرها سُنَّةٌ.

ولو سبقَ لسانُه بغير قصده فالمدارُ على ما في القلب.

ولو نوى بقلبه الوُضُوء، لكن عند الفعل نطق بنيَّة العمل؛ فيكون اعتمادُه على عزم قلبه لا على الوهم الذي طرأ عليه، كما لو أراد الحجَّ ودخل في الإحرام بهذه النيَّة؛ لكن سبقَ لسانُه فلبَّى بالعُمْرة فإِنَّه على ما نوى.

قوله: «ويجب استصحابُ حكمها» ، معناه: أن لا ينوي قطعها.

فالنيَّةُ إِذاً لها أربع حالات باعتبار الاستصحاب:

الأولى: أن يستصحب ذكرها من أوَّل الوُضُوء إِلى آخره، وهذا أكمل الأحوال.

الثانية: أن تغيبَ عن خاطره؛ لكنَّه لم ينوِ القَطْعَ، وهذا يُسمَّى استصحابَ حكمِها، أي بَنَى على الحكم الأوَّل، واستمرَّ عليه.

الثالثة: أن ينويَ قطعها أثناء الوُضُوء، لكن استمرَّ مثلاً في غسل قدميه لتنظيفهما من الطِّين فلا يصحُّ وُضُوءُهُ؛ لعدم استصحاب الحكم لقطعه النيَّة في أثناء العبادة.

الرابعة: أن ينويَ قطع الوُضُوء بعد انتهائه من جميع أعضائه، فهذا لا يَنتقضُ وُضُوءهُ، لأنَّه نوى القطع بعد تمام الفعل.

ولهذا لو نوى قطعَ الصَّلاةِ بعد انتهائها، فإِنَّ صلاته لا تنقطع[(374)].

قاعدة: قَطْعُ نيَّةِ العبادة بعد فعلها لا يؤثِّر، وكذلك الشكُّ بعد الفراغ من العبادة، سواء شككتَ في النيَّة، أو في أجزاء العبادة، فلا يؤثِّر إِلا مع اليقين.

فلو أن رجلاً بعد أن صَلَّى الظُّهر قال: لا أدري هل نويتُها ظُهراً أو عصراً شكّاً منه؟ فلا عبرة بهذا الشكِّ ما دام أنَّه داخل على أنها الظُّهر فهي الظُّهر، ولا يؤثِّر الشَّكُّ بعد ذلك، ومما أُنشِدَ في هذا:

والشَّكُّ بعد الفعل لا يؤثِّرُ

وهكذا إِذا الشُّكوكُ تكثُر[(375)]

ومثله لو شَكَّ ـ بعد الفراغ من الصَّلاة ـ هل سجد سجدة أو سجدتين؟ فإن هذا لا يؤثِّرُ.

وهنا مسألةٌ مهمَّةٌ وهي: لو نوى فرض الوقت دون تعيين الصَّلاة، وهذه تقع كثيراً، فلو جاء إنسان مثلاً لصلاة الظُّهر؛ ووجد الناس يُصلُّون ودخل معهم في تلك الساعة؛ ولم يستحضر أنَّها الظُّهر، أو الفجر، أو العصر، أو المغرب، أو العشاء. وإنما استحضر أنَّها فرض الوقت.

فالمذهب: لا يجزئه؛ لأنه لا بُدَّ أن يُعيِّنَ إِما الظُّهر، أو العصر، أو المغرب، أو العشاء، أو الصُّبح.

وعن أحمد رواية: أنه إِذا نوى فرض الوقت أجزأه. ذكرها ابن رجب في «جامع العلوم والحكم»، واختارها بعض الأصحاب[(376)].

وهذا لا يسعُ النَّاس العمل إِلا به، لأنَّه كثيراً ما يغيب عن الإِنسان تعيينُ الصَّلاة، لكن نيَّته هو أنَّها فرض الوقت.

مسألة: رجل سلَّم من ركعتين من الظُّهر بناءً على أنَّها الفجر ثم ذكر، هل يكمل ركعتين أم يستأنف الصَّلاة؟

يقولون في هذه الصُّورة: يجب أن يستأنف الصَّلاة[(377)]؛ لأنه سلَّم على أنها صلاة ركعتين؛ بخلاف من سَلَّم من ركعتين عن الظُّهر ونحوها ثم ذكر؛ فإنه يتمُّ أربعاً ويسجد للسَّهو، ولأنَّه سلَّم على أنَّها صلاة رباعية.

وصفةُ الوضوء: أن ينويَ، ثُمَّ يُسمِّي، ويغسلَ كفَّيه ثلاثاً ثُمَّ يَتَمَضْمَضَ،.........

قوله: «وصفة الوُضُوء» ، المؤلف رحمه الله ساق صفة الوُضُوء المشتملةَ على الواجب، وغير الواجب.

قوله: «أن ينويَ» ، النيَّةُ شرطٌ لقوله صلّى الله عليه وسلّم: «إِنَّما الأعمال بالنيَّات»[(378)].

قوله: «ثم يُسمِّي» ، التسميةُ واجبةٌ على المذهب وقد سبق بيانُ الخلاف في هذا[(379)].

قوله: «ويغسل كفَّيه ثلاثاً» ، والدَّليل فعلُ النبي صلّى الله عليه وسلّم، فإِنَّه كان إذا أراد أن يتوضَّأ غسل كفَّيه ثلاثاً[(380)] وهذا سُنَّةٌ.

وتعليل ذلك أنَّ الكفَّين آلةُ الوُضُوء، فينبغي أن يبدأ بغسلهما قبل كُلِّ شيء حتى تكونا نظيفتين.

قوله: «ثم يَتَمَضْمَضَ» ، المضمضةُ: أن يُدخل الماء في فمه ثم يمجَّه.

وهل يجبُ أن يُدير الماء في جميع فمه أم لا؟

قال العلماء رحمهم الله: الواجبُ إدارته في الفم أدنى إِدارة[(381)]، وهذا إِذا كان الماء قليلاً لا يملأ الفم، فإن كان كثيراً يملأ الفم فقد حصل المقصودُ.

وهي يجب أن يزيلَ ما في فمه من بقايا الطعام فيخلِّلَ أسنانه ليدخلَ الماءُ بينها؟

الظَّاهر: أنه لا يجب.

وهل يجبُ عليه أن يزيلَ الأسنانَ المركَّبةَ إِذا كانت تمنعُ وصول الماء إِلى ما تحتها أم لا يجب؟

الظَّاهر أنه لا يجب، وهذا يُشبه الخاتمَ، والخاتم لا يجب نزعُه عند الوُضُوء، بل الأَوْلى أن يحرِّكَه لكن ليس على سبيل الوجوب، لأنَّ النبيَّ صلّى الله عليه وسلّم كان يلبسه[(382)] ولم يُنْقَلْ أنه كان يحرِّكه عند الوُضُوء، وهو أظهر من كونه مانعاً من وصول الماء من هذه الأسنان، ولا سيَّما أنه يَشُقُّ نزع هذه التركيبة عند بعض النَّاس.

ويَسْتَنْشِقَ،.............................................

قوله: «ويستنشقَ» ، الاستنشاق: أن يجذِبَ الماء بنَفَسٍ من أنفه.

وهل يجب الاستنثار؟

قالوا: الاستنثار سُنَّةٌ[(383)]، ولا شَكَّ أن طهارة الأنف لا تتمُّ إِلا بالاستنثار بعد الاستنشاق؛ حتى يزول ما في الأنف من أذىً.

وهل يبالغ في المضمضة والاستنشاق؟

قال العلماء: يبالغُ إِلا أن يكونَ صائماً لقوله صلّى الله عليه وسلّم للقيط بن صَبِرَة: «... وبالغْ في الاستنشاق إِلا أن تكونَ صائماً»[(384)].

وكذلك لا يبالغُ في الاستنشاق إِذا كانت له جيوب أنفيَّة زوائد؛ لأنَّه مع المبالغة ربما يستقرُّ الماء في هذه الزوائد ثم يتعفَّن، ويصبح له رائحة كريهة ويصابُ بمرض، أو ضرر في ذلك، فهذا يقال له: يكفي أن تستنشق حتى يكونَ الماء داخل المنخرين.

ويَغْسلَ وجْهَهُ مِنْ منابتِ شَعْر الرأس .......................

قوله: «ويغسلَ وجهه» ، الوجه ما تحصُلُ به المواجهةُ، وهو أشرف أجزاء البدن.

قوله: «من منابتِ شعر الرأس» ، المرادُ: مكان نبات الشَّعر المعتاد بخلاف الأفْرَع، والأنْزَع.

فالأفرع: الذي له شعرٌ نازل على الجبهة.

والأنزع: الذي انحسر شعرُ رأسه. قال الشاعر يوصي زوجته:

ولا تَنْكِحي إِنْ فرَّقَ الدَّهرُ بيننا

أغَمَّ القفا والوَجْهِ، ليس بأنْزَعا[(385)]

وقوله: «من مناب شعر الرَّأس»، هكذا حدَّه المؤلِّفُ رحمه الله، وقال بعضُ العلماء: من منحنى الجبهة من الرَّأس؛ لأن المنحنى هو الذي تحصُل به المواجهة، وهذا أجود.

إِلى ما انحَدَرَ من اللَّحْيين والذَّقن طُولاً، ومن الأُذُنِ إِلى الأُذُنِ عَرْضاً، وما فيه من شَعْرٍ خفيفٍ، والظاهر الكثيفَ ........

قوله: «إلى ما انحدر من اللَّحْيَين والذَّقن طولاً» ، الذَّقن: هو مجمعُ اللَّحْيَين. واللَّحْيَان: هما العظمان النَّابت عليهما الأسنان.

فما انحدر من اللَّحيين، وكذلك إذا كان في الذَّقن شعرٌ طويلٌ فإِنه يُغسل، لأن الوجه ما تحصُل به المواجهةُ، والمواجهةُ تحصُل بهذا الشَّعر فيكون غسله واجباً.

وقال بعض العلماء: إِن ما جاوز الفرض من الشَّعر لا يجب غسله، لأنَّ الله قال: {{وُجُوهَكُمْ}} [المائدة: 6] »، والشَّعر في حكم المنفصل.

وقد ذكر ابنُ رجب هذا في «القواعد»، وصحَّحَ أنَّه لا يجب غسل ما استرسل من اللَّحيين والذَّقن[(386)].

والأحوَطُ والأَوْلى غسلُ ما استرسل من اللَّحيين والذَّقن.

قوله: «ومن الأُذُن إِلى الأُذن عرضاً» ، والبياضُ الذي بين العارض والأُذُن من الوجه.

والشَّعر الذي فوق العظم الناتئ يكون تابعاً للرَّأس، هذا حَدُّ الوجه.

والدَّليل على غسله قوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاَةِ فَاغْسِلُوا وُجُوهَكُمْ}} [المائدة: 6] .

قوله: «وما فيه من شعر خفيف، والظَّاهرَ الكثيف» ، الخفيفُ: ما تُرى من ورائه البشرةُ، والكثيف: ما لا تُرى من ورائه.

فالخفيفُ: يجب غسله وما تحته؛ لأن ما تحته إِذا كان يُرى فإنَّه تَحصُلُ به المواجهة، والكثيف يجب غسلُ ظاهرهِ دونَ باطنهِ؛ لأن المواجهةَ لا تكون إلا في ظاهر الكثيف.

وكذلك يجب غسلُ ما في الوجه من شعر كالشَّارب والعَنْفَقَةِ[(387)] والأهداب والحاجبين والعارضين. ويُستحبُّ تخليل الشَّعر الكثيفِ؛ لأنَّ الرسول صلّى الله عليه وسلّم كان يخلِّل لحيته في الوُضُوء[(388)].

قوله: «مع ما استرسل منه» ، «استرسل» أي: نَزَلَ.

وظاهرُ كلام المؤلِّفِ، ولو نزلَ بعيداً، فلو فُرِضَ أنَّ لرَجُلٍ لحيةً طويلة أكثر مما هو غالب في النَّاس، فإنَّه يجب عليه غسل الخفيف منها، والظَّاهر من الكثيف.

قوله: «ثمَّ يديه مع المرفقين» ، أي: اليُمنى ثم اليُسرى، ولم يَذْكُرْ هنا التَّيامنُ؛ لأنه سبق في سُنَن الوُضُوء.

وقوله: «مع المرفقين»، تعبير المؤلِّف مخالفٌ لظاهر قوله تعالى {{وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ}} [المائدة: 6] ، لأن المعروف عند العلماء أن ابتداء الغاية داخل لا انتهاؤها، بمعنى: أنك إِذا قُلت لشخص: لك من هذا إِلى هذا، فما دخلت عليه «من» فهو له، وما دخلت عليه «إلى» فليس له، فظاهر الآية أن المرفقين لا يدخلان. لكنهم قالوا: «إلى» في الآية بمعنى «مع»، وجعلوا نظير هذا قوله تعالى: {{وَلاَ تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ}} [النساء: 2] ، أي: مع أموالكم. ولكن هذا التنظير فيه نظرٌ؛ فإِن الآية في المال، ليست كالآية في الغسل، لأنه قال: {{وَآتُوا الْيَتَامَى أَمْوَالَهُمْ ولاَ تَتَبَدَّلُوا الْخَبِيثَ بِالطَّيِّبِ وَلاَ تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ}} [النساء: 2] ، أي: مضمومة إلى أموالكم، فالإنسان لا يأكل مال غيره إِلا إِذا ضمَّه إِلى ماله، فضمَّن قوله: «ولا تأكلوا» معنى الضَّمِّ.

أما آية الوُضُوء فليست كذلك.

ولكن الجواب الصَّحيح أن الغاية داخلة فيها بدليل السُّنَّة، فعن أبي هريرة رضي الله عنه أنَّه توضَّأ حتى أشرع في العَضُد، وقال: هكذا رأيت النبيَّ صلّى الله عليه وسلّم يفعل[(389)]، ومقتضى هذا أنَّ المرفق داخل.

وكذلك رُويَ عنه صلّى الله عليه وسلّم أنه توضَّأ فأدار الماء على مرفقيه[(390)].

وقد يُقال: إن الغاية لا تدخلُ إِذا ذُكِرَ ابتداءُ الغاية «من»، أما إِذا لم تُذكر فإنها تكونَ داخلة، ولهذا لو قال قائل: هل الأفضلُ في غسل اليدين البَدْءُ من المرفق، أو من وسط الذراع، أو من أطراف الأصابع؟.

فالجواب: أن الأفضل أن يبدأ من أطراف الأصابع لقوله: «إلى». وإن لم يكن ظُهور ذلك عندي قويًّا؛ لأنَّ الابتداء لم يُذكر، ولا بُدَّ من الإِتيان بـ«إلى» هنا؛ إِذ لو لم تأتِ وقال: (اغسلوا أيديكم)، لكان الواجبُ غسلَ الكفِّ فقط؛ لأن اليَد إِذا أُطلقت فالمراد بها «الكفُّ» بدليل قوله تعالى: {{وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيدِيَهُمَا}} [المائدة: 38] وقطعُ يد السَّارق من الكفِّ، وكذلك قوله تعالى في التيمم: {{فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ}} [المائدة: 6] ، ومسحُ اليد في التيمُّمِ إنما يكون إلى الكفِّ؛ بدليل فعل الرسول صلّى الله عليه وسلّم.

وإِن تمسَّك متمسِّكٌ بالظاهر ـ الذي ليس بظاهر ـ وقال: إن الأفضل أن يكون من الأصابع. فأرجو أن لا يكون به بأسٌ.

وقوله: «مع المرفقين» تعبير المؤلِّف بـ«مع» من باب التَّفسير والتوضيح.

ثم يمسح كلّ رأْسِه مع الأُذُنَيْن مَرَّةً واحدةً،........

قوله: «ثم يمسحُ كُلَّ رأسه مع الأُذنين مَرَّةً واحدةً» ، أي: لا يغسلُه، وإنَّما يمسحُه، وهذا من تخفيف الله تعالى على عباده؛ لأن الغالب أنَّ الرَّأس فيه شعرٌ فيبقى الماءُ في الشَّعر؛ لأن الشعر يمسكُ الماءَ فينزل على جسمه، فيتأذّى به؛ ولا سيَّما في أيَّام الشِّتاء.

وقوله: «مع الأُذنين» دليلُ ذلك:

1 ـ ثبوته عن النبيِّ صلّى الله عليه وسلّم أنه كان يمسحُ الأُذنين مع الرَّأس[(391)].

2 ـ أنَّهما من الرَّأس[(392)].

3 ـ أنَّهما آلة السَّمع، فكان من الحكمة أن تُطَهَّرا حتى يَطْهُرَ الإِنسانُ ممَّا تلقَّاه بهما من المعاصي.

ثُمَّ يَغسل رجْلَيْه معَ الكعبين ........

قوله: «ثم يغسل رجليه مع الكعبين» ، الكلامُ على قوله: «مع الكعبين» كالكلام على قوله: «مع المرفقين»، وكلمة «مع» ليس فيها مخالفةٌ للقرآن؛ لأن «إلى» في قوله تعالى: {{إِلَى الْكَعْبَيْنِ}} [المائدة: 6] بمعنى «مع» لدلالة السُّنَّة على ذلك؛ كما في حديث أبي هريرة رضي الله عنه: أنه توضَّأ فغسل ذراعيه حتى أشرع في العَضُد، ورجليه حتى أشرع في السَّاق، وقال: هكذا رأيتُ النبيَّ صلّى الله عليه وسلّم يفعلُ[(393)]. وعلى هذا فالكعبان داخلان في الغسل وهما: العظمان الناتئان في أسفل السَّاق.

فيجبُ غسلُهما، وهذا الذي أجمع عليه أهل السُّنَّة لقوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاَةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ}} [المائدة: 6] بنصب «وأرجلَكم» عطفاً على «وجوهَكم» وهذه قراءة سَبْعيَّة.

وأما قراءة «وأرْجُلِكُمْ» بالجرِّ، وهي سَبْعِيَّةٌ أيضاً[(394)]، فتُخرَّج على ثلاثة أوجه:

الأول: أنَّ الجرَّ هنا على سبيل المجاورة، بمعنى أنَّ الشيء يتبع ما جاوره لفظاً لا حكماً، والمجاور لها «رؤوسكم» بالجرِّ فتجرُّ بالمجاورة. ومنه قول العرب: «هذا جُحر ضَبٍّ خَرِبٍ» بجرِّ خَربٍ، مع أنَّه صِفةٌ لجُحر المرفوع، ومقتضى القواعد رفع خَرب، لأن صفة المرفوع مرفوع، ولكن العرب جرَّته على سبيل المجاورة[(395)].

الثاني: أن قراءة النَّصب دلَّت على وجوب غسل الرِّجلين.

وأما قراءة الجر؛ فمعناها: اجعلوا غسلكم إِيَّاها كالمسح، لا يكون غسلاً تتعبون به أنفسكم؛ لأن الإِنسان فيما جرت به العادة قد يكثر من غسل الرِّجلين ودلكها؛ لأنَّها هي التي تباشر الأذى، فمقتضى العادة أن يزيد في غسلها، فقُصدَ بالجرِّ فيما يظهر كَسْرُ ما يعتادهُ النَّاسُ من المبالغة في غسل الرِّجلين؛ لأنهما اللتان تلاقيان الأذى.

الثالث: أن القراءتين تُنزَّلُ كلُّ واحدة منهما على حال من أحوال الرِّجل، وللرِّجل حالان:

الأولى: أن تكونَ مكشوفةً، وهنا يجب غسلها.

الثانية: أن تكونَ مستورةً بالخُفِّ ونحوه فيجب مسحُها.

فتُنَزَّل القراءتان على حالَيْ الرِّجْل، والسُّنَّةُ بيَّنت ذلك، وهذا أصحُّ الأوجه وأقلُّها تكلُّفاً، وهو متمشٍّ على القواعد، وعلى ما يُعرَفُ من كتاب الله تعالى حيث تُنزَّلُ كلُّ قراءة على معنى يناسبها.

ويكون في الآية إشارة إلى المسح على الخفَّين.

ويغسلُ الأقطعُ بقيَّة المفْرُوضِ، فإن قُطِعَ من المَفْصِل غَسَلَ رَأْسَ العَضُد منه،.........

قوله: «ويغسلُ الأقطعُ بقيَّة المفروضِ» ، أراد رحمه الله أقطعَ اليدين؛ بدليل قوله: «غَسَلَ رأسَ العَضُد منه».

فيغسلُ الأقطعُ بقيةَ المفروض، ولا يأخذ ما زاد على الفرض في المقطوع.

فمثلاً: لو أنه قُطِعَ من نصف الذِّراع، فلا يرتفعُ إلى العَضُدِ بمقدار نصفِ الذِّراع؛ لأن العَضُدَ ليس محلًّا للغسل، وإِنما يغسلُ بقيَّة المفروضِ لقوله تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] ، وهذا اتقى الله ما استطاع.

ولقوله صلّى الله عليه وسلّم: «إذا أمَرتُكُم فأمرٍ فأتوا منه ما استطعتم»[(396)]، وما قُطِعَ سقط فرضُه.

قوله: «فإِن قُطِعَ من المَفْصِل غَسَلَ رَأْسَ العَضُد منه» ، يعني إِذَا قُطِعَ من مفصل المِرْفق غَسَلَ رأسَ العَضُد، لأن رأس العَضُد مع المرفق في موازنة واحدة.

وقد سبقَ[(397)] أنه يجبُ غسلُ اليدين مع المرفقين، ورأسُ العَضُدِ داخلٌ في المرفق فيجب غسلُه، وإِن قُطِع من فوق المفصل لا يجبُ غسلُه.

وهكذا بالنسبة للرِّجل إِن قُطِعَ بعضُ القدمِ غَسلَ ما بقيَ، وإِن قُطِع من مفصل العَقِبِ غسلَ طرفَ السَّاقِ؛ لأنَّه منه.

وهكذا بالنسبة للأُذُن إِذا قُطِعَ بعضُها مسح الباقي، وإِن قُطِعت كلُّها سقطَ المسحُ على ظاهرِها، ويُدخِلُ أصبعيهِ في صِمَاخ الأُذنين.

ثم يرفعُ بصرَهُ إلى السَّماءِ ...........

قوله: «ثم يرفعُ بصره إلى السَّماء» ، هذا سُنَّةٌ إِن صحَّ الحديث، وهو ما رُويَ أن النبيَّ صلّى الله عليه وسلّم قال: «من توضَّأ فأحسن الوُضُوء، ثم رفع نظره إلى السَّماء فقال: أشهد أن لا إله إلا الله؛ وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، فُتحت له أبواب الجنَّة الثمانية، يدخل من أيِّها شاء»[(398)] وفي سنده مجهولٌ، والمجهولُ لا يُعلم حاله: هل هو حافظ، أو عدل، أو ليس كذلك، وإِذا كان في السند مجهولٌ حُكِمَ بضعف الحديث.

والفقهاء ـ رحمهم الله ـ بَنَوا هذا الحكمَ على هذا الحديث. وعلى تعليل وهو: أنه يرفعُ نظرَه إلى السَّماء إِشارةً إلى عُلوِّ اللَّهِ تعالى حيثُ شَهِدَ له بالتَّوحيد.

ويقولُ ما وَرَدَ،...........

قوله: «ويقول ما وَرَدَ» ، وهو حديث عمر رضي الله عنه: «أشهد أن لا إله إلا الله، وأشهد أنَّ محمداً عبده ورسوله، اللهم اجعلني من التَّوابين، واجعلني من المتطهِّرين، فإِنَّ من أسبغ الوُضُوء ثم قال هذا الذِّكر؛ فُتِحَتْ له أبوابُ الجنَّة الثَّمانية، يدخل من أيّها شاء»[(399)].

وناسب أن يقول هذا الذِّكر بعد الوُضُوء، لأن الوُضُوء تطهيرٌ للبَدَن، وهذا الذِّكر تطهيرٌ للقلب؛ لأن فيه الإخلاص لله.

ولأن فيه الجمع بين سؤال الله أن يجعله من التَّوابين الذين طهَّروا قلوبهم، ومن المتطهِّرين الذين طهَّروا أبدانهم.

وقال بعض العلماء: إِن هذا الذِّكر يُشَرعُ بعد الغسل والتيمُّم[(400)] أيضاً، لأن الغسلَ يشتمل على الوُضُوء وزيادة، فإِن من صفات الغسل المسنونة أن يتوضَّأ قبله.

ولأنَّ المعنى يقتضيه.

وأمَّا التيمُّم فلأنه بدل على الوُضُوء، وقد قال الله تعالى بعد التيمم: {{وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ}} [المائدة: 6] فكان مناسباً.

ويرى بعضُ العلماء: أنه يقتصر على ما وَرَدَ في الوُضُوء فقط.

وهو ظاهر كلام الأكثر، قال في «الفروع»: «ويتوجَّهُ ذلك بعد الغُسل؛ ولم يذكروه»[(401)]، وقال في «الفائق»: «قلت: وكذا يقوله بعد الغُسل»[(402)].

وهذا ـ أعني الاقتصار على قوله بعد الوُضُوء ـ أرجح؛ لأنَّه لم يُنقل بعد الغُسل والتَّيمم، وكلُّ شيء وُجِدَ سَبَبُهُ في عهد النبيِّ صلّى الله عليه وسلّم ولم يمنعْ منه مانع، ولم يفعله، فإِنه ليس بمشروع. نعم؛ لو قال قائل باستحبابه بعد الغُسل إِن تَقَدَّمهُ وُضُوء لم يكن بعيداً إِذا نواهُ للوُضُوء.

وقول هذا الذِّكر بعد الغسل أقربُ من قولِه بعد التيمُّم؛ لأنَّ المغتسل يصدق عليه أنه متوضِّئ.

وتُبَاحُ معونتُه،...........

قوله: «وتُباحُ معونتُه» ، أي: معونة المتوضِّئ، كتقريب الماء إليه وصَبِّه عليه، وهو يتوضَّأ، وهذه الإباحة لا تحتاج إلى دليل؛ لأنها هي الأصل.

وقد دَلَّ أيضاً على ذلك: أن المغيرةَ بن شعبة رضي الله عنه صَبَّ الماءَ على رسول الله صلّى الله عليه وسلّم وهو يتوضَّأ[(403)].

فإن قلت: ألا يكون هذا مشروعاً؛ لأنَّه من باب التَّعاون على البِرِّ والتقوى، فلا يقتصر على الإباحة فقط، بل يُقال: إنه مشروع؟

فالجواب: لا شك أنَّه من باب التَّعاون على البِرِّ والتَّقوى، ولكن هذه عبادة ينبغي للإِنسان أن يُباشِرَها بنفسه، ولم يردْ عن النبيِّ صلّى الله عليه وسلّم أنه كُلَّما أراد أن يتوضَّأ طلب من يُعينه فيه.

وقال بعضُ العلماء: تُكرَهُ إِعانةُ المتوضِّئ إلا عند الحاجة[(404)]؛ لأنَّها عبادة ولا ينبغي للإِنسان أن يستعينَ بغيره عليها، والمذهب أصَحُّ.

وتَنْشِيفُ أعضائِه.

قوله: «وتنشيفُ أعضائه» ، التنشيف بمعنى: التجفيف.

والدَّليل: عدم الدَّليل على المنع، والأصل الإباحة.

فإن قلت: كيف تجيبَ عن حديث ميمونة رضي الله عنها بعد أن ذكرت غُسْلَ النبيِّ صلّى الله عليه وسلّم قالت: «فَنَاولتُهُ ثَوباً فلم يأخُذْهُ، فانطلق وهو يَنْفُضُ يديه»[(405)].

فالجواب: أن هذا قضيَّة عين تحتمل عِدَّة أمور:

إِما لسببٍ في المنديل، كعدم نظافته، أو يُخشى أنْ يُبِلَّهُ بالماء وبلَلُه بالماء غيرُ مناسب أو غير ذلك.

وقد يكونُ إِتيانُها بالمنديل دليلاً على أنَّ من عادتِه أن ينشِّفَ أعضاءه وإلا لم تأت به.

والصَّوابُ: ما قاله المؤلِّف أنه مباحٌ.

----------------------------------------

[338] انظر: «الإِحكام في أصول الأحكام»، للآمدي (1/99).

[339] انظر: «الإِنصاف» (1/329)، وسيأتي ذلك في المتن ص(210).

[340] انظر: ص(172).

[341] رواه البخاري، كتاب الأذان: باب السجود على الأنف، رقم (812)، ومسلم، كتاب الصلاة، باب أعضاء السجود، رقم (490) من حديث ابن عباس.

[342] رواه البخاري، كتاب التيمم: باب التيمم ضربة، رقم (347)، ومسلم، كتاب الحيض: باب التيمم، رقم (368) عن عمار بن ياسر.

[343] رواه مسلم، كتاب الطهارة: باب استحباب إِطالة الغرّة والتحجيل، رقم (246)، من حديث أبي هريرة، وأصله مختصراً في البخاري، كتاب الطهارة: باب استحباب إِطالة الغرة والتحجيل، رقم (136).

[344] انظر: «الإِنصاف» (1/345).

[345] رواه البخاري تعليقاً بصيغة الجزم، كتاب البيوع: باب النجش، ومن قال: لا يجوز ذلك البيع، انظر رقم (2142)، ووَصَلَهُ مسلمٌ، كتاب الأقضية: باب نقض الأحكام الباطلة، رقم (1718) من حديث عائشة.

[346] انظر: «المغني» (1/176).

[347] رواه مسلم، كتاب الطهارة: باب المسح على الناصية والعمامة، رقم (274).

[348] رواه أحمد (5/268)، وأبو داود، كتاب الطهارة: باب صفة وضوء النبيِّ صلّى الله عليه وسلّم، رقم (134)، والترمذي، أبواب الطهارة: باب ما جاء أن الأذنين من الرأس، رقم (37)، وابن ماجه، كتاب الطهارة: باب الأذنان من الرأس، رقم (443، 444، 445) وغيرهم من طُرقٍ كثيرة لا يخلو أيٌّ منها من ضعف.

قال الحافظ ابن حجر: «وإِذا نظر المنصفُ إِلى مجموع هذه الطرق، عَلم أنَّ للحديث أصلاً، وأنه ليس مما يُطرحُ، وقد حَسَّنوا أحاديث كثيرة باعتبار طُرقٍ لها دون هذه».

«النكت على ابن الصلاح والعراقي» (1/415).

وانظر طُرقه في: «الخلافيات» للبيهقي (1/366 ـ 393)، و«التَّلخيص الحبير» (1/91، 92) رقم (96).

[349] انظر: «شرح العقيدة الطحاوية» (2/551، 552).

[350] رواه مسلم، كتاب الحج: باب حجة النبي صلّى الله عليه وسلّم: رقم (1218)، من حديث جابر.

[351] انظر: «الإِنصاف» (1/303).

[352] رواه مسلم، كتاب الطهارة: باب وجوب استيعاب جميع أجزاء البدن محل الطهارة، رقم (243) من حديث عمر بن الخطاب.

[353] رواه أحمد (3/146)، وأبو داود، كتاب الطهارة: باب تفريق الوضوء، رقم (175) قال أحمد: «إِسناده جيد». وقوَّاه ابنُ التركماني، وابنُ القيم. وقال ابن كثير: «إِسناده جيد قوي صحيح».

انظر: «سنن البيهقي» (1/83)، «تفسير ابن كثير» [المائدة: 6]، «التلخيص الحبير» رقم (103).

[354] انظر: «الإِنصاف» (1/303).

[355] انظر: «الإِنصاف» (1/305).

[356] رواه البخاري، كتاب بدء الوحي: باب كيف كان بدء الوحي إِلى رسول الله صلّى الله عليه وسلّم، رقم (1)، ومسلم، كتاب الإِمارة: باب قوله: «إِنما الأعمال بالنيات»، رقم (1907) عن عمر بن الخطاب.

[357] انظر: «مجموع الفتاوى» (18/263) (22/218)، «الإِنصاف» (1/307).

[358] انظر: «مجموع الفتاوى» (18/262).

[359] رواه البخاري، كتاب الوضوء: باب لا تُقبلُ صلاةٌ بغير طهور، رقم (135)، ومسلم، كتاب الطهارة، باب وجوب الطهارة للصلاة، رقم (225). من حديث أبي هريرة.

[360] انظر: «حاشية الدسوقي على الشرح الكبير» (1/78).

[361] انظر: «المجموع شرح المهذب» (1/309).

[362] انظر: «الإِنصاف» (1/307).

[363] انظر: «بدائع الصنائع» (1/19، 20).

[364] تقدم تخريجه ص(117).

[365] انظر: «الإِنصاف» (1/311، 315).

[366] متفق عليه، وقد تقدَّم تخريجه، ص(194).

[367] متفق عليه، وقد تقدم تخريجه ص(194).

[368] انظر: «كشاف القناع» (1/89).

[369] متفق عليه، وقد تقدم تخريجه، ص(194).

[370] انظر: «الإِنصاف» (1/317، 318).

[371] انظر: «الإِنصاف» (1/317، 318).

[372] انظر: ص(158).

[373] انظر ص(203).

[374] انظر: «المغني» (1/159).

[375] انظر: «منظومة في أصول الفقه وقواعد فقهية»، للمؤلف رحمه الله ص(10).

[376] انظر: «الإِنصاف» (3/360)، «جامع العلوم والحكم» (1/85).

[377] انظر: «الإِقناع» (1/163).

[378] متفق عليه، وقد تقدم تخريجه، ص(194).

[379] انظر: ص(158).

[380] تقدم تخريجه ص(169).

[381] انظر: «الإِقناع» (1/42).

[382] رواه البخاري، كتاب الأيمان والنذور، رقم (6651)، ومسلم، كتاب اللباس والزينة: باب لبس النبيّ صلّى الله عليه وسلّم خاتماً من وَرِقْ...، رقم (2091)، من حديث ابن عمر.

[383] انظر: «الإِنصاف» (1/327).

[384] تقدم تخريجه، ص(149).

[385] البيت لهُدبة بن خشرم، انظر: «لسان العرب» مادة (نزع) (8/352).

[386] «القواعد» لابن رجب ص(4).

[387] العنفقة: شُعيرات بين الشفة السُّفلى والذقن، «المحيط» مادة (عنفق)..

[388] تقدم تخريجه، ص:(173).

[389] رواه مسلم، وقد تقدّم تخريجه ص(185).

[390] رواه الدارقطني (1/83)، والبيهقي (1/56) من حديث جابر.

وضعّفه: ابن الجوزي، والمنذري، والنووي، وابن الصلاح، وابن حجر وغيرهم.

انظر: «الخلاصة» للنووي رقم (177)، و«التلخيص الحبير» رقم (56).

[391] تقدم تخريجه، ص(179) من حديث عبد الله بن زيد.

[392] تقدم تخريجه، ص(187).

[393] رواه مسلم، وقد تقدم تخريجه ص(185).

[394] قرأ بها: ابن كثير، وأبو عمرو، وحمزة. انظر: «السَّبعة» لابن مجاهد ص(242).

[395] وردَّه ابنُ خالويه بأن هذا يُستعمل في الشعر والأمثال للاضطرار، والقرآن لا اضطرار فيه. «الحجَّة» ص(129).

[396] رواه البخاري، كتاب الاعتصام: باب الاقتداء بسنن رسول الله صلّى الله عليه وسلّم، رقم (7288)، ومسلم، كتاب الحج: باب فرض الحج مرَّة في العمر، رقم (1337) من حديث أبي هريرة.

[397] انظر ص(212 ـ 213).

[398] رواه أحمد (4/150 ـ 151)، وأبو داود، كتاب الطهارة: باب ما يقول الرجل إِذا توضأ، رقم (170)، وابن السنِّي رقم (31)، والبزار في «مسنده» رقم (242) كلهم من طريق أبي عقيل، عن ابن عمه، عن عقبة بن عامر، عن عمر به. وابن عم أبي عقيل هذا: أُبهِمَ، ولم يُسمَّ.

قال علي بن المديني: هذا حديث حسن. «مسند الفاروق» لابن كثير (1/111) قال ابن حجر: «هذا حديث حسن من هذا الوجه، ولولا الرجل المبهم لكان على شرط البخاري؛ لأنه أخرج لجميع رواته؛ من المقرئ فصاعداً إِلا المبهم، ولم أقف على اسمه». «نتائج الأفكار» (1/243)، وانظر: «العلل» للدارقطني (2/111).

[399] رواه مسلم، كتاب الطهارة: باب الذكر المستحبِّ عقب الوضوء، رقم (234).

دون قوله: «اللهم اجعلني من التوابين، واجعلني من المتطهرين»، وهذه الزيادة رواها الترمذي، أبواب الطهارة: باب ما يُقال بعدَ الوضوءِ، رقم (55).

ـ قال الترمذي: في إِسناده اضطراب.

ـ قال ابن حجر: لم تثبت هذه الزيادة في هذا الحديث، فإِن جعفر بن محمد شيخ الترمذي تفرَّد بها، ولم يضبط الإِسناد، فإِنه أسقط بين أبي إِدريس وبين عمر: جبير بن نفير وعقبة، فصار منقطعاً، بل معضلاً، وخالفه كلُّ من رواه عن معاوية بن صالح ثم عن زيد بن الحباب... فاتفاق الجميع أولى من انفراد الواحد».

«نتائج الأفكار» (1/244).

وله شاهد من حديث ثوبان رواه ابن السني رقم (32). وفي إِسناده أبو سعد البقال: ضعيف.

وله طريق أخرى عند الطبراني في «الأوسط» رقم (4895). من طريق الأعمش عن سالم بن أبي الجعد عن ثوبان.

قال ابن حجر: سالم لم يسمع من ثوبان، والراوي له عن الأعمش ليس بالمشهور.

[400] انظر: «الإِنصاف» (1/365)، «الأذكار» للنووي ص(59).

[401] انظر: «الفروع» (1/154).

[402] انظر: «الإِنصاف» (1/365).

[403] رواه مسلم، كتاب الطهارة: باب المسح على الخفين، رقم (274).

[404] انظر: «الإِنصاف» (1/369).

[405] رواه البخاري، كتاب الغسل: باب نفض اليدين من الغسل عن الجنابة، رقم (276) واللفظ له، ومسلم، كتابُ الحيض: باب صفةُ غُسْلِ الجنابةِ، رقم (317).

تاريخ التحديث : Jan 21, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الأول
باب مسح الخفين

بابُ مَسْحِ الْخُفَّيْنِ

أتى به المؤلِّف بعد صِفَةِ الوُضُوء لأنه حُكمٌ يتعلَّق بأحد أعضاء الوُضُوء. وذكر المؤلِّفُ في هذا الباب المسحَ على العِمَامة، والجبيرةِ، والخِمَارِ، والخُفَّيْنِ، فكان مشتملاً على أربعة مواضيع.

والخُفَّان: ما يُلبَسُ على الرِّجل من الجلود، ويُلْحَقُ بهما ما يُلبَسُ عليهما من الكِتَّان، والصُّوف، وشبه ذلك من كُلِّ ما يُلبَسُ على الرِّجْل مما تستفيدُ منه بالتسخين، ولهذا بعث النبيُّ صلّى الله عليه وسلّم سريةً وأمرهم أن يمسحوا على العصائب والتَّسَاخين[(406)].

أي: الخِفَاف، وسُمِّيتْ: «تساخين»، لأنَّها تُسَخِّنُ الرِّجْلَ.

والمسح على الخفين جائزٌ باتفاق أهل السُّنَّةِ.

وخالفَ في ذلك الرَّافضةُ؛ ولهذا ذكره بعضُ العلماءِ في كتب العقيدةِ لمخالفةِ الرافضة فيه[(407)] حتى صار شعاراً لهم.

وهو جائز بالكتابِ والسُّنَّةِ والإِجماعِ.

أما من الكتاب فقوله تعالى: {{وَامْسَحُوا بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ}} [المائدة: 6] على قراءة الجرِّ.

وأما من السُّنَّة فقد تواترت الأحاديثُ بذلك عن النبيِّ صلّى الله عليه وسلّم.

قال النَّاظم:

ممَّا تواتر حديثُ مَنْ كَذَب

ومَنْ بَنَى لله بيتاً واحتسب

ورؤيةٌ شفاعةٌ والحوض

ومسحُ خُفَّين وهذي بعض

قال الإمام أحمد رحمه الله: ليس في قلبي من المسح شيء، فيه أربعون حديثاً عن النبيِّ صلّى الله عليه وسلّم[(408)]. أي: ليس في قلبي أدنى شَكٍّ في الجواز.

وأما الإجماع فقد أجمع أهلُ السُّنَّة على جواز المسح على الخُفَّين في الجملة.

يَجُوزُ لمقيمٍ يوماً وليلةً ..........

قوله: «يجوزُ لمقيمٍ يوماً وليلةً» ، عبَّر بالجواز، فهل الجوازُ مُنْصَبٌّ على بيان المدَّة، أو على بيان الحكم؟

إن كان على بيان المدَّة فلا إِشكال فيه، يعني: أن الجواز متعلِّق بهذه المدَّة.

وإِن كان مُنْصَباً على بيان الحكم فقد يكون فيه إِشكال، وهو أنَّ المسحَ على الخُفَّين للابسهما سُنَّةٌ، وخلْعُهما لغسلِ الرِّجلِ بدعة خلاف السُّنَّة.

لكن قد يُجابُ عن هذا الإشكال بأن نقول: إِن المؤلِّفَ عبَّر بالجواز دفعاً لقول من يقول بالمنع، وهذا لا يُنافي أن يكون مشروعاً، والعلماءُ يعبِّرون بما يقتضي الإِباحة في مقابلة من يقول بالمنع، وإن كان الحكم عندهم ليس مقصوراً على الجواز، بل هو إِما واجب، أو مستحبٌّ.

ونظيرُ ذلك: قول بعضهم: ولمن أحرم بالحجِّ مفرداً ولم يُسقِ الهدي أن يفسخه لعمرة ليكونَ متمتِّعاً[(409)].

فالتعبير باللام الدالَّة على الجواز في مقابل من منع ذلك؛ لأنَّ بعض العلماء يقول بعدم الجواز؛ لأن هذا من إبطال العمل.

وقوله: «لمقيم» يشمل المستوطن والمقيمَ؛ لأن الفقهاء رحمهم الله يرون أن النَّاس لهم ثلاث حالات:

إحداها: الإقامة.

الثانية: الاستيطان.

الثالثة: السَّفر.

ويُفرِّقون في أحكام هذه الأحوال.

والصَّحيح: أنَّه ليس هناك إلا استيطان أو سفر، وهذا اختيار شيخ الإسلام[(410)]، وأن الإقامة باعتبارها قسماً ثالثاً ينفرد بأحكام خاصَّة لا توجد في الكتاب، ولا في السُّنَّة.

والإِقامة عند الفقهاء: هي أن يقيمَ المسافرُ إقامةً تمنع القصْرَ ورُخَصَ السَّفرِ؛ ولا يكون مستوطناً، وعلى هذا فإِنه مقيم، فلا تنعقد به الجمعةُ، ولا تجب عليه؛ أي: بنفسه، ولا يكون خطيباً، ولا إماماً فيها، حتى لو أراد أن يقيم سنتين، أو ثلاثاً.

والمستوطنُ: الذي اتَّخَذَ البلدَ وطناً له.

وحكم المقيم في المسح على الخُفَّين كحكم المستوطن، كما أنَّ حكمه كحكم المستوطن في وجوب إِتمام الصَّلاة، وفي تحريم الفِطْرِ في رمضان، لكن ليس هو كالمستوطن في مسألة الجمعة، فلا تجب عليه بنفسه، ولا يكون إِماماً فيها، ولا خطيباً، وحينئذٍ يكون في مرتبة بين مرتبتين، ولا دليل على هذه المرتبة.

وقوله: «يوماً وليلة» لحديث عليٍّ رضي الله عنه قال: «جعل النبيُّ صلّى الله عليه وسلّم للمقيم يوماً وليلة، وللمسافر ثلاثة أيام بلياليهن»، أخرجه مسلم[(411)].

وهذا نَصٌّ صريحٌ بَيِّنٌ مُفَصَّلٌ.

ولمسافرٍ ثلاثةً بلَيَالِيها من حَدَثٍ بَعْدَ لُبْسٍ ...........

قوله: «ولمسافر ثلاثةً بلياليها» ، إطلاقُ المؤلِّف رحمه الله يشمل السَّفر الطَّويل والقصير.

ويشمل سفرَ القَصر وغيره؛ لأن هناك سفراً طويلاً لكن لا يُقْصَر فيه كالسَّفر المحرَّم، أو المكروهِ على المذهبِ، كمن سافر لشُرب الخمر أو الاستمتاع بالبغايا.

والمذهب: أنَّ السَّفر هنا مُقيَّدٌ بالسَّفر الذي يُباحُ فيه القَصرُ، ولعلَّه مراد المؤلِّف رحمه الله.

قوله: «من حَدَثٍ بعد لُبْسٍ» ، من: للابتداء، يعني: أنَّ ابتداءَ المدَّةِ سواءٌ كانت يوماً وليلة؛ أم ثلاثة أيَّام، من الحَدَث بعد اللبس، وهذا هو المذهب؛ لأنّ الحَدَثَ سببُ وجوب الوُضُوء فعلَّق الحكم به، وإِلا فإنَّ المسحَ لا يتحقَّقُ إلا في أوَّل مرَّة يمسحُ.

ونظيرُ هذا قولُهم في بيع الثِّمار: إذا باع نخلاً قد تشقَّقَ طَلْعُهُ فالثَّمر للبائع؛ مع أن الحديث: «من باع نخلاً قد أُبِّرتْ...»[(412)]، لكن قالوا: إِن التشقُّقَ سببٌ للتَّأبير فأُنيط الحكم به[(413)].

والذي يمكن أن يُعلِّق به ابتداء المُدَّة ثلاثة أمور:

الأول: حال اللُّبس.

الثاني: حال الحَدَث.

الثالث: حال المسح.

أما حال اللِّبس، فلا تبتدئ المدَّة من اللِّبس قولاً واحداً في المذهب، وأما حال الحَدَث فالمذهبُ: أن المدَّة تبتدئُ منه.

والقول الثاني: تبتدئُ من المسح[(414)]؛ لأنَّ الأحاديث: «يمسح المسافرُ على الخفين ثلاث ليال، والمقيم يوماً وليلة»[(415)]... إلخ، ولا يمكن أن يَصْدُقَ عليه أنَّه ماسح إِلا بفعل المسح، وهذا هو الصَّحيح.

ويدلُّ له أن الفقهاء أنفسهم ـ رحمهم الله ـ قالوا: لو أن رجلاً لبس الخُفَّين وهو مقيمٌ؛ ثم أحدثَ؛ ثم سافر؛ ومسحَ في السَّفَر أوَّل مرَّة، فإنه يُتِمُّ مسح مسافر[(416)]. وهذا يدلُّ على أنَّه يعتَبر ابتداء المدَّة من المسح وهو ظاهرٌ.

فالصَّوابُ: أن العِبْرَةَ بالمسح وليس بالحَدَثِ.

مثال ذلك: رجلٌ توضَّأ لصلاة الفجر ولبس الخُفَّين، وبقي على طهارته إلى السَّاعة التَّاسعة ضُحى، ثم أحدث ولم يتوضَّأ، وتوضأ في السَّاعة الثانية عشرة، فالمذهب: تبتدئ المُدَّةُ من السَّاعة التَّاسعة.

وعلى القول الرَّاجح: تبتدئ من السَّاعة الثَّانية عشرة إلى أن يأتي دورها من اليوم الثَّاني إِن كان مقيماً، ومن اليوم الرَّابع إن كان مسافراً.

فالمقيمُ أربعٌ وعشرون ساعةً، والمسافر اثنتان وسبعون ساعةً.

وأما قول العامَّة: إنَّ المدَّة خمسُ صلوات فهذا غير صحيح؛ لأنَّ الإِنسانَ قد يُصلِّي أكثر من ذلك ومُدَّة المسح باقية وهو مقيم، كما لو لبس الخُفَّين لصلاة الفَجر، وبقي على طهارته إِلى أن صَلَّى العشاء، فهذا يوم كامل لا يُحسب عليه؛ لأن المدَّة قبل المسح أوَّل مرَّة لا تُحسَبُ، فإذا مسح من الغَدِ لصلاة الفجر، فإِذا بقيَ على طهارته إلى صلاة العشاء من اليوم الثالث، فيكون قد صَلَّى خمس عشرة صلاة وهو مقيمٌ.

على طَاهِرٍ .........

قوله: «على طاهر» ، هذا هو الشَّرط الثَّاني من شُروطِ صِحَّةِ المسحِ على الخُفَّين، وهو أن يكونَ الملبوس طاهراً.

والطَّاهر: يُطلَقُ على طاهر العين، فيخرج به نجس العين.

وقد يُطْلَقُ الطَّاهرُ على ما لم تُصبْه نجاسةٌ، كما لو قلت: يجب عليك أن تُصلِّيَ بثوبٍ طاهر، أي: لم تُصبْه نجاسةٌ.

والمراد هنا طاهر العين؛ لأن من الخِفَاف ما هو نجس العين كما لو كان خُفَّا من جلد حمار، ومنه ما هو طاهر العين لكنَّه متنجِّس؛ أي: أصابته نجاسة، كما لو كان الخُفُّ من جلد بعيرٍ مُذكَّى لكن أصابته نجاسة، فالأوَّل نجاسته نجاسة عينيَّة؛ والثَّاني نجاسته نجاسة حُكميَّة، وعلى هذا يجوز المسح على الخُفِّ المتنجِّس، لكن لا يُصلِّي به، لأنه يُشترط للصَّلاة اجتناب النَّجاسة.

وفائدة هذا أن يستبيح بهذا الوُضُوء مسَّ المصحف؛ لأنه لا يُشترط للَمْسِ المصحف أن يكون متطهِّراً من النَّجاسة، ولكن يُشترط أن يكون متطهِّراً من الحدث.

أما لو اتَّخذ خُفًّا من جلد ميتة مدبوغ تحلُّ بالذَّكَاة، فإِن هذا ينبني على الخلاف[(417)]:

إن قلنا: لا يطهرُ ـ وهو المذهبُ ـ لم يَجُز المسح عليه.

وإن قلنا: يطهُر بالدَّبغ جازَ المسحُ عليه.

ووجه اشتراط الطَّهارة: أن المسحَ على نجس العين لا يزيدُه إلا تلويثاً، بل إن اليد إذا باشرت هذا النَّجسَ وهي مبلولةٌ تنجَّست.

وربما يُؤخَذُ من قول النبيِّ صلّى الله عليه وسلّم: «فإِنِّي أدخلتُهما طاهرتين»[(418)].

لكن معنى الحديث أدْخَلتُهما، أي: القدمين طاهرتين، كما يفسِّره بعض الألفاظ[(419)].

مُبَاحٍ ..............

قوله: «مباحٍ» ، احترازاً من المحرَّم، هذا هو الشَّرط الثَّالث، والمحرَّم نوعان:

الأول: محرَّم لكسبه كالمغصوب، والمسروق.

الثاني: محرَّم لعينه كالحرير للرَّجُلِ، وكذا لو اتَّخَذ «شُرَاباً» (وهو الجورب) فيها صُور فهذا محرَّمٌ، ولا يُقال: إِن هذا من باب ما يُمتهن؛ لأنَّ هذا من باب اللباس، واللباس الذي فيه صُورٌ حرام بكلِّ حال، فلو كان على «الشُّراب» صورةُ أسدٍ مثلاً فلا يجوز المسح عليه.

وكلا هذين النوعين لا يجوز المسحُ عليهما.

ولا نعلم دليلاً بيِّنا على ذلك.

وأما التَّعليل: فلأنَّ المسح على الخُفَّين رُخْصَة، فلا تُستباحُ بالمعصية؛ ولأن القول بجواز المسح على ما كان محرَّماً مقتضاه إقرار هذا الإنسان على لبس هذا المحرَّم، والمحرَّم يجب إِنكاره.

وربما نقول: بالقياس على بطلان صلاة المُسْبِلِ[(420)] ـ إن صحَّ الحديثُ ـ فإِن المُسْبِلَ تبطل صلاتُه، لأنَّه لبس ثوباً محرَّماً، فإِذا فسدت الصَّلاةُ بلبس الثَّوب المحرَّم؛ فإنَّ المسح أيضاً يكون فاسداً بلبس الخُفِّ المحرَّم.

ساتِرٍ للمفْرُوضِ،.............

قوله: «ساترٍ للمفْروضِ» ، أي: للمفْروض غسلُه من الرِّجْلِ، وهذا هو الشَّرط الرابع، فيُشترَط لجواز المسح على الخُفَّين أن يكون ساتراً للمفروض.

ومعنى «ساتر» ألا يتبيَّنَ شيءٌ من المفروض من ورائه؛ سواءٌ كان ذلك من أجل صفائه، أو خفَّته، أو من أجل خروق فيه.

لأنَّه إِذا كان به خُروقٌ بانَ من ورائه المفروضُ، فلا يصحُّ المسحُ عليه حتى قال بعض أهل العلم ـ وهو المشهور من المذهب ـ: لو كان هذا الخَرْقُ بمقدار رأس المخراز.

والتَّعليل: أن ما كان خفيفاً أو به خُروق، فإِن ما ظَهَرَ؛ فَرْضُهُ الغُسْل، والغُسْل لا يجامعُ المسحَ، إِذ لا يجتمعان في عضوٍ واحد.

وأمَّا ما يصف البشرة لصفائه؛ فلأنه يُشترَطُ السَّتر وهذا غير ساترٍ، بدليل أن الإِنسان لو صلَّى في ثوب يصف البشرةَ لصفائه فصلاتُه باطلةٌ.

وذهب الشافعيةُ إِلى: أنَّ ما لا يَسْتُرُ لصفائه يجوز المسحُ عليه[(421)]، لأنَّ محلَّ الفرض مستورٌ لا يمكن أن يصل إِليه الماء، وكونُه تُرى من ورائه البشرةُ لا يضرُّ، فليست هذه عورة يجب سترها حتى نقول: إن ما يصف البشرة لا يصحُّ المسح عليه.

وليس في السُّنَّة ما يدلُّ على اشتراط ستر الرِّجْل في الخُفِّ.

وهذا تعليل جَيّدٌ من الشَّافعية.

وقال بعض العلماء: إنه لا يُشترطُ أن يكون ساتراً للمفروض[(422)].

واستدلُّوا: بأن النُّصوص الواردةَ في المسح على الخُفَّين مُطْلَقةٌ، وما وَرَدَ مُطْلَقاً فإنه يجب أن يبقى على إِطلاقه، وأيُّ أحد من النَّاس يُضيف إِليه قيداً فعليه الدَّليل، وإلا فالواجب أن نُطلق ما أطلقه اللَّهُ ورسولُه، ونقيِّد ما قيَّده الله ورسولُه.

ولأن كثيراً من الصَّحابة كانوا فُقَراء، وغالب الفُقراء لا تخلو خفافهم من خُرُوق، فإذا كان هذا غالباً أو كثيراً من قوم في عهد الرَّسول صلّى الله عليه وسلّم؛ ولم ينبِّه عليه الرَّسولُ صلّى الله عليه وسلّم، دَلَّ على أنَّه ليس بشرط. وهذا اختيار شيخ الإسلام[(423)].

وأما قولهم: إِنَّ ما ظَهَرَ؛ فرضُه الغُسْلُ، فلا يجامع المسحَ، فهذا مبنيٌّ على قولهم: إِنه لا بُدَّ من ستر المفروض، فهم جاؤوا بدليل مبنيٍّ على اختيارهم، واستدلُّوا بالدعوى على نفس المُدَّعَى، فيُقال لهم: مَنْ قال: إِنَّ ما ظَهَرَ؛ فرضُه الغُسْل؟

بل نقول: إِن الخُفَّ إِذا جاء على وفق ما أطلقتْه السُّنَّةُ؛ فما ظَهَرَ من القدم لا يجب غسْلُه، بل يكون تابعاً للخُفِّ، ويُمسحُ عليه.

وأما قولهم: لا يجتمع مسحٌ وغُسْلٌ في عضو واحد، فهذا مُنتقضٌ بالجَبيرة إِذا كانت في نصف الذِّراع، فالمسحُ على الجبيرة، والغُسْلُ على ما ليس عليه جبيرة، وعلى تسليم أنَّه لا بُدَّ من ستر كُلِّ القدم نقول: ما ظهر يُغسَلُ، وما استتر بالخُفِّ يُمسحُ كالجبيرة، ولكن هذا غيرُ مُسلَّم، وما اختاره شيخ الإسلام هو الرَّاجح؛ لأن هذه الخفاف لا تسلم غالباً من الخروق، فكيف نشقُّ على النَّاس ونلزمُهم بذلك. ثم إِن كثيراً من النَّاس الآن يستعملون جواربَ خفيفة، ويرونَها مفيدةً للرِّجْل، ويحصُل بها التَّسخينُ، وقد بعث النبيُّ صلّى الله عليه وسلّم سريةً، فأصابهم البردُ، فأمرَهم أن يمسحوا على العصائب (يعني العمائم) والتَّساخين (يعني الخِفَاف)[(424)]، والتَّساخين هي الخِفاف؛ لأنها يُقصد بها تسخينُ الرِّجل، وتسخينُ الرِّجْل يحصُلُ من مثل هذه الجوارب.

إذاً؛ هذا الشَّرط محل خلاف بين أهل العلم، والصَّحيحُ عدم اعتباره.

َثْبُتُ بِنَفْسِهِ ...........

قوله: «يَثْبُتُ بنفسه» ، أي: لا بُدَّ أن يثبت بنفسه، أو بنعلين فيُمسحُ عليه إِلى خلعهما، وهذا هو الشَّرط الخامس لجواز المسح على الخُفَّين، فإِن كان لا يثبت إِلا بشدِّه فلا يجوزُ المسح عليه. هذا المذهب.

فلو فُرِضَ أنَّ رَجُلاً رِجْلُه صغيرةٌ، ولبس خُفَّاً واسعاً لكنَّه ربطه على رجْله بحيث لا يسقط مع المشي، فلا يصحُ المسحُ عليه.

والصَّحيح: أنه يصحُّ، والدَّليلُ على ذلك أن النُّصوصَ الواردة في المسحِ على الخُفَّين مُطلقةٌ، فما دام أنه يَنْتَفِعُ به ويمشي فيه فما المانع؟ ولا دليل على المنع.

وقد لا يجدُ الإِنسانُ إلا هذا الخُفَّ الواسع فيكونُ في منعه من المسح عليه مشقَّة، لكن اليوم ـ الحمد لله ـ كلُّ إنسانٍ يجد ما يريد.

لكن لو فُرِضَ أنَّ هذا الرَّجُلَ قدمُه صغيرة، وليس عنده إلا هذا الخُفُّ الكبير الواسع وقال: أنا إِذا لَبِسْتُه وشددتُه مشيت، وإن لم أشدُدْهُ سقط عن قدمي، ماذا نقول له؟

نقول: على المذهبِ لا يجوزُ، وعلى القول الرَّاجحِ يجوزُ، ووجه رجحانه أنَّه لا دليل على هذا الشَّرط.

فإن قال قائل: ما هو الدَّليلُ على جواز المسح عليه؟

نقولُ: الدَّليلُ عدم الدَّليلِ، أي عدمُ الدَّليلِ على اشتراط أن يَثْبُتَ بنفسه.

مِنْ خُفٍّ،.............

قوله: «من خُفٍّ» ، من: بيانيَّة لقوله: «طاهر»، فالجارُ والمجرورُ بيان لطاهر، و«من»: إذا كانت بيانيَّة فإِن الجار والمجرور في موضع نصب على الحال، يعني حال كونه من خُفٍّ.

والخُفُّ: ما يكون من الجلد. والجوارب: ما يكون من غير الجلد كالخرق وشبهها، فيجوز المسح على هذا وعلى هذا.

ودليل المسح على الجوارب القياس على الخُفِّ، إذ لا فرق بينهما في حاجة الرِّجْل إليهما، والعِلَّة فيهما واحدة، فيكون هذا من باب الشُّمول المعنوي، أو بالعموم اللفظي كما في حديث: «أن يمسحوا على العصائب والتَّساخين»[(425)].

والتَّساخينُ يعمُّ كلَّ ما يُسخِّنُ الرِّجْلَ.

وأمَّا «المُوق» فإنه خُفٌّ قصير يُمْسَحُ عليه، وقد ثبت أنَّ النبيَّ صلّى الله عليه وسلّم مسح على الموقين[(426)].

وجَوْرَبٍ صَفِيقٍ،...........

قوله: «وجَوْرَبٍ صفيق» ، اشترط المؤلِّفُ أن يكون صفيقاً؛ لأنَّه لا بُدَّ أن يكون ساتراً للمفروض على المذهب، وغير الصَّفيق لا يستر.

وَنَحْوِهِمَا، وعلى عِمَامَةٍ لرجلٍ ..........

قوله: «ونحوهما» ، أي: مثلهما من كلِّ ما يُلبَسُ على الرِّجْل سواء سُمِّي خُفَّاً، أم جورباً، أم مُوقاً، أم جُرموقاً، أم غير ذلك، فإِنَّه يجوز المسح عليه؛ لأن العِلَّة واحدة.

قوله: «وعلى عِمَامةٍ لرجُل» ، أي ويجوز المسح على عِمَامة الرَّجل، والعِمامةُ: ما يُعمَّمُ به الرَّأس، ويكوَّرُ عليه، وهي معروفةٌ.

والدَّليل على جواز المسح عليها حديث المغيرة بن شعبة رضي الله عنه أن النبيَّ صلّى الله عليه وسلّم: «مسح بناصيته، وعلى العِمامة، وعلى خُفّيه»[(427)].

وقد يُعبَّر عنها بالخِمَار كما في «صحيح مسلم»: «مسح على الخُفَّين والخِمَار»[(428)]، قال: يعني العِمَامة[(429)].

ففسَّر الخِمَار بالعِمَامة، ولولا هذا التفسير لقلنا بجواز المسح على «الغُترة»، إِذا كانت مخمِّرة للرَّأس، كما يجوز في خُمُر النِّساء.

وقوله: «لرَجُل»، أي: لا للمرأة، وهو أحد شروط جواز المسح على العِمامة، فلا يجوز للمرأة المسحُ على العِمَامة، لأنَّ لبسها لها حرام لما فيه من التشبُّه بالرِّجَال، وقد لعن رسولُ الله صلّى الله عليه وسلّم المتشبهين من الرِّجال بالنِّساء، والمتشبهات من النِّساء بالرِّجال[(430)].

ويُشترطُ لها ما يُشترَطُ للخُفِّ من طهارة العين، وأن تكونَ مباحةً، فلا يجوز المسح على عمامةٍ نجسة فيها صورٌ، أو عمامةِ حريرٍ.

وقوله: «لرَجُل»، كلمة رَجُل في الغالب تُطلَقُ على البالغ، وهذا ليس بمراد هنا، بل يجوزُ للصبيِّ أن يلبس عِمامةً ويمسحَ عليها.

وكلمة «ذَكَر» تُطْلَقُ على ما يُقابل الأنثى.

مُحَنَّكَةٍ، أَوْ ذَاتِ ذُؤَابَةٍ ...........

قوله: «محنَّكة أو ذات ذؤابة» ، هذا هو الشَّرط الثَّاني لجواز المسح على العِمَامة، فالمحنَّكة هي التي يُدار منها تحت الحنك، وذات الذؤابة هي التي يكون أحد أطرافها متدلِّياً من الخلف، وذات: بمعنى صاحبة.

فاشترط المؤلِّفُ للعِمامة شرطين:

الأول: أن تكون لرَجُل.

الثاني: أن تكون محنَّكة، أو ذات ذؤابة.

مع اشتراط أن تكون مباحة، وطاهرة العين.

والدَّليل على اشتراط التَّحنيك، أو ذات الذؤابة: أنَّ هذا هو الذي جرت العادةُ بلبسه عند العرب.

ولأن المحنَّكة هي التي يَشقُّ نزعها، بخلاف المُكوَّرة بدون تحنيك.

وعارض شيخ الإسلام رحمه الله في هذا الشرط[(431)]، وقال: إِنَّه لا دليل على اشتراط أن تكون محنَّكة، أو ذات ذؤابة.

بل النصُّ جاء: «العِمامة»[(432)] ولم يذكر قيداً آخر، فمتى ثبتت العِمَامة جاز المسحُ عليها.

ولأنَّ الحكمة من المسح على العِمَامة لا تتعيَّنُ في مشقَّة النَّزع، بل قد تكون الحكمةُ أنَّه لو حرَّكها ربما تَنْفَلُّ أكوارُها.

ولأنَّه لو نَزَع العِمَامة، فإِن الغالب أنَّ الرَّأس قد أصابه العرقُ والسُّخونَة فإِذا نزعها، فقد يُصاب بضررٍ بسبب الهواء؛ ولهذا رُخِّصَ له المسح عليها.

ولا يجب أن يَمسحَ ما ظهر من الرَّأس، لكن قالوا: يُسَنَّ أن يمسحَ معها ما ظهر من الرَّأس؛ لأنَّه سيظهر قليلٌ من النَّاصية ومن الخلف غالباً؛ فيجب المسح عليها، ويستحب المسح على ما ظَهَرَ.

وعلى خُمُر نِسَاءٍ .............

قوله: «وعلى خُمُر نساءٍ» ، أي ويجوزُ المسحُ على خُمُرِ نساءٍ.

خُمُرِ: جمع خِمَار، وهو مأخوذٌ من الخُمْرة، وهو ما يُغطَّى به الشيءُ. فخِمَار المرأة: ما تُغطِّي به رأسها.

واختلف العلماء في جواز مسح المرأة على خمارها.

فقال بعضهم: إِنه لا يجزئ[(433)] لأن الله تعالى أمر بمسح الرَّأس في قوله: {{وَامْسَحُوا بِرُؤُوسِكُمْ}} [المائدة: 6] ، وإِذا مَسَحَتْ على الخمار فإِنها لم تمسح على الرَّأس؛ بل مسحت على حائل وهو الخمار فلا يجوز.

وقال آخرون بالجواز، وقاسوا الخِمَار على عِمَامة الرَّجُل، فالخِمَار للمرأة بمنزلة العِمَامة للرَّجُل، والمشقَّة موجودة في كليهما.

وعلى كُلِّ حالٍ إِذا كان هناك مشقَّة إِما لبرودة الجوِّ، أو لمشقَّة النَّزع واللَّفّ مرَّة أخرى، فالتَّسامح في مثل هذا لا بأس به، وإلا فالأوْلى ألاَّ تمسح ولم ترد نصوصٌ صحيحة في هذا الباب[(434)].

ولو كان الرَّأس ملبَّداً بحنَّاء، أو صمغ، أو عسل، أو نحو ذلك فيجوز المسح؛ لأنه ثبت أنَّ النبيَّ صلّى الله عليه وسلّم كان في إحرامه ملبِّداً رأسَه[(435)] فما وُضع على الرَّأس مِنَ التَّلبيد فهو تابع له.

وهذا يدلُّ على أن طهارة الرَّأس فيها شيء من التَّسهيل.

وعلى هذا؛ فلو لبَّدت المرأة رأسها بالحِنَّاء جاز لها المسحُ عليه، ولا حاجة إلى أن تنقض رأسَها، وتَحُتُّ هذا الحنَّاء.

وكذا لو شدَّت على رأسها حُليًّا وهو ما يُسمّى بالهامة، جاز لها المسحُ عليه؛ لأننا إِذا جوَّزنا المسح على الخمار فهذا من باب أَوْلَى.

وقد يُقال: إن له أصلاً وهو الخاتم، فالرَّسول (ص) كان يلبس الخاتم[(436)] ومع ذلك فإِنَّه قد لا يدخل الماءُ بين الخاتم والجلد، فمثل هذه الأشياء قد يُسامِحُ فيها الشَّرع، ولا سيما أن الرَّأس من أصله لا يجب تطهيرُه بالغسل، وإنما يطهرُ بالمسح، فلذلك خُفِّفَتْ طهارتُه بالمسح.

وقوله: «على خُمر نساء»، يفيد أنَّ ذلك شرطٌ، وهو أن يكون الخمارُ على نساء.

مُدَارَةٍ تَحت حُلُوقِهِنَّ ............

قوله: «مُدَارةٍ تحت حُلُوقِهن» ، هذا هو الشَّرط الثَّاني، فلا بُدَّ أن تكون مدارةً تحت الحلق، لا مطلقةً مرسلةً؛ لأن هذه لا يشقُّ نزعُها بخلافِ المُدارةِ.

وهل يُشترطُ لها توقيت كتوقيت الخُفِّ؟ فيه خلاف. والمذهب أنَّه يُشترط، وقال بعض العلماء: لا يُشترط، لأنه لم يثبت عن النبيِّ صلّى الله عليه وسلّم أنه وقَّتها، ولأنَّ طهارة العُضوِ التي هي عليه أخفُّ من طهارة الرِّجْلِ، فلا يمكن إِلحاقُها بالخُفِّ، فإِذا كانت عليكَ فامسح عليها، ولا توقيتَ فيها، وممن ذهب إلى هذا القول: الشَّوكاني في «نيل الأوطار»[(437)]، وجماعة من أهل العلم[(438)].

فِي حَدَثٍ أَصْغَرَ،............

قوله: «في حَدَثٍ أصغر» ، الحَدَث: وصفٌ قائمٌ بالبَدَن يمنع من الصَّلاة ونحوها مما تُشترط له الطَّهارة.

وهو قسمان:

الأول: أكبر وهو ما أوجب الغسل.

الثاني: أصغر وهو ما أوجب الوُضُوء.

فالعِمامةُ، والخُفُّ، والخِمارُ، إِنما تمسحُ في الحَدَث الأصغر دون الأكبر، والدَّليل على ذلك حديث صفوان بن عَسَّال قال: «أمَرنا رسولُ الله صلّى الله عليه وسلّم إِذا كُنَّا سَفْراً ألاَّ ننزع خفافنا ثلاثة أيام ولياليهن إلا من جنابة، ولكن من غائط، وبول، ونوم»[(439)].

فقوله: «إلا من جنابة»، يعني به الحدَثَ الأكبر.

وقوله: «ولكن من غائط وبول ونوم»، هذا الحدث الأصغر. فلو حصل على الإِنسان جنابة مدَّةَ المسح فإنه لا يمسح، بل يجب عليه الغُسلُ؛ لأنَّ الحدث الأكبر ليس فيه شيء ممسوح، لا أصلي ولا فرعي، إلا الجبيرة كما يأتي.

تـنـبـيـه:

تَبيَّنَ مما سبق أن لهذه الممسوحات الثلاثة: الخُفّ والعِمامة والخِمار شروطاً تتفق فيها؛ وشروطاً تختصُّ بكل واحد. فالشُّروط المتفقة هي:

1 ـ أن تكون في الحدث الأصغر.

2 ـ أن يكون الملبوس طاهراً.

3 ـ أن يكون مباحاً.

4 ـ أن يكون لبسها على طهارة.

5 ـ أن يكون المسح في المدَّة المحددة.

هذا ما ذكره المؤلِّفُ وقد عرفت الخلاف في بعضها.

وأما الشُّروط المختلفة فالخفُّ يُشتَرطُ أن يكون ساتراً للمفروض، ولا يُشتَرَطُ ذلك في العِمَامة والخِمَار، والعِمَامة يُشترَطُ أن تكونَ على رَجُلٍ، والخِمَار يُشترَط أن يكون على أنثى، والخُفُّ يجوزُ المسح عليه للذُّكور والإِناث.

وجَبِيرَةٍ،...........

قوله: «وجبيرة» ، أي: ويجوز المسحُ على جبيرةٍ، والجبيرة: فعيلة بمعنى فاعلة، وهي أعوادٌ توضعُ على الكسرِ ثم يُرْبَطُ عليها ليلتئمَ. والآن بدلها الجبسُ.

وأما «جبير» بالنسبة للمكسور فهو بمعنى مفعول أي مجبورٌ.

ويُسمَّى الكسيرُ جبيراً من باب التفاؤل، كما يُسمَّى اللَّديغُ سليماً مع أنه لا يُدرى هل يسلم أم لا؟

وتُسمَّى الأرضُ التي لا ماء فيها ولا شجر مَفَازة من باب التَّفاؤل.

لَمْ تَتَجَاوزْ قَدْرَ الحَاجَةِ، ولو فِي أكْبَرَ ........

قوله: «لم تتجاوز قَدْرَ الحاجة» ، هذا أحدُ الشُّروطِ، وتتجاوز: أي تتعدَّى.

والحاجة: هي الكسر، وكلُّ ما قَرُبَ منه مما يُحتاجُ إليه في شدِّها.

فإِذا أمكن أن نجعل طول العيدان شبراً، فإِنَّنا لا نجعلُها شبراً وزيادة، لعدم الحاجة إلى هذا الزَّائد.

وكذا إذا احتجنا إلى أربطةٍ غليظة استعملناها، وإلا استعملنا أربطةً دقيقة.

وإِذا كان الكسر في الأصبع واحتجنا أن نربط كلَّ الرَّاحة لتستريحَ اليدُ جاز ذلك لوجود الحاجة.

فإِن تجاوزت قَدْرَ الحاجة، لم يُمسح عليها، لكن إِن أمكن نزعُها بلا ضرر نُزِعَ ما تجاوز قدَر الحاجةِ، فإِنْ لم يُمكنْ فقيل: يمسح على ما كان على قدر الحاجةِ ويتيمَّم عن الزَّائد[(440)]. والرَّاجح أنه يمسحُ على الجميعِ بلا تيمُّم؛ لأنَّه لما كان يتضرَّرُ بنزع الزَّائدِ صار الجميع بمنزلةِ الجَبيرة.

قوله: «ولو في أكبر» ، لو: لرفع التَّوهُّمِ، لأنه في العِمَامة والخِمارِ والخُفَّين قال: «في حدث أصغر»، ولو لم يقل هنا «ولو في أكبر» لتوهَّمَ متوهِّمٌ أن المسحَ عليها في الحدث الأصغر فقط مع أنَّه يجوز المسح عليها في الحدث الأصغر والأكبر.

وذلك لوجوه:

1 ـ حديث صاحب الشّجَّة ـ بناءً على أنه حديث حسن، ويُحتَجُّ به ـ فإِن الرَّسول صلّى الله عليه وسلّم قال: «إِنمَّا كان يكفيه أن يتيمَّمَ؛ ويعصِبَ على جُرحه خِرقةً ثم يمسح عليها»[(441)].

وهذا في الحدث الأكبر، لأن الرَّجل أجنب.

2 ـ أن المسح على الجبيرة من باب الضَّرورة، والضَّرورة لا فرق فيها بين الحدث الأكبر والأصغر، بخلاف المسح على الخفين فهو رخصة.

3 ـ أنَّ هذا العضو الواجبَ غسلُه سُتِرَ بما يسوغُ ستره به شرعاً فجاز المسحُ عليه كالخُفَّين.

4 ـ أنَّ المسحَ وردَ التعبُّد به من حيثُ الجُملةُ، فإذا عجزنا عن الغسل انتقلنا إلى المسح كمرحلة أخرى.

5 ـ أنَّ تطهير محلِّ الجبيرة بالمسح بالماء، أقرب إلى الغسل من العدول إلى التيمُّم، والأحاديث في المسح على الجبيرة وإن كانت ضعيفة إلا أن بعضها يجبر بعضاً.

ثم إِننا يمكن أن نقيسها ولو من وَجْهٍ بعيد على المسح على الخُفَّين، فنقول: إِنَّ هذا عضو مستور بما يجوز لُبْسُه شرعاً فيكون فرضُه المسحُ. وهذا القياسُ وإِن كان فيه شيءٌ من الضَّعف من جهة أن المسح على الخفَّين رخصةٌ ومؤقَّتٌ، والمسحُ على الجبيرةِ عزيمةٌ وغير مُؤقَّت، والمسحُ على الخُفَّين يكون في الحدث الأصغر، وهذا في الأصغر والأكبر، والمسحُ على الخُفَّين يكون على ظاهر القدم، وهذا يكون على جميعها، ولكن مع ما في هذا القياس من النَّظر إِلا أنه قويٌّ من حيث الأصلُ، وهو أنَّه مستورٌ بما يسوغُ ستره به شرعاً فجاز المسح عليه كالخُفَّين، وهذا ما عليه جمهور العلماء.

وقال بعضُ العلماء ـ كابن حزم ـ لا يمسحُ على الجبيرة[(442)]؛ لأنَّ أحاديثها ضعيفةٌ، ولا يَرَى أنه ينجبر بعضها ببعض، ولا يَرَى القياس.

واختلف القائلون بعدم جواز المسح.

فقال بعضهم: إِنه يسقطُ الغُسْل إِلى بدل، وهو التيمُّم[(443)] بأن يِغْسِلَ أعضاءَ الطَّهارةِ ويتيمَّمَ عن الموضع الذي فيه الجبيرة، لأنَّه عاجزٌ عن استعمال الماء، والعجز عن البعض كالعجز عن الكُلِّ فيتيمَّم.

وقال آخرون: إنه لا يتيمَّمُ، ولا يمسحُ[(444)]؛ لأنه عجز عن غسل هذا العضو فسقط كسائر الواجبات، وهذا أضعفُ الأقوال أنه يسقط الغسلُ إلى غير تيمُّمٍ، ولا مسح، لأنَّ العضو موجود ليس بمفقود حتى يسقط فرضه، فإذا عجز عن تطهيره بالماء تطهر ببدله.

ورُبَّما يعمُّه قوله تعالى: {{وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنْ الْغَائِطِ أَوْ لاَمَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا}} [المائدة: 6] ، وهذا مريضٌ؛ لأن الكسر أو الجُرحَ نوعٌ من المرض فجاز فيه التيمُّمُ.

وإذا قُلنا: لا بُدَّ من التيمُّم أو المسح، فإِن المسح أقرب إلى الطَّهارة بالماء، لأنه طهارة بالماء، وذاك طهارة بالتُّراب.

وأيضاً: التيمُّم قد يكون في غير محلِّ الجبيرة؛ لأن التيمُّم في الوجه والكفَّين فقط، والجبيرة قد تكون ـ مثلاً ـ في الذِّراع أو السَّاق.

فأقرب هذه الأقوال: جواز المسح عليها.

وهل يُجمعُ بين المسحِ والتيمُّم؟

قال بعض العلماء: يجبُ الجمعُ بينهما احتياطاً[(445)].

والصَّحيح: أنَّه لا يجب الجمعُ بينهما؛ لأن القائلين بوجوب التيمُّم لا يقولون بوجوب المسح، والقائلين بوجوب المسح لا يقولون بوجوب التيمُّم؛ فالقول بوجوب الجمع بينهما خارج عن القولين.

ولأن إيجاب طهارتين لعضو واحد مخالفٌ للقواعد الشرعيَّة؛ لأنَّنا نقول: يجب تطهير هذا العضو إما بكذا أو بكذا.

أما إيجاب تطهيره بطهارتين فهذا لا نظير له في الشَّرع، ولا يُكلِّف الله عبداً بعبادتين سببُهما واحد.

قال العلماء ـ رحمهم الله تعالى ـ: إن الجُرحَ ونحوَه إِما أن يكون مكشوفاً، أو مستوراً.

فإِن كان مكشوفاً فالواجبُ غسلُه بالماء، فإِن تعذَّر فالمسحُ، فإِن تعذَّر المسحُ فالتيمُّمُ، وهذا على الترتيب.

وإن كان مستوراً بما يسوغُ ستره به؛ فليس فيه إلا المسحُ فقط، فإِن أضره المسحُ مع كونه مستوراً، فيعدل إلى التيمُّم، كما لو كان مكشوفاً، هذا ما ذكره الفقهاء رحمهم الله في هذه المسألة.

إِلى حَلِّهَا، ............

قوله: «إِلى حَلِّها» ، بفتح الحاء أي: إِزالتها، وكسر الحاء لحنٌ فاحشٌ يغيِّر المعنى؛ لأنه بالكسر يكون المعنى إلى أن تكون حلالاً، وهذا يفسدُ المعنى، فيمسحُ على الجبيرة إِلى حَلِّها إِمَّا ببرء ما تحتها، وإِمَّا لسبب آخر.

فإذا برئ الجرحُ وجب إِزالتها؛ لأن السببَ الذي جاز من أجله وضعُ الجبيرة والمسحُ عليها زال، وإِذا زال السبب انتفى المُسبَّب.

إِذَا لَبِسَ ذلك بَعْدَ كَمَال الطهارةِ.

قوله: «إِذا لَبِسَ ذلك» ، المشارُ إليه الأنواع الأربعة: الخُفُّ، والعِمامةُ، والخِمارُ، والجبيرةُ.

قوله: «بعد كمال الطَّهارة» ، لم يقلْ: بعد الطَّهارة حتى لا يتجوَّز متجوِّزٌ، فيقول: بعد الطَّهارة، أي: بعد أكثرها.

فلو أنَّ رَجُلاً عليه جنابةٌ وغسل رجليه، ولبس الخُفَّين، ثم أكمل الغسل لم يجزْ؛ لعدم اكتمال الطَّهارة.

صحيحٌ أن الرِّجلين طهُرتا، لأن الغسل من الجنابة لا ترتيب فيه، لكن لم تكتمل الطهارة.

ولو توضَّأ رَجُلٌ ثم غسل رِجْلَه اليُمنى، فأدخلها الخُفَّ، ثم غسل اليُسرى؛ فالمشهورُ من المذهب: عدمُ الجواز، لقوله: «إذا لَبِسَ ذلك بعد كمال الطَّهارة»، فهو لمَّا لبس الخُفَّ في الرِّجْلِ اليُمنى لبسها قبل اكتمال الطَّهارة لبقاء غسل اليُسرى، فلا بُدَّ من غسل اليُسرى قبل إِدخال اليُمنى الخُفَّ.

ودليل هذا القول: قوله صلّى الله عليه وسلّم: «فإِنِّي أدخلتُهما طاهرتين»[(446)].

فقوله: «طاهرتين» وصفٌ للقدمين، فهل المعنى أدخلتُ كلَّ واحدة وهما طاهرتان، فيكون أدخلهما بعد كمال الطهارة.

أو أن المعنى: أدخلتُ كُلَّ واحدة طاهرة، فتجوز الصُّورة التي ذكرنا؟ هذا محتمل.

واختار شيخ الإِسلام: أنه يجوز إِذا طَهَّر اليُمنى أن يلبسَ الخفَّ، ثم يطهِّر اليسرى، ثم يلبس الخُفَّ[(447)].

وقال: إنه أدخلهما طاهرتين، فلم يُدخل اليُمنى إلا بعد أن طهَّرها، واليُسرى كذلك، فيصدقُ عليه أنه أدخلهما طاهرتين.

وعلى المذهب: لو أن رجلاً فعل هذا، نقول له: اخلع اليمنى ثم البسها؛ لأنَّك إذا لبستها بعد خلعها لبستها بعد كمال الطَّهارة.

ورُبَّما يُقال: هذا نوعٌ من العبث؛ إذ لا معنى لخلعها ثم لبسها مرَّةً أخرى؛ لأن هذا لم يؤثِّر شيئاً، ما دام أنه لا يجب إعادة تطهير الرِّجْل فقد حصل المقصودُ.

ولكن روى أهلُ السُّنن أن النبي صلّى الله عليه وسلّم رَخَّصَ للمقيم إِذا توضَّأ فلبس خُفّيه أن يمسح يوماً وليلة[(448)].

فقوله: «إِذا توضَّأ» قد يُرَجِّح المشهورَ من المذهب؛ لأن مَنْ لم يغسل الرِّجل اليسرى لم يصدق عليه أنه توضَّأ.

وهذا ما دام هو الأحوط فسلوكه أَوْلى، ولكن لا نجسُر على رَجُلٍ غسلَ رِجْلَه اليمنى ثم أدخلها الخفَّ، ثم غسل اليسرى ثم أدخلها الخُفَّ أن نقولَ له: أعدْ صلاتك ووضوءك، لكن نأمر من لم يفعل ألا يفعل احتياطاً.

وأما اشتراط كمال الطَّهارة في الجبيرة، فضعيفٌ لما يأتي:

الأول: أنه لا دليل على ذلك، ولا يصحُّ قياسُها على الخُفَّين لوجود الفروق بينهما.

الثاني: أنها تأتي مفاجأةً، وليست كالخُفِّ متى شئت لبسته.

وعدم الاشتراط هو اختيار شيخ الإسلام[(449)]، ورواية قويَّة عن أحمد اختارها كثيرٌ من الأصحاب[(450)].

ويكون هذا من الفروق بين الجبيرة والخُفِّ.

ومن الفروق أيضاً بين الجبيرة وبقيَّة الممسوحات:

1 ـ أن الجبيرة لا تختصُّ بعضوٍ معيَّن، والخُفُّ يختصُّ بالرِّجْلِ، والعِمَامة والخِمَار يختصَّانِ بالرَّأسِ.

وبهذا نعرف خطأَ من أفتى أن المرأةَ يجوز لها وضع «المناكير» لمدَّة يوم وليلة؛ لأن المسح إِنما ورد فيما يُلبس على الرَّأس والرِّجْلِ فقط، ولهذا لما كان النبيُّ صلّى الله عليه وسلّم في تبوك عليه جُبَّةٌ شاميَّةٌ وأراد أن يُخرِجَ ذراعيْه من أكمامه ليتوضَّأ، فلم يستطعْ لضيق أكمامِه، فأخرج يده من تحت الجُبَّة، وأَلقَى الجُبَّةَ على منكبيه، حتى صبَّ عليه المغيرةُ رضي الله عنه[(451)]، ولو كان المسح جائزاً على غير القدم والرَّأس، لمسح النبيُّ صلّى الله عليه وسلّم في مثل هذا الحال على كُمَّيهِ.

2 ـ أن المسحَ على الجبيرة جائزٌ في الحَدَثين، وباقي الممسوحات لا يجوز إلا في الحدث الأصغر.

3 ـ أن المسح على الجبيرة غيرُ مؤقَّت، وباقي الممسوحات مؤقّتةٌ، وسبقَ الخلافُ في العِمَامة[(452)].

4 ـ أنَّ الجبيرةَ لا تُشترطُ لها الطَّهارةُ ـ على القول الرَّاجح ـ وبقيَّةُ الممسوحات لا تُلبسُ إلا على طهارة، على خلاف بين أهلِ العلمِ في اشتراطِ الطهارة بالنسبة للعِمَامة والخِمارِ[(453)].

وَمَنْ مسحَ في سَفَرٍ، ثُمَّ أقَامَ، أوْ عَكَسَ،...........

قوله: «ومن مسحَ في سَفَر، ثم أقام» ، من مَسَحَ في سَفَرٍ ثم أقام، فإِنَّه يُتمُّ مسحَ مقيم إِن بقيَ من المدَّة شيءٌ، وإِن انتهت المدَّةُ خَلَعَ.

مثاله: مسافرٌ أقبلَ على بلده وحان وقتُ الصَّلاة، فمسحَ ثم وصل إلى البلد، فإِنَّه يُتمُّ مسحَ مقيمٍ؛ لأن المسحَ ثلاثة أيَّام لمن كان مسافراً والآن انقطع السَّفرُ، فكما أنَّه لا يجوزُ له قَصْرُ الصَّلاة لمَّا وصلَ إلى بلده، فكذا لا يجوز له أن يتمَّ مَسْحَ مسافرٍ.

فإن كان مضى على مسحه يومٌ وليلة، ثم وصلَ بلدَه فإِنه يخلعُ، وإِن مضى يومان خَلَعَ، وإن مضى يومٌ بقي له ليلة.

قوله: «أو عَكَسَ» ، أي: مسح في إقامة ثم سافر، فإنه يتمَّ مسح مقيم تغليباً لجانب الحظر احتياطاً.

مثاله: مسح يوماً وهو مقيم، ثم سافر، فإنه يبقى عليه ليلة، وما بعد الليلة اجتمع فيه مبيحٌ وحاظرٌ، فالسَّفَر يبيحه والحَضَر يمنعه، فيُغَلَّبُ جانبُ الحظر احتياطاً؛ لأنك إذا خلعت وغسلت قدميك فلا شُبهة في عبادتك، وإن مسحت ففي عبادتك شُبهة، وقد قال النبيُّ صلّى الله عليه وسلّم: «دَعْ ما يَريْبُك إلى ما لا يَرِيبُك»[(454)].

والرِّواية الثانية عن أحمد: أنه يُتِمُّ مسح مسافر؛ لأنَّه وُجِدَ السَّببُ الذي يستبيح به هذه المدَّة، قبل أن تنتهي مُدَّة الإِقامة، أما لو انتهت مُدَّةُ الإقامة كأن يتمَّ له يومٌ وليلة؛ ثم يسافر بعد ذلك قبل أن يمسح؛ ففي هذه الحال يجب عليه أن يخلعَ[(455)].

وهذه الرِّواية قيل: إِن أحمد رحمه الله رجع إليها (455) ، وهذه رواية قويَّة.

مسألة: إذا دخل عليه الوقت ثم سافر، هل يُصلِّي صلاة مسافر أو مقيم؟

المذهب: يُصلِّي صلاة مقيم.

والصَّحيح: أنه يُصلِّي صلاة مسافر.

فهذه المسألة قريبة من هذه؛ لأنَّه الآن صَلَّى وهو مسافر، وقد قال الله تعالى: {{وَإِذَا ضَرَبْتُمْ فِي الأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاَةِ}} [النساء: 101] .

كما أنه إذا دخل عليه الوقتُ وهو مسافر، ثم وصل بلده فإنه يُتمُّ.

أوْ شَكَّ في ابْتِدائِهِ، فَمَسْحَ مُقِيْمٍ، وإِنْ أَحْدَثَ ثُمَّ سَافَرَ قَبْلَ مَسْحِهِ فَمَسْحَ مُسَافِرٍ، ولا يَمْسَحُ قَلاَنِسَ،.........

قوله: «أو شَكَّ في ابتدائه...» ، يعني هل مَسَحَ وهو مسافرٌ أو مسحَ وهو مقيمٌ؟ فإِنه يُتمُّ مسح مقيم احتياطاً، وهو المذهب.

وبناءً على الرِّواية الثَّانية ـ في المسألة السَّابقة ـ يتمُّ مسح مسافر؛ لأنَّ هذه الرِّواية الثَّانية يُباح عليها أن يُتمَّ مسح مسافر، ولو تيقن أنه ابتدأ المسح مقيماً. والصَّحيح في هذه المسائل الثلاث: أنَّه إِذا مسح مسافراً ثم أقام فإنه يتمُّ مسح مقيم، وإذا مسح مقيماً ثم سافر أو شَكَّ في ابتداء مسحه فإِنه يُتمُّ مسح مسافر، ما لم تنته مُدَّة الحضر قبل سفره، فإِن انتهت فلا يمكن أن يمسح.

قوله: «وإن أحْدَث ثم سافر قبل مَسْحه فَمَسْحَ مسافرٍ» ، أي: أحدث وهو مقيمٌ، ثم سافر قبل أن يمسحَ، فإِنَّه يمسحُ مسحَ مسافرٍ؛ لأنَّه لم يبتدئ المسحَ في الحضر، وإِنَّما كان ابتداء مسحه في السَّفر. وعلى هذا يتبيَّن لنا رُجحان القول الذي اخترناه من قبل: بأنَّ ابتداءَ مُدَّة المسحِ من المسح لا من الحَدَث، وَهُمْ هُنَا قد وافقوا على أنَّ الحُكم معلَّقٌ بالمسح لا بالحَدَث، ويُلزمُ الأصحاب ـ رحمهم الله ـ أن يقولوا بالقول الرَّاجح؛ أو يطردوا القاعدة، ويجعلوا الحكم منوطاً بالحَدَث، ويقولوا: إِذا أحدثَ ثم سافر، ومسحَ في السَّفر، فيلزمُه أن يمسحَ مسحَ مقيمٍ؛ وإِلا حصلَ التَّناقض.

قوله: «ولا يَمْسَحُ قَلانس» ، القلانس جمع قَلَنْسُوَة، نوع من اللباس الذي يُوضع على الرَّأس، وهي عبارة عن طاقيَّة كبيرة، فمثل هذا النوع لا يجوزُ المسحَ عليه؛ لأن الأصلَ وجوبُ مسح الرَّأس لقوله تعالى: {{وَامْسَحُوا بِرُؤُوسِكُمْ}} [المائدة: 6] .

وعَدَل عن الأصل في العِمَامة، لورود النَّصِّ بها.

وقال بعض الأصحاب: يمسحُ على القَلانس، إِذا كانت مثل العِمَامة يشقُّ نزعُها[(456)]، أمَّا ما لا يشقُّ نزعُه كالطاقيَّة المعروفة فلا يمسح عليها. ففرَّق بين ما يشقُّ نزعه وما لا يشقُّ.

وهذا القول قويٌّ، لأنَّ الشَّارع لا يفرِّق بين متماثلين كما أنه لا يجمع بين متفرقين[(457)]؛ لأن الشَّرع من حكيمٍ عليم، والعِبْرة في الأمور بمعانيها، لا بصورها.

وما دام أن الشَّرع قد أجاز المسحَ على العِمَامة، فكلُّ ما كان مثلها في مشقَّة النَّزع فإِنه يُعطى حكمَها.

ولاَ لِفَافَةَ، ............

قوله: «ولا لِفَافة» ، أي: في القَدَم، فلا يمسح الإِنسان لِفافة لفَّها على قدمه؛ لأنَّها ليست بخُفٍّ فلا يشملُها حكمُه.

وكان النَّاس في زمنٍ مضى في فاقةٍ وإعواز، لا يجدون خُفًّا، فيأخذ الإِنسانُ خِرقة ويلفُها على رجله ثم يربطُها.

وعلَّة عدم الجواز أنَّ الأصلَ وجوبُ غسل القدم، وخولِفَ هذا الأصل في الخُفِّ لورود النَّصِّ به، فيبقى ما عداه على الأصل.

واختار شيخ الإسلام رحمه الله جوازَ المسح على اللِّفافةِ[(458)]، وهو الصَّحيحُ؛ لأن اللِّفَافة يُعذَرُ فيها صاحبُها أكثر من الخُفِّ؛ لأنَّ خلعَ الخُفِّ ثم غسل الرِّجْل، ثم لبْسَ الخُفِّ أسهل من الذي يَحُلُّ هذه اللِّفافة ثم يعيدها مرَّة أخرى، فإِذا كان الشَّرع أباح المسح على الخُفِّ، فاللِّفافة من باب أولى.

وأيضاً: فإِن النَّبيَّ صلّى الله عليه وسلّم أمر السَّريَّة التي بعثها بأن يمسحوا على العصائب والتَّساخين[(459)].

فنأخذ من كلمة «التَّساخين» جواز المسح على اللِّفافة؛ لأنَّه يحصُل بها التَّسخين.

والغرض الذي من أجله تُلبس الخِفَاف موجودٌ في لبس اللِّفافة.

ولا مَا يَسْقُطُ مِنَ القَدَمِ،.........

قوله: «ولا ما لا يسقط من القَدَم» ، يعني: ولا يمسح ما يسقط من القَدَم، وهذا بناءً على أنه يُشترط لجواز المسح على الخُفِّ ثبوتُه بنفسه، أو بنعلين إلى خلعهما؛ لأن ما لا يثبت خُفٌّ غيرُ معتاد؛ فلا يشمله النصُّ، والنَّاس لا يلبسون خِفافاً تسقط عند المشي، ولا فائدة في مثل هذا، وهذا ظاهرٌ فيمن يمشي فإِنَّه لا يلبسه.

لكن لو فُرض أن مريضاً مُقْعَداً لَبِسَ مثل هذا الخُفِّ للتدفئة، فلا يجوز له المسح على كلام المؤلِّف.

ولأنَّ الذي يسقط من القَدَم سيكون واسعاً، وإخراج الرِّجْلِ من هذا الخُفِّ سهلٌ، فيخرجها ثم يغسلها، ثم ينشِّفها ثم يردُّها.

أو يُرَى منه بَعْضُهُ، فإِن لَبِسَ خُفًّا على خُفٍّ قَبْلَ الحدثِ فالحكمُ للفوقاني............

قوله: «أو يُرى منه بعضُه» ، أي: إِذا كان الخُفُّ يُرى منه بعضُ القَدَم فإِنه لا يُمسح ولو كان قليلاً، وهذا مبنيٌّ على ما سبق من اشتراط أن يكون الخُفُّ ساتراً للمفروض.

وسواء كان يُرى من وراء حائل؛ مثل أن يكون خفيفاً؛ أو من البلاستيك، أم من غير حائل. فلو فُرِضَ أن في الخُفِّ خَرقاً قَدْرَ سَمِّ الخِيَاطِ، أو كان جزء منه عليه بلاستيك يُرى من ورائه القَدَم؛ فالمذهب أنَّه لا يجوز المسح عليه.

وسبق بيان أن الصَّحيح جواز ذلك[(460)].

قوله: «فإِن لَبِسَ خُفًّا على خُفٍّ قبل الحَدَث فالحُكم للفوقاني» ، وهذا يقع كثيراً كالشُّراب والكنادر، فهذا خُفٌّ على جَورب.

ولا يجوز المسح عليهما إِن كانا مَخْرُوقين على المذهب، ولو سَتَرَا؛ لأنَّه لو انفرد كلُّ واحد منهما لم يجز المسح عليه، فلا يمسح عليهما.

مثاله: لو لَبِسَ خُفَّين أحدُهما مخروق من فوق، والآخر مخروق من أسفل، فالسَّتر الآن حاصل، لكن لو انفرد كلُّ واحد لم يجز المسحُ عليه فلا يجوز المسح عليهما.

ولو كانا سليمين جاز المسحُ عليهما، لأنَّه لو انفرد كلُّ واحد منهما جاز المسح عليه.

والصَّحيح: جواز المسح عليهما مطلقاً، بناءً على أنه لا يُشترط سترُ محلِّ الفرض ما دام اسم الخُفِّ باقياً.

وإِذا لَبِسَ خُفًّا على خُفٍّ على وجه يصحُّ معه المسحُ، فإِن كان قبل الحدث فالحكم للفوقاني، وإن كان بعد الحدث فالحكم للتحتاني، فلو لَبِسَ خفًّا ثم أحدث، ثم لبس خُفًّا آخر فالحكم للتحتاني، فلا يجوزُ أن يمسح على الأعلى.

فإِن لَبِسَ الأعلى بعد أن أحدث، ومسح الأسفل فالحكم للأسفل، كما لو لبس خُفًّا ثم أحدث، ثم مسح عليه، ثم لبس خفًّا آخر فوق الأوَّل وهو على طهارةِ مَسْحٍ عند لبسه للثاني، فالمذهب أنَّ الحكم للتَّحتاني؛ لأنَّه لبس الثاني بعد الحَدَث.

وقال بعض العلماء: إِذا لبس الثَّاني على طهارة؛ جاز له أن يمسح عليه[(461)]؛ لأنه يصدق عليه أنه أدخل رجليه طاهرتين، وقد قال النبيُّ صلّى الله عليه وسلّم: «فإني أدخلتهما طاهرتين»[(462)]، وهو شامل لطهارتهما بالغسل والمسح، وهذا قول قويٌّ كما ترى. ويؤيِّدُه: أنَّ الأصحاب ـ رحمهم الله ـ نَصُّوا على أن المسح على الخُفَّين رافع للحدث، فيكون قد لَبِسَ الثَّاني على طهارة تامَّة، فلماذا لا يمسح؟[(463)].

أما لو لَبِسَ الثَّاني وهو محدثٌ فإِنه لا يمسحُ؛ لأنه لبسه على غير طهارة.

وقوله: «فالحكم للفوقاني» هذا لبيان الجواز فإِنه يجوز أن يمسحَ على التَّحتاني حتى ولو كان الحكم للفوقاني.

وإِذا كان في الحال التي يمسح فيها الأعلى؛ فَخَلَعه بعد مسحه؛ فإِنه لا يمسح التَّحتاني، هذا هو المذهب.

والقول الثَّاني: يجوز جعلاً للخُفَّين كالظِّهارة والبِطَانة[(464)]، وذلك فيما لو كان هناك خُفٌّ مكوَّنٌ من طبقتين العُليا تُسمَّى الظِّهارة والسُّفلى تُسمَّى البِطَانة، فلو فرضنا في مثل هذا الخُفِّ أنه تمزَّق من الظِّهارة بعد المسح عليه، وهو الوجه الأعلى فإِنه يمسح على البِطَانة، وهي الوجه الأسفل حتى على المذهب[(465)].

فالذين يقولون بجواز المسح على الخُفِّ الأسفل بعد خلع الخُفِّ الأعلى بعد الحدث قالوا: إِنما هو بمنزلة الظِّهارة والبطانة، فهو بمنزلة الخُفِّ الواحد. وهذا القول أيسر للنَّاس؛ لأن كثيراً من الناس يلبس الخُفَّين على الجورب ويمسح عليهما، فإِذا أراد النوم خلعهما، فعلى المذهب لا يمسح على الجورب بعد خلع الخُفَّين؛ لأنَّ زمن المسح ينتهي بخلع الممسوح. وعلى القول الثَّاني: يجوز له أن يمسحَ على الجورب، فإذا مسح ولبس خُفَّيه جاز له أن يمسح عليه مرَّة ثانية؛ لأنه لبسهما على طهارة، ولا شَكَّ أنَّ هذا أيسر للنَّاس؛ والفتوى به حسنة، ولا سيَّما إِذا كان قد صدر من المستفتي ما قبل ذلك فيُفتى بما هو أحوط.

ويَمْسَح أكثَرَ العِمَامة، وظاهِرِ قَدَم الخُفِّ ..........

قوله: «ويمسحُ أكثرَ العِمَامة» ، هذا بيان لوضع المسح وكيفيته في الممسوحات، ففي العِمَامة لا بُدَّ أن يكون المسح شاملاً لأكثر العِمَامة، فلو مسح جُزءاً منها لم يصحَّ، وإن مسح الكُلَّ فلا حرج، ويستحبُّ إِذا كانت النَّاصيةُ بادية أن يمسحها مع العِمَامة.

قوله: «وظاهر قَدَم الخُفِّ» ، هذا بيان لمسح الخُفَّين.

وقوله: «ظاهر» بالجرِّ يعني: ويمسحُ أكثر ظاهر القدم؛ لأن المسح مختصٌّ بالظَّاهر لحديث المغيرة بن شعبة[(466)]: «مسح خفيه» فإِنَّ ظاهره أن المسحَ لأعلى الخُفِّ.

ولحديث عليٍّ رضي الله عنه قال: «لو كان الدِّين بالرَّأي، لكان أسفلُ الخُفِّ أولى بالمسح من أعلاه، وقد رأيت رسول الله صلّى الله عليه وسلّم يمسح أعلى الخُفِّ»[(467)]. وهذا الحديث وإِنْ كان فيه نَظَرٌ؛ لكن حسَّنه بعضهم.

وفي قوله: «لو كان الدِّين بالرَّأي» إِشكال، فإِن الرَّأي هو العقل.

وهل الدِّين مخالفٌ للعقل؟ الجواب: لا، ولكن مرادُ عليٍّ رضي الله عنه ـ إِن صحَّ نسبته إليه ـ هو باديَ الرَّأي كما قال تعالى: {{وَمَا نَرَاكَ اتَّبَعَكَ إِلاَّ الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ}} [هود: 27] ، أي: في ظاهر الأمر.

لأنه عند التَّأمُّل نجد أن مسح أعلى الخُفِّ هو الأَولى، وهو الذي يدلُّ عليه العقل، لأنَّ هذا المسح لا يُراد به التَّنظيف والتنقيةُ، وإنما يُرادُ به التعبُّد، ولو أنَّنا مسحنا أسفلَ الخُفِّ لكان في ذلك تلويثٌ له.

مِنْ أَصابِعِه إلى ساقِه دون أسْفَلِهِ، وعَقِبِه، وعَلَى جَمِيعِ الجَبِيْرَة............

قوله: «من أصابعه إِلى ساقه» ، بيَّن المؤلِّفُ كيفيَّة المسح: بأن يبتدئ من أصابعه أي أصابع رجله إلى ساقه، وقد وردت آثارٌ عن النبيِّ صلّى الله عليه وسلّم وأصحابه أنه يمسح بأصابعه مفرَّقة حتى يُرى فوق ظهر الخُفِّ خُطوطٌ كالأصابع[(468)].

قوله: «دون أسفله وعقبه» ، لأنهما ليسا من أعلى القدم، والمسح إِنما ورد في الأعلى كما سبق في حديث المغيرة، فإِنَّ له روايات[(469)] تدلُّ على ما دلَّ عليه حديثُ علي رضي الله عنه.

وإذا كان الخُفُّ أكبر من القدم، فهل يمسحُ من طرف الخُفِّ أو طرف الأصابع؟

إِن نظرنا إلى الظَّاهر؛ فإِنَّه إِن مسح على خُفَّيه مسح من طرف الخُفِّ إلى ساقه؛ بقطع النَّظر عن كون الرِّجْل فيه صغيرة أو كبيرة، وإِن نظرنا إلى المعنى قلنا: الخُفُّ هنا زائدٌ عن الحاجة والزَّائدُ لا حُكم له، ويكونُ الحكم مما يُحاذي الأصابع، والعمل بالظَّاهر هو الأحوط.

تـنـبـيـه: لم يبيِّن المؤلِّفُ رحمه الله هل يمسح على الخُفَّين معاً أو يبدأ باليُمنى؛ فقيل: يمسح عليهما معاً لظاهر حديث المغيرة. وقيل: يبدأ باليُمنى؛ لأن المسح بدلٌ عن الغسل، والبَدلُ له حكم المبدلُ. وهذا فيما إِذا كان يمكنه أن يمسحَ بيديه جميعاً، أما إذا كان لا يمكنه، مثلَ أن تكون إحدى يديه مقطوعة أو مشلولة فإِنه يبدأ باليمنى.

قوله: «وعلى جميع الجبيرة» ، أي: يمسح على جميع الجبيرة؛ لأن ظاهرَ حديث صاحب الشُّجَّة وهو قوله: «ويمسح عليها»[(470)] شامل لكلِّ الجبيرة من كلِّ جانب.

ولو غسل الممسوح بدل المسح: فقال بعض أهل العلم: لا يجزئ[(471)] لأنَّه خلاف ما جاء به الشَّرع، وقد قال النبيُّ صلّى الله عليه وسلّم: «من عمل عملاً ليس عليه أمرنا فهو رَدٌّ»[(472)]، ثم إِننا بالغسل نقلب الرُّخصة إِلى مشقَّة. وقال بعض العلماء: يجزئ الغسل[(473)]؛ لأنَّه أكمل في الإِنقاء، وإِنما عدل إلى المسح تخفيفاً.

وتوسَّط بعضُهم فقال: يجزئ الغسلُ إِن أَمَرَّ يده عليها[(474)]؛ لأنَّ إِمرار اليد جعل الغسل مسحاً، وهذا أحوطُ؛ لكن الاقتصار على المسح أفضل وأَوْلى.

ومَتَى ظَهَرَ بعضُ مَحلِّ الفَرْضِ بَعْدَ الحدثِ،...........

قوله: «ومتى ظهر بعضُ محلِّ الفرض بعد الحدث» ، فَرْضُ الرِّجْلِ أن تُغسَلَ إِلى الكعبين، فإِذا ظهر من القدم بعضُ محلِّ الفرض كالكعب مثلاً، وكذا لو أن الجورب تمزَّق وظهر طرفُ الإبهام، أو بعض العَقِب، أو أن العِمَامة ارتفعت عمّا جرت به العادة فإِنه يلزمه أن يستأنفَ الطَّهارة، ويغسل رِجليْه، ويمسحَ على رأسه.

وهذا بالنسبة للعِمَامة مبنيٌّ على اشتراط الطَّهارة للبسها. وعلى القول بعدم اشتراط الطَّهارة بالنسبة للعمامة (474) فإِنه يعيد لفَّها ولا يستأنف الطَّهارة.

وبالنسبة للخُفَّين ونحوهما مبنيٌّ على أنَّ ما ظَهَرَ؛ فرضُه الغسلُ، وإِذا كان فرضه الغسلُ فإن الغسلَ لا يُجامِعُ المسحَ، فلا بُدَّ من استئنافِ الطَّهارة؛ وغسل القدمين، ثم يلبسُ بعد ذلك.

وقول المؤلِّف رحمه الله: «بعد الحدث»، يُفهم منه أنه لو ظهر بعضُ محلِّ الفرض، أو كلُّه قبل الحدث الأوَّل فإِنه لا يضرُّ.

كما لو لبس خُفَّيه لصلاة الصُّبح، وبقي على طهارته إِلى قُرب الظُّهر، وفي الضُّحى خلع خُفَّيه، ثم لبسهما وهو على طهارته الأولى فإِنه لا يستأنف الطَّهارة.

مسألة: إذا خلع الخُفين ونحوهما هل يلزمُه استئناف الطَّهارة؟ اختُلِفَ في هذه المسألة على أربعة أقوال[(475)]:

القول الأول: ما ذهب إليه المؤلِّفُ رحمه الله أنه يلزمه استئناف الطَّهارة، حتى ولو كان ظهورها بعد الوُضُوء بقليل وقبل جفاف الأعضاء، فإِنه يجبُ عليه الوُضُوء، والعِلَّة: أنَّه لمَّا زال الممسوحُ بطلت الطَّهارة في موضعه، والطَّهارةُ لا تتبعّضُ، فإِذا بطلت في عضوٍ من الأعضاء بطلت في الجميع، وهذا هو المذهب.

القول الثاني: أنه إِذا خلع قبل أن تَجِفَّ الأعضاء أجزأه أن يغسل قدميه فقط، لأنَّه لمَّا بطلت الطَّهارةُ في الرِّجْلَين؛ والأعضاء لم تنشَفْ، فِإنَّ الموالاة لم تَفُتْ، وحينئذٍ يبني على الوُضُوء الأوَّل فيغسل قدميه.

القول الثالث: أن يلزمه أن يغسلَ قدميه فقط، ولو جفَّت الأعضاءُ قبل ذلك، وهذا مبنيٌّ على عدم اشتراط الموالاة في الوُضُوء.

القولُ الرَّابعُ: ـ وهو اختيار شيخ الإسلام[(476)] ـ أن الطَّهارة لا تبطل سواء فاتت الموالاة أم لم تَفُتْ، حتى يوجد ناقضٌ من نواقض الوُضُوء المعروفة، لكن لا يعيده في هذه الحال ليستأنف المسح عليه؛ لأنَّه لو قيل بذلك لم يكن لتوقيت المسح فائدة؛ إِذ كلُّ مَنْ أراد استمرار المسح خلع الخُفَّ، ثم لَبسه، ثم استأنف المدَّة.

وحجته: أن هذه الطهارة ثبتت بمقتضى دليل شرعيٍّ، وما ثبت بمقتضى دليل شرعيٍّ، فإِنه لا ينتقض إلا بدليل شرعيٍّ، وإِلا فالأصل بقاء الطَّهارة، وهذا القول هو الصَّحيحُ، ويؤيِّده من القياس: أنَّه لو كان على رَجُلٍ شَعْرٌ كثيرٌ، ثم مسح على شعره؛ بحيث لا يصل إلى باطن رأسه شيء من البلل، ثم حلق شعره بعد الوُضُوء فطهارتُه لا تنتقض.

فإن قيل: إن المسح على الرَّأس أصلٌ، والمسحُ على الخُفِّ فرعٌ، فكيف يُساوى بين الأصل والفرع.

فالجواب: أن المسحَ ما دام تعلَّق بشيء قد زال، وقد اتفقنا على ذلك، فكونه أصليًّا، أو فرعيًّا غير مؤثِّر في الحكم.

أوْ تَمَّتْ مُدَّتُهُ اسْتَأْنَفَ الطَّهارة.

قوله: «أو تمَّت مدَّتُه استأنف الطَّهارة» ، يعني إِذا تَمَّت المدَّة، ولو كان على طهارة، فإنه يجب عليه إِذا أراد أن يُصلِّيَ ـ مثلاً ـ أن يستأنفَ الطَّهارة.

مثاله: إِذا مَسَحَ يوم الثلاثاء الساعة الثانية عشرة، فإِذا صارت الساعة الثانية عشرة من يوم الأربعاء انتهت المدَّة فبطل الوُضُوء، فعليه أن يستأنفَ الطَّهارة، فيتوضَّأ وُضُوءاً كاملاً. هكذا قرَّر المؤلِّفُ رحمه الله.

ولا دليل على ذلك من كتاب الله تعالى، ولا من سُنَّة رسوله صلّى الله عليه وسلّم ولا من إجماع أهل العلم.

والنبيُّ صلّى الله عليه وسلّم وقّتَ مدَّة المسح، ليُعرَفَ بذلك انتهاء مدَّة المسح، لا انتهاء الطَّهارة. فالصَّحيحُ أنَّه إِذا تَمَّت المدَّةُ، والإِنسان على طهارة، فلا تبطل، لأنها ثبتت بمقتضى دليل شرعيٍّ، وما ثبت بمقتضى دليل شرعيٍّ، فلا ينتقض إِلا بدليل شرعيٍّ آخر، ولا دليل على ذلك في هذه المسألة، والأصلُ بقاء الطَّهارة، وهذا اختيار شيخ الإِسلام ابن تيمية رحمه الله تعالى[(477)].

فإن قيل: ألا توجبون عليه الوُضُوء احتياطاً؟

قلنا: الاحتياط بابٌ واسعٌ، ولكن ما هو الاحتياط؟ هل هو بلزوم الأيسر؟ أو بلزوم الأشدِّ؟ أو بلزوم ما اقتضته الشَّريعة؟ الأخير هو الاحتياط.

فإِذا شككنا هل اقتضته الشَّريعةُ أم لا؟ اختلف العلماء ـ رحمهم الله ـ: فقال بعضهم: نسلك الأيسرَ[(478)]؛ لأن الأصلَ براءة الذِّمَّة؛ ولأنَّ الدينَ مبنيٌّ على اليُسر والسُّهولة.

وقال آخرون: نسلك الأشدَّ (478) ؛ لأنه أحوط، وأبعد عن الشُّبهة.

ولكن في مسألة نقض الوُضُوء عندنا أصل أصَّله النبيُّ صلّى الله عليه وسلّم، وهو قوله في الرَّجُل يُخيَّل إِليه أنَّه يجدُ الشَّيء في بطنه في الصَّلاة، فقال: «لا ينصرف حتى يسمع صوتاً، أو يجد ريحاً»[(479)].

فلم يوجب النبيُّ صلّى الله عليه وسلّم الوُضُوء إلا على من تيقَّن سبب وجوبه، ولا فرق بين كون سبب الوجوب مشكوكاً فيه من حيث الواقعُ كما في الحديث، أو من حيث الحكمُ الشَّرعي، فإِن كُلاًّ فيه شَكٌّ، هذا شكٌّ في الواقع هل حصل النَّاقض أم لم يحصُل، وهذا شكٌّ في الحكم؛ هل يوجبه الشَّرع أم لا؟.

فالحديث: دَلَّ على أن الوُضُوء لا ينتقض إلا باليقين، وهنا لا يقين.

وعلى هذا؛ فالرَّاجح ما اختاره شيخ الإسلام رحمه الله أنه لا تنتقض الطَّهارة بانتهاء المدَّة، لعدم الدَّليل.

وأيُّ إِنسان أتى بدليل فيجب علينا أن نتَّبع الدَّليل، وإذا لم يكن هناك دليلٌ فلا يسوغ أن نُلزم عباد الله بما لم يلزمهم الله به، لأنَّ أهل العلم مسؤولون أمام الله، ومؤتمنون على الشَّريعة؛ ولهذا جاء في الحديث: «أنهم ورثة الأنبياء»[(480)].

وكذلك ـ على المذهب ـ لو برئ ما تحت الجبيرة، لزمه أن يستأنف الطَّهارة إِذا كانت في أعضاء الوُضُوء.

وإِذا كانت في أعضاء الغسل، كما لو اغتسل من جنابة ومسح عليها لزمه أن يغسل ما تحتها، ولا يلزمه الغسل كاملاً، لأن الموالاة على المذهب لا تُشترط في الغسل.

وكذلك لو انحلَّت الجبيرةُ استأنفَ الطَّهارةَ في الوُضُوءِ إِذا كانت في أحد أعضاء الوُضُوء.

والصَّحيح كما سبق: أنه لا تبطل الطَّهارة لبرء ما تحتها، أو انتقاضها، ويعيد شدَّها في الحال، أو متى شاء؛ لأن الجبيرة ـ على القول الرَّاجح ـ لا يُشترط لوضعها الطَّهارةُ كما سبق[(481)].

------------------------------------

[406] رواه أحمد (5/277)، وأبو داود، كتاب الطهارة: باب المسح على العمامة، رقم (146)، والحاكم (1/169)، عن راشد بن سعد عن ثوبان قال: «بعث رسولُ الله صلّى الله عليه وسلّم سريةً، فأصابهم البردُ، فلما قَدِموا على رسول الله صلّى الله عليه وسلّم أمرَهم أن يمسحوا على العصائب والتَّسَاخين»، قال أحمد: «لا ينبغي أن يكونَ راشدٌ سمع من ثوبان، لأنه مات قديماً». تعقَّبه ابنُ عبد الهادي والزيلعيُّ بما نصُّه: «وفي هذا القول نظر، فإِنهم قالوا: إن راشداً شهد مع معاوية صفين، وثوبان مات سنة أربع وخمسين، ومات راشد سنة ثمان ومائة، ووثَّقه ابنُ معين وأبو حاتم...». انظر: «المحرَّر» لابن عبد الهادي (1/113) رقم (71)، «نصب الراية» (1/165). أضف إِلى ذلك أن ثوبان وراشداً حمصيّان. والحديث صحَّحه الحاكم؛ ووافقه الذهبي. وقال الذهبي في «السِّير» (4/491): «إسناده قويٌ».

[407] انظر: «شرح العقيدة الطحاوية» (2/551، 555).

[408] انظر: «المغني» (1/360)، «نصب الراية» (1/162).

[409] انظر: «الإقناع» (1/563).

[410] انظر: «مجموع الفتاوى» (14/136، 139).

[411] رواه مسلم، كتاب الطهارة: باب التوقيت في المسح على الخفين، رقم (276).

[412] رواه البخاري، كتاب البيوع: باب من باع نخلاً قد أبِّرت، رقم (2204)، ومسلم، كتاب البيوع: باب مَنْ باع نخلاً عليها ثمر، رقم (1543)، من حديث عبد الله بن عمر رضي الله عنهما.

[413] انظر: «كشاف القناع» (1/279).

[414] انظر: «الإنصاف» (1/400).

[415] رواه أحمد (5/213) ـ واللفظ له ـ وأبو داود، كتاب الطهارة: باب التوقيت في المسح، رقم (157)، والترمذي، كتاب الطهارة: باب المسح على الخفين للمسافر والمقيم، رقم (95)، وابن حبان رقم (1329) (1330)، والطبراني (4/ رقم 3764) عن أبي عبد الله الجدلي، عن خزيمة بن ثابت به مرفوعاً.

قال البخاري: «لا يصح عندي؛ لأنه لا يُعرف لأبي عبد الله الجدلي سماع من خزيمة بن ثابت». «العلل الكبير» (1/173).

وهذا من البخاري بناءً على اشتراطه ثبوت السماع بين الراوي وشيخه.

وإلا فإن الحديث قد صححه جمع من الأئمة منهم: ابن معين، والترمذي، وابن حبان، وابن القيم وغيرهم.

انظر: «العلل» لابن أبي حاتم (1/22)، عون المعبود (1/264)، «جامع التحصيل» ص(231).

وانظر: حديث أبي بكرة ص(249).

[416] انظر: «الإنصاف» (1/404).

[417] انظر: ص(85).

[418] رواه البخاري، كتاب الوضوء: باب إذا أدخل رجليه وهما طاهرتان، رقم (206)، ومسلم، كتاب الطهارة: باب المسح على الخفين، رقم (274) من حديث المغيرة بن شعبة.

[419] رواه أبو داود، كتاب الطهارة: باب المسح على الخفين، رقم (151). بإسناد حسن عن المغيرة مرفوعاً: «... فإني أدخلت القدمين الخفين وهما طاهرتان». وبوّب به البخاري، انظر الحديث السَّابق.

وروى ابن حبان رقم (1324) بسندٍ حسن عن النبي صلّى الله عليه وسلّم قال: «... إِذا تطهَّرَ ولبس خفيه فليمسحْ عليهما». وصَحَّحه ابنُ خزيمة رقم (192).

[420] رواه أبو داود، كتاب الصَّلاة: باب الإِسبال في الصَّلاة، رقم (638)، والبيهقي (2/241) عن أبان العطار، عن أبي جعفر [المدني]، عن عطاء بن يسار، عن أبي هريرة عن النبي صلّى الله عليه وسلّم: «لا يقبل الله صلاة رجلٍ مسبل إِزاره». قال النووي: «على شرط مسلم»! «الخلاصة» رقم (983). قلت: بل إِسناده ضعيف؛ فيه ثلاث علل:

1- أبو جعفر هذا هو المدني: مجهول، كما قال ابن القطان، والذهبي، وابن حجر، وغيرهم. انظر: «تهذيب التهذيب» (12/55).

2- أبان العطَّار قد خُولف في إسناده؛ كما قال البيهقي، ولبيان ذلك انظر «السنن الكبرى» للبيهقي (2/242).

3- في إسناده اختلاف. أفاده الحافظ ابن حجر. انظر: «السنن الكبرى» للنسائي (5/488) رقم (9703)، «النكت الظراف» مع «التحفة» (10/279)، «أطراف المسند» (8/309).

[421] انظر: «المجموع شرح المهذب» (1/503).

[422] انظر: «الإنصاف» (1/405).

[423] انظر: «مجموع الفتاوى» (21/173، 212)، «الاختيارات» ص(13).

[424] تقدم تخريجه ص(222).

[425] تقدم تخريجه ص(222).

[426] رواه أبو داود، كتاب الطَّهارة: باب المسح على الخفين، رقم (153)، والطبراني (1/رقم 1100، 1101)، والحاكم (1/170) وصحَّحه عن شعبة، عن أبي بكر بن حفص، عن أبي عبد الله مولى بني تيم بن مرة، عن أبي عبد الرحمن، عن بلال به مرفوعاً. وهذا إسناد ضعيف.

ـ أبو عبد الله، وأبو عبد الرحمن كلاهما مجهول لا يُعرف.

ـ شُعبة قد خولف في إسناده. خالفه ابن جريج فرواه عن أبي بكر بن حفص، عن أبي عبد الرحمن، عن أبي عبد الله به. فيما رواه عبد الرزاق رقم (734).

وانظر: «العلل» للدارقطني (7/176) رقم (1283)، «تهذيب الكمال» (34/32، 43)، «تهذيب التهذيب» (12/155).

ورواه أحمد (6/15)، والطبراني (1/رقم 1112)، وابن خزيمة رقم (189) عن حماد بن سلمة، عن أيوب، عن أبي قلابة، عن أبي إدريس الخولاني، عن بلال به مرفوعاً. وهذا إسناد جيد في الظاهر؛ إلا أنه معلول، لأنه قد رواه جماعة عن أيوب فلم يذكروا أبا إدريس الخولاني، وخالفهم حماد فذكره. واختُلف فيه على أوجه أخرى.

انظر: «العلل الكبير» للترمذي (1/177)، «العلل» لابن أبي حاتم (1/39) رقم (82)، «مسند البزار» رقم (1378)، «العلل» للدارقطني (7/182) رقم (1285).

[427] رواه مسلم، كتاب الطهارة: باب المسح على الناصية والعمامة، رقم (274).

[428] رواه مسلم، الكتاب والباب السابقين، رقم (275) عن بلال بن رباح رضي الله عنه.

[429] روى أحمد (6/11 ـ 12 ـ 13) من حديث بلال بلفظ: «فيمسح على العمامة والخفين».

[430] رواه البخاري، كتاب اللباس: باب المتشبهون بالنساء والمتشبهات بالرجال، رقم (5885) من حديث ابن عباس.

[431] انظر: «مجموع الفتاوى» (21/186، 187)، «الاختيارات» ص(14).

[432] تقدم تخريجه، ص(236).

[433] انظر: «الإنصاف» (1/387).

[434] روى ابن أبي شيبة، كتاب الطهارات: في المرأة تمسح على خمارها، رقم (249) بإِسناد حسن عن الحسن البصري عن أم سلمة أنها كانت تمسح على الخمار.

قال علي بن المديني: رأى الحسن أم سلمة ولم يسمع منها. «جامع التحصيل» ص(163).

[435] رواه البخاري، كتاب الحج: باب من أهلَّ ملبِّداً، رقم (1540)، ومسلم، كتاب الحج: باب التلبية وصفتها، رقم [21 ـ (1184)] من حديث ابن عمر.

[436] تقدم تخريجه، ص(209).

[437] انظر: «نيل الأوطار» (1/205، 206).

[438] انظر: «المحلى» (2/65).

[439] رواه أحمد (4/239، 240)، والنسائي، كتاب الطهارة: باب الوضوء من الغائط والبول، وباب الوضوء من الغائط، (1/98) رقم (158، 159)، والترمذي، كتاب الطهارة: باب ما جاء في المسح على الخفين للمسافر رقم (96)، وابن ماجه، كتاب الطهارة: باب الوضوء من النوم، رقم (478).

والحديث صحّحه: الترمذي، وابن خزيمة، وابن حبان، والنَّووي، وابن حجر.

انظر: «المحرر» رقم (67)، «الخلاصة» رقم (245)، «الفتح» شرح حديث رقم (206).

[440] انظر: «الإنصاف» (1/426).

[441] رواه أبو داود، كتاب الطهارة: باب في المجروح يتيمَّم، رقم (336)، والدارقطني (1/189) رقم (719)، والبيهقي (1/227).

وصحّحه ابن السكن، وقال ابن الملقن: «رجاله ثقات»!

قال أبو بكر بن أبي داود: «لم يروه عن عطاء عن جابر غير الزبير بن خُريق، وليس بالقوي». قال البيهقي: «ليس هذا الحديث بالقوي».

قال عبد الحق الإِشبيلي: «لا يُروى الحديث من وجه قوي». وكذلك ضعفه النووي.

وقال ابن حجر: «رواه أبو داود بسندٍ فيه ضعف، وفيه اختلاف على رواته».

انظر: «الأحكام الوسطى» (1/223)، «الخلاصة» رقم (580)، «التلخيص الحبير» رقم (210)، «البلوغ» رقم (136).

[442] انظر : «المحلى» (2/74).

[443] انظر: «نيل الأوطار» (1/324).

[444] انظر: «المحلَّى» (2/74، 75).

[445] انظر: «الإنصاف» (1/425).

[446] تقدَّم تخريجه، ص(229).

[447] انظر: «مجموع الفتاوى» (21/209، 210)، «الاختيارات» ص(14).

[448] رواه ابن ماجه، كتاب الطهارة: باب ما جاء في التوقيت في المسح للمقيم والمسافر، رقم (556)، وابن خزيمة رقم (192)، وابن حبان رقم (1324) وغيرهم، عن أبي بكرة.

والحديثُ صَحَّحه: الشافعي، وابن خزيمة، وابن حبان، والخطّابي، والنووي وغيرُهم، وحَسَّنه البخاري.

انظر: «الخلاصة» رقم (247)، «التلخيص الحبير» رقم (216).

[449] انظر : «مجموع الفتاوى» (21/179)، «الاختيارات» ص(15).

[450] انظر: «الإِنصاف» (1/387، 388).

[451] تقدم تخريجه، ص(229) من حديث المغيرة بن شعبة.

[452] انظر: ص(241).

[453] انظر: «الإنصاف» (1/387، 388).

[454] تقدم تخريجه، ص(32).

[455] انظر: «الإنصاف» (1/302، 403).

[456] انظر: «الإنصاف» (1/385، 386).

[457] وقال شيخنا رحمه الله في «مجموع الفتاوى» (11/170): «وأما ما يلبس في أيام الشتاء من القبع الشامل للرأس والأذنين، والذي قد يكون في أسفله لفة على الرقبة، فإِن هذا مثل العمامة لمشقة نزعه فيمسح عليه».

[458] انظر: «مجموع الفتاوى» (21/185)، «الاختيارات» ص(13).

[459] تقدم تخريجه، ص(222).

[460] انظر: ص(232، 233).

[461] انظر: «المجموع شرح المهذب» (1/507).

[462] تقدم تخريجه، ص(229).

[463] وقال شيخُنا رحمه الله في «مجموع الفتاوى» (11/176): «... وعلى هذا فلو توضأ ومسح على الجوارب، ثم لبس عليها جوارب أخرى أو «كنادر» ومسح العليا فلا بأس به على القول الراجح، ما دامت المدَّة باقية لكن تُحسب المدةُ من المسح على الأول لا من المسح على الثاني».

[464] انظر: «الإِنصاف» (1/434).

[465] انظر: «الإنصاف» (1/412).

[466] تقدم تخريجه ص(229).

[467] رواه أحمد (1/114)، وأبو داود، كتاب الطهارة: باب كيف المسح، رقم (162)، وأبو يعلى رقم (346) وغيرهم.

قال ابن حجر: «إسناده صحيح».

انظر: «التلخيص» رقم (219)، «بلوغ المرام» رقم (60).

[468] رواه ابن ماجه، كتاب الطهارة، باب في مسح أعلى الخف وأسفله، رقم (551)، والطبراني في «الأوسط» رقم (1157) من حديث جابر. وضعَّفه النووي.

وقال ابن حجر: «إسناده ضعيف جداً».

انظر: «الخلاصة» رقم (254)، «التلخيص» رقم (219).

[469] رواه أحمد (4/254)، وأبو داود، كتاب الطهارة: باب كيف المسح، رقم (161)، والترمذي، أبواب الطهارة: باب ما جاء في المسح على الخفِّين ظاهرهما، رقم (98) بلفظ: «رأيت النبي صلّى الله عليه وسلّم يمسح على الخفين على ظاهرهما».

وفي إسناده عبد الرحمن بن أبي الزناد: صدوق؛ تغيّر حفظه لما قدم بغداد، والرواة عنه بغداديون. ويشهد له حديث علي المتقدم.

والحديث حسَّنه الترمذيُّ، والنوويُّ، وغيرهما.

انظر: «سنن البيهقي» (1/291). «الخلاصة» رقم (249)، «التلخيص الحبير» رقم (219).

[470] تقدم تخريجه ص(244).

[471] انظر: «الإنصاف» (1/345، 419).

[472] تقدم تخريجه، ص(186).

[473] انظر: «الإنصاف» (1/345، 419).

[474] انظر: «الإنصاف» (1/387، 388).

[475] انظر: «المجموع شرح المهذب» (1/526)، «الإنصاف» (1/428).

[476] انظر: «الاختيارات» ص(15).

[477] انظر ص(264).

[478] «إعلام الموقعين» (4/219)، «جامع العلوم والحكم» (1/282).

[479] تقدم تخريجه ص(59).

[480] رواه أحمد (1/196)، وأبو داود، كتاب العلم، باب الحث على طلب العلم، رقم (3641)، والترمذي، كتاب العلم: باب ما جاء في فضل الفقه على العبادة، رقم (2682)، وابن ماجه، المقدمة: باب فضل العلماء والحث على طلب العلم، رقم (223)، وصححه الحاكم وابن حبان.

وقال ابن حجر: «.. حسَّنه حمزة الكناني، وضعَّفه بعضهم باضطراب في سنده، لكن له شواهد يتقوَّى بها». انظر: «الفتح» كتاب العلم: باب العلم قبل القول والعمل، رقم (67، 68).

[481] انظر: ص(250).

تاريخ التحديث : Jan 21, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الأول
باب نواقض الوضوء

بابُ نَواقِضِ الوُضُوءِ

يَنْقُضُ ما خَرَجَ من سَبِيلٍ ..........

النَّواقض: جمعُ ناقض؛ لأن «ناقض» اسم فاعل لغير العاقل، وجمعُ اسمِ الفَاعل لغير العاقل على «فواعل».

والوُضُوء بالضَّمِّ: الطَّهارة التي يرتفع بها الحَدَث، وبالفتح: الماءُ الذي يُتَوَضَّأُ به كما يُقال: طَهُور بالفتح: لما يُتَطَهَّرُ به، بالضَّمِّ لنفس الفعل، وسَحور بالفتح: لما يُتَسَحَّرُ به، وبالضَّمِّ لنفس الفعل الذي هو الأكل.

ونواقض الوُضُوء: مفسداتُه، أي: التي إِذا طرأت عليه أفسدته.

والنَّواقض نوعان:

الأول: مجمع عليه، وهو المستند إلى كتاب الله وسُنَّةِ رسوله صلّى الله عليه وسلّم.

الثاني: فيه خلافٌ، وهو المبنيُّ على اجتهادات أهل العلم رحمهم الله.

وعند النِّزاع يجب الردُّ إلى كتاب الله وسُنَّةِ رسوله صلّى الله عليه وسلّم.

قوله: «ينقضُ ما خَرَجَ من سَبيلٍ» ، هذا هو النَّاقض الأوَّل من نواقض الوُضُوء.

وقوله: «ما خرج من سبيل»، ما: اسم موصول بمعنى الذي، وهو للعموم، وكلُّ أسماء الموصولات للعموم؛ سواء كانت خاصَّة، أم مشتركة، فالخاصة: هي التي تدلُّ على المفرد، والمثنى، والجمع مثل: الذي، اللَّذَيْنِ، الذين.

والمشتركة: هي الصَّالحة للمفرد وغيره مثل: «مَنْ»، «ما»، فقوله: «ما خرج من سبيل» يشمل كلَّ خارج.

و«من سبيل» مطلق يتناول القُبُل، والدُّبر، وسُمِّيَ «سبيلاً»، لأنَّه طريق يخرج منه الخارج.

وقوله: «ما خرج» عام يشمل المعتاد وغير المعتاد؛ ويشمل الطَّاهر والنَّجس[(482)]، فالمعتاد كالبول، والغائط، والرِّيح من الدُّبر، قال الله تعالى: {{أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ}} [المائدة: 6] .

وفي حديث صفوان بن عَسَّال: «ولكن من بول، وغائط، ونوم»[(483)].

وفي حديث أبي هريرة، وعبد الله بن زيد رضي الله عنهما: «لا ينصرف حتى يسمع صوتاً، أو يجد ريحاً»[(484)].

وغير المعتاد: كالرِّيح من القُبُل.

واختلف الفقهاء ـ رحمهم الله ـ فيما إذا خرجت الرِّيحُ من القُبُل؟

فقال بعضهم: تنقض وهو المذهب[(485)].

وقال آخرون: لا تنقض[(486)].

وهذه الرِّيح تخرج أحياناً من فُروج النساء، ولا أظنُّها تخرج من الرِّجَال، اللهم إلا نادراً جداً.

وتنقضُ الحصاةُ إِذا خرجت من القُبُل، أو الدُّبُر؛ لأنه قد يُصابُ بحصوة في الكِلى، ثم تنزلُ حتى تخرجَ من ذكره بدون بول.

ولو ابتلع خرزة، فخرجت من دبره، فإِنه ينتقض وضوءُه لدخوله في قوله: «ينقض ما خرج من سبيل».

ويشمل الطَّاهر: كالمنيِّ.

والنَّجس ما عداه من بولٍ، ومذيٍ، ووَدْيٍ، ودَمٍ.

وهذا هو النَّاقض الأوَّل، وهو ثابت بالنَّصِّ، والإِجماع، إِلا ما لم يكن معتاداً، ففيه الخلاف[(487)].

وخَارجٌ مِنْ بَقيَّةِ البَدَنِ إِنْ كَان بَوْلاً، أو غَائِطاً، ..........

قوله: «وخارج من بقية البدن إن كان بولاً، أو غائطاً» ، هذا هو النَّاقض الثَّاني من نواقض الوُضُوء.

وهو معطوف على «ما»، أي: وينقضُ خارجٌ من بقيَّة البَدن، إن كان بولاً، أو غائطاً، وهذا ممكن ولا سيَّما في العصور المتأخِّرة، كأن يُجرى للإِنسان عمليَّةٌ جراحيَّةٌ حتى يخرج الخارج من جهة أخرى.

فإِذا خرج بول، أو غائط من أيِّ مكان فهو ناقض، قلَّ أو كَثُرَ.

وقال بعض أهل العلم: إن كان المخرج من فوق المعدة فهو كالقيء، وإن كان من تحتها فهو كالغائط، وهذا اختيار ابن عقيل رحمه الله[(488)]. وهذا قولٌ جيد، بدليل: أنه إِذا تقيَّأ من المعدة، فإنه لا ينتقض وضوءُه على القول الرَّاجح، أو ينتقض إِن كان كثيراً على المشهور من المذهب.

ويُستثنى مما سبق مَنْ حَدَثُه دائمٌ، فإِنَّه لا ينتقضُ وضوءهُ بخروجه؛ كَمَنْ به سلسُ بول، أو ريح، أو غائط، وله حال خاصَّةٌ في التطهُّر تأتي إن شاء الله[(489)].

وظاهر قوله: «إن كان بولاً، أو غائطاً»، أن الرِّيح لا تنقض إِذا خرجت من هذا المكان الذي فُتِحَ عوضاً عن المخرج، ولو كانت ذات رائحة كريهة، وهذا ما مشى عليه المؤلِّف، وهو المذهب.

وقال بعضُ العلماء: إِنها تنقضُ الوُضُوء[(490)]، لأن المخرج إِذا انسدَّ وانفتح غيره كان له حكمُ الفَرج في الخارج، لا في المسِّ، لأنَّ مسَّه لا ينقض الوُضُوء كما سيأتي إن شاء الله[(491)].

أو كثيراً نَجساً غَيْرَهُما ............

قوله: «أو كثيراً نجساً غيرَهُما» ، أي: أو كان كثيراً نجساً غير البول والغائط، فقيَّد المؤلِّفُ غير البول، والغائط بقيدين.

الأول: كونُه كثيراً.

الثاني: أن يكون نجساً.

ولم يقيِّد البولَ والغائط بالكثير النَّجس؛ لأن كليهما نجس، ولأنَّ قليلَهُما وكثيرَهُما ينقض الوُضُوء.

وقوله: «أو كثيراً»، أطلق المؤلِّف الكثير، والقاعدة المعروفة: أنَّ ما أتى، ولم يُحدَّدْ بالشَّرع فمرجعُه إلى العُرف، كما قيل:

وكلُّ ما أتى ولم يحدَّدِ

بالشَّرع كالحِرْزِ فبالعُرف احدُدِ[(492)]

فالكثير: بحسب عُرف النَّاس، فإن قالوا: هذا كثيرٌ، صار كثيراً، وإن قالوا: هذا قليلٌ، صار قليلاً.

وقال بعض العلماء: إِن المعتبر عند كلِّ أحد بحسبه[(493)]، فكلُّ من رأى أنَّه كثيرٌ صار كثيراً، وكلُّ من رأى أنه قليلٌ صار قليلاً.

وهذا القول فيه نظر؛ لأنَّ من النَّاس من عنده وسواس، فالنُّقطَةُ الواحدة عنده كثيرة، ومنهم من عنده تهاون فإِذا خرج منه دم كثير قال: هذا قليل.

والصَّحيح الأول: أن المعتبر ما اعتبره أوساط النَّاس، فما اعتبروه كثيراً فهو كثير، وما اعتبروه قليلاً فهو قليل.

وقوله: «نجساً غيرَهُما»، نجساً: احترازاً من الطَّاهر، فإِذا خرج من بقية البدن شيء طاهر، ولو كَثُرَ فإِنه غيرُ ناقض كالعَرَق، واللُّعاب ودمع العين.

وقوله: «غيرَهُما» أي: غير البول والغائط، فدخل في هذا الدَّمُ، والقيءُ، ودَمُ الجروح، وماءُ الجروحِ وكلُّ ما يمكن أن يخرج مما ليس بطاهر.

فالمشهور من المذهب أنَّه إذا كان كثيراً إِما عُرفاً، أو كل إِنسان بحسب نفسه ـ على حسب الخلاف السابق ـ أنَّه ينقض الوُضُوء، وإن كان قليلاً لم ينقض.

واستدلُّوا على ذلك بما يلي:

1- أن النبيَّ صلّى الله عليه وسلّم قَاءَ، فأفطرَ، فتوضَّأ[(494)]. وقد قال الله تعالى: {{لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ}} [الأحزاب: 21] ، فلما توضَّأ بعد أن قاء فالأُسوة الحسنة أن نفعل كفعله.

2- أنها فضلات خرجت من البدن فأشبهت البول والغائط، لكن لم تأخذْ حكمهما من كلِّ وجهٍ؛ لاختلاف المخرج، فتُعطى حكمهما من وجه دون وجه، فالبول والغائطُ ينقض قليلهُ وكثيرُه؛ لخروجه من المخرج، وغيرهما لا ينقض إلا الكثير.

وذهب الشافعيُّ، والفقهاءُ السَّبعةُ[(495)] وهم المجموعون في قول بعضهم:

إِذا قيل مَنْ في العلم سبعة أبْحُرٍ

روايتهم ليست عن العلم خَارِجَه

فقل: هم عُبَيدُ الله، عروة، قاسمٌ

سعيدٌ، أبو بكرٍ، سليمانُ، خارجه[(496)]

إلى أنَّ الخارج من غير السَّبيلين لا ينقض الوُضُوء قلَّ أو كثُر إلا البول والغائط، وهذا هو القول الثاني في المذهب[(497)]، وهو اختيار شيخ الإِسلام ابن تيمية[(498)]، واستدلُّوا بما يلي:

1 ـ أن الأصل عدم النَّقض، فمن ادَّعى خلاف الأصل فعليه الدَّليل.

2 ـ أن طهارته ثبتت بمقتضى دليل شرعي، وما ثبت بمقتضى دليل شرعي، فإنه لا يمكن رفعه إِلا بدليل شرعي.

ونحن لا نخرجُ عمّا دلَّ عليه كتاب الله، وسُنَّة رسوله صلّى الله عليه وسلّم، لأننا متعبَّدون بشرع الله، فلا يسوغ لنا أن نلزم عباد الله بطهارةٍ لم تجبْ، ولا أن نرفَعَ عنهم طهارةً واجبة.

وأما الحديث الذي استدلُّوا به على نقض الوُضُوء فقد ضعَّفه كثيرٌ من أهل العلم. وأيضاً: هو مجرد فعل، ومجرد الفعل لا يدلُّ على الوجوب؛ لأنه خالٍ من الأمر. وأيضاً: هو مقابل بحديث ـ وإِن كان ضعيفاً ـ أنَّ النبيَّ صلّى الله عليه وسلّم احتجم، وصلَّى، ولم يتوضَّأ[(499)]. وهذا يدلُّ على أن الوُضُوء ليس على سبيل الوجوب، وهذا هوالقول الرَّاجح.

وَزَوَالُ العَقْلِ إِلاَّ يَسِيرَ نَوْمٍ مِنْ قَاعِدٍ أوْ قَائِمٍ ............

قوله: «وزوالُ العقلِ» ، هذا هو النَّاقض الثَّالث من نواقض الوُضُوء، وزوال العقل على نوعين:

الأول: زواله بالكُلِّيَّة، وهو رفع العقل، وذلك بالجنون.

الثاني: تغطيته بسبب يوجب ذلك لمدَّة معيَّنة كالنَّوم، والإِغماء، والسُّكر، وما أشبه ذلك.

وزوال العقل بالجنون والإِغماء والسُّكْرِ هو في الحقيقة فَقْدٌ له، وعلى هذا فيسيرُها وكثيرُها ناقضٌ، فلو صُرِعَ ثم استيقظَ، أو سَكِرَ، أو أُغمي عليه انتقضَ وضوءُه سواءٌ طال الزَّمنُ أم قَصُرَ.

قوله: «إلا يسيرَ نوم من قاعدٍ أو قائمٍ» ، اختلف العلماء ـ رحمهم الله ـ في النَّوم هل هو ناقضٌ، أو مظنَّة النَّقض، على أقوالٍ منها:

القول الأول: أن النَّوم ناقضٌ مطلقاً يسيرُه وكثيره[(500)]، وعلى أيِّ صفة كان؛ لعموم حديث صفوان وقد سبق[(501)]. ولأنَّه حَدَث، والحدثُ لا يُفرَّقُ بين كثيره ويسيره كالبول.

القول الثَّاني: أنَّ النَّوم ليس بناقضٍ مطلقاً[(502)]؛ لحديث أنس رضي الله عنه أن الصَّحابة رضي الله عنهم كانوا ينتظرون العِشاء على عهد رسول الله صلّى الله عليه وسلّم حتى تخفِقَ رؤوسهم ثم يُصلُّون ولا يتوضؤون»[(503)]، وفي رواية البزَّار: «يضعون جنوبهم»[(504)].

القول الثَّالث: ـ وهو المذهب ـ أن النَّوم ليس بِحَدَثٍ، ولكنه مظنَّة الحدث، ولا يُعفى عن شيء منه إلا ما كان بعيداً فيه الحدث[(505)]، ولهذا قال المؤلِّف: «إِلا يسير نومٍ من قاعدٍ وقائم».

القول الرَّابع: ـ وهو اختيار شيخ الإسلام، وهو الصَّحيح ـ: أنَّ النَّوم مظنَّة الحَدَث، فإِذا نام بحيث لو انتقض وضوءُه أحسَّ بنفسه، فإِن وضوءَه باقٍ، وإِذا نام بحيث لو أحدث لم يحسَّ بنفسه فقد انتقض وضوءُه[(506)].

وبهذا القول تجتمع الأدلة، فإن حديث صفوان بن عسَّال دلَّ على أنَّ النَّوم ناقض، وحديث أنس رضي الله عنه دلَّ على أنه غيرُ ناقض.

فيُحمل ما ورد عن الصَّحابة على ما إذا كان الإِنسانُ لو أحدث لأحسَّ بنفسه، ويُحمل حديثُ صفوان على ما إذا كان لو أحدث لم يحسَّ بنفسه.

ويؤيِّد هذا الجمع الحديثُ المروي «العين وكَاء السَّه، فإِذا نامت العينان استطلق الوكاء»[(507)]. فإِذا كان الإِنسانُ لم يُحكِمْ وكاءَه بحيث لو أحدث لم يحسَّ بنفسه فإِن نومه ناقضٌ، وإِلا فلا.

وقوله: «إِلاّ يسير نومٍ من قاعد أو قائم»، هذا استثناء من قول المؤلِّف: «وزوال العقل»، فخرج باليسير: الكثير، وخرج بقوله: «من قائم أو قاعد» ما عداهما، فما عدا هاتين الحالين ينقض النَّوم فيها مطلقاً.

فعلى هذا يكون النَّومُ الكثيرُ ناقضاً مطلقاً، والنَّومُ اليسيرُ ناقضاً أيضاً إلا من قائم أو قاعد.

واليسيرُ يُرجَعُ فيه إلى العُرف، فتارة يكونُ يسيراً في زمنه بحيث يغفل غفلة كاملة، وربما يرى في منام شيئاً، لكنه شيء يسير؛ لأنَّه استيقظ سريعاً، ولو خرج منه شيء لشمَّه.

وتارة يكون يسيراً في ذاته بحيث لا يَغْفُل كثيراً في نومه، فمثلاً يسمع المتكلِّمين، أو إِذا كلَّمه أحدٌ انتبه بسرعة، أو لو حصل له حَدَث لأحسَّ به.

وظاهر قوله: «من قاعد أو قائم» الإِطلاق، ولكنهم استثنوا ما إِذا كان محتبياً أو متَّكِئاً أو مستنداً فإِنه ينتقض وضوؤُه؛ لأنه في الغالب يستغرق في نومه، وإذا استغرقَ في نومه، فإنه قد يُحدِثُ ولا يحسُّ بنفسه.

ولو أن رجلاً نام وهو ساجدٌ نوماً خفيفاً، فالمذهب: ينتقضُ وضوؤُه؛ لأنه ليس قاعداً ولا قائماً.

وعلى القول الرَّاجح: لا ينتقض إِلا في حالِ لو أحدث لم يحسَّ بنفسه.

وَمَسُّ ذَكَرٍ مُتَّصلٍ، أَوْ قُبُلٍ بظَهْرِ كَفِّه، أَوْ بَطْنِه،........

قوله: «ومسُّ ذكر متَّصل» ، هذا هو النَّاقض الرابع من نواقض الوُضُوء والمسُّ لا بُدَّ أن يكون بدون حائلٍ؛ لأنَّه مع الحائل لا يُعَدُّ مسّاً.

وقوله: «ذكرٍ»، أي: أن الذي ينقض الوُضُوءَ مسُّ الذَّكرِ نفسِه، لا ما حوله.

وقوله: «متَّصلٍ»، اشترط المؤلِّف أن يكون متَّصلاً احترازاً من المنفصل، فلو قُطِع ذكرُ إِنسان في جناية، أو علاج، أو ما أشبه ذلك، وأخذه إِنسان ليدفنه، فإِن مسَّه لا ينقض الوُضُوء.

وأيضاً: لا بُدَّ أن يكون أصليًّا؛ احترازاً من الخُنثى؛ لأن الخُنثى ذكره غيرُ أصليٍّ؛ لأنَّه إن تبيَّن أنَّه أنثى فهو زائد، وإِن أشكل فلا ينتقضُ الوُضُوءُ مع الإِشكال.

قوله: «أو قُبُلٍ» ، القُبُل للمرأة، ويُشترَطُ أن يكونَ أصليًّا ليخرج بذلك قُبُل الخُنثى.

قوله: «بظهر كفِّه أو بطنه» متعلِّق بـ«مسَّ»، أي: لا بُدَّ أن يكون المسُّ بالكفِّ، سواء كان بحرفه، أو بطنه، أو ظهره.

ونصَّ المؤلِّف على ظهر الكفِّ؛ لأن بعض أهل العلم يقول: إنَّ المسَّ بظهر الكفِّ لا ينقض الوُضُوء[(508)]؛ لأن المسَّ والإِمساك عادة إِنَّما يكون بباطن الكَفِّ.

والمسُّ بغير الكَفِّ لا ينقض الوُضُوء؛ لأن الأحاديث الواردة في المسِّ باليد كقوله صلّى الله عليه وسلّم: «مَنْ أفضى بيده إلى ذَكره ليس بينهما سِترٌ، فقد وجب عليه الوضوءُ»[(509)]. واليد عند الإِطلاق لا يُراد بها إلا الكَفُّ لقوله تعالى: {{وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيدِيَهُمَا}} [المائدة: 38] ، أي: أكُفَّهُما.

واختلف العلماء ـ رحمهم الله ـ في مسِّ الذَّكر والقُبُل، هل ينقضُ الوُضُوءَ أم لا؟ على أقوال:

القول الأول: وهو المذهب أنَّه ينقض الوُضُوءَ، واستدلُّوا بما يلي:

1- حديث بُسْرَة بنت صفوان أنَّ النبيَّ صلّى الله عليه وسلّم قال: «مَنْ مَسَّ ذكرَه فليتوضأ»[(510)].

2- حديث أبي هريرة رضي الله عنه: «إذا أفضى أحدُكُم بيده إلى ذكره؛ ليس دونها سِتْر فقد وجب عليه الوُضُوء».

وفي رواية: «إلى فرجه»[(511)].

3- أن الإنسان قد يحصُل منه تحرُّكُ شهوةٍ عند مسِّ الذَّكر، أو القُبُل فيخرج منه شيء وهو لا يشعر، فما كان مظَّنة الحدث عُلِّق الحكم به كالنَّوم.

القول الثاني: أن مسَّ الذَّكَرِ لا ينقضُ الوضوءَ[(512)]، واستدلُّوا بما يلي:

1- حديث طَلْقِ بْنِ عليٍّ أنه سأل النبيَّ صلّى الله عليه وسلّم عن الرَّجُل يمسُّ ذَكَرَه في الصَّلاة: أعليه وُضُوءٌ؟ فقال النبيُّ صلّى الله عليه وسلّم: «لا، إِنَّما هو بَضْعة منك»[(513)].

2- أنَّ الأصل بقاءُ الطَّهارة، وعدمُ النقض، فلا نخرج عن هذا الأصل إِلا بدليل متيقَّن. وحديث بُسرة وأبي هريرة ضعيفان، وإِذا كان فيه احتمالٌ؛ فالأصل بقاءُ الوُضُوء. قال صلّى الله عليه وسلّم: «لا ينصرف حتى يسمع صوتاً، أو يجد ريحاً»[(514)]، فإِذا كان هذا في السَّببِ الموجبِ حسًّا، فكذلك السَّببُ الموجبُ شرعاً، فلا يمكن أن نلتفت إليه حتى يكون معلوماً بيقين.

القول الثَّالث: أنَّه إنْ مسَّهُ بشهوة انتقض الوُضُوء وإلا فلا[(515)]، وبهذا يحصُل الجمع بين حديث بُسرة، وحديث طَلْق بن عليٍّ، وإِذا أمكن الجمع وجب المصير إليه قبل التَّرجيح والنَّسخ؛ لأنَّ الجَمْعَ فيه إِعمال الدَّليلين، وترجيح أحدهما إِلغاء للآخر.

ويؤيد ذلك قوله صلّى الله عليه وسلّم: «إِنمَّا هو بَضْعَة منك»[(516)]، لأنك إِذا مسَسْتَ ذَكَرَكَ بدون تحرُّكِ شهوة صار كأنما تمسُّ سائر أعضائك، وحينئذٍ لا ينتقض الوُضُوء، وإِذا مَسَسْتَه لشهوةٍ فإِنَّه ينتقض؛ لأن العِلَّة موجودة، وهي احتمال خروج شيء ناقض من غير شعور منك، فإِذا مسَّه لشهوةٍ وجب الوُضُوء، ولغير شهوة لا يجب الوُضُوءِ، ولأن مسَّه على هذا الوجه يخالف مسَّ بقية الأعضاء.

قالوا ـ وهم يحاجُّون الحنابلة ـ: لنا عليكم أصل، وهو أنكم قلتم: إِنَّ مسَّ المرأة لغير شهوة لا ينقض، ومسَّها لشهوة ينقض؛ لأنه مظنَّة الحدث.

وجمع بعض العلماء بينها بأنَّ الأمر بالوُضُوء في حديث بُسْرة للاستحباب، والنَّفيَ في حديث طَلْق لنفي الوجوب[(517)]؛ بدليل أنه سأل عن الوجوب فقال: «أعليه»، وكلمة: «على» ظاهرة في الوجوب.

القول الرَّابع: وهو اختيار شيخ الإسلام أن الوُضُوء من مسِّ الذَّكَر مستحبٌ مطلقاً، ولو بشهوةٍ[(518)].

وإذا قلنا: إِنه مستحبٌّ، فمعناه أنه مشروع وفيه أجر، واحتياط، وأما دعوى أنَّ حديث طَلْق بن عليٍّ منسوخ، لأنَّه قَدِمَ على النبيِّ صلّى الله عليه وسلّم وهو يبني مسجده أول الهجرة[(519)]، ولم يَعُدْ إِليه بعدُ. فهذا غير صحيح لما يلي:

1- أنه لا يُصار إلى النَّسخ إلا إِذا تعذَّر الجمع، والجمع هنا ممكن.

2- أن في حديث طَلْق عِلَّة لا يمكن أن تزول، وإِذا رُبط الحُكم بعلَّة لا يمكن أن تزولَ فإن الحكم لا يمكن أن يزولَ؛ لأن الحكم يدور مع عِلَّته، والعلَّة هي قوله: «إنما هو بَضْعَة منك»، ولا يمكن في يوم من الأيام أن يكون ذكرُ الإِنسان ليس بَضْعَةً منه، فلا يمكن النَّسخ.

3- أن أهل العلم قالوا: إن التاريخ لا يُعلم بتقدُّم إِسلام الرَّاوي، أو تقدُّم أخذه؛ لجواز أن يكون الرَّاوي حَدَّث به عن غيره.

بمعنى: أنه إِذا روى صحابيَّان حديثين ظاهرهما التَّعارض، وكان أحدُهما متأخِّراً عن الآخر في الإِسلام، فلا نقول: إنَّ الذي تأخَّر إِسلامُه حديثُه يكون ناسخاً لمن تقدَّم إِسلامُه، لجواز أن يكون رواه عن غيره من الصَّحابة، أو أنَّ النبيَّ صلّى الله عليه وسلّم حدَّث به بعد ذلك.

والخلاصة: أن الإنسان إِذا مسَّ ذكره استُحِبَّ له الوُضُوءَُ مطلقاً، سواء بشهوة أم بغير شهوة، وإِذا مسَّه لشهوة فالقول بالوجوب قويٌ جدًّا، لكنِّي لا أجزم به، والاحتياط أن يتوضَّأ.

ولَمْسُهُمَا من خُنْثَى مُشْكِلٍ، وَلَمْسُ ذَكَرٍ ذَكَرَه، أَوْ أُنْثَى قُبُلَه لِشَهوةٍ فِيهِمَا .......

قوله: «ولمسُهُما من خُنْثَى مُشْكِل» ، لمسُهُما: أي القُبُل والذَّكر. وقوله «من خُنْثَى مُشْكِلٍ» هو الذي لا يُعلم أذكرٌ هو أم أنثى.

أي: إِذا مسَّ قُبُلَ الخُنثى وذَكَرَه انتقض وضوءُه؛ لأنه قد مسَّ فَرجاً أصليّاً إِذ إِنَّ أحدَهما أصليٌّ قطعاً.

قوله: «ولَمسُ ذَكَرٍ ذَكَرَه» ، أي: لمسُ الذَّكرِ ذَكَرَ الخُنْثَى لشهوة.

قوله: «أو أنثى قُبُلَه» ، أي: لَمْسُ الأُنثى قُبُلَ الخُنثى لشهوة.

قوله: «لشهوة فيهما» ، أي: فيما إِذا مسَّ الذَّكرُ ذكرَ الخُنثى، أو الأنثى قُبُلَهُ.

مثاله: رجلٌ خُنثى، ورجلٌ صحيحٌ، هذا الصَّحيحُ مَسَّ ذَكَرَ الخُنثى لشهوةٍ فينتقضُ وضوؤُه.

والعلَّة: أنه لمَّا مسَّ هذا الجزء من بدنه لشهوة، فإن كان أنثى فقد مسَّها لشهوة، ومسُّ المرأة لشهوة يَنْقُضُ الوُضُوء على المذهب كما سيأتي[(520)]، وإن كان ذكراً فقد مسَّ ذَكَرَه، ومسُّ الذَّكر ينقض الوُضُوء، وعلى هذا يكون وُضُوؤُه منتقضاً على كلِّ تقدير. وإِنْ مسَّ الرَّجلُّ فرجَ الخُنثى لم ينتقضِ الوُضُوءُ، وإِن كان بشهوة؛ لأنَّ الخُنثى إنْ كان ذكراً فقد مسَّه لشهوة، ومسُّ الرَّجُل الرَّجُلَ لشهوة لا ينقضُ الوُضُوء، وإن كان أنثى فقد مسَّ فرجها، لكن ليس لدينا علم الآن بأنَّه أنثى، بل فيه شَكٌّ، فيبقى الوُضُوء على أصله، ولا ينتقض.

وإن كانت الأنثى مَسَّتْ قُبُل الخُنثى لشهوة، فإِن ينتقض الوُضُوء.

مثاله: امرأةٌ صحيحةٌ عندها خُنثى، فمسَّتْ قُبُلَه لشهوةٍ، فإنَّه ينتقضُ الوُضُوء.

والعِلَّة: أنَّه إِن كان الخُنثى ذكراً، فقد مسَّتْه لشهوةٍ، ومسُّ المرأة الرَّجُلَ لشهوة ينقض الوُضُوء، وإن كان أنثى فقد مسَّت فرجها، ومسُّ فرج المرأة ينقض الوُضُوء، وعلى هذا يكون وُضوءُها منتقضاً على كلِّ تقدير، والصُّور كما يلي:

1- مسُّ أحد فرجي الخنثى المشكل بدون شهوة، فإِنه لا ينقض مطلقاً، سواء كان اللامس ذكراً أم أنثى.

2- مسُّهُما جميعاً، فإِنه ينتقض الوُضُوء مطلقاً.

3- مسُّ أحد فرجي الخُنثى المشكل بشهوة؛ فله أربع حالات:

حالتان ينتقض الوُضُوء فيهما وهما:

1- أن يمسَّ الذَّكرُ ذَكَره.

2- أن تمسَّ الأنثى فرجه.

وحالتان لا ينتقضُ الوُضُوء فيهما وهما:

1- أن يمسَّ الذَّكرُ فرجه.

2- أن تمسَّ الأنثى ذَكَرَه.

وَمَسُّهُ امرأةً بشهوةٍ ..........

قوله: «ومسُّه امرأةً بشهوة» ، هذا هو النَّاقض الخامس من نواقض الوُضُوء.

والضَّمير في قوله: «ومسُّه» يعود على الرَّجُل، أي: مسُّ الرَّجل امرأة بشهوة؛ وظاهره العموم وأنه لا فرق بين الصغير والكبير، والعاقل والمجنون، والحرِّ والعبد.

ولم يقيِّد المؤلِّف المسَّ بكونه بالكَفِّ فيكون عامًّا، فإِذا مسَّها بأيِّ موضع من جسمه بشهوة انتقض وضُوءُه.

والباء في قوله: «بشهوةٍ» للمصاحبة، أي: مصحوباً بالشَّهوة.

وبعضُهم يعبِّر بقوله: «لشهوة» باللام، فتكون للتعليل[(521)]، أي مسًّا تحملُ عليه الشَّهوةُ.

وقوله: «امرأة» المرأة هي البالغة، ولكن البلوغ هنا ليس بشرط، لكن قيَّده بعضُ العلماء ببلوغ سبع سنين، سواءٌ من اللامس أم الملموس[(522)]. وفيه نظر؛ لأن الغالب فيمن كان له سبع سنوات أنَّه لا يدري عن هذه الأمور شيئاً؛ ولهذا قيَّده بعضُ العلماء بمن يطأ مثله. ومن تُوطأ مثلها، أي: تشتهي[(523)]. والذي يطأ مثله من الرجال هو من له عشر سنوات، والتي تُوطأ مثلُها من النِّساء هي من تم لها تسعُ سنوات، فعلى هذا يكون الحُكم معلَّقاً بمن هو محلُّ الشَّهوة، وهذا أصحُّ؛ لأنَّ الحُكم إِذا عُلِّق على وصف فلا بُدَّ أن يوجد محلٌّ قابلٌ لهذا الوصف.

واختلف أهل العلم في هذا النَّاقض على أقوال:

القول الأول: ـ وهو المذهبُ ـ أن مسَّ المرأة بشهوة ينقض الوُضُوء[(524)].

واستدلُّوا:

بقوله تعالى: {{أَوْ لاَمَسْتُمُ النِّسَاءَ}} [المائدة: 6] وفي قراءة سَبعيَّة: «أَوْ لَمَسْتُمُ النِّسَاءَ»[(525)]. والمسُّ واللمس معناهما واحد، وهو الجسُّ باليد أو بغيرها، فيكون مسُّ المرأة ناقضاً للوُضُوء.

فإن قيل الآية ليس فيها قيدُ الشَّهوة، إذ لم يقل الله «أو لامستم النساء بشهوة »، فالجواب: أن مظنَّةَ الحدث هو لمس بشهوة، فوجب حمل الآية عليها، ويؤيد ذلك أن النبيَّ صلّى الله عليه وسلّم كان يُصلِّي من الليل، وكانت عائشةُ رضي الله عنها تمدُّ رجليها بين يديه، فإِذا أراد السُّجود غمزها فكفّتْ رجليها[(526)]، ولو كان مجردُ اللَّمس ناقضاً لانتقض وضوءُ النبيِّ صلّى الله عليه وسلّم واستأنفَ الصَّلاة.

ولأن إيجابَ الوُضُوء بمجرد المسِّ فيه مشقَّةٌ عظيمة، إذ قلَّ من يسلمُ منه، ولا سيَّما إِذا كان الإِنسان عنده أمٌّ كبيرةٌ، أو ابنةٌ عمياء وأمسك بأيديهما للإِعانة أو الدِّلالة. وما كان فيه حرج ومشقَّةٌ فإِنه منفيٌّ شرعاً.

القول الثَّاني: أنه ينقضُ مطلقاً، ولو بغير شهوة، أو قصد[(527)].

واستدلُّوا: بعموم الآية.

وأجابوا عن حديث عائشة: بأنه يحتمل أن الرَّسول صلّى الله عليه وسلّم كان يمسُّها بظُفره، والظُّفر في حكم المنفصل، أو بحائل، والدَّليل إِذا دخله الاحتمال بطل الاستدلال به، وفي هذا الجواب نَظَر، وهذا ليس بصريح.

القول الثَّالث: أنه لا ينقض مسُّ المرأة مطلقاً، ولو الفرج بالفرج، ولو بشهوة (527) .

واستدلُّوا:

1- حديث عائشةَ أن النبيَّ صلّى الله عليه وسلّم قَبَّلَ بعضَ نسائه، ثم خرج إلى الصَّلاة، ولم يتوضَّأ[(528)]، حَدَّثت به ابن اختها عروةَ بن الزبير فقال: ما أظنُّ المرأةَ إِلا أنت، فضحكت.

وهذا حديثٌ صحيح، وله شواهدُ متعدِّدةٌ، وهذا دليلٌ إيجابي، وكون التَّقبيل بغير شهوة بعيدٌ جداً.

2- أنَّ الأصل عدم النَّقض حتى يقومَ دليلٌ صحيح صريحٌ على النَّقض.

3- أن الطَّهارة ثبتت بمقتضى دليل شرعي، وما ثبت بمقتضى دليل شرعيٍّ، فإنه لا يمكن رفعه إلا بدليل شرعي، ولا دليل على ذلك وهذا دليل سلبيٌّ.

وأجابوا عن الآية بأن المُراد بالملامسة الجماع لما يلي:

1- أن ذلك صحَّ عن ابن عباس[(529)] رضي الله عنهما، الذي دعا له النبيُّ صلّى الله عليه وسلّم أن يعلِّمه الله التأويل[(530)]، وهو أولى من يُؤخذ قوله في التفسير إلا أن يعارضه من هو أرجح منه.

2- أنَّ في الآية دليلاً على ذلك حيث قُسِّمت الطَّهارةُ إلى أصليَّة وبدل، وصُغرى وكُبرى، وبُيِّنَت أسباب كلٍّ من الصُّغرى والكُبرى في حالتي الأصل والبدل، وبيان ذلك أن الله تعالى قال: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاَةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ}} [المائدة: 6] ، فهذه طهارة بالماء أصليَّة صُغرى.

ثم قال: {{وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا}}، وهذه طهارة بالماء أصليَّة كُبرى.

ثم قال: {{وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لاَمَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا}}، فقوله: «فتيمَّمُوا» هذا البدل، وقوله: {{أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ}} هذا بيانُ سبب الصُّغرى، وقوله: {{أَوْ لاَمَسْتُمُ النِّسَاءَ}} هذا بيان سبب الكُبرى.

ولو حملناه على المسِّ الذي هو الجسُّ باليد، لكانت الآية الكريمة ذكر الله فيها سببين للطهارة الصُّغرى، وسكت الله عن سبب الطَّهارة الكُبرى مع أنَّه قال: {{وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا}}، وهذا خلاف البلاغة القرآنية.

وعليه؛ فتكون الآية دالة على أن المُراد بقوله: {{أَوْ لاَمَسْتُمُ النِّسَاءَ}} أي: «جامعتم»، ليكون الله تعالى ذكر السَّببين الموجبين للطَّهارة، السَّببَ الأكبر، والسَّبب الأصغَر، والطَّهارتين الصُّغرى في الأعضاء الأربعة، والكُبرى في جميع البدن، والبدُل الذي هو طهارةُ التيمُّم في عضوين فقط؛ لأنَّه يتساوى فيها الطَّهارة الكُبرى والصغرى.

فالرَّاجح: أن مسَّ المرأة، لا ينقضُ الوُضُوءَ مطلقاً إِلا إِذا خرج منه شيءٌ فيكون النَّقضُ بذلك الخارج.

قوله: «أو تمسُّه بها» ، ضمير المفعول في «تمسُّه» يعود على الرَّجل، أي: أو تمسُّ المرأة الرَّجلَ بشهوة، فينتقض وضوءُها.

والدَّليل على ذلك: القياس، فإِذا كان مسُّ الرَّجل للمرأة بشهوة ينقض الوُضُوء، فكذا مسُّ المرأة للرَّجُل بشهوة ينقضُ الوُضُوءَ، وهذا مقتضى الطَّبيعة البشرية، وهذا قياسٌ واضحٌ جليٌّ.

وعُلِمَ من قوله: «أو تمسُّه بها»، أن المرأة لو مسَّت امرأة لشهوة فلا ينتقض وضوءها، لأن المرأة ليست محلاً لشهوة المرأة الأخرى كما أنَّ الرَّجُل ليس محلاً لشهوة الرَّجُل.

ويمكن أن نقول: إِنَّ المرأة إِذا مسَّت امرأة لشهوة انتقض وضوءُها بالقياس على ما إِذا مسَّت الرَّجُل بشهوة؛ لأن العِلَّة واحدة، ويوجد من النِّساء من تتعلَّق رغبتُها بالشَّابات، كما أنه يوجد من الرِّجال ـ والعياذ بالله ـ من تتعلَّق رغبتهم بالشَّباب، وما دامت العلَّة معقولة، فإِن ما شارك الأصلَ في العِلَّة، وجب أن يُعطى حكمَه، لكن سبق أنَّ القولَ الرَّاجح أن مسَّ المرأة لا ينقضُ الوُضُوءَ مطلقاً ما لم يخرج منه شيءٌ، فما تفرَّع عنه فهو مثله.

أو تَمَسُّهُ بهَا ومَسُّ حَلْقَةِ دُبُرٍ،.............

قوله: «ومسُّ حلْقةِ دُبُرٍ» ، هذا من النواقض، ولا يحتاج إلى أن يُخصَّ؛ لأنَّه داخل في عموم مسِّ الفَرْج، ولكن لما ذكر المؤلِّفُ «مسَّ الذَّكر احتاج إلى أن يقول: «ومسُّ حلْقة دُبُرٍ»، ولو قال هناك: «مسُّ الفَرْج» لكان أعمَّ ولم يحتج إلى ذكر الدُّبر.

وقد روى الإِمامُ أحمد من حديث أبي هريرة رضي الله عنه أنَّ النبيَّ صلّى الله عليه وسلّم قال: «من مسَّ فرجه فليتوضَّأ»[(531)]، والدُّبُر فَرْجٌ ـ لأنه منفرجٌ عن الجوف، ويخرج منه ما يخرج.

وعلى هذا فإنه ينتقضُ الوضوءُ بمسِّ حلْقة الدُّبُر، وهذا فرعٌ من حكم مسِّ الذَّكر فليُرجعْ إِليه لمعرفة الراجح في ذلك[(532)].

وقوله: «حلقة دُبُر» يخرج به ما لو مسَّ ما قَرُب منها كالصفحتين، وهما جانبا الدُّبُر، أو مسَّ العجيزة، أو الفخذ، أو الأنثيين، فلا ينتقض الوُضُوء.

لاَ مَسَّ شَعرٍ وَظُفُرٍ،...........

قوله: «لا مسَّ شَعْرٍ» ، أي: لا ينقض مسُّ شعرٍ ممن ينقضُ مسُّه كمس المرأة بشهوة على المذهب.

مثاله: رجلٌّ مسَّ شَعْر امرأته بشهوة، ولم يخرجْ منه شيءٌ، فإِنَّه لا ينتقض وضوءه، لأن الشَّعْر في حكم المنفصل، فكما لو مسَّ خمارها لم ينتقض وضوءُهُ ولو بشهوة، فكذا الشَّعر؛ لأنه في حكم المنفصل، ولا حياة فيه.

قوله: «وظُفُر» ، يعني لو مسَّ ظُفُر من ينقضُ الوُضُوءَ مسُّه لم ينقضْ وضوءه[(533)].

مثاله: رجل مسَّ ظُفْر امرأته لشهوة فإِنه لا ينتقض وضوءُه، سواء طال هذا الظُّفْر، أو قَصُر.

وكذا السِّنُّ، فلو مسَّه بشهوة لا ينتقضُ وضوءهُ، لأنَّه في حكم المنفصل ولا حياة فيه ولا شعور.

وقال ابن عقيل: إذا قلتم: إن هذه الثَّلاثة لا حياة فيها، فقولوا: إنَّ المسَّ بالعضو الأشلِّ لا ينقض الوُضُوء أيضاً، وأنتم تقولون بأنَّه ينقض[(534)].

وأَمْرَدٍ،..............

قوله: «وأمْرَدٍ» ، أي لا ينقضُ الوُضُوء مَسُّ الأمرد، وهو من طرّ شاربُه، أي: اخضَرَّ ولم تنبت لحيتُه؛ لأنه ليس محلاً للشهوة، ولذا قال لوط لقومه: {{أَتَأْتُونَ الذُّكْرَانَ مِنَ الْعَالَمِينَ *وَتَذَرُونَ مَا خَلَقَ لَكُمْ رَبُّكُمْ مِنْ أَزْوَاجِكُمْ بَلْ أَنْتُمْ قَوْمٌ عَادُونَ *}} [الشعراء] .

فالذَّكَر لم يُخلق للذَّكر فهو كما لو مسَّ بنت ثلاثة أشهر؛ لأن كُلًّا منهما ليس محلًّا للشَّهوة.

وهذا القول ضعيف جدًّا، إِذا قلنا بنقض الوُضُوء بمسِّ المرأة لشهوة؛ لأن من النَّاس ـ والعياذ بالله ـ من قَلَبَ اللَّهُ حِسَّه وفطرته فأصبح يشتهي الذُّكور دون النِّساء، بل أشدُّ.

وقوم لوط لما جاؤوا إِلى لوط قال: {{هَؤُلاَءِ بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ}} فقالوا: {{لَقَدْ عَلِمْتَ مَا لَنَا فِي بَنَاتِكَ مِنْ حَقٍّ وَإِنَّكَ لَتَعْلَمُ مَا نُرِيدُ}} [هود: 79] يقصدون الملائكة الذين أتوا في صورة شباب.

والصَّواب: أن مسَّ الأمرد كمسِّ الأُنثى سواء، حتى قال بعض العُلماء: إِنَّ النظر إلى الأمرد حرامٌ مطلقاً كالنظر إلى المرأة فيجب عليه غَضُّ البصر[(535)].

وقال شيخ الإسلام: لا تجوز الخلوةُ بالأمرد، ولو بقصد التَّعليم[(536)]؛ لأن الشَّيطان يجري من ابن آدم مجرى الدَّم، وكم من أُناس كانوا قتلى لهذا الأمرد، فأصبحوا فريسة للشَّيطان والأهواء، وهذه المسألة يجب الحذر منها.

ولهذا كان القول الرَّاجح أن عقوبةَ اللوطيِّ ـ فاعلاً كان أو مفعولاً به إذا كان راضياً ـ القتلُ بكلِّ حالٍ إِذا كانا بالغين عاقلين، حتى وإن لم يكونا محصنين.

قال شيخ الإسلام رحمه الله: إِن الصَّحابةَ رضي الله عنهم أجمعوا على قتلِ الفاعلِ والمفعولِ به، لكن اختلفوا كيف يُقتلُ[(537)].

فأبو بكر، وعبد الله بن الزُّبير، وخالد بن الوليد حرَّقوهم بالنَّار؛ لأن فعلتهم هذه من أقبح المنكرات، ولهذا قال الله في الزِّنا: {{وَلاَ تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً}} [الإسراء: 32] يعني: من الفواحش؛ لأن «فاحشةً» نكرة.

وقال الله في اللِّـواط: {{أَتَأْتُونَ الْفَاحِشَةَ}} [الأعراف: 80] ، فكأنها بلغـت فـي الفُحْشِ غايتَه، وأعلاه.

والإِمام يقتله بما يردع عن هذه الفِعلة الخبيثة؛ لأنه لا يمكن التحرُّز منها إِطلاقاً، فالزِّنا يُتَحرَّز منه، فإِذا رأينا رجلاً معه امرأة غريبة، قلنا له: من هذه؟ أما الرَّجُلُ مع الرَّجُل فلا يمكن ذلك.

وهذا كما قالوا: إن قتل الغيلة موجبٌ للقتل بكلِّ حال، ولو عفا أولياء المقتول، لأنه لا يمكن التحرُّز منه[(538)].

ولا مَعَ حَائِلٍ، ولا مَلْمُوسٍ بَدَنُه، وَلَوْ وُجِدَ منه شَهْوَةٌ، ....

قوله: «ولا مع حائل» ، أي: ولا ينقض مسٌّ مع حائل؛ لأنَّ حقيقة المسِّ الملامسةُ بدون حائل.

قوله: «ولا ملموسٍ بدنُه» ، يعني ولا ينتقضُ وضوءُ ملموسٍ بدنُه، فلو أن امرأة مسَّها رَجُلٌ بشهوةٍ، فلا ينتقض وضوءُها، وينتقض وضوءُ الرَّجُل.

قوله: «ولو وُجِدَ منه شهوة» ، أي: ولو وُجِدَ من الملموس بدنُه شهوةٌ؛ فإِن وضوءَه لا ينتقضُ؛ وهذا غريبٌ: أنه لا ينتقضُ وضوءُ الملموس.

مثاله: شابٌّ قَبَّلَ زوجته وهي شابَّةٌ بشهوة، وهي كذلك بشهوة فيجب عليه الوضوء، ولا يجب عليها مع أن العِلَّة واحدة.

ولهذا كان القول الصَّحيح في هذه المسألة: أن الملموس إِذا وُجِدَ منه شهوةٌ انتقض وضوءُه؛ على القول بأنَّ اللامس ينتقض وضوءُه، وهو القياس.

قال الموفق رحمه الله: كل بشرتين حصل الحدثُ بمسِّ إحداهما؛ فإِن الطَّهارة تجبُ على اللامس والملموس، كالختانين فيه مُجَامَع ومُجَامِع، إِذا التقى الختانان بدون إِنزال منهما وجب الغسل عليهما جميعاً[(539)].

وهذا الذي قاله الموفق رحمه الله هو الصَّوابُ؛ لكنَّه مبنيٌّ على القول بأن مسَّ المرأة بشهوة ينقض الوُضُوء، وقد سبق أن الرَّاجح أنه لا ينقض إلا أن يخرج منه شيء.

وَيَنْقُضُ غَسْلُ مَيِّتٍ،.............

قوله: «وينقضُ غَسْلُ ميِّتٍ» ، هذا هو النَّاقضُ السَّادسُ من نواقض الوضوء.

والغَسل بالفتح: بمعنى التغسيل، وبالضم، المعنى الحاصل بالتغسيل، ومعنى: ينقض غَسلُ ميِّت، أي: تغسيل ميِّت، سواء غَسَل الميِّتَ كلَّه أو بعضَه.

وقوله: «ميِّت» يشمل الذَّكرَ والأنثى، والصَّغيرَ والكبيرَ، والحُرَّ والعبدَ، ولو من وراء حائل؛ لأن المؤلِّف يقول: «غسل» ولم يقل «مسُّ»، فلو وضع على يده خرقة، وأخذ يغسله انتقض وضوءهُ مطلقاً، وهذا الذي مشى عليه المؤلِّفُ هو المذهبُ، وهو من مفردات مذهبِ أحمد[(540)]؛ لأن الأئمة الثَّلاثة قالوا بخلاف ذلك[(541)].

واستدلَّ الأصحاب بما يلي:

1- ما رُويَ عن ابن عمر، وأبي هريرة، وابن عباس رضي الله عنهم أنهم أمروا غاسل الميِّت بالوُضُوء[(542)].

2- أن غاسل الميِّت غالباً يمسُّ فرجه، ومسُّ الفرج من نواقض الوُضُوء.

القول الثاني: أن غَسْلَ الميِّت لا ينقضُ الوُضُوءَ[(543)].

واستدلُّوا على ذلك بما يلي:

1- أن النقضَ يحتاجُ إلى دليل شرعيٍّ يرتفعُ به الوُضُوءُ الثَّابتُ بدليل شرعيٍّ، ولا دليل على ذلك من كتاب الله، ولا من سُنَّة رسوله صلّى الله عليه وسلّم، ولا من الإجماع.

وأجابوا عما وَرَدَ عن هؤلاء الصَّحابة الثَّلاثة:

أن الأمر يحتملُ أن يكون على سبيل الاستحباب، وفرضُ شيء على عباد الله من غير دليل تطمئنُّ إليه النَّفس أمر صعب، لأن فرض ما ليس بفرض كتحريم ما ليس بحرام.

ولأننا إذا فرضنا عليه الوُضُوء، فقد أبطلنا صلاته إِذا غسَّل الميِّت وصلَّى ولم يُعِد الوُضُوء، وإبطال الصَّلاة أمر صعب يحتاج إلى دليل بيِّنٍ.

، وأكْلُ اللَّحْمِ خاصَّة من الجَزُور ...........

قوله: «وأكل اللَّحم خاصَّة من الجَزُورِ» ، يعني وينقض أكلُ اللَّحم خاصَّة من الجزور، وهذا هو النَّاقضُ السابعُ من نواقض الوُضُوء، وهو من مفردات مذهب أحمد رحمه الله[(544)].

وقوله: «وأكل اللحم» يشمل النِّيء والمطبوخ؛ لأنَّه كلَّه يُسمَّى لحماً. وخرج بقوله: «أكلُ» ما لو مضغه ولم يبلعه، فإِنه لا ينتقض وضوءُه؛ لأنه لا يُقال لمن مضغ شيئاً ثم لفظه: إنه أكله.

وقوله: «خاصَّة» يعود إلى اللَّحم لا إلى الجزور؛ لأن قوله «الجزور» يُغني عن «خاصَّة».

وخرج بكلمة «خاصَّة» ما عدا اللحم كالكِرْش، والكبد، والشَّحم، والكلية، والأمعاء، وما أشبه ذلك.

والدَّليل على ذلك:

1- أن هذه الأشياء لا تدخل تحت اسم اللَّحم، بدليل أنك لو أمرت أحداً أن يشتريَ لك لحماً، واشترى كرشاً؛ لأنكرت عليه، فيكون النقضُ خاصًّا باللَّحم الذي هو «الهَبْرُ»[(545)].

2- أنَّ الأصل بقاءُ الطَّهارة، ودخولُ غير «الهَبْر» دخولٌ احتماليٌّ، واليقينُ لا يزول بالاحتمال.

3- أنَّ النَّقْضَ بلحم الإِبل أمرٌ تعبُّديٌّ لا تُعرف حكمته، وإِذا كان كذلك، فإِنه لا يمكن قياس غير الهَبْرِ على الهَبْر؛ لأن من شرط القياس أن يكون الأصل معلَّلاً، إِذ القياس إِلحاق فرع بأصل في حُكم لِعلَّةٍ جامعة، والأمور التعبُّدية غير معلومة العِلّة وهذا هو المشهور من المذهب.

والصَّحيح: أنه لا فرق بين الهَبْرِ وبقيَّة الأجزاء، والدَّليل على ذلك:

1- أنَّ اللَّحم في لُغَة الشَّرع يشمل جميعَ الأجزاء، بدليل قوله تعالى: {{حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ}} [المائدة: 3] ، فلحم الخنزير يشمل كلَّ ما في جلده، بل حتى الجلد، وإِذا جعلنا التَّحريمَ في لحم الخنزير ـ وهو مَنْعٌ ـ شاملاً جميع الأجزاء فكذلك نجعل الوُضُوء من لحم الجزور ـ وهو أَمْرٌ ـ شاملاً جميع الأجزاء، بمعنى أنك إِذا أكلت أي جزء من الإِبل، فإِنه ينتقض وضوءُك.

2- أنَّ في الإِبل أجزاءً كثيرة قد تُقارب الهَبْر، ولو كانت غير داخلة لبيَّن ذلك الرَّسول صلّى الله عليه وسلّم لعِلْمِهِ أنَّ النَّاس يأكلون الهَبْر وغيره.

3- أنَّه ليس في شريعة محمَّد صلّى الله عليه وسلّم حيوانٌ تتبعَّضُ أجزاؤه حلًّا وحُرمةً، وطَهارةً ونجاسةً، وسلباً وإيجاباً، وإِذا كان كذلك فلتكن أجزاء الإِبل كلُّها واحدة.

4- أنَّ النَّصَّ يتناول بقيَّة الأجزاء بالعموم المعنوي، على فرض أنه لا يتناولها بالعُموم اللَّفظي؛ إِذْ لا فرق بين الهَبْر وهذه الأجزاء، لأنَّ الكُلَّ يتغذَّى بدمٍ واحد، وطعام واحد، وشراب واحد.

5- أنَّه إِذا قلنا بوجوب الوُضُوء وتوضَّأنا وصلَّينا، فالصَّلاة صحيحةٌ قولاً واحداً، وإِن قلنا بعدم الوجوب وصلَّينا بعد أكل شيء من هذه الأجزاء بلا وُضُوء، فالصَّلاة فيها خلاف؛ فمن العلماء من قال بالبطلان، ومنهم من قال بالصِّحة، ففيها شُبهة، وقد قال النبيُّ صلّى الله عليه وسلّم: «من اتَّقى الشُّبهات فقد استبرأ لدينه وعِرضه»[(546)].

وقال صلّى الله عليه وسلّم: «دَعْ ما يَريبُكَ إلى ما لا يَرِيبُكَ»[(547)].

6- أنَّه روى أحمد في «مسنده» بسندٍ حسن عن أُسيد بن حُضير أنَّ النبيَّ صلّى الله عليه وسلّم قال: «تَوضَّؤوا من ألبان الإِبل»[(548)].

وإِذا دلَّت السُّنَّة على الوُضُوء من ألبان الإِبل، فإِن هذه الأجزاء التي لا تنفصل عن الحيوان من باب أَوْلَى. وعلى هذا يكون الصَّحيحُ أنّ أكل لحم الإِبل ناقضٌ للوُضُوء مطلقاً، سواءٌ كان هَبْراً أم غيره.

وقوله: «من الجزور» أي: البعير، وخرج به اللحم من غير الجزور، وإِن شارك الجزور في الحكم كالبقرة، فإِنها تُسمَّى بدنة وتجزئ عنها في الهدي والأضاحي، ومع ذلك فإِنَّ لحمها لا يَنْقُضُ الوُضُوء، وكذلك اللحم المحرَّم لا ينقض الوضوء، كما لو اضطر إِنسانٌ إِلى أكلِ لحم حمار أو ميتة فإِنه لا ينقض الوُضُوء، وكذا لو أكل اللحم المحرَّم لغير ضرورة، فإِنه لا ينقض وضوءه، لأن الأصل بقاء الطهارة.

وقوله: «من الجزور» ظاهره أنه لا فرق بين القليل والكثير، والمطبوخ والنِّيء، وسواء كانت الجزور كبيرة أم صغيرة لا تجزئ في الأضحية لعموم الحديث. ولا يُقال: إِنَّ لحم الصَّغير يُترفَّه به كلحم الضأن، فلا يوجب الوُضُوء؛ لأن هذه علَّة مظنونة، والعموم أقوى منها، فنأخذ به.

وهذا النَّاقض من نواقض الوُضُوء هو من مفردات مذهب أحمد رحمه الله واستدلُّوا على ذلك بما يلي:

1- حديث جابر بن سَمُرَة رضي الله عنه أن رجلاً سأل النبيَّ صلّى الله عليه وسلّم: أنتوضَّأ من لحوم الإِبل؟ قال: «نعم، فتوضَّأ من لحوم الإِبل»، قال: أنتوضَّأ من لحوم الغنم؟ قال: «إن شئت فتوضَّأ، وإِن شئت فلا تتوضَّأ»[(549)].

وجه الدَّلالة: أنَّ النبيَّ صلّى الله عليه وسلّم علَّق الوُضُوء بالمشيئة في لحم الغَنَم، فدلَّ هذا على أنَّ لحم الإِبل لا مشيئة فيه ولا اختيار، وأن الوُضُوء منه واجب.

2- حديث البراء، وفيه: «توضَّؤوا من لحوم الإبل»[(550)]. والأصل في الأمر الوجوب، قال الإمام أحمد وإسحاق بن راهويه: فيه حديثان صحيحان عن النبيِّ صلّى الله عليه وسلّم: حديث البراء، وحديث جابر بن سَمُرة[(551)].

القول الثاني: أنه لا ينقض الوُضُوء[(552)]، واستدلُّوا على ذلك بما يلي:

1- حديث جابر بن عبد الله رضي الله عنهما ـ: «كان آخر الأمرين من رسول الله صلّى الله عليه وسلّم تركُ الوُضُوء مما مسَّت النار»، رواه أهل السُّنن[(553)].

ووجه الدلالة أن قوله: «مما مسَّت» عام يشمل الإِبل وغيرها، وقد صرَّح بقوله: «كان آخرُ الأمرين»، وإِذا كان آخر الأمرين، فالواجب أن نأخذ بالآخر من الشَّريعة؛ لأن الآخر يكون ناسخاً للأول.

2- حديث ابن عباس، أن النبيَّ صلّى الله عليه وسلّم قال: «الوُضُوء ممَّا خَرَج، لا ممَّا دخل»[(554)].

وأجيب عن هذين الدَّليلين بما يلي:

أما حديث جابر: «كان آخر الأمرين ترك الوُضُوء مما مسَّت النار»، فلا يعارض حديث الوُضُوء من لحم الإِبل، فضلاً عن أن يكون ناسخاً له؛ لأنه عام، والعام يُحمل على الخاصِّ، باتِّفاق أهل العلم، فيخرج منه الصُّور التي قام عليها دليل التَّخصيص، ولا يُقال بالنسخ مع إِمكان الجمع؛ لأن النَّسخ مع إمكان الجمع إبطال لأحد الدَّليلين، مع أنه ليس بباطل.

والغرض من حديث جابر: بيان أن الوُضُوءَ مما مسَّت النَّار ليس بواجب؛ فإِن النبيَّ صلّى الله عليه وسلّم كان قد أمر بالوُضُوء مما مَسَّت النارُ، وصحَّ عنه الأمر بذلك، فقال جابر: «كان آخُر الأمرين تركَ الوُضُوء مما مسَّت النار».

والنبيُّ صلّى الله عليه وسلّم إِذا أمر بأمرٍ وفعل خلافه، دَلَّ على أن الأمر ليس للوجوب.

وأصَّلَ بعضُ أهل العلم أصلاً ليس بأصيل، ومالَ إِليه الشَّوكاني[(555)]، وهو أن النبيَّ صلّى الله عليه وسلّم إِذا أمرَ بأمرٍ، وفعل خلافه، صار الفعلُ خاصًّا به، وبقي الأمر بالنسبة للأمة على مدلوله للوجوب.

وهذا ضعيف؛ لأنَّ سُنَّة الرَّسول صلّى الله عليه وسلّم تشمل قوله صلّى الله عليه وسلّم وفعله، فإِذا عارض قولُه فعلَه، فإِن أمكن الجمع فلا خصوصية؛ لأننا مأمورون بالاقتداء به قولاً وفعلاً، ولا يجوز أن نحمله على الخصوصية مع إِمكان الجمع، لأن مقتضى ذلك ترك العمل بشطر السُّنَّة، وهو السُّنَّة الفعلية.

وأما حديث ابن عباس فضعيف، وإِن صَحَّ موقوفاً[(556)]، فقد خُولف.

فظهر بذلك ضعفُ دليل من قال: إِن لحمَ الإِبل لا ينقضُ الوضوءَ، ويبقى حديثُ الوُضُوءِ من لحمِ الإِبل سالماً من المعارض المقاوم، وإِذا كان كذلك، وجب الأخذ به، والقول بمقتضاه.

وأما الوُضُوء من ألبان الإِبل؛ فالصَّحيح أنَّه مستحبٌّ وليس بواجب؛ لوجهين:

الأول: أنَّ الأحاديث الكثيرة الصَّحيحة واردة في الوُضُوء من لحوم الإِبل، والحديث في الوضوء من ألبانها إِسناده حسن وبعضهم ضعَّفه[(557)].

الثَّاني: ما رواه أنس في قصة العُرنيين أن النبيَّ صلّى الله عليه وسلّم أمرهم أن يلحقوا بإِبل الصَّدقة، ويشربوا من أبوالها وألبانها[(558)]... ولم يأمرْهم أن يتوضؤوا من ألبانها، مع أن الحاجة داعية إلى ذلك، فدلَّ ذلك على أن الوُضُوء منها مستحبٌّ.

مسألة: الوُضُوء من مرقِ لحم الإِبل.

المذهب: أنه غير واجب، ولو ظهر طعمُ اللَّحم؛ لأنه لم يأكل لحماً.

وفيه وجه للأصحاب: أنه يجب الوُضُوء[(559)]؛ لوجود الطعم في المرق، كما لو طبخنا لحم خنزير، فإِن مرقه حرام. وهذا تعليل قويٌّ جداً. فالأحوط أن يتوضَّأ، أما إِذا كان المرق في الطَّعام، ولم يظهر فيه أثره فإِنه لا يضرُّ.

فإن قيل: ما الحكمة من وجوب الوُضُوء من أكل لحم الإبل؟

فالجواب من وجهين:

الأول: أن الحكمة أمرُ النبيِّ صلّى الله عليه وسلّم، وكل ما أتى به النبيُّ صلّى الله عليه وسلّم من الأحكام فهو حكمة.

قال تعالى: {{وَمَا كَانَ لِمُؤْمِنٍ وَلاَ مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ}} [الأحزاب: 36] .

وقالت عائشة لما سُئلت: ما بال الحائضِ تقضي الصَّوم، ولا تقضي الصَّلاة؟ قالت: «كان يُصيبُنا ذلك على عهد رسول الله صلّى الله عليه وسلّم فنؤمر بقضاء الصَّوم، ولا نؤمر بقضاء الصَّلاة»[(560)].

ولأننا نؤمن ـ ولله الحمد ـ أن الله لا يأمر بشيء إِلا والحكمة تقتضي فعلَه، ولا ينهى عن شيء إلا والحكمة تقتضي تركَه.

الثاني: أن بعض العلماء التمس حكمةً فقال: إِن لحم الإِبل شديدُ التَّأثير على الأعصاب، فيُهَيِّجها[(561)]؛ ولهذا كان الطبُّ الحديث ينهى الإِنسان العصبي من الإِكثار من لحم الإِبل، والوُضُوء يسكِّن الأعصاب ويبرِّدها، كما أمر النبيُّ صلّى الله عليه وسلّم بالوُضُوء عند الغضب[(562)]؛ لأجل تسكينه.

وسواء كانت هذه هي الحكمة أم لا؛ فإِن الحكمة هي أمر النبيِّ صلّى الله عليه وسلّم، لكن إِن علمنا الحكمة فهذا فَضْلٌ من الله وزيادة علم، وإن لم نعلم فعلينا التَّسليم والانقياد.

الجَزُورِ وكُلُّ ما أَوْجَبَ غُسْلاً، أَوْجَبَ وُضُوءاً،.............

قوله: «وكلُّ ما أوجب غُسْلاً أوجب وُضُوءاً» ، هذا هو النَّاقض الثَّامن من نواقض الوُضُوء وبه تمَّت النَّواقضُ.

أي: وكلُّ الذي أوجب غسلاً أوجب وُضُوءاً، وهذا ضابط.

ولا بُدَّ من معرفة موجبات الغسل حتى نعرف أن هذا الذي أوجب غسلاً أوجب وُضُوءاً، فيكون هذا إِحالة على باب وسيأتي إن شاء الله[(563)].

فالحدث الأكبر يدخل فيه الحَدَث الأصغر.

مثال ذلك: خروجُ المنيِّ موجبٌ للغسل، وهو خارجٌ من السَّبيلين فيكون ناقضاً للوُضُوء بقاعدة: أن ما خرج من السَّبيلين فهو ناقض.

وهذا الضَّابط في النَّفس منه شيء لقوله تعالى: {{وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا}} [المائدة: 6] . فأوجب الله في الجنابة الغسل فقط، ولم يوجب علينا غسلَ الأعضاء الأربعة، فما أوجب غُسْلاً لم يوجب إِلا الغُسْل، إلا إِن دَلَّ إِجماع على خلاف ذلك، أو دليل.

ولهذا فالراجح: أن الجنب إِذا نوى رفع الحدث كفى، ولا حاجة إلى أنْ ينويَ رفع الحدث الأصغر.

إِلاَّ الموتَ ..............

قوله: «إلا الموت» ، فالموت موجبٌ للغسل، ولا يوجب الوُضُوءَ بمعنى أنه لا يجب على الغاسل أن يوضِّئ الميِّت أولاً.

فلو جاء رجل وغمس الميِّتَ في نهرٍ ناوياً تغسيله ثم رفعه فإنه يجزئ.

وهذا من غرائب العلم، كيف ينفون وجوب الوُضُوء في تغسيل الميِّت مع أن الرَّسول صلّى الله عليه وسلّم قال: «ابدأن بميامنها، ومواضع الوُضُوء منها»[(564)].

والتعليلُ على المذهب لاستثناء الموت: أن الشَّارعَ إِنما أمر بتغسيل الميت فقط.

فيُقال: وكذا الشارع أمر بتغسيل الميت والبداءة بمواضع الوضوء منه.

فإن قالوا: إِن الموت حَدَث لا يرتفع.

قلنا: ولكن الأثر الحاصل بتغسيله عندكم بمعنى ارتفاع الحَدَث، لأننا غسَّلناه وحكمنا بطهارته مع أن الحَدَث الموجب للطَّهارة ما زال باقياً، فيكون بمعنى ارتفاع الحدث.

ونحن نوافق أن الموت موجبٌ للغسل، ولا يوجب الوُضُوء، لعدم الدَّليل الصريح على وجوب الوُضُوء. وإِن كان يحتمل أن الوُضُوء واجب؛ لقوله صلّى الله عليه وسلّم: «ومواضع الوُضُوء منها»[(565)].

فالظَّاهر أن موجبات الغُسْل لا توجب إِلا الغُسْل لعدم الدَّليل على إِيجاب الوُضُوء.

ومَنْ تَيَقَّنَ الطهارةَ وشَكَّ في الحَدَثِ، أَوْ بِالْعَكْسِ بَنَى على اليقينِ،............

قوله: «ومن تيقَّن الطَّهارة وشَكَّ في الحدث أَوْ بالعَكْسِ بَنَى على اليقينِ» ، يعني: إِذا تيقَّن أنه طاهر، وشك في الحدث فإِنه يبني على اليقين، وهذا عام في موجبات الغُسل، أو الوُضُوء.

مثاله: رجل توضَّأ لصَلاةِ المغرب، فلما أذَّن العِشَاء وقام ليُصلِّي شَكَّ هل انتقض وضوءُه أم لا؟

فالأصل عدم النَّقضِ فيبني على اليقين وهو أنه متوضِّئ.

مثال آخر: استيقظ رجلٌ فوجد عليه بللاً، ولم يرَ احتلاماً، فشكَّ هل هو منيٌّ أم لا؟ فلا يجب عليه الغسل للشَّكِّ.

ولو رأى عليه أثر المنيِّ وشكَّ هل هو من الليلة البعيدة أم القريبة؟ يجعله من القريبة لأنها مُتيقَّنة، وما قبلها مشكوك فيه.

ودليل ذلك حديث أبي هريرة، وعبد الله بن زيد رضي الله عنهما في الرَّجُل يجد الشيءَ في بطنه، ويُشْكِلُ عليه: هل خرج منه شيء أم لا؟ فقال النبيُّ صلّى الله عليه وسلّم: «لا ينصرف حتى يسمعَ صوتاً، أو يجد ريحاً»[(566)]، وفي حديث أبي هريرة: «لا يخرج» (566) ، أي: من المسجد «حتى يسمعَ صوتاً أو يجدَ ريحاً» (566) مع أن قرينةَ الحَدَثِ موجودةٌ، وهي ما في بَطْنِهِ من القرقرة والانتفاخ.

وقوله: «أو بالعكس»، يعني أن من تَيَقَّنَ الحدثَ وشكَّ في الطَّهارة، فالأصْل الحدث.

ويُستدلُّ لهذه المسألة بحديث أبي هريرة، وعبد الله بن زيد من باب قياس العكس.

وقياس العكس ثابت في الشَّريعة، قال صلّى الله عليه وسلّم: «وفي بُضْعِ أحدكم صدقة»، قالوا: يا رسول الله! أيأتي أحدُنا شهوَتَه، ويكون له فيها أجْرٌ؟ قال: «نعم، أرأيتم لو وَضَعَها في حرام؛ أكان عليه وِزْر؟»، قالوا: نعم، فقال: «فكذلك إذا وضعها في حلال كان له أجرٌ[(567)].

وكذا لو كان عليه جنابة، وشكَّ هل اغتسل أم لا؟ فإِنه يغتسل، ولا يتردَّد.

وهذه ـ أعني البناءَ على اليقين وطرحَ الشَّكِّ ـ قاعدة مهمَّة، دَلَّ عليها قولُ النبيِّ صلّى الله عليه وسلّم: «إِذا شَكَّ أحدكم في صلاته فليطرح الشَّكَّ وليَبْنِ على ما استيقن»[(568)]، ولها فروع كثيرة جدًّا في الطلاق والعقود وغيرهما من أبواب الفقه، فمتى أخذ بها الإنسان انحلَّت عنه إشكالات كثيرة، وزال عنه كثير من الوَساوس والشُّكوك، وهذا من بَرَكَةِ كلام النبيِّ صلّى الله عليه وسلّم وحكمه.

وهو أيضاً من يُسْرِ الإِسلام وأنه لا يريد من المسلمين الوُقوعَ في القلق والحيرة؛ بل يريد أن تكون أمورهم واضحة جليَّة، ولو استسلم الإِنسان لمثل هذه الشُّكوك لتنغَّصت عليه حياته؛ لأنَّ الشيطان لن يقف بهذه الوساوس والشكوك عند أمور الطَّهارة فقط، بل يأتيه في أمور الصَّلاة والصِّيام وغيرهما، بل في كلِّ أمور حياته؛ حتى مع أهله، فَقَطَعَ الشَّارع هذه الوساوس من أصلها، وأمر بتركها، بل ودفعها حتى لا يكون لها أَثَرٌ على النفس.

فإِن تَيَقّنَهُمَا، وَجَهلَ السابقَ، ...........

قوله: «فإِن تَيَقَّنَهُمَا وجهل السَّابق» ، أي: تيقَّن أنه مرَّ عليه طهارةٌ وحَدَثٌ تَيَقَّنَهُمَا جميعاً، ولكن لا يدري أيُّهما الأول، فيُقال له: ما حالُكَ قَبْلَ هذا الوقت الذي تبيَّن لك أنَّكَ أحدثت وتَطَهَّرْتَ فيه؟

فإن قال: محدث، قلنا: أنت الآن متطهِّر. وإِن قال: متطهِّر، قلنا: أنت الآن محدث.

مثاله: رجل متيقِّنٌ أنَّه على وُضُوء من صلاة الفجر إلى طلوع الشَّمس، وبعد طلوع الشمس بساعة أراد أن يُصلِّي الضُّحَى، فقال: أنا متيقِّن أنَّه من بعد طلوع الشَّمس إِلى الآن حصل مِنِّي حَدَث ووُضُوء، ولا أدري أيُّهُما السَّابق. نقول: أنت الآن محدث.

وإن قال: أنا متيقِّن أني بعد صلاة الفجر نَقَضْتُ الوُضُوءَ، وبعد طلوع الشمس حَصَل مِنِّي حَدَثٌ ووُضُوء، نقول: أنت الآن طاهر.

والتَّعليل: أنه تيقَّن زوال تلك الحال إلى ضِدِّها، وشَكَّ في بقائه، والأصل بقاؤه.

ففي الصُّورة الأولى تيقَّن أنَّه كان على وُضُوء إلى طلوع الشَّمس، ثم تيقَّن أنه أحْدَثَ بعد ذلك، ثم شَكَّ هل زال الحدث أم لا؟ فيُقال: إِنك محدث لأنَّ الأصل بقاء الحدَثِ الذي تَيَقَّنْتَه، وهكذا.

فإِن تيقَّن الطَّهارة والحَدَث؛ وجهل السَّابق منهما؛ وجهل حاله قَبْلَهُمَا؛ وَجَبَ عليه الوُضُوء؛ لأنه ليس هناك حال متيقَّنة ويُحَالُ الحكم عليها. وهذا هو المذهب.

وقال بعض العُلماء: إِنه يجب الوُضُوء مطلقاً[(569)].

والتَّعليل: أنَّه تيقَّن أنه حصل له حالان، وهذان الحالان مُتَضَادَّان ولا يدري أيُّهما الأسبق، فلا يدري أيُّهما الوارد على الآخر فيتساقطان، وقد تيقَّن زوال تلك الحال الأولى، فيجب عليه الوُضُوء احتياطاً كما لو جهل حاله قبلهما.

والقول بوجوب الوُضُوء أَحْوَطَ، لأنه مثلاً بعد طلوع الشمس متيقِّن أنه أَحْدَثَ وتَوَضَّأ، ولا يدري الأسبق منهما، وفيه احتمال أنه توضَّأ تجديداً ثم أحدث، فصار يجب عليه الوُضُوء الآن، وإِذا كان هذا الاحتمال وارداً فلا يخرج من الشَّكِّ إِلا بالوُضُوءِ.

وهذا الوُضُوء إِنْ كان هو الواجب فقد قام به، وإِلا فهو سُنَّةٌ. والفقهاء رحمهم الله قالوا: إِذا قَوِيَ الشَّكُّ فإِنه يُسَنُّ الوُضُوء؛ لأجل أن يُؤَدِّي الطَّهارة بيقين[(570)].

والحاصل أن الصُّوَرَ أربع وهي:

الأولى: أن يتيقَّن الطَّهارة ويَشُكَّ في الحَدَثِ.

الثانية: أن يتيقَّن الحَدَثَ ويشكَّ في الطَّهارة.

الثَّالثة: أن يَتَيَقَّنَهُمَا ويجهلَ السَّابق منهما، وهو يعلم حاله قَبْلَهُمَا.

الرَّابعة: أن يَتَيَقَّنَهُمَا ويجهلَ السَّابق منهما، وهو لا يعلم حاله قَبْلَهُمَا، وقد تبيَّن حكم كلِّ حالٍ من هذه الأحوال.

وبهذا التَّقسيم وأمثاله يتبيَّن دقَّة ملاحظة أهل العِلْمِ؛ وأنه لا تكاد مسألة تَطْرأُ على البال إِلاَّ وذكروا لها حُكْماً، وهذا من حِفْظِ الله تعالى للشَّريعة، لأنَّه لولا هؤلاء العلماء الأَجِلاَّء الذين فَرَّعوا على كتاب الله تعالى وعلى سُنَّةِ رسوله صلّى الله عليه وسلّم ما فَرَّعوا؛ لفاتنا كثير من هذه الفروع.

ويَحْرُمُ على المحدِثِ مسُّ المُصْحَفِ،..........

قوله: «ويحرم على المحدِث مسُّ المصحف» ، المصْحَفُ: ما كُتِبَ فيه القرآن سواء كان كاملاً، أو غير كامل، حتى ولو آية واحدة كُتِبَتْ في ورقة ولم يكن معها غيرها؛ فحكمها حكم المصحف.

وكذا اللَّوح له حكم المصحف؛ إِلا أن الفقهاء استثنوا بعض الحالات.

وقوله: «المحدِث»، أي: حدثاً أصغر أو أكبر؛ لأن «أل» في المحدث اسم موصول فتشمل الأصغر والأكبر.

والحَدَثُ: وصف قائم بالبَدَن يمنع مِنْ فِعْلِ الصلاة ونحوها مما تُشترط له الطَّهارة.

والدَّليل على ذلك:

1- قوله تعالى: {{إِنَّهُ لَقُرْآنٌ كَرِيمٌ *فِي كِتَابٍ مَكْنُونٍ *لاَ يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ *تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ *}} [الواقعة] .

وجه الدِّلالة: أنَّ الضَّمير في قوله: «لا يمسُّه» يعود على القرآن، لأن الآيات سِيقت للتَّحدُّث عنه بدليل قوله: {{تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ *}} [الواقعة] والمنزَّل هو هذا القرآن، والمُطَهَّر: هو الذي أتى بالوُضُوء والغُسُل من الجنابة، بدليل قوله: {{وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ}} [المائدة: 6] [(571)].

فإن قيل: يَرِدُ على هذا الاستدلال: أنَّ «لا» في قوله: «لا يمسُّه» نافية، وليست ناهية، لأنه قال: «لا يمسُّه» ولم يقل: «لا يمسَّه»؟.

قيل: إِنه قد يأتي الخبر بمعنى الطَّلب، بل إِن الخبر المراد به الطَّلب أقوى من الطَّلب المجرَّد، لأنه يُصوِّر الشيءَ كأنه مفروغ منه، ومنه قوله تعالى: {{وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا}} [البقرة: 234] ، فقوله: «يَتَرَبَّصْنَ» خبر بمعنى الأمر. وفي السُّنَّة: «لا يبيع الرَّجُل على بيع أخيه»[(572)] بلفظ الخبر، والمراد النَّهي.

2- ما جاء في كتاب عمرو بن حزم الذي كتبه النبيُّ صلّى الله عليه وسلّم إلى أهل اليمن وفيه: «... ألا يمسَّ القرآن إلا طاهر...»[(573)].

والطَّاهر: هو المُتطهِّرُ طهارة حسِّيَّة من الحَدَث بالوُضُوء أو الغُسُل، لأن المؤمن طهارته معنوية كاملة، والمصحف لا يمسُّه غالباً إلا المؤمنون، فلما قال: «إلا طاهر» عُلم أنها طهارة غير الطَّهارة المعنوية، بل المراد الطَّهارة من الحَدَث، ويَدُلُّ لهذا قوله تعالى: {{مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ}} [المائدة: 6] أي طهارة حسِّيَّة؛ لأنه قال ذلك في آية الوضوء والغُسل.

3- من النَّظر الصَّحيح: أنَّه ليس في الوجود كلام أشرف من كلام الله، فإذا أَوْجَبَ الله الطَّهارة للطَّواف في بيته، فالطَّهارة لِتِلاوَةِ كتابه الذي تَكَلَّم به من باب أولى، لأننا نَنْطق بكلام الله خارجاً من أفواهنا، فَمُمَاسَّتنا لهذا الكلام الذي هو أشرف من البناء يقتضي أن نكون طاهِرِين؛ كما أن طوافنا حول الكعبة يقتضي أن نكون طاهرين، فتعظيماً واحتراماً لكتاب الله يجب أن نكون على طهارة.

وهذا قول جمهور العلماء ومنهم الأئمة الأربعة[(574)].

وقال داود الظَّاهري وبعض أهل العلم: لا يحرم على المُحْدِثِ أن يَمَسَّ المصحف[(575)].

واستدلُّوا: بأن الأصل براءة الذِّمة، فلا نُؤَثِّم عباد الله بفعل شيء لم يَثْبُتْ به النَّص.

وأجابوا عن أدلَّة الجمهور:

أما الآية فلا دلالة فيها، لأن الضَّمير في قوله: «لا يمسُّه» يعود إلى «الكتاب المكنون»، والكتاب المكنون يُحْتَمَلُ أن المرادَ به اللوحُ المحفوظ، ويُحْتَملُ أن المرادَ به الكتب التي بأيدي الملائكة. فإن الله تعالى قال: {{كَلاَّ إِنَّهَا تَذْكِرَةٌ *فَمَنْ شَاءَ ذَكَرَهُ *فِي صُحُفٍ مُكَرَّمَةٍ *مَرْفُوعَةٍ مُطَهَّرَةٍ *بِأَيْدِي سَفَرَةٍ *كِرَامٍ بَرَرَةٍ *}} [عبس] ، وهذه الآية تفسير لآية الواقعة، فقوله: {{فِي صُحُفٍ مُكَرَّمَةٍ *}} كقوله: {{فِي كِتَابٍ مَكْنُونٍ *}} [الواقعة] .

وقوله: {{بِأَيْدِي سَفَرَةٍ *}}، كقوله: {{لاَ يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ *}} [الواقعة] .

والقرآنُ يُفسِّر بعضه بعضاً، ولو كان المراد ما ذَكَرَ الجمهور لقال: «لا يمسُّه إلا المطَّهِّرون» بتشديد الطاء المفتوحة وكسر الهاء المشددة، يعني: المتطهرين، وفرق بين «المطهَّر» اسم مفعول، وبين «المتطهِّر» اسم فاعل، كما قال الله تعالى: {{إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ}} [البقرة: 222] .

وقولهم: إن الخبر يأتي بمعنى الطَّلب، هذا صحيح لكن لا يُحْمَلُ الخبر على الطلب إِلا بقرينة، ولا قرينة هنا، فيجب أن يبقى الكلام على ظاهره، وتكون الجملة خَبَريَّة، ويكون هذا مؤيِّداً لما ذكرناه من أن المراد بـ«المطهَّرون»، الملائكة كما دلَّت على ذلك الآيات في سورة «عبس».

وأما قوله: {{تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ *}} [الواقعة]، فهو عائدٌ على القرآن، لأن الكلام فيه، ولا مانع من تداخل الضَّمائر، وعود بعضها إلى غير المتحدَّث عنه، ما دامت القرينة موجودة.

ثم على احتمال تساوي الأمرين فالقاعدة عند العلماء إنه إِذا وُجِدَ الاحتمال بَطلَ الاستدلال. فيسقط الاستدلال بهذه الآية، فنرجع إلى براءة الذِّمة.

وأما بالنسبة لحديث عمرو بن حزم: فهو ضعيف، لأنه مُرسَل، والمرسل من أقسام الضَّعيف، والضَّعيف لا يُحْتَجُّ به في إثبات الأحكام؛ فضلاً عن إِثبات حُكْمٍ يُلْحِقُ بالمسلمين المشَقَّة العظيمة في تكليف عباد الله ألا يقرؤوا كتابه إلا وهو طاهرون، وخاصَّة في أيام البرد.

وإذا فرضنا صِحَّتَهُ بناء على شُهْرَتِهِ فإن كلمةَ «طاهر» تَحْتَمِلُ أن يكونَ طاهرَ القلب من الشِّرك، أو طاهر البَدَنِ من النَّجَاسَة، أو طاهراً من الحدث الأصغر؛ أو الأكبر، فهذه أربعة احتمالات، والدَّليل إِذا احتمل احتمالين بَطلَ الاستدلال به، فكيف إِذا احتمل أربعة؟

وكذا فإِن الطَّاهر يُطْلَقُ على المؤمن لقوله تعالى: {{إِنَّمَا الْمُشْرِكُونَ نَجَسٌ}} [التوبة: 28] ، وهذا فيه إثبات النَّجاسة للمُشرك.

وقال صلّى الله عليه وسلّم: «إِنَّ المؤمنَ لا يَنْجُس»[(576)]، وهذا فيه نَفْيُ النَّجاسة عن المؤمن، ونفي النَّقيضِ يستلزم ثبوت نقيضه، لأنَّه ليس هناك إِلا طَهَارة أو نَجَاسة، فلا دلالة فيه على أن من مَسَّ المصْحَفِ لا يكون إِلا من مُتَوضِّئ.

وأما بالنِّسبة للنَّظَر: فنحن لا نُقِرُّ بالقياس أصلاً، لأن الظَّاهِريَّة لا يقولون به.

وعندي: أن ردَّهم للاستدلال بالآية واضح، وأنا أوافقهم على ذلك.

وأما حديث عمرو بن حزم فالسند ضعيف كما قالوا[(577)]، لكنْ مِنْ حيثُ قَبُولُ النَّاسِ له، واسْتنادُهم عليه فيما جاء فيه من أحكام الزَّكاة والدِّيات وغيرها، وتلقِّيهم له بالقَبُول يَدلُّ على أنَّ له أصلاً، وكثيراً ما يكون قَبُول النَّاس للحديث سواء كان في الأمور العلميَّة أو العَمَليَّة قائماً مقام السَّند، أو أكثر، والحديث يُسْتَدلُّ به من زمن التابعين إِلى وقتنا هذا، فكيف نقول: لا أَصْلَ له؟ هذا بَعيد جدًّا.

وكنت في هذه المسألة أميل إلى قول الظَّاهِريَّة، لكنْ لمَّا تأمَّلتُ قوله صلّى الله عليه وسلّم: «لا يمسُّ القرآن إلا طاهر»، والطَّاهرُ يُطْلَق على الطَّاهر من الحدث الأصغر والأكبر لقوله تعالى: {{مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ}} [المائدة: 6] ، ولم يكن من عادة النبيِّ صلّى الله عليه وسلّم أن يُعَبِّرَ عن المؤمن بالطَّاهر؛ لأنَّ وَصْفَهُ بالإِيمان أَبْلَغُ، تبيَّن لي أنَّه لا يجوز أن يمسَّ القرآنَ مَنْ كان محدثاً حدثاً أصغر، أو أكبر، والذي أَرْكَنُ إِليه حديث عمرو بن حزم، والقياس الذي استُدلَّ به على رأي الجمهور فيه ضعف، ولا يقوى للاستدلال به، وإِنما العُمْدَة على حديث عمرو بن حزم.

وقد يقول قائل: إِنَّ كتابَ عمرو بن حزم كُتِبَ إلى أهل اليَمَنِ، ولم يكونوا مسلمين في ذلك الوقت، فَكَوْنُهُ لِغَيْرِ المسلمين يكون قرينة أنَّ المراد بالطَّاهر هو المؤمِن.

وجَوَابُه: أن التَّعبير الكثير مِنْ قوله صلّى الله عليه وسلّم أن يُعَلِّقَ الشَّيء بالإيمان، وما الذي يَمْنَعُهُ مِنْ أن يقول: لا يَمَسُّ القرآنَ إِلا مُؤْمِنٌ، مع أنَّ هذا واضح بَيِّن.

فالذي تَقَرَّرَ عندي أخيراً: أنَّه لا يجوز مَسُّ المصْحَفِ إِلا بِوُضُوء.

مسألة: هل المحرَّمُ مَسُّ القرآنِ، أو مَسُّ المصحفِ الذي فيه القرآن؟ فيه وَجْهٌ للشَّافعية: أن المحرَّم مسُّ نَفْس الحروفِ دونَ الهوامِش[(578)]، لأنَّ الهوامِش وَرَقٌ، قال تعالى: {{بَلْ هُوَ قُرْآنٌ مَجِيدٌ *فِي لَوْحٍ مَحْفُوظٍ *}} [البروج] ، والظَّرف غير المظروف.

وقال صلّى الله عليه وسلّم: «لا يَمَسَّ القرآنَ إِلا طَاهِرٌ»[(579)].

وقال الحنابلة: يَحْرُمُ مَسُّ القرآن وما كُتِبَ فيه؛ إِلا أنَّه يجوز للصَّغير أن يَمَسَّ لوحاً فيه قُرآن بِشَرْطِ ألاَّ تقع يَدُهُ على الحروف[(580)].

وهذا هو الأحوط؛ لأنه يَثْبُتُ تبعاً ما لا يَثْبُتُ استقلالاً.

مسألة: هل يَشْمُل هذا الحُكْم مَنْ دونَ البُلُوغ.

قال بعض العلماء: لا يَشْمُل الصِّغار لأنَّهم غير مكلَّفين[(581)]، وإِذا كانوا غير مكلَّفين فكيف نُلزمهم بشَيءٍ لا يتعلَّق به كُفْر، ولا ما دون الكُفْرِ؛ إِلا أنه مَعْصِيَة للكبير، وهؤلاء ليسوا من أهل المعاصي لِرَفْعِ القلمِ عنهم.

وهل يلزم وَلِيُّهُ أنْ يأمره بذلك، أو لا يلزمه؟

الصَّحيح عند الشَّافعية: أنه لا يلزمه الوُضُوء، ولا يَلزم وليَّه أن يُلزِمه به[(582)]؛ لأنه غير مكلَّف.

ولأن إِلزام وليِّه به فيه مَشَقَّة وهو غير واجب عليه، وإِذا كان فيه مشقَّة في أمر لا يجب على الصَّغير، فإِنه لا يُلزِمه به وَلِيُّه.

والمشهور عند الحنابلة: أنه لا يجوز للصَّغير أن يَمَسَّ القرآن بلا وُضُوء، على وليِّه أن يُلزِمه به كما يلزمه بالوُضُوء للصَّلاة[(583)]، لأنه فعل تُشترط لحِلِّه الطَّهارة، فلا بُدَّ من إِلزام وليِّه به.

واستثنوا اللوح، فيجوز للصَّغير أن يَمَسَّه ما لَمْ تقع يدهُ على الحروف[(584)]. وعَلَّلَ بعضُهم ذلك بالمشقَّة[(585)]، وعَلَّلَ آخرون بأنَّ هذه الكتابة ليست كالتي في المصحف (585) ، لأن التي في المصحف تُكْتَبُ للثُّبوت والاستمرار، أمَّا هذه فلا.

ولو كَتَبْتَ قرآناً معكوساً ووضعتَه أمام المرآة، فإنه يكون قرآناً غير معكوس، ولا يَحْرُم مس المرآة، لأن القرآن لم يُكتبْ فيها.

وظاهِرُ كلام الفُقَهاء رحمهم الله: أنه لا يجوز مَسُّ «السُّبُّورة»[(586)] الثَّابتة بلا وُضُوء إِذا كُتِبَتْ فيها آية، لكن يجوز أن تَكتبَ القرآن بلا وُضُوء ما لم تمسَّها. وقد يُقال: إِن هذا الظَّاهر غير مراد؛ لأنه يُفرَّق بين المصحف أو اللوح وبين السُّبُّورة الثَّابتة، بأنَّ المصحف أو اللوح يُنْقَل ويُحْمَل فيكون تابعاً للقرآن بِخِلاف السبّورة الثابتة.

وأمَّا كُتُب التَّفسير فيجوز مَسُّها؛ لأنها تُعْتَبر تفسيراً، والآيات التي فيها أقلُّ من التَّفسير الذي فيها.

ويُسْتَدَلُ لهذا بكتابة النبيِّ صلّى الله عليه وسلّم الكُتُبَ للكُفَّارِ، وفيها آيات من القرآن[(587)]، فدلَّ هذا على أن الحُكْمَ للأغلب والأكثر.

أما إِذا تساوى التَّفسير والقُرآن، فإِنَّه إِذا اجتمع مبيحٌ وحاظرٌ ولم يتميَّز أحدُهما بِرُجْحَانٍ، فإِنه يُغلَّب جانب الحظر فيُعْطى الحُكْمُ للقرآن.

وإن كان التَّفسير أكثر ولو بقليل أُعْطِيَ حُكْمَ التَّفسير.

والصَّلاةُ، ........

قوله: «والصَّلاة» ، أي: تَحْرُمُ الصَّلاة على المحدِثِ، وذلك بالنَّصِّ من الكتاب والسُّنَّة والإِجماع.

أولاً: الكتاب:

قال الله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاَةِ فَاغْسِلُوا وُجُوهَكُمْ}} [المائدة: 6] ، ثم علَّلَ ذلك بأن المقصود التطهُّر لهذه الصَّلاة.

وعلى هذا فالطَّهارة شَرْطٌ لِصحَّةِ الصَّلاة وجَوازِها، فلا يَحِلُّ لأحَدٍ أن يُصَلِّيَ وهو مُحْدِثٌ، سواء كان حَدثاً أصغر أو أكبر.

فإِن صلَّى وهو مُحْدِثٌ، فإِنْ كان هذا استهزاء منه؛ فهو كافر لاستهزائه. وإِنْ كان متهاوناً فقد اختلف العلماء ـ رحمهم الله ـ في تكفيره.

فمذهب أبي حنيفة رحمه الله: أنه يَكْفُر[(588)]، لأن من صلَّى وهو مُحْدِثٌ مع عِلْمِهِ بإِيجاب الله الوُضُوء فهذا كالمستهزئ، والاستهزاء كُفْرٌ كما قال الله تعالى: {{قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} } [التوبة: 65، 66] .

ومَذْهَبُ الأئمة الثَّلاثة: أنَّه لا يَكْفُر[(589)]، لأنَّ هذه معصيةَ، ولا يَلْزَمُ مِنْ تَرْكِهِ أنْ يكونَ مُسْتَهزئاً.

ولهذا قلنا: إِنْ صَلَّى بلا وُضُوء استهزاء فإِنَّه كافر، وإلا فلا، وهذا أقرب، لأنَّ الأَصْلَ بقاءُ الإِسلام، ولا يمكن أنْ نُخرِجه منه إلا بدليل.

ثانياً: السُّنَّة:

قوله صلّى الله عليه وسلّم: «لا يَقْبَلُ الله صلاةً بغير طُهُور»[(590)]، وقال صلّى الله عليه وسلّم: «لا صلاة بغير طُهُور»[(591)]، وقال صلّى الله عليه وسلّم: «لا يقبل الله صلاة أَحَدِكُمْ إِذا أَحْدَثَ حتى يتوضَّأ»[(592)].

ثالثاً: الإجماع:

فقد أجمع المسلمون أنه يَحْرُمُ على المحْدِثِ أن يُصَلِّيَ بلا طَهَارة.

والصَّلاة هي التي بَيَّنَهَا الرَّسولُ صلّى الله عليه وسلّم تحريمها التَّكبير، وتحليلها التَّسليم، سواء كانت ذاتَ رُكوع وسُجود أم لا.

فالفرائض الخَمسُ صلاة، والجمعة، والعيدان، والاستسقاء، والكسوف، والجنازة صلاة، لأن الجنازة مُفتتحة بالتكبير، مُختتمة بالتَّسليم، فينطبق عليها التَّعريف الشَّرعي، فتكون داخلة في مُسَمَّى الصَّلاة.

وقال بعض العلماء: إِنَّ الصَّلاةَ هي التي فيها رُكُوع وسجود[(593)].

وقال آخرون: إِن الصَّلاة هي التي تكون رَكْعَتَيْن فأكثر، إِلا الوِتْر فهو صلاة، ولو رَكْعَة (593) .

والأوَّل هو الأصحُّ.

وبناءً على هذا التَّعريف ننظر في سجدتَي التِّلاوة والشُّكر هل يكونان صلاة؟

فالمشهور من المَذْهَبِ أنهما صلاة تُفْتَتَحُ بالتكبير، وتُخْتَتَمُ بالتَّسليم، ولهذا يُشرعُ عندهم أن يُكبِّر إِذا سجد وإِذا رفع، ويُسلِّم. وبِنَاءً على هذا يَحْرُمُ على المحْدِثِ أن يَسْجُدَ للتِّلاوة أو الشُّكْر وهو غير طاهر. فالخلاف في اشتراط الطَّهارة لهما مبنيٌّ على أنَّ سَجْدَتَي التِّلاوة والشُّكر هل هما صلاة أم لا؟ فإِن قُلْنا: إِنهما صلاة وَجَبَ لهما الطَّهارة، وإن قلنا: إنهما غير صلاة لم تَجِبْ لهما الطهارة.

والمتأمِّلُ للسُّنَّةِ يُدْرِك أنهما ليسا بصلاة لما يلي:

1- أن الرَّسول صلّى الله عليه وسلّم كان يسجد للتِّلاوة، ولم يُنْقَل عنه أنه كان يُكبّر إذا سجد أو رفع،ولا يسلِّم، إلا في حديث رواه أبو داود في التَّكبير للسجود دُونَ الرَّفع منه، ودُونَ التَّسليم[(594)].

2- أن الرَّسول صلّى الله عليه وسلّم سَجَدَ في سورة النَّجْمِ، وسجد معه المسلمون والمشركون، والمشركُ لا تصحُّ منه صلاة، ولم يُنكر النبيُّ صلّى الله عليه وسلّم ذلك[(595)].

وهذا قَدْ يُعَارَضُ فيه، فيُقال: إِنَّ سُجُودَ المشرِكين في ذلك الوقت كان قَبلَ فَرْضِ الوُضُوءِ، لأنَّ فَرْضَ الوُضُوءِ لمْ يَكُنْ إِلا مع فَرْض الصَّلاةِ، والصَّلاةُ لم تُفرض إِلا مُتأخِّرة قبل الهجرة بسَنةٍ، أو بثلاثِ سَنَوات، وما دام الاحتمالُ قائماً فالاستِدْلال فيه نظر.

والمتأمِّل لِسُجُودِ النَّبيِّ صلّى الله عليه وسلّم للشُّكر، أو التِّلاوة يَظْهَرُ له أنه لا يُكَبِّر، وعليه لا تكون سجدة التِّلاوة والشُّكر من الصَّلاة، وحينئذٍ لا يَحْرُم على مَنْ كان مُحْدِثاً أن يَسْجُدَ للتِّلاوة أو الشُّكْرِ وهو على غَير طَهَارة، وهذا اختيار شيخ الإِسلام رحمه الله[(596)].

وصَحَّ عن عبد الله بنِ عُمَر رضي الله عنه أنه كان يَسْجُدُ للتِّلاوة بلا وُضُوء[(597)].

ولا رَيْبَ أنَّ الأفضل أن يتوضّأ، ولا سيَّما أن القارئ سوف يَتْلُو القرآن، وتِلاوَةُ القرآن يُشْرَعُ لها الوُضُوء، لأنها مِنْ ذِكْرِ الله، وكلُّ ذكر لله يُشرع له الوُضُوء.

أمَّا اشتراط الطَّهارة لِسُجُودِ الشُّكر فَضَعيف، لأنَّ سَبَبَهُ تَجدُّد النِّعَمِ، أو تجدُّد اندفاع النِّقَمِ، وهذا قد يَقَعُ للإِنسان وهو مُحْدِث.

فإن قلنا: لا تَسْجُدُ حتّى تَتَوَضَّأ؛ فرُبَّما يطول الفصل، والحُكْمُ المعلَّق بِسَبَبٍ إِذا تأخَّرَ عن سببه سقط، وحينئذٍ إِمّا أن يُقال: اسْجُدْ على غير وُضُوء، أو لا تسجد، لأنه قد لا يَجِدُ الإِنسانُ ماءً يتوضَّأ منه سريعاً ثمَّ يَسْجُد.

أما سُجُود التِّلاوة فَيَنْبَغِي ألا يَسْجُدَ الإِنسانُ إِلا وهو على طَهَارةٍ كما أنَّهُ يَنْبغي أَنْ يقرأ على طهارة.

والطَّوافُ.

قوله: «والطَّواف» ، أي: يَحْرُمَ على المُحْدِثِ الطَّوافُ بالبيتِ، سواء كان هذا الطَّواف نُسُكاً في حَجٍّ، أو عُمْرَةٍ أو تَطَوُّعاً، كما لو طَافَ في سَائِرِ الأيَّام.

والدَّليل على ذلك:

1 ـ أنه ثَبَتَ عنِ النبيِّ صلّى الله عليه وسلّم أنَّه حين أراد الطَّواف تَوَضَّأ ثمَّ طاف[(598)].

2 ـ حديث صفيَّة لمَّا قيل له: إِنَّ صَفِيَّة قد حاضَتْ، وظنَّ أنها لم تَطُفْ للإِفاضة فقال: «أحابستنا هي؟»[(599)].

والحائِضُ معلوم أنَّها غيرُ طاهِرٍ.

3 ـ حديث عائشة أنَّ النبيَّ صلّى الله عليه وسلّم قال لها حين حاضت: «افعلي ما يفعل الحاجُّ غيرَ أنْ لا تطوفي بالبيت»[(600)].

4 ـ قوله صلّى الله عليه وسلّم: «الطَّواف بالبيت صلاة؛ إِلا أنَّ الله أباح فيه الكلام؛ فلا تَكلَّموا فيه إِلا بخير»[(601)].

5 ـ استدلَّ بعضهم بقوله تعالى: {{وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِي لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ}} [البقرة: 125] .

وجه الدَّلالة: أنه إِذا وَجَبَ تطهير مكان الطَّائف، فتطهيرُ بَدَنِهِ أَوْلَى، وهذا قَول جمهورِ العلماء[(602)].

وقال بعض العلماء: إِنَّ الطَّوافَ لا تُشْتَرطُ له الطَّهارة، ولا يَحْرُمُ على المُحْدِثِ أنْ يَطُوفَ، وإِنَّما الطَّهارة فيه أَكْمَل[(603)].

واسْتَدَلُّوا: بأنَّ الأَصْلَ بَراءة الذِّمَّة حتى يقوم دليلٌ على تحريمِ هذا الفِعْل إِلاَّ بهذا الشَّرط، ولا دليلَ على ذلك، ولمْ يَقُل النبيُّ صلّى الله عليه وسلّم يوماً من الدَّهْر: لا يقبل الله طَوَافاً بغيرِ طهور، أو: لا تطوفوا حتى تطَّهَّروا. وإِذا كان كذلك فلا نُلْزِم الناس بأمرٍ لم يكن لنا فيه دليلٌ بَيِّنٌ على إِلزامهم، ولا سيَّما في الأحوالِ الحرِجَة كما لو انتقضَ الوُضُوءُ في الزَّحْمَةِ الشَّديدةِ في أيَّامِ الموسِمِ، فَيَلْزمه على هذا القَوْلِ إِعَادَةُ الوُضُوء، والطَّوافِ مِنْ جديد.

وأجابوا عن أدلَّة الجمهور:

أنَّ فِعْلَ النبيِّ صلّى الله عليه وسلّم المجرَّد لا يدلُّ على الوُجُوبِ، بل يَدلُّ على أنَّه الأفضل، ولا نِزاع في أنَّ الطَّوافَ على طَهَارة أفضل؛ وإِنَّما النِّزاع في كَوْنِ الطَّهارة شَرْطاً لصِحَّة الطَّواف.

وأمَّا حديث عائشة: «افْعَلي ما يفعل الحاجُّ...» إلى آخره، وقوله صلّى الله عليه وسلّم في صفيَّة: «أحابِسَتنا هي؟». فالحائض إِنما مُنِعَتْ مِنَ الطَّواف بالبيت، لأنَّ الحيض سَبَبٌ لمنْعِها من المُكْثِ في المسجد، والطَّواف مُكْثٌ.

وأيضاً: فالحيض حَدَثٌ أكبر، فلا يُسْتَدلُّ بهذا على أنَّ المحدِثَ حَدَثاً أصغرَ لا يجوزُ لَهُ الطَّواف بالبيت، وأنتم توافقون على أنَّ المحدِثَ حدثاً أصغر يجوز له المُكْثُ في المسجد، ولا يجوز للحائض أن تَمْكُثَ، فَمَنَاطُ حُكْمِ المنْعِ عندنا هو المُكْثُ في المسجد.

وأمَّا حديث: «الطَّواف بالبيت صلاة»[(604)] فَيُجَاب عنه:

1 ـ أنَّه موقوفٌ على ابن عباس، ولا يَصِحُّ رفعه للنبي صلّى الله عليه وسلّم.

2 ـ أنَّه مُنْتَقَضٌ، لأنَّنا إِذا أخذنا بِلَفْظِهِ، فإِنَّه على القواعِد الأصوليَّة يقتضي أنَّ جميعَ أحكام الصَّلاة تَثْبُتُ للطَّواف إِلاَّ الكلام، لأن مِنَ القواعد الأصولية: أنَّ الاستثناء مِعيار العُمُوم، أي: إِذا جاء شيء عام ثم استثني منه، فكلُّ الأفراد يتضمَّنه العموم، إلا ما اسْتُثْنِيَ، وإِذَا نظرنا إلى الطَّواف وجدناه يُخالِفُ الصَّلاة في غَالِبِ الأحكام غير الكلام، فهو يجوز فيه الأكلُ، والشُّربُ، ولا يجب فيه تكبير ولا تسليم، ولا قراءة، ولا يبطل بالفعل ونحوه، وكلامه صلّى الله عليه وسلّم يكون مُحْكَماً لا يمكن أن يَنْتَقِضَ، فلمّا انْتَقَضَ بهذه الأمور ووجدنا هذه الاستثناءات علمنا أنَّ هذا لا يصحُّ من قول الرسول صلّى الله عليه وسلّم.

وهذا أحد الأوجه التي يُسْتَدَلُّ بها على ضَعْفِ الحديث مرفوعاً، وهو أن يكون متخلخلاً، لا يمكن أن يَصْدُرَ من النبيِّ صلّى الله عليه وسلّم.

وأما بالنسبة للآية؛ فلا يَصِحُّ الاستدلال بها، إِذ يلزم منه أنَّ المعْتَكِفَ لا يصحُّ اعتكافُه إلا بطهارة، ولم يَشْتَرِطْ أحدٌ ذلك، إِلا إِنْ كان جُنُباً فيجب عليه أن يَتَطَهَّر ثم يَعْتَكِف؛ لأنَّ الجنابة تُنافي المُكْثَ في المسجد.

ولا شَكَّ أنَّ الأفضل أن يَطُوفَ بطهارة بالإِجماع، ولا أظنُّ أنَّ أحداً قال: إِنَّ الطواف بطهارة وبغير طهارة سواء، لأنه من الذِّكرِ، ولِفِعْلِهِ صلّى الله عليه وسلّم.

مسألة: إِذا اضطُرَّت الحائض إِلى الطَّواف[(605)].

على القول بأنَّ الطَّهارة من الحيض شَرْط فإنها لا تطوف؛ لأنها لو طافت لم يصحَّ طوافها؛ لأنه شرط للصِّحَّة.

وإن قلنا: لا تطوف لِتَحْرِيمِ المقَام عليها في المسجد الحرام، فإنها إِذا اضْطُرَّت جَازَ لها المُكثُ، وإِذا جاز المُكث جاز الطَّواف.

ولهذا اخْتَلَفَ العلماءُ في امرأةٍ حاضت ولم تَطُفْ للإِفاضَةِ، وكانت في قافِلَةٍ ولن ينتظروها[(606)]، فهذه القوافل التي لا يمكن أن تنتظر ولا يمكنُ للمرأة أن تَرْجِعَ إِذا سافرت؛ كما لو كانت في أقصى الهند أو أمريكا، فحينئذٍ إِما أن يُقَال: تكون مُحْصَرة فَتَتَحَلَّل بِدَمٍ، ولا يَتِمُّ حَجُّهَا؛ لأنَّها لمْ تَطُفْ. وهذا فيه صُعُوبَةٌ لأنها حينئذٍ لم تُؤَدِّ الفريضةَ.

أو يقال: تذهب إلى بلدها وهي لم تَتَحَلَّل التَّحَلُّلَ الثَّاني، فلا يَحِلُّ لها أن تتزوَّج ولا يحلُّ لمزوَّجةٍ أن يَقْرَبَهَا زوجُها، وإِنْ مات عنها أو طَلَّقَهَا لا يحلُّ لها أن تتزوَّج، لأنها ما زالت في إِحرام، وهذا فيه مَشَقَّةٌ عظيمة.

أو يقال: تَبْقَى في مكَّة وهذا غير ممكن.

أو يُقال: تطوف للضَّرورة، وهذا اختيارُ شيخ الإسلام رحمه الله[(607)]، وهو الصَّواب، لكنْ يجبُ عليها أن تَتَحَفَّظَ حتى لا ينْزل الدَّمُ إلى المسجد فيلوِّثه.

---------------------------------

[482] انظر: «المغني» (1/230).

[483] تقدم تخريجه ص(241).

[484] حديث أبي هريرة رواه مسلم، كتاب الحيض: باب الدَّليل على أن من تيقَّن الطهارة ثم شكَّ في الحدث فله أن يصلي بطهارته تلك، رقم (362).

وحديث: عبد الله بن زيد متفق عليه، وقد تقدم تخريجه ص(59).

[485] انظر: «الإقناع» (1/57).

[486] انظر: «الإنصاف» (2/5).

[487] انظر: «المغني» (1/230).

[488] انظر: «الإنصاف» (1/218)، (2/11، 12).

[489] انظر: ص(502).

[490] انظر: «الإنصاف» (2/13).

[491] انظر: ص (282، 292).

[492] انظر: «منظومة في أصول الفقه وقواعد فقهية» للمؤلف رحمه الله ص(16).

[493] انظر: «الإنصاف» (2/16).

[494] رواه أبو داود، كتاب الصوم: باب الصائم يستقئ عامداً، رقم (2381)، والترمذي، أبواب الطهارة: باب ما جاء في الوضوء من القيء والرعاف، رقم (87)، والنَّسائي في «السنن الكبرى»، كتاب الصيام: باب في الصائم يتقيأ، رقم (3123، 3124)، وابن خزيمة، رقم (36) وابن حبان رقم (1097)، عن أبي الدرداء رضي الله عنه.

قال ابن منده: «إسناده صحيح متصل».

قال ابن حجر: «حديث قوي الإسناد». ثم قال: «هذا حديث صحيح».

انظر: «التلخيص الحبير» رقم (885)، «موافقة الخُبر الخَبر» (1/441).

[495] انظر: «المغني» (1/247)، «المجموع شرح المهذب» (2/9).

[496] انظر: «إعلام الموقعين» (1/23)، و«سير أعلام النبلاء» (4/438).

[497] انظر: «الإنصاف» (2/13).

[498] انظر: «مجموع الفتاوى» (20/526) و(21/ 242)، «الاختيارات» ص(16).

[499] رواه الدارقطني (1/157)، والبيهقي (1/141) من حديث أنس.

والحديث ضعَّفه النووي في «الخلاصة» رقم (295) وقال ابن حجر: «في إسناده صالح بن مقاتل وهو ضعيف»، انظر: «التلخيص الحبير» رقم (152).

[500] انظر: «المجموع شرح المهذب» (2/14).

[501] تقدم تخريجه ص(241).

[502] انظر «المغني» (1/234)، «الإنصاف» (2/20).

[503] رواه مسلم، كتاب الحيض: باب الدليل على أن نوم الجالس لا ينقض الوضوء، رقم (376) وأبو داود، كتاب الطهارة: باب الوضوء من النوم، رقم (200) وهذا لفظه، وصحَّح النووي إسناد أبي داود «الخلاصة» رقم (264).

[504] رواه البزار [«مختصر الزوائد» رقم (175)، «المطالب العالية» رقم (154)]، وأبو يعلى رقم (3199).

قال الهيثمي: «رواه البزار وأبو يعلى ورجاله رجال الصحيح»، المجمع (1/248).

قال البوصيري عن إسناد أبي يعلى: «هذا إسنادٌ صحيحٌ ورواه البزار في مسنده...»، «إتحاف الخيرة المهرة بزوائد المسانيد العشرة» (1/ل197).

قال ابن القطان: «قال قاسم بن أصبغ أحدثنا محمد بن عبد السلام الخُشني، حدثنا محمد بن بشار، حدثنا يحيى بن سعيد القطان، حدثنا شعبة، عن قتادة، عن أنس قال:... فذكره. وهو ـ كما ترى ـ صحيحٌ، من رواية إمام عن شعبة فاعلمه».

«بيان الوهم والإيهام» رقم (2806).

[505] انظر: «الإنصاف» (2/20، 25).

[506] انظر: «مجموع الفتاوى» (21/230)، «الاختيارات» ص(16).

[507] رواه أحمد (4/97)، والطبراني في «الكبير» (19/رقم 875)، والدارقطني (1/160) من حديث معاوية. قال ابن حجر: «في إسناده بقية، عن أبي بكر بن أبي مريم وهو ضعيف».

وروى أبو داود، كتاب الطهارة: باب الوضوء من النوم، رقم (203)، وابن ماجه، كتاب الطَّهارة: باب الوضوء من النوم، رقم (477)، والدارقطني (1/161) عن علي يرفعه «العين وكاء السَّه، فمن نام فليتوضأ».

قال أحمد: «حديث علي أثبت من حديث معاوية». قال أبو حاتم: «ليسا بقويين».

وحسَّن المنذري وابن الصلاح حديث عليٍّ، وقال النَّووي: «رواه أبو داود وغيره بأسانيد حسنة».

انظر: «الخلاصة» رقم (262)، «التلخيص» رقم (159).

ملاحظة: السَّهِ: الدُّبُر. الوكاء: الخيط الذي تُربط به الخريطة.

[508] انظر: «الإنصاف» (2/31).

[509] رواه أحمد (2/333) واللفظ له، وابن حبان رقم (1118)، والدارقطني (1/147)، والبيهقي (2/131) من حديث أبي هريرة.

والحديث صحَّحه: الحاكم، وابن حبان، وابن عبد البر، وعبد الحق الإِشبيلي، والنووي.

انظر: «الخلاصة» رقم (270)، «التلخيص الحبير» رقم (166).

[510] رواه أحمد (6/406، 407)، وأبو داود، كتاب الطهارة: باب الوضوء من مسِّ الذَّكر، رقم (181)، والترمذي، أبواب الطهارة: باب الوضوء من مسِّ الذكر، رقم (82)، والنسائي، كتاب الطهارة: باب الوضوء من مسِّ الذكر، (1/100) رقم (163)، وابن ماجه، كتاب الطهارة: باب الوضوء من مسِّ الذكر، رقم (479) وغيرهم.

والحديث صحَّحه: أحمد بن حنبل، ويحيى بن معين، والترمذي، وابن خزيمة، وابن حبان، والحاكم، والبيهقي، والإسماعيلي. قال البخاري: «هو أصح شيء في الباب».

قال النووي: «رواه مالك في الموطأ والثلاثة بأسانيد صحيحة».

انظر: «العلل» للدارقطني [5/ل 197 ـ ب] نسخة دار الكتب، حيث أطال الكلام على هذا الحديث واستوفى طرقه بما لا يزيد عليه، «الخلاصة» رقم (266)، «التلخيص» رقم (165).

[511] هي رواية ابن حبان انظر ص(246).

[512] انظر: «الإنصاف» (2/26، 27).

[513] رواه أحمد (4/23) واللفظ له، وأبو داود، كتاب الطهارة: باب الرخصة في ذلك، رقم (182، 183)، والنسائي، كتاب الطهارة: باب ترك الوضوء من ذلك (1/101)، رقم (165) والترمذي، أبواب الطهارة: باب ما جاء في ترك الوضوء من مسّ الذكر، رقم (85)، وابن ماجه كتاب الطهارة: باب الرخصة في ذلك، رقم (483). وغيرهم.

والحديث ضعَّفه: الشافعي، وأبو حاتم، وأبو زرعة، والدارقطني، والبيهقي، والنووي، لأجل قيس بن طلق، وقد رجَّح الحافظ ابن حجر أنه «صدوق».

وصحَّحه بالمقابل: الفلاس، والطبراني، والطحاوي، وابن حزم.

وقال ابن المديني: «هو عندنا أحسن من حديث بُسرة».

وقال الطحاوي: «إسناده مستقيم غير مضطرب».

انظر: «علل الحديث» لابن أبي حاتم (1/48)، «سنن البيهقي» (1/135)، «الخلاصة» للنووي رقم (281)، «المحرر» رقم (83)، و«التلخيص» رقم (165).

[514] تقدَّم تخريجه، ص(59).

[515] انظر: «الإنصاف» (2/27).

[516] تقدم تخريجه، ص(281).

[517] انظر: «المجموع شرح المهذب» (2/42)، «نيل الأوطار» (1/251).

[518] انظر: «مجموع الفتاوى» (20/524)، (21/222)، «الاختيارات» (16).

[519] رواه مسدد بن مسرهد [إتحاف الخيرة المهرة ل148]، والطبراني (8/رقم 8242)، والدارقطني (1/149)، وابن حبان رقم (1122) عن ملازم بن عمرو، عن عبد الله بن بدر، عن قيس بن طلق، عن أبيه به.

ورواه الدارقطني (1/148) من طريق إسحاق بن أبي إسرائيل، عن محمد بن جابر، عن قيس به.

قال الطحاوي: حديث ملازم صحيح، مستقيم الإسناد. «شرح المعاني» (1/76).

[520] انظر: ص(286).

[521] انظر: «الإقناع» (1/59)، «منتهى الإرادات» (1/25).

[522] انظر: «المجموع شرح المهذب» (2/28).

[523] انظر: «الإنصاف» (2/45).

[524] انظر: «الإنصاف» (2/42).

[525] قرأ بها: حمزة، والكسائي، وخلف. انظر: «إِتحاف فضلاء البشر» للبنَّا (1/531).

[526] رواه البخاري، كتاب الصلاة: باب الصلاة على الفراش، رقم (382)، ومسلم، كتاب الصلاة: باب الاعتراض بين يدي المصلي، رقم (512).

[527] انظر: «الإنصاف» (2/42).

[528] رواه أحمد (6/210)، وأبو داود، كتاب الطَّهارة: باب الوضوء من القُبلة، رقم (179)، والنسائي، كتاب الطَّهارة: باب ترك الوضوء من القُبلة (1/104)، رقم (170)، والترمذي، أبواب الطَّهارة: باب ما جاء في ترك الوضوء من القُبلة، رقم (86)، وابن ماجه، كتاب الطَّهارة: باب الوضوءُ من القُبلة، رقم (502) وغيرهم، بأسانيدهم عن وكيع، عن الأعمش، عن حبيب بن أبي ثابت، عن عائشة به، وهذا الحديث قد أعلَّه البخاري، وأبو حاتم، وأبو داود، والدارقطني، والنووي، وابن حجر، وغيرهم بما ملخصه:

أولاً: أن عروة في هذا الحديث هو عروة المزني، وليس ابن الزبير، والمزني لم يدرك عائشة.

ثانياً: حبيب بن أبي ثابت لم يسمعْ من عائشة.

أما عروة في هذا الحديث فهو عروة بن الزبير كما ورد مصرَّحاً به في رواية الأئمة الثقات عند أحمد وغيره.

أما عدم سماع حبيب عن عروة فمسلَّم، قال الثوري وابن حنبل وابن معين والبخاري وغيرهم: لم يسمع حبيبُ بن أبي ثابت من عروة بن الزبير شيئاً. «جامع التحصيل» ص(159). إلا أن له طرقاً ومتابعات أخرى يتقوَّى بها، منها: ما رواه البزار في «مسنده» من طريق محمد بن موسى بن أعين، حدثنا أبي، عن عبد الكريم، عن عطاء عن عائشة به.

قال عبد الحق الإِشبيلي: «موسى بن أعين هذا ثقة مشهور، وابنه مشهور، روى له البخاري، ولا أعلم لهذا الحديث علّة توجب تركَه، ولا أعلم فيه مع ما تقدم أكثر من قول يحيى بن معين: حديثُ عبد الكريم عن عطاء حديث رديء؛ لأنه حديث غير محفوظ، وانفراد الثقة بالحديث لا يضرّه». «الأحكام الوسطى» (1/142) وأقرّه ابن التركماني، وذكر الدارقطني الاختلاف فيه في «العلل» [5/ل144 ـ ب].

وقال ابن تيمية: «إسناه جيد». «شرح العمدة» (1/315).

وقال ابن حجر: «رجاله ثقات». «الدراية» (1/45).

ورواه أحمد (6/210)، وأبو داود رقم (178) عن إبراهيم التيمي عن عائشة به. قال أبو داود: «هذا مرسل، إبراهيم التيمي لم يسمع من عائشة». وانظر «العلل» للدارقطني [5/152 ـ أ].

قال ابن تيمية: «غايةُ ما في الإِسناد نوع إِرسال، وإِذا أُرسل الحديث من وجهين مختلفين اعتضد أحدهما بالآخر، ولا سيما وقد رواه البزار بإِسناد جيد عن عطاء عن عائشة مثله»، «شرح العمدة» (1/315).

وقد احتج ـ بهذا الحديث ـ الإمام أحمد كما في رواية حنبل عنه. ومَالَ ابن عبد البَر إلى تصحيحه.

انظر: «العلل» للدارقطني [5/ل129 ـ ب، ل 151 ـ أ، ل156 ـ أ] نسخة دار الكتب، «سنن الدارقطني» (1/137)، «سنن البيهقي (1/124)، «التلخيص الحبير» رقم (178).

[529] رواه عبد الرزاق في «تفسيره» (1/184)، وفي «المصنف» رقم (506)، وابن جرير رقم (9583، 9584، 9585، 9586، 9587)، قال ابن كثير: «وقد صَحَّ من غير وجه عن عبد الله بن عباس أنه قال ذلك». «تفسير ابن كثير» (النساء 43).

وهذا هو مذهب عمر بن الخطاب، فروى عبد الرزاق رقم (512) عن عمر أنه قبَّلَ امرأته عاتكة بنت زيد، ثم مضى إلى الصلاة فصلَّى ولم يتوضَّأ.

والأثر صحَّحه أبو عمر بن عبد البر في «الاستذكار» (1/318)، وأقرَّه ابن كثير في «مسند الفاروق» (1/115).

[530] روى البخاري، كتاب العلم: باب قول النبيِّ صلّى الله عليه وسلّم: اللهم علِّمه الكتاب، رقم (75)، بلفظ: «اللهم علِّمه الكتاب»، ورواه أحمد (1/266)، والطبراني (10/رقم 10587)، وغيرهما بلفظ: «اللهم فقِّهه في الدِّين وعلِّمه التأويل»، وانظر كلام الحافظ في «الفتح» شرح حديث رقم (75).

[531] تقدم تخريجه، ص(280).

[532] انظر: ص(278).

[533] انظر: «المغني» (1/260).

[534] انظر: «الإنصاف» (2/47).

[535] انظر: «الإنصاف» (20/56).

[536] انظر: «مجموع الفتاوى» (21/245، 250، 251).

[537] انظر: «مجموع الفتاوى» (11/543)، (28/335).

[538] انظر: «الإنصاف» (25/210)، «الاختيارات» ص(293).

[539] انظر: «المغني» (1/261).

[540] انظر: «الإنصاف» (2/52).

[541] انظر: «المغني» (1/256).

[542] روى عبد الرزاق في «مصنفه» (3/405) رقم (6101)، وأبو بكر بن أبي شيبة، كتاب الجنائز: باب من قال: ليس على غاسل الميت غسل، رقم (11134)، والبيهقي (1/305 ـ 306) عن ابن عباس أنه قال في غسل الميت: «يكفي منه الوُضُوء».

وروى عبد الرزاق أيضاً (3/406، 407)، وأبو بكر بن أبي شيبة، الموضع السابق، رقم (11137)، والبيهقي (1/306) عن ابن عمر أنه قال في غسل الميت: «إِنما يكفيك الوُضوء»، واللفظ لعبد الرزاق.

وذكر في «المغني» (1/256)، و«شرح العمدة» لابن تيمية (1/342) عن أبي هريرة أنه قال: «أقلُّ ما فيه الوُضُوء».

ورُويَ نحو ذلك عن: عائشة، وعبد الله بن مسعود، وأبي برزة، وعائذ بن عمرو وغيرهم. انظر: «المراجع السابقة».

[543] انظر: «الإنصاف» (2/52).

[544] انظر: «الإنصاف» (2/53، 54).

[545] الهَبْرَةُ: القطعة من اللحم لا عظم فيها. «المحيط» مادة (هَبَرَ).

[546] رواه البخاري، كتاب الإيمان: باب فضل من استبرأ لدينه، رقم (52)، ومسلم، كتاب المساقاة: باب أخذ الحلال وترك الشبهات، رقم (1599). من حديث النعمان بن بشير.

[547] تقدم تخريجه ص(32).

[548] رواه أحمد (4/352)، وابن ماجه، كتاب الطهارة: باب ما جاء في الوضوء من لحوم الإبل، رقم (496) والطبراني في «الكبير» (1/رقم 559، 560) من حديث عبد الرحمن بن أبي ليلى، عن أسيد بن حضير.

قال البوصيري: «إسناده ضعيف، لضعف حجاج بن أرطأة وتدليسه، وقد خالفه غيره. والمحفوظ عن عبد الرحمن بن أبي ليلى عن البراء». وانظر: «العلل» لابن أبي حاتم (1/25) رقم (38). وأورده النووي في قسم الضعيف من «الخلاصة» رقم (280).

قلت: إذاً رجع الحديثُ إلى حديث البراء بن عازب، وسيأتي تخريجه ص(303). وهو صحيح، إلا أنه ليس فيه الأمر بالوضوء من ألبان الإبل (موضع الشاهد)، إلا ما وقع في بعض ألفاظه، أن النبيَّ صلّى الله عليه وسلّم: «توضأ من لحوم الإبل وألبانها»، رواه الشالنجي. قال ابن تيمية: «إسناده جيد». «شرح العمدة» (1/335)، والله أعلم.

وللحديث شواهد نسوق بعضها:

ـ من حديث ابن عمرو. رواه ابن ماجه، الكتاب والباب السابقين، رقم (497)، وفي إسناده بقية بن الوليد وهو مدلس وقد عنعن. وفيه أيضاً خالد بن يزيد الفزاري: مجهول الحال.

ـ من حديث سمرة السوائي. رواه الطبراني في «الكبير» (7/رقم 7106)، قال الهيثمي: «إسناده حسن»، قلت: فيه سليمان بن داود الشَّاذكوني: حافظ متروك.

ـ من حديث طلحة بن عبيد الله. رواه إسحاق بن راهويه [إتحاف الخيرة المهرة (1/ل104 ـ 105)] وأبو يعلى رقم (632).

قال الهيثمي: «فيه مَنْ لم يُسمَّ». قال البوصيري: «مدار طرق هذه الأسانيد على ليث بن أبي سليم وهو ضعيف».

انظر: «المجمع» (1/250)، «المطالب العالية» (1/101)، «إتحاف الخيرة المهرة» (1/ل105).

[549] رواه مسلم، كتاب الحيض: باب الوضوء من لحوم الإِبل، رقم (360).

[550] رواه أبو داود، كتاب الطهارة: باب الوضوء من لحوم الإبل، رقم (184)، والترمذي، أبواب الطهارة: باب الوضوء من لحوم الإِبل، رقم (81)، وابن ماجه، كتاب الطهارة: باب ما جاء في الوضوء من لحوم الإبل، رقم (494)، وابن خزيمة رقم (32) من حديث البراء بن عازب.

قال ابن خزيمة: «لم أَر خلافاً بين علماء الحديث أن هذا الخبر صحيح من جهة النقل لعدالة ناقليه». وصحَّحه أيضاً: أحمد بن حنبل، وإسحاق بن راهويه، والنووي، وابن تيمية، وغيرهم.

انظر: «الخلاصة» رقم (275)، «شرح العمدة» لابن تيمية (1/330). «التلخيص الحبير» رقم (154).

[551] انظر: «المغني» (1/251).

[552] انظر: «الإنصاف» (2/54).

[553] رواه ـ بهذا اللفظ ـ أبو داود، كتاب الطهارة: باب في ترك الوضوء مما مسَّت النار، رقم (192)، والنسائي، كتاب الطهارة: باب ترك الوضوء مما غيَّرت النار (1/108) رقم (185)، وابن حبان رقم (1134) عن شعيب بن أبي حمزة، عن محمد بن المنكدر، عن جابر به، وأُعِلَّ بعلتين:

1- أنه مختصر من حديث جابر الطويل؛ أن النبي صلّى الله عليه وسلّم توضأ ثم أكل خبزاً ولحماً، ثم صَلَّى ولم يتوضَّأ، قاله أبو حاتم الرازي، وأبو داود، وابن حبان، وابن حجر.

قال أبو حاتم الرازي: هذا حديث مضطرب المتن، إنما هو أن النبيَّ صلّى الله عليه وسلّم أكل كتفاً ولم يتوضأ. كذا رواه الثقات عن ابن المنكدر عن جابر، ويحتمل أن يكون شعيب حَدَّث به من حفظه فوهم فيه. «العلل» لابنه (1/64) رقم (168).

2- قال الشافعي: لم يسمع ابن المنكدر هذا الحديث من جابر، إِنما سمعه من عبد الله بن محمد بن عقيل. «التلخيص الحبير» رقم (155) ـ وعبد الله هذا صدوق في حديثه لين، ويُقال تغيَّر بآخره كما في «التقريب».

ويشهد لمعناه ما رواه البخاري رقم (5457) عن جابر أنه سُئل عن الوضوء مما مسَّت النار؟ فقال: لا.

[554] رواه الدارقطني (1/151) رقم (545)، والبيهقي (1/116).

وضعَّفه: البيهقي، وابن حجر، وغيرهم. انظر: «التلخيص» رقم (158).

[555] انظر: «نيل الأوطار» للشوكاني، كتاب الطهارة: باب الوضوء من لحوم الإبل (1/253) وباب استحباب الوضوء مما مسته النار (1/262).

[556] رواه البيهقي (1/116) من طريق وكيع، عن الأعمش، عن أبي ظبيان، عن ابن عباس به. وهذا إِسناد صحيح رجاله رجال الصحيح.

وانظر: «فتح الباري» شرح حديث رقم (1938).

[557] تقدم تخريجه ص(303).

[558] رواه البخاري، كتاب الوضوء: باب أبوال الإِبل والدواب والغنم ومرابضهما، رقم (233)، ومسلم، كتاب القسامة والمحاربين: باب حكم المحاربين والمرتدين، رقم (1671) من حديث أنس بن مالك.

[559] انظر: «الإِنصاف» (2/61).

[560] رواه البخاري، كتاب الحيض: باب لا تقضي الحائض الصلاة، رقم (321)، ومسلم، كتاب الحيض: باب وجوب قضاء الصوم على الحائض دون الصلاة، رقم (335).

[561] انظر: «إِعلام الموقعين» (1/395).

[562] رواه أحمد (4/226)، وأبو داود، كتاب الأدب: باب ما يقال عند الغضب، رقم (4784) من طريق عروة بن محمد بن عطية السعدي عن أبيه عن جده به.

عروة بن محمد روى عنه جماعة، ووثقه ابن حبان وقال: «يخطئ وكان من خيار الناس»، «الثقات» (7/287). وَلِيَ اليمن لعمر بن عبد العزيز عشرين سنة.

وقد قال ابن كثير: «كلُّ من استعمله عمر بن عبد العزيز فهو ثقة»، «البداية والنهاية» (9/219). كما أنه يظهر من كلام ابن حبان فيه أنه قد عرفه.

أما أبوه محمد فقد قال الحافظ ابن حجر فيه في التقريب: «صدوق»، وقال الذهبي في الكاشف: «وثِّق» فالإِسناد لا بأس به.

وله شاهد رواه أبو نعيم (2/130) من حديث معاوية بن أبي سفيان وإِسناده ضعيف. والحديث احتجّ به شيخُ الإِسلام ابن تيمية في «مجموع الفتاوى» (25/238).

[563] انظر: ص(333).

[564] رواه البخاري، كتاب الجنائز: باب ما يستحب أن يُغسل وتراً، رقم (1254)، ومسلم، كتاب الجنائز: باب في غسل الميت، رقم (939) عن أم عطية.

[565] تقدم تخريجه ص(309).

[566] تقدّم تخريجهما، ص(269).

[567] رواه مسلم، كتاب الزكاة: باب بيان أن اسم الصدقة يقع على كل نوع من المعروف، رقم (1006) من حديث أبي ذَرٍّ.

[568] رواه مسلم، كتاب المساجد: باب السهو في الصلاة والسجود له، رقم (571) من حديث أبي سعيد الخدري.

[569] انظر: «الإِنصاف» (2/68).

[570] انظر: «الإِنصاف» (2/67).

[571] انظر: «الجامع لأحكام القرآن» للقرطبي (17/217 ـ 218).

[572] رواه البخاري، كتاب البيوع: باب لا يبيع على بيع أخيه، رقم (2140)، ومسلم، كتاب النكاح: باب تحريم الخطبة على خطبة أخيه حتى يأذن أو يترك، رقم (1413)، من حديث أبي هريرة.

[573] رواه الطبراني في «الكبير» (12/رقم 13217)، والدارقطني (1/121)، والبيهقي (1/88) عن ابن عمر، قال ابن حجر: «إِسناده لا بأس به».

وروي أيضاً من حديث عمرو بن حزم، وحكيم بن حزام وعثمان بن أبي العاص.

وصحَّحه: إِسحاق بن راهويه، والشافعي، وابن عبد البر. واحتجَّ به أحمد بن حنبل.

انظر: «التلخيص الحبير» رقم (175)، «نصب الراية» (1/196).

[574] انظر: «المغني» (1/202)، «مجموع الفتاوى» (21/266).

[575] انظر: «المحلَّى» (1/77).

[576] تقدم تخريجه، ص(25).

[577] تقدم تخريجه، ص(316).

[578] انظر: «المجموع شرح المهذَّب» (2/67).

[579] تقدم تخريجه، ص(316).

[580] انظر: «الإِقناع» (1/61).

[581] انظر: «الإِنصاف» (2/73)، «المجموع شرح المهذب» (2/69).

[582] انظر: «الإِنصاف» (2/73).

[583] انظر: «الإِنصاف» (2/73).

[584] انظر: «الإِنصاف» (2/73).

[585] انظر: «المغني» (1/204)، «المجموع شرح المهذب» (2/70).

[586] السُّبُّورة: لوح كبير يُعلَّق أمام جمهور من الناس، يُكتب عليه ويُمحى. «المعجم العربي الأساسي» ص(604).

[587] تقدم تخريجه، ص(8).

[588] انظر: «حاشية ابن عابدين» (1/81).

[589] انظر: «الفروع» (1/188)، «المجموع شرح المهذب» (2/67).

[590] رواه مسلم، كتاب الطهارة: باب وجوب الطهارة للصلاة، رقم (224).

[591] رواه أحمد (2/57) من حديث ابن عمر، وأبو داود، كتاب الطهارة: باب فرض الوضوء، رقم (59) من حديث أبي المليح عن أبيه.

قال الحافظ ابن حجر: «إِسناده صحيح». انظر: «الفتح» شرح حديث رقم (1410).

[592] رواه البخاري، كتاب الوضوء: باب لا تقبل صلاة بغير طهور، رقم (135)، ومسلم، كتاب الطهارة: باب وجوب الطهارة للصلاة، رقم (225).

[593] انظر: «مجموع الفتاوى» (21/277، 289)، «تهذيب السُّنن» (1/52).

[594] رواه عبد الرزاق رقم (5911)، ومن طريقه أبو داود، كتاب الصلاة: باب في الرجل يسمع السجدة وهو راكب، رقم (1413) عن عبد الله بن عمر العمري، عن نافع، عن ابن عمر قال: «كان رسول الله صلّى الله عليه وسلّم يقرأ علينا القرآن، فإِذا مرَّ بالسجدة كبّر وسجد وسجدنا». وعبد الله بن عمر العُمري ضعيف. كما في

«التقريب» . قال النووي: «رواه أبو داود وإِسناده ضعيف. «الخلاصة» رقم (48).

[595] رواه البخاري، كتاب سجود القرآن: باب ما جاء في سجود القرآن وسُنتها، رقم (1067)، ومسلم، كتاب المساجد: باب سجود التلاوة، رقم (576) عن عبد الله بن مسعود.

[596] انظر: «مجموع الفتاوى» (21/279، 293)، «الاختيارات» ص(60).

[597] رواه البخاري معلقاً بصيغة الجزم، كتاب سجود القرآن: باب سجود المسلمين مع المشركين، انظر ترجمة حديث رقم (1071).

[598] رواه البخاري، كتاب الحج: باب من طاف بالبيت إِذا قدم مكة، رقم (1614، 1615)، ومسلم، كتاب الحج: باب ما يلزم من طاف بالبيت وسعى من البقاء على الإِحرام وترك التحلل، رقم (1235) من حديث عائشة.

[599] رواه البخاري، كتاب الحج: باب إِذا حاضت المرأة بعد ما أفاضت، رقم (1757، 1762)، ومسلم، كتاب الحج: باب وجوب طواف الوداع وسقوطه عن الحائض، رقم [382 ـ (1211)].

[600] رواه البخاري، كتاب الحيض: باب الأمر بالنّفساء إِذا نُفِسْنَ، رقم (294)، ومسلم، كتاب الحج، باب بيان وجوه الإِحرام، رقم [119 ـ (1211)].

[601] رواه الترمذي، كتاب الحج: باب ما جاء في الكلام في الطواف، رقم (960)، وابن خزيمة رقم (2739)، وابن حبان رقم (3836) وغيرهم من حديث ابن عباس موقوفاً ومرفوعاً.

ورجَّح رواية الوقف: النسائي، والبيهقي، وابن الصلاح، والمنذري، والنووي.

ورجّح رواية الرفع: ابن السكن، وابن خزيمة، وابن حبان، والحاكم، وابن حجر.

انظر: «التلخيص الحبير» رقم (174)، «موافقة الخُبر الخبر» (2/131).

[602] انظر: «المغني» (5/222).

[603] انظر: «مجموع الفتاوى» (21/273)، (26/123).

[604] تقدم تخريجه، ص(328).

[605] انظر: «مجموع الفتاوى» (26/242)، «إِعلام الموقعين» (3/26).

[606] انظر: «مجموع الفتاوى» (26/199، 243)، «الاختيارات» ص(27).

[607] انظر: «مجموع الفتاوى» (26/199، 243)، «الاختيارات» ص(27).

تاريخ التحديث : Jan 21, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الأول
باب الغُسل

بابُ الغُسْلِ

وموجِبُهُ خروجُ المنيِّ دفقاً بِلذَّةٍ............

أي: باب ما يوجبه، وصِفَتُهُ، فالباب جَامِعٌ للأمرين.

قوله: «ومُوجِبُهُ» ، بالكَسْرِ، أي: الشيء الذي يوجب الغُسْل، يقال: موجب بِكَسْرِ الجيم وفَتْحِهَا.

فبالكسر: هو الذي يُوجبُ غيره.

وبالفتح: هو الذي وَجَبَ بغيره، كما يقال: مُقْتَضي بكسر الضَّادِ: الذي يقتضي غيره، ومقتضَى بفتحها: الذي اقتضاه غيرُه.

قوله: «خروج المنيِّ دفقاً بلذَّةٍ» ، هذا هو الموجِبُ الأوَّل[(608)].

والدَّليل على ذلك:

1- قوله تعالى: {{وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا}} [المائدة: 6] ، والجُنُبُ: هو الذي خرج منه المنيُّ دَفقاً بلذَّةٍ.

2- قَولُه صلّى الله عليه وسلّم: «الماءُ من الماءِ»[(609)]، المراد بالماء الأوَّل ماء الغُسلِ؛ عبَّر به عنه، وبالماء الثَّاني المنيّ، أي: إِذا خرجَ المنيُّ وجبَ الغُسْلُ.

وظاهر الحديثِ أنَّه يجب الغُسل سَوَاء خرجَ دَفْقاً بلذَّةٍ، أم لا، وهذا مذهب الشَّافعي رحمه الله: أنَّ خروج المنيِّ مُطلقاً مُوجِبٌ للغُسْلِ حتى ولو بدونِ شَهْوَةٍ وبأيِّ سَبَبٍ خرج[(610)]، لعُمُومِ الحديث، وجمهور أهل العلم: يشترطون لوُجُوبِ الغُسل بخروجه أن يكون دفقاً بلذَّة[(611)].

وقال بعضُ العلماء: بلذَّةٍ. وحَذَفَ «دفقاً»، وقال: إِنَّه متى كان بلذَّة فلا بُدَّ أنْ يكونَ دفقاً[(612)].

وذِكْرُ الدَّفقِ أَوْلى لموافقةِ قوله تعالى: {{فَلْيَنْظُرِ الإِنْسَانُ مِمَّ خُلِقَ *}{خُلِقَ مِنْ مَاءٍ دَافِقٍ *}} [الطارق] .

فإِذا خرجَ مِنْ غيرِ لذَّةٍ مِنْ يقظانَ فإِنَّه لا يُوجِبُ الغُسْلَ على ما قاله المؤلِّفُ، وهو الصَّحيح.

فإنْ قيل: ما الجواب عن حديثِ: «الماءُ من الماءِ».

قلنا: إن يُحملُ على المعهودِ المعروف الذي يَخْرُجُ بلذَّة، ويوجِبُ تحلُّلَ البَدَنِ وفُتُورَه، أما الذي بدونِ ذلك، فإِنه لا يوجبُ تحلُّلَهُ ولا فُتورَه، ولهذا ذكروا لهذا الماء ثلاث علامات[(613)]:

الأولى: أنْ يَخْرُجَ دفقاً.

الثانية: الرَّائحة، فإِذا كان يابساً فإِنَّ رائحتَه تكون كرائِحَة البَيْضِ، وإِذا كان غيرَ يابِسٍ فرائحته تكونُ كرائحة العَجِينِ واللِّقاح[(614)].

الثالثة: فُتُورُ البَدَنِ بَعْدَ خُروجِه.

لا بِدُونِهما مِنْ غيرِ نائِمٍ ...........

قوله: «لا بدونهما» ، الضَّميرُ يعودُ على الدَّفْقِ، واللَّذَّةِ.

قوله: «من غير نائم» ، أي: من اليَقْظَان، فإذا خَرَجَ مِنَ اليقظان بلا لذَّةٍ، ولا دَفْقٍ، فإِنه لا غُسْلَ عليه.

وعُلم منه: أنَّه إِنْ خرجَ مِنْ نائم وَجَبَ الغُسْلُ مطلقاً، سواء كان على هذا الوصف أم لمْ يكن، لأنَّ النَّائِم قد لا يُحِسُّ به، وهذا يَقَعُ كثيراً أنَّ الإِنسان إِذا استيقظ وجدَ الأثرَ، ولم يشعرْ باحتلامٍ، والدَّليل على ذلك أنَّ أمَّ سُليم رضي الله عنها سألت النبيَّ صلّى الله عليه وسلّم عن المرْأَةِ ترى في منامِها ما يرى الرَّجُلُ في منامه، هل عليها غُسْل؟ قال: «نعم، إِذا هي رَأتِ الماء»[(615)]. فأوجبَ الغُسْل إِذا هي رأت الماء، ولم يشترطْ أكثر من ذلك، فدلَّ على وُجُوبِ الغُسْل على مَنْ استيقظ وَوَجَدَ الماءَ سواء أحسَّ بخُروجِهِ أم لَمْ يُحِسَّ، وسواء رأى أنَّه احتلمَ أم لم يَرَ، لأنَّ النَّائمَ قد ينسى، والمرادُ بالماء هنا المنيُّ.

فإِذا استيقظَ ووجد بَللاً فلا يخلو من ثلاث حالات:

الأولى: أن يتيقَّنَ أنَّه مُوجِبٌ للغُسْل، يعني: أنَّه مَنِيٌّ، وفي هذه الحال يجبُ عليه أنْ يغتسلَ سواء ذَكَرَ احتلاماً أم لم يذكر.

الثانية: أنْ يتيقَّنَ أنَّه ليسَ بِمِنِيٍّ، وفي هذه الحال لا يجب الغُسْل، لكنْ يجب عليه أنْ يَغْسِلَ ما أصابه، لأن حُكْمَهُ حُكمُ البولِ.

الثالثة: أنْ يجهلَ هل هو مَنيٌّ أم لا؟ فإِن وُجِدَ ما يُحَالُ عليه الحُكْم بِكَوْنِهِ منيًّا، أو مذياً أُحِيلَ الحكم عليه، وإِنْ لم يوجد فالأصل الطَّهارة، وعدم وجوب الغُسْل، وكيفيَّة إِحالةِ الحُكْمِ أَنْ يُقال: إِنْ ذَكَرَ أنَّه احتلم فإِننا نجعله منيًّا، لأنَّ الرَّسول صلّى الله عليه وسلّم لما سُئِل عن المرأة تَرى في مَنَامِها ما يَرى الرَّجُلُ في مَنَامِهِ؛ هل عليها غسل؟ قال: «نعم، إِذا هي رأت الماءَ»[(616)]، وإِنْ لم يَرَ شيئاً في منامه، وقد سبقَ نومَهُ تفكيرٌ في الجِمَاعِ جعلناه مَذياً، لأنَّه يخرج بعد التَّفكيرِ في الجِمَاعِ دونَ إِحساس، وإِنْ لَمْ يَسْبِقْه تفكير ففيه قَوْلان للعلماء:

قيل: يجبُ أن يغتسلَ احتياطاً[(617)].

وقيل: لا يجب (617) ، وقد تعارضَ هُنا أصْلان.

وإِن انْتَقَل، ولَمْ يخرج، اغْتَسل لَه ،.........

قوله: «وإن انتقل ولَمْ يخرج، اغْتَسل لَه» ، أي: المنيُّ، يعني: أَحَسَّ بانتقاله لكنه لَمْ يَخْرُجْ، فإِنَّه يغتسل، لأن الماء بَاعَدَ محلَّهُ، فَصَدَقَ عليه أنه جُنُبٌ، لأن أصل الجَنَابَةِ من البُعْدِ.

وهل يُمكن أنْ يَنتقلَ بلا خُرُوج؟

نعم يمكن؛ وذلك بأن تَفْتُرَ شهوتُه بَعْدَ انتقاله بسببٍ من الأسباب فلا يخرج المنيُّ.

ومثَّلوا بمثالٍ آخر: بأنْ يمسكَ بذَكَرِهِ حتى لا يَخْرج المنيُّ، وهذا وإن مَثَّلَ به الفقهاء فإِنه مُضِرٌّ جدًّا، والفقهاء ـ رحمهم الله ـ يمثِّلون بالشَّيء للتَّصويرِ بِقَطْعِ النَّظَرِ عنْ ضَررِهِ أو عدم ضرره، على أنَّ الغالبَ في مِثْلِ هذا أنْ يخرج المنيُّ بَعْدَ إِطلاق ذَكَرِهِ.

وقال بعض العلماء: لا غُسْلَ بالانتقال[(618)]، وهذا اختيار شيخِ الإسلام[(619)] وهو الصَّواب، والدَّليل على ذلك ما يلي:

1- حديثُ أُمِّ سَلَمَةَ وفيه: «نعم، إِذا هي رأت الماءَ»[(620)]، ولم يقلْ: أو أَحَسَّتْ بانتقالِه، وَلَوْ وَجَبَ الغُسْلُ بالانتقالِ لَبَيَّنَهُ صلّى الله عليه وسلّم لدُعَاءِ الحاجَةِ لِبَيَانِهِ.

2- حديثُ أبي سعيدٍ الخُدريِّ: «إنما الماءُ من الماءِ»[(621)]، وهُنا لا يوجَدُ ماءٌ، والحديث يَدُلُّ على أنَّه إِذا لم يَكُنْ ماءٌ فلا ماءَ.

3- أن الأصل بقاءُ الطَّهارة، وعَدَمُ مُوجب الغَسْل، ولا يُعْدَل عنْ هذا الأصْل إِلا بدليل.

فإِن خَرَجَ بَعْده لم يُعِدْه،........

قوله: «فإِن خَرَجَ بَعْدَه لم يُعِدْه» ، أي: إِذا اغْتَسَلَ لهذا الذي انتقل ثُمَّ خرجَ مع الحركةِ، فإِنَّه لا يُعِيدُ الغُسْلَ، والدَّليل:

1- أنَّ السَّببَ واحدٌ، فلا يوجِبُ غُسْلَين.

2- أنَّه إِذا خَرجَ بعد ذلك خَرَجَ بلا لذَّةٍ، ولا يَجِبُ الغُسْل إِلا إِذا خرج بلذَّةٍ.

لكنْ لَوْ خَرَجَ منيٌّ جديدٌ لشهوةٍ طارِئة فإِنَّه يَجِبُ عليه الغُسْل بهذا السَّبب الثَّاني.

وتَغْييبُ حَشَفَةٍ أصليَّةٍ في فَرْجٍ أصليٍّ،.........

قوله: «وتَغْييبُ حَشَفَةٍ أصليَّة» ، هذا الموجِبُ الثَّاني من مُوجِبَات الغُسل.

وتَغْييبُ الشَّيءِ في الشَّيءِ معناه: أنْ يختفيَ فيه.

وقوله: «أصليَّة» يُحْتَرز بذلك عن حَشَفَةِ الخُنْثَى المُشْكِل، فإِنها لا تُعتبر حَشَفَةً أصليَّة. فلو غَيَّبَهَا في فَرْجٍ أصليٍّ أو غير أصليٍّ فلا غُسْلَ عليهما.

والخُنْثى المُشْكِل: مَنْ لا يُعْلَمُ أذَكَرٌ هو أم أُنثى، مثل: أنْ يكونَ له آلة ذَكَرٍ وآلة أنثى، ويبول منهما جميعاً، فإِنه مُشْكِل، وقد يتَّضِح بعدَ البلوغِ، وما دام على إِشكاله فإِنَّ فَرْجَه ليس أصليًّا.

قوله: «في فَرْجٍ أصليٍّ» ، احترازاً منْ فرجِ الخُنثى المُشْكِل، فإِنه لا يُعْتبرُ تَغْييبُ الحَشَفَةِ فيه موجباً للغُسْل، لأنَّ ذلك ليس بفَرْجٍ.

فإِذا غَيَّبَ الإِنسانُ حَشفَتَهُ في فَرْجٍ أصليٍّ، وجبَ عليه الغُسْلُ أنزلَ أم لم يُنْزِلْ.

والدَّليل على ذلك: حديث أبي هريرة أنَّ النبيَّ صلّى الله عليه وسلّم قال: «إِذَا جَلَسَ بَيْنَ شُعَبِهَا الأربَع، ثم جَهَدَهَا، فقدْ وَجَبَ الغُسْلُ»، أخرجه الشَّيخان[(622)].

وفي لفظٍ لمسلم: «وإِنْ لمْ يُنْزِلْ»[(623)]، وهذا صريحٌ في وُجوبِ الغُسْلِ وإِنْ لم يُنْزِل، وهذا يَخْفَى على كثير منَ النَّاس، فتجد الزَّوجين يحصُلُ منْهما هذا الشَّيء، ولا يغتسلان، ولا سيَّما إِذا كانا صغيرَين ولم يتعلَّما، وهذا بناءً على ظنِّهم عدم وجوب الغُسْل إِلا بالإِنزال، وهذا خطأ.

قُبُلاً كَانَ أَوْ دُبُراً، وَلَو من بَهِيمَةٍ، أو مَيْتٍ،...........

قوله: «قُبُلاً كان أو دُبُراً» ، وَطْءُ الدُّبُرِ حرام للزَّوج، وغيره من باب أَوْلَى، وهذا من باب التَّمثيل فقط، وقد سبَق أنَّ الفقهاء ـ رحمهم الله ـ يمثِّلون بالشَّيء بِقَطْع النَّظر عن حِلِّهِ، أو حُرْمَتِهِ[(624)]، ويُعرف حُكْمه من محلٍّ آخر.

قوله: «ولو من بَهِيمَةٍ أو مَيْتٍ» ، لو: إِشارة خِلاف، فَمِنْ أهل العلم من قال: يُشترط لِوُجُوبِ الغُسْلِ بالجِمَاعَ أنْ يكون في فَرْجٍ من آدميٍّ حيٍّ[(625)]. وعلى هذا الرَّأي لو أولجَ بفَرجِ امرأة ميْتة ـ مع أنَّه يَحْرُم ـ فعليه الغُسْل، ولو أَوْلَجَ في بهيمة فعليه الغُسْل.

وقال بعض العلماء: إِنه لا يجب الغُسل بِوَطْءِ الميْتَةِ إِلا إِذَا أَنْزَلَ (625) . والدَّليل قوله صلّى الله عليه وسلّم: «إِذا جلس بين شُعَبِها الأربع ثم جَهَدَهَا»، وهذا لا يحصلُ إِذا كانت ميتة، لأنه لا يُجْهِدها.

وأيضاً: تلذُّذه بها غير تلذُّذه بالحيَّة.

أما البَهِيمَة فالأمر فيها أبعدُ وأبعدُ، لأنَّها ليست محلًّا لجِمَاع الآدميِّ بمقتضَى الفطرة، ولا يَحلُّ جِمَاعها بحال.

وهل يُشْتَرط عدم وجود الحائل؟

قال بعض العلماء: يُشْتَرَط أن يكون ذلك بلا حائل[(626)]، لأنَّه مع الحائل لا يَصْدُق عليه أنه مَسَّ الختانُ الختانَ، فلا يجب الغُسْلُ.

وقال آخرون: يجب الغُسْلُ (626) لعُموم قوله صلّى الله عليه وسلّم: «ثم جَهَدَهَا»، والجَهْدُ يحصُل ولو مع الحائل.

وفَصَّل آخرون فقالوا: إنْ كان الحائلُ رقيقاً بحيث تَكْمُل به اللَّذَّةُ وجب الغُسْلُ، وإن لم يكن رقيقاً فإِنه لا يجب الغُسْل (626) ، وهذا أقرب، والأَولَى والأحوط أن يغتسل.

وإِسْلامُ كافرٍ،.........

قوله: «وإسلامُ كافرٍ» ، هذا هو الموجِبُ الثَّالث من موجِبَات الغُسْل، وهو إِسلام الكافر، وإذا أسلم الكافر وجب عليه الغُسْل سواء كان أصليًّا، أو مرتدًّا.

فالأصليُّ: من كان من أول حياته على غَيْرِ دِينِ الإِسلام كاليهوديِّ والنَّصْرانيِّ، والبوذيِّ، وما أشبه ذلك.

والمرتدُّ: من كان على دين الإِسلام ثم ارتدَّ عنه ـ نسأل الله السَّلامة ـ كَمَنْ ترك الصَّلاة، أو اعتقد أنَّ لله شريكاً، أو دعا النبيَّ صلّى الله عليه وسلّم أن يُغِيثَه من الشِّدَّة، أو دعا غيره أن يُغِيثه في أمرٍ لا يمكن فيه الغَوْثُ.

والدَّليل على وجوب الغُسْل بذلك:

1- حديث قَيس بن عاصم أنَّه لمَّا أسلم أَمَره النبيُّ صلّى الله عليه وسلّم أن يغتسل بماءٍ وسِدْر[(627)]، والأَصْلُ في الأمر الوُجوب.

2- أنه طَهَّر باطنه من نَجَسِ الشِّرْك، فَمِنَ الحِكْمَةِ أن يُطَهِّرَ ظاهره بالغُسْلِ.

وقال بعض العلماء: لا يَجِب الغُسْل بذلك[(628)]، واستدلَّ على ذلك بأنه لم يَرِدْ عن النبيِّ صلّى الله عليه وسلّم أمر عامٌّ مثل: مَنْ أسلم فَلْيَغْتَسِلْ، كما قال: «من جاء مِنْكُم الجُمُعَةَ فَلْيَغْتَسِل»[(629)]، وما أكثر الصَّحابة الذين أسلموا، ولم يُنْقَل أنه صلّى الله عليه وسلّم أمرهم بالغُسْلِ أو قال: من أسلم فليغتسل، ولو كان واجباً لكان مشهوراً لحاجة النَّاس إليه.

وقد نقول: إنَّ القول الأوَّل أقوى وهو وُجوب الغُسْل، لأنَّ أَمْرَ النبيِّ صلّى الله عليه وسلّم واحداً مِنَ الأمَّة بحُكْمٍ ليس هناك معنى معقول لتخصيصه به أمْرٌ للأمة جميعاً، إذ لا معنى لتخصيصه به. وأمْرُه صلّى الله عليه وسلّم لواحد لا يعني عدم أمْرِ غيره به.

وأما عدم النَّقل عن كلِّ واحد من الصَّحابة أنه اغتسل بعد إِسلامه، فنقول: عدم النَّقل، ليس نقلاً للعدم؛ لأنَّ الأصلَ العملُ بما أمر به النبيُّ صلّى الله عليه وسلّم، ولا يلزم أن يُنْقلَ العمل به من كلِّ واحد.

وقال بعض العلماء: إِنْ أتَى في كفره بما يوجب الغُسْل كالجَنَابَةِ مثلاً وجب عليه الغُسْلُ سواء اغتسل منها أم لا، وإِنْ لم يأت بموجب لم يجب عليه الغُسْلُ[(630)].

وقال آخرون: إِنه لا يجب عليه الغُسْلُ مطلقاً، وإِن وجد عليه جنابة حال كُفْرِه ولم يغتسل منها (630) ، لأنه غير مأمور بشرائع الإِسلام. والأَحْوَط أن يغتسل؛ لأنه إِن اغتسل وصلَّى فَصَلاتُه صحيحة على جميع الأقوال، ولو صلَّى ولم يغتسل ففي صِحَّة صَلاته خلاف بين أهل العلم.

ومَوْتٌ،...........

قوله: «وموت» ، هذا هو الموجِب الرابع من موجبَات الغُسْل.

أي: إِذا مات المسلم وجب على المسلمين غَسْلُه، والدَّليل على ذلك:

1- قوله صلّى الله عليه وسلّم فِيمَنْ وَقَصَتْهُ ناقتُه بعرفة: «اغسلوه بماءٍ وسِدْرٍ...»[(631)]، والأصل في الأَمْرِ الوُجُوب.

2- حديث أم عطيَّة حين ماتت ابنته وفيه: «اغسلنها ثلاثاً، أو خمساً، أو سبعاً، أو أكثر من ذلك إن رأيتن ذلك»[(632)].

وهذا الحديث قد يُنازَع فيه بأن يُقال: إِنَّ المقصود مِنْ تغسيلِ الميْتِ فيه التنظيف، لأنَّ التَّعبُّد بالطَّهارة حدّه ثلاث، ولا يُوْكَلُ إلى رأي الإِنسان، وفي هذا الحديث وَكَلَ النبيُّ صلّى الله عليه وسلّم الأمْرَ إِلى رأيهنَّ.

وقد يقال: إِنَّه وَكَلَ الأمر إلى رأيهن في زيادة عدد الغسلات لا في أصل الغُسْل، لكنَّ الدَّليل الأول كافٍ في ذلك، بل إِنَّ تغسيلَ الأمواتِ أَمْرٌ معلوم بالضَّرورة، ومشهور شُهْرَة يكاد يكون متواتراً.

وسواء مات فجأة، أو بحادث، أم بمرضٍ، أم كان صغيراً، أم كبيراً.

وهل يشمل السَّقط؟

فيه تفصيل: إِن نُفِخت فيه الرُّوح غُسِّل، وكُفِّنَ، وصُلِّيَ عليه، وإِن لم تُنْفَخ فيه الرُّوح فلا.

وتُنْفَخُ الرُّوح فيه إِذا تَمَّ له أربعة أشْهُرٍ؛ لحديث عبد الله بن مسعود قال: حدَّثنا رسول الله صلّى الله عليه وسلّم وهو الصَّادق المصدوق: «إِنَّ أحدَكُم يُجْمَعُ خَلْقُهُ في بَطْن أُمِّه، أربعين يوماً نُطْفَةً، ثم يكون عَلَقَةً مثل ذلك، ثم يكون مُضْغَة مثل ذلك، ثم يُرْسَل إِليه الملك، فيُؤمَرُ بأربع كلمات، بِكَتْبِ: رِزْقِهِ، وأَجَلِهِ، وعَمَلِه، وشقيٌّ أم سعيد، ثم يَنْفُخُ فيه الرُّوح»[(633)]، وهذا لا يعلمه النبيُّ صلّى الله عليه وسلّم بدون وَحْي إِذ لا مَدْخل للاجتهاد فيه.

وحيضٌ، ونِفَاسٌ،.......

قوله: «وحيض» ، هو الموجِبُ الخامس من موجبات الغُسْل، فإِذا حاضت المرأة وَجَبَ عليها الغُسْلُ، وانقطاع الحيض شَرْطٌ، فلو اغتسلتْ قَبل أن تَطْهُرَ لم يصحَّ، إِذ مِنْ شرط صِحَّة الاغتسال الطَّهارة.

والدَّليل على وجوب الغُسْل من الحيض ما يلي:

1- حديث فاطمة بنت أبي حُبيش أنها كانت تُستحاض فأمَرها النبيُّ صلّى الله عليه وسلّم أن تجلس عادتها، ثم تغتسل وتُصلِّي[(634)]. والأصل في الأمر الوجوب.

ويشير إلى مُطْلَقِ الفعل قوله تعالى: {{وَلاَ تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ} ...} الآية [البقرة: 222] ، أي: اغْتَسَلْنَ، فهذا دليل على أن التَّطَهُّرَ من الحَيض أمرٌ مشهور بين الناس، والآية وَحْدَها لا تدلُّ على الوجوب؛ ولكن حديث فاطمة رضي الله عنها دليل واضِحٌ على أنه يجب على المرأة إذا حاضت أن تغتسل، لكنَّ شَرْطَ الوجوب انقطاعُ الدَّم.

قوله: «ونِفَاسٌ» ، هذا هو الموجِبُ السَّادس من موجبات الغُسْلِ.

والنِّفَاسُ: الدَّمُ الخارج مع الولادة أو بعدها، أو قَبْلها بيومين، أو ثلاثة، ومعه طَلْقٌ.

أما الدَّمُ الذي في وسط الحَمْلِ، أو في آخر الحَمْلِ ولكن بدون طَلْقٍ فليس بشيء، فتصلِّي وتصوم، ولا يَحْرُمُ عليها شيء مما يحرم على النُّفساء.

والدَّليل على وجوب الغُسْل منه: أنه نوع من الحيض، ولهذا أَطْلقَ النبيُّ صلّى الله عليه وسلّم اسمَ النِّفاس على الحيض؛ بقوله لعائشة لمَّا حاضت: «لعلَّكِ نُفِسْتِ»[(635)].

وقد أجمعَ العلماء على وجوب الغُسْلِ بالنِّفَاسِ كالحيض.

لا وِلادةٌ عاريةٌ عَنْ دمٍ. ومَنْ لَزِمَه الغُسْلُ حَرُمَ عليه قِراءةُ القُرْآنِ ،..........

قوله: «لا وِلادةٌ عاريةٌ عن دَمٍ» ، لا: عاطفة، تدلُّ على النفي، أي: ليست الولادةُ العاريةُ عن الدَّمِ موجِبَةً للغُسْل، فلو أن امرأة ولَدت، ولم يخرج منها دم فلا غُسْل عليها، لأنَّ النِّفَاس هو الدَّمُ، ولا دَمَ هنا، وهذا نادر جدًّا.

وقال بعض العلماء: إِنه يجب الغُسْل، والولادة هي الموجِبَةُ[(636)].

ولأن عدم الدَّمِ مع الوِلادة نادر، والنَّادر لا حُكْمَ له.

ولأن المرأة سوف يَلْحَقُها من الجُهْدِ والمشقَّة والتَّعَب كما يَلْحَقُها في الوِلادة مع الدَّمِ.

قوله: «ومَنْ لَزِمَهُ الغُسْل حَرُمَ عليه قِراءة القُرْآنِ» ، مَنْ: اسم شَرْط جازِم، وفعل الشَّرط: لَزِمه، وجوابه: حَرُمَ، وأسماء الشَّرط تُفيد العموم؛ فيكون المعنى: أيُّ إِنسان لَزِمَهُ الغُسْل سواء كان ذكراً أم أنثى، ويلزَمُ الغُسْل بواحد من الموجِبات السِّتة السَّابقة.

فمن لَزِمَهُ الغُسْل حرم عليه: الصَّلاة، والطَّواف، ومَسُّ المصْحَفِ. لأن المؤلِّف سبق أن قال: «ويَحْرُمُ على المحدِثِ...»[(637)] إلخ.

ويَحْرُمُ عليه أيضاً: قراءة القرآن، واللبْثُ في المسجد، وهذان يختصَّان بمن لَزِمَهُ الغُسْل[(638)].

وقوله: «حَرُمَ عليه قِراءةُ القُرآنِ»، أي: حتى يغتسل، وإن توضَّأ ولم يغتسل، فالتَّحريم لا يزال باقياً.

وقوله: «قراءة القرآن» المراد أن يقرأ آية فصاعداً، سواء كان ذلك من المصْحَفِ، أم عن ظَهْرِ قَلْبٍ، لكن إِن كانت الآية طويلة فإِنَّ بعضها كالآية الكاملة.

وأطول آية في القرآن آية الدَّين: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمّىً فَاكْتُبُوهُ} ...} الآية [البقرة: 282] ، ومع ذلك لم تستَوعِب حروف اللُّغة العربيَّة، واستوعب حروف اللُّغة العربيَّة آيتان أقصَرُ منها هما:

1- آخر آية في سُورة الفَتْح وهي قوله تعالى: {{مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ} ...} [الفتح: 29]

2- الآية التي في آل عمران وهي قوله تعالى: {{ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً}} الآية [آل عمران: 154]

وقوله: «قراءة القرآن»، أي: لا قراءة ذِكْرٍ يوافق القرآن، ولم يَقْصِد التِّلاوة؛ فإِنَّه لا بأس به كما لو قال: بسم الله الرحمن الرحيم، أو الحمد لله رب العالمين؛ ولم يقصد التِّلاوة.

والدَّليل على أنَّ الجُنُب ممنوع من القرآن ما يلي:

1- حديث عليٍّ رضي الله عنه أنَّ النبيَّ صلّى الله عليه وسلّم كان يُعَلِّمُهم القرآن، وكان لا يَحْجُزه عن القرآن إلا الجَنَابَة»[(639)].

2- ولأنَّ في مَنْعِهِ من قراءة القرآن حثًّا على المبادرة إِلى الاغتسال، لأنَّه إِذا عَلِمَ أنَّه ممنوع من قراءة القرآن حتى يَغْتسل فسوف يُبادِرُ إلى الاغتسال، فيكون في ذلك مصلحة.

3- أنَّه رُوِيَ أنَّ المَلَكَ يتلقَّف القرآن من فَمِ القارئ[(640)]، وأنَّ الملائكة لا تدخل بيتاً فيه جُنُب[(641)]. وعلى هذا إِذا قرأ القرآن فإِمَّا أن يَحْرُمَ الملَك من تلقُّفِ القُرآن، أو يؤذيه بِجَنَابَتِه، وهذا وإِنْ كان فيه شيء من الضَّعف لكن يُعلَّل به.

وأما بالنِّسبة للحائض: فإِنَّها مِمَّنْ يلزمه الغُسْل، وعلى هذا فجُمهور أهل العِلْمِ أنَّه لا يجوز لها أنْ تقرأَ القرآن؛ لكنْ لها أن تذكُرَ الله بما يوافق القرآن[(642)].

وقال شيخُ الإسلام رحمه الله: إِنه ليس في مَنْعِ الحائض من قراءة القرآن نُصوص صريحة صحيحة[(643)]، وإذا كان كذلك فلها أن تقرأ القرآن لما يلي:

1- أنّ الأصْلَ الحِلُّ حتى يقوم دليلٌ على المَنْعِ.

2- أنَّ الله أمر بتلاوة القرآن مُطْلَقاً، وقد أثنى الله على من يتلو كتابه، فَمَنْ أخرجَ شخصاً من عِبَادة الله بقراءة القرآن فإِنَّنا نُطالبه بالدَّليل، وإِذا لم يكن هناك دليل صحيح صريح على المنْعِ، فإِنَّها مأمورة بالقراءة.

فإن قيل: ألا يُمكِن أن تُقَاسَ على الجُنُبِ بجامع لُزُوم الغُسْلِ لكلٍّ منهما بسبب الخارج؟

أُجِيب: أنَّه قياس مع الفارق؛ لأنَّ الجُنُبَ باختياره أن يُزيل هذا المانع بالاغتسال، وأمّا الحائضُ فليس باختيارها أن تزيل هذا المانع. وأيضاً: فإِن الحائض مُدَّتها تطول غالباً، والجُنُب مدَّته لا تطول؛ لأنه سوف تأتيه الصَّلاة، ويُلْزم بالاغتسال.

والنُّفساء من باب أَوْلى أنْ يُرخَّص لها، لأنَّ مُدَّتها أطول من مُدَّة الحائض. وما ذهب إليه شيخ الإسلام رحمه الله مَذْهبٌ قويٌّ.

ولو قال قائل: ما دام العلماء مختلفين، وفي المسألة أحاديث ضعيفة[(644)]، فلماذا لا نجعل المسألة معلَّقة بالحاجة، فإِذا احتاجتْ إلى القِراءة كالأَوْراد، أو تَعاهُد ما حَفِظَتْهُ حتى لا تنسى، أو تحتاج إِلى تعليم أولادها؛ أو البنات في المدارس فيُباح لها ذلك، وأما مع عدم الحاجة فتأخذ بالأَحْوَطِ، وهي لن تُحْرَم بقيَّة الذِّكْرِ. فلو ذهب ذاهب إِلى هذا لكان مذهباً قويًّا.

أما إسلام الكافر: فالكافر ممن يَلْزَمُه الغُسْل، فلو أَسْلَمَ وأراد القراءة مُنِعَ حتى يَغتسل.

والدَّليل على ذلك: القياس على الجُنُبِ.

وهذا فيه نَظَرٌ قويٌ جدًّا؛ لأن العلماء أجمعوا على وجوب الغُسْل على الجُنُبِ بخلاف الكافر فهو مختلَف في وجوبه عليه كما سبق[(645)]، ولا يُقاس المُختلَفُ فيه على المتَّفَقِ عليه.

فإن قيل: نحن نَقِيسُ بناءً على من يقول بوجوب الغُسْلِ على الكافر، أمَّا من يقول بعدم الوجوب فالأمر ظاهر في عدم مَنْعِهِ من قراءة القرآن؟.

فالجواب: أنه حتى على قول من يقول بوجوب الغُسْل عليه، فإِنه لا يرى أنَّ وجوبه مُتَحَتِّم كتَحَتُّمِ الغُسْل من الجَنَابة، بل يرى أنه أضعف. وعليه فَمَنْعُ الكافر من قراءة القرآن حتى يغتسل ضعيف؛ لأنَّه ليس فيه أحاديث، لا صحيحة ولا ضعيفة، وليس فيه إِلا هذا القياس.

ويَعْبُرُ المسجدَ لحاجةٍ،.........

قوله: «ويَعْبُرُ المسجد لحاجة» ، أي: يَمرُّ به عند الحاجة، وهذا يفيد مَنْعَه من المُكْثِ في المسجد، ولذلك لو قال: ويَحْرُم عليه المُكْثُ في المسجد، ثم استثنى العُبور كان أوضح.

أي: يَحْرُم على من لَزِمَهُ الغُسْل اللُّبْثُ في المسجد، أي: الإقامة فيه ولو مدَّة قصيرة. والدَّليل على ذلك:

1 ـ قوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا لاَ تَقْرَبُوا الصَّلاَةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلاَ جُنُبًا إِلاَّ عَابِرِي سَبِيلٍ}} [النساء: 43] ، يعني: ولا تقربوها جُنُباً إِلا عابري سبيل.

وليس المعنى لا تُصَلُّوا إِلا عابري سبيل، لأن عابر السَّبيل لا يُصلِّي، فيكون النَّهْيُ عن قُربان الصَّلاة، أي: النَّهْيُ عن المرور بأماكنها، وهي المساجد، فإِن عَبَر المسجد فلا بأس به، وأمَّا أن يَمْكُثَ فيه فلا.

2 ـ أن المساجد بيوت الله عزّ وجل ومحل ذِكْرِه، وعبادته، ومأوَى ملائكته، وإِذا كان آكل البصل والأشياء المكروهة ممنوعاً من البقاء في المسجد، فالجُنُبُ الذي تَحْرُمُ عليه الصَّلاة من باب أوْلَى، ولا سيَّما إِذا كانت الملائكة لا تدخل بيتاً فيه جُنُب، فإِنَّها تتأذَّى بمَنْعِهَا من دخول هذا المسجد.

وقوله: «لحاجة». والحاجة متنوِّعة، فقد يريد الدُّخول من باب، والخروج من آخر حتى لا يُشاهَد، وقد يفعل ذلك لكونه أخْصَرَ لطريقه، وقد يَعْبُره لينظر هل فيه محتاج فيؤويه أو يتصدَّق عليه، أو هل فيه حَلَقَةُ عِلْمٍ فيغتسل ثم يرجع إليها.

وأفادنا رحمه الله بقوله: «لحاجة» أنه لا يجوز له أن يَعْبُرَ لغير حاجة.

وظاهر الآية الكريمة: {{إِلاَّ عَابِرِي سَبِيلٍ}} العموم؛ فَيَعْبُره لحاجة، أو غيرها، وهو المذهب[(646)] إلا أن الإِمام أحمد رحمه الله كَرِه أن يُتَّخَذ المسجد طريقاً إلا لحاجة، وهذا له وجه لأنَّ النبيَّ صلّى الله عليه وسلّم ذَكَرَ أنَّ هذه المساجد بُنِيَتْ للذِّكر، والصَّلاة، والقراءة[(647)] فاتخاذها طريقاً خِلافُ ما بُنِيَتْ له إِلا إِذا كانت حاجة.

وَلاَ يَلْبثُ فيه بِغَيْر وُضُوءٍ،..........

قوله: «ولا يَلْبَثُ فيهِ بغَيْر وُضُوء» ، فإِن توضَّأ جاز المُكْثُ، والدَّليل على ذلك:

1 ـ أن الصَّحابة رضي الله عنهم كانوا إِذا تَوضَّؤوا من الجنابة مكثوا في المسجد، فكان الواحد منهم ينام في المسجد؛ فإذا احْتَلَمَ ذهب فتوضَّأ ثم عاد[(648)]، وهذا دليل على أنه جائز، لأن ما فُعِلَ في عَهْدِهِ صلّى الله عليه وسلّم ولم يُنكره، فهو جائز إِن كان من الأفعال غير التَّعَبُّديَّة، وإن كان من الأفعال التَّعَبُّديَّة فهو دليل على أن الإِنسان يُؤْجَر عليه.

2 ـ أن الوُضُوء يُخَفِّفُ الجَنَابَة؛ بدليل أنَّ الرَّسول صلّى الله عليه وسلّم سُئل عن الرَّجل يكون عليه الغُسْل؛ أينامُ وهو جُنُب؟ فقال صلّى الله عليه وسلّم: «إذا توضَّأ أحدُكُم فَلْيَرْقُدْ وهو جُنُبٌ»[(649)].

3 ـ ولأنَّ الوُضُوء أحد الطَّهورَين، ولولا الجنابة لكان رافعاً للحَدَثِ رَفْعاً كُلِّيًّا فحيئذٍ يكون مخفِّفاً للجنابة.

ومَنْ غَسَّلَ مَيْتاً،...........

قوله: «ومَنْ غَسَّلَ ميتاً» ، هذا شروع في بيان الأَغْسال المسْتَحَبَّة فمنها: الاغتسال من تغسيل الميتِ، فإِذا غَسَّل الإِنسان ميتاً، سُنَّ له الغُسْل، والدَّليل على ذلك ما يلي:

1 ـ قوله صلّى الله عليه وسلّم: «مَنْ غَسَّل ميتاً فَلْيَغْتَسِلْ، ومَنْ حَمَلَهُ فليتوضَّأ»[(650)].

قالوا: وهذا الحديث فيه الأَمْرُ، والأَمْرُ الأصل فيه الوُجوب، لكن لمَّا كان فيه شيء من الضَّعف لم يَنتهضْ للإِلزام به. وهذا مبنيٌّ على قاعدة وهي: أنَّ النَّهْيَ إِذا كان في حديث ضعيف لا يكون للتَّحريم، والأمرُ إِذا كان في حديث ضعيف لا يكون للوُجوب، لأنَّ الإِلزام بالمنْعِ أو الفعل يحتاج إلى دليل تَبرأُ به الذِّمة لإِلزام العباد به.

وهذه القاعدة أشار إليها ابنُ مفلح في «النُّكَت على المحرَّر» في باب موقف الإِمام والمأموم[(651)]؛ ومراده ما لم يكن الضَّعف شديداً بل محتَمِلاً للصِّحَّة، فيكون فِعْلُ المأمور وتَرْكُ المنهيّ من باب الاحتياط، والاحتياط لا يوجب الفعل أو الترك.

2 ـ أنه ورد عن أبي هريرة أَنه أَمَرَ غاسل الميْت بالغُسْلِ[(652)].

وهذا القول الذي مشى عليه المؤلِّف هو القول الوسط والأقرب.

وقال بعض أهل العِلْم: إنه يجب أن يَغْتَسِلَ[(653)]. واستدلُّوا بحديث أبي هريرة السابق، والأصل في الأَمْرِ الوُجُوب.

وقال آخرون: لا يجب عليه أن يَغْتَسِل، ولا يُسَنُّ له (653) .

واستدلُّوا على ذلك بما يلي:

1- ضَعْف حديث أبي هريرة، فقد قال الإمام أحمد: «لا يَثْبُتُ في هذا الباب شيء»، وإذا لم يَثْبُتْ فدعوى المشروعيَّة تحتاج إِلى دليل؛ ولا دليل.

2- أنَّ المؤمِن طاهر حيًّا وميْتاً، فإِذا كان لا يُسَنُّ الغُسْلُ من تَغْسيل الحيِّ، فتغسيل الميتِ من باب أولى.

فإن قيل: أكثَرُ الذين كانوا يغسِلون الموتى في زمن النبيِّ صلّى الله عليه وسلّم كما في حديث الذي وَقَصَتْهُ ناقته، وحديث أم عطيَّة ومَنْ معها من النِّساء اللاتي غسَّلن ابنته، لم يأمرهم النبيُّ صلّى الله عليه وسلّم بالاغتسال[(654)].

فالجواب على ذلك:

1 ـ أن عدم الأمر في القضيَّة المعيَّنة لا يلزمُ منه نفيُ الأَمْرِ الوارد من طريق آخر إِذا صَحَّ.

2 ـ أنَّنا لا نقول بوجوب هذا الغُسْلِ، فَعَدَمُ الأمر في موضعه يدلُّ على عَدَمِ الوُجوب، لكن لا يدلُّ على نفي المشروعيَّة مطلقاً إِذا جاء مِنْ طريق آخر صحيح.

أوْ أفاقَ من جُنُونٍ، إو إِغماءٍ .......

قوله: «أو أفاقَ مِنْ جُنُونٍ، أو إِغماءٍ» ، هذا هو الثَّاني والثَّالث من الأغْسال المستحبَّة.

والجنون: زوال العقل، ومنه الصَّرَعُ فإِنَّه نوع من الجُنُون.

والإغماء: التَّغطية، ومنه الغَيْم الذي يُغطِّي السَّماء.

فالإِغماء: تغطية العقل، وليس زواله، وله أسباب متعدِّدة منها: شِدَّة المَرضِ كما حَصَلَ للنبيِّ صلّى الله عليه وسلّم، فإِنه في مَرَضِه أُغْمِيَ عليه ثم أفاق، فقال: أَصَلَّى الناسُ؟ قالوا: لا، وهم ينتظرونك، فأَمَرَ بماء في مِخْضَبٍ ـ وهو شبيه بالصَّحن ـ فاغتَسَلَ؛ فقام لِيَنُوءَ فأُغْمِيَ عليه مرَّة ثانية، فلما أفاق قال: أصلَّى الناسُ؟ قالوا: لا، وهم ينتظرونك»[(655)]، الحديث.

فهذا دليل على أنَّهُ يُغتسل للإِغماء، وليس على سبيل الوجوب، لأن فِعْلَهُ صلّى الله عليه وسلّم المجرَّد لا يدُلُّ على الوُجوب.

وهل هذا مشروع تعبُّداً، أو مشروع لتقوية البَدَنِ؟

يحتمل كلا الأمرين، والفقهاء رحمهم الله قالوا: إِنه على سبيل التعبُّد، ولهذا قالوا: يُسَنُّ أن يَغْتَسِلَ. وأمَّا بالنِّسبة للجنون، فإِنهم قاسوه على الإِغماء، قالوا: فإِذا شُرِعَ للإِغماء، فالجنون من باب أَوْلَى، لأنه أَشَدُّ[(656)].

بلا حُلْمٍ سُنَّ له الغُسْلُ، والغُسْلُ الكاملُ: أَنْ يَنْوي.........

قوله: «بلا حُلْمٍ سُنَّ له الغُسْلُ» ، أي: بلا إِنزال، فإِن أنزلَ حال الإِغماء وَجَبَ عليه الغُسْل كالنَّائم إذا احتلم.

قوله: «والغُسْلُ الكاملُ...» ، الغُسْل له صفتان:

الأولى: صفة إجزاء.

الثانية: صفة كمال.

كما أنَّ للوُضُوء صفتين، صفة إجزاء، وصفة كمال، وكذلك الصَّلاةُ والحجُّ.

والضَّابط: أن ما اشتَمَل على الواجب فقط فهو صفة إِجزاء، وما اشتمل على الواجب والمسْنُون، فهو صفة كمال.

قوله: «أن ينويَ» ، «أن» وما دخلتْ عليه في تأويل مصدر خبر المبتدأ. والنِّيَّة لغةً: القصد.

وفي الاصطلاح: عَزْمُ القلب على فعل الشَّيء عَزْماً جازماً، سواء كان عبادة، أم معاملة، أم عادة.

ومحلُّها القلب، ولا تعلُّق لها باللِّسان، ولا يُشْرَع له أن يتكلَّم بما نَوَى عند فِعْلِ العبادة.

فإن قيل: لماذا لا يُقال: يُشْرَع أن يتكلَّم بما نَوَى لِيُوافق القلبُ اللسانَ، وذلك عند فِعْلِ العبادة؟

فالجواب: أنه خِلاف السُّنَّةِ.

فإن قيل: إنه صلّى الله عليه وسلّم لم يَنْهَ عنه؟

فالجواب:

1- أنَّه صلّى الله عليه وسلّم قال: «مَنْ أحْدَثَ في أمرنا هذا ما ليس منه فهو رَدٌّ»[(657)].

2- أنَّ كلَّ شيء وُجِدَ سببُه في عهد النبيِّ صلّى الله عليه وسلّم، ولم يفعله، كان ذلك دليلاً على أنه ليس بِسُنَّةٍ، والنبيُّ صلّى الله عليه وسلّم كان ينوي العبادات عند إرادة فِعْل العبادة، ولم يكن يتكلَّم بما نَوى، فيكون تَرْكُ الشَّيء عند وجود سببه هو السُّنَّة، وفِعْلُه خِلاف السُّنَّة.

ولهذا لا يُسَنُّ النُّطْق بها لا سِرًّا ولا جهراً؛ خلافاً لقول بعض العلماء: إِنه يُسَنُّ النُّطْق بها سِرًّا[(658)].

ولقول بعضهم: إِنه يُسَنُّ النُّطْق بها جهراً (658) ، وكِلا القولين لا أصْلَ له، والدَّليل على خِلافه.

والنَّيةُ شَرْط في صِحَّة جميع العبادات لقوله صلّى الله عليه وسلّم: «إنَّما الأعمال بالنِّيَّات، وإِنَّما لكلِّ امرئٍ ما نوى»[(659)].

والنِّيَّة نيَّتان:

الأولى: نِيَّة العمل، ويتكلَّم عليها الفقهاء ـ رحمهم الله ـ أنها هي المصحِّحة للعمل.

الثانية: نِيَّة المعمول له، وهذه يتكلَّم عليها أهل التَّوحيد، وأرباب السُّلوك لأنها تتعلَّق بالإخلاص.

مثاله: عند إرادة الإِنسان الغسل ينوي الغُسْل، فهذه نيَّة العمل.

لكن إِذا نَوى الغُسْل تقرُّباً إلى الله تعالى، وطاعة له، فهذه نيَّة المعمول له، أي: قصَد وجهه سبحانه وتعالى، وهذه الأخيرة هي التي نغفل عنها كثيراً فلا نستحضر نيَّة التقرب، فالغالب أنَّنا نفعل العبادة على أننا ملزَمون بها، فننويها لتصحيح العمل، وهذا نَقْصٌ، ولهذا يقول الله تعالى عند ذِكْرِ العمل: {{ابْتِغَاءَ وَجْهِ رَبِّهِمْ}} [الرعد: 22] و{{إِلاَّ ابْتِغَاءَ وَجْهِ رَبِّهِ الأَعْلَى *}} [الليل]، {{وَالَّذِينَ صَبَرُوا ابْتِغَاءَ وَجْهِ رَبِّهِمْ}} [الرعد: 22] ، و{{يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً}} [الحشر: 8] .

ثُمَّ يُسَمِّيَ، ويَغْسِلَ يَديه ثلاثاً، ..........

قوله: «ثُمَّ يُسَمِّيَ» ، أي: بعد النِّيَّة، والتسميَة على المذهب واجبة كالوُضُوء وليس فيها نَصٌّ، ولكنَّهم قالوا: وَجَبَتْ في الوُضُوء فالغُسْلُ من باب أولى، لأنَّه طهارة أكبر.

والصَّحيح كما سبق[(660)] أنها ليست بواجبة لا في الوُضُوء، ولا في الغُسْل.

قوله: «ويغسل يديه ثلاثاً» ، هذا سُنَّة، واليدان: الكفَّان، لأنَّ اليَدَ إِذا أُطْلقتْ فهي الكَفُّ، والدَّليل قوله تعالى: {{وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيدِيَهُمَا}} [المائدة: 38] ، والذي يُقْطَع هو الكَفُّ فقط.

ولما أراد ما فوق الكفِّ قال تعالى: {{وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ}} [المائدة: 6] .

وما لَوَّثَه، ويَتَوَضَّأ، ويَحْثِيَ على رأسِهِ ثلاثاً تُروِّيه، ......

قوله: «وما لَوَّثَه» ، أي: يغسل ما لَوَّثَه من أَثَرِ الجنابة، وفي حديث ميمونة رضي الله عنها أنَّ الرَّسول صلّى الله عليه وسلّم عند غَسْلِهِ ما لوَّثه ضَرَبَ بيَده الأرض، أو الحائط مرَّتين، أو ثلاثاً[(661)].

والذي يَظْهَر لي من حديث ميمونة أن الماء كان قليلاً. ولذلك احتاج صلّى الله عليه وسلّم أن يضربَ الحائط بيده مرَّتين، أو ثلاثاً، ليكون أسرع في إزالة ما لوَّثه، وَغَسَلَ رجليه في مكان آخر.

قوله: «ويتوضَّأ» ، أي: يتوضَّأ وُضُوءه للصَّلاة.

وكلام المؤلِّف يدلُّ على أنَّه يتوضَّأ وضُوءاً كاملاً، وهو كذلك في حديث عائشة[(662)] رضي الله عنها.

قوله: «ويحثي على رأسه ثلاثاً» ، ظاهره أنه يحثي الماء على جميع الرَّأس ثلاثاً.

قوله: «تُروِّيه» ، أي: تصل إِلى أُصُوله بحيث لا يكون الماء قليلاً.

وفي حديث عائشة رضي الله عنها: «ثم يخلِّل بيده شَعْره حتى إذا ظَنَّ أنه قد أروى بَشَرَتَهُ أفاض عليه الماء ثلاث مرات، ثم غسَل سائر جَسَده»[(663)]. وظاهره أن يصب عليه الماء أولاً ويخلِّله، ثم يفيض عليه بَعْدَ ذلك ثلاث مرات.

وقال بعض العلماء: إِن قولها: «ثلاث مرَّات» لا يَعُمُّ جميع الرَّأس، بل مَرَّة للجَّانب الأيمن، ومرَّة للأيسر، ومرَّة للوَسَطِ[(664)]، كما يدلُّ على ذلك صنيعه حينما أتى بشيء نحو الحِلاَب[(665)] فأخذ منه فغسل به جانب الرَّأس الأيمن، ثم الأيسر، ثم وسط الرَّأس[(666)].

ويَعُمَّ بدنَه غُسْلاً ثلاثاً،........

قوله: «ويَعُمَّ بدنَه غسلاً» ، بدليل حديث عائشة وميمونة رضي الله عنهما: «ثم أفاض الماء على سائر جسده»[(667)].

قوله: «ثلاثاً» ، وهذا بالقياس على الوُضُوء لأنه يُشْرَع فيه التَّثليث، وهذا هو المشهور من المذْهَب.

واختار شيخ الإِسلام وجماعة من العلماء، أنه لا تثليث في غَسْلِ البَدَنِ[(668)] لعدم صحَّته عن النبيِّ صلّى الله عليه وسلّم، فلا يُشْرَع.

وَيَدْلُكَهُ، ويَتَيَامن، ويغسل قَدَمَيْه مَكَاناً آخَر. والمجزئُ:.......

قوله: «ويَدْلُكَه» ، أي: يمرُّ يده عليه، وشُرع الدَّلك ليتيقَّن وصول الماء إلى جميع البَدَنِ، لأنَّه لو صَبَّ بلا دَلْكٍ ربَّما يتفرَّق في البدن من أجل ما فيه من الدُّهون، فَسُنَّ الدَّلك.

قوله: «ويَتَيَامن» ، أي: يبدأ بالجانب الأيمن لحديث عائشة رضي الله عنها: «كان النبي صلّى الله عليه وسلّم يُعْجِبُه التَّيمُّن في ترجُّله وتنعُّله، وطُهُوره، وفي شأنه كلِّه»[(669)].

قوله: «ويغسل قَدَميْه مكاناً آخر» ، أي: عندما ينتهي من الغسْل يغسل قَدَميْه في مكان آخر غير المكان الأول.

وظاهر كلام المؤلِّف أنه سُنَّة مطْلَقاً، ولو كان المحلُّ نظيفاً كما في حمَّاماتنا الآن.

والظَّاهر لي أنه يَغْسل قَدَمَيْه في مكان آخر عند الحاجة كما لو كانت الأرض طِيناً، لأنَّه لو لم يغسلهما لتلوَّثت رِجْلاه بالطِّين.

ويدلُّ لهذا أن النبي صلّى الله عليه وسلّم لم يَغْسِلْ رِجْلَيْهِ في حديث عائشة بعد الغُسْلِ[(670)]. ورواية: «أنه غسل رجليه»[(671)] ضعيفة. والصَّواب: أنه غَسَلَ رِجْلَيْه في حديث ميمونة فقط.

قوله: «والمجزئ» ، أي: الذي تبرأُ به الذِّمَّة.

والإِجزاء: سُقوط الطَّلب بالفِعل، فإذا قيل: أَجْزأتْ صلاته، أي: سقطتْ مطالبته بها لِفِعْله إِيّاها، وكذلك يقال في بقيَّة العبادات.

فلو أنَّ أحداً صلَّى وهو مُحدِث ناسياً، ثم ذَكَرَ بعد الصَّلاة، فإِنَّ صلاته لا تجزِئه لأنه مطالب بها، وفِعْله لم يسقط به الطَّلب.

أن يَنْوِيَ، ويُسَمِّيَ، ويَعُمَّ بَدَنَهُ بالغُسْلِ مَرَّةً ...........

قوله: «أن ينويَ ويُسمِّيَ» ، سبق الكلام على النِّيَّة[(672)] والتَّسمية[(673)].

قوله: «ويعمَّ بدنه بالغُسْل مرَّةً» ، لم يذكر المضمضة والاستنشاق، لأن في وُجوبهما في الغسل خِلافاً، فَمِنْ أهل العِلْم من قال: لا يَصحُّ الغُسْل إِلا بهما كالوُضُوء[(674)].

وقيل: يصحُّ بدونهما[(675)].

والصَّواب: القول الأوّل؛ لقوله تعالى: {{فَاطَّهَّرُوا}} [المائدة: 6] وهذا يَشْمُل البَدَنَ كُلَّه، وداخل الأنْفِ والفَمِ من البَدَنِ الذي يجب تطهيره، ولهذا أَمَرَ النبي صلّى الله عليه وسلّم بهما في الوُضُوء لِدُخولهما تحت قوله تعالى: {{فَاغْسِلُوا وُجُوهَكُمْ}} [المائدة: 6] ، فإذا كانا داخلَين في غَسْل الوَجْه، وهو ممَّا يجب تطهيره في الوُضُوء، كانا داخلَين فيه في الغُسْل لأن الطَّهارة فيه أَوْكَدُ.

وقوله: «ويَعُمَّ بَدَنَهُ». يشمل حتى ما تحت الشَّعر الكثيف، فيجب غَسْل ما تحته بخِلافِ الوُضُوء، فلا يجب غَسْل ما تحته.

والشَّعر الكثيف: هو الذي لا تُرى مِنْ ورائه البَشَرة.

قال أهلُ العِلْمِ: والشَّعر بالنسبة لتطهيره وما تحته ينقسم إلى ثلاثة أقسام[(676)]:

الأول: ما يجب تطهير ظاهره وباطنه بكلِّ حال، وهذا في الغُسْل الواجب.

الثاني: ما يجب تطهير ظاهره وباطنه إِنْ كان خفيفاً، وتطهير ظاهره إِن كان كثيفاً، وهذا في الوُضُوء.

الثالث: ما لا يجب تطهير باطنه سواء كان كثيفاً، أم خفيفاً، وهذا في التَّيَمُّم.

والدَّليل على أنَّ هذا الغُسْل مجزئ: قوله تعالى: {{وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا}} [المائدة: 6] ، ولم يَذْكُر الله شيئاً سوى ذلك، ومن عَمَّ بَدَنَه بالغُسْل مَرَّة واحدة صَدَقَ عليه أنَّه قد اطَّهَّرَ.

فإن قيل: هذه الآية مُجْملة، والنبي صلّى الله عليه وسلّم فَصَّلَ هذا الإِجمال بفِعْله فيكون واجباً على الكيفيَّة التي كان يفعلها، كما أنَّ الله لمَّا قال: {{وَأَقِيمُوا الصَّلاَةَ}} [المزمل: 20] ، فَسَّر النبيُّ صلّى الله عليه وسلّم هذه الإِقامة بفِعْلِه، فصار واجباً علينا إقامة الصَّلاة كما فعلها الرَّسول صلّى الله عليه وسلّم.

فالجواب في وجهين:

الأول: أنَّه لو كان الله يريد منَّا أن نغتسل على وَجْه التَّفصيل لَبيَّنه كما بَيَّن الوُضُوء على وَجْهِ التَّفصيل، فلما أَجْمَلَ الغُسْل وفصَّل في الوُضُوء عُلِمَ أنَّه ليس بواجب علينا أن نغتسل على صفة معيَّنة.

الثاني: حديث عِمران بن حصين رضي الله عنه الطويل، وفيه أنَّ النبيَّ صلّى الله عليه وسلّم قال للرَّجُل الذي كان جُنباً ولم يُصلِّ: «خُذْ هذا وأَفرِغْه عليك»[(677)]، ولم يُبيِّن له النبيُّ صلّى الله عليه وسلّم كيف يُفرغه على نفْسِه، ولو كان الغُسْل واجباً كما اغتسل النبيُّ صلّى الله عليه وسلّم لبَيَّنه له؛ لأنَّ تأخير البَيَان عن وقت الحاجة في مقام البلاغ لا يجوز.

فإن قيل: لعلَّ هذا الرَّجُل يعرف كيفيَّة الغُسل.

أُجيب بجوابَين:

الأول: أنَّ الأصْلَ عدم معرفته.

الثاني: أنَّ ظاهر حاله أنه جاهلٌ، بدليلِ أنَّه لم يَعْلَمْ أنَّ التَّيمُّم يُجزئ عن الغُسل عند عدم الماء.

والحاصل: أن الغُسْلَ المجزئ أن ينويَ، ثم يسمِّيَ، ثم يعمَّ بدَنَه بالغُسل مرَّة واحدة مع المضمضة والاستنشاق[(678)].

ولو أن رَجُلاً عليه جنابة، فنوى الغُسْل، ثم انغمس في بِرْكة ـ مثلاً ـ ثم خرج، فهذا الغُسْل مجزئ بِشَرط أنْ يتمضمض ويستنشق.

ولو أنَّه أراد الوُضُوء بعد أن انغمس فلا يجزئ إِلا إِن خَرَج مرتِّباً، لأن التَّرتيب فرْضٌ على المذهب[(679)].

وظاهرُ كلام المؤلِّف رحمه الله أنَّ الموالاة ليست شرطاً في الغُسل، فلو غسل بعض بدنه ثم أتمَّهُ بعد زمن طويل عُرفاً صَحَّ غُسله، وهذا هو المذهب.

وقيل: إِن الموالاة شرطٌ، وهو رواية عن الإِمام أحمد، وقيل: وجه للأصحاب[(680)].

وهذا ـ أعني كون الموالاة شرطاً ـ أصَحُّ، لأن الغُسل عبادة واحدة، فلزم أن ينبني بعضُه على بعض بالموالاة، لكن لو فرَّقه لعُذْرٍ، لانقضاء الماء في أثناء الغسل مثلاً؛ ثم حصَّله بعد ذلك لم تلزمه إِعادة ما غسَّله أولاً؛ بل يُكمل الباقي.

وَيَتَوَضَّأُ بِمُدٍّ، وَيَغْتَسِلُ بِصَاعٍ ،..........

قوله: «ويتوضَّأُ بمُدٍّ ويَغْتَسِلُ بِصَاعٍ» ، يتوضَّأُ: بالرَّفع؛ لأنَّها جملة استئنافية، وليست معطوفة على قوله: «أن ينوي»، لأنها لو كانت معطوفة على قوله: «أن ينوي» لصار المعنى: والمجزئ أن ينوي، وأن يتوضَّأ بمُدٍّ، وليس كذلك، بل المعنى يُسَنُّ أنْ يكون الوُضُوء بِمُدٍّ، والغُسْلُ بصَاعٍ.

والمُدُّ: رُبْعُ الصَّاع[(681)].

والصَّاع النبويُّ: أقلُّ من الصَّاع العُرْفِي عندنا بالخُمْس وخُمْس الخُمْس، فالصَّاع النبويُّ ـ مثلاً ـ زِنته ثمانون ريالاً فرنسياً، وصاعنا العُرْفي مائة ريال، وأربع ريالات.

فيأخذ إِناء يَسَعُ أربعة أخماس الصَّاع العُرْفِي، ويغتسل به، هذه هي السُّنَّة، لِئَلا يُسرِف في الماء، فإِن أسبغ بأقلَّ جاز.

فإن قيل: نحن الآن نتوضَّأ مِن الصَّنابير فمقياس الماء لا ينضبط؟

فيقال: لا تَزِدْ على المشروع في غَسْل الأعضاء في الوُضوء، فلا تَزِدْ على ثلاث، ولا تزد في الغُسْل على مرَّة، على القول بِعَدَم الثلاث، وبهذا يحصُل الاعتدال.

فإِن أَسْبَغَ بأَقَلَّ، أو نوى بغُسْلِه الحَدَثيْن أَجْزَأَ،............

قوله: «فإن أسْبَغ بأقلَّ» ، أي: إِن أسْبَغَ بأقلَّ مِنَ المدِّ في الوُضُوء، ومِن الصَّاع في الغُسْل أَجْزأَ؛ لأنَّ التَّقدير بالمدِّ والصَّاع على سبيل الأفضليَّة.

لكنْ يُشترط ألا يكون مَسْحاً، فإِن كان مَسْحاً فلا يُجزئ.

والفرق بين الغُسْل والمسح: أن الغُسْل يتقاطر منه الماء ويجري، والمسح لا يتقاطر منه الماء، والدَّليل على ذلك:

1- قوله تعالى: {{فَاغْسِلُوا وُجُوهَكُمْ}} [المائدة: 6] ، ثم قال: {{وَامْسَحُوا بِرُؤُوسِكُمْ}} [المائدة: 6] ، ففرَّق سبحانه وتعالى بين المسْح، والغُسْل.

2- قوله تعالى: {{فَاطَّهَّرُوا}} [المائدة: 6] ، بيَّنه صلّى الله عليه وسلّم بالغسْل، لا بالمسْح.

قوله: «أو نوى بغُسْلِه الحَدَثَيْن أَجْزَأ» ، النيَّة لها أربع حالات:

الأولى: أن ينوي رفع الحَدَثَيْن جميعاً فيرتفعان لقوله صلّى الله عليه وسلّم: «إنما الأعمال بالنِّيَّات»[(682)].

الثانية: أن ينويَ رفع الحَدَثِ الأكبر فقط. ويَسْكت عن الأصغر، فظاهر كلام المؤلِّف أنَّه يرتفع الأكبر، ولا يرتفع الأصغر لقوله صلّى الله عليه وسلّم: «إنَّما الأعمال بالنِّيَّات»، وهذا لم ينوِ إِلاَّ الأكبر.

واختار شيخ الإسلام: أنه يرتفع الحَدَثَان جميعاً[(683)]، واستدلَّ بقوله تعالى: {{وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا}} [المائدة: 6] ، فإذا تطهَّر بنيَّة الحَدَثِ الأكبر فإِنَّه يُجزئه، لأنَّ الله لم يذكُر شيئاً سوى ذلك، وهذا هو الصَّحيح.

الثالثة: أن ينويَ استباحة ما لا يُباح إِلاَّ بالوُضُوء، أو ارتفاع الحَدَثَيْن جميعاً كالصَّلاة، فإِذا نوى الغُسْلَ للصلاة، ولم ينوِ رَفْع الحَدَثِ، ارتفع عنه الحَدَثَان، لأنَّ مِنْ لازم نيَّة الصَّلاة أن يرتفع الحَدَثَان، لأنَّ الصَّلاة لا تَصِحُّ إِلا بارتفاع الحَدَثَيْن.

الرابعة: أن ينوي استباحة ما يُباح بالغُسْل فقط، دون الوُضُوء كقراءة القرآن، أو المُكْثِ في المسجد.

فلو اغتسل لقراءة القرآن فقط، ولم يَنوِ رَفْعَ الحَدَثِ أو الحَدَثَيْن فيرتفع حَدَثُه الأكبر فقط، فإِن أراد الصَّلاة، أو مَسَّ المصحفِ، فلا بُدَّ من الوُضُوء.

ولكن واقع النَّاس اليوم، نجدُ أنَّ أكثرهم يغتسلون من الجَنَابة من أَجْلِ رَفْعِ الحَدَثَ الأكبر، أو الصَّلاة، وعلى هذا فيرتفع الحَدَثَان.

ويُسنُّ لجُنُبٍ غَسْلُ فَرْجِهِ، والوُضُوءُ لأكْلٍ، ونَوْمٍ، ومُعَاوَدةِ وَطْءٍ.

قوله: «ويُسنُّ لجُنُبٍ غَسْلُ فَرجِهِ، والوُضُوءُ لأكلٍ» ، وُضوء الجُنُبِ للأكل ليس بواجب بالإِجماع؛ لكنَّه مستَحَبٌّ والدَّليل على ذلك:

1- حديث عائشة رضي الله عنها أنَّ النبي صلّى الله عليه وسلّم كان إِذا أراد أن يأكل أو ينام وهو جُنُبٌ توضَّأ وضوءه للصَّلاة[(684)].

وأمَّا مَنْ حمل هذا على الوُضُوء اللغوي، وهو النَّظَافة، فلا عِبْرة به؛ لأن رواية مسلم صريحة في أنَّ المراد به الوُضُوء الشَّرعي.

ولأن القاعدة في أصول الفِقْه: أنَّ الحقائق تُحمَل على عُرْفِ النَّاطِقِ بها، فإِذا كان النَّاطِقُ الشَّرع حُمِلَت على الحقيقة الشَّرعيَّة، وإِذا كان من أهل اللُّغة حُمِلت على الحقيقة اللغويَّة، وإِذا كان من أهل العُرْف حُمِلَت على الحقيقة العُرفيَّة.

فمثلاً: «زَيْدٌ قائم» زَيْدٌ في اللغة فاعل؛ لأن الفاعل في اللغة من قام به الفعل، وعند النَّحويِّين مبتدأ؛ لأن الفاعل عندهم: الاسمُ المرفوع المذكور قَبْلَه عامِلُه.

2- حديث عمار بن ياسر رضي الله عنه أنَّ النبيَّ صلّى الله عليه وسلّم رخَّص للجُنُب إِذا أراد أن يأكل، أو يشرب أو ينام أن يتوضَّأ[(685)].

قوله: «ونومٍ» ، أي: يُسْتَحَبُّ للجُنُب إِذا أراد النَّوم أن يتوضَّأ، واستُدلَّ لذلك بحديث عمر رضي الله عنه أنه قال: يا رسول الله، أَيَرْقُد أحدُنا وهو جُنُب؟ قال: «نعم، إِذا توضَّأ أحدُكم فلْيَرْقُد وهو جُنُب»[(686)]، وفي لفظ: «توضَّأ واغسلْ ذَكَرَكَ ثُمَّ نَمْ»[(687)].

وهذا الدَّليل يقتضي الوُجوب لأنَّه قال: «نعم إِذا توضَّأ». وتعليق المباح على شَرْط يدلُّ على أنَّه لا يُباح إِلا به، وعليه يكون وُضُوء الجُنُب عند النوم واجباً، وإلى هذا ذهب الظَّاهريَّة وجماعة كثيرة من أهل العِلْمِ[(688)]، ولكن المشهور عند الفقهاء والأئمَّة المتبوعين أنَّ هذا على سبيل الاستحباب[(689)]، واستدلُّوا لذلك بحديث عائشة رضي الله عنها أنَّ النَّبِيَّ صلّى الله عليه وسلّم: «كان ينامُ وهو جُنُبٌ من غير أن يمسَّ ماءً»[(690)].

قالوا: فَتَرْكُ النَّبيِّ صلّى الله عليه وسلّم للوُضُوء في هذه الحال بيان للجَواز، وأن الأمر ليس للوُجوب. وهذه قاعدة صحيحة معتَبَرة، خلافاً لمن قال: إِن فِعْلَه لا يُعارض قولَه، بل يؤخذ بالقول فلا يدلُّ فِعلُه على الجواز.

فائدة: هذه الطَّريقة يلجأ إِليها الشَّوكاني رحمه الله في «نَيْل الأوطار»[(691)]، وأنا أتعجَّب من سلوكه هذه الطَّريقة؛ لأنَّه مِنَ المعلوم أنَّنا لا نحمل فعْل الرَّسول صلّى الله عليه وسلّم على الخُصوصيَّة إِلا حَيث تعذَّر الجَمْع، أما إِذا أمكن الجَمْع فإِنَّه لا يجوز حَمْلُ النَّصِّ على الخُصوصيَّة؛ لأن الأصل التَّأسِّي به صلّى الله عليه وسلّم، قال الله تعالى: {{لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ}} [الأحزاب: 21] ، فإذا كان الأصل التَّأسِّي به فلا وجه لحمل النَّصِّ على الخصوصيَّة مع إِمكان الجمع إِلا بدليل.

ويدلُّ على أن فِعْله صلّى الله عليه وسلّم أو قوله لا يُحمَل على الخُصوصيَّة إِلا بدليل قول الله تعالى: {{وَامْرَأَةً مُؤْمِنَةً إِنْ وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ إِنْ أَرَادَ النَّبِيُّ أَنْ يَسْتَنْكِحَهَا خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ}} [الأحزاب: 50] ، ووجْه الدَّلالة من الآية: أنَّ الله تعالى بيَّن أنها خالصة للنَّبيِّ صلّى الله عليه وسلّم، ولولا ذلك لكان مقتضَى النَّص أنه يجوز للإِنسان التزوُّج بالهِبَة.

ودليل آخر: أن الله تعالى قال في قصَّة زينب بنت جحش رضي الله عنها: {{فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَرًا زَوَّجْنَاكَهَا}} [الأحزاب: 37] ، وكانت زينب تحت زيدِ بن حارثة، وكان النَّبيُّ صلّى الله عليه وسلّم قد تَبَنَّاهُ، فلما أحلَّ الله له زينب قال: {{لِكَي لاَ يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ إِذَا قَضَوْا مِنْهُنَّ وَطَرًا}} [الأحزاب: 37] . فهذا الحُكْمُ خاصٌّ، وعِلَّته عامّة، وعلى هذا فالحكم الذي يَثْبُت للرَّسول صلّى الله عليه وسلّم يَثْبت للأمَّة؛ وإِلا لم يكُنْ لقوله: {{لِكَي لاَ يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ}} فَائدةٌ.

وعُورض حديث عائشة: «كان ينام وهو جُنُب من غير أن يمسَّ ماءً» بأمرين:

الأول: أنَّه منقطع. ورُدَّ بأنه متَّصل، وأن أبا إسحاق سَمِع من الأسود الذي رواه عن عائشة، وإِذا تعارض الوَصْل والقَطْع، فالمعتَبَر الوصل.

الثاني: أنَّ قولها: «من غير أن يمسَّ ماءً»، أي: ماء للغُسْل. ورُدَّ بأن هذا بعيد؛ لأن «ماء» نكرة في سِيَاق النَّفْي فتعُمُّ أيَّ ماءٍ، وعليه فالتَّعليل بالانقطاع غيرُ صَحيح، وكذلك التَّأويل.

والذي يظهر لي: أن الجُنُبَ لا ينام إِلا بِوُضُوء على سبيل الاستحباب، لحديث عائشة رضي الله عنها، وكذا بالنِّسبة للأكْلِ والشُّرْب.

وفرَّق الفقهاء ـ رحمهم الله ـ بين الأكل والشُّرب والنَّوم، فقالوا: يُكْرهُ أن ينام على جنابة بلا وُضُوء، ولا يُكْرَه له الأكل، والشُّرب بلا وُضُوء[(692)].

قوله: «ومُعَاوَدَةِ وَطْءٍ» ، أي: يُسَنُّ للجُنُبِ أن يتوضَّأ إِذا أراد أن يُجَامع مرَّة أُخرى، والدَّليل على ذلك ما ثَبتَ في «صحيح مسلم» أنَّ النَّبيَّ صلّى الله عليه وسلّم أمر مَنْ جَامَع أهلَه، ثم أراد أن يعود أن يتوضَّأ بينهما وُضُوءاً[(693)].

والأصل في الأَمْر الوُجُوب، لكن أخرج هذا الأَمر على الوُجُوب ما رواه الحاكم: «... إِنه أَنْشَطُ للعَوْدِ»[(694)].

فَدلَّ هذا أنَّ الوُضُوء ليس عبادة حتى نُلْزِم النَّاسَ به، ولكنْ من باب التَّنْشيط، فيكون الأَمْرُ هنا للإِرشاد، وليس للوجوب.

وكان صلّى الله عليه وسلّم يطوف على نسائِه بِغُسْلٍ واحد[(695)]، وإِن كان طوافه عليهن بغسل واحد، لا يَمْنَعُ أن يكون قد توضَّأ بين الفِعْلَين.

----------------------------------

[608] انظر: «المغني» (1/265).

[609] رواه مسلم، كتاب الحيض: باب إنما الماء من الماء، رقم (343) من حديث أبي سعيد الخدري.

[610] انظر: «المجموع شرح المهذب» (2/139).

[611] انظر: «المغني» (1/266).

[612] انظر: «حاشية العنقري على الروض المربع» (1/74).

[613] انظر: «الكافي» (1/121)، «المجموع شرح المهذَّب» (2/141).

[614] اللقَاح: اسم ما يلقح به النخل.

[615] رواه البخاري، كتاب العلم، باب الحياء في العلم، رقم(130)، ومسلم، كتاب الحيض: باب وجوب الغسل على المرأة بخروج المني منها، رقم(310، 311، 312، 313) من حديث أم سلمة، وأم سُليم، وأنس بن مالك.

[616] انظر تخريج الحديث السابق.

[617] انظر: «القواعد» لابن رجب ص(20)، «الإنصاف» (2/84).

[618] انظر: «الإنصاف» (2/87).

[619] انظر: «الاختيارات» ص(17).

[620] تقدم تخريجه ص (335).

[621] تقدم تخريجه ص(333).

[622] رواه البخاري، كتاب الغسل: باب إِذا التقى الختانان، رقم (291)، ومسلم، كتاب الحيض: باب نسخ الماء من الماء، رقم (348).

[623] رواه مسلم، كتاب الحيض: باب نسخ الماء من الماء، رقم [87 ـ (348)].

[624] انظر ص(336).

[625] انظر: «الإِنصاف» (2/97).

[626] انظر: «الإِنصاف» (2/92، 93)، «المجموع شرح المهذب» (2/134).

[627] رواه أحمد (5/61)، وأبو داود، كتاب الطَّهارة: باب في الرجل يُسلم فيُؤمر بالغسل، رقم (355)، والنَّسائي، كتاب الطَّهارة: باب غسل الكافر إِذا أسلم، (1/110)، رقم (188)، والترمذي، كتاب الصلاة: باب ما ذكر في الاغتسال عندما يسلم الرجل، رقم (605) وغيرهم.

والحديث : حسَّنه الترمذي. وصحَّحه ابن خزيمة، رقم (255)، وابن حبان، رقم (1240) وقال ابن المنذر: «حديث ثابت». «الأوسط» (2/114)، وصحَّحه أيضاً: النووي في «الخلاصة» رقم (455).

[628] انظر: «الإِنصاف» (2/98).

[629] رواه البخاري، كتاب الجمعة: باب فضل الغسل يوم الجمعة، رقم (877)، ومسلم، كتاب الجمعة، رقم (844) من حديث عبد الله بن عمر.

[630] انظر: «الإنصاف» (2/98، 99).

[631] رواه البخاري، كتاب جزاء الصيد: باب سنة المحرم إذا مات، رقم (1851)، ومسلم، كتاب الحج: باب ما يُفعل بالمحرم إذا مات، رقم (1206) من حديث ابن عباس.

[632] تقدم تخريجه ص(309).

[633] رواه ـ بهذا السياق ـ أبو عوانة في «مستخرجه» من طريق: وهب بن جرير عن شعبة عن الأعمش قال: سمعت زيد بن وهب، عن عبد الله بن مسعود به.

ووهب بن جرير: ثقة، روى له الجماعة، وباقي الإِسناد عند البخاري، وأصل الحديث عند البخاري، كتاب القدر: الباب الأول، رقم (6594)، ومسلم، كتاب القدر: باب كيفية خلق الآدمي في بطن أمه، رقم (2643) دون قوله: «نطفة»، والله أعلم.

[634] رواه البخاري، كتاب الحيض، باب إذا حاضت في شهر ثلاث حيضٍ، رقم (325)، ومسلم، كتاب الحيض: باب المستحاضة وغسلها وصلاتها، رقم (333).

[635] رواه البخاري، كتاب الحيض: باب تقضي الحائض المناسك كلها إلا الطواف بالبيت، رقم (305) ومسلم، كتاب الحج: باب بيان وجوه الإحرام، رقم (1211).

[636] انظر: «الإنصاف» (2/106).

[637] انظر: ص(315).

[638] انظر: «المغني» (1/200).

[639] رواه أحمد (1/84، 107، 124)، وأبو داود، كتاب الطهارة: باب في الجنب يقرأ القرآن، رقم (229)، والنسائي، كتاب الطهارة: باب حجب الجنب من قراءة القرآن، (1/144) رقم (265)، والترمذي، أبواب الطهارة: باب ما جاء في الرجل يقرأ القرآن على كل حال ما لم يكن جنباً، رقم (146) وغيرهم.

والحديث وهَّنه أحمد. وصحَّحه: الترمذي، وابن السكن، وابن خزيمة، وابن حبان، والحاكم، وعبد الحق الإِشبيلي، والبغوي في «شرح السنة».

وحسَّنه شعبة بن الحجاج (وناهيك به). قال ابن حجر: «وضعَّف بعضُهم بعضَ رواته، والحقُّ أنه من قَبيل الحسن يصلح للحُجَّة» «الفتح». شرح حديث رقم (305).

وانظر: «الخلاصة» رقم (524)، و«التلخيص الحبير» رقم (184).

[640] رواه البزار في «مسنده» رقم (603)، والبيهقي (1/38) من حديث علي بن أبي طالب.

قال الهيثمي: «رواه البزار ورجاله ثقات». قال المنذري: «إسناده جيد لا بأس به».

وله شاهد من حديث جابر. انظر: «مجمع الزوائد» (2/99)، «الترغيب والترهيب» رقم (335)، «كنز العمال» رقم (26178).

[641] رواه أبو داود، كتاب الطهارة: باب في الجنب يؤمر بالغسل، رقم (227)، والنسائي، كتاب الطهارة: باب في الجنب إِذا لم يتوضأ (10/141) رقم (261)، وابن ماجه، كتاب اللباس: باب الصور في البيت، رقم (3650) عن عبد الله بن نُجي، عن أبيه، عن علي به مرفوعاً.

ونُجي هذا قال ابن حجر فيه: «مقبول»، أي: حيثُ يُتابع. وللحديث شواهد يتقوَّى بها، منها:

ـ من حديث ابن عباس، رواه البخاري في «التاريخ الكبير» (5/74)، والبزار [مختصر زوائد البزار، رقم (1128)]. قال الهيثمي: «رجاله رجال الصحيح خلا العباس بن أبي طالب وهو ثقة».

ـ من حديث بُريدة، رواه أبو بكر بن أبي شيبة في «مسنده» [المطالب العالية، رقم (2247)]، والبزار [مختصر زوائد البزار، رقم (1127)]. قال الهيثمي: «فيه عبد الله الحكم لم أعرفه. وبقية رجاله ثقات». «المجمع» (5/72).

والحديثُ صحّحه ابن حبان، والحاكم، والذهبي، وحَسَّنه الحافظ ابنُ كثير. «تفسير القرآن العظيم» (الكهف: 18).

وانظر: «المعجم الأوسط» رقم (5405)، «العلل» للدارقطني (3/257).

[642] انطر: «المغني» (1/199، 200)، «المجموع شرح المهذب» (2/357).

[643] انظر: «مجموع الفتاوى» (26/191)، «الاختيارات» ص(27).

[644] انظر: «التلخيص الحبير» رقم (183).

[645] انظر: ص(342).

[646] انظر: «الإنصاف» (2/112).

[647] تقدم تخريجه، ص(29).

[648] روى سعيد بن منصور في «سننه» واللفظ له، وأبو بكر بن أبي شيبة، الطهارات: باب الجنب يمرّ في المسجد قبل أن يغتسل، رقم (1557). عن هشام بن سعد، عن زيد بن أسلم، عن عطاء بن يسار: «رأيت رجالاً من أصحاب رسول الله صلّى الله عليه وسلّم يجلسون في المسجد وهم مجنبون إذا توضؤوا وضوء الصَّلاة».

وروى حنبل بن إسحاق عن أبي نعيم، عن هشام بن سعد، عن زيد بن أسلم قال: «كان أصحاب رسول الله صلّى الله عليه وسلّم يتحدَّثون في المسجد وهم على غير وضوء، وكان الرجل يكون جنباً فيتوضَّأ ثم يدخل المسجد فيتحدث».

قال ابن كثير: «هذا إسناد صحيح على شرط مسلم».

وروى أبو بكر بن أبي شيبة في «مصنفه»، الموضع السابق، نحوه عن عليٍّ وجابر.

انظر: «تفسير ابن كثير»، النساء (43)، «نيل الأوطار»، كتاب الطهارة: باب الرخصة في اجتياز الجنب في المسجد (1/288).

[649] رواه البخاري، كتاب الغسل: باب نوم الجنب، رقم (287)، ومسلم، كتاب الحيض: باب جواز نوم الجنب...، رقم (306) عن عمر بن الخطاب به.

[650] رواه أحمد (2/454)، وأبو داود، كتاب الجنائز: باب في الغسل من غَسَّل ميتاً، رقم (3161)، والترمذي، كتاب الجنائز: باب ما جاء في الغسل من غسل الميت، رقم (993)، وابن ماجه، كتاب الجنائز: باب ما جاء في غسل الميت، رقم (1463) من حديث أبي هريرة.

وقد رجَّح الإمام أحمد وأبو حاتم الرازي والبخاري وغيرهم أن رفعه خطأ، والصَّواب أنه موقوف على أبي هريرة. «العلل» لابن أبي حاتم رقم (1035)، «المحرر» رقم (87).

وقد ساق ابن القيم لهذا الحديث أحدَ عشر طريقاً، ثم قال: «وهذه الطُّرق تدلُّ على أنَّ الحديث محفوظ». وصحَّحه ابن القطان وابن حزم.

وقال ابن تيمية: «إسناده على شرط مسلم».

وقال الحافظ ابن حجر: «وفي الجُملة، هو بكثرة طُرقه أسوأُ أحواله أن يكون حسناً».

انظر: «الخلاصة» رقم (3339)، «شرح العمدة» (1/362)، «تهذيب السنن» (4/306)، «التلخيص الحبير» رقم (182).

[651] انظر: «النكت على المحرر» (1/110).

[652] انظر ص(297).

[653] انظر: «الإنصاف» (2/120).

[654] تقدم تخريجهما، ص(309، 342).

[655] رواه البخاري، كتاب الأذان: باب إنما جُعل الإِمام ليؤتم به، رقم(687)، ومسلم، كتاب الصلاة: باب استخلاف الإِمام إِذا عرض له عذر، رقم (418).

[656] انظر: «كشاف القناع» (1/151).

[657] تقدم تخريجه، ص(186).

[658] انظر: «مجموع الفتاوى» (18/263) (22/218)، «الإنصاف» (1/307) وتقدم ذلك ص(195).

[659] تقدم تخريجه، ص(194).

[660] انظر: ص(158).

[661] رواه البخاري كتاب الغسل: باب من توضأ في الجنابة ثم غسل سائر جسده، رقم (274) واللفظ له، ومسلم، كتاب الحيض: باب صفة غسل الجنابة، رقم (317).

[662] متفق عليه، وقد تقدم تخريجه ص(174).

[663] متفق عليه، وقد تقدم تخريجه ص(174).

[664] انظر: «فتح الباري» (1/368، 370).

[665] الحِلاَب: إناء يسع قدر حلبة ناقة، يستعمل للغسل، «المصباح المنير» (1/146).

[666] رواه البخاري، كتاب الغسل: باب من بدأ بالحِلاب أو الطيب عند الغسل، رقم (258)، ومسلم، كتاب الحيض: باب صفة غسل الجنابة رقم (318) بمعناه من حديث عائشة.

[667] تقدم تخريجه، ص(174).

[668] انظر: «مجموع الفتاوى» (20/369)، «الاختيارات» ص(17).

[669] تقدم تخريجه، ص(155).

[670] تقدم تخريجه، ص(174).

[671] تفرد برواية هذه الزيادة مسلم، كتاب الحيض: باب صفة غسل الجنابة، رقم (316). قال ابن حجر: «هذه الزيادة تفرَّد بها أبو معاوية دون أصحاب هشام، قال البيهقي: هي غريبة صحيحة. قلت: (أي: ابن حجر): لكن في رواية أبي معاوية عن هشام مقال. نعم له شاهد من رواية أبي سلمة عن عائشة، أخرجه أبو داود الطيالسي». انظر: «الفتح» شرح حديث رقم (248).

[672] انظر: ص(356).

[673] انظر: ص(358).

[674] انظر: «الإنصاف» (1/325، 326).

[675] انظر: «الإنصاف» (1/325، 326).

[676] انظر: «المغني» (1/164، 301 ـ 302)، «القواعد» لابن رجب ص(4). وقد تقدم ذلك ص(172).

[677] رواه البخاري، كتاب التيمم: باب الصعيد الطيب وضوء المسلم، رقم (344)، وأصله في مسلم، كتاب المساجد: باب قضاء الصلاة الفائتة، رقم (682).

[678] انظر: «المغني» (1/289 ـ 292).

[679] انظر: ص(189).

[680] انظر: «الإنصاف» (2/138).

[681] والصَّاع بالبُرِّ الجيد = 2040 جراماً، فمُدُّ البرِّ = 510 جراماً كما في «تنبيه الأفهام شرح عمدة الأحكام» للمؤلف رحمه الله (1/91).

[682] تقدم تخريجه ص(194).

[683] انظر: «مجموع الفتاوى» (21/396)، «الاختيارات» ص(17).

[684] رواه مسلم، كتاب الحيض: باب جواز نوم الجنب...، رقم (305).

[685] رواه أحمد (4/320)، وأبو داود، كتاب الطهارة: باب من قال يتوضأ الجنب، رقم (225، 4601)، والترمذي، أبواب الصلاة: باب ما ذكر في الرخصة للجنب في الأكل والنوم إذا توضأ، رقم (613) عن يحيى بن يعمر عن عمار.

قال الترمذي: حسن صحيح. وصحَّحه أيضاً النووي في «الخلاصة»، رقم (504) وأعلَّه أبو داود والدارقطني بالانقطاع بين يحيى بن يعمر وعمار.

قلت: ويؤيِّده ما قالاه أن يحيى قال في بعض روايات الحديث: إِنه أخبره رجل عن عمار بن ياسر. انظر: «السنن» لأبي داود رقم (4177).

[686] متفق عليه، وقد تقدم تخريجه ص(352).

[687] رواه البخاري، كتاب الغسل: باب الجنب يتوضأ ثم ينام، رقم (290)، ومسلم، كتاب الحيض: باب جواز نوم الجنب واستحباب الوضوء له، رقم (306).

[688] انظر: «فتح الباري» (1/395).

[689] انظر: «المغني» (1/303)، «المجموع شرح المهذب» (2/158).

[690] رواه أحمد (6/146)، وأبو داود، كتاب الطهارة: باب في الجنب يؤخر الغسل، رقم (228)، والترمذي، أبواب الطهارة: ما جاء في الجنب ينام قبل أن يغتسل رقم (118)، وابن ماجه، كتاب الطهارة وسننها: باب في الجنب ينام كهيئته لا يمسَّ ماء، رقم (581). وغيرهم من طريق أبي إسحاق، عن الأسود، عن عائشة به. وضعَّفه: أحمد، ويزيد بن هارون، ومسلم بن الحجاج، وأبو داود، والترمذي، والنووي وغيرهم، بسبب مخالفة أبي إسحاق لإبراهيم بن يزيد وعبد الرحمن بن الأسود وغيرهما من الثقات. وصحَّحه الطحاوي والحاكم والبيهقي، قال ابن رجب: وهذا الحديث مما اتفق أئمة الحديث من السلف على إنكاره على أبي إسحاق... وأما الفقهاء المتأخرون فكثير منهم نظر في ثقة رجاله فظن صحته وهؤلاء يظنون أن كل حديث رواه ثقة فهو صحيح ولا يتفطنون لدقائق علم علل الحديث ووافقتهم طائفة من المحدثين المتأخرين كالطحاوي والحاكم والبيهقي. «فتح الباري» له (1/362).

انظر: «العلل» للدارقطني [5/ل58 نسخة دار الكتب المصريَّة] «شرح السُّنة» (2/36، 37) «الخلاصة» رقم (511)، «التلخيص الحبير» رقم (187).

[691] انظر: «نيل الأوطار» (1/241).

[692] انظر «كشاف القناع» (1/158).

[693] رواه مسلم، كتاب الحيض: باب جواز نوم الجنب واستحباب الوضوء له، رقم (308) من حديث أبي سعيد الخدريِّ.

[694] رواه ابن خزيمة في «صحيحه» رقم (221)، وابن حبان رقم (1211)، والحاكم (1/152) والبيهقي (1/204) من حديث أبي سعيد الخدري.

قال الحاكم: صحيح على شرط الشيخين؛ ولم يخرجاه بهذا اللفظ. ووافقه الذهبي. وصحَّحه أيضاً النووي. انظر: «الخلاصة» رقم (507).

[695] رواه ـ بهذا اللفظ ـ مسلم، كتاب الحيض: باب جواز نوم الجنب واستحباب الوضوء له، رقم (309) من حديث أنس، وبوّب به البخاري، كتاب الغسل: باب إِذا جامع ثم عاد، ومن دار على نسائه في غسل واحدٍ، ثم أورد حديث عائشة، رقم (267). وبنحوه حديث أنس رقم (268) بلفظ: «كان يدور على نسائه في السَّاعة الواحدة».

تاريخ التحديث : Jan 21, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الأول
باب التيمم

بابُ التَّيَمُّمِ

وهُو بَدَلُ طهارَةِ الماءِ

التَّيمُّم لغةً: القصد.

وشرعاً: التَّعبُّد لله تعالى بقصد الصَّعيد الطَّيِّب؛ لمسْحِ الوجه واليدين به.

وهو من خصائص هذه الأمَّة لِمَا رواه جابر عن النبي صلّى الله عليه وسلّم أنه قال: «أُعطيتُ خمساً لم يُعْطَهُنَّ نبيٌّ من الأنبياء قَبْلي: نُصِرت بالرُّعب مسيرة شَهْر، وجُعِلتْ لي الأرضُ مسجداً وطَهوراً، فأيّما رَجُلٍ مِنْ أُمَّتي أَدْرَكَتْه الصَّلاةُ فَلْيُصلِّ...»، الحديث[(696)].

وكانت الأمم في السَّابق إِذا لم يجدوا ماءً بَقَوا حتى يَجِدوا الماء فيتطهَّروا به، وفي هذا مشقَّة عليهم، وحرمان للإِنسان من الصِّلة بربِّه، وإِذا انقَطَعَتْ الصِّلة بالله حَدَثَ للقَلب قَسْوةٌ وغَفْلةٌ.

وسببُ نزول آية التيمُّم ضياعُ عِقْد عائشة رضي الله عنها التي كانت تتجَمَّل به للنَّبيِّ صلّى الله عليه وسلّم، وكان هذا العِقد عارية، فلما ضاع بقيَ الناس يطلبونه، فأصبحوا ولا ماء معهم، فأنْزَلَ الله آية التَّيمُّم، فلما نَزَلَتْ بَعَثُوا البعير، فوجدوا العِقد تحته؛ فقال أُسيد بن حضير رضي الله عنه: «ما هي بأوَّلِ بَرَكَتِكُمْ يا آل أبي بكر»[(697)].

قوله: «وهو بَدَلُ طهارة الماء» ، أي: ليس أصْلاً؛ لأن الله تعالى يقول: {{فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا}} [المائدة:6] فهو بدلٌ عن أصلٍ، وهو الماء.

وفائدة قولنا: «إِنه بدل» أنه لا يُمكن العمل به مع وجود الأصل؛ وإلا فهو قائم مقامه، ولكن هذه الطَّهارة إِذا وُجِدَ الماء بطلت، وعليه أن يغتسل إِن كان التَّيمُّم عن غُسْل، وأن يتوضَّأ إِن كان عن وُضُوء، والدَّليل على ذلك:

1- حديث عمران بن حُصين رضي الله عنه الطَّويل، وفيه قوله صلّى الله عليه وسلّم للذي أصابته جنابة ولا ماء: «عليك بالصَّعيد فإنه يكفيك»، ولمَّا جاء الماءُ قال النَّبيُّ صلّى الله عليه وسلّم: «خُذْ هذا وأفرغْه عليك»[(698)]. فدلَّ على أنَّ التَّيمُّم يَبْطُلُ بوجود الماء.

2- قوله صلّى الله عليه وسلّم: «الصَّعيد الطيّب وُضُوء المسْلم، وإِن لم يَجِد الماء عَشر سنين، فإِذا وجَدَ الماء فَلْيَتَّقِ الله ولْيُمِسَّهُ بَشَرَتَهُ، فإِن ذلك خيرٌ»[(699)].

وهل هو رافِع للحَدَثِ، أو مُبيح لما تَجِبُ له الطَّهارة؟ اختُلِف في ذلك:

فقال بعض العلماء: إِنه رافع للحَدَثِ[(700)].

وقال آخرون: إِنه مُبيح لما تجب له الطَّهارة (700) .

والصواب هو القول الأول:

1- لقوله تعالى لمَّا ذكر التيمم: {{مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ}} [المائدة: 6] .

2- وقوله صلّى الله عليه وسلّم: «وجُعِلَت لي الأرضُ مسجداً وطَهوراً»[(701)]، والطَّهور بالفتح: ما يُتَطَهَّر به.

3- ولأنَّه بَدَل عن طهارة الماء، والقاعدة الشَّرعيَّة أنَّ البَدَل له حُكْم المُبْدل، فكما أنَّ طهارة الماء تَرفعُ الحَدَثَ فكذلك طهارة التَّيمُّم.

ويترتَّب على هذا الخلاف مسائل منها:

أ- إذا قلنا: إِنه مُبيح فَنَوى التَّيمُّم عن عِبادة لم يَستبِح به ما فوقها.

فإِذا تيمَّم لنافلة لم يُصلِّ به فريضة؛ لأن الفريضة أعلى، وإذا تيمَّم لِمَسِّ المصحف لم يُصلِّ به نافلة، إِذ الوُضُوء للنَّافلة أعلى فهو مُجْمع على اشتراطه بخلاف الوُضُوء لِمَسِّ المصحف، وهكذا.

وإذا قلنا: إنه رافع فإِذا تيمَّمَ لنافلة جازَ أن يُصلِّيَ به فريضة، وإِذا تيمَّم لمسِّ مصحف جاز أن يُصلِّيَ به نافلة.

ب- إذا قلنا: إنّه مُبيح، فإذا خرج الوقت بَطلَ؛ لأن المبيح يُقتصر فيه على قَدْرِ الضَّرورة، فإِذا تيمَّم للظُّهر ـ مثلاً ـ ولم يُحْدِث حتى دخل وقت العصر فعليه أن يُعيدَ التَّيمُّم.

وعلى القول بأنه رافع، لا يجب عليه إعادة التيمُّم، ولا يَبطُل بخروج الوقت.

ج- إذا قلنا: إِنه مبيح، اشترط أن ينويَ ما يتيمَّم له، فلو نَوَى رفْع الحَدَث فقط لم يرتفع.

وعلى القول بأنه رافع لا يُشْترطَ ذلك، فإذا تيمَّم لرَفْع الحَدَث فقط جاز ذلك[(702)].

وظاهر كلام المؤلِّف: أنه بَدَل عن طهارة الماء في كلِّ ما يطهِّره الماء؛ سواء في الحَدَث؛ أم في نجاسة البَدَن؛ أم في نجاسة الثَّوب؛ أم في نجاسة البُقعة، ولكن ليس هذا مراده، بل هو بَدَل عن طهارة الماء في الحَدَث قولاً واحداً؛ وفي نجاسة البَدَن على المذهب[(703)]، أي أنه يتيمَّم إِذا عدم الماء للحَدَث الأصغر والأكبر، ويتيمَّم إِذا كان على بَدَنِه نجاسة ولم يَقْدِرْ على إزالتها، ولا يتيمَّم إِذا كان على ثَوبه أو بُقعَته نجاسة.

والصَّحيح: أنه لا يتيمَّم إلا عن الحَدَث فقط لما يلي:

1- أن هذا هو الذي وَرَد النَّص به.

2- أن طهارة الحَدَث عبادة، فإِذا تعذَّر الماء تعبَّد لله بتعفير أفضل أعضائه بالتُّراب، وأما النَّجاسة، فشيء يُطْلَبُ التَّخلِّي منه، لا إِيجادُه، فمتى خَلا من النَّجاسة ولو بلا نيَّة طَهُرَ منها، وإِلا صلَّى على حَسَب حاله، لأنَّ طهارة التَّيمُّم لا تؤثِّر في إزالة النَّجاسة، والمطلوب من إِزالة النَّجاسة تخْلِيَة البَدَنِ منها، وإِذا تيمَّم فإِنَّ النَّجاسة لا تزول عن البَدَن، وعلى هذا: إِن وَجَد الماء أزالها به، وإلا صلَّى على حَسَب حاله؛ لأنَّ طهارة التيمُّم لا تؤثِّر في إزالة النَّجاسة.

إِذا دخلَ وقتُ فريضةٍ أو أُبيحَت نافلةٌ ............

قوله: «إذا دخلَ وقتُ فريضةٍ أو أُبيحَت نافلةٌ» ، «إذا» أداة شرط، وفعل الشَّرط «دخل» وما عُطف عليه، وجوابه قوله بعد ذلك: «شُرع التَّيمُّم».

أي: يُشترط للتَّيمُّم دخول الوقت، أو إِباحة النَّافلة، وهذا هو الشَّرط الأول لِصِحَّة التَّيمُّم، وهذا مبنيٌّ على القول بأنه مبيح لا رافع وهو المذهب، فيقتصر فيه على الضَّرورة، وذلك بأن يكون في وقت الصَّلاة.

وقوله: «أو أبيحَت نافلةٌ». أي: صار فِعْلها مباحاً، وذلك بأن تكون في غير وقت النَّهي، فإِذا كان في وقت نَهْيٍ، فلا يتيمَّم لصلاة نَفْل لا تجوز في هذا الوقت.

وقولنا: «لا تجوز في هذا الوقت»، احترازاً مما يجوز في هذا الوقت من النَّوافل كَذَوات الأسباب ـ على القول الرَّاجح ـ وهذا مبنيٌّ على القول بأنَّه مبيح لا رافع.

والصَّواب أنه رافع، فمتى تيمَّم في أيِّ وقتٍ صحَّ، وقد سبق بيانه[(704)].

وعَدِمَ الماء أو زادَ على ثَمَنه كثيراً، أو ثَمَنٍ يُعْجِزُهُ، أَوْ خَافَ باسْتِعْمَالِهِ أو طَلَبِهِ ضَرَرَ بَدَنِهِ ........

قوله: «وعدم الماء» ، هذا الشَّرط الثَّاني لِصِحَّة التَّيمُّم: أن يكون غيرَ واجِدٍ للماء لا في بيته، ولا في رَحْلِه، إن كان مسافراً، ولا ما قَرُبَ منه.

قوله: «أو زاد على ثَمَنه كثيراً» ، أي: إِذا وجد الماء بثمن زائد على ثمنه كثيراً عَدَل إِلى التَّيمُّم، ولو كان معه آلاف الدَّراهم. وعلَّلوا: أن هذه الزِّيادة تجعله في حُكْم المعدوم.

والصَّواب: أنه إِذا كان واجداً لثمنه قادراً عليه وَجَبَ عليه أن يشتريه بأيِّ ثمن، والدَّليل على ذلك قوله تعالى: {{فَلَمْ تَجِدُوا مَاءً}} [المائدة: 6] ، فاشترط الله تعالى للتَّيمُّم عَدَم الماء، والماء هنا موجود، ولا ضرر عليه في شِرائه لِقُدْرَته عليه، وأمَّا كون ثمنه زائداً فهذا يرجع إلى العَرْض والطَّلب، أو أن بعض النَّاس ينتَهِز حاجَةَ الآخرين فيرفع الثَّمن.

قوله: «أو ثَمَن يعجزه» ، أي لا يَقْدر على بَذْلِه بحيث لا يكون معه ثَمنه، أو معه ثَمن ليس كاملاً، فَيُعتبر كالعَادِم للماء فيتيمَّم.

قوله: «أو خاف باسْتِعْمالِه، أو طَلَبِهِ ضَرَرَ بَدَنِهِ» ، فإذا تضرَّر بَدَنُه باستعماله الماءَ صار مريضاً، فيدخل في عموم قوله تعالى: {{وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ}} الآية [المائدة: 6] .

كما لو كان في أعضاء وُضُوئه قُروح، أو في بَدَنِه كُلِّه عند الغُسْل قُروح وخاف ضَرَر بَدَنِه فله أن يتيمَّم.

وكذا لو خاف البرْد، فإِنه يُسخِّن الماء، فإِن لم يَجِد ما يسخِّن به تيمَّم؛ لأنَّه خَشِيَ على بَدَنِه من الضَّرر، وقد قال تعالى: {{وَلاَ تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا}} [النساء: 29] . واستدلَّ عمرو بن العاص رضي الله عنه بهذه الآية على جواز التَّيمُّم عند البَرْد إِذا كان عليه غُسْل[(705)].

وقوله: «أو طلبِه ضرَرَ بدنِهِ»، أي: خاف ضَرَرَ بَدَنِه بطلَبِ الماء، لبُعْدِه بعض الشيء، أو لِشدَّة برودة الجَوِّ، فيتيمم.

والدَّليل على هذا قوله سبحانه وتعالى: {{وَلاَ تَقْتُلُوا أَنْفُسَكُمْ}} [النساء: 29] ، وقوله: {{وَلاَ تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ}} [البقرة: 195] ، وقوله: {{وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ}} [الحج: 78] ، وخَوْفُ الضَّرر حَرَجٌ، وقوله صلّى الله عليه وسلّم: «لا ضَرَرَ، ولا ضِرَار»[(706)].

أو رفيقه، أو حرمته، أو مالِه بعطش، أَوْ مَرَضٍ، أو هلاكٍ، ونَحْوه ........

قوله: «أو رفيقه» ، أي: خاف باستعمال الماء أو طَلَبِه ضَرَرَ رفيقه.

مثال ذلك: أن يكون معه ماء قليل ورُفْقَة، فإِن استعمل الماء عطِشَ الرُّفْقَة وتضرَّروا، فنقول له: تيمَّم، ودَع الماء للرُّفْقَة.

وظاهر قوله: «أو رفيقه» أنه يشْمل الكافر والمسلم، لكن بِشَرط أن يكون الكافر معصوماً، وهو الذِّمِّي، والمُعَاهد، والمُسْتَأْمِن.

قوله: «أو حرمته» ، أي: خاف باستعمال الماء أو طلبِه ضرر امرأته، أو من له ولاية عليها من النِّساء.

قوله: «أو مالِه» ، أي: خاف باستعمال الماء أو طلبه تضرُّر ماله، كما لو كان معه حيوان، وإِذا استعمل الماء تضرَّر، أو هَلَكَ.

قوله: «بِعَطَشٍ» ، متعلِّق بـ«ضَرر»، أي: ضرر هؤلاء بعطش.

قوله: «أو مَرَضٍ» ، مثاله: أن يكون في جِلْدِه جروح تتضرَّر باستعمال الماء.

قوله: «أو هَلاكٍ» ، كما لو خاف أن يموت من العَطَشِ.

قوله: «ونَحْوه» ، أي: من أنواع الضَّرر.

فالضَّابط أن يُقال: الشَّرط الثاني: تعذُّر استعمال الماء، إِما لِفَقْده، أو للتَّضرُّر باستعماله أو طَلَبِه، وهذا أعمُّ وأوضَحُ من عبارة المؤلِّفِ.

شُرعَ التَّيمُّمُ، ومَنْ وَجَدَ مَاءً يَكْفي بعضَ طُهرِه تيمَّم بعد اسْتِعمالِه،..........

قوله: «شُرع التَّيمُّمُ» ، «شُرع»: جواب «إذا» في قوله: «إِذا دخل»، وإِذا تأخَّر الجواب، وطال الشَّرْط بالمعطوفات عليه، فعِنْد البَلاغيين ينبغي إِعادة العامِل ليتَّضِح المعنى، لكنَّه لو أعاد الشَّرطَ هنا لعَادَ الأمْرُ كما هو؛ لأنَّ هذه الأمور كلها تابعة للشَّرط.

وقوله: «شُرع»، أي: وجب لما تجب له الطَّهارة بالماء كالصَّلاة، واستُحبَّ لما تستحبُّ له الطَّهارة بالماء؛ كقراءة القرآن دون مَسِّ المصحَف.

قوله: «ومَنْ وجدَ ماءً يكْفي بعضَ طُهره تيمَّم بعد استعمالِهِ» ، أفادنا المؤلِّف أن الإِنسان إذا وَجَدَ ماءً يكْفي بعضَ طُهرِه، فإِنَّه يَجمع بين الطَّهارة بالماء والتَّيمُّم.

مثاله: عنده ماء يكفي لغَسْل الوَجْه واليدين فقط؛ فيجب أن يستعمل الماء أولاً؛ فيغسِل وجهه ويديه، ثم يتيمَّم لما بَقِيَ من أعضائه.

وسبب تقديم استعمال الماء، ليَصْدُق عليه أنه عَادِمٌ للماء، إِذا استعمله قبل التَّيمُّم.

والدليل على ذلك:

1- قوله تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] .

2- وقوله صلّى الله عليه وسلّم: «إذا أَمَرْتُكُمْ بأَمْرٍ فأْتوا منه ما اسْتَطَعْتُمْ»[(707)].

فنحن مأمورون بغَسْل الأعضاء، فَغَسَلْنا الوجه واليدين، وانتهى الماء فاتَّقَيْنا الله بهذا الفعل، وتيمَّمنا لمسْحِ الرَّأس، وغَسْل الرِّجلين لتعذُّر الماء، فاتَّقَيْنا الله بهذا الفعل أيضاً، فلا تَضَادّ بين الغَسْل، والتَّيمُّم إِذ الكُلُّ مِنْ تقوى الله.

وقال بعض العلماء: لا يجمع بين طهارة الماء وطهارة التَّيمُّم، بل إِذا كان الماء يكفي لِنِصْفِ الأعضاء فأكثر فإنه يستعمل بلا تيمُّم، وإذا كان يكفي لأقلَّ من النِّصف، فلا يستعمل الماء بل يتيمَّم فقط[(708)].

وعلَّلوا ذلك بأنَّ الجَمْع بين الطَّهارتين جَمْعٌ بين البدل والمبدل، وهذا لا يَصِحُّ لأنَّه من باب التَّضَادِّ.

وعلَّلوا أيضاً: بأن القاعدة العامة في الشَّريعة تغليب جانب الأكثر، فإِذا كانت الأعضاء المغسولة هي الأكثر فلا تَتَيمَّم، وإِذا كان العكس فتيمَّم ولا تغسلها.

ورُدَّ هذا: بأن التيمم هنا عن الأعضاء التي لم تُغْسَل، وليس عن الأعضاء المغسولة، فليس فيه جمع بين البَدَل والمبدل، بل هو شبيه بالمسْحِ على الخُفَّين من بعض الوجوه، لأنك غَسَلت الأعضاء التي تُغْسَل، ومَسَحْتَ على الخُفِّ بدلاً عن غَسْل الرِّجْل التي تحته.

وقال آخرون: إِنه يستعمل الماء مطلقاً، فيما يقدر عليه ولا يتيمَّم (708) .

وعلَّلوا ذلك: بأن التَّيمُّم بَدَلٌ عن طهارة كاملة، لا عن طهارة جُزئيَّة.

والصَّواب: ما ذهب إِليه المؤلِّف، وربما يُسْتَدلُّ له بما رُويَ عن الرَّسول صلّى الله عليه وسلّم في حديث صاحب الشُّجَّةِ الذي قال فيه الرَّسول صلّى الله عليه وسلّم: «إِنما كان يكفيه أن يتيمَّم، ويَعْصِبُ على جُرْحِه خِرْقَة، ثم يمسَحُ عليها، ويغْسِل سائر جسده»[(709)]. فجمَع النَّبيُّ صلّى الله عليه وسلّم بين طهارة المسْحِ، وطهارة الغسْل.

وَمَنْ جُرِحَ تَيَمَّمَ لَهُ وَغَسَلَ البَاقي ...........

قوله: «ومَنْ جُرِحَ تيمَّم له وغَسَل الباقي» ، يعني: من كان في أعضائه جُرْح، والمراد جُرْح يَضرُّه الماء، تيمَّم لهذا الجُرح وغَسَل باقي الأعضاء، والتَّيمُّم للجُرح لا يُشترَط له فُقدان الماء، فلا حَرَجَ أن يتيمَّم مع وجود الماء.

وظاهر قول المؤلِّف: «تيمَّم له» أنه لا بُدَّ أن يكون التَّيمُّم في مَوضِع غَسْل العضوِ المجروح، لأنه يُشْترَط الترتيب، وأما إِذا كان الجُرح في غُسْل الجنابة، فإِنه يجوز أن يتيمَّم قبل الغُسْل، أو بعده مباشرة، أو بعد زَمَنٍ كثيرٍ.

هذا هو المذهب، لأنهم يَرَون أن الغُسْل لا يُشْترَط له ترتيب ولا مُوالاة[(710)]، فلو بَدَأَ بِغَسْل أعلى بَدَنِه، أو أَسْفَلِه، أو وَسَطِه صَحَّ.

واستدلُّوا بقوله تعالى: {{وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا}} [المائدة: 6] وهذا يشْمَل البَداءة بأعلى الجِسْم، أو وَسَطِه أو أسْفَلِه. وهو واضح. أما الموالاة في الغُسْل فقد سَبَق الكلام فيها[(711)]. وإِذا كان التَّيمُّم في الحَدَثِ الأصغر فَعَلَى المذهب يُشْترَط فيه التَّرتيب والموالاة.

فإِذا كان الجُرْح في اليَدِ وَجَبَ أن تَغْسِل وجهك أولاً، ثم تتيمَّم، ثم تَمْسَح رأسك، ثم تغسِل رجليك.

وهنا يجب أن يكون معك منديل، حتى تُنشِّف به وجهك، ويَدَكَ، لأنَّه يُشترط في التُّراب أن يكون له غبار[(712)]، وإِذا كان على وجهك ماء فالتَّيمُّم لا يَصِحُّ.

وقال بعض العلماء: إِنه لا يُشترط التَّرتيب ولا الموالاة، كالحَدَثِ الأكبر[(713)]، وعلى هذا يجوز التَّيمُّم قَبْل الوُضُوء، أو بعده بِزَمن قليل أو كثير، وهذا الذي عليه عمل النَّاس اليوم، وهو الصَّحيح. اختاره الموفَّق والمجدُ (713) وشيخ الإِسلام ابن تيمية[(714)]، وَصوَّبه في «تصحيح الفروع»[(715)].

فائدة: قال بعض العلماء: لا يُشرع التَّيمُّم إِلا في الطَّهارة الواجبة، وأما المستحبَّة فلا يُشْرَع لها[(716)]. واستدلُّوا لذلك بأثرٍ ونَظَرٍ.

أما الأثر فقالوا: إِن الله تعالى إِنما ذَكَرَ التَّيمُّم في الطَّهارة الواجبة، وذلك في قوله تعالى: {{أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لاَمَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا}} الآية [المائدة: 6] .

وأما النَّظَر فقالوا: إِن التَّيمُّم طهارة ضرورة، والطَّهارة غير الواجبة لا ضرورة لها؛ فلا يُشْرَع لها التَّيمُّم. وهذا أحد القولين في المذهب[(717)].

وهذا الاستدلال والتعليل مع أنه قويٌّ جداً إِلا أنه يُعكِّر عليه أن النَّبيَّ صلّى الله عليه وسلّم تيمَّم لردِّ السَّلام وقال: «إِني كَرهْتُ أن أَذْكُر الله إِلا على طُهْر»[(718)]، ومعلوم أن التَّيمُّم لردِّ السَّلام ليس واجباً بالإِجماع، وإِذا كان كذلك وقد تيمَّم له النَّبيُّ صلّى الله عليه وسلّم فإِنه يدلُّ على مشروعيَّة التَّيمُّم في الطَّهارة المستحبَّة. وهذا استدلال واضح جداً.

ثم إِن التَّيمُّم بَدَلٌ عن الطَّهارة بالماء، والبَدَلُ له حُكْمُ المبدل منه، فمتى استُحبَّت الطَّهارة بالماء استُحبَّت الطَّهارة بالتَّيمُّم، فيُعارض الاستدلال بالآية بالاستدلال بالحديث، ويُعارض النَّظَرُ بالنَّظَرِ، ويكفيه من ذلك أن يشعرَ بأنه متعبِّد لله تعالى بأحد نوعي الطهارة لهذا العمل الذي تُشْرَع له الطَّهارة.

ويَجبُ طلبُ الماءِ ...........

قوله: «ويَجبُ طَلَبُ الماءِ» ، الواجب: ما أَمَرَ به الشَّارع على سبيل الإِلزام بالفعل.

وحكمه: أن فاعله مُثَاب، وتارِكَه مستحِقٌّ للعِقاب، ولا نقول يعاقَب تارِكُه؛ لأنه يجوز أن يعفوَ الله عنه قال تعالى: {{إِنَّ اللَّهَ لاَ يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}} [النساء: 116] .

والدَّليل على وجوب طلب الماء قوله تعالى: {{فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا}} [المائدة: 6] ، ولا يُقال: لم يَجِد إِلا بعد الطَّلب.

في رَحْلِه، وقُرْبِه، وبِدلالةٍ، فإن نَسِيَ قدرتَه عليه وتيمَّم أعادَ، وإِن نَوى بتيمُّمِهِ أَحداثاً .....

قوله: «في رَحْلِه» ، أي: عند الجماعة الذين معه.

والرَّحْل: المَتَاع، والمراد الجماعة، فإِذا كان يعْلَم أنه لا ماء فيه فلا حاجَة إِلى الطَّلب، لأنه حينئذ تحصيل حاصل، وإِضاعَةُ وقت، لكن لو فُرض أنه أَوْصَى مَن يأتي بماء، ويُحتمَل أنه أتى بماء، ووضَعه في الرَّحْل فحينئذ يجب الطَّلب.

قوله: «وقُرْبِه» ، أي: يجب عليه أن يطلب الماء فيما قَرُبَ منه، فيبحث هل قُرْبه، أو حَوْله بئر، أو غدير؟ والقُرب ليس له حَدٌّ محدَّد، فيُرْجَع فيه إِلى العُرْف، والعُرْف يختلف باختلاف الأزمنة. ففي زمَننا وُجِدَت السيَّارات فالبعيد يكون قريباً. وفي الماضي كان الموجود الإِبل فالقريب يكون بعيداً.

فيبحث فيما قَرُبَ بحيث لا يشقُّ عليه طلبه، ولا يفوته وقت الصَّلاة.

قوله: «وبِدلالةٍ» ، يعني: يجب عليه أن يطلب الماء بدليل يَدُلُّهُ عليه.

فإِذا كان ليس عنده ماء في رحْلِه، ولا يستطيع البحث لِقِلَّةِ معرفته، أو لكونه إِذا ذهب عن مكانه ضاع، فهذا فرضُه الدِّلالة؛ فيَطلُب من غيره أن يَدُلَّه على الماء سواء بمال، أم مجاناً.

وإِذا لم يَجِد الماء في رحَلْهِ، ولا في قُرْبِه، ولا بدلالة، شُرِعَ له التَّيمُّم.

والدَّليل على ذلك قوله تعالى: {{فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا}} [المائدة: 6] .

قوله: «فإِن نسيَ قدرتَه عليه وتيمَّمَ أعادَ» ، أي: لو كان يعرف أن حوله بئراً لكنَّه نَسِيَ، فلما صلَّى، وَجَدَ البئر فإِنَّه يُعيد الصَّلاة.

فإِن قيل: كيف يعيد الصلاة وقد قال الله تعالى: {{رَبَّنَا لاَ تُؤَاخِذْنَا إِنْ نَسِيْنَا أَوْ أَخْطَأْنَا}} [البقرة: 286] .

فالجواب: أن هذا تحصيل شَرْط، والشَّرط لا يسقط بالنِّسيان، ولأنه حَصَلَ منه نوع تفريط، فَلَوْ أنه فكَّر جيداً؛ وتروَّى في الأمْرِ لَتَذكَّر.

وقيل: لا يُعيد[(719)]، لأنَّه لم يقصد مخالفة أمْرِ الله تعالى، فهو حينما صلَّى كان منتهى قدرته أنَّه لا ماء حَوْلَه.

والأَحْوَط: أن يُعيد. والعلماء إِذا قالوا الأَحْوَط لا يَعْنُون أنه واجب، بل يَعْنُون أنَّ الورَعَ فعلُه أو تَرْكه؛ لئلاَّ يُعرِّض الإِنسان نفْسَه للعقوبة، وهنا يُفرِّقون بين الحُكْمِ الاحتياطيِّ، والحُكْمِ المجزوم به. ذكر هذا شيخ الإِسلام[(720)] رحمه الله.

قوله: «وإِن نَوى بتيمُّمِه أحداثاً» ، أي: أجزأ هذا التَّيمُّم الواحد عن جميع هذه الأحداث، ولو كانت متنوِّعة؛ لأنَّ الأحداث إِمَّا أن تكون من نوع واحد؛ كما لو بال عِدَّة مرَّات فهذه أحداث نَوْعُها واحد وهو البول.

أو تكون من أنواع من جِنْس واحد كما لو بال، وتغوَّط، وأكل لحم جَزور، فهذه أنواع من جِنْس واحد وهو الحَدَث الأصغر.

أو تكون من أجناس كما لو بال، واحْتَلم، فهذه أجناس؛ لأن الأوَّل حَدَث أصغر والثَّاني أكبر.

فإِذا تيمَّم، ونَوَى كُلَّ هذه الأحداث، فإِنه يجزئُ، والدَّليل قوله صلّى الله عليه وسلّم: «إِنَّما الأعمال بالنِّيَّات، وإِنما لكلِّ امرئ ما نَوَى»[(721)]، والتَّيمُّم عَمَل؛ وقد نَوَى به عِدَّة أحداث فله ما نَوى.

أَوْ نَجَاسَةً على بدنِه تضُرُّهُ إزالتُها، أوْ عَدِمَ ما يُزيلها،......

قوله: «أو نَجَاسة على بَدَنِه تضُرُّه إِزالتُها» ، مثاله: لو سقطتْ نقطةُ بَولٍ على جُرْحٍ طريّ لا يستطيع أن يغسلَه، ولا يمسَحَه؛ لأنَّه يضرُّه إِزالتها، فيتيمَّم على القول بالتَّيمُّم عن نجاسة البَدَن.

قوله: «أوْ عَدِمَ ما يُزيلها» ، مثاله: أصابه بول على بَدَنِه ولا ماء عنده يُزيلها به، فيتيمَّم.

وأفاد رحمه الله بقوله: «أو نجاسة على بَدَنِه»، أن النَّجاسة على البَدَنِ يتيمَّمُ لها إِذا لم يَقْدِر على إِزالتها، وأما النَّجاسة في الثَّوب، أو البقعة فلا يتيمَّم لها.

والصَّحيح: أنه لا يتيمَّم عن النَّجاسة مطلقاً، وقد سبق بيان ذلك[(722)].

ومثال نجاسة البُقْعة: كما لو حُبِسَ في مكان نَجِسٍ كالمرحاض، فيتوضَّأ ويصلِّي على حسب حاله، ولا يتيمَّم للنَّجاسة.

أوْ خَافَ بَرْداً، أَوْ حُبسَ في مِصْرٍ فَتَيَمَّم، أو عَدِم الماءَ والترابَ صلَّى، ولم يُعِدْ.

قوله: «أو خافَ برْداً» ، يعني: خاف من ضَرَرِ البرد لو تطهَّر بالماء، إِما لكون الماء بارداً ولم يَجِد ما يُسخِّن به الماءَ، وإِما لِوُجود هواء يتضرَّر به، ولم يَجِد ما يتَّقي به فَلَهُ أن يتيمَّم، لقوله تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] .

فإِن وَجد ما يُسخِّن به الماءَ، أو يتَّقي به الهواء، وَجَبَ عليه استعمال الماء، وإِنْ خافَ الأذى باستعمال الماء دون الضَّررِ، وجب عليه استعمالُهُ.

قوله: «أو حُبِس في مِصْرٍ فَتَيَمَّم» ، «حُبس» أي: لم يتمكَّن من استعمال الماء. والمِصْر: المدينة، وإِنما نَصَّ المؤلِّفُ رحمه الله على ذلك؛ لأن بعض العلماء قال: لا يتيمَّم[(723)]؛ لأنه ليس مسافراً، ولا عادماً للماء؛ لأنَّه في مِصْر. ولكن يقال: إِن الماء الموجود في المِصْر بالنِّسبة له معدوم؛ لأنه حُبِس ولم يتمكَّن من استعمال الماء، وحينئذ تعذَّر عليه الماء فيتيمَّم.

وإِن حُبِس في مِصْر، ولم يَجِد ماء، ولا تُراباً صلَّى على حَسَب حاله، ولا إِعادة عليه، ولا يؤخِّر صَلاته حتى يقْدِر على إِحدى الطَّهارتين: الماء، أو التُّراب.

قوله: «أو عَدِمَ الماء، والتُّراب صلَّى، ولم يُعِد» ، كما لو حُبِس في مكان لا تُراب فيه ولا ماء، ولا يستطيع الخروج منه، ولا يُجلب له ماء ولا تُراب؛ فإِنه يُصلِّي على حَسَب حاله، محافظة على الوقت الذي هو أعظم شروط الصلاة.

والدَّليل على ذلك قوله تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] ، وقوله صلّى الله عليه وسلّم: «إِذا أمَرْتُكم بأمرٍ فأْتوا منه ما استطعتم»[(724)]، وقوله صلّى الله عليه وسلّم: «أيُّما رَجُل من أمَّتي أدْرَكَته الصَّلاةُ فلْيُصَلِّ»[(725)] لأنَّ هذا عام، ومن هنا نأخذ أهمِّية المحافظة على الوقت، وأنَّ الوقت أَوْلى ما يكون ـ من شروط الصَّلاة ـ بالمحافظة.

ويَجبُ التيمُّمُ بِتُرابٍ ............

قوله: «ويَجبُ التيمُّمُ بتُرابٍ» ، هذا بيان لما يُتيمَّم به. وقد ذكر المؤلِّفُ له شروطاً:

الأول: كونه تراباً، والتُّراب معروف، وخرج به ما عداه من الرَّمل، والحجارة وما أشبه ذلك.

فإِنْ عَدِم التُّرابَ كما لو كان في بَرٍّ ليس فيه إِلا رَمْل، أو ليس فيه إِلا طِين لكثرة الأمطار فيصلِّي بلا تيمُّم، لأنَّه عادِم للماء والتُّراب. والدَّليل على ذلك قوله صلّى الله عليه وسلّم: «وجُعِلت تربتُها لنا طَهُوراً»[(726)]، وفي رواية: «وجُعِل التُّراب لي طَهُوراً»[(727)].

قالوا: هذا يُخصِّص عُموم قوله صلّى الله عليه وسلّم: «وجُعِلتْ لي الأرض مسجداً وطَهُوراً»[(728)]. لأن الأرض كلمة عامَّة، والتُّراب خاصٌّ، فيُقيَّد العام بالخاص.

ورُدَّ هذا: بأنه إِذا قُيِّد اللفظ العام بما يوافق حُكْم العام، فليس بِقَيد.

وتقرير هذه القاعدة: أنَّ ذكر بعض أفراد العام بحُكم يوافق حُكم العام، لا يقتضي تخصيصه.

مثال ذلك: إِذا قلت: «أكرِم الطَّلَبَة» فهذا عام، فإِذا قلت: أكرم زيداً وهو من الطَّلبة؛ فهذا لا يُخصِّص العام، لأنك ذكرت زيداً بحُكْمٍ يوافق العام.

لكن لو قلت: لا تُكْرم زيداً، وهو من الطَّلبة صار هذا تخصيصاً للعام؛ لأنِّي ذَكرته بِحُكْم يُخالف العام.

ومن ذلك قول بعض العلماء في قوله صلّى الله عليه وسلّم: «وفي الرِّقَةِ رُبع العُشرِ»[(729)]، أنه يخصِّص عموم الأدلَّة الدَّالة على وجوب الزكاة في الفضَّة مطلقاً[(730)]، لأنه قال: «وفي الرِّقَة»، والرِّقَة: هي السِّكَّة المضروبة.

فيقال: إِن سلَّمْنا أن الرِّقَة هي الفِضَّة المضروبة، فذِكْرُ بعض أفراد العام بِحُكْم يوافق العام لا يقتضي تخصيصه.

وهذه القاعدة ـ أعني أن ذكر أفرادٍ بِحُكْم يوافق العام لا يقتضي التخصيص ـ إِنَّما هو في غير التقييد بالوصف، أما إِذا كان التَّقييد بالوصف فإِنه يفيد التَّخصيص، كما لو قُلت: أكرِم الطَّلبة، ثم قلت: أكرِم المجتهد من الطَّلبة، فذِكْر المجتهد هنا يقتضي التَّخصيص؛ لأنَّ التَّقييد بِوَصْف. ومثل ذلك لو قيل: «في الإِبل صدقة»، ثم قيل: «في الإِبل السَّائمة صدقة». فالتَّقييد هنا يقتضي التَّخصيص فتأمَّل.

والصَّحيح: أنَّه لا يختصُّ التَّيمُّم بالتُّراب، بل بِكلِّ ما تصاعد على وجه الأرض، والدَّليل على ذلك:

1 ـ قوله تعالى: {{فَتَيَمَّمُوا صَعِيدًا طَيِّبًا}} [المائدة: 6] ، والصَّعيد: كلُّ ما تصاعد على وجه الأرض، والله سبحانه يَعْلَم أنَّ النَّاس يطْرُقون في أسفارهم أراضي رمليَّة، وحجريَّة، وتُرابيَّة، فلم يخصِّص شيئاً دون شيء.

2 ـ أن النبيَّ صلّى الله عليه وسلّم، في غزوة تبوك مَرَّ برِمالٍ كثيرة، ولم يُنقل أنَّه كان يحمِل التُّراب معه، أو يصلِّي بلا تيمُّم.

طَهُورٍ ..........

قوله: «طَهُور» ، هذا هو الشَّرط الثَّاني لما يُتيمَّم به. وهو إِشارة إِلى أن التُّراب ينقسم إِلى ثلاثة أقسام:

1- طَهُور.

2- طاهر.

3- نجِس.

كما أن الماء عندهم ينقسم إِلى ثلاثة أقسام[(731)].

فخرج بقوله: «طَهُور» التُّراب النَّجس كالذي أصابه بَوْل، ولم يَطْهُر من ذلك البول، والدَّليل قوله تعالى: {{فَتَيَمَّمُوا صَعِيدًا طَيِّبًا}} [المائدة: 6] ، والطَّيب ضدُّ الخبيث، ولا نعلَم خبيثاً يُوصَف به الصَّعيد إِلا أن يكون نجساً.

وخرج أيضاً: التُّراب الطَّاهر كالذي يتساقط من الوجه أو الكفَّين بعد التَّيمُّم، وكذا لو ضَرَبْتَ الأرضَ وغبّرت ومسَحْت وجهك، ثم أتى شخص وضَرب على يديك ومَسَح فلا يجزئ؛ لأن التُّراب الذي على اليدين مستعمل في طهارة واجبة، فيكون طاهراً غير مطهر.

أما لو تيمَّمت على أرض، ثم جاء آخر فضرب على موضع ضَرْب يديك فهذا طَهُور، وليس بطاهر، وقد نَصَّ الفقهاء على ذلك[(732)]، وهذا شبيه بما لو توضَّأ جماعة من بِرْكَة واحدة، فإِن ماء البِرْكة يبقى طَهُوراً.

والصَّحيح: أنه ليس في التُّراب قِسْم يُسمَّى طاهراً غير مطهِّر كما سبق في الماء[(733)].

غير محتَرقٍ له غُبار ..........

قوله: «غير محتَرِق» ، هكذا في بعض النُّسَخ، وهذا هو الشَّرط الثَّالث من شروط المتيمَّم به. فلو كان محترِقاً كالخَزَفِ والإِسمنت، فلا يجوز التَّيمُّم به.

وهذا ضعيف، والصَّواب: أنَّ كلَّ ما على الأرض من تُراب، ورَمْل، وحجر محتَرِق أو غير محتَرِق، وطين رطب، أو يابس فإِنه يُتيمَّم به.

قوله: «له غبار» ، هذا هو الشَّرط الرَّابع من شروط المتيمَّم به. فإِن لم يكن له غبار لم يصحَّ التَّيمُّم به كالتُّراب الرَّطب، وعلى هذا لو كنّا في أرض أصابها رَشُّ مطر حتى ذهب الغُبَار فلا نتيمَّم عليها، بل نصلِّي بلا تيمُّم.

والدَّليل على ذلك قوله تعالى: {{فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ}} [المائدة: 6] ، قالوا: «من» للتَّبعيض، ولا تتحقَّق البعضيَّة إِلا بغبار يَعْلق باليد، ويُمْسَح به الوجه واليدان.

والصَّحيح: أنه ليس بشرط، والدَّليل على ذلك:

1- عموم قوله تعالى: {{فَتَيَمَّمُوا صَعِيدًا طَيِّبًا}} [المائدة: 6] .

2- أنه صلّى الله عليه وسلّم كان يسافر في الأرض الرمليَّة، والتي أصابها مطر، ولم ينقل عنه ترك التيمُّم.

وأما قولهم إِن «من» تبعيضيَّة فالجواب عنه أن «من» ليست تبعيضيَّة بل لابتداء الغاية فهي كقولك: سرت من مكَّة إِلى المدينة، وهذا وإِن كان خلاف الظَّاهر إِلا أنَّه الموافق لِسُنَّة النَّبيِّ صلّى الله عليه وسلّم حيث لم يكن يَدَعْ التيمُّم في مثل هذه الحال.

ومما يُبيِّن هذا أن آية «النِّساء»، ليس فيها «من»، قال تعالى: {{فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ}} [النساء: 43] ، وآية «النساء» سبَقت آية «المائدة» بسنوات.

وأيضاً: في حديث عمَّار رضي الله عنه الذي رواه البخاري: أن النَّبيَّ صلّى الله عليه وسلّم لما ضَرَبَ بكفَّيهِ الأرض نَفَخَ فيهما[(734)]، والنَّفْخُ يُزيل الغبار، وأثر التُّراب.

واشترط الأصحاب أن يكون التُّراب مُبَاحاً، فإِن كان غير مباح فلا يصحُّ تيمُّمُه منه كما لو كان مسروقاً.

وهذه المسألة خِلافيَّة[(735)]، والخِلاف فيها كالخِلاف في اشتراط إِباحة الماء للوُضُوء والغُسْل.

أما لو كان التُّراب ترابَ أرضٍ مغصوبة، فإِنَّه يصحُّ التَّيمُّم منه، كما لو غَصب بئراً فإِنه يصحُّ الوُضُوء من مائها، ولكن قال الفقهاء ـ رحمهم الله ـ: يُكرَه الوُضُوء من ماء بئر في أرض مغصوبة.

وفُرُوضُه: مَسْحُ وَجْههِ، ويَديْه إِلى كُوعَيْه، ..........

قوله: «وفُرُوضُه: مَسْحُ وَجْهِه ويَديْه إِلى كُوْعَيْه» ، والدَّليل على ذلك قوله تعالى: {{فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ}} [المائدة: 6] ، وهو كقوله تعالى في الوُضُوء: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاَةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ}} الآية [المائدة: 6] .

والكُوع: هو العَظم الذي يلي الإِبهام. وأنشدوا:

وعظمٌ يلي الإِبهامَ كوعٌ وما يلي

لخنصره الكرسوع، والرَّسغُ ما وَسَطْ

وعظمٌ يلي إِبهامَ رِجْلٍ مُلَقَّبٌ

ببوعٍ؛ فَخُذْ بالعِلْم واحذر من الغَلَطْ[(736)]

والدَّليل على أنَّ المسح إِلى الكُوعين:

1- قوله تعالى: {{وَأَيْدِيكُمْ مِنْهُ}} [المائدة: 6] ، واليَدُ إِذا أُطلقت فالمراد بها الكَفُّ بدليل قوله تعالى: {{وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيدِيَهُمَا}} [المائدة: 38] ، والقَطْع إِنما يكون من مِفْصَل الكَفِّ.

2- حديث عمار بن ياسر وفيه أن النَّبيَّ صلّى الله عليه وسلّم قال: «إِنما يكفيك أن تقول بيَدَيْك هكذا، ثم ضَرَب بِيَدَيْه الأرض ضربة واحدة، ثم مَسَح الشِّمال على اليمين، وظاهرَ كفَّيه ووجهه»[(737)]، ولم يَمسَحِ الذِّراع.

وقال بعض العلماء: إِن التَّيمُّم إِلى المرفقين[(738)]؛ واستدلُّوا بما يلي:

1- ما رُويَ عنه صلّى الله عليه وسلّم أنه قال: «التَّيمُّم ضربتان، ضربةٌ للوَجْه، وضربةٌ لليدين إِلى المرفقين»[(739)]، ورُدَّ هذا بأن الحديث ضعيف شاذٌ مخالف للأحاديث الصَّحيحة في صفة التَّيمُّم؛ وأنه ضربة واحدة، والمسْحُ إِلى الكُوع فقط.

2- قياس التَّيمُّم على الوُضُوء. ورُدَّ هذا القياس بأمرين:

الأول: أنه مقابل للنَّصِّ، والقِياس المقابل للنَّصِّ يُسمَّى عند الأصوليِّين فاسد الاعتبار.

الثاني: أنه قياس مع الفارق، والفرق من وجوه:

الوجه الأول: أن طهارة التَّيمُّم مختصَّة بعضوَين، وطهارة الماء مختصَّة بأربعة في الوُضُوء، وبالبَدَنِ كُلِّه في الغُسْل.

الوجه الثَّاني: أنَّ طهارة الماء تختلف فيها الطَّهارتان، وطهارة التَّيمُّم لا تختلف.

الوجه الثَّالث: أنَّ طهارة الماء تنظيف حِسِّي، كما أن فيها تطهيراً معنويًّا، وطهارة التَّيمُّم لا تنظيف فيها.

3 ـ أن اليدَين في التَّيمُّم جاءت بلفظ مطلَق، فتُحمل على المُقيَّد في آية الوُضُوء. ورُدَّ هذا بأنَّه لا يُحْمَل المطلَق على المقيَّد إِلا إِذا اتَّفقا في الحُكْم، أمَّا مع الاختلاف فلا يُحْمَل المطلَق على المقيَّد.

وكذا التَّرتيبُ والمُوالاةُ في حَدَثٍ أصْغَر.

قوله: «وكذا التَّرتيبُ والموالاةُ في حَدَث أصغر» ، يعني: أنَّ من فروض التَّيمُّم في الحَدَثِ الأصْغَرِ التَّرتيب والموالاة.

فالتَّرتيب: أن يبدأ بالوَجْه قَبْل اليَدَين.

ودليله قوله تعالى: {{فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ}} [المائدة: 6] ، فبدأ بالوجه قبل اليدين. وقد قال النَّبيُّ صلّى الله عليه وسلّم: «ابدؤوا بما بَدَأ الله به»[(740)].

والموالاة: ألاّ يُؤخِّر مسْحَ اليدين زمناً لو كانت الطَّهارة بالماء لَجَفَّ الوَجْه، قبل أن يطهِّر اليدين.

وعلَّلوا: أن التَّيمُّم بَدل عن طهارة الماء، والبَدَل له حُكْمُ المبدَل، فلما كانا واجبَين في الوُضوء، وَجَبَا في التَّيمُّم عن الحَدَثِ الأصغر. وأما بالنسبة للأكبر كالجنابة فلا يُشْتَرط التَّرتيب، ولا الموالاة، لِعَدم وجوبهما في طَهارة الجَنابة، وهذا هو المذهَب.

وقال بعض العلماء: إِن التَّرتيب والموالاة فَرْضٌ فيهما جميعاً[(741)].

واستدلُّوا بِقَوله صلّى الله عليه وسلّم في حديث عَمَّار وهو جُنُب: «إِنما يكفيك أن تقول بيديك هكذا»، ففعل التَّيمُّم مرتَّباً، متوالياً.

قالوا: وقياس التَّيمُّم على طهارة الحَدَثِ الأكبر في عَدَم وُجوب التَّرتيب والموالاة قياس مع الفارق؛ لأن البَدَنَ كلَّه عُضْوٌ واحد في طهارة الحدث الأكبر بالماء وفي التَّيمُّم عُضْوان.

وقال بعض العلماء: إِنهما لَيْسا فرضاً في الطَّهارتين جميعاً[(742)].

والذي يظهر أن يقال: إِن التَّرتيب واجب في الطَّهارتين جميعاً، أو غير واجب فيهما جميعاً؛ لأن الله تعالى جعل التَّيمُّم بدلاً عن الطَّهارتين جميعاً، والعضوان للطهارتين جميعاً.

وبالنِّسبة للموالاة الأوْلَى أن يُقال: إِنها واجبة في الطَّهارتين جميعاً، إِذ يبعد أن نقول لمن مَسَح وَجْهَه أوَّل الصُّبْح، ويدَيْه عند الظُّهر: إِن هذه صورة التَّيمُّم المشروعة!.

وتُشْتَرطُ النيةُ لما يَتَيَمَّمُ له مِنْ حَدَثٍ، أو غَيْرِه.

قوله: «وتُشْتَرطُ النيَّةُ» ، الشَّرط في اللُّغة: العلامة، ومنه قوله تعالى: {{فَهَلْ يَنْظُرُونَ إِلاَّ السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً فَقَدْ جَاءَ أَشْرَاطُهَا}} [محمد: 18] ، أي: علاماتها.

وفي اصطلاح الأصوليين: ما يَلزَمُ من عَدَمِه العَدَم، ولا يَلْزَم من وجوده الوُجود.

مثاله: الوُضُوء شرط لصحَّة الصَّلاة، يلزم مِن عَدَمِه عَدَمُ الصِّحة، ولا يلزم من وجوده وجود الصَّلاة؛ لأنه قد يتوضَّأ ولا يُصلِّي.

والسَّبب: ما يَلزَم من وجوده الوُجود، ويَلزَم من عَدَمِه العَدَم. فالفرق بينه وبين الشَّرط: أن السبب يَلزَم من وجوده الوُجود بخِلاف الشَّرط.

والمانع: ما يَلزَم من وُجوده العَدَم، ولا يَلزَم من عَدَمِه الوُجود، عكس الشَّرط.

وقوله: «النِّيَّة». سبق الكلام عليها[(743)].

قوله: «لما يَتَيَمَّم له من حَدَثٍ، أو غيره» ، «من حَدَثِ»: متعلِّق بـ«يَتَيَمَّم»، وليست بياناً للضَّمير في «له»، وذلك أن عندنا شيئين مُتَيَمَّماً له، ومُتَيَمَّماً عنه، والمؤلِّف جمَع بينهما.

فلا بُدَّ أن ينويَ نِيَّتَيْن:

الأولى: نِيَّة ما يتيمَّم له، لنعرف ما يستبيحه بهذا التَّيمُّم، وتعليل ذلك: أن التَّيمُّم مبيح لا رافع على المذهب[(744)]، ولا يُستباح الأعلى بنيَّة الأدنى، فلو نَوَى بِتَيَمُّمِهِ صلاة نافلة الفَجْر لم يُصَلِّ به الفريضة، ولو نوى الفريضة صلَّى به النافلة؛ لأنَّ النَّافلة أدنى والأدنى يُستباح بنيَّة الأعلى.

الثَّانية: نيَّة ما يتيمَّم عنه من الحَدَثِ الأصغر أو الأكبر.

وقول المؤلِّف رحمه الله: «أو غيره»، يعني به: النَّجاسة التي على البَدَنِ خاصَّة.

مثال ذلك: إِذا أحْدَث حَدَثاً أصغر، وأراد صلاة الظُّهر يُقال له: انْوِ التَّيمُّم عن الحَدَثِ الأصغر، وانْوِهِ لصلاة الظُّهر.

وأما بالنسبة لطهارة الماء، فلو نَوى الصَّلاة، ولم يطْرأ على باله الحدث ارتفع حَدَثُه، وكذا لو نوى رَفْع الحَدَث، ولم يطرأ على باله الصَّلاة ارتفع حَدَثُه وصلَّى به الفريضة.

وإِذا قلنا بالقول الرَّاجح: إِن التَّيمُّم مُطَهِّر ورافع؛ فنجعل نيَّته حينئذٍ كنيَّة الوُضُوء.

فإِذا نوى رفع الحَدَث صَحَّ، وإِذا نوى الصَّلاة ـ ولو نافلة ـ صَحَّ وارتفع حَدَثُه وصلَّى به الفريضة.

فإِن نَوَى أحدَها لم يُجْزئه عَنْ الآخر،...........

قوله: «فإِن نَوَى أحدَها لم يُجْزئه عَن الآخر» ، أي: إِن نَوَى أحدَ ما يتيمَّم عنه، فإِذا نَوى الأصغر لم يرتفع الأكبر، وإِذا نَوى الأكبر لم يرتفع الأصغر، وإِن نَوى عن نجاسة بَدَنِه لم يُجْزِئه عن الحَدَث، وإِن نوى الجميع الأصغر والأكبر والنَّجاسة فإِنه يُجْزِئه لِعُموم قوله صلّى الله عليه وسلّم: «إِنَّما الأعمال بالنِّيَّات»[(745)].

وإِن نَوى نَفْلاً، أو أطلقَ لم يُصَلِّ به فَرْضاً، وإِن نواه صلَّى كُلَّ وقتِهِ فُرُوضاً ونَوافلَ. ويبْطُلُ التيمُّمُ بخروجِ الوَقْتِ،...........

قوله: «وإِن نَوى نَفْلاً، أو أطلقَ لم يُصَلِّ به فَرْضاً» ، مثاله: تيمَّم للرَّاتبة القبلية، فلا يُصلِّي به الفريضة، لأنه نَوى نَفْلاً والتَّيمُّم على المذهب استباحة، ولا يستبيح الأعلى بنيَّة الأدنى.

وقوله: «أو أطلقَ»، أي: نَوى التَّيمُّم للصَّلاة، وأطلق فلم يَنْوِ فرضاً ولا نَفْلاً، لم يُصَلِّ به فرضاً، وهذا من باب الاحتياط.

قوله: «وإِن نواه صَلَّى كُلَّ وقتِهِ فُروضاً ونَوافِلَ» ، أي: إِذا نَوى التَّيمُّم لصلاة الفريضة، صلَّى كلَّ وقت الصَّلاة فَرائِض ونَوَافل.

فَلَه الجمع في هذا الوقت وقضاء الفَوائِت، ويُصلِّي النَّوافل الرَّاتبة وغير الرَّاتبة ما لم يكن الوقتُ وقتَ نَهْي.

وإِنما نَصَّ على ذلك؛ لأن بعض السَّلف قال: يَتَيَمَّم لكلِّ صلاة[(746)]، فكلَّما سَلَّم من صلاة تيمَّم للأخرى. وهذا ضعيف، والصَّواب ما قاله المؤلِّف.

قوله: «ويَبْطُلُ التيمُّم بخروجِ الوَقْتِ» ، هذا شروعٌ في بيان مبطلات التيمُّم، وهي خروج الوقت الأوَّل، أي: وقت الصَّلاة التي تيمَّم لها، فإِذا تيمَّم لصلاة الظُّهر بَطَلَ بخروجِ الوقت، فلا يصلِّي به العصر.

قالوا: لأن هذه استباحة ضرورة فَتُقدَّر بِقَدر الضرورة، فإِذا تيمَّم للصَّلاة؛ فإِن تيمُّمه يتقدَّر بقدر وقتِ الصَّلاة.

واستثنوا من ذلك:

1- إِذا تيمَّم لصلاة الظُّهر التي يريد أن يجمعها مع العصر، فلا يبطل بخروج وقت الظُّهر، لأن الصَّلاتين المجموعتين وقتهما واحد.

2- إِذا تيمَّم لصلاة الجُمعة وصلَّى ركعة قبل خروج الوقت ثم خرج الوقت، فإِنه يتمُّها، لأن الجُمعة لا تُقْضَى فيبقى على طهارته. وهذا ليس بواضح، لأننا إِذا قلنا: إِن خروج الوقت مُبطِل لزم من ذلك بطلانُ صَلاته، فيخرج منها ويُصلِّي ظُهراً.

والصَّحيح: أَنَّه لا يَبطل بخروج الوقت، وأنَّك لو تيمَّمت لِصلاة الفَجر، وبقيتَ على طهارتكَ إِلى صلاة العِشاء فتيمُّمك صحيح، وما علَّلوا به فهوَ تعليل عليل لا يصحُّ، والدَّليل على ذلك ما يلي:

1- قوله تعالى بعد أن ذَكر الطَّهارة بالماء والتُّراب: {{مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ}} [المائدة: 6] ، إِذاً فطهارة التَّيمُّم طهارة تامَّة.

2- قوله صلّى الله عليه وسلّم: «وجُعِلَت ليَ الأرضُ مسجداً وطَهوراً»[(747)]. والطَّهور ـ بالفتح ـ ما يُتَطَهَّر به، وهذا يدُّل على أن التيمُّم مطهِّرٌ؛ ليس مبيحاً.

3- قوله صلّى الله عليه وسلّم: «الصَّعيدُ الطَّيِّبُ طَهورُ المسلم، وإِن لم يجِد الماء عَشْر سنين»[(748)].

4- أنه بَدَل عن طهارة الماء، والبَدَلُ له حكم المبدل.

وبمبطلات الوُضُوء، وبوجُودِ الماءِ، ولو في الصَّلاَةِ،.......

قوله: «وبمبطلات الوُضُوء» ، هذا هو الثَّاني من مُبطلات التَّيمُّم، وهو مبطلات الوُضُوء، أي: نواقض الوضوء.

مثال ذلك: إِذا تيمَّم عن حَدَث أصغر، ثم بال أو تغوَّط، بَطل تيمُّمه؛ لأنَّ البَدَل له حُكْم المبدَل.

وكذا التيمُّم عن الأكبر يبطل بموجبات الغُسْل، وهذا ظاهر جدًّا.

قوله: «وبوجُودِ الماءِ» ، هذا هو الثَّالث من مبطلات التيمُّم؛ وهو وجود الماء فيما إِذا كان تيمُّمه لِعَدَم الماء.

فإِذا تيمَّم لِعَدَم الماء بَطلَ بوجوده، وإِذا تيمَّم لمرَضٍ لم يَبْطُلْ بوجود الماء؛ لأنه يجوز أن يتيمَّم مع وجود الماء، ولكن يَبْطُل بالبَرْءِ ُ لزوال المبيح، وهو المرَض. ولهذا لو قال المؤلِّف: «وبزوال المبيح» لكان أَوْلَى.

قوله: «ولو في الصَّلاة» ، لو: إِشارة خلاف. والعُلماء إِذا نَصُّوا على شيء؛ وهو داخل في العموم السَّابق؛ دَلَّ على أن فيه خلافاً احتاجوا إِلى الإِشارة إِليه؛ لأن قوله: «ولو في الصَّلاة» داخل في عموم قوله: «بِوُجود الماء»، فلو سَكتَ ولم يقل: «ولو في الصَّلاة» قلنا: يَبْطُل؛ لأنَّ كلام المؤلِّفِ عامٌّ، وقد يُشيرون إِلى ذلك لدفع تَوَهُّم خروج هذه الصُّورة من العموم لا للإِشارة إِلى خلاف.

وذهب كثير من العلماء إِلى عَدَم بُطْلان التَّيمُّم إِذا وُجِدَ الماءُ في الصَّلاة[(749)]، وهو رِواية عن أحمد، لكن قيل: إِنه رجع عنها، وقال: كنت أقول: إِنه لا يَبْطُل، فإِذا الأحاديث تدلُّ على أنه يَبطُل (749) .

ودليل المذهب ما يلي:

1- عموم قوله تعالى: {{فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا}} [المائدة: 6] ، وهذا وَجَدَ ماءً فَبَطَل حُكْم التَّيمُّم، وإِذا بَطَل حُكْم التَّيمُّم بَطَلتْ الصَّلاة؛ لأنه يعود إِليه حَدَثُه.

2- قوله صلّى الله عليه وسلّم: «فإِذا وَجَد الماء، فليتَّقِ الله، وليُمسَّه بَشَرَتَه»[(750)]. وهذا وجد الماء، فعليه أن يمسَّه بشرته، وهذا يقتضي بُطْلان التَّيمُّم.

3- أن التيمُّم بَدَلٌ عن طهارة الماء عند فَقْدِه، فإِذا وُجِدَ الماء، زالت البدَليَّة، فيزول حُكْمُها، فحينئذ يجب عليه الخروج من الصَّلاة، ويتوضَّأ، ويستأنف الصلاة.

ودليل القول الثاني ما يلي:

1- أنه شَرَعَ في المقصود والغاية، وهي الصَّلاة؛ لأنه تيمَّم لها، وإِذا كان كذلك، فقد شَرَع فيها على وجْهٍ مأذون فيه شرعاً، وهي فريضة من الفرائض لا يجوز الخروج منها إِلا بِدَليل واضح، أو ضرورة. وهنا لا دَليل واضح ولا ضَرورة؛ لأن الأحاديث السَّابقة[(751)] قد يُراد بها ما إِذا وجد الماء قبل الشُّروع في الصَّلاة، وإِذا وُجِدَ الاحتمال بَطَلَ الاستدلال.

2- أن الله عزّ وجل قال: {{وَلاَ تُبْطِلُوا أَعْمَالَكُمْ}} [محمد: 33] ، والصَّلاة التي هو فيها الآن عَمَلٌ صالح ابتدأه بإِذن شرعي، فليس له أن يُبْطِله إِلا بدليل، ولا دليل واضح.

وهذه المسألة مُشْكِلَة؛ لأنَّ العمل بالاحتياط فيها متعذِّر، لأنَّه إِن قيل: الأحْوَط البطلان. قيل: إِن الأَحْوَط عَدَمُ الخروج من الفريضة.

ونظير هذا فيما يتعذَّر فيه الاحتياط: أنَّ المشهور عن أبي حنيفة: أن وقت العصر لا يدخل إِلا إِذا صار ظِلُّ كل شيء مِثلَيه[(752)]، وجمهور العلماء على أنه يَخرُج الوقت الاختياري إِذا صار ظِلُّ كلِّ شيء مِثلَيه[(753)].

فإِن قيل: الأَحْوَط أن تُؤخَّر حتى يصيرَ ظلُّ كلِّ شيءِ مثليه، فأنت آثمٌ عند الجمهور.

وإِن قيل: الأحْوَط أن تقدِّم، فأنت عند أبي حنيفة آثم.

وحينئذٍ لا بُدَّ أن نُمعن النَّظر لنعرف أيَّ القولَين أسعدُ بالدَّليل.

والذي يَظهر ـ والله أعلم ـ أن المذهب أقربُ للصَّواب؛ لأنَّه وُجِدَ الماء، وقال صلّى الله عليه وسلّم: «إِذَا وَجَدَ الماء فليتَّقِ الله ولْيُمِسَّه بَشَرَتَه»[(754)]، ولأن خروجه من الصَّلاة حينئذ لإِكمالها؛ لا لإِبطالها، كما قال بعض العلماء فيمن شَرع في الصَّلاة وَحْدَه، ثم حضَرَتْ جماعة فله قَطْعها ليصلِّيها مع الجماعة[(755)].

لا بَعْدَهَا ..........

قوله: «لا بَعْدَها» ، أي: إِذا وَجَدَ الماء بعد الصَّلاة، لا يَلْزَمه الإِعادة، وليس مُراده أنَّ التيمُّم لا يَبْطُل كما هو ظاهر عبارته.

والدَّليل على هذا: ما رواه أبو داود في قصَّة الرَّجُلين اللذين تَيمَّمَا ثم صَلَّيَا، ثم وَجَدَا الماءَ في الوقت، فأمَّا أحدُهما فلم يُعِدِ الصَّلاة، وأمَّا الآخر فتوضَّأ وأعاد، فَقَدِما على النَّبيِّ صلّى الله عليه وسلّم، فأخبراه الخبرَ؛ فقال للذي لم يُعِدْ: «أَصَبْتَ السُّنَّةَ»، وقال للذي أعاد: «لك الأجْرُ مَرَّتين»[(756)].

فإِن قال قائل: أُعيد لأنالَ الأَجْرَ مرَّتين.

قلنا: إِذا علمت بالسُّنَّة، فليس لك الأَجْرُ مرَّتين، بل تكون مبتدعاً، والذي أعاد وقال له النَّبيُّ صلّى الله عليه وسلّم: «لك الأَجْرُ مرَّتين» لم يعْلَم بالسُّنَّة، فهو مجتهد فصار له أجر العملين: الأول، والثاني.

ومن هذا الحديث يتبيَّن لنا فائدة مهمّة جدًّا وهي أن موافقة السُّنَّة أفضل من كَثْرة العَمل.

فمثلاً تكثير النَّوافل من الصَّلاة بعد أذان الفجر، وقبل الإِقامة غير مشروع؛ لأنه صلّى الله عليه وسلّم لم يكن يفعل ذلك.

وكذلك لو أراد أحد أن يُطيل رَكعتي سُنَّة الفجر بالقراءة والرُّكوع والسُّجود، لكونه وقتاً فاضلاً ـ بين الأذان والإِقامة ـ لا يُرَدُّ الدُّعاء فيه، قلنا: خالفتَ الصَّواب؛ لأن النَّبيَّ صلّى الله عليه وسلّم كان يُخفِّف هاتين الرَّكعتين[(757)].

وكذا لو أراد أحد أن يتطوَّع بأربع رَكَعَات خلْفَ المقام بعد الطَّواف، أو أراد أن يُطيل الرَّكعتين خلْفَ المقام بعد الطَّواف. قلنا: هذا خطأ؛ لأنه صلّى الله عليه وسلّم كان يخفِّفهُما، ولا يزيد على الرَّكعتين[(758)].

والتَّيمُّمُ آخِرَ الوقتِ لراجِي الماءِ أَوْلَى.

قوله: «والتَّيمُّمُ آخِرَ الوقتِ لراجِي الماءِ أَوْلَى» ، أي: إِذا لم يَجِدْ الماءَ عند دخول الوقت، ولكن يرجو وجُودَه في آخر الوقت؛ فتأخير التَّيمُّم إِلى آخر الوقت أَوْلَى؛ ليصلِّي بطهارة الماء، وإِن تيمَّم وصلَّى في أوَّل الوقت فلا بأس.

واعْلَم أن لهذه المسألة أحوالاً:

فيترجَّح تأخير الصَّلاة في حالين:

الأولى: إِذا عَلِمَ وجود الماء.

الثَّانية: إِذا ترجَّح عنده وجود الماء؛ لأن في ذلك محافظة على شَرْطٍ من شروط الصَّلاة وهو الوُضُوء، فيترجَّح على فِعْل الصَّلاة في أوَّل الوقت الذي هو فضيلة.

ويترجَّح تقديم الصَّلاة أول الوقت في ثلاث حالات:

الأولى: إِذا عَلِمَ عدم وجود الماء.

الثَّانية: إِذا ترجَّحَ عنده عَدَمُ وجود الماء.

الثالثة: إِذا لم يترجَّحْ عنده شيء.

وذهب بعضُ العلماء إِلى أنه إِذا كان يَعْلَم وجود الماء فيجب أن يؤخِّر الصَّلاة[(759)]؛ لأن في ذلك الطَّهارة بالماء، وهو الأصل فيتعيَّن أنْ يؤخِّرَها.

والرَّاجح عندي: أنه لا يتعيَّن التَّأخير، بل هو أفضل لما يلي:

1- عموم قوله صلّى الله عليه وسلّم: «أيُّما رجل من أمتي أدْركَتْه الصَّلاة فليُصَلِّ»[(760)].

2- أنَّ عِلْمَه بذلك ليس أمراً مؤكَّداً، فقد يتخلَّف لأمْرٍ من الأمور، وكلَّما كان الظَّن أقوى كان التَّأخير أَوْلَى.

والمراد بقوله: «آخِرَ الوقت» الوقت المختار.

والصَّلاة التي لها وقتُ اختيار ووقت اضْطرار هي صلاة العَصْر فقط، فوقت الاختيار إِلى اصْفِرار الشَّمس، والضَّرورة إِلى غروب الشَّمس.

وأما العِشَاء؛ فالصَّحيح أنه ليس لها إِلا وقت فضيلة ووقت جَواز، فوقت الجواز من حين غَيبوبة الشَّفق، ووقت الفضيلة إِلى نِصف الليل.

وأمَّا ما بعد نِصف الليل؛ فليس وقتاً لها؛ لأنَّ الأحاديث الواردة عن النَّبيِّ صلّى الله عليه وسلّم قد حدَّدتْ وقت العِشاء إِلى نِصف الليل[(761)].

ويَنْبَني على هذا: لو أنَّ امرأة طَهُرَتْ من حَيضها بعد نِصف الليل، فعلى هذا القول لا يَلزَمها صلاة العِشاء ولا المغْرِب.

وعلى قول من قال: إِنه يمتدُّ وقت ضرورة إِلى طلوع الفجر، فإِنه يَلْزَمها عندهم أن تُصلِّيَ العِشاء.

وعند آخرين يَلزمُها أن تصلِّيَ العِشاء والمغرِب[(762)].

وإِذا دار الأَمْر بين أن يُدرِك الجماعة في أوَّل الوقت بالتَّيمُّم، أو يتطهَّر بالماء آخِر الوقت وتفوته الجماعة؛ فيجب عليه تقديم الصَّلاة أول الوقت بالتَّيمُّم، لأنَّ الجماعة واجبة.

وصِفَتُه: أَنْ يَنْوِيَ ثُمَّ يُسَمِّيَ، ويَضرِب التُّرابَ بِيَدَيْه ...

قوله: «وصِفَتُه» ، أي: وصِفَةُ التَّيمُّم. وإِنَّما يَذْكُر العلماء صِفَة العبادات، لأن العبادات لا تَتِمُّ إِلا بالإِخلاص لله تعالى، وبالمتابعة للنَّبيِّ صلّى الله عليه وسلّم، والمتابعة لا تتحقَّق إِلا إِذا كانت العبادة موافِقَة للشَّرع في سِتَّة أمور:

فلا تُقْبَل العبادة إِلا إِذا كانت صِفَتُها موافِقة لما جاء عن النَّبيِّ صلّى الله عليه وسلّم، ولهذا احتاج العلماء إِلى ذِكْر صِفَة العبادات كالوُضُوء، والصَّلاة، والصِّيام وغيرها.

قوله: «أَنْ يَنْوِي» . النِّيَّة ليست صِفَة إِلا على سبيل التَّجوُّز، لأن مَحلَّها القلب، وقد سبق الكلام على النِّيَّة[(763)].

قوله: «ثم يُسَمِّي» ، أي: يقول: بسم الله.

والتَّسمِيَة هنا كالتَّسْمِية في الوُضُوء خِلافاً ومذهباً[(764)]، لأنَّ التَّيمُّم بَدَلٌ، والبَدَلُ له حُكْم المبدَل.

قوله: «ويَضْرِبَ التُّرابَ بِيَدَيْه» ، لم يَقُلْ: الأرض، لأنَّهم يشتَرِطون التُّراب، والصَّواب أن يُقال: ويَضْرِب الأرضَ سواء كانت تراباً، أم رَمْلاً، أم حجَراً.

مُفَرَّجَتَيْ الأصَابِعِ، يَمْسَح وَجْهَهَ بِباطِنِها، وكفَّيهِ براحَتَيْهِ، ويُخَلِّلَ أَصَابِعَه.

قوله: «مُفَرَّجَتَي الأصَابِعِ» ، أي مُتَباعِدة؛ لأجْل أن يَدْخُل التُّراب بينها، لأنَّ الفقهاء يَرَوْن وُجوب استيعاب الوَجْه والكفَّين هنا، ولذلك قالوا: مُفَرَّجَتَي الأصابع.

والأحاديثُ الواردة عن النَّبيِّ صلّى الله عليه وسلّم أنه ضَرَب بِيَديه ليس فيها أنه فرَّج أصابعه. وطهارة التَّيمُّم مبنيَّة على التَّسهيل والتَّسامُحِ، ليست كطهارة الماء.

قوله: «يمسح وجهه بباطنها وكفَّيْه بِراحَتَيْهِ» ، أي: بِباطن الأصابع، ويَتْرُك الرَّاحتَين، فلا يَمْسَح بهما، لأنه لو مَسَحَ بكلِّ باطن الكفِّ، ثم أراد أن يَمْسَح كفَّيه؛ صار التُّراب مستعمَلاً في طهارة واجبة؛ فيكون طاهراً غير مطهِّر على المذهب؛ بناءً على أنَّ التُّراب ينقسم إِلى ثلاثة أقسام: طَهُور، وطاهر، ونَجِس كالماء. وهذا غير مُسلَّم، والصَّحيح كما سبق أنَّه لا يوجد تراب يُسمَّى طاهراً غيرُ مطهِّر[(765)]، وأن التُّراب المستعمَل في طهارة واجبة طَهُور، وحينئذ لا حاجة إِلى هذه الصِّفة؛ لأنها مبنيَّة على تعليل ضعيف، ولا دليل عليها؛ بل الدَّليل على خلافها، فإِن حديث عمَّار: «مَسَحَ وجْهَه بيَدَيْه»[(766)] بدون تفصيل، وعلى هذا فنقول: تَمْسَح وجهَك بيدَيك كِلتَيْهما، وتمسح بعضهما ببعض.

قوله: «ويخلِّل أصابِعَه» ، أي: وُجوباً، بخلاف طهارة الماء فإِنه مُسْتَحَبٌّ، لأن الماء له نفوذ فيدخل بين الأصابع بدون تخليل، وأما التُّراب فلا يجري فيحتاج إِلى تخليل[(767)].

ونحن نقول: إِثبات التَّخليل ـ ولو سُنَّة ـ فيه نَظَر؛ لأن الرَّسول صلّى الله عليه وسلّم في حديث عمَّار لم يخلِّل أصابعَه.

فإِن قيل: ألاَ يدخل في عُموم حديث لَقيط بن صَبِرة رضي الله عنه:

«أَسبغ الوُضُوء، وخلِّلْ بين الأصابِع، وبالِغْ في الاسْتِنْشاق»[(768)].

أجيب: بالمنْع؛ لأنَّ حديث لَقيط بن صَبِرَة في طَهارة الماء.

ولهذا ففي النَّفس شيء من استحباب التخليل في التَّيمُّم لأمرين:

أولاً: أنه لم يَرِدْ عن النَّبيِّ صلّى الله عليه وسلّم.

وثانياً: أنَّ طهارة التَّيمُّم مبنيَّة على التَّيسير والسُّهولة، بخلاف الماء؛ ففي طهارة الماء في الجنابة يجب استيعاب كل البَدَنِ؛ وفي التَّيمُّم عُضوان فقط، وفي التَّيمُّم لا يجب استيعاب الوَجْه والكفَّين على الرَّاجِح، بل يُتَسامَح عن الشَّيء الذي لا يَصِل إِليه المسْح إِلا بمشقَّة كباطن الشَّعْر، فلا يجب إِيصال التُّراب إِليه ولو كان خفيفاً، فيُمْسَح الظَّاهرُ فقط، وفي الوُضُوء يجب إِيصال الماء إِلى ما تحت الشَّعر إِذا كان خفيفاً، ولأن التَّيمُّم لا مضمضة فيه ولا استنشاق، ولأنَّ ما كان من غضون (مسافط) الجبهة لا يجب إِيصال التراب إِليه بخلاف الماء.

فالصَّواب: أن نَقْتَصِر على ظاهر ما جاء عن النَّبيِّ صلّى الله عليه وسلّم في هذا، واتِّباع الظَّاهر في الأحكام كاتِّباع الظَّاهر في العقائد، إِلا ما دلَّ الدَّليل على خلافه.

لكنَّ اتَّباع الظَّاهر في العقائد أَوْكَد، لأنها أمُور غيبيَّة، لا مجال للعَقْل فيها؛ بخلاف الأحكام؛ فإِنَّ العَقْل يدخل فيها أحياناً، لكن الأَصْل أَنَّنا مكلَّفون بالظَّاهر.

والكيفيَّة عندي التي توافق ظاهر السُّنَّة: أن تَضْرب الأرض بيدَيك ضَرْبة واحدة بلا تفريج للأصابع، وتَمْسَح وجهك بكفَّيك، ثم تَمْسَح الكفَّين بعضهما ببعض، وبذلك يَتِمُّ التَّيمُّم.

ويُسَنُّ النَّفْخ في اليدين؛ لأنه وَرَدَ عن النَّبيِّ صلّى الله عليه وسلّم[(769)]، إِلا أن بعض العلماء قيَّده بما إِذا عَلِق في يدَيه تراب كثير[(770)].

-------------------------------------

[696] متفق عليه، وقد تقدم تخريجه، ص(29).

[697] رواه البخاري، كتاب التيمم: باب قوله تعالى: {{فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا}} رقم (334)، ومسلم، كتاب الحيض: باب التيمم، رقم (367).

[698] تقدم تخريجه، ص(84).

[699] رواه ـ بهذا اللفظ والسِّياق ـ البزار [«مختصر زوائد البزار» لابن حجر، رقم (193)] من حديث ابن سيرين، عن أبي هريرة.

قال ابن القطان: «إسناده صحيح»، «بيان الوهم والإِيهام» رقم (2464).

قال الهيثمي: «رجاله رجال الصحيح»، «المجمع» (1/259).

قال الدارقطني: الصواب عن ابن سيرين مرسلاً. «العلل» رقم (1423).

ورواه أحمد (5/146، 155، 180)، وأبو داود، كتاب الطهارة: باب الجنب يتيمم، رقم (332، 333)، والترمذي، أبواب الطهارة: باب التيمم للجنب إِذا لم يجد الماء، رقم (124)، وابن حبان رقم (1311) وغيرهم من طريق عمرو بن بُجدان عن أبي ذرٍ به مرفوعاً في قصةٍ.

وعمرو بن بُجدان وثَّقه العجلي وابن حبان وصحَّح حديثه الترمذي، وابن حبان. فهو ثقة. وانظر: «نصب الراية» (1/149)، «الكاشف»، «التلخيص» رقم (210).

وصحَّح حديث أبي ذر: الترمذي، وابن حبان، والنَّووي، وغيرهم.

انظر: إضافة لما سبق: «الخلاصة» رقم (549)، «المعجم الأوسط» للطبراني، رقم (1355).

[700] انظر: «الإنصاف» (2/241، 242).

[701] تقدم تخريجه ص(29).

[702] انظر ص(400).

[703] انظر: «الإنصاف» (2/204).

[704] انظر: ص(375).

[705] رواه البخاري تعليقاً بصيغة التمريض، كتاب التيمم: باب «إذا خاف الجنب على نفسه المرض...» رقم (345)، ووصله أبو داود والحاكم. قال ابن حجر: «وإسناده قويٌّ؛ لكنه علَّقه بصيغة التمريض لكونه اختصره». «الفتح» شرح ترجمة الباب المذكور.

[706] رواه أحمد (5/326 ـ 327)، وابن ماجه، كتاب الأحكام: باب من بنى في حقِّه ما يضرّ بجاره، رقم (2340) من حديث عبادة بن الصامت.

ورُوي أيضاً من حديث أبي سعيد، وأبي هريرة، وجابر، وابن عباس، وعائشة وغيرهم. قال النووي: «حديث حسن... وله طرق يَقْوَى بعضها ببعض». قال ابن رجب: «وهو كما قال». قال ابن الصَّلاح: «هذا الحديث أسنده الدارقطني من وجوه، ومجموعها يقوِّي الحديث ويحسِّنه، وقد تقبله جماهير أهل العلم، واحتجُّوا به».

انظر: «جامع العلوم والحكم» لابن رجب، شرح حديث رقم (32).

[707] رواه البخاري، كتاب الاعتصام: باب الاقتداء بسنن رسول الله صلّى الله عليه وسلّم، رقم (7288) واللفظ له، ومسلم، كتاب الحج: باب فرض الحج مرَّة في العمر، رقم (1337) من حديث أبي هريرة.

[708] انظر: «المغني» (1/315)، «مجموع الفتاوى» (21/137)، «الإنصاف» (2/193 ـ 195).

[709] تقدم تخريجه ص(244).

[710] انظر: «الإقناع» (1/71).

[711] انظر: ص(365).

[712] انظر: ص(393).

[713] انظر: «المغني» (1/338، 339)، «الإنصاف» (2/224، 226).

[714] انظر: «مجموع الفتاوى» (21/422، 426)، «الاختيارات» ص(21).

[715] انظر: «تصحيح الفروع» (1/218).

[716] انظر: «مجموع الفتاوى» (26/190)، «الإنصاف» (8/137، 138).

[717] انظر: «الإنصاف» (8/136، 137).

[718] تقدم تخريجه ص(117).

[719] انظر: «الإِنصاف» (2/202).

[720] انظر: «مجموع الفتاوى» (21/62)، (25/100، 110).

[721] تقدم تخريجه، ص(194).

[722] انظر: ص(376).

[723] انظر: «الإنصاف» (2/261).

[724] تقدم تخريجه، ص(381).

[725] تقدم تخريجه، ص(29).

[726] رواه مسلم، كتاب المساجد: الباب الأول، رقم (522) من حديث حُذيفة.

[727] رواه ابن أبي شيبة، كتاب الفضائل: باب ما أعطى الله تعالى محمداً صلّى الله عليه وسلّم رقم (31638)، وأحمد (1/98، 158) من حديث علي بن أبي طالب. قال الهيثمي: «الحديثُ حَسَنٌ»، «المجمع» (1/261).

[728] تقدم تخريجه ص(29).

[729] رواه البخاري، كتاب الزكاة: باب زكاة الغنم، رقم (1454) عن أبي بكر الصدِّيق.

[730] انظر: «المغني» (4/220، 221).

[731] انظر: ص(28).

[732] انظر: «المغني» (1/334).

[733] انظر: ص(47، 54).

[734] رواه البخاري، كتاب التيمم: باب المتيمم هل ينفخ فيهما، رقم (338) وهذا لفظه، وفي باب التيمم ضربة، رقم (347) وفيه: أنه نَفَضَ كفَّيه، ومسلم، كتاب الحيض: باب التيمم، رقم (368) ولفظه: «إنما كان يكفيك أن تضرب بيديك الأرض، ثم تَنْفُخَ، ثم تمسحَ بهما وجهك وكفَّيك».

[735] انظر: «الإنصاف» (1/47، 311) (2/222).

[736] انظر: «حاشية ابن عابدين» (1/111).

[737] متفق عليه، وهذا لفظ مسلم رقم [110 ـ (368)]، وقد تقدَّم تخريجه آنفاً ص(394).

[738] انظر: «المغني» (1/321).

[739] رواه الدارقطني (1/180)، والحاكم (1/179)، والبيهقي (1/207) من حديث عبد الله بن عمر. وضعَّف إسناده عبد الحق الإِشبيلي وابن حجر وغير واحد. وللحديث طُرق أخرى كلها متكلَّم فيها. وصحَّح الدارقطني وعبد الحق الإِشبيلي وقفه على ابن عمر.

انظر: «الأحكام الوسطى» (1/222)، «التلخيص الحبير» رقم (208)، «البلوغ» رقم (130).

[740] رواه النسائي في «الكبرى»، كتاب الحج: باب الدعاء على الصفا (2/413) رقم (3968)، والدارقطني (2/254). وأشار ابن دقيق العيد إلى شذوذ لفظة الأمر «ابدؤوا» لمخالفة رواتها لجمع من الحُفَّاظ. والصواب صيغة الخبر «أبدأُ».

انظر: «التلخيص الحبير» رقم (1036).

[741] انظر: «الإِنصاف» (2/224 ـ 226).

[742] انظر: «الإِنصاف» (2/224 ـ 226).

[743] انظر: ص(193).

[744] انظر: ص(375).

[745] تقدم تخريجه، ص(194).

[746] انظر: «المغني» (1/342)، «الإنصاف» (2/232).

[747] تقدم تخريجه، ص(29).

[748] تقدم تخريجه، ص(374).

[749] انظر: «الإنصاف» (2/246، 247).

[750] تقدم تخريجه، ص(374).

[751] انظر: ص(373، 374).

[752] انظر: «حاشية ابن عابدين» (1/360).

[753] انظر: «المغني» (2/14).

[754] تقدم تخريجه، ص(374).

[755] انظر: «الإنصاف» (3/372)، «الإقناع» (1/163).

[756] رواه أبو داود، كتاب الطهارة: باب المتيمم يجد الماء بعد ما يصلي في الوقت، رقم (338)، والنسائي، كتاب الغسل: باب التيمم لمن يجد الماء بعد الصلاة، (1/212)، رقم (431)، والدارمي رقم (744)، والحاكم (1/9، 178) من طريق عبد الله بن نافع، عن الليث، عن بكر بن سوادة، عن عطاء، عن أبي سعيد الخدري به مرفوعاً.

وأُعل: بأن عبد الله بن نافع قد تفرَّد بوصله، وخالفه عبدالله بن المبارك ويحيى بن بكير فروياه عن الليث، عن عَميرة بن أبي ناجية، عن بكر بن سوادة، عن عطاء بن يسار عن النبي صلّى الله عليه وسلّم مرسلاً.

قال أبو داود: «وذِكْرُ أبي سعيد في هذا الحديث وَهْمٌ وليس بمحفوظ، وهو مرسل» وروي موصولاً من طريق الليث، وابن لهيعة، وفي كل ذلك نظر من حيث صلاحيته للمتابعة.

انظر: «فتح الباري» لابن رجب (2/37)، «بيان الوهم والإِيهام» رقم (440)، «نصب الراية» (1/160)، «التلخيص الحبير» رقم (213).

[757] رواه البخاري، أبواب التهجد: باب ما يقرأ في ركعتي الفجر، رقم (1171)، ومسلم، كتاب الصلاة: باب استحباب ركعتي سُنَّة الفجر، رقم (724) من حديث عائشة رضي الله عنها.

[758] رواه مسلم، كتاب الحج: باب حجة النبي صلّى الله عليه وسلّم رقم (1218) من حديث جابر في وصفه لحجة النبي صلّى الله عليه وسلّم وفيه أنه قرأ فيهما سورتي الإخلاص، والكافرون.

[759] انظر: «الإِنصاف» (2/252).

[760] تقدم تخريجه، ص(29).

[761] رواه مسلم، كتاب المساجد: باب أوقات الصلوات الخمس، رقم (612) من حديث عبد الله بن عمرو ولفظه: «... ووقت صلاة العشاء إلى نصف الليل الأوسط...».

[762] انظر: «الإنصاف» (3/178، 179)، وسياق الكلام على هذه المسألة إن شاء الله تعالى سيأتي في باب شروط الصلاة.

[763] انظر: ص(193).

[764] انظر: «الفروع» (1/225)، وقد تقدَّم الكلام على ذلك ص(158).

[765] انظر: ص(392، 393).

[766] تقدم تخريجه ص(394).

[767] قال ابنُ رجب: «وهذا الذي قالوه في صفة التَّيمم؛ لم يُنقل عن الإِمام أحمد، ولا قاله أحدٌ من متقدِّمي أصحابه؛ كالخرقي وأبي بكرٍ وغيرِهما». انظر: «فتح الباري» لابن رجب (2/94).

[768] تقدم تخريجه ص(149).

[769] متفق عليه، وقد تقدم ص(394).

[770] انظر: «المغني» (1/324)، «الإقناع» (1/86).

تاريخ التحديث : Jan 21, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الأول
باب إزالة النجاسة

بابُ إِزالة النَّجَاسة

لما أنهى المؤلِّفُ رحمه الله تعالى الكلامَ على طهارة الحدث، بدأ بطهارة النَّجَسِ، لأن الطهارة الحسِّيَّة، إِما عن حَدَث، وإِما عن نجس.

وقد سبق تعريف الحدث[(771)].

والخبث: عينٌ مستقذرةٌ شرعاً.

قولنا: «عين»، أي: ليست وصفاً، ولا معنى.

قولنا: «شرعاً»، أي: الشَّرعُ الذي استقذرها، وحَكَمَ بنجاستها وخُبْثِهَا.

والنَّجاسة: إِما حُكميَّة، وإِما عينيَّة.

والمراد بهذا الباب النجاسة الحُكميَّة، وهي التي تقع على شيء طاهر فينجس بها.

وأما العينيَّة: فإِنه لا يمكن تطهيرها أبداً، فلو أتيت بماء البحر لتُطَهِّرَ روثة حمار ما طَهُرَت أبداً؛ لأن عينها نجسة، إِلا إِذا استحالت على رأي بعض العلماء، وعلى المذهب في بعض المسائل.

والنَّجاسة تنقسم إِلى ثلاثة أقسام:

الأول: مغلَّظة.

الثاني: متوسِّطة.

الثالث: مُخفَّفة.

يُجزِئ في غَسْلِ النجاسات كلِّها إذا كانت على الأرض غَسْلةٌ واحدةٌ تَذْهَبُ بعَيْنِ النجاسةِ وعلى غَيْرِها سَبْعٌ إِحْدَاها بتُرابٍ في نجاسةِ كَلْبٍ، وخِنْزيرٍ، .........

قوله: «يُجزِئ في غَسْلِ النَّجاسات كلِّها إِذا كانت على الأرض غَسْلةٌ واحدةٌ تَذْهَبُ بعَيْنِ النجاسةِ» ، هذا تخفيف باعتبار الموضع، فإِذا طرأت النَّجاسة على أرض؛ فإِنه يُشترَط لطِهَارتها أن تزول عَينُ النَّجاسة ـ أيًّا كانت ـ بغَسْلَة واحدة، فإِن لم تَزُلْ إِلا بغَسْلَتين، فَغَسْلَتان، وبثلاث فثلاث.

والدَّليل على ذلك قوله صلّى الله عليه وسلّم لما بال الأعرابيُّ في المسجد: «أريقوا على بوله ذَنُوباً من ماء»[(772)]، ولم يأمُرْ بعدد.

وإِن كانت النَّجاسة ذات جِرْمٍ، فلا بُدَّ أولاً من إِزالة الجِرْمِ، كما لو كانت عَذِرَة، أو دَمَاً جَفَّ، ثم يُتبع بالماء.

فإِن أزيلت بكلِّ ما حولها من رطوبة، كما لو اجتُثَّتِ اجْتِثاثاً، فإِنه لا يحتاج إِلى غَسْل؛ لأن الذي تلوَّث بالنَّجاسة قد أُزيل.

قوله: «وعلى غَيْرِها سَبْعٌ» ، أي: يُجزئ في غَسْل النَّجاسات على غير الأرض سَبْعُ غَسْلات، فلا بُدَّ من سَبْع، كلُّ غَسْلَة منفصلة عن الأخرى، فيُغسَلُ أولاً، ثم يُعصَر، وثانياً ثم يُعصَر، وهكذا إِلى سَبْع.

قوله: «إِحْدَاها بترابٍ في نجاسةِ كَلْبٍ وخِنْزيرٍ» ، أي: إِحدى الغَسْلات السَّبْعِ بتراب.

والدَّليل على ذلك أنه صلّى الله عليه وسلّم في حديث أبي هريرة، وعبد الله بن مُغَفَّل: «أمَر إِذا وَلَغَ الكَلْب في الإِناء أن يُغْسَل سَبْع مرَّات»[(773)]، «إِحداهنَّ بالتُّراب»[(774)]، وفي رواية: «أولاهنَّ بالتُّراب»[(775)]. وهذه الرِّواية أخصُّ من الأُولى، لأن «إِحداهنَّ» يَشْمل الأُولى إِلى السابعة، بخلاف «أولاهنَّ» فإِنه يخصِّصه بالأولى، فيكون أَوْلى بالاعتبار، ولهذا قال العلماء رحمهم الله تعالى: الأَوْلَى أن يكون التُّراب في الأُولى[(776)] لما يلي:

1- ورود النَّصِّ بذلك.

2- أنه إِذا جُعل التُّراب في أوَّل غَسْلة خفَّت النَّجاسة، فتكون بعد أوَّل غَسْلة من النَّجاسات المتوسِّطة.

3- أنه لو أصاب الماء في الغَسْلة الثَّانية بعد التُّراب مَحلًّا آخرَ غُسِل سِتًّا بلا تراب، ولو جعل التُّراب في الأخيرة، وأصابت الغَسْلة الثانية محلًّا آخر غُسِل سِتًّا إِحداها بالتُّراب.

وقوله: «كَلْب» يشمل الأسودَ، والمُعلَّم وغيرهما، وما يُباح اقتناؤه وغيره، والصَّغير، والكبير.

ويشمل أيضاً لما تنجَّس بالولُوغ، أو البَول، أو الرَّوث، أو الرِّيق، أو العَرَق.

والدَّليل على ذلك قوله صلّى الله عليه وسلّم: «إِذا وَلَغَ الكَلْبُ»، و«أل» هنا لحقيقة الجِنْس، أو لِعُموم الجِنْس، وعلى كلٍّ هي دالَّة على العموم.

فإِن قيل: ألا يكون في هذا مَشقَّة بالنِّسبة لما يُباح اقتناؤه؟

أجيب: بلى، ولكن تزول هذه المشقَّة بإِبعاد الكلب عن الأواني المستعمَلة، بأن يُخصَّص له أواني لطعامه وشرابه، ولا نخرجه عن العموم، إِذ لو أخرجناه لأخرجنا أكثر ما دلَّ عليه اللفظ، وهذا غير سديد في الاستدلال.

وقال بعض الظَّاهريَّة: إِنَّ هذا الحُكم فيما إِذا وَلَغَ الكلب، أما بَوْله، ورَوْثه فكسائر النَّجاسات[(777)]، لأنهم لا يَرَوْن القياس.

وجمهور الفقهاء قالوا: إِن رَوْثَهُ، وبوله كوُلُوغه، بل هو أخبث[(778)]، والنبيُّ صلّى الله عليه وسلّم نَصَّ على الوُلُوغ، لأن هذا هو الغالب، إِذ إِن الكلب لا يبول ويروث في الأواني غالباً، بل يَلِغُ فيها فقط، وما كان من باب الغالب فلا مفهوم له، ولا يُخَصُّ به الحكم.

ورجَّحَ بعض المتأخِّرين مذهب الظَّاهريَّة[(779)]، لا من أجل الأخذ بالظَّاهر؛ ولكن من أجل امتناع القياس، لأن من شَرْط القياس مساواة الفرع للأصل في العِلَّة حتى يساويه في الحُكم، لأن الحكم مرتَّبٌ على العِلَّة، فإِذا اشتركا في العِلَّة اشتركا في الحكم، وإِلا فلا.

والفرق على قولهم: أَن لُعاب الكلب فيه دودة شريطيَّة ضارَّة بالإِنسان، وإِذا وَلَغَ انفصلت من لُعابه في الإِناء، فإِذا استعمله أحد بعد ذلك فإِنها تتعلَّق بمعدة الإِنسان وتخرقها، ولا يُتلفها إِلا التُّراب.

ولكن هذه العِلَّة إِذا ثبتت طبيًّا، فهل هي منتفية عن بوله، وروثه؟ يجب النَّظر في هذا، فإِذا ثبت أنها منتفية، فيكون لهذا القول وجه من النَّظر، وإِلا فالأحْوَط ما ذهب إِليه عامَّة الفقهاء، لأنك لو طهَّرته سبعاً إِحداها بالتُّراب لم يَقُل أحد أخطأت، ولكن لو لم تطهِّره سَبْع غسلات إِحداها بالتُّراب، فهناك من يقول: أخطأت، والإِناء لم يطهُر.

وقوله: «وخِنْزير»، الخنزير: حيوان معروف بفَقْدِ الغيرة، والخُبث، وأكلِ العَذِرة، وفي لحمه جراثيم ضارَّة، قيل: إِن النَّار لا تؤثِّر في قتلها، ولذا حَرَّمه الشَّارع.

والفقهاء ـ رحمهم الله ـ ألحقوا نجاسته بنجاسة الكلب؛ لأنه أخبث من الكلب، فيكون أوْلى بالحكْم منه.

وهذا قياس ضعيف؛ لأن الخنزير مذكور في القرآن، وموجود في عهد النبيِّ صلّى الله عليه وسلّم، ولم يَرِدْ إِلحاقه بالكلب.

فالصَّحيح: أن نجاسته كنجاسة غيره، فتُغسل كما تُغسل بقية النَّجاسات.

ويُجْزِئ عن التراب أشنانٌ، ونحوه.

قوله: «ويُجْزِئ عن التُّراب أشنانٌ ونحوه» ، الأشنان: شجر يُدَقُّ ويكون حبيبات كحبيبات السُّكَّر أو أصغر، تغسل به الثِّياب سابقاً، وهو خشن كخشونة التُّراب، ومنظِّف، ومزيل، ولهذا قال المؤلِّف: «يجزئ عن التُّراب» في نجاسة الكلب.

وهذا فيه نظر لما يلي:

1- أن الشارع نَصَّ على التُّراب، فالواجب اتِّباع النَّصِّ.

2- أن السِّدْر والأشنان كانت موجودة في عهد النبيِّ صلّى الله عليه وسلّم، ولم يُشرْ إِليهما.

3- لعل في التُّراب مادة تقتل الجراثيم التي تخرج من لُعاب الكلب.

4- أن التُّراب أحد الطهورين، لأنه يقوم مقام الماء في باب التيمُّم إِذا عُدِم. قال صلّى الله عليه وسلّم: «وجُعِلت لي الأرضُ مسجداً وطَهُوراً»[(780)]، فرُبَّما كان للشَّارع ملاحظات في التُّراب فاختاره على غيره؛ لكونه أحد الطَّهورين، وليس كذلك الأشنان وغيره. فالصَّحيح: أنه لا يجزئ عن التُّراب، لكن لو فُرض عدم وجود التُّراب ـ وهذا احتمال بعيد ـ فإِن استعمال الأشنان، أو الصَّابون خير من عَدَمه.

وظاهر كلام المؤلِّف: أنَّ الكلب إِذا صادَ، أو أمسك الصَّيدَ بفمه، فلا بُدَّ من غسْل اللحم الذي أصابه فَمُهُ سبع مرَّات إِحداها بالتُّراب، أو الأشنان، أو الصَّابون، وهذا هو المذهب.

وقال شيخ الإِسلام: إِن هذا مما عَفَا عنه الشَّارع؛ لأنه لم يَرِدْ عن النبيِّ صلّى الله عليه وسلّم أنه أمر بغَسْل ما أصابه فَمُ الكلب من الصَّيد الذي صاده[(781)].

وأيضاً: الرَّسولُ صلّى الله عليه وسلّم قال: «إِذا وَلَغَ»[(782)]، ولم يقل: «إِذا عَضَّ»، فقد يخرج من معدته عند الشرب أشياء لا تخرج عند العضِّ. ولا شَكَّ أن الصحابة رضي الله عنهم لم يكونوا يغسلون اللحم سبع مرات إِحداها بالتُّراب، ومقتضى ذلك أنه معفوٌّ عنه، فالله سبحانه هو القادر وهو الخالق وهو المشرِّع، وإِذا كان معفوًّا عنه شرعاً زال ضرره قدراً، فمثلاً الميتة نجسة، ومحرَّمة، وإِذا اضطُرَّ الإِنسان إِلى أكلها صارت حلالاً لا ضرر فيها على المضطرِّ.

والحمار قبل أن يُحرَّم طيِّب حلالُ الأكل، ولما حُرِّمَ صار خبيثاً نجساً.

فالصَّحيح: أنه لا يجب غسل ما أصابه فَمُ الكلب عند صيده لما تقدَّم، لأن صيد الكلب مبنيٌّ على التَّيسير في أصله؛ وإِلا لجاز أن يُكلِّفَ الله عزّ وجل العباد أن يصيدوها بأنفسهم؛ لا بالكلاب المعلَّمة، فالتيسير يشمل حتى هذه الصُّورة، وهو أنه لا يجب غَسْل ما أصابه فَمُ الكلب، وأن يكون مما عَفَا الله تعالى عنه.

وفي نجاسةِ غَيْرها سَبْعٌ بلا تُرابٍ،...................

قوله: «وفي نجاسةِ غَيْرهما سَبْعٌ بلا تُرابٍ» ، أي: يجزئ في نجاسة غير الكلب والخنزير سبع غسلات بلا تُراب، فلا بُدَّ من سبع، بأن تُغسل أولاً، ثم تُعصر، ثم تغسل ثانياً، ثم تُعصر، وهكذا إِلى سبع غسلات، وإِن احتاج إِلى الدَّلك فلا بُدَّ من الدَّلك، وإِذا زالت النَّجَاسة بأوَّل غسلة، وبقي المحلُّ نظيفاً، لا رائحة فيه، ولا لون فلا يطهر إِلا بإِكمال السَّبع، وهذا هو المذهب.

واستدلُّوا: بما رُوي عن ابن عمر أنه قال: «أُمِرْنا بِغَسْل الأنجاس سَبْعاً»[(783)]، وإِذا قال الصَّحابي أُمِرنا فالآمر هو النَّبيُّ صلّى الله عليه وسلّم، فيكون من المرفوع حُكماً.

وقال بعض العلماء: إِنه لا بدَّ من ثلاث غسلات[(784)].

واستدلُّوا: بأن النَّبيَّ صلّى الله عليه وسلّم كان يكرِّرُ الأشياء ثلاثاً، حتى في الوُضُوء أعلاه ثلاث مرات[(785)]، ولأن النَّجاسة لا تزول بدونها غالباً.

وقال آخرون: تكفي غَسْلة واحدة تزول بها عَيْن النَّجاسة، ويطهر بها المحلُّ[(786)].

واستدلُّوا على ذلك بما يلي:

1- قوله صلّى الله عليه وسلّم في دَمِ الحيض يُصيب الثَّوب: «تحتُّهُ ثم تَقْرُصُه بالماء، ثم تَنْضِحُهُ، ثم تُصَلِّي فيه»[(787)] ولم يذكر عدداً، والمقام مقامُ بيانٍ؛ لأنه جواب عن سؤال، فلو كان هناك عدد معتَبَر لَبيَّنَه النَّبيُّ صلّى الله عليه وسلّم، ولهذا لمَّا كان الدَّمُ جافًّا، قال: تحتُّه أولاً، ولم يقُلْ تغسِلُه، مع أنه مع تكرار الغَسْل يمكن أن يزول، ولو كان جافًّا، لكن بدأ بالأسهل.

2- أن النَّجاسة عين خبيثة متى زالت زال حُكمها، وهذا دليل عقليٌّ واضح جداً، وعلى هذا فلا يُعتبر في إِزالة النَّجاسة عددٌ؛ ما عدا نجاسة الكلب فلا بُدَّ لإِزالتها من سبع غسلات إِحداها بالتُّراب للنَّصِّ عليه.

وأجيب عن حديث ابن عمر بجوابين:

1- أنَّه ضعيف، لا أصل له.

2- على تقدير صحَّته؛ فقد روى الإِمام أحمد رحمه الله حديثاً ـ وإِن كان فيه نظر ـ أن النبيَّ صلّى الله عليه وسلّم أُمِر بغسل الأنجاس سبعاً، ثم سأل الله التَّخفيف، فأُمِرَ بغسلها مرَّة واحدة[(788)]، فيُحمل حديث ابن عمر ـ إِن صحَّ ـ على أنه قَبْل النَّسْخ، فيَسقط الاستدلال به.

والصَّحيح: أنه يكفي غسلة واحدة تذهب بعين النَّجاسة، ويطهُر المحلُّ، ما عدا الكلب فعلى ما تَقدَّم.

فإِن لم تَزُلِ النَّجاسة بغسلةٍ زاد ثانية، وثالثة وهكذا، ولو عشر مرَّات حتى يطهُر المحلُّ، والدَّليل على ذلك قوله صلّى الله عليه وسلّم للاَّتي غسَّلن ابنته: «اغسلنها ثلاثاً، أو خمساً، أو سبعاً، أو أكثر؛ إِن رأيتنَّ ذلك»[(789)]. مع أن تطهير الميْت ليس عن نجاسة في الغالب، فإِذا كان كذلك ـ أي: التطهير الذي ليس عن نجاسة يُزاد فيه على السَّبع إِذا رأى الغاسل ذلك ـ فما كان عن نجاسة من باب أَوْلَى، بل يجب أن يُغسل حتى تطهُرَ النَّجاسة.

ولا يَطْهُرُ مُتَنَجِّسٌ بشمسٍ،..................................

قوله: «ولا يَطْهُرُ مُتَنَجِّسٌ بشمسٍ» ، المتنجِّس ما أصابته النَّجاسة.

وهو هنا نكِرة في سِيَاق النَّفي، فتعمُّ كلَّ متنجِّس، سواء كان أرضاً، أو ثوباً، أو فراشاً، أو جداراً، أو غير ذلك، فلا يطهُر بالشَّمس، يعني بذهاب نجاسته بالشمس، والدليل على ذلك:

1- قوله تعالى: {{وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ}} [الأنفال: 11] ، فجعل الله الماء آلة التَّطهير.

2- قوله صلّى الله عليه وسلّم في البحر: «هو الطَّهور ماؤه»[(790)].

3- قوله صلّى الله عليه وسلّم في الماء يُفطر عليه الصَّائم: «فإِنَّه طَهور»[(791)]، أي: تحصُل به الطَّهارة، فلم يذكر الله عزّ وجل ولا النَّبيُّ صلّى الله عليه وسلّم شيئاً تحصُل به الطَّهارة سوى الماء.

4- حديث أنس رضي الله عنه: «أنَّ أعرابيًّا دخل المسجد، فبالَ في طائفة منه، فزجره النَّاس، فنهاهم النبيُّ صلّى الله عليه وسلّم، فلما قضى بوله، أمر بذَنوب من ماء فأُريق عليه»[(792)]، فلم يتركه النبيُّ صلّى الله عليه وسلّم للشَّمس حتى تطهِّره.

وهذا هو المشهور من المذهب، أنَّ الماء يُشْتَرَط لإِزالة النَّجاسة، فلو كان هناك شيء مُتنجِّس بادٍ للشمس كالبول على الأرض، ومع طول الأيام، ومرور الشمس عليه زال بالكلِّية، وزال تغيُّرُه فلا يطهُر، بل لا بُدَّ من الماء.

وذهب أبو حنيفة رحمه الله إِلى أن الشمس تُطَهِّرُ المتنجِّس، إِذا زال أثر النَّجاسة بها، وأنَّ عين النَّجاسة إِذا زالت بأيِّ مزيل طَهُر المحلُّ[(793)]، وهذا هو الصَّواب لما يلي:

1- أن النَّجاسةَ عينٌ خبيثة نجاستُها بذاتها، فإِذا زالت عاد الشيء إِلى طهارته.

2- أن إِزالة النَّجاسة ليست من باب المأمور، بل من باب اجتناب المحظور، فإِذا حصل بأيِّ سبب كان ثَبَتَ الحُكم، ولهذا لا يُشترط لإِزالة النّجاسة نيَّة، فلو نزل المطر على الأرض المتنجِّسة وزالت النَّجاسة طَهُرت، ولو توضَّأ إِنسان وقد أصابت ذراعَه نجاسةٌ ثم بعد أن فرغ من الوُضُوء ذكرها فوجدها قد زالت بماءِ الوُضُوء فإِن يده تطهر، إِلا على المذهب؛ لأنهم يشترطون سبع غسلات، والوُضُوء لا يكون بسبع.

والجواب عما استدلَّ به الحنابلة: أنه لا ينكر أن الماء مطهِّر، وأنه أيسر شيء تطُهَّر به الأشياء، لكن إِثبات كونه مطهِّراً، لا يمنع أن يكون غيره مطهراً، لأن لدينا قاعدة وهي: أن عدم السبب المعيَّن لا يقتضي انتفاء المسَبَّب المعين، لأن المؤثِّر قد يكون شيئاً آخر. وهذا الواقع بالنسبة للنجاسة. وعبَّر بعضهم عن مضمون هذه القاعدة بقوله: انتفاء الدَّليل المعيَّن لا يَستلزِم انتفاء المدلول؛ لأنَّه قد يَثْبُتُ بدليل آخر.

وأما بالنسبة لحديث أنس، وأَمْرِ النبيِّ صلّى الله عليه وسلّم بأن يُصَبَّ عليه الماء[(794)]، فإِنَّ ذلك لأجل المبادرة بتطهيره، لأن الشَّمس لا تأتي عليه مباشرة حتى تُطهِّره بل يحتاج ذلك إِلى أيام، والماء يُطهِّره في الحال، والمسجد يحتاج إِلى المبادرة بتطهيره؛ لأنه مُصلَّى النَّاس.

ولهذا ينبغي للإِنسان أن يُبادر بإِزالة النَّجاسة عن مسجده، وثوبه، وبَدَنِه، ومصلاَّه لما يلي:

1- أن هذا هو هدي النبي صلّى الله عليه وسلّم.

2- أنَّه تخلُّص من هذا القَذَر.

3- لئلا يَرِدَ على الإِنسان نسيان، أو جهالة بمكان النَّجاسة فيُصلِّي مع النَّجاسة.

ولا رِيْحٍ، ولا دَلْكٍ، ولا استحالةٍ،.................................

قوله: «ولا ريح» ، أي لا يطهُر المتنجِّس بالرِّيح، يعني الهواء. هذا هو المشهور من المذهب.

والدَّليل: ما سبق أنَّه لا يُطَهِّر إِلا الماء.

والقول الثَّاني: أنه يطهُر المتنجِّس بالريح[(795)]، لكن مجرد اليُبْس ليس تطهيراً، بل لا بدَّ أن يمضي عليه زمن بحيث تزول عين النَّجاسة وأثرها، لكن يُستثنى من ذلك: لو كان المتنجِّس أرضاً رمليَّة؛ فحملت الرِّيح النَّجاسة وما تلوَّث بها، فزالت وزال أثرها؛ فإِنها تطهر.

قوله: «ولا دَلْكٍ» ، أي: لا يطهُر المتنجِّس بالدَّلكِ مطلقاً؛ سواء كان صقيلاً تذهبُ عينُ النَّجاسة بدلكه كالمرآة، أم غير صقيل، هذا هو المذهب.

والقول الثَّاني: أن المتنجِّس ينقسم إِلى قسمين:

الأول: ما يمكن إِزالة النَّجاسة بِدَلْكِه، وذلك إِذا كان صقيلاً كالمرآة والسَّيف، ومثل هذا لا يتشرَّب النَّجاسة، فالصَّحيح أنه يطهُر بالدَّلْكِ، فلو تنجَّست مرآة، ثم دَلَكْتَها حتى أصبحت واضحة لا دَنَسَ فيها فإِنها تطهُر.

الثاني: ما لا يمكن إِزالة النَّجاسة بِدَلْكِه؛ لكونه خشناً، فهذا لا يطهُر بالدَّلك، لأن أجزاءً من النَّجاسة تبقى في خلاله[(796)].

قوله: «ولا استحالةٍ» ، استحال أي: تحوَّل من حالٍ إِلى حال.

أي: أن النَّجاسة لا تطهر بالاستحالة؛ لأنَّ عينها باقية.

مثاله: رَوْثُ حمار أُوقِدَ به فصار رماداً؛ فلا يطهُر؛ لأن هذه هي عين النَّجاسة، وقد سبق أن النَّجاسة العينيَّة لا تطهُر أبداً[(797)]، والدُّخَان المتصاعد من هذه النَّجاسة نَجِسٌ على مقتضى كلام المؤلِّف؛ لأنه متولِّد من هذه النَّجاسة، فلو تلوَّث ثوب إِنسان، أو جسمه بالدُّخان وهو رطب، فلا بُدَّ من غَسْله.

مثال آخر: لو سقط كلبٌ في مَمْلَحَة «أرض ملح» واستحال، وصار مِلْحاً، فإِنه لا يطهُر، ونجاسته مغلَّظة.

ويَستَثنون من ذلك ما يلي:

1- الخَمْرَة تتخلَّل بنفسها[(798)].

2- العَلَقَة تتحول إِلى حيوان طاهر.

والصَّحيح: أنه لا حاجة لهذا الاستثناء، لأن الخَمْرة على القول الرَّاجح ليست نَجِسة كما سيأتي[(799)].

وأما بالنسبة للعَلَقة فلا حاجة لاستثنائها؛ لأنها وهي في معدنها الذي هو الرَّحم لا يُحكم بنجاستها، وإِن كانت نجسة لو خرجت.

ولذلك كان بول الإِنسان وعَذِرَتُه في بطنه طاهرين، وإِذا خرجا صارا نجسَين، ولأن المصلِّي لو حمل شخصاً في صلاته لَصحَّت صلاته؛ بدليل أنّ النبيَّ صلّى الله عليه وسلّم حَمَلَ أُمامة بنت ابنته زينب، وهو يُصلِّي[(800)]، ولو حمل المُصلِّي قارورة فيها بول أو غائط لَبَطلت صلاتُه.

غَيْرَ الخَمْرَةِ .............................................

قوله: «غَيْرَ الخَمْرَة» ، الخَمْرُ: اسم لكل مُسكِر. هكذا فسَّره النبيُّ صلّى الله عليه وسلّم[(801)].

والعجبُ ممن قال: إِنَّ الخمر لا يكون إِلا من نبيذ العنب، وقد قال أفصح العرب وأعلمهم: «كلُّ مسكرٍ خَمْر، وكلُّ مُسْكرٍ حرام» (801) ، مع أنَّه لو وُجِدَ ذلك في «القاموس المحيط» مثلاً ومؤلِّفه فارسيٌّ لسُلِّمَ به.

والخمر حرام بالكتاب، والسُّنَّة، وإِجماع المسلمين. ولهذا قال العلماء: مَن أنكر تحريمه وهو ممن لا يجهل ذلك كَفَرَ، ويُستتاب؛ فإِن تاب وإِلاَّ قُتِل؛ سواءٌ كانت من العنب، أم الشَّعير، أم البُرِّ، أم التَّمر، أم غير ذلك.

مسألة: نجاسة الخمر:

جمهور العلماء ـ ومنهم الأئمَّة الأربعة، واختاره شيخ الإِسلام ـ أنَّها نجسة[(802)]، واستدلُّوا بقوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلاَمُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ}} [المائدة: 90] . والرِّجس: النَّجَس؛ بدليل قوله تعالى: {{قُلْ لاَ أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلاَّ أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ}} [الأنعام: 145] ، ولا مانع من أن تكون في الأصل طيِّبة؛ ثم تنقلب إِلى نجسة بعلَّة الإِسكار؛ كما أن الإِنسان يأكل الطَّعام وهو طيِّب طاهر ثم يخرج خبيثاً نجساً.

واستدلُّوا أيضاً بقوله تعالى: {{وَسَقَاهُمْ رَبُّهُمْ شَرَابًا طَهُورًا}} [الإِنسان: 21] يعني في الجَنَّة، فدلّ على أنه ليس كذلك في الدُّنيا.

والصَّحيح: أنها ليست نجسة، والدَّليل على ذلك ما يلي:

1- حديث أنس رضي الله عنه: «أنَّ الخمرَ لمَّا حُرِّمت خرج النَّاس، وأراقوها في السِّكك»[(803)]، وطُرقات المسلمين لا يجوز أن تكون مكاناً لإِراقة النَّجاسة، ولهذا يَحرُم على الإِنسان أن يبولَ في الطَّريق؛ أو يصبَّ فيه النَّجاسة، ولا فرق في ذلك بين أن تكون واسعة أو ضيِّقة كما جاء في الحديث: «اتقوا اللعَّانَين»، قالوا: وما اللعَّانَان يا رسول الله؟ قال: «الذي يَتَخَلَّى في طريق النَّاس أو في ظلِّهم[(804)]».

فقوله: «في طريق النَّاس» يعمُّ ما كان واسعاً وضَيِّقاً، على أنَّه يُقال: إِنَّ طُرقات المدينة لم تكن كلُّها واسعة، بل قد قال العلماء رحمهم الله: إِن أوسع ما تكون الطُّرقات سبعة أذرع، يعني عند التَّنازع[(805)].

فإِن قيل: هل عَلِم النبيُّ صلّى الله عليه وسلّم بإِراقتها؟

أجيب: إِنْ عَلِمَ فهو إِقرار منه صلّى الله عليه وسلّم ويكون مرفوعاً صريحاً، وإِن لم يَعْلَم فالله تعالى عَلِمَ، ولا يقرُّ عبادَه على مُنكَر، وهذا مرفوع حُكماً.

2- أنَّه لما حُرِّمت الخمر لم يؤمروا بِغَسْل الأواني بعد إِراقتها، ولو كانت نجسة لأُمروا بِغَسْلها، كما أُمروا بِغَسْل الأواني من لحوم الحُمُر الأهليَّة حين حُرِّمت في غزوة خيبر[(806)].

فإِن قيل: إِنَّ الخمر كانت في الأواني قبل التَّحريم، ولم تكن نجاستها قد ثبتت.

أُجيب: أنَّها لما حُرِّمت صارت نجسة قبل أن تُراق.

3- ما رواه مسلم أن رجلاً جاء براوية خمر فأهداها للنبيِّ صلّى الله عليه وسلّم فقال: «أما علمتَ أنَّها حُرِّمت؟» فَسَارَّةُ رجلٌ أنْ بِعْها، فقال النبيُّ صلّى الله عليه وسلّم: «بِمَ سارَرْتَهُ؟»، قال: أمَرْتُهُ ببيعِهَا، فقال النبيُّ صلّى الله عليه وسلّم: «إِن الذي حَرَّمَ شُرْبَها حَرَّمَ بَيْعَها»، ففتح الرجلُ المزادة حتى ذهب ما فيها[(807)]. وهذا بحضرة النبيِّ صلّى الله عليه وسلّم، ولم يَقُلْ له: اغْسلِها، وهذا بعد التَّحريم بلا ريب.

4- أنَّ الأصل الطَّهارة حتى يقوم دليل النَّجاسة، ولا دليل هنا. ولا يلزم من التحريم النجاسة؛ بدليل أن السُمَّ حرام وليس بنجس.

والجواب عن الآية: أنَّه يُراد بالنَّجاسةِ النَّجاسةُ المعنويَّة، لا الحسِّيَّة لوجهين:

الأول: أنها قُرِنَت بالأنصاب والأزلام والميسر، ونجاسة هذه معنويَّة.

الثاني: أن الرِّجس هنا قُيِّد بقوله: {{مِنْ عَمَلِ الشَّيْطَانِ}} فهو رجسٌ عمليٌّ، وليس رجساً عينيّاً تكون به هذه الأشياء نجسة.

وأما قوله تعالى: {{وَسَقَاهُمْ رَبُّهُمْ شَرَابًا طَهُورًا}} [الإِنسان: 21] ، فإِننا لا نقول بمفهوم شيء من نعيم الآخرة؛ لأننا نتكلَّم عن أحكام الدُّنيا.

وأيضاً: فكلُّ ما في الجنَّة طَهُور فليس هناك شيء نجس.

ثم إِن المراد بالطَّهور هنا الطَّهورُ المعنويُّ الذي قال الله فيه: {{لاَ فِيهَا غَوْلٌ وَلاَ هُمْ عَنْهَا يُنْزِفُونَ *}} [الصافات] وهذا متعيِّن؛ لأن لدينا سُنَّة عن النبيِّ صلّى الله عليه وسلّم بِعَدَمِ النَّجاسة.

ثم إِن شراب أهل الجنَّة ليس مقصوراً على الخمر، بل فيها أنهار من ماء ولَبَن وعسل، وكلُّها يُشرب منها، فهل يمكن أن يُقال: إِنَّ ماء الدنيا ولَبَنَها وعسَلَها نَجِس بمفهوم هذه الآية؟.

فإِن قيل: كيف تخالف الجمهور؟.

فالجواب: أن الله تعالى أمر عند التَّنازع بالرُّجوع إلى الكتاب والسُّنَّة، دون اعتبار الكثرة من أحد الجانبين، وبالرُّجوع إلى الكتاب والسُّنَّة يتبيَّن للمتأمِّل أنه لا دليل فيهما على نجاسة الخمر نجاسة حسيَّة، وإِذا لم يَقُم دليل على ذلك فالأصل الطَّهارة، على أننا بيَّنَّا من الأدلَّة ما يَدُلُّ على طهارته الطَّهارة الحسيَّة.

فَإِنْ خُلِّلَتْ أَوْ تَنَجَّسَ دُهْنٌ مائعٌ لم يَطْهُر،..............

قوله: «فإِن خُلِّلَتْ» ، الضَّمير يعود إِلى الخمرة، وتخليلها أن يُضاف إِليها ما يُذهِب شدَّتها المسْكِرة من نبيذ أو غيره، أو يصنع بها ما يذهب شدَّتها المسْكِرة.

والمشهور من المذهب: أنها إِذا خُلِّلَتْ لا تطهُر، ولو زالت شدَّتُها المسكرة، ولا فرق بين أن تكون خمرة خلاَّل، أو غيره؛ لأن بعض العلماء استثنى خمرة الخلاَّل وقال: إِنه يجوز تخليلُها[(808)]؛ لأن هذه هي كلُّ ماله، فإِذا منعناه من التَّخليل أفسدنا عليه ماله. ولكن الصَّحيح أنَّه لا فرق، وأن الخمر متى تخمَّرت أريقت؛ ولا يجوز أن تُتَّخذ للتَّخليل بخلاف ما إِذا تخلَّلت بنفسها فإِنها تطهُر وتحِلُّ.

واستدلُّوا: بأن زوال الإِسكار كان بفعل شيء محرَّم، فلم يترتَّب عليه أثره، إِذ التَّخليل لا يجوز؛ بدليل ما رواه أنس أنَّ النبيَّ صلّى الله عليه وسلّم سُئِل عن الخمر تُتَّخذ خَلًّا؟ ـ أي: تُحَوَّلُ خلًّا ـ قال: «لا»[(809)]. ولأن التَّخليل عمل ليس عليه أمْر الله، ولا رسوله، فيكون باطلاً مردوداً، فلا يترتَّبُ عليه أثرٌ كما قال صلّى الله عليه وسلّم: «من عمل عملاً ليس عليه أمرنا فهو رَدٌّ»[(810)].

وقال بعض العلماء: إِنها تطهُر، وتحلُّ بذلك، مع كون الفعل حراماً[(811)].

وعلّلوا: أنَّ عِلَّة النَّجاسة الإسكار، والإِسكار قد زال، فتكون حلالاً.

وقال آخرون: إِنْ خلَّلها مَنْ يعتقدُ حِلَّ الخمر كأهل الكتاب؛ اليهود والنَّصارى، حَلَّت، وصارت طاهرة. وإِن خلَّلها مَنْ لا تَحِلُّ له فهي حرام نجسة (811) ، وهو أقرب الأقوال. وعلى هذا يكون الخلُّ الآتي من اليهود والنَّصارى حلالاً طاهراً، لأنهم فعلوا ذلك على وجه يعتقدون حِلَّه، ولذا لا يُمنعون من شرب الخمر.

قوله: «أَوْ تَنَجَّسَ دُهْنٌ مائعٌ لم يَطْهُر» ، الدُّهن تارة يكون مائعاً، وتارة يكون جامداً، والمائع قيل: هو الذي يتسرَّب أو يجري إِذا فُكَّ وعاؤه، فإِن لم يتسرَّب فهو جامد. وقيل: هو الذي لا يمنع سريان النَّجاسة[(812)].

فإِذا كان جامداً، وتنجَّس، فإِنها تزال النَّجاسة، وما حولها.

مثاله: سقطت فأرة في وَدَكٍ جامد فماتت، فالطَّريق إِلى طهارته أن تأخذ الفأرة، ثم تقوِّر مكانها الذي سقطت فيه، ويكون الباقي طاهراً حلالاً.

وإِن كان مائعاً، فالمشهور من المذهب أنَّه لا يطهرُ، سواء كانت النجَّاسة قليلة أم كثيرة، وسواء كان الدُّهن قليلاً أم كثيراً، وسواء تغيَّر أم لم يتغيَّر، فمثلاً: إِذا سقطت شعرة فأرة في «دَبَّةٍ»[(813)] كبيرة مملوءة من الدُّهن المائع، فينجُس هذا الدُّهن ويفسد.

والصَّواب: أن الدُّهن المائع كالجامد؛ فتلقي النجاسة وما حولها، والباقي طاهر.

والدَّليل على ذلك ما يلي:

1- أن النبيَّ صلّى الله عليه وسلّم سُئِل عن فأرة، وقعت في سَمْنٍ فقال: «ألقوها، وما حولها فاطْرَحُوهُ، وكُلُوا سمنَكم»[(814)]، ولم يفصِّلْ.

أما رواية: «إِذا كان جامداً، فألقوها وما حولها، وإِذا كان مائعاً، فلا تقربوه»[(815)]، فضعيفة كما ذكر ذلك شيخ الإِسلام[(816)].

2- أن الدُّهن لا تسري فيه النَّجاسة، سواء كان جامداً أم مائعاً، بخلاف الماء، فتنفذ فيه الأشياء.

لكن إِنْ كانت النَّجاسة قويَّة وكثيرة، والسَّمن قليل، وأثَّرت فيه فهل يمكن تطهيره؟.

قال بعض العلماء: لا يمكن؛ لأنَّ الأشياء لا تنفذ في الدُّهن[(817)]، فلو جئنا بماء، وصببناه فإِنه لا يدخل في الدُّهن، بل يبقى معزولاً.

وقال آخرون: يمكن تطهيره بأن يُغلى بماء حتى تزول رائحةُ النَّجاسة وطعمُها بعد إِزالة عين النَّجاسة (817) .

وهذا القول يَنْبَنِي على ما سبق وهو أن النَّجاسة عين خبيثة متى زالت زال حُكْمُها.

وإن خَفِي مَوْضِعُ نجاسةٍ غَسَل حَتَّى يَجْزِمَ بِزَوَالِهِ، .......

قوله: «وإِن خَفِيَ مَوْضِعُ نجاسةٍ غَسَل حَتَّى يَجْزِمَ بزَوالِهِ» ، يعني: إذا أصابت النَّجاسة شيئاً، وخفي مكانها، وجب غسل ما أصابته حتى يتيقَّن زوالها.

واعْلَم أنَّ ما أصابته النَّجاسة لا يخلو من أمرين:

إِما أن يكون ضيِّقاً، وإِمَّا أن يكون واسعاً.

فإِن كان واسعاً فإِنه يتحرَّى، ويغسل ما غلب على ظنِّه أنَّ النَّجاسة أصابته، لأن غسْل جميع المكان الواسع فيه صُعوبة.

وإِن كان ضيِّقاً، فإِنَّه يجب أن يَغسِل حتى يَجزِم بزوالها.

مثال ذلك: أصابت النَّجاسة أَحَدَ كُمَّي الثَّوب، ولم تعرف أيَّ الكُمَّين أصابته، فيجب غسل الكُمَّين جميعاً، لأنه لا يجزم بزوالها إِلا بذلك.

وكذا لو علمتَ أحدهما، ثم نسيتَ فيجب غسلهما جميعاً.

وكلامه رحمه الله يدلُّ على أنه لا يجوز التَّحرِّي ولو أمكن؛ لأنه لا بُدَّ من الجزم واليقين.

والصَّحيح: أنه يجوز التَّحرِّي، لقوله صلّى الله عليه وسلّم في الشَّكِّ في الصَّلاة: «فليتحرَّ الصَّواب، ثم ليتمَّ عليه»[(818)].

وعليه؛ إِذا كان للتَّحرِّي مجال، فتتحرَّى أيَّ الكُمَّين أصابته النَّجاسة، ثم تغسله.

مثال ذلك: لو مرَرْتَ بالنَّجاسة عن يمينك، وأصابك منها، ولا تدري في أيِّ الكُمَّين، فهنا الذي يغلب على الظَّن أنَّه الأيمن، فيجب عليك غسله دون الأيسر.

أما إِذا لم يكن هناك مجال للتَّحرِّي، فتغسل الكُمَّين جميعاً؛ لأنك لا تجزم بزوال النَّجاسة إِلا بذلك، فالأحوال أربع:

الأولى: أن تجزم بإِصابة النَّجاسة للموضعَين؛ فتغسِلهما جميعاً.

الثانية: أن تجزم أنَّها أصابت أحدهما بعينه؛ فتغسِله وحده.

الثالثة: أن يغلب على ظنِّك أنها أصابت أحدهما؛ فتغسله وحده على القول الرَّاجح.

الرَّابعة: أن يكون الاحتمالان عندك سواء؛ فتغسلهما جميعاً.

والمذهب: أن الثَّالثة كالرابعة؛ فتغسلهما جميعاً.

ويَطْهُرُ بَوْلُ غلامٍ لم يأكُل الطَّعامَ بنضْحِه،.............

قوله: «ويَطْهُرُ بَولُ غلامٍ» ، «بول»: خرج به الغائط. «غلام»: خرج به الجارية.

قوله: «لم يأكُل الطَّعامَ بنضْحِه» ، خرج من يأكل الطَّعامَ، أي: يتغذَّى به.

والنَّضح: أن تُتْبِعَهُ الماء دون فَرْكٍ، أو عَصْرٍ حتى يشمله كلَّه، والدَّليل على ذلك: حديث عائشة[(819)] وأُمِّ قيس بنت محصن الأسديَّة أنَّ النبيَّ صلّى الله عليه وسلّم أُتِيَ بغلامٍ، فبال على ثوبه، فدعا بماءٍ فأتْبَعَهُ بَولَه؛ ولم يغسِلْه[(820)].

فإِن قيل: ما الحكمة أنَّ بَول الغلام الذي لم يَطْعَمْ يُنضح، ولا يُغسل كَبَول الجارية؟.

أُجيب: أنَّ الحكمة أن السُّنَّة جاءت بذلك، وكفى بها حكمة، ولهذا لما سُئِلَت عائشة رضي الله عنها: ما بَالُ الحائض تقضي الصَّوم، ولا تقضي الصَّلاة؟ فقالت: «كان يُصيبنا ذلك على عهد الرَّسول صلّى الله عليه وسلّم فنُؤْمَر بقضاء الصَّوم، ولا نُؤْمَر بقضاء الصَّلاة»[(821)].

ومع ذلك التمس بعض العلماء الحكمة في ذلك[(822)]:

فقال بعضهم: الحكمة في ذلك التيسير على المكلَّف، لأن العادة أن الذَّكر يُحْمَل كثيراً، ويُفرح به، ويُحَبُّ أكثر من الأُنثى، وبوله يخرج من ثقب ضيِّق، فإِذا بال انتشر، فمع كثرة حمله، ورشاش بوله يكون فيه مشقَّة؛ فخُفِّفَ فيه.

وقالوا أيضاً: غذاؤه الذي هو اللبَن لطيف، ولهذا إذا كان يأكل الطَّعام فلا بُدَّ من غسل بوله، وقوَّته على تلطيف الغذاء أكبر من قوَّة الجارية.

وظاهر كلام أصحابنا أن التفريق بين بول الغلام والجارية أَمْرٌ تعبُّدي[(823)].

وغائط هذا الصبي كغيره لا بُدَّ فيه من الغَسْل.

وبَول الجارية والغلام الذي يأكل الطَّعام كغيرهما، لا بُدَّ فيهما من الغَسْل.

ويُعْفَى في غير مائعٍ ومَطْعُومٍ عن يسيرِ دمٍ نجسٍ ..........

قوله: «ويُعْفَى في غير مائعٍ ومَطْعُومٍ عن يسيرِ دمٍ نجسٍ» ، العفو: التَّسامح والتَّيسير. والمائع: هو السَّائل، كالماء، واللَّبَن، والمرَق: والمطعوم: ما يُطعَم كالخبز، وما أشبه.

فيُعفى في غير هذين النَّوعين كالثياب، والبدن، والفُرش، والأرض وما أشبه ذلك عن يسيرِ دمٍ نجس... إلخ.

أما المائع والمطعوم؛ فلا يُعفى عن يسيره فيهما، هذا هو المذهب، والرَّاجح: العفو عن يسيره فيهما كغيرهما ما لم يتغيَّر أحدُ أوصافهما بالدَّمِ.

واختلف العلماء ـ رحمهم الله تعالى ـ في ميزان اليسير والكثير على قولين سبق بيانهما، والرَّاجح منهما[(824)].

قوله: «دم نجس»، عُلِمَ منه أن الدَّمَ الطَّاهر غير داخل في هذا؛ ويتبيَّن ذلك ببيان أقسام الدِّماء. فالدماء تنقسم إِلى ثلاثة أقسام:

الأول: نجس لا يُعْفَى عن شيء منه، وهو الدَّمُ الخارج من السَّبيلَين، ودم محرَّم الأكل إِذا كان مما له نَفْسٌ سائلة كدم الفأرة والحمار، ودم الميْتة من حيوان لا يحلُّ إِلا بالذَّكاة.

الثاني: نجس يُعْفَى عن يسيره، وهو دم الآدمي وكلُّ ما ميتته نجسة، ويُستثنى منه دَمُ الشَّهيد عليه، والمسك ووعاؤه، وما يبقى في الحيوان بعد خروج روحه بالذَّكاة الشَّرعيَّة؛ لأنَّه طاهر.

الثالث: طاهر، وهو أنواع:

1- دم السمك، لأن ميْتته طاهرة، وأصل تحريم الميتة من أجل احتقان الدَّمِ فيها، ولهذا إِذا أُنهِرَ الدَّمُ بالذَّبْح صارت حلالاً.

2- دم ما لا يسيل دمه؛ كدم البعوضة، والبقِّ، والذُّباب، ونحوها، فلو تلوَّث الثَّوب بشيء من ذلك فهو طاهر، لا يجب غَسْلُه[(825)].

وربما يُستدَلُّ على ذلك ـ بأنَّ ميْتة هذا النوع من الحشَرات طاهرة ـ بقوله صلّى الله عليه وسلّم: «إِذا وَقَع الذُّبابُ في شرابِ أحدكم، فلْيَغْمِسْهُ، ثم لينزِعْهُ، فإِن في أحد جناحَيه داء، وفي الآخر شفاء»[(826)].

ويلزم من غَمْسِه الموت إِذا كان الشَّراب حارًّا، أو دُهناً، ولو كانت ميْتته نجسة لتنجَّس بذلك الشَّراب، ولا سيَّما إِذا كان الإِناء صغيراً.

3- الدَّمُ الذي يبقى في المذكَّاة بعد تذكِيَتِها، كالدَّمِ الذي يكون في العُروق، والقلب، والطِّحال، والكَبِد، فهذا طاهر سواء كان قليلاً، أم كثيراً.

4- دَمُ الشَّهيد عليه طاهر، ولهذا لم يأمُر النبيُّ صلّى الله عليه وسلّم، بغَسْل الشُّهداء من دمائهم[(827)]، إِذ لو كان نجساً لأمر النبيُّ بغسله.

وهل هو طاهر لأنَّه دم شهيد، وهذا ما ذهب إليه الجمهور[(828)]، أم أنَّه طاهر لأنه دم آدمي؟.

فعلى رأي الجمهور: لو انفصل عن الشَّهيد لكان نجساً. وعلى الرأي الثَّاني: هو طاهر؛ لأنَّه دم آدمي.

والقول بأن دم الآدمي طاهر ما لم يخرج من السَّبيلَين قول قويٌّ، والدَّليل على ذلك ما يلي.

1- أنَّ الأصل في الأشياء الطَّهارة حتى يقوم دليل النَّجاسة، ولا نعلم أنَّه صلّى الله عليه وسلّم أمَر بغسل الدَّمِ إِلا دم الحيض، مع كثرة ما يصيب الإِنسان من جروح، ورعاف، وحجامة، وغير ذلك، فلو كان نجساً لبيَّنه صلّى الله عليه وسلّم؛ لأنَّ الحاجة تدعو إلى ذلك.

2- أنَّ المسلمين ما زالوا يُصلُّون في جراحاتهم في القتال، وقد يسيل منهم الدَّمُ الكثير، الذي ليس محلاًّ للعفو، ولم يرد عنه صلّى الله عليه وسلّم الأمرُ بغسله، ولم يَرِدْ أنهم كانوا يتحرَّزون عنه تحرُّزاً شديداً؛ بحيث يحاولون التخلِّي عن ثيابهم التي أصابها الدَّم متى وجدوا غيرها.

ولا يُقال: إِن الصَّحابة رضي الله عنهم كان أكثرهم فقيراً، وقد لا يكون له من الثياب إِلا ما كان عليه، ولا سيَّما أنهم في الحروب يخرجون عن بلادهم فيكون بقاء الثِّياب عليهم للضَّرورة.

فيُقال: لو كان كذلك لعلمنا منهم المبادرة إِلى غسله متى وجدوا إِلى ذلك سبيلاً بالوصول إِلى الماء، أو البلد، وما أشبه ذلك.

3- أنَّ أجزاء الآدميِّ طاهرة، فلو قُطِعَت يده لكانت طاهرة مع أنَّها تحمل دماً؛ ورُبَّما يكون كثيراً، فإِذا كان الجزء من الآدمي الذي يُعتبر رُكناً في بُنْيَة البَدَن طاهراً، فالدَّم الذي ينفصل منه ويخلفه غيره من باب أولى.

4- أنَّ الآدمي ميْتَته طاهرة، والسَّمك ميْتته طاهرة، وعُلّل ذلك بأن دم السَّمك طاهر؛ لأن ميتته طاهرة، فكذا يُقال: إِن دم الآدمي طاهر، لأن ميتته طاهرة.

فإِن قيل: هذا القياس يُقابل بقياس آخر، وهو أنَّ الخارجَ من الإِنسان من بولٍ وغائطٍ نجسٌ، فليكن الدَّم نجساً.

فيُجاب: بأن هناك فرقاً بين البول والغائط وبين الدَّمِ؛ لأنَّ البول والغائط نجس خبيث ذو رائحة منتنة تنفر منه الطِّباع، وأنتم لا تقولون بقياس الدَّم عليه، إِذ الدَّم يُعْفَى عن يسيره بخلاف البول والغائط فلا يُعْفَى عن يسيرهما، فلا يُلحق أحدُهما بالآخر.

فإِن قيل: ألا يُقاس على دَمِ الحيض، ودم الحيض نجس، بدليل أنَّ النبي صلّى الله عليه وسلّم أَمَرَ المرأة أن تَحُتَّه، ثم تقرُصَه بالماء، ثم تَنْضِحَه، ثم تُصلِّي فيه[(829)]؟.

فالجواب: أن بينهما فرقاً:

أ- أن دم الحيض دم طبيعة وجِبِلَّة للنساء، قال صلّى الله عليه وسلّم: «إِنَّ هذا شيءٌ كتبه اللَّهُ على بنات آدم»[(830)]، فَبَيَّنَ أنه مكتوب كتابة قَدريَّة كونيَّة، وقال صلّى الله عليه وسلّم في الاستحاضة: «إِنَّه دَمُ عِرْقٍ»[(831)] ففرَّق بينهما.

ب- أنَّ الحيضَ دم غليظ منتنٌ له رائحة مستكرهة، فيُشبه البول والغائط، فلا يصحُّ قياس الدَّم الخارج من غير السَبيلَين على الدَّم الخارج من السَّبيلَين، وهو دم الحيض والنِّفاس والاستحاضة.

فالذي يقول بطهارة دم الآدمي قوله قويٌّ جداً؛ لأنَّ النَّصَّ والقياس يدُلاّن عليه.

والذين قالوا بالنَّجاسة مع العفو عن يسيره حكموا بحكمين:

أ- النَّجاسة.

ب- العفو عن اليسير.

وكُلٌّ من هذين الحُكْمَين يحتاج إِلى دليل، فنقول: أثبتوا أولاً نجاسة الدَّمِ، ثم أثبتوا أنَّ اليسير معفوٌّ عنه، لأنَّ الأصل أنَّ النَّجس لا يُعْفَى عن شيء منه، لكن من قال بالطَّهارة، لا يحتاج إِلا إِلى دليل واحد فقط، وهو طهارة الدَّم وقد سبق[(832)].

فإِن قيل: إِنَّ فاطمة رضي الله عنها كانت تغسل الدَّمَ عن النبيِّ صلّى الله عليه وسلّم في غزوة أُحُد[(833)]، وهذا يدلُّ على النَّجاسة.

أُجيب من وجهين:

أحدهما: أنَّه مجرَّد فِعْل، والفعل المجرَّد لا يدلُّ على الوجوب.

الثاني: أنه يُحتَمَل أنَّه من أجل النَّظافة؛ لإِزالة الدَّم عن الوجه، لأنَّ الإِنسان لا يرضى أن يكون في وجهه دم، ولو كان يسيراً، فهذا الاحتمال يبطل الاستدلال.

من حيوانٍ طاهرٍ ............

قوله: «من حيوانٍ طاهرٍ» ، الحيوانات قسمان: طاهر، ونجس.

فالطَّاهر:

1- كلُّ حيوان حلال كبهيمة الأنعام، والخَيل، والظِّباء، والأرانب ونحوها.

2- كلُّ ما ليس له دم سائل فهو طاهر في الحياة، وبعد الموت، وسبق أن الدَّمَ من هذا الجنس طاهر[(834)].

والنَّجس: كل حيوان محرَّم الأكل؛ إِلا الهِرَّة وما دونها في الخِلْقة فطاهر على المذهب؛ لحديث أبي قتادة رضي الله عنه أنَّه قُدِّمَ إِليه ماء ليتوضَّأ به، فإِذا بِهرَّة فأصغى لها الإِناء حتى شربت، ثم قال: إِن النبيَّ صلّى الله عليه وسلّم قال في الهِرَّة: «إِنها ليست بِنَجَسٍ، إِنَّها من الطَّوَّافين عليكم والطَّوَّافات»[(835)].

وسواء كان ما دون الهرة من الطوَّافين، أم لم يكن من الطَّوَّافين، حتى ولو كان لا يوجد في البيوت أبداً.

ولكن ظاهر الحديث: أن طهارتها لمشَقَّة التَّحرُّز منها؛ لكونها من الطوَّافين علينا؛ فيكثر تردُّدها علينا، فلو كانت نجسة؛ لَشقَّ ذلك على النَّاس.

وعلى هذا يكون مناطُ الحُكْمِ التَّطْوَافُ الذي تحصُل به المشقَّة بالتَّحرُّز منها، فكل ما شقَّ التَّحرُّز منه فهو طاهر.

فعلى هذا؛ البغل والحمار طاهران، وهذ هو القول الرَّاجح الذي اختاره كثير من العلماء[(836)].

وعَنْ أَثَرِ استجمارٍ بِمَحَلِّه، ........

قوله: «وعَنْ أَثَرِ استجمارٍ بِمَحَلِّه» ، أي: يُعفى عن أثر استجمار بمحلِّه.

والمراد: الاستجمار الشَّرعي، الذي تَمَّت شروطُه، وقد سبق ذلك في باب الاستنجاء[(837)].

فإِذا تَمَّتْ شروطُه، فإِنَّ الأثر الباقي بعد هذا الاستجمار يُعْفَى عنه في محلِّه، ولا يطهُر المحلُّ بالكُليَّة إِلا بالماء.

والدَّليل على هذا: أنه ثبت عن النبيِّ صلّى الله عليه وسلّم الاقتصار على الاستجمار[(838)] في التَّنَزُّه من البول والغائط.

وعليه؛ فإِذا صلَّى الإِنسان وهو مستجمِر؛ لكنه قد توضَّأ؛ فصَلاته صحيحة، ولا يُقال: إِن فيه أثر النَّجاسة، لأن هذا الأثر معفوٌّ عنه في محلِّه.

ولو صلَّى حاملاً من استجمَر استجماراً شرعيًّا لعُفِيَ عنه أيضاً.

وعُلِم من قوله: «بمحلِّه» أنه لو تجاوز محلَّه لم يُعْفَ عنه، كما لو عَرِقَ وسال العَرَقُ، وتجاوز المحلَّ، وصار على سراويله أو ثوبه، أو صفحتي الدُّبر، فإِنه لا يُعْفَى عنه حينئذ، لأنه تعدَّى محلَّه.

وعُلِمَ من كلامه رحمه الله أنَّ الاستجمار لا يُطَهِّر، وأن أثره نجس، لكن يُعْفَى عنه في محلِّه.

والصَّحيح: أنه إِذا تَمَّتْ شروط الاستجمار، فإِنه مطَهِّر.

والدَّليل قوله صلّى الله عليه وسلّم في العظم والرَّوث: «إِنَّهما لا يُطَهِّران»[(839)]، وإِسناده جيد.

فقوله صلّى الله عليه وسلّم: «لا يُطَهِّران»، يدلُّ على أن الاستجمار بما عداهما ـ مما يباح به الاستجمار ـ يُطهِّر.

وبناءً على هذا القول ـ الذي هو الرَّاجح ـ لو تعدَّى محلَّه، وعَرِقَ في سراويله فإِنه لا يكون نجساً، لأنَّ الاستجمار مطهِّر، لكنَّه عُفي عن استعمال الماء تيسيراً على الأمة.

فهذان اثنان مما يُعْفَى عنهما:

1- يسير الدَّم النَّجس من حيوان طاهر.

2- أثر الاستجمار بمحلِّه.

وظاهر كلامه: أنه لا يُعفَى عن يسير شيء مما سواهما، فالقَيء مثلاً لا يُعْفَى عن يسيره، وكذلك البول، والرَّوث.

وللعلماء ـ رحمهم الله تعالى ـ في هذه المسألة أقوال[(840)]:

القول الأول: أنَّه لا يُعفَى عن اليسير مطْلقاً.

القول الثَّاني: المذهب على التَّفصيل السَّابق.

القول الثَّالث: أنه يُعفَى عن يسير سائر النَّجاسات.

وهذا مذهب أبي حنيفة[(841)]، واختيار شيخ الإِسلام ابن تيميَّة[(842)] ولا سيَّما ما يُبتلَى به النَّاس كثيراً كبعر الفأر، وروثه، وما أشبه ذلك، فإِنَّ المشقَّة في مراعاته، والتطهُّر منه حاصلة، والله تعالى يقول: {{وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ}} [الحج: 78] .

وكذلك أصحاب الحيوانات التي يمارسونها كثيراً، كأهل الحمير مثلاً، فهؤلاء يشقُّ عليهم التحرُّز من كُلِّ شيء.

والصَّحيح: ما ذهب إِليه أبو حنيفة، وشيخ الإِسلام، لأنَّنا إِذا حكمنا بأن هذه نجِسة، فإِمَّا أن نقول: إِنَّه لا يُعفَى عن يسيرها كالبول والغائط؛ كما قال بعض العلماء، وإِما أن نقول بالعَفْوِ عن يسير جميع النَّجاسات، ومن فرَّق فعليه الدَّليل.

فإِن قيل: إِنَّ الدَّليلِ فِعْلُ الصَّحابة حيث كانوا يُصلُّون بثيابهم، وهي ملوَّثة بالدَّم من جراحاتهم.

فنقول: إِنَّه دليل على ما هو أعظم من ذلك وهو طهارة الدَّمِ.

ومن يسير النَّجاسات التي يُعْفَى عنها لمشَقَّةِ التَّحرُّز منه: يسير سَلَسِ البول لمن ابتُلي به، وتَحفَّظ تحفُّظاً كثيراً قدر استطاعته.

ولا يَنجُسُ الآدمِيُّ بالمَوْتِ.

قوله: «ولا يَنجُسُ الآدمِيُّ بالمَوْتِ» ، الآدمي: مَنْ كان من بني آدم من مؤمن، وكافر، وذكر، وأنثى، وصغير، وكبير، فإِنه لا يَنْجُسُ بالموت.

1- لعموم قوله صلّى الله عليه وسلّم: «إِن المؤمن لا يَنجُسَ»[(843)].

2- قوله صلّى الله عليه وسلّم فيمن وَقَصَتْه ناقته: «اغسلوه بماءٍ وسِدْر»[(844)].

3- قوله صلّى الله عليه وسلّم لمن غَسَّلن ابنته: «اغسلنها ثلاثاً، أو خمساً، أو سبعاً، أو أكثر من ذلك إِن رأيتنَّ ذلك»[(845)].

وهذا يدلُّ على أن بَدَنَ الميْت ليس بِنَجِس، لأنَّه لو كان نجساً لم يُفِد الغسل فيه شيئاً، فالكلب مثلاً لو غسَلْتَه ألف مرَّة لم يطهر؛ ولولا أن غسل بَدَنِ الميْت يؤثِّر فيه بالطَّهارة لكان الأمْرُ بغسله عبثاً.

فإِن قيل: إِن هذا ظاهر في المؤمن أنَّه لا يَنْجُس، أما بالنسبة للمشرك فكيف يُقال: لا يَنْجُس، والله يقول: {{إِنَّمَا الْمُشْرِكُونَ نَجَسٌ}} [التوبة: 28] .

فالجواب: أنَّ المراد بالنَّجاسة هنا النَّجاسة المعنويَّة؛ بدليل أنَّ الله تعالى أباح لنا أن نتزوَّج نساء أهل الكتاب، وأن نأكل طعامهم، مع أنَّ أيديهم تلامسه؛ والإِنسان يلامس زوجته إِذا كانت من أهل الكتاب، ولم يَرِدْ أَمْرٌ بالتَّطَهُّر مِنْهنَّ؛ وهذا هو القول الصَّحيح.

وقال بعض العلماء: إن الكافر يَنجُس بالموت[(846)]، واستدلُّوا بما يلي:

1- منطوق الآية السَّابقة.

2- مفهوم الحديث السَّابق.

3- أنه لا يُغَسَّل، وإِذا كان لا يُغَسَّل، فالعِلَّة فيه أنه نَجِسُ العين، وما كان نَجِس العين فإِن التَّغسيل لا يفيد فيه.

ورُدَّ هذا: بأن المراد بالنَّجس في الآية النَّجاسة المعنويَّة؛ للأدلَّة التي استدلَّ بها من قال بطهارة بَدَنِ الكافر، وكذلك يُجاب عن مفهوم حديث: «إِن المؤمن لا يَنجُس». وأما عَدَم تغسيله: فلأن تغسيل الميت إِكرام؛ والكافر ليس محلًّا للإِكرام.

وما لا نَفْسَ له سائِلَةٌ مُتَولِّد مِنْ طَاهرٍ .......................

قوله: «وما لا نَفْسَ له سائِلَةٌ متَولِّد مِنْ طاهر» ، الصَّواب في قوله: «متولِّد» من حيث الإِعراب أن يكون «متولداً» بالنَّصب لأنّه حال، ولهذا قدَّر في «الروض» مبتدأ ليستقيمَ الرَّفع فقال: «وهو متولِّد»[(847)].

وقوله: «نَفْس»، أي: دم. وقوله: «سائلة»، أي: يسيل إِذا جُرِح، أو قُتِل.

وقوله: «متولِّد من طاهر»، أي مخلوق من طاهر.

فاشترط المؤلِّف رحمه الله شرطين:

الأول: ألا يكون له نَفْس سائلة.

الثاني: أن يكون متولِّداً من طاهر، فهذا لا يَنْجُس بالموت، وكذلك لا يَنْجُس في الحياة من باب أَوْلَى.

مثال ذلك: الصَّراصير، والخنفساء، والعقرب، والبَقُّ (صغار البعوض)، والبعوض، والجراد.

فإِذا سَقَطَتْ خنفساء في ماء وماتت فيه، فلا يَنْجُس؛ لأنها طاهرة.

وأما الوزغُ؛ فقد قال الإِمام أحمد رحمه الله تعالى: «إِنَّ له نَفْساً سائلة»[(848)]، وعلى هذا تكون ميتته نَجِسَة، والفأرة لها نَفْس سائلة، فإِذا ماتت فهي نَجِسَة.

ومفهوم قـولـه: «متولِّد من طَاهرٍ»، أنَّه إِذا تولَّد من نَجِسٍ فهو نَجِسٌ، وهذا مبنيٌّ على أنَّ النَّجس لا يطهُر بالاستحالة.

وأمَّا على قول من يقول: بأنَّ النَّجس يطهر بالاستحالة[(849)]، فإِن ميتته طاهرة؛ وعليه فلا يشترط أن يكون متولِّداً من طاهر.

فصراصير الكُنُفِ (المراحيض) ـ على المذهب ـ نجسة؛ لأنها متولِّدة من نجس، وعلى القول الثَّاني طاهرة (849) .

وبَوْلُ ما يُؤكَلُ لَحْمُهُ، وَرَوْثُه، ..............................

قوله: «وبَوْلُ ما يُؤكَلُ لَحْمُهُ، وَرَوْثُه» ، يعني: أنه طاهر. كالإِبل، والبقر، والغنم، والأرانب، وما شابه ذلك.

والدَّليل على ذلك ما يلي:

1- أنه صلّى الله عليه وسلّم أمر العُرنيين أن يلحقوا إِبل الصَّدقة، ويشربوا من أبوالها وألبانها[(850)]، ولم يأمرهم بغسل الأواني، ولو كانت نجسة لم يأذن لهم بالشُّرْبِ، ولأَمَرَهُمْ بغسل الأواني منها.

2- أنه صلّى الله عليه وسلّم أَذِنَ بالصَّلاة في مرابِضِ الغنم[(851)]، وهي لا تخلو من البول ، والرَّوث.

3- البراءة الأصلية، فمن ادَّعى النَّجاسة في أيِّ شيء فعليه الدَّليل، فالأصل الطَّهارة.

فإِن قيل: ما الجواب عن حديث ابن عباس في قصَّة صاحب القَبْرَين، وفيه: «أما أحدهما فكان لا يستتر من البول»[(852)]، والبول عام سواء جعلنا «أل» للجنس، أو للاستغراق، فإِن ذلك يدُّل على نجاسة البول؟.

وكذلك ما الجواب عن نهي النبيِّ صلّى الله عليه وسلّم عن الصَّلاة في مَعاطِنِ الإِبل، فإِن هذا يدلُّ على نجاستها أيضاً؟.

فالجواب عن حديث ابن عباس أن قوله: «من البول»، أي بول نفسه. «فأل» للعهد الذِّهني، والدَّليل على ذلك أنَّه في بعض ألفاظ الحديث عند البخاري: «أما أحدهما فكان لا يستبرئ من بوله»[(853)]، وهذا نَصٌّ صريح فَيُحْمَل الأوَّل عليه.

وأما النَّهي عن الصَّلاة في معاطِن الإِبل، فالعِلَّة في النَّهي ليست هي النَّجاسة، ولو كانت العِلَّة النَّجاسة لم يكن هناك فرق بين الإِبل والغنم، ولكن العِلَّة شيء آخر.

فقيل: إن هذا الحكم تعبُّدي، يعني: أنه غير معلوم العِلَّة[(854)].

وقيل: يُخشَى أنه إِذا صلَّى في مباركها أن تَأْوي إِلى هذا المبرك وهو يصلِّي، فَتُشوِّش عليه صلاته لِكِبَر جسمها، بخلاف الغنم[(855)]. وقيل: إنها خُلِقت من الشَّياطين (855) كما ورد بذلك الحديث[(856)]. وليس المعنى أنَّ أصل مادَّتها ذلك، ولكن المعنى أنها خُلِقت من الشَّيطنة، وهذا كقوله تعالى: {{خُلِقَ الإِنْسَانُ مِنْ عَجَلٍ}} [الأنبياء: 37] ، وليس المعنى أن مادة الخَلْق من عجل، لكن هذه طبيعته، كما قال تعالى: {{وَكَانَ الإِنْسَانُ عَجُولاً}} [الإِسراء: 11] .

وكذا ورد وإِن كان ضعيفاً: «أن على ذروة كُلِّ بعير شيطاناً»[(857)]، فيكون مأوى الإِبل مأوى للشياطين، فهذا يشبه النهي عن الصلاة في الحمَّام؛ لأن الحمَّام مأوى الشياطين.

فإن قيل: إِن النبي صلّى الله عليه وسلّم أباح شرب أبوال الإِبل للضَّرورة، والضَّرورات تُبيح المحظورات؟.

فالجواب من وجوه:

الأول: أن الله لم يجعل شفاء هذه الأُمَّة فيما حَرَّم عليها[(858)].

الثاني: أن النبيَّ صلّى الله عليه وسلّم لم يأمرهم بِغَسْل الأواني بعد الانتهاء من استعمالها، إِذ لا ضرورة لبقاء النَّجاسة فيها.

الثالث: القاعدة العامة: «لا ضرورة في دواء». ووجه ذلك: أن الإِنسان قد يُشفَى بدونه، وقد لا يُشفَى به.

ومَنِيّه، ومنيّ الآدَميّ، ............

قوله: «ومَنِيّه» ، أي: منيُّ ما يُؤكل لحمه، أي: طاهر. وعُلم من كلامه أن له مَنِيّاً، والدَّليل على ذلك قوله تعالى: {{وَاللَّهُ خَلَقَ كُلَّ دَآبَّةٍ مِنْ مَاءٍ}} [النور: 45] .

وقوله تعالى: {{وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ أَفَلاَ يُؤْمِنُونَ}} [الأنبياء: 30] .

وإذا كان بَوْلُه، ورَوْثه طاهرين، فمَنِيُّه من باب أَولَى، ولأنَّ المنِيَّ أصلُ هذا الحيوان الطَّاهر فكان طاهراً.

قوله: «ومنيُّ الآدمَيّ» ، أي: طاهر. والمنِيُّ: هو الذي يَخْرج من الإِنسان بالشَّهْوة، وهو ماء غليظ، وَصَفَهُ الله تعالى بقوله: {{أَلَمْ نَخْلُقْكُّمْ مِنْ مَاءٍ مَهِينٍ *}} [المرسلات] ، أي: غليظ لا يسيل من غلظه، بخلاف الماء الذي يسيل، فهو ماء ليس بِمَهين، بل مُتَحرِّك، وهذا الماء خُلِقَ مِنْه بنو آدم عليه السلام، قال تعالى: {{وَلَقَدْ خَلَقْنَا الإِنْسَانَ مِنْ سُلاَلَةٍ مِنْ طِينٍ *ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ *}} [المؤمنون] .

فَمِن هذا الماء خُلِق الأنبياء، والأولياء، والصِّدِّيقون، والشُّهداء، والصَّالحون، ولنا في تقرير طهارته ثلاث طُرُق:

1- أنَّ الأصل في الأشياء الطَّهارة، فَمَن ادَّعى نجاسة شيء فَعَلَيْه الدَّليل.

2- أن عائشة رضي الله عنها كانت تَفرُك اليابس من مَنِيِّ النبيِّ صلّى الله عليه وسلّم[(859)]، وتَغْسِل الرَّطب منه[(860)]، ولو كان نَجِساً ما اكتفت فيه بالفَرْكِ، فقد قال النبيُّ صَلَّى اللَّهُ عليه وسَلَّمَ في دَمِ الحيض يُصيب الثَّوب، قال: «تَحُتُّه، ثمَّ تَقْرُصُه بالماء، ثمَّ تَنْضِحُه، ثمَّ تصلِّي فيه»[(861)]. فلا بُدَّ من الغَسْل بعد الحتِّ، ولو كان المنيُّ نجساً كان لا بُدَّ من غَسْله، ولم يُجْزِئ فَرْكُ يابِسِه كدَمِ الحيض.

3- أن هذا الماء أصل عِبَاد الله المخلصين من النَّبيين، والصِّدِّيقين، والشُّهداء، والصَّالحين، وتأبى حكمة الله تعالى، أن يكون أصل هؤلاء البَررة نَجِساً.

ومرَّ رجل بعالمين يتناظران، فقال: ما شأنكما؟ قال: أحاول أن أجعل أَصْلَه طاهراً، وهو يحاول أن يجعل أصْلَه نجِساً؛ لأن أحدهما يرى طهارة المنيِّ، والآخر يرى نجاسته.

وقد عَقَد ابنُ القيم رحمه الله في كتابه «بَدائعُ الفَوائدِ»[(862)] مناظرة بين رَجُلَين أحدهما يرى طهارة المنيِّ، والآخر يرى نجاسته، وهي مناظرة مفيدة لطالب العلم.

فإن قيل: لماذا لا يُقال: بأنه نجس كفَضَلات بني آدم من بول، وغائط؟.

فالجواب:

1- أنه ليس جميع فضلات بني آدم نجسة، فَرِيقُهُ، ومخاطه، وعَرَقُه كلُّه طاهر.

2- أنَّ هناك فَرْقاً بين البول، والغائط، والمنيِّ. فالبول والغائط فَضْلَةُ الطَّعام والشَّراب، وله رائحة كريهة مستخْبَثَة في مشامِّ الناس ومناظِرِهم، فكان نجساً، أما المنيُّ فبالعكس فهو خلاصة الطَّعام والشَّراب، فالطَّعام والشَّراب يتحوَّل أولاً إِلى دَمٍ، وهذا الدَّم يسقي الله تعالى به الجسم، ولهذا يمرّ على الجسم كلِّه، ثم عند حدوث الشَّهوة يتحوَّل إِلى هذا الماء الذي يُخلَق منه الآدميُّ، فالفرق بين الفضْلَتَين من حيثُ الحقيقةُ واضح جدًّا، فلا يمكن أن نُلحِق إِحداهما بالأخرى في الحكْم، هذه فضلة طيِّبَة طاهرة خلاصة، وهذه خبيثة مُنْتِنَة مكْروهة.

وقوله: «ومنيّ الآدمِيِّ» مفهومه أنَّ منيَّ غير الآدميِّ نجس، ولكن هذا المفهوم لا عموم له، أي: أنه لا يخالف المنطوق في جميع الصُّور، لأنه يصدق بالمخالفة في صورة واحدة من الصُّور، وإِن كان في الباقي موافقاً، وعلى هذا فمنيُّ غير الآدميّ إِن كان من حيوان طاهر البول والرَّوث فهو طاهر، وإِن كان من حيوان نجس البول والرَّوث فهو نجس.

والدَّليل على ذلك: أنَّ بوله وروثه نجس، فكذا مَنِيُّه؛ لأنَّ الكُلَّ فضلة.

فإن قيل: الآدميُّ بوله وروثه نجس، فليكن منيُّه نجساً؟.

فالجواب: أنَّه قام الدَّليل على طهارة مَنِيِّ الآدميِّ بخلاف غيره، وقال بعض العُلماء: ما كان طاهراً في الحياة فمنيُّه طاهر[(863)]، ولا يصحّ قياس المنيِّ على البول والرَّوث، بل هو من جنس العَرَقِ، والرِّيق، وما أشبه ذلك.

ورُطُوبَةُ فرجِ المرْأَةِ،.......................................

قوله: «وَرُطُوبَةُ فرجِ المرْأَةِ» ، أي: طاهرة. واخْتُلِفَ في هذه المسألة.

فقال بعض العلماء: إنها نجسة[(864)]، وتُنَجِّسُ الثِّياب إِذا أصابتها، وعلَّلُوا: بأن جميع ما خرج من السَّبيل، فالأصل فيه النَّجاسة إِلا ما قام الدَّليل على طهارته.

وفي هذا القول من الحرج والمشقَّة ما لا يعلمه إِلا الله تعالى، خصوصاً مَنِ ابتُلِيَتْ به من النِّساء؛ لأنَّ هذه الرُّطوبة ليست عامَّة لكُلِّ امرأة، فبعض النِّساء عندها رطوبة بالغة تخرج وتسيل، وبعض النِّساء تكون عندها في أيام الحمل، ولا سيَّما في الشُّهور الأخيرة منه، وبعض النساء لا تكون عندها أبداً.

وقال بعض العلماء: إِنها طاهرة، وهو المذهب (864) .

وعلَّلوا: بأن الرَّجل يُجامع أهله، ولا شَكَّ أنَّ هذه الرُّطوبة سوف تَعْلَق به، ومع ذلك لا يجب عليه أن يغسلَ ذكره، وهذا كالمُجمع عليه في عهد رسول الله صلّى الله عليه وسلّم إِلى يومنا هذا عند النَّاس، ولا يُقالُ بأنها نجسة ويُعفى عنها؛ لأنَّنا إِذا قلنا ذلك احتجنا إِلى دليل على ذلك.

فإِن قيل: إِن الدَّليل المشقَّة، وربما يكون ذلك، وتكون هي نجسة، ولكن للمشقَّة من التحرُّز عنها يُعْفَى عن يسيرها كالدَّم، وشبهه مما يَشُقُّ التحرُّز منه.

ولكنَّ الصَّوابَ الأوَّلُ، وهو أنها طاهرة، ولبيان ذلك نقول: إِن الفرجَ له مجريان:

الأولُ: مجرى مسلك الذَّكر، وهذا يتَّصل بالرَّحم، ولا علاقة له بمجاري البول ولا بالمثانة، ويخرج من أسفل مجرى البول.

الثَّاني: مجرى البول، وهذا يَتَّصِلُ بالمثانة ويخرج من أعلى الفرج.

فإِذا كانت هذه الرُّطوبةُ ناتجةً عن استرخاء المثانة وخرجت من مجرى البول، فهي نجسةٌ، وحكمها حكم سلس البول.

وإِذا كانت من مسلك الذَّكر فهي طاهرة، لأنها ليست من فضلات الطعام والشراب، فليست بولاً، والأصل عدم النَّجاسة حتى يقومَ الدليل على ذلك، ولأنَّه لا يلزمه إِذا جامع أهله أن يغسل ذكره ولا ثيابه إِذا تلوَّثت به، ولو كانت نجسة للزم من ذلك أن ينْجُسَ المنيُّ، لأنَّه يتلوَّث بها.

وهل تنقض هذه الرُّطوبةُ الوُضُوءَ؟.

أما ما خرج من مسلك البول، فهو ينقضُ الوُضُوء، لأنَّ الظَّاهر أنَّه من المثانة.

وأما ما خرج من مسلك الذَّكر: فالجمهور: أنه ينقض الوُضُوء[(865)].

وقال ابن حزم: لا ينقض الوُضُوء[(866)]، وقال: بأنه ليس بولاً ولا مذياً، ومن قال بالنَّقض فعليه الدَّليل، بل هو كالخارج من بقية البدن من الفضلات الأخرى. ولم يذكر بذلك قائلاً ممن سبقه.

والقول بنقض الوُضُوء بها أحوط.

فيُقال: إِن كانت مستمرَّة، فحكمها حكم سلس البول، أي: أن المرأة تتطهَّر للصلاة المفروضة بعد دخول وقتها، وتتحفَّظُ ما استطاعت، وتُصلِّي ولا يضرُّها ما خرج.

وإِن كانت تنقطع في وقت معيَّن قبل خروج الصَّلاة فيجب عليها أن تنتظرَ حتى يأتيَ الوقتُ الذي تنقطع فيه؛ لأنَّ هذا حكم سلس البول.

فإن قال قائل: كيف تنقض الوُضُوء وهي طاهرة؟

فالجواب: أن لذلك نظيراً، وهو الرِّيح التي تخرج من الدُّبُر، تنقض الوُضُوء مع كونها طاهرة.

وسُؤْرُ الهِرَّةِ، وما دُونَها في الخِلْقَةِ: طاهرٌ.

قوله: «وسؤرُ الهِرَّة وما دونها في الخِلْقَة طاهر» ، السُّؤر: بقيَّة الطَّعام والشَّراب، ومنه كلمة سائر؛ بمعنى الباقي.

والدَّليل قوله صلّى الله عليه وسلّم في الهِرَّة: «إِنَّها ليست بنجس، إِنَّها من الطَّوَّافين عليكم والطَّوَّافات»[(867)].

فحكم بأنها ليست بنجس، والطَّهارة والنَّجاسة نقيضان فيلزم منه أنها طاهرة؛ إِذ ليس بعد النجاسة إِلا الطَّهارة.

وقوله صلّى الله عليه وسلّم: «إِنها ليست بنجس، إِنها من الطَّوَّافين عليكم والطَّوَّافات» (867) .

الطَّوَّافُ من يُكثر التَّرداد، ومنه الطَّوَاف بالبيت، لأنَّ الإِنسان يكثر الدَّوران عليه.

وقوله: «وما دونها في الخِلْقَة طاهر». والدَّليل: القياس على الهِرَّة.

والقياس: إِلحاق فرع بأصل في حكمٍ لِعِلَّة جامعة. وإِذا كانت العِلَّة في الهِرَّة هي التَّطواف وجب تعليق الحكم به؛ لأن النبيَّ صلّى الله عليه وسلّم لم يعلِّل بكونها صغيرة الجسم، ولو علَّل بذلك لقلنا به وجعلناه مَنَاط الحكم. فكون العِلَّة صغر الجسم غير صحيح؛ لأنه إِثبات علَّة لم يعلِّل بها الشَّارع، وإِلغاءٌ لِعِلَّة علَّل بها الشَّارع، فالعلَّة هي التَّطواف، وهي علَّةٌ معلومة المناسبة، وهي مشقَّة التَّحرُّز، فيجب أن يُعلَّق الحكم بها.

وأيضاً: لو أردنا أن نقيس قياساً تامًّا؛ على تقدير كون العلَّة صغر الجسم، لوجب أن نقول: سؤر الهرَّة، ومثلها في الخلقة طاهر، لا أن نقول: وما دونها، لأن الفرع لا بُدَّ أن يكون مساوياً للأصل، ولا يظهر قياس ما دونها عليها قياساً أولوياً.

وظاهر كلامه: أن ما كان قَدْرها من السِّباع التي لا تؤكل نجس.

والرَّاجح: أن العِلَّة التي يجب أن تُتَّبع مَا علَّل به النبيُّ صلّى الله عليه وسلّم وهي: أنَّها من الطَّوافين علينا.

وعلى هذا: كلُّ ما يكثر التطواف على الناس؛ مما يشقُّ التَّحرُّز منه فحكمه كالهرَّة.

لكن يُستثنى من ذلك ما استثناه الشَّارع، وهو الكلب، فهو كثير الطَّواف على النَّاس، ومع ذلك قال النبيُّ صلّى الله عليه وسلّم: «إذا ولغ الكلب في إِناء أحدكم، فليغسله سبعاً إِحداهن بالتُّراب»[(868)].

وسِبَاعُ البهائِم والطَّيْرِ، والحمارُ الأَهْلِيُّ، والبَغْلُ منه: نَجِسَةٌ.

قوله: «وسباع البهائم» ، يعني: نجسة.

وسباع البهائم: هي التي تأكل وتفترس كالذِّئبِ، والضَّبُعِ، والنَّمِر، والفَهْدِ، وابن آوى، وابن عُرس، وما أشبه ذلك مما هو أكبر من الهِرَّة.

قوله: «والطير» ، أي: وسباع الطَّير كالنسر، التي هي أكبر من الهرة.

قوله: «والحمارُ الأهليُّ» ، احترازاً من الحمار الوحشيِّ، لأن الوحشيَّ حلالُ الأكل فهو طاهر.

وأما الأهليُّ فهو محرَّمٌ نجِسٌ كما في حديث أنس رضي الله عنه أنَّ النبيَّ صلّى الله عليه وسلّم أمر أبا طلحة رضي الله عنه أن يِناديَ يومَ خيبر: «إِنَّ الله وَرسولَه ينهيانكم عن لحوم الحُمُر الأهليَّة، فإِنها رجس أو نجس»[(869)].

قوله: «والبغل منه: نَجِسةٌ» ، أي: من الحمار الأهليِّ، والبغل: دابَّة تتولَّد من الحمار إِذا نَزَا على الفرس.

وتعليل ذلك: تغليب جانب الحظر؛ لأن هذا البغل خُلِقَ من الفرس والحمار الأهليِّ، على وجه لا يتميَّز به أحدهما عن الآخر؛ فلا يمكن اجتناب الحرام إِلا باجتناب الحلال.

فإِن كان من حمار وحشيٍّ، كما لو نزا حمارٌ وحشيٌّ على فرس، فإِن هذا البغل طاهرٌ، لأن الوحشيَّ طاهرٌ، والفرسَ طاهرٌ، وما يتولَّدُ من الطاهر فهو طاهر.

وإذا كانت هذه الأشياء نجسة، فإن آسارَها ـ أي بقية طعامها وشرابها ـ نجسة.

فلو أن حماراً أهليًّا شرب من إِناء، وبقي بعد شربه شيء من الماء، فإِنه نجس على كلام المؤلِّف.

وذهب كثيرٌ من أهل العلم إِلى أن آسار هذه البهائم طاهرةٌ إِذا كانت كثيرةَ الطَّواف علينا[(870)].

وعلَّلوا: بأن هذا يشقُّ التَّحرُّز منه غالباً، فإِنَّ النَّاس في البادية تكون أوانيهم ظاهرةً مكشوفةً، فتأتي هذه السِّباعُ فتردُ عليها، وتشرب. فلو ألزمنا النَّاس بوجوب إراقة الماء، ووجوب غسل الإِناء بعدها لكان في ذلك مشقَّة.

والأحاديثُ في ذلك فيها شيء من التَّعارض. فبعضها يدلُّ على النَّجاسة، وبعضها يدلُّ على الطَّهارة.

فممَّا وَرَدَ يدلُّ على الطَّهارة، حديث القُلَّتين الذي رواه ابن عمر رضي الله عنهما أن النبيَّ صلّى الله عليه وسلّم سُئِلَ عن الماء، وما ينوبُه من السِّباع؟ فقال: «إِذا بلغ الماء قُلَّتين لم يحمل الخَبَث»[(871)]، ولم يقل بأن هذه طاهرة، بل جعل الحكم منوطاً بالماء، وأنه إِذا بلغ قُلَّتين لم يحمل الخبث، فدلَّ ذلك على أن ورود هذه السِّباع على الماء يجعله خبيثاً لولا أن الماء بلغ قلتين.

وفيه أحاديث أخرى، وإن كان فيها ضعف، لكن لها عِدَّة طرق تدلُّ على أن آسار البهائم طاهرة، حيث سُئِلَ النبيُّ صلّى الله عليه وسلّم عن ذلك فقال: «لها ما حملت في بطونها، ولنا ما غَبَرَ طَهور»[(872)]، وهذا يدلُّ على الطهارة.

ويمكن الجمع بين الحديثين، فيُقالُ: إِن كان الماء كثيراً لا يتغيَّر بالشُّرب فلا بأس به، ويكون طَهوراً. وإِن كان يسيراً، وتغيَّر بسبب شربها منه؛ فإِنه نجس.

وقال ابن قدامة رحمه الله: إِنَّ الحمار والبغل طاهران[(873)]؛ لأنَّ الأمة تركبهما، ولا يخلو ركوبهما من عَرَقٍ، ومن مطر ينزل، وقد تكون الثياب رطبة، أو البدن رطباً، ولم يأمر النبيُّ صلّى الله عليه وسلّم أمَّته بالتحرُّز من ذلك. وهذا هو الصَّحيح.

وعلى هذا فسؤرهما، وعرقهما، وريقهما، وما يخرج من أنفهما طاهر، وهذا يؤيِّد ما سبق أنْ ذكرناه في حديث أبي قتادة في الهِرَّة[(874)]، فإِن الحمار بلا شكٍّ من الطَّوافين علينا، ولا سيَّما أهل الحُمُر الذين اعتادوا ركوبها، فالتحرُّز منها شاقٌّ جدًّا.

فإِن قيل: الكلاب أيضاً لمن له اقتناؤها كصاحب الزَّرع، والماشية والصَّيد، يكثر تطوافها عليهم؟

فالجواب: أنَّ الكلاب فيها نصٌّ أخرجها وهو قوله صلّى الله عليه وسلّم: «إِذا ولغ الكلب...»، الحديث[(875)].

وهذا يدلُّ على نجاسة سؤر الكلب، حتى وإِن كان من الطَّوَّافين.

------------------------------------

[771] انظر: ص(25).

[772] رواه البخاري، كتاب الوضوء: باب صبّ الماء على البول في المسجد، رقم (220)، ومسلم، كتاب الطهارة: باب وجوب غسل البول وغيره من النجاسات إذا حصلت في المسجد، رقم (284) من حديث أنس بن مالك.

[773] رواه البخاري، كتاب الوضوء: باب إذا شرب الكلب في إناء أحدكم، رقم (172)، ومسلم، كتاب الطهارة: باب حكم ولوغ الكلب، رقم (279).

[774] رواه البزار من حديث أبي هريرة. قال الهيثمي: «رجاله رجال الصحيح خلا شيخ البزار»، «المجمع» (1/287)، قال ابن حجر: «إسناده حسن». «التلخيص» رقم (35)، وانظر: «الخلاصة» رقم (424).

[775] رواه مسلم، كتاب الطهارة: باب حكم ولوغ الكلب، رقم (279).

[776] قال الحافظ ابن حجر: «ورواية أولاهن أرجح من حيث الأكثرية والأحفظية، ومن حيث المعنى أيضاً، لأن تتريب الأخيرة يقتضي الاحتياج إلى غسلة أخرى لتنظيفه»، «الفتح» شرح حديث رقم (172).

[777] انظر: «المحلَّى» (1/109 ـ 111).

[778] انظر: «المغني» (1/78)، «المجموع شرح المهذب» (2/586).

[779] انظر: «حاشية الصنعاني على العدة» (1/149).

[780] تقدم تخريجه، ص(29).

[781] انظر: «مجموع الفتاوى» (21/620).

[782] تقدم تخريجه، ص(416).

[783] ذكره ابن قدامة في «المغني» (1/75) عن ابن عمر بدون عزوه لمصدر.

[784] انظر: «الإنصاف» (2/287).

[785] تقدم تخريجه ص(179).

[786] انظر: «الإنصاف» (2/287).

[787] تقدم تخريجه، ص(29).

[788] رواه الإمام أحمد (2/109)، وأبو داود، كتاب الطهارة: باب في الغسل من الجنابة، رقم (247) عن عبد الله بن عمر قال: «كانت الصلاة خمسين، والغسل من الجنابة سبع مرار، وغسل البول من الثوب سبع مرار، فلم يزل رسول الله صلّى الله عليه وسلّم يسأل حتى جعلت الصلاة خمساً، والغسل من الجنابة مرة، وغسل البول من الثوب مرة». قال ابن قدامة في «المغني» (1/75) بعد ذكره لهذا الحديث: «في رواته أيوب بن جابر وهو ضعيف».

[789] تقدم تخريجه، ص(309).

[790] رواه أحمد (2/361، 378)، وأبو داود، كتاب الطهارة: باب الوضوء بماء البحر، رقم (83)، والنسائي، كتاب الطهارة: باب في ماء البحر، (10/50)، رقم (59)، والترمذي، أبواب الطهارة: باب ما جاء في ماء البحر أنه طهور، رقم (69)، وابن ماجه، كتاب الطهارة: باب الوضوء بماء البحر، رقم (386) من حديث أبي هريرة.

والحديث صحَّحه: البخاري، والترمذي، وابن خزيمة، وابن حبان، وابن عبد البر وغيرهم.

انظر: «المحرر» رقم (1)، «التلخيص» رقم (1).

[791] رواه أحمد (4/17)، وأبو داود، كتاب الصوم: باب ما يُفطر عليه، رقم (2355)، والترمذي، كتاب الصوم: باب ما جاء ما يستحب عليه الإفطار، رقم (695)، وابن ماجه، كتاب الصيام: باب ما جاء على ما يستحب الفطر، رقم (1699)، وابن حبان في «صحيحه» رقم (3514)، والحاكم (1/432) من حديث سلمان بن عامر.

وصحَّحه: أبو حاتم الرازي، والترمذي، وابن خزيمة، والحاكم وقال: «على شرط البخاري»، ووافقه الذهبي.

انظر: «التلخيص الحبير» رقم (900)، «بلوغ المرام» رقم (661).

[792] تقدم تخريجه ص(29).

[793] انظر: «مجموع الفتاوى» (21/474، 481)، «حاشية ابن عابدين» (1/311).

[794] تقدم تخريجه، ص(29).

[795] انظر: «مجموع الفتاوى» (21/523)، «الإنصاف» (2/304 ـ 306).

[796] انظر: «مجموع الفتاوى» (21/523)، «الإنصاف» (2/304 ـ 306).

[797] انظر: ص(414).

[798] انظر: «المغني» (1/97).

[799] انظر: ص(428).

[800] رواه البخاري، كتاب الطهارة: باب إذا حمل جارية صغيرة على عنقه في الصلاة، رقم (516)، ومسلم، كتاب المساجد: باب جواز حمل الصبيان في الصلاة، رقم (543) من حديث أبي قتادة.

[801] رواه مسلم، كتاب الأشربة: باب بيان أن كل مسكر خمر وأن كل خمر حرام، رقم (2003) من حديث عبد الله بن عمر.

ورواه البخاري مختصراً، كتاب الأشربة: باب قول الله تعالى: {{إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ}} رقم (5575).

ورواه مسلم أيضاً، الموضع السابق، رقم (2002) من حديث جابر بن عبد الله.

[802] انظر: «أحكام القرآن» للقرطبي (6/288)، «أضواء البيان» (2/127)، «مجموع الفتاوى» (21/481)، «الاختيارات» ص(23، 24).

[803] رواه البخاري، كتاب المظالم: باب صبّ الخمر في الطريق، رقم (2464)، ومسلم، كتاب الأشربة: باب تحريم الخمر...، رقم (1980).

[804] تقدم تخريجه ص(127).

[805] انظر: «القواعد» لابن رجب ص(201، 202)، «فتح الباري» (5/118).

[806] رواه البخاري، كتاب المغازي: باب غزوة خيبر، رقم (4196)، ومسلم، كتاب الجهاد والسِّير: باب غزوة خيبر، رقم (1802) من حديث سلمة بن الأكوع.

[807] رواه مسلم، كتاب المساقاة، باب تحريم بيع الخمر، رقم (1579) من حديث عبد الله بن عباس.

[808] انظر: «الإنصاف» (2/302، 303).

[809] رواه مسلم، كتاب الأشربة: باب تحريم تخليل الخمر، رقم (1983).

[810] تقدم تخريجه ص(187).

[811] انظر: «مجموع الفتاوى» (21/481 ـ 487)؛ «الإنصاف» (2/302)؛ «المجموع شرح المهذب» (2/577).

[812] انظر: «الإنصاف» (2/304).

[813] الدَّبَّة: الظَّرف الكبير للبَزْر والزَّيت، «القاموس المحيط»: مادة «دَبَّ».

[814] رواه البخاري، كتاب الذبائح والصيد، باب إذا وقعت الفأرة في السمن الجامد أو الذائب، رقم (5538)، وفي كتاب الوضوء: باب ما يقع من النجاسات في السمن والماء، رقم (235). وهذا لفظه من حديث ابن عباس.

[815] رواه أحمد (2/232، 233)، وأبو داود، كتاب الأطعمة: باب في الفأرة تقع في السمن، رقم (3842).

قال البخاري: «هو خطأ». قال أبو حاتم الرازي: «هو وَهْمٌ». قال الترمذي: «هو حديث غير محفوظ».

انظر: «سنن الترمذي» رقم (1798)، «العلل» لابن أبي حاتم رقم (1507).

[816] انظر: «مجموع الفتاوى» (21/490، 516).

[817] انظر: «المغني» (1/53، 54)، «الإنصاف» (2/304، 305).

[818] تقدّم تخريجه، ص(62).

[819] تقدّم تخريجه، ص(29).

[820] رواه البخاري، كتاب الوضوء: باب بول الصبيان، رقم (222)، ومسلم كتاب الطهارة: باب حكم بول الطفل الرضيع، وكيفية غسله، رقم (286)، واللفظ له من حديث أم قيس بنت محصن.

[821] تقدم تخريجه ص(307).

[822] انظر: «إعلام الموقعين» (2/59)، «تحفة المودود» ص(129).

[823] انظر: «شرح منتهى الإرادات» (1/98).

[824] في باب نواقض الوضوء، ص(271، 272).

[825] انظر: «نيل الأوطار» (1/77).

[826] تقدم تخريجه، ص(95).

[827] تقدم تخريجه، ص(150).

[828] انظر: «أحكام القرآن» للقرطبي (2/221)، «الفروع» (1/252، 253).

[829] تقدم تخريجه، ص(29).

[830] تقدم تخريجه، ص(328).

[831] رواه البخاري، كتاب الحيض: باب عرق الاستحاضة، رقم (327)، ومسلم، كتاب الحيض: باب المستحاضة وغسلها وصلاتها، رقم (333) من حديث عائشة.

[832] انظر: ص(441، 442).

[833] رواه البخاري، كتاب الجهاد والسير: باب لبس البيضة، رقم (2911)، ومسلم، كتاب الجهاد والسير: باب غزوة أُحد، رقم (1790) من حديث سهل بن سعد.

[834] انظر: ص(440).

[835] تقدم تخريجه: ص(90).

[836] انظر: «مجموع الفتاوى» (21/520)، «المغني» (1/68)، «الإنصاف» (2/354).

[837] انظر: ص(129 ـ 136).

[838] تقدم تخريجه، ص(130 ـ 131).

[839] تقدم تخريجه، ص(133).

[840] انظر: «مجموع الفتاوى» (21/16 ـ 19)، «الإنصاف» (2/317 ـ 321).

[841] انظر: «حاشية ابن عابدين» (1/316 ـ 325).

[842] انظر: «الاختيارات» ص(26).

[843] تقدم تخريجه، ص(25).

[844] تقدم تخريجه، ص(151).

[845] تقدم تخريجه، ص(309).

[846] انظر: «الإنصاف» (2/338).

[847] انظر: «الروض المربع» (1/103).

[848] انظر: «الإنصاف» (2/343، 344).

[849] انظر: «الإنصاف» (2/299).

[850] تقدّم تخريجه، ص(306).

[851] رواه مسلم، كتاب الحيض: باب الوضوء من لحوم الإِبل، رقم (360)، من حديث جابر بن سمرة.

[852] متفق عليه، وقد تقدَّم تخريجه، ص(133).

[853] تقدّم تخريجه، ص(133).

[854] انظر: «مجموع الفتاوى» (19/41)، «شرح منتهى الإرادات» (1/155).

[855] انظر: «مجموع الفتاوى» (21/320)، «فتح الباري» (1/527، 580).

[856] تقدم تخريجه ص(301)، من حديث البراء بن عازب.

[857] رواه أحمد (3/494)، والطبراني في «المعجم الكبير» رقم (2994)، وابن حبان في «صحيحه» رقم (1703) وغيرهم من حديث حمزة بن عمرو الأسلمي.

قال الهيثمي: «رواه أحمد والطبراني في الكبير والأوسط، ورجالهما رجال الصحيح غير محمد بن سمرة، وهو ثقة». «المجمع» (10/131).

ورواه مسدد بن مسرهد في «مسنده» [«المطالب العالية» رقم (1995)] من حديث عبد الرحمن بن أبي عميرة به مرفوعاً.

قال البوصيري: «رواه مسدد ورجاله ثقات. وعبد الرحمن بن أبي عميرة مختلف في صحبته». «مختصر إِتحاف السادة المهرة» رقم (2858).

قلت: عبد الرحمن بن أبي عميرة أثبت له الصحبة أبو حاتم والبخاري وابن سعد وابن السكن وابن حبان وابن حجر وغيرهم. انظر «الإصابة» (4/287) ط/دار الكتب، «التقريب» ص(593، 1254) ط/دار العاصمة.

وله شاهد من حديث أبي لاس الخزاعي رواه أحمد (4/221)، والطبراني في «الكبير» (22/رقم 837، 838) والحاكم (1/144) وضعّف ابن حجر والبوصيري سنده؛ لأن فيه ابن إسحاق: مدلس ولم يصرح بالتحديث، «الفتح»، شرح ترجمة حديث رقم (1468)، «مختصر إتحاف السادة المهرة» رقم (2859).

قال الهيثمي: «رواه أحمد والطبراني بأسانيد رجال أحدها رجال الصحيح، غير محمد بن إسحاق وقد صرّح بالسماع»، المجمع (10/131).

قلت: ابن إسحاق قد صرَّح بالتحديث عند أحمد والطبراني في «الكبير» (22/ رقم 838).

[858] لقوله صلّى الله عليه وسلّم: «إن الله لم يجعل شفاءكم فيما حرَّم عليكم»، رواه أحمد في «الأشربة» رقم (159)، والطبراني (23/ رقم 749)، وابن حبان رقم (1391) من حديث أم سلمة. وفيه حسان بن مخارق لم يوثقه إلا ابن حبان.

ورواه البخاري، كتاب الأشربة: باب شراب الحلوى والعسل، رقم (5614) موقوفاً على عبد الله بن مسعود تعليقاً بصيغة الجزم.

[859] رواه مسلم، كتاب الطهارة: باب حكم المني، رقم (288).

[860] رواه البخاري، كتاب الوضوء: باب غسل المني وفركه وغسل ما يصيب من المرأة، رقم (229، 230).

وباب إذا غسل الجنابة أو غيرها فلم يذهب أثره، رقم (231، 232)، ومسلم، كتاب الطهارة: باب حكم المني، رقم (289).

[861] تقدّم تخريجه ص(29).

[862] انظر: «بدائع الفوائد» (3/119 ـ 126).

[863] انظر: «الإنصاف» (2/346، 347).

[864] انظر: «الإِنصاف» (2/353).

[865] انظر: «المغني» (1/230)، «المجموع شرح المهذب» (2/6).

[866] انظر: «المحلَّى» (1/255).

[867] تقدم تخريجه ص(90).

[868] تقدم تخريجه، ص(416).

[869] رواه البخاري، كتاب الذبائح والصيد: باب لحوم الحمر الإِنسية، رقم (5528)، ومسلم، كتاب الصيد والذبائح: باب تحريم أكل لحم الحمر الإنسية، رقم (1940).

[870] انظر: «المغني» (1/68)، «مجموع الفتاوى» (21/520، 621).

[871] تقدم تخريجه، ص(40).

[872] رواه ابن ماجه، كتاب الطهارة: باب الحيض، رقم (519)، والطَّحاوي في «شرح المشكل» رقم (2647)، والدارقطني (1/31)، والبيهقي (1/258).

قال الطحاوي بعد روايته: «ليس من الأحاديث التي يحتج بمثلها، لأنه إنما دار على عبد الرحمن بن زيد بن أسلم، وحديثه عند أهل العلم بالحديث في النهاية من الضعف». وضعفه كذلك البيهقي والبوصيري وغيرهما.

[873] انظر: «المغني» (1/68).

[874] تقدم تخريجه، ص(90).

[875] تقدم تخريجه، ص(416).

تاريخ التحديث : Jan 21, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الأول
باب الحَيض

بابُ الحَيْضِ

هذا الباب من أصعب أبواب الفقه عند الفقهاء، وقد أطالوا فيه كثيراً.

وفيما يبدو لنا أنَّه لا يحتاج إِلى هذا التَّطويل والتفريعات والقواعد التي أطال بها الفقهاء ـ رحمهم الله ـ والتي لم يكن كثيرٌ منها مأثوراً عن الصَّحابة رضي الله عنهم.

فالمرأة إذا جاءها الحيض تركت الصَّلاة ونحوها، وإِذا طَهُرَتْ منه صلَّت، وإِذا تنكَّر عليها لم تجعله حيضاً.

فقواعده في السُّنَّة يسيرة جدًّا، ولهذا كانت الأحاديث الواردة فيه غير كثيرة.

ولكن بما أننا نقرأ كلام الفقهاء، فيجب علينا أن نعرف ما قاله الفقهاء ـ رحمهم الله ـ في هذا الباب، ثم نعرضه على كتاب الله وسُنَّة رسوله صلّى الله عليه وسلّم، فما وافق الكتاب والسُّنَّة أخذناه، وما خالفهما تركناه، وقلنا: غفر الله لقائله.

الحيض في اللُّغة: السَّيلان، يُقال: حَاضَ الوادي إِذا سال.

وفي الشَّرع: دم طبيعة يصيب المرأة في أيام معلومة إِذا بلغت. خلقه الله تعالى لحكمة غذاء الولد، ولهذا لا تحيض الحامل في الغالب، لأن هذا الدَّم ـ بإِذن الله ـ ينصرف إِلى الجنين عن طريق السُّرَّة، ويتفرَّق في العروق ليتغذَّى به، إِذ إِنه لا يمكن أن يتغذَّى بالأكل والشُّرب في بطن أمه، لأنه لو تغذَّى بالأكل والشُّرب لاحتاج غذاؤه إلى الخروج. هكذا قال الفقهاء[(876)] رحمهم الله.

والحيض دم طبيعة، ليس دماً طارئاً أو عارضاً، بل هو من طبيعة النساء لقول النبي صلّى الله عليه وسلّم لعائشة رضي الله عنها: «إِنَّ هذا أَمْرٌ كتبه اللَّهُ على بنات آدم»[(877)] أي كتبه قَدَراً، بخلاف الاستحاضة فهي دم طارئ عارض كما قال النبيُّ صلّى الله عليه وسلّم في الاستحاضة: «إِنها دَمُ عِرْق»[(878)]. فإِذا عرف الإِنسان أنه مكتوب عليه وعلى غيره، فإِنَّه يهون عليه.

والدِّماء التي تصيب المرأة أربعةٌ: الحيضُ، والنِّفاس، والاستحاضةُ، ودَمُ الفساد، ولكلٍّ منها تعريفٌ وأحكامٌ كما سيأتي إِن شاء الله تعالى.

فالحيض دمُ طبيعةٍ كما سبق، وهل له حدٌّ في السِّنِّ، ابتداءً وانتهاءً، وكذا في الأيام؟.

المعروف عند الفقهاء أنَّ له حدًّا. والصَّحيح: أنَّه ليس له حدٌّ.

لاَ حَيْضَ قَبْلَ تسعِ سِنين،............

قوله: «لا حَيضَ قبل تسع سنين» ، أي: لا حيض شرعاً قبل تسع سنين، فإِن حاضت قبل تمام التِّسع فليس بحيض، حتى وإِن حاضت حيضاً بالعادة المعروفة، وبصفة الدَّم المعروف، فإنه ليس بحيض، بل هو دم عِرْق، ولا تثبت له أحكامُ الحيض.

وقوله: «قبل تسع سنين» أي انتهاؤها، فإِذا حاضت من لها تسعٌ، فليس بحيض، وبعد التِّسع حيض.

ومن المأثور عن الشَّافعي رحمه الله: أنه رأى جَدَّة لها إِحدى وعشرون سنة[(879)].

ويُتصوَّر هذا بأن تحيض لتسع سنين، وتلد لعشر، وبنتها تحيض لتسع، وتلد لعشر، فهذه عشرون سَنَة، وسَنَة للحمل، فتضع مولوداً، فهذه إِحدى وعشرون سَنَة.

ولا بَعْدَ خَمْسِينَ،..............

قوله: «ولا بعد خمسين» ، أي ولا حيض بعد تمام خمسين سنة، فلو أنَّ امرأة استمرَّ بها الحيض على وتيرة وطبيعة واحدة بعد تمام الخمسين فليس بحيض.

مثاله: امرأة تُتِمُّ خمسين سنة في شهر ربيع الأول، وفي شهر ربيع الثاني جاءها الحيض على عادتها، فعلى كلام المؤلِّف ليس بحيض، لأنَّه لا حيض بعد الخمسين.

ولا فرق عندهم بين المرأة الأعجميَّة، ولا العربيَّة، ولا الصَّحيحة، ولا المريضة، ولا المرأة التي تأخَّر ابتداءُ حيضها، ولا التي تقدَّم.

واستدلُّوا على ذلك: بأن هذا ليس معروفاً عادة، فالعادة الغالبةُ ألا تحيض قبل تمام تسعِ سنين، ولا بعد خمسين سنة.

والعادة والغالب لها أثرٌ في الشَّرع، فالرَّسولُ صلّى الله عليه وسلّم قال للمستحاضة: «امكُثي قدر ما كانت تحبسك حيضتك»[(880)]، فَرَدَّها إِلى العادة.

وقال شيخُ الإِسلام[(881)]، وابنُ المنذر، وجماعةٌ من أهل العلم[(882)]:

إِنه لا صحَّة لهذا التَّحديد، وأن المرأة متى رأت الدَّم المعروف عند النِّساء أنه حيض؛ فهو حيض؛ صغيرةً كانت أم كبيرةً، والدَّليل على ذلك ما يلي:

1- عموم قوله تعالى: {{وَيَسْأَلُونَكَ عَنِ الْمَحِيْضِ قُلْ هُوَ أَذىً}} [البقرة: 222] ، فقوله: {{قُلْ هُوَ أَذىً}} حكمٌ معلَّقٌ بِعلَّة، وهو الأذى، فإِذا وُجِدَ هذا الدَّمُ الذي هو الأذى ـ وليس دم العِرْق ـ فإِنَّه يُحكمُ بأنه حيضٌ.

وصحيحٌ أن المرأة قد لا تحيضُ غالباً إلا بعد تمام تسع سنين، لكن النِّساء يختلفن، فالعادةُ خاضعةٌ لجنس النِّساء، وأيضاً للوراثة، فمن النساء من يبقى عليها الطُّهر أربعة أشهر، ويأتيها الحيض لمدَّة شهر كامل، كأنه ـ والله أعلم ـ ينحبس، ثم يأتي جميعاً.

ومن النِّساء من تحيض في الشهر ثلاثة أيام، أو أربعة، أو خمسة، أو عشرة.

2- قوله تعالى: {{وَاللاََّّئِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلاَثَةُ أَشْهُرٍ وَاللاََّّئِي لَمْ يَحِضْنَ}} [الطلاق: 4] ، أي: عِدَّتهن ثلاثةُ أشهر، ولم يقل: واللائي قبل التسع أو بعد الخمسين، بل قال: واللائي يئسن من المحيض واللائي لم يحضن، فالله سبحانه رَدَّ هذا الأمر إِلى معقول معلَّل، فوجب أن يثبت هذا الحكم بوجود هذه الأمور المعقولة المعلَّلة، وينتفي بانتفائها، والمرأة التي حاضت في آخر شهر من الخمسين، وأوَّل شهر من الحادية والخمسين غير آيسة، فهو حيضٌ مطَّردٌ بعدده وعدد الطُّهر بين الحيضات ولا اختلاف فيه، فمن يقول بأنَّ هذه آيسة؟!.

والله علَّق نهاية الحيض باليأس، وتمام الخمسين لا يحصُل به اليأس إِذا كانت عادتُها مستمرَّةٌ، فتبيَّن أنَّ تحديد أوَّله بتسع سنين، وآخره بخمسين سَنَة لا دليل عليه.

فالصَّواب: أنَّ الاعتماد إِنَّما هو على الأوصاف، فالحيض وُصِفَ بأنَّه أذى، فمتى وُجِدَ الدَّمُ الذي هو أذىً فهو حيض.

فإِن قيل: هل جرت العادة أن يذكر القرآن السَّنوات بأعدادها؟.

فالجواب: نعم، قال تعالى: {{حَتَّى إِذَا بَلَغَ أَشُدَّهُ وَبَلَغَ أَرْبَعِينَ سَنَةً}} [الأحقاف: 15] ، ولو كانت مدَّة الحيض معلومة بالسَّنوات لبيَّنه الله تعالى، لأنَّ التَّحديدَ بالخمسين أوضحُ من التحديد بالإِياس.

ولا مع حَمْلٍ،............

قوله: «ولا مع حَمْلٍ» ، أي: لا حيض مع الحمل، أي حال كونها حاملاً. والدَّليل من القرآن، والحسِّ.

أما القرآن: فقوله تعالى: {{وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاَثَةَ قُرُوءٍ}} [البقرة: 228] ، وقال تعالى: {{وَاللاََّّئِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلاَثَةُ أَشْهُرٍ وَاللاََّّئِي لَمْ يَحِضْنَ}} [الطلاق: 4] ، أي: عدتهن ثلاثة أشهر.

وقال تعالى: {{وَأُولاَتُ الأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ}} [الطلاق: 4] ، فدلَّ هذا على أنَّ الحامل لا تحيض، إِذ لو حاضت، لكانت عِدَّتها ثلاث حِيَضٍ، وهذه عِدَّة المطلقة.

وأما الحِسُّ: فلأَنَّ العادة جرت أنَّ الحامل لا تحيض، قال الإِمام أحمد رحمه الله: «إِنما تعرف النساء الحمل بانقطاع الدَّم»[(883)].

وقال بعض العلماء: إِن الحامل قد تحيض إِذا كان ما يأتيها من الدَّم هو الحيض المعروف المعتاد[(884)].

واستدلُّوا: بما أشرنا إِليه من أنَّ الحيض أذىً، فمتى وُجِدَ هذا الأذى ثبت حكمه.

وأما إِلغاء الاعتداد بالحيض بالنسبة للحامل، فليس من أجل أنَّ ما يصيب المرأة من الدَّم ليس حيضاً، ولكن لأنَّ الحيض لا يصحُّ أن يكون عدةً مع الحمل، لأن الحمل يقضي على ما عداه من العِدد، إِذ يُسمَّى عند الفقهاء ـ رحمهم الله ـ «أمُّ العِدد»[(885)]، ولهذا لو مات عن امرأته، ووضعت بعد ثلاث ساعات أو أقلَّ من موته، فإِن العِدَّة تنقضي، بينما المُتوفَّى عنها زوجُها بلا حمل عِدَّتها أربعة أشهر وعشر، فلو حاضت الحامل المطلَّقة ثلاث حِيَضٍ مطَّردة كعادتها تماماً، فإِنَّ عدَّتها لا تنقضي بالحيض.

ولذا كان طلاق الحامل جائزاً، ولو وطئها في الحال، لأنها تَشْرَعُ في العِدَّة من فور طلاقها، فليس لها عِدَّةُ حيضٍ، ويقع عليها الطَّلاق.

فالرَّاجح: أن الحامل إِذا رأت الدَّم المطَّرد الذي يأتيها على وقته، وشهره؛ وحاله؛ فإِنه حيضٌ تترك من أجله الصَّلاة، والصَّوم، وغير ذلك، إِلا أنه يختلف عن الحيض في غير الحمل بأنه لا عِبْرَة به في العِدَّة، لأن الحمل أقوى منه.

والحيض مع الحمل يجب التحفُّظ فيه، وهو أنَّ المرأة إِذا استمرت تحيضُ حيضَها المعتاد على سيرته التي كانت قبل الحمل فإِنَّنا نحكم بأنه حيض.

أما لو انقطع عنها الدَّم، ثم عاد وهي حاملٌ، فإِنَّه ليس بحيضٍ.

وأقَلُّهُ يومٌ وليلةٌ، وأَكْثَرُه خَمْسَةَ عَشَرَ يوماً،..........

قوله: «وأقلُّه يومٌ وليلة» ، يعني: أقلَّ الحيض يومٌ وليلةٌ، والمراد أربعٌ وعشرون ساعة. هذا أنهى شيء في القلَّة، فلو أنها رأت الحيض لمدَّة عشرين ساعة وهو المعهود لها برائحته، ولَونه، وثخونته، فليس حيضاً، فما نَقَصَ عن اليوم والليلة، فليس بحيض. هذا المذهب.

واستدلُّوا: بأن العادة لم تجرِ أن يوجد حيضٌ أقلُّ من يوم وليلة، فإِذا لم يوجد عادة، فليكن أقلُّه يوماً وليلة.

وهذا ليس بدليل، لأن من النِّساء من لا تحيض أصلاً، ومنهن من تحيض ساعات ثم تطهر، فالصحيح: أنه لا حَدَّ لأقلِّه.

قوله: «وأكثَرُه خَمْسَةَ عَشَرَ يوماً» ، أي: أكثر الحيض، وهذا المذهب.

واستدلُّوا: بالعادة، وهو أن العادة أن المرأة لا يزيد حيضها على خمسة عشر يوماً، ولأنَّ ما زاد على هذه المدَّة فقد استغرق أكثر الشهر، ولا يمكن أن يكون زمن الطُّهر أقلَّ من زمن الحيض.

فإِذا كان سِتَّة عشر يوماً، كان الطُّهر أربعة عشر يوماً، ولا يمكن أن يكون الدَّم أكثر من الطُّهر، وعند العلماء أن الدَّم إِذا أطبق على المرأة وصار لا ينقطع عنها، فإِنها تكون مستحاضة، فأكثر الشَّهر يجعل له حُكْم الكُلِّ، ويكون الزَّائد على خمسة عشر يوماً استحاضة، فكلُّ امرأة زاد دمها على خمسة عشر يوماً يكون استحاضة.

وإِذا سَأَلت المرأة عن دم أصابها لمدَّة عشرين ساعة، هل تقضي ما عليها من الصَّلاة التي تركتها في هذه المدَّة؟.

فالجواب: عليها القضاء؛ لأنَّ هذا ليس بحيض، فهي قد جلست في زمن طُهْر.

وإِذا سَأَلت عن دم زاد على خمسة عشر يوماً؟

فالجواب أن نقول: إِنك مستحاضة، فلا تجلسي هذه المدَّة، وما ليس بحيض مما هو دون اليوم والليلة، أو مع الحمل، فليس استحاضة، ولكن له حُكم الاستحاضة، ومن الفقهاء من يُطْلِق عليه بأنَّه دَمُ فساد[(886)].

والصَّحيح في ذلك أيضاً: أنه لا حَدَّ لأكثره؛ فمن النِّساء من تكون لها عادة مستقرَّة سبعة عشر يوماً؛ أو ستة عشر يوماً، فما الذي يجعل الدَّم الذي قبل الغروب من اليوم الخامس عشر حيضاً، والدَّم الذي بعد الغروب بدقيقة واحدة استحاضة مع أن طبيعته ولونه وغزارته واحدة، فكيف يقال: إِنه بمضيِّ دقيقة أو دقيقتين تحوَّل الدَّم من حيض إِلى استحاضة بدون دليل. ولو وُجِدَ دليل على ما قالوا لسَلَّمنا.

فإِذا كان لها عادة مستمرَّة مستقرَّة سبعة عشر يوماً ـ مثلاً ـ قلنا: هذا كله حيض.

أما لو استمرَّ الدَّم معها كُلَّ الشَّهر؛ أو انقطع مدَّة يسيرة كاليوم واليومين، أو كان متقطِّعاً يأتي ساعات، وتطهُر ساعات في الشَّهر كلِّه، فهي مستحاضة؛ وحينئذ نعاملها معاملة المستحاضة كما سيأتي إِن شاء الله تعالى[(887)].

وغَالِبُهُ ستٌّ، أو سَبْعٌ، وأَقَلُّ الطُّهرِ بين الحَيضَتَيْن ثَلاثَة عَشَرَ يوماً ............

قوله: «وغَالِبُهُ ستٌّ، أو سَبْعٌ» ، أي غالب الحيض ستُّ ليال أو سبع.

وهذا صحيح؛ لثبوت السُّنَّة به؛ حيثُ قال صلّى الله عليه وسلّم للمستحاضة: «فَتَحيَّضِي ستَّة أيَّامٍ، أو سبعة أيَّام في علم الله، ثم اغتسلي»[(888)].

وهذا أيضاً هو الواقع، فإِنه عند غالب النساء يكون ستًّا، أو سبعاً.

قوله: «وأَقَلُّ الطُّهرِ بين الحَيْضَتَين ثَلاثَة عشَرَ يوماً» ، وكذا لو أتاها بعد عشرة أيام بعد طُهْرِها، فليس بحيض، فما تراه قبل ثلاثة عشر يوماً ليس بحيض، لكن له حُكْم الاستحاضة.

والدَّليل على ذلك: ما رُويَ عن عليِّ رضي الله عنه أن امرأة جاءت، وقالت: إِنها انْقَضَت عدَّتُها في شهر، فقال علي لشُرَيحٍ: «اقْضِ فيها»، فقال: «إِن جاءت ببيِّنة من بطانة أهلها ممن يُعرف دينه وخلقه فهي مقبولة، وإِلا فلا. قال علي: «قالون» أي جيِّد بالرُّومية[(889)].

لأنَّه إِذا كان لها شهر، وادَّعَتْ انتهاء العِدَّة، فهذا بعيد، فاحتاجت إِلى بيِّنة.

ويُتصوَّر أن تحيض ثلاث مرَّات خلال شهر كما يلي: تحيض يوماً وليلة، وتطهر ثلاثة عشر يوماً، فمضى من الشهر أربعة عشر يوماً، ثم تحيض يوماً وليلة، فبقي الآن أربعة عشر يوماً بالتأكيد، أو خمسة عشر يوماً، ثم طَهُرَتْ ثلاثة عشر يوماً، بقي الآن يوم أو يومان، ثم حاضت يوماً وليلة الحيضة الثالثة، فانتهت العِدَّة، وهذا نادر جدًّا.

والمرأة إِذا ادَّعت انتهاء العِدَّة بالحيض، فإِن كان بزمن معتاد، قُبِلَ قولُها كما لو ادَّعت انتهاء عدَّة الطَّلاق بالحيض بشهرين ونصف، فيُقبَلُ قولُها بلا بينة، لأن الله جعل النِّساء مؤتمنات على عدَدهنَّ فقال: {{وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاَثَةَ قُرُوءٍ وَلاَ يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ إِنْ كُنَّ يُؤْمِنَّ بِاللَّهِ وَالْيَوْمِ الآخِرِ}} [البقرة: 228] .

ولو ادَّعت مطلَّقةٌ انتهاء العِدَّة بعد ثمانية وعشرين يوماً؛ فهذه تُرَدُّ ولا تُسمَعُ دعواها؛ ولو كانت من أصدق النِّساء؛ لأنَّ هذا مستحيل، مادمنا قعَّدنا قواعد أنَّ أقلَّ الحيض يومٌ وليلةٌ، وأقلَّ الطُّهر بين الحيضتين ثلاثة عشر يوماً، فلا يمكن أن تنقضي بثمانية وعشرين يوماً.

ولو ادَّعت بعد مضيِّ شهر؛ أي: تسعة وعشرين يوماً إِلى ثلاثين انتهاء العِدَّة، فهذه تُسمَعُ دعواها، أي: يَلتفتُ القاضي لها وينظر في القضية، ولا يقبل قولَها إِلا ببيِّنَةٍ.

والصَّحيح: أنه لا حدَّ لأقلِّ الطُّهر كما اختاره شيخ الإِسلام[(890)]، ومالَ إِليه صاحب «الإِنصاف»، وقال: «إِنه الصَّواب»[(891)].

ولا حدَّ لأكثرِهِ،..........

قوله: «ولا حدَّ لأكثره» ، أي: لا حدَّ لأكثر الطُّهر بين الحيضتين، لأنه وُجِدَ من النساء من لا تحيض أصلاً، وهذا صحيحٌ.

وتَقْضي الحائِضُ الصَّوْمَ، لا الصَّلاةَ، ولا يَصِحَّان مِنْهَا، بل يَحْرُمَانِ،............

قوله: «وتقضي الحائض الصَّوم، لا الصَّلاة» ، استفدنا من هذه العبارة أربعةَ أحكام:

الأول: أنَّها لا تصوم.

الثاني: أنَّها لا تُصلِّي.

الثَّالث: أنَّها تقضي الصوم.

الرَّابع: أنَّها لا تقضي الصَّلاة.

أما الأول والثَّاني، فاستفدناهما بدلالة الالتزام والإِشارة؛ لأنَّ من لازم قوله: «تقضي» أنها لم تفعل.

وأما الثَّالث والرَّابع، فاستفدناهما من منطوق كلام المؤلِّف، والدِّلالة عليه من باب دَلالة المطابقة.

والدَّليل عليه ما يلي:

1- أنَّ النبيَّ صلّى الله عليه وسلّم لما سألته النِّساء: وما نُقصانُ ديننا وعقلنا يا رسول الله؟ قال: «... أليس إِذا حاضت لم تُصَلِّ ولم تَصُمْ؟»، قُلن: بلى، قال: «فذلك من نقصان دينها»[(892)].

2- أن عائشة رضي الله عنها سُئِلتْ ما بَالُ الحائض تقضي الصَّوم، ولا تقضي الصَّلاة؟ قالت: «كان يصيبنا ذلك على عهد رسول الله صلّى الله عليه وسلّم فنؤمر بقضاء الصوم، ولا نؤمر بقضاء الصَّلاة»[(893)].

3- أن الإِجماع قائم على ذلك.

فإِن قيل: ما الحكمة أنَّها تقضي الصَّوم، ولا تقضي الصَّلاة؟.

قلنا: الحكمة قول الرَّسول صلّى الله عليه وسلّم كما سبق. واستنبط العلماء ـ رحمهم الله ـ لذلك حكمة، فقالوا: إِن الصَّوم لا يأتي في السَّنة إِلا مَرَّةً واحدة، والصَّلاة تتكرَّر كثيراً، فإِيجاب الصَّوم عليها أسهل، ولأنها لو لم تقضِ ما حصل لها صومٌ.

وأمَّا الصَّلاة فتتكرَّر عليها كثيراً، فلو ألزمناها بقضائها لكان ذلك عليها شاقًّا.

ولأنَّها لن تعدم الصَّلاة لتكرُّرِها، فإِذا لم تحصُل لها أوَّل الشَّهر حصلت لها آخره[(894)].

قوله: «ولا يَصحَّان منها» ، أي: لا يصحُّ منها صومٌ، ولا صلاةٌ. فلو أنها تذكَّرت فائتةً قبل حيضها، ثم قضتها حال الحيض لم تبرأ ذمَّتُها بذلك، وإِنّما مَثَّلتُ بالفائتة لأنَّها واجبةٌ عليها، أما الحاضرة فليست واجبةً عليها.

وكذا لو قالت: أحبُّ الصَّوم مع النَّاس وأتحفَّظ حتى لا ينزل الدَّم، فصامت؛ فصومُها غيرُ صحيح للحديث السَّابق.

قوله: «بل يحرمان» ، أي: الصَّوم والصَّلاة.

وتعليل ذلك: أنَّ كلَّ ما لا يصح فهو حرام.

قال صلّى الله عليه وسلّم: «كلُّ شرط ليس في كتاب الله فهو باطل، وإِن كان مائة شرط»[(895)].

ويَحْرُمُ وطؤُها في الفَرْج، فإِن فعل فعليه دينارٌ، أو نِصْفُهُ كفَّارةٌ، ويَسْتَمْتِعُ منها بما دُونَه ....

قوله: «ويحرم وطؤها في الفرج» ، أي يحرم وطء الحائض في فرجها.

والحرام: ما نُهِيَ عنه على سبيل الإِلزام بالترك.

وحكمه: يُثاب تاركُه امتثالاً، ويستحقُّ العقابَ فاعلُه.

والدَّليل على تحريم وطء الحائض في الفَرْج:

1- قوله تعالى: {{وَيَسْأَلُونَكَ عَنِ الْمَحِيْضِ قُلْ هُوَ أَذىً فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلاَ تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ}} [البقرة: 222] .

والمحيض: مكان وزمان الحيض، أي: في زمنه ومكانه وهو الفَرْج، فما دامت حائضاً فوطؤها في الفَرْج حرام.

2- قوله صلّى الله عليه وسلّم لما نزلت هذه الآية: «اصنعوا كلَّ شيءٍ إِلا النِّكاح»[(896)]، أي: إِلا الوَطء.

قوله: «فإِن فعل» ، أي: وَطئها في الفَرْج.

قوله: «فعليه دينار، أو نصفه كفَّارة» ، أي: يجب عليه دينار أو نصفه كفَّارة.

والدِّينار: العُملة من الذَّهب، وزِنةُ الديِّنار الإِسلاميِّ مثقالٌ من الذهب، والمثقالُ غرامان وربع، والجنيه السعودي: مثقالان إِلا قليلاً، فنصف جنيه سعودي يكفي، فيُسأل عن قيمته في السُّوق.

فمثلاً: إِذا كان الجنيه السعودي يساوي مائة ريال، فالواجب خمسون أو خمسة وعشرون ريالاً تقريباً، ويُدفع إِلى الفقراء.

وقوله:«أو نِصْفُه» أو: للتخيير، فيجب عليه أن يتصدَّق بدينار، أو نصفه، لأنَّ الأصل في «أو» أنها للتخيير.

والدَّليل على ذلك: ما رواه أهلُ السُّنن عن ابن عباس رضي الله عنهما أنَّ النبيَّ صلّى الله عليه وسلّم قال في الذي يأتي امرأته وهي حائض: «يتصدَّق بدينار أو بنصف دينار»[(897)].

واختلف العلماء في تصحيحه، فصحَّحه جماعةٌ من العلماء حتى قال الإِمام أحمد: ما أحسنه من حديث[(898)]. وقال أبو داود لمَّا رواه: هذه هي الرِّواية الصَّحيحة[(899)].

وضعَّفه بعض العلماء حتى قال الشَّافعيُّ رحمه الله: «لو ثبت هذا الحديث لَقُلْتُ به»[(900)]. ولهذا كان وجوبُ الكفَّارة من مفردات المذهب، والأئمة الثَّلاثة يرون أنَّه آثم بلا كفارة[(901)].

والحديثُ صحيحٌ، لأنَّ رجالَه كلَّهم ثقاتٌ، وإِذا صحَّ فلا يضرُّ انفرادُ أحمد بالقول به.

فالصحيح: أنها واجبةٌ، وعلى الأقل نقولُ بالوجوب احتياطاً.

وهل على المرأة كفَّارة؟ سكت المؤلِّفُ عن ذلك.

فقيل: لا كفارة عليها[(902)]؛ لأنه صلّى الله عليه وسلّم قال: «يتصدَّقُ بدينار؛ أو نصفه». وسكت عن المرأة.

وقيل: عليها كفَّارة كالرَّجل إِن طاوعته (902) .

وعلَّلوا: بأن الجنايةَ واحدةٌ، فكما أنَّ عليه ألاَّ يقربها، فعليها ألا تمكِّنه، فإِذا مكَّنته فهي راضيةٌ بهذا الفعل المحرَّم فلزمتها الكفَّارة.

وأيضاً: تجب عليها قياساً على بقية الوَطء المحرَّم، فهي إذا زنت باختيارها فإِنه يُقامُ عليها الحدُّ، وإِذا جامعها زوجُها في الحجِّ قبل التَّحلُّل الأول فسد حجُّها، وكذا إِذا طاوعته في الصِّيام فسد صومُها ولزمتها الكفارة.

وسكوتُ النبيِّ صلّى الله عليه وسلّم عن المرأة لا يقتضي الاختصاص بالرَّجل، لأن الخطاب الموجَّه للرِّجال يشمَل النِّساء، وبالعكس، إِلا بدليل يقتضي التَّخصيص.

ولا تجب الكفَّارة إِلا بثلاثة شروط:

1- أن يكون عالماً.

2- أن يكون ذاكراً.

3- أن يكون مختاراً.

فإِن كان جاهلاً للتّحريم، أو الحيضِ، أو ناسياً، أو أُكرهت المرأةُ، أو حَصَلَ الحيضُ في أثناء الجماع، فلا كفَّارة، ولا إِثم.

قوله: «ويستمتعُ منها بما دُونه» ، أي يستمتعُ الرَّجل من الحائض بما دون الفَرْج.

فيجوز أن يستمتعَ بما فوق الإِزار، وبما دون الإزار، إِلا أنَّه ينبغي أن تكون متَّزرة؛ لأنَّه صلّى الله عليه وسلّم كان يأمر عائشة رضي الله عنها أن تَتَّزِرَ فيباشرها وهي حائض[(903)]، وأَمْرُه صلّى الله عليه وسلّم لها بأن تتَّزِرَ لئلاَّ يَرى منها ما يكره من أثر الدَّم، وإِذا شاء أن يستمتع بها بين الفخذين مثلاً، فلا بأس.

فإِن قيل: كيف تجيب عن قوله صلّى الله عليه وسلّم لما سُئِلَ ماذا يَحِلُّ للرَّجُل من امرأته وهي حائض؟ قال: «لك ما فوق الإِزار»[(904)]، وهذا يدلُّ على أن الاستمتاع يكون بما فوق الإِزار.

فالجواب عن هذا بما يلي:

1- أنَّه على سبيل التنزُّه، والبعد عن المحذور.

2- أنه يُحمَلُ على اختلاف الحال، فقولُه صلّى الله عليه وسلّم: «اصنعوا كلَّ شيء إِلا النكاح»[(905)]، هذا فيمن يملك نفسه، وقوله صلّى الله عليه وسلّم: «لك ما فوق الإِزار»، هذا فيمن لا يملك نفسه إِما لقلَّة دينه أو قوَّة شهوته.

وإِذا استمتع منها بما دون الفَرْج فلا يجب عليه الغُسْل إِلا أن يُنزِلَ. والمرأة إِذا أنزلت وهي حائض استُحِبَّ لها أن تغتسل للجنابة، لئلا يبقى عليها أثر الجنابة، سواء حَدَثت لها الجنابة بعد الحيض كما لو احتلمت، أو كانت على جنابة حين الحيض، هكذا قال العلماء[(906)]، وتستفيد من هذا الغسل استباحة قراءة ما تحتاجه من القرآن كالأوراد والتَّعلُّمِ والتَّعليم.

وإِذا انقَطَعَ الدَّمُ، ولم تغتسلْ لم يُبَحْ غَيْرُ الصِّيامِ، والطَّلاقِ.

قوله: «وإِذا انقطع الدَّم ولم تغتسل لم يُبَحْ غير الصيِّام والطَّلاق» .

يعني: إِذا انقطع الدَّمُ ولم تغتسل؛ بقي كلُّ شيء على تحريمه إِلا الصِّيامَ، والطَّلاقَ.

أما الصِّيام فقالوا: لأنها إِذا طَهُرَتْ صارت كالجُنُبِ تماماً، والجُنُبُ يصحُّ منه الصِّيامُ بدلالة الكتاب والسُّنَّة:

فالكتاب قوله تعالى: {{فَالآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ}} [البقرة: 187] ، وإِذا جاز الجِمَاع إِلى طُلوع الفجر لزمَ من ذلك أن يصبحَ جُنُباً.

والسُّنَّة ما روته عائشةُ أن النبيَّ صلّى الله عليه وسلّم كان يصبحُ جُنُباً من جماعٍ غير احتلامٍ، في رمضان ثم يصوم[(907)].

ولم يذكر المؤلِّف فيما سبق تحريم الطَّلاق، لكن يُفْهَمُ من قوله هنا: «لم يُبَحْ غير الصِّيام والطَّلاق»، أنه محرَّمٌ.

والدَّليل على جواز الطَّلاق بعد انقطاع الدم قوله صلّى الله عليه وسلّم: «مُرْهُ فَلْيُرَاجِعْهَا، ثم لِيُطَلِّقْهَا طاهراً أو حاملاً»[(908)]، والمرأة تَطْهُرُ بانقطاع الدَّم.

فإِن قيل: هل يجوز الجِمَاع؟

فالجواب: لا، والدَّليلُ على هذا قوله تعالى: {{وَلاَ تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ}} [البقرة: 222] .

فإِن قيل: المرأة إِذا كان عليها جنابةٌ جاز أن تُجَامَعَ قبل الغُسل فكذلك هذه أيضاً؟.

فالجواب: أن هذا قياسٌ في مقابلة النَّصِّ، فلا يُعتَبَرُ.

فإن قيل: المراد بقوله: «تَطَهَّرْنَ» أي: غَسَّلْنَ أثرَ الدَّم؟.

الجواب: أنَّ هذا قال به بعضُ العلماء كابن حزم رحمه الله[(909)]، ولكن نقول: إن المراد بالتطهُّر هو التطهُّر من الحَدَث، وهذا لا يكون إِلا بالاغتسال، والدَّليل على ذلك قوله تعالى: {{وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا}} [المائدة: 6] ، وقال تعالى: {{وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ}}.

والمُبْتَدَأَةُ تَجْلِسُ أَقَلَّه، ثُمَّ تَغْتَسلُ، وتُصَلِّي، فإن انقَطَع لأكْثَره فَمَا دُون، اغْتَسلَتْ عِنْدَ انقطاعِهِ،...........

قوله: «والمُبْتَدَأةُ تجلس أقلَّه، ثم تغتسلُ وتصلِّي» ، بدأ رحمه الله ببيان الدِّماء التي تكون حيضاً، والتي لا تكون حيضاً.

والمُبْتَدأةُ: هي التي ترى الحيضَ لأوَّل مرَّة، سواءٌ كانت صغيرةً، أم كبيرة لم تحضْ من قبلُ ثم أتاها الحيضُ.

ومعنى قوله: «تجلسُ»، أي: تدعُ الصَّلاةُ والصِّيام، وكلَّ شيء لا يُفْعَلُ حال الحيض.

وقوله: «أقلَّه»، أي: أقلَّ الحيض وهو يومٌ وليلةٌ.

وقوله: «ثم تغتسل وتُصلِّي».

أي: بعد أن يمضي عليها أربعٌ وعشرون ساعة، تغتسلُ وتُصلِّي ولو لم يتوقَّف الدَّمُ.

وعلَّلوا: بأنَّ أقل الحيض هو المتيقَّنُ، وما زاد مشكوكٌ فيه، فيجب عليها أن تجلس أقلَّ الحيض.

وقوله: «وتصلِّي»، أي: المفروضة. وظاهر كلامه حتى النَّوافل، وهل هذا الظَّاهر مرادٌ؟.

الذي يظهر لي: أنَّه إِنْ كان مراداً فهو ضعيف، لأنَّ صلاتها الآن من باب الاحتياط، فيجب عليها أن تقتصر على الفرائض، إِذ الأصل أنَّ هذا الدَّمَ دمُ حيض، أمَّا النَّافلة فليس فيها احتياط، لأنَّ الإِنسان لا يأثم بتركها، فلا حاجة للاحتياط فيها.

وعلى هذا ينبغي أن يُحمَلَ قولُه: «وتصلِّي»، أي: المفروضة، لأنها هي التي يُخشى أن تأثم بتركها بخلاف النَّافلة.

وتصوم الصَّوم الواجب؛ كما لو ابتدأ بها في رمضان؛ فتجلس يوماً وليلة، ثم تصوم من باب الاحتياط.

قوله: «فإِن انقطعَ لأكْثَره فما دُون اغتسلت عند انقطاعه» ، أي: انقطع الدّم لأكثر الحيض كخمسة عشر يوماً، فما دونه كعشرة أيام، إِن لم ينقصْ عن يوم وليلة.

وسنقرِّر المذهب حتى نعرفه، ثم نرجع إِلى القول الرَّاجح.

مثال ذلك: امرأة جلست يوماً وليلةً، ثم اغتسلت، وصارت تُصلِّي وتصوم الواجب، فانقطع لأكثره فأقل، فمثلاً: انقطع لعشرة أيام، فتغتسل مرَّةً أخرى، ولهذا قال: «اغتسلت عند انقطاعه» وهذا على سبيل الوجوب؛ لاحتمال أن يكون الزَّائدُ عن اليوم واللَّيلة حيضاً، فتغتسل احتياطاً، فهنا اغتسلت مرَّتين؛ الأولى عند تمام اليوم واللَّيلة، والثَّانية عند الانقطاع.

ولنفرض أنَّه في شهر «محرَّم» فعلت هذا الشيء؛ فإِذا جاء «صفر» تعمل كما عملت في «محرَّم»، فإِذا جاء الشهر الثَّالث وهو «ربيعٌ الأولُ» تعمل كما عملت في شهر «محرَّم» تجلس يوماً وليلة، ثم تغتسل وتُصلِّي وتصوم، فإِذا انقطع لعشرة أيام كما ذُكِرَ في المثال اغتسلت أيضاً ثانية وصلَّت، فالآن تكرَّر عليها ثلاثَ مرَّاتٍ.

فإنْ تَكرَّرَ ثلاثاً فَحَيْضٌ، وتَقْضِي ما وَجَبَ فيه، وإِن عَبَر أكْثَرَهُ فَمُسْتَحَاضَةٌ، فإن كان بعضُ دَمِهَا أَحْمَرَ، وبعضُه أسْودَ،.........

قوله: «فإِن تكرَّر ثلاثاً فحيضٌ» ، كما في المثال السَّابق، فتكون عادتُها عشرةَ أيام، لكن ماذا تصنع بالنِّسبة لما بين اليوم والليلة إِلى اليوم العاشر؛ لأنها كانت تُصلِّي فيها وتصوم، وتبيَّن أنَّها أيَّامُ حيض؟

فيُقال: أمَّا بالنِّسبة للصَّلاة فإِنَّها وإِن لم تصحَّ منها؛ فإِنها لا تُقضى، لأنَّ الحائض لا تجب عليها الصَّلاةُ ولا تأثم بفعلها؛ لأنَّها فعلتها تعبُّداً لله واحتياطاً.

وتقضي الصَّوم، لأن تبينَّ أنَّها صامت في أيام الحيض، والصَّوم لا يصحُّ مع الحيض، لو فُرِضَ أنَّ هذا وَقَعَ في رمضان.

قوله: «وتقضي ما وَجَبَ فيه» ، أي: تُقضَى كلُّ عبادة واجبة على الحائض؛ لا تصحُّ منها حال الحيض، كما في المثال السَّابق. وهذه قاعدةٌ.

فإِن قُدِّرَ أن هذا الحيض لم يتكرَّر بعدده ثلاثاً، أي: جاءها أول شهر عشرةٌ، والشهرُ الثاني ثمانيةٌ، والثالث ستةٌ، فالسِّتةُ هنا هي الحيض فقط، ففي الشَّهر الرَّابع إِن تكرَّرت الثمانية ثلاث مرَّات صارت عادتُها ثمانية، وفي الشهر الخامس إِن تكرَّرت العشرة ثلاثاً صارت عادتها عشرة، فما تكرَّر ثلاثاً فهو حَيضٌ.

قوله: «وإِن عَبَر أكثره فمستحاضةٌ» ، «عبر» أي جاوز، «أكثرَه»، أي: أكثر الحيض وهو خمسة عشر يوماً، «فمستحاضةٌ» ويكون من مُبْتَدَأَة ومُعْتَادة.

مثال المُبْتَدَأة: امرأة جاءها الحيض لأوَّل مرَّة واستمرَّ معها حتى جاوز الخمسة عشر؛ فهذه المبتدأةُ ليس لها عادةٌ سابقةٌ ترجع إليها، فلا يكون أمامها بالنسبة للاستحاضة إِلا شيئان:

الأول: التَّمييز، وهذه علامةٌ خاصَّة.

الثَّاني: عادة غالب نسائها، وهذه عامَّةٌ، والخاصُّ مقدَّمٌ على العام، والاستحاضة: سيلان دم عِرْقٍ في أدنى الرَّحم يُسمَّى العاذل.

مثل: لو حصل لها جُرح في عِرقٍ، وخرج الدَّم باستمرار، فهذا ليس طبيعيًّا، ولكنه مرضٌ بسبب انفصام أحد العُروق في أدنى الرَّحم.

والحيض: سيلان دَم عِرْقٍ في قعر الرَّحم يُسمَّى العاذر.

ثم بَيَّنَ المؤلِّفُ ـ رحمه الله تعالى ـ التَّمييز فقال:

«فإِن كان بعضُ دمها أحمرَ وبعضه أسودَ» ، هذه علامة من علامات التَّمييز، فيُقال لها: ارجعي إِلى التَّمييز.

والتَّمييزُ: التَّبيُّن حتى يُعرفَ هل هو دُم حيض، أو استحاضة.

والمؤلِّف رحمه الله ذكر علامةً واحدةً وهي اللَّون. والتَّمييز له أربع علامات:

الأولى: اللَّون: فدم الحيض أسودُ، والاستحاضةِ أحمرُ.

الثانية: الرِّقة: فدم الحيض ثخينٌ غليظٌ، والاستحاضةِ رقيقٌ.

الثالثة: الرَّائحة: فدم الحيض منتنٌ كريهٌ، والاستحاضةِ غيرُ منتنٍ، لأنه دَمُ عِرْقٍ عادي.

الرَّابعةُ: التَّجمُّد: فدم الحيض لا يتجمَّد إِذا ظهر، لأنه تجمَّد في الرَّحم، ثم انفجر وسال، فلا يعود ثانية للتجمُّد، والاستحاضة يتجمَّد، لأنه دم عِرْقٍ. هكذا قال بعضُ المعاصرين من أهل الطبِّ، وقد أشار صلّى الله عليه وسلّم إِلى ذلك بقوله: «إِنه دَمُ عِرْقٍ»، والمعروف أنَّ دماء العروق تتجمَّد.

ولم يَعْبُرْ أَكْثَرَهُ، ولم يَنْقُصْ عن أَقَلِّه فهو حَيْضُها تَجْلسُهُ في الشَّهْرِ الثَّاني، والأحْمَرُ استحاضةٌ، وإن لم يكُنْ دَمُهَا مُتَميِّزاً قَعَدَتْ غالبَ الحَيْضِ من كلْ شهرٍ.

قوله: «ولم يَعبُرْ أكثره» ، أي: لم يتجاوز الأسود أكثر الحيض، لأنه إِذا عَبَرَ أكثرهُ لم يصلُح أن يكونَ حيضاً.

فلو أنَّ امرأةً جاءها الدَّم لمدَّة خمسة وعشرين يوماً، منها عشرون يوماً أسود وخمسةٌ أحمر، فالأسودُ لا يصلح أن يكون حيضاً، لأنَّه تجاوز أكثر الحيض..

قوله: «ولم يَنْقُصْ عن أَقَلِّه فهو حَيْضُها تَجْلِسُهُ في الشَّهْرِ الثَّاني، والأحْمَرُ استحاضةٌ» ، أي: لم ينقص الأسود عن أقلِّ الحيض. وأقلُّه يوم وليلةٌ، فلو قالت المُبْتَدَأة: إِنَّه أول يوم أصابها الدَّم كان أسود، ثم صار أحمر لمدة عشرين يوماً، فلا ترجع إِلى التَّمييز، لأنَّه لا يصلح أن يكون حيضاً؛ لنقصانه عن يوم وليلة.

وإن قالت: أصابها الدَّم الأسود ستَّةَ أيام، فإِنَّه حيضٌ، لأنَّه لم ينقص عن أقلِّه، ولم يزد على أكثره، والباقي الأحمر استحاضة.

قوله: «وإِنْ لم يكن دَمُهَا متميِّزاً قعدتْ غالبَ الحيضِ» ، قعدت؛ أي: المُبْتَدأةُ.

وغالب الحيض: ستَّة أيام أو سبعةٌ، والدَّليل على ذلك: قوله صلّى الله عليه وسلّم: «تحيَّضي في علم الله ستًّا أو سبعاً»[(910)].

ولأنَّه إِذا تعذَّر علم الشَّيء بعينه رجعنا إِلى جنسه، فهذه المرأة لمَّا تعذَّر علم حيضها بعينها ترجع إِلى بني جنسها.

والأرجح: أن ترجع إِلى عادة نسائها كأختها وأمِّها، وما أشبه ذلك، لا إِلى عادة غالب الحيَّض، لأنَّ مشابهة المرأة لأقاربها أقرب من مشابهتها لغالب النساء.

قوله: «من كلِّ شهر» ، لأن غالب النساء تحيض في الشَّهر مرَّة.

والدَّليل على ذلك قولُه تعالى: {{وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاَثَةَ قُرُوءٍ}} [البقرة: 228] ، وقال تعالى: {{وَاللاََّّئِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلاَثَةُ أَشْهُرٍ وَاللاََّّئِي لَمْ يَحِضْنَ}} [الطلاق: 4] .

فجعل اللَّهُ لكلِّ حيضة شهراً، وهذا هو الغالب.

وتبدأ الشَّهر من أوَّل دم أصابها، فإِذا كان أول يوم أصابها الدَّم فيه هو الخامس عشر، فإِنها تبدأ من الخامس عشر، فإِذا قلنا: سبعة أيام، فإِلى اثنين وعشرين، وإِن قلنا: ستة فإِلى واحد وعشرين، وهكذا.

وإِن نسيت ولم تَدْرِ هل جاءها الحيض من أول يوم من الشَّهر، أم في العاشر، أم العشرين، فلتجعلْهُ من أوَّل الشَّهر على سبيل الاحتياط.

واعلم: أن هذه الأحكام ليست من أجل الصَّلاة فقط، بل كلُّ الأحكام المترتِّبَة على الحيض تترتَّب على هذه الأيام إِذا حكمنا بأنها أيَّام حيض، وإِذا قلنا بأنها أيام طُهْر يترتَّب على ذلك كلُّ ما يترتَّب على الطُّهر.

والخلاصة: أن المستحاضة المُبْتَدأة تعمل بالتَّمييز، فإِن لم يكن لها تمييزٌ عملت بغالب عادة النساء، فتجلس ستَّة أيَّام أو سبعة من أوَّل وقت رأت فيه الدَّم، فإِن نسيت متى رأته فمن أول كلِّ شهر هلالي، وسبق أنَّ الأرجح أن تعمل بعادة نسائها.

والمستَحاضةُ المُعْتَادةُ، ولو مُميِّزة تَجْلِس عادتَها، وإن نسيتها عَملتْ بالتَّمييز الصَّالح،.........

قوله: «والمستحاضةُ المعتادةُ ولو مميِّزة تجلسُ عادتَها» ، المعتادة: هي التي كانت لها عادةٌ سليمةٌ قبل الاستحاضة، ثم أُصيبتْ بمرض الاستحاضة.

مثال ذلك: امرأةٌ كانت تحيض حيضاً مطَّرداً سليماً ستَّة أيَّام من أوَّل كلِّ شهر، ثم أُصيبت بمرض الاستحاضة؛ فجاءها نزيفٌ يبقى معها أكثر الشَّهر، فهذه مستحاضةٌ معتادة، نقول لها: كلَّما جاء الشَّهر فاجلسي من أول يوم إِلى اليوم السَّادس.

وقوله: «ولو مميِّزة»، لو: إِشارة خلاف.

أي: هذه المعتادة تجلس العادة، ولو كان دمُها متميِّزاً فيه الحيضُ من غيره.

مثاله: امرأةٌ معتادةٌ عادتها من أول يوم من الشهر إِلى اليوم العاشر؛ لكنها ترى في اليوم الحادي عشر دماً أسود لمدَّة ستَّة أيَّام، والباقي أحمر، فهذه معتادة مميِّزة. فالمشهور من المذهب: أنها تأخذ بالعادة.

واستدلُّوا بقوله صلّى الله عليه وسلّم لأمِّ حبيبة بنت جحش: «امْكُثي قَدْرَ ما كانت تحبسُكِ حَيْضَتُكِ»[(911)]. فردَّها النبيُّ صلّى الله عليه وسلّم للعادة، واحتمال وجود التَّمييز معها ممكنٌ، ولم يستفصل النبيُّ صلّى الله عليه وسلّم. فلمَّا لم يستفصل مع احتمال وجود التَّمييز عُلِمَ أنها ترجع إِلى العادة مطلقاً، وأنَّ المسألة على سبيل العموم، إِذ من القواعد الأصولية المقرَّرة: «أنَّ ترك الاستفصال في مقام الاحتمال يُنَزَّلُ منزلةَ العموم في المقال».

وذهب الشَّافعيُّ[(912)]، وهو روايةٌ عن أحمد[(913)]: أنها ترجع للتَّمييز. واستدلُّوا بما يلي:

1- قوله صلّى الله عليه وسلّم: «إِنَّ دمَ الحيضِ أسودُ يُعرَفُ»[(914)]، قال هذا في المستحاضة، والنساء اللاتي استحضن على عهد رسول الله صلّى الله عليه وسلّم حوالي سبع عشرة امرأة[(915)]، ولا يُستبعد أن تنتقلَ العادةُ من أوَّل الشَّهر إِلى وسطه بسبب مرض الاستحاضة الذي طرأ عليها.

2- أنَّ التَّمييز علامةٌ ظاهرةٌ واضحةٌ، فيُرجع إِليها.

والرَّاجح: أنها ترجع للعادة، ولأنَّ الحديث الذي فيه ذكر التَّمييز قد اختُلِفَ في صحَّته.

ولأنه أيسر وأضبطُ للمرأة، لأنَّ هذا الدَّمَ الأسود، أو المنتنَ، أو الغليظَ، ربما يضطرب، ويتغيَّر أو ينتقل إِلى آخر الشَّهر، أو أوَّله، أو يتقطَّع بحيث يكون يوماً أسود، ويوماً أحمر.

قوله: «وإِن نسيتها عملت بالتَّمييز الصَّالح» ، أي نسيت عادتها.

والتَّمييزُ الصالحُ: هو الّذي يصلُحُ أن يكونَ حيضاً، بأن لا ينقص عن أقلِّه، ولا يزيد على أكثره.

مثاله: امرأةٌ نسيت عادتها؛ لا تدري هل هي في أوَّل الشَّهر، أو وسطه أو آخره، فنقول: ترجع إِلى المرحلة الثَّانية، وهي التَّمييز، لأنها لما نسيت العادة تعذَّر العمل بها، فترجع إِلى التَّمييز.

فنقول: هل دمك يتغيَّر؟ فإن قالت: نعم، بعضُه أسودُ، أو منتنٌ، أو غليظٌ، نقول لها أيضاً: كم يوماً يأتي هذا الأسود، أو المنتن، أو الغليظ؟ فإِذا قالت: يأتي خمسة أيَّام أو سِتَّة أيَّام مثلاً، نقول لها: اجلسي هذا الدَّم، والباقي تطهَّري وصلِّي، وإِن قالت: إِنه يأتيها يوماً واحداً أو أكثر من خمسة عشر يوماً فلا عِبْرَة به؛ لأنَّه لا يصلح أن يكونَ حيضاً.

فإِن لم يكُنْ لها تمييزٌ فغَالب الحيض كالعَالِمَة بموْضِعِه النَّاسية لِعَدَدِه،...........

قوله: «فإِن لم يكن لها تمييزٌ فغالب الحيض» ، أي: أنه ليس لها تمييزٌ، بأن كان دمُها لا يتغيَّر فتجلسَ غالب الحيض مثاله: امرأة يأتيها الدَّم أسود دائماً؛ أو أحمر دائماً ونحو ذلك.

فنقول هنا: تجلس غالب الحيض سِتَّة أيَّام أو سبعة.

والرَّاجح كما قلنا في المُبْتَدَأة أنَّها ترجعُ إِلى أقاربها، وتأخذ بعادتهن في الغالب من أَوَّلِ الشهر الهلاليِّ، ولا نقول من أوَّل يوم أتاها الحيضُ، لأنَّها قد نسيت العادة.

قوله: «كالعالمة بموضعه النَّاسية لعدَدِه» ، يعني: كما تجلسُ العالمة بموضعه الناسية لعدده.

أي: أن العالمة بموضعه الناسية لعدده تجلس غالب الحيض، ولا ترجع للتَّمييز.

ومثاله: امرأة تقول: إنَّ عادتها تأتيها في أوّل يوم من الشهر الهلاليِّ لكنها لا تدري هل هي ستَّة أيام، أو سبعةٌ، أو عشرةٌ؟ فهي نسيت العدد، وعلمت الموضع.

فنقول: ترجع إلى غالب الحيض، فتجلس ستَّة أيَّام أو سبعة من أوَّل الشهر؛ لأنها علمت أن عادتها من أول الشَّهر. وسبق أنها ترجع إلى غالب عادة نسائها على القول الرَّاجح.

وإِن علمتْ عدَدَهُ ونسيتْ موضعَهُ من الشَّهرِ ولو في نصفه جلستها من أوَّله، كَمَنْ لا عادة لها ولا تمييز ومَنْ زادتْ عادتُها، أو تقدَّمتْ، أو تأخَّرَتْ، فما تكرر ثلاثاً فحيضٌ، وما نَقَصَ عن العادةِ طُهْرٌ، وما عاد فيها جَلَسَتْهُ، .........

قوله: «وإِن علمت عَدَدَهُ ونسيت موضعه من الشَّهرِ» ، هذه المسألة عكس المسألة السَّابقة، علمت العَدَدَ؛ ونسيت الموضعَ من الشَّهر.

فنقول لها: كم عادتُك؟ فإذا قالت: ستَّةٌ لكنني نسيت هل هي في أوَّل الشَّهر، أو وسطه، أو آخره؟ فنأمرها أن تجلس من أوَّل الشَّهر على حسب عادتها.

قوله: «ولو في نصفه جلستها من أوَّلِهِ» ، لو: إِشارة خلاف.

أي: علمت أنَّها في نصفه، لكن لا تدري في أيِّ يوم من النِّصف هل هو في الخامس عشر، أو العشرين؟ فترجع إِلى أوَّل الشَّهر لسقوط الموضع، وهذا هو المذهب.

والقول الثَّاني: تجلس من أوَّل النِّصف[(916)]، لأنَّه أقرب من أوَّل الشَّهر. وهذا هو الصحيح.

قوله: «كمن لا عادة لها، ولا تمييز» ، مَنْ: نكرة موصوفة، والتقدير: كمُبْتَدَأَة. وعرفنا هذا التقدير من قوله: «لا عادة لها».

إِذن؛ فالمُبْتَدَأَة التي لا عادة لها ولا تمييز؛ تجلس غالبه من أوَّل الشَّهر، وهذه فائدة قوله: «كمن لا عادة لها، ولا تمييز».

والصحيح في المُبْتَدَأَة: أنَّ دمَها دم حيض ما لم يستغرق أكثر الشهر، فالمبتدأةُ من حين مجيء الحيض إِليها فإِنها تجلس حتى تطهر أو تتجاوز خمسة عشر يوماً.

والدَّليل على ذلك قوله تعالى: {{وَيَسْأَلُونَكَ عَنِ الْمَحِيْضِ قُلْ هُوَ أَذىً}} [البقرة: 222] . فمتى وُجِدَ هذا الدَّمُ الذي هو أذىً فهو حيضٌ قلَّ أو كَثُرَ. إِذ كيف يُقالُ: اجلسي يوماً وليلة، ثم اغتسلي وصلِّي، ثم اغتسلي عند انقطاعه ثانية، واقضي الصوم؟!!.

إِذ معنى هذا أننا أوجبنا عليها العبادة مرَّتين، والغسل مرَّتين، وهذا حكم لا تأتي بمثله الشَّريعةُ، والعبادات تجبُ مرَّةً واحدة لا أكثر من ذلك.

وإِن استغرق دمُ المُبْتَدَأَةِ أكثرَ الوقت، فإِنَّها حينئذ مستحاضةٌ، ترجع إِلى التَّمييز، فإِن لم يكن تمييزٌ فغالب الحيض أو حيض نسائها، هذا هو الصحيح.

قوله: «ومن زادت عادتها» ، مَنْ: اسم شرط جازم، يفيدُ العموم، فيشمل كلَّ امرأة.

مثاله: امرأةٌ عادتُها خمسةُ أيَّام، ثم زادت فصارت سبعة أيام.

قوله: «أو تقدَّمت» ، مثالُه: امرأةٌ عادتُها في آخر الشهر، فجاءتها في أوَّل الشَّهر.

قوله: «أو تأخَّرت» ، مثاله: عادتُها في أوَّل الشَّهر فجاءتها في آخره.

فالصُّور في تغيُّر الحيض ثلاث: الزِّيادة، التَّقدُّم، التَّأخُّر، وبقيت صورةٌ رابعةٌ وهي النقصُ، وسيذكرها المؤلِّف[(917)].

قوله: «فما تكرر ثلاثاً فحيض» ، كالمبتدأة تماماً.

مثال الزِّيادة: عادتُها خمسةُ أيام، فجاءها الحيضُ سبعةٌ، فتجلس خمسةٌ فقط، ثم تغتسل وتُصلِّي وتصوم، فإِذا انقطع اغتسلت ثانية كالمُبْتَدَأة إِذا زاد دمُها على أقلِّ الحيض، وإِذا كان الشَّهرُ الثَّاني وحاضت سبعة تفعل كما فعلت في الشهر الأول، وإِذا كان الشهر الثَّالث وحاضت سبعة صار حيضاً، وحينئذ يجب عليها أن تقضي ما يجب على الحائض قضاؤه فيما فعلته بعد العادة الأولى؛ فتقضي الصَّوم الواجب إِن كانت صامت في اليومين، والطَّواف الواجب، إِن كانت طافت فيهما، لأنه تبيَّن أنهما حيضٌ؛ والحيض لا يصحُّ معه الصِّيام ولا الطَّواف.

وهذا مبنيٌّ على ما سبق في المُبْتَدَأة، وتقدَّم أنَّ الصَّحيح: أنَّ المُبْتَدَأَة تجلسُ حتى تطهر[(918)]، وعلى هذا إِذا زادت العادةُ وجبَ على المرأة أن تبقى لا تُصلِّي ولا تصومُ، ولا يأتيها زوجُها حتى تطهَر ثم تغتسل وتُصلِّي؛ لأنَّ هذا دمُ الحيض ولم يتغيَّر، والله قد بيَّن لنا الحيضَ بوصف منضبط فقال: {{وَيَسْأَلُونَكَ عَنِ الْمَحِيْضِ قُلْ هُوَ أَذىً}} [البقرة: 222] ، فما دام هذا الأذى موجوداً فهو حيض.

ومثال التَّقدُّم: عادتُها في آخر الشَّهر فجاءها في أوَّله فنقول: انتظري، فإِذا تكرَّر ثلاثاً فحيض، وإِلا فليس بشيء.

والصَّحيح: أنه حيضُ، وأنه لو كانت عادتُها في آخر الشَّهر، ثم جاءتها في أوَّله في الشَّهر الثَّاني، وجب عليها أن تجلسَ ولا تُصلِّي ولا تصوم ولا يأتيها زوجُها.

ومثال التَّأخر: عادتُها في أوَّل الشَّهر، ثم تأخرت إِلى آخره، فعلى ما مشى عليه المؤلِّف إِذا جاءها في آخره لا تجلس ـ وإِن كان هو دم الحيض الذي تعرفه برائحته وغلظه وسواده ـ حتى يتكرَّرَ ثلاثاً، وتُصلِّي وتصوم، فإِذا تكررَ ثلاث مرَّات أعادتْ ما يجب على الحائضِ قضاؤه. والرَّاجحُ: أنه إِذا تأخَّرت عادتُها، وجب عليها أن تجلس لكونه حيضاً، لأنه معلوم بوصف الله إِيَّاه بأنَّه أذى.

قوله: «وما نَقَصَ عن العادة طُهْرٌ» ، هذا تَغَيُّر العادة بنقص.

مثاله: عادتُها سبعٌ، فحاضت خمسةً، ثم طَهُرت، فإِنّ ما نقص طُهْرٌ، يجب عليها أن تغتسل، وتُصلِّي، وتصوم الواجب، ولزوجها أن يجامعها كباقي الطَّاهرات.

والدَّليل على ذلك ما يلي:

1- قولُه تعالى: {{وَلاَ تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ}} [البقرة: 222] .

2- قولُه صلّى الله عليه وسلّم: «أليس إِذا حاضت لم تصلِّ، ولم تصم»[(919)]. وهذه المرأة انتهى حيضها.

فائدة: علامةُ الطُّهر معروفةٌ عند النِّساء، وهو سائلٌ أبيضُ يخرج إِذا توقَّفَ الحيضُ، وبعض النِّساء لا يكون عندها هذا السَّائل، فتبقى إِلى الحيضة الثَّانية دون أن ترى هذا السَّائل، فعلامةُ طُهْرِها أنَّها إِذا احتشت بقطنة بيضاء، أي: أدخلتْهَا محلَّ الحيض ثم أخرجَتْهَا ولم تتغيَّرْ، فهو علامةُ طهرها.

قوله: «وما عاد فيها جَلَسَته» ، أي: ما عاد في العادة بعد انقطاعه، فإِنها تجلسه بدون تكرار، لأنَّ العادة قد ثَبَتَتْ، وعاد الدَّم الآن في نفس العادة.

مثاله: عادتُها ستَّة أيَّام وفي اليوم الرَّابع انقطع الدَّم، وطَهُرَتْ طُهْراً كاملاً، وفي اليوم السادس جاءها الدَّمُ، فإِنها تجلس اليوم السَّادس؛ لأنه في زمن العادة، فإِن لم يعدْ إِلا في اليوم السَّابع، فإِنَّها لا تجلسه، لأنه خارجٌ عن العادة، وقد سبق أنه إِذا زادت العادة، فليس بحيض حتى يتكرَّر ثلاث مرَّات، وسبق القولُ الرَّاجح في ذلك[(920)].

قوله: «والصُّفرة، والكُدرة» ، الصُّفرة والكُدرة سائلان يخرجان من المرأة، أحياناً قبل الحيض، وأحياناً بعد الحيض.

والصُّفْرَةُ، والكُدْرَةُ في زمن العادةِ: حيضٌ،...........

والصُّفرة: ماءٌ أصفر كماء الجُروح.

والكُدرة: ماءٌ ممزوجٌ بحُمرة، وأحياناً يُمزَجُ بعروق حمراء كالعَلَقة، فهو كالصَّديد يكون ممتزجاً بمادة بيضاء وبدم.

قوله: «في زمن العادة حيضٌ» ، أي: في وقتها، وظاهر كلامه أنهما إِن تقدَّما على زمن العادة أو تأخَّرا عنه فليسا بحيض. وهذا أحد الأقوال في المسألة[(921)].

والقول الثاني: أنَّهما ليسا بحيض مطلقاً؛ لقول أمِّ عطيَّة: «كُنَّا لا نعدُّ الكُدْرة والصُّفرة شيئاً» رواه البخاري[(922)]. ومعنى قولها: «شيئاً» من الحيض، وليس المعنى أنَّه لا يؤثِّر، لأنه ينقض الوُضُوء بلا شكٍّ، وظاهر كلامها العموم.

والقول الثَّالث: أنَّهما حيض مطلقاً؛ لأنَّه خارجٌ من الرَّحم ومنتنُ الرِّيح، فحكمه حكم الحيض.

واستُدلَّ لما قاله المؤلِّف:

1 ـ بما رواه أبو داود في حديث أمِّ عطيَّة: «كُنَّا لا نَعُدُّ الصُّفرة والكُدْرَةَ بعد الطُّهرِ شيئاً»[(923)]. فهذا القيد يدلُّ على أنه قبل الطُّهر حيضٌ.

2 ـ أنَّه إِذا كان قبل الطُّهر يثبت له أحكام الحيض تبعاً للحيض، إِذ من القواعد الفقهيَّة: «أنه يثبت تَبَعَاً ما لا يثبتُ استقلالاً»، أما بعد الطُّهر فقد انفصل، وليس هو الدَّم الذي قال الله فيه: {{هُوَ أَذىً}} فهو كسائر السَّائلات التي تخرج من فرج المرأة، فلا يكون له حكم الحيض.

ومن رأتْ يوماً دماً ويوماً نقَاءً، فالدَّمُ حيضٌ، والنَّقَاءُ طُهْرٌ ما لم يَعْبُر أكْثَرهُ، والمُسْتَحاضَةُ ونَحْوُها تَغْسِلُ فَرْجَهَا، وتَعْصبُه وتتوضَّأُ لوقت كُلِّ صَلاَةٍ، وتصلِّي فُروضاً ونَوافِلَ، ولا تُوطأُ إِلا مَعَ خوفِ العَنَتِ، ويُسْتَحبُ غُسْلُها لِكلِّ صلاةٍ.

قوله: «ومن رأت يوماً دماً، ويوماً نقاءً، فالدَّم حيضٌ، والنَّقاء طُهرٌ» .

مثاله: امرأة ترى يوماً دماً، ويوماً نقاءً، فإذا أذَّن المغرب رأت الدَّم، وإِذا أذَّن المغرب في اليوم الثاني رأت الطُّهر.

فالحكم يدور مع عِلَّته، فيوم الحيض له أحكام الحيض، ويوم النَّقاء له أحكام الطُّهر؛ لأن هذا هو مقتضى قوله تعالى: {{قُلْ هُوَ أَذىً فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ}} [البقرة: 222] . فما دام الأذى ـ وهو الدم ـ موجوداً فهو حيض، وإِذا حصل لها النَّقاء منه فهو طُهْرٌ، وعلى هذا فإِننا نُلزِمُ المرأة أن تغتسل ثلاث مرَّات في ستَّة أيام.

القول الثاني: أنَّ اليومَ ونصفَ اليوم لا يُعدُّ طُهراً[(924)]؛ لأنَّ عادة النِّساء أن تجفَّ يوماً أو ليلة؛ حتى في أثناء الحيض ولا ترى الطُّهر، ولا ترى نفسها طاهرة في هذه المدَّة، بل تترقَّب نزول الدم، فإذا كان هذا من العادة، فإِنه يُحكم لهذا اليوم الذي رأت النَّقاء فيه بأنه يومُ حيض؛ لا يجب عليها فيه غُسْلٌ، ولا صلاةٌ، ولا تطوف ولا تعتكف؛ لأنَّها حائض، حتى ترى الطُّهر.

ويؤيِّد هذا: قول عائشة رضي الله عنها للنِّساء إِذا أحضرن لها الكرسف ـ القطن ـ لتراها هل طَهُرتْ المرأة أم لا؟ فتقول: «لا تعجلن حتى تَرَيْنَ القَصَّةَ البيضاء»[(925)]. أي لا تغتسلن، ولا تصلِّين حتى تَرَيْنَ القصَّةَ البيضاء.

ولأن في إِلزامها بالقول الأول مشقَّةً شديدةً، ولا سيَّما في أيَّام الشَّتاء وأيام الأسفار ونحوها.

وهذا أقرب للصَّواب، فجفافُ المرأة لمدَّة عشرين ساعة، أو أربع وعشرين ساعة أو قريباً من هذا لا يُعَدُّ طُهراً؛ لأنه معتاد للنِّساء.

قوله: «ما لم يَعْبُرْ أكثَره» ، أي ما لم يتجاوز مجموعُهما أكثرَ الحيض، فإِن تجاوز أكثره فالزَّائد عن خمسة عشر يوماً، يكون استحاضةً؛ لأنَّ الأكثر صار دماً.

قوله: «والمستحاضةُ ونحوُها» ، المستحاضة على المذهب: هي التي يتجاوز دمُها أكثر الحيض.

وقيل: إِنّ المستحاضة هي التي ترى دماً لا يصلُح أن يكونَ حيضاً، ولا نفاساً[(926)].

فعلى التَّعريف الأخير يشمل من زاد دمُها على يوم وليلة وهي مُبْتَدَأة، لأنَّه ليس حيضاً ولا نِفَاساً، فيكون استحاضة حتى يتكرَّر كما سبق.

وعلى الأوَّل يكون دَمَ فساد، يُنْظَرُ فيه هل يلحق بالحيض، أو بالاستحاضة؟.

قوله: «ونحوها»، أي: مثلها. والمُراد به من كان حدثُه دائماً، كمن به سَلَسُ بولٍ أو غائط فحكمه حكم المستحاضة.

قوله: «تغسل فرجها» ، أي: بالماء فلا يكفي تنظيفُه بالمناديل وشبهها، بل لا بُدَّ من غسله حتى يزولَ الدَّم.

فإِن كانت تتضرَّرُ بالغُسل أو قرَّر الأطباءُ ذلك، فإِنها تنشِّفه بيابس كالمناديل وشبهها، لقوله تعالى: {{وَلاَ تَقْتُلُوا أَنْفُسَكُمْ}} [النساء: 29] ، وقوله: {{وَلاَ تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ}} [البقرة: 195] .

ومن به سَلَسُ بول يغسل فرجه، ومن به سلس ريح لا يغسل فرجه، لأن الرِّيحَ ليست بنجسة.

والدَّليل على أنها تغسل فَرْجَها قوله صلّى الله عليه وسلّم لفاطمة بنت أبي حُبَيْش: «اغسلي عنك الدَّمَ وصَلِّي»[(927)]، فهذا يدلُّ على أنه لا بُدَّ من غسله.

قوله: «وتَعْصِبُه» ، أي: تشدُّه بخِرْقَة، ويُسَمَّى تَلجُّماً، واستثفاراً.

والذي ينزف منه دمٌ دائماً من غير السَّبيلين لا يلزمُه الوُضُوء، إِلا على قول من يرى أن الدَّم الكثيرَ ينقض الوُضُوء إِذا خرج من غير السَّبيلين[(928)].

والرَّاجح: أنه لا يلزمه الوُضُوءُ؛ لأن الخارج من غير السَّبيلين لا دليل على أنه ناقض للوُضُوء، والأصل بقاء الطَّهارة.

قوله: «وتتوضَّأ لوقت كُلِّ صلاةٍ» ، أي: يجب على المستحاضة أن تتوضَّأ لوقتِ كُلِّ صلاة إِن خرج شيء، فإِن لم يخرج منها شيء بقيت على وضوئِها الأوَّل[(929)].

قوله: «وتُصلِّي فروضاً ونوافل» ، أي: إِذا توضَّأت للنَّفل فلها أن تُصلِّيَ الفريضة، لأنَّ طهارتها ترفع الحدث.

قوله: «ولا تُوطَأُ إِلا مع خوف العَنَتِ» ، يعني: أن المستحاضة لا يحلُّ وَطْؤها إِلا مع خَوفِ العَنَتِ، أي: المشقَّة بترك الوَطءِ ـ هذا هو المذهب ـ إِلا أنَّ هذا التَّحريم ليس كتحريم وطءِ الحائض كما سيأتي.

واستدلُّوا بما يلي:

1- قوله تعالى: {{وَيَسْأَلُونَكَ عَنِ الْمَحِيْضِ قُلْ هُوَ أَذىً فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ}} [البقرة: 222] . فجعل الله علَّة الأمر باعتزالهنَّ أنَّ الدَّم أذى، ومعلوم أن دم الاستحاضة أذىً فهو دم مستقذَرٌ نجس.

2- أنه عند الوَطء يتلوَّث الذَّكر بالدَّم، والدَّمُ نجسٌ، والأصل أنَّ الإِنسانَ لا يباشر النَّجاسة إِلاَّ إِذا دعت الحاجةُ إلى ذلك.

لكنَّ تحريمَ وَطءِ المستحاضة أهونُ من تحريم وطء الحائض لأمور هي:

1- أن تحريم وطء الحائض نصَّ عليه القرآنُ، أما وطء المستحاضة فإِنَّه إِما بقياس، أو دعوى أن النَّصَّ شَمِلَهُ.

2- أنه إِذا خاف الرَّجلُ أو المرأة المشقَّة بترك الجِمَاع جاز وطءُ المستحاضة، بخلاف الحائض فلا يجوز إِلا عند الضَّرورة.

3- أنه إِذا جاز وَطءُ المستحاضة للمشقَّة، فلا كفَّارة فيه بخلاف وطء الحائض.

القول الثَّاني: أنه ليس بحرام[(930)]، وهو الصَّحيح، ودليل ذلك:

1- قوله تعالى: {{نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ}} [البقرة: 223] .

2- أنَّ الصَّحابة رضي الله عنهم الذين استُحيضتْ نساؤهم وهنَّ حوالي سبع عشرة امرأة، لم يُنقَلْ أنَّ النبيَّ صلّى الله عليه وسلّم أمر أحداً منهم أن يعتزل زوجته، ولو كان من شرع الله لبيَّنه صلّى الله عليه وسلّم لمن استُحيضَت زوجتُه، ولَنُقِلَ حفاظاً على الشريعة، فلما لم يكن شيءٌ من ذلك عُلِمَ أنه ليس بحرام.

3- البراءة الأصلية، وهي الحلُّ.

4- أنَّ دم الحيض ليس كدم الاستحاضة، لا في طبيعته، ولا في أحكامه؛ ولهذا يجب على المستحاضة أن تُصلِّيَ، فإِذا استباحت الصَّلاةَ مع هذا الدَّم فكيف لا يُباح وطؤُها؟ وتحريمُ الصَّلاة أعظمُ من تحريم الوَطء.

ولا يُسلَّمُ أنه داخلٌ في الآية؛ لأنَّ الله قال: {{وَيَسْأَلُونَكَ عَنِ الْمَحِيْضِ قُلْ هُوَ أَذىً}} [البقرة: 222] . فقوله: «هو» ضميرٌ يدلُّ على التَّخصيص، أي: هو لا غيره أذىً. ولا يُسَلَّم القياس في أكثر الأحكام؛ فكيف يُقاس عليه والحالةُ هذه!.

5- أنَّ الحيض مدَّته قليلةٌ، فمنع الوطء فيه يسيرٌ؛ بخلاف الاستحاضة فمدَّتُها طويلةٌ؛ فمنع وطئها إِلا مع خوف العَنَتِ فيه حرجٌ والحرجُ منفيٌّ شرعاً.

وأما كونُ الذَّكر يتلوَّث عند الوطء بالدَّم النَّجس؛ فإِن قلنا: إِنه يُعفى عن يسير دم الاستحاضة فلا إِشكال؛ لأنَّ ما يعلق منه بالذَّكر يسيرٌ، وإِنْ قلنا: لا يُعفى عنه فهو مباشرةٌ للدم غير مقصودة ولا مستمرَّة؛ إِذ يجبُ عليه غسله بعد ذلك.

لكن إِذا استقذره، وكَرِه أن يجامعَ مع رؤية الدَّم؛ فهذا شيءٌ نفسيٌّ لا يتعلَّق به حكمٌ شرعيٌّ، فقد يَكره الإِنسان الشيءَ كراهةً نفسيَّةً، ولا يُلام إِذا تجنَّبَه، كما كَرِهَ النبيُّ صلّى الله عليه وسلّم أكل الضَّبِّ مع أنَّه حلالٌ، وقال: «إِنه ليس في أرض قومي فأجِدُني أعَافُهُ»[(931)].

قوله: «ويُستَحبُّ غُسلها لكلِّ صلاة» ، أي غُسل المستحاضة لوقتِ كلِّ صلاة؛ لا لفعل كلِّ صلاة. والدَّليل على ذلك: أمره صلّى الله عليه وسلّم بذلك[(932)].

وهذا إِذا قويت أن تغتسلَ لكلِّ صلاة، وإِلا فإِنَّها تجمعُ بين الظُّهر والعصر، وبين المغرب والعشاء، فبدلاً من أن تغتسلَ خمس مرَّات تغتسلُ ثلاث مرات، مرَّةً للظُّهر والعصر، ومرَّة للمغرب والعشاء، ومرَّة للفجر.

وهذا الاغتسال ليس بواجب، بل الواجب ما كان عند إِدبار الحيض، وما عدا ذلك فهو سُنَّة.

وفيه فائدةٌ من النَّاحية الطِّبيَّة، لأنه يوجب تقلُّص أوعيةِ الدَّم، وإِذا تقلَّصت انسدَّت، فيقلُّ النَّزيف، وربما ينقطع بهذا الاغتسال؛ لأنَّ دم الاستحاضة دمُ عِرْقٍ، ودمُ العِرْق يتجمَّد مع البرودة.

وأكثرُ مُدةِ النِّفاسِ أربعونَ يوماً،.........

قوله: «وأكثر مدَّة النِّفاس أربعون يوماً» ، النِّفاس آخرُ الدِّماء، لأن الدماء ثلاثةٌ: حيضٌ، واستحاضةٌ، ونِفاس، وبعضهم يزيد دماً رابعاً: دمُ فساد، وبعضهم يُدخِلُ دمَ الفساد في دم الاستحاضة.

والنِّفاس: بكسر النون من نَفَّسَ اللَّهُ كُربَتَه، فهو نِفاس، لأنه نُفِّسَ للمرأة به، يعني لما فيه من تنفيس كُربة المرأة.

ولا شكَّ أن المرأة تتكلَّفُ عند الحمل، وعند الولادة، قال الله تعالى: {{حَمَلَتْهُ أُمُّهُ وَهْناً عَلَى وَهْنٍ}} [لقمان: 14] ، وقال تعالى: {{حَمَلَتْهُ أُمُّهُ كُرْهًا وَوَضَعَتْهُ كُرْهًا}} [الأحقاف: 15] .

والنِّفاس: دمٌ يخرج من المرأة بعد الولادة، أو معها، أو قبلها بيومين، أو ثلاثةٍ مع الطَّلق، أما بدون الطَّلق، فالذي يخرج قبل الولادة دمُ فساد وليس بشيء.

فإِن قيل: كيف نعرف أنه قبل الولادة بيومين أو ثلاثة؟ فهنا امرأة أحسَّت بالطَّلق، وصار الدَّم يخرج منها؛ لكن هل نعلم أنها سَتَلِدُ خلال يومين أو ثلاثة؟.

الجواب: لا نعلم، والأصل أنها لا تجلس، لكن عندنا ظاهرٌ يَقْوَى على هذا الأصل وهو الطَّلق، فإِنه قرينةٌ على أنَّ الدَّم دمُ نِفاسٍ، وأن الولادةَ قريبةٌ، وعلى هذا تجلسُ ولا تُصلِّي، فإِن زاد على اليومين قضت ما زاد؛ لأنَّه تبيَّن أنَّ ما زاد ليس بنفاس، بل هو دمُ فساد.

وقال بعض العلماء: لا نفاس إِلا مع الوِلادة أو بعدها، وما تراه المرأةُ قبل الولادة ـ ولو مع الطَّلق ـ فليس بنِفاس[(933)].

وعلى هذا القول تكونُ المرأة مستريحةً، وتُصلِّي وتصومُ حتى مع وجود الدَّم والطَّلق ولا حرج عليها، وهذا قول الشَّافعية[(934)]، وأشرت إِليه لقوَّته؛ لأنَّها إِلى الآن لم تتنفَّس، والنِّفاس يكون بالتنفُّس.

مسألة: هل كلُّ دم يخرج عند الوضع يكون نفاساً؟.

الجواب: لا يخلو هذا من أحوال:

الأولى: أن تُسقِطَ نطفةً، فهذا الدَّم دمُ فساد وليس بنِفَاس.

الثَّانية: أن تضع ما تمَّ له أربعةُ أشهر، فهذا نِفاسٌ قولاً واحداً؛ لأنه نُفِختْ فيه الرُّوحُ، وتيقَّنَّا أنَّه بَشَرٌ، وهذان الطَّرفان محلُّ اتفاق، وما بينهما محل اختلاف.

الثَّالثة: أن تُسقِطَ علقةً. واختُلفَ في ذلك:

فالمشهور من المذهب: أنه ليس بحَيضٍ ولا نِفَاس.

وقال بعض أهل العلم: إِنه نفِاس[(935)]. وعلَّلوا: أن الماء الذي هو النُّطفة انقلب من حاله إِلى أصل الإِنسان، وهو الدَّمُ، فتيقَّنَّا أن هذا السَّقط إِنسانُ.

الرابعة: أن تُسقِط مُضغَةً غير مخلَّقة.

فالمشهور من المذهب: أنَّه ليس بِنفَاسٍ.

وقال بعض أهل العلم: إِنَّه نفاس (935) .

وعلَّلوا: أن الدَّم يجوز أن يفسد، ولا ينشأ منه إِنسان، فإذا صار إلى مضغة لحم فقد تيقَّنّا أنه إنسان، فدمُها دمُ نِفاس.

الخامسة: أن تُسقِطَ مُضغةً مخلَّقة بحيث يتبينُ رأسُه ويداه ورجلاه.

فأكثر أهل العلم ـ وهو المشهور من المذهب ـ أنَّه نِفَاس.

والتَّعليل: أنه إِذا سقط ولم يُخَلَّقْ يُحتمل أن يكون دماً متجمِّداً، أو قطعة لحم ليس أصلها الإِنسان، ومع الاحتمال لا يكون نِفَاساً؛ لأنَّ النِّفاس له أحكام منها إِسقاط الصَّلاة والصَّوم، ومنع زوجها منها، فلا نرفع هذه الأشياء إِلا بشيء مُتيقَّنٍ، ولا نتيقَّن حتى نتبيَّن فيه خَلْقَ الإِنسان.

وأقلُّ مدَّة يتبيَّن فيها خَلْقُ الإِنسان واحدٌ وثمانون يوماً؛ لحديث ابن مسعود رضي الله عنه وفيه: «أربعون يوماً نطفة، ثم علقة مثل ذلك»[(936)].

فهذه ثمانون يوماً، قال: «ثم مضغة»، وهي أربعون يوماً، وتبتدئ من واحد وثمانين.

فإِذا سقط لأقلَّ من ثمانين يوماً، فلا نِفاس، والدَّمُ حكمُه حكمُ دم الاستحاضة.

وإِذا ولدت لواحد وثمانين يوماً فيجب التثبُّتُ، هل هو مخلَّق أم غير مخلق؛ لأن الله قسَّمَ المُضْغَة إِلى مخلَّقة، وغير مخلَّقة بقوله: {{مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ}} [الحج: 5] ، فجائز ألاَّ تُخلَّق.

والغالب: أنه إِذا تمَّ للحمل تسعون يوماً تبيَّن فيه خلق الإِنسان، وعلى هذا إِذا وضعت لتسعين يوماً فهو نِفَاس على الغالب، وما بعد التِّسعين يتأكَّد أنه ولدٌ وأنَّ الدَّم نفاسِ، وما قبل التسعين يحتاج إِلى تثبُّتٍ.

وإِذا نَفِستِ المرأةُ فقد لا ترى الدَّم، وهذا نادرٌ جدًّا، وعلى هذا لا تجلس مدَّة النِّفاس، فإِذا ولدت عند طُلوع الشَّمس ودخل وقت الظُّهر ولم تَرَ دَماً فإِنها لا تغتسلُ، بل تتوضَّأْ وتُصلِّي.

وإِذا رأت النُّفساء الدَّم يوماً أو يومين أو عشرة أو عشرين أو ثلاثين أو أربعين يوماً فهو نِفَاس، وما زاد على ذلك فالمذهبُ أنَّه ليس بنِفَاسٍ؛ لأنَّ أكثرَ مدَّة النَّفاس أربعون يوماً.

واستدلُّوا: بما رُويَ عن أمِّ سلمة رضي الله عنها قالت: «كانت النُّفساء تجلس على عهد النبيِّ صلّى الله عليه وسلّم مُدَّة أربعين يوماً»[(937)]، وهذا الحديث من العلماء من ضعَّفه، ومنهم من حسَّنه وجوَّده، وله شواهد يرتقي بها إلى درجة الحسن.

فيحتمل أن يكون معناه أنَّ هذا أكثرُ مدَّة النِّفاس، ويُحتمل أن يكونَ هذا هو الغالب.

فعلى الأوَّل إِذا تمَّ لها أربعون يوماً؛ والدَّم مستمرٌ؛ فإِنَّه يجب عليها أن تغتسل وتصلِّي وتصومَ؛ إِلا أن يوافق عادةَ حيضِها فيكونُ حيضاً؛ لأنَّ أكثر مدَّة النِّفاس أربعون يوماً.

وعلى الثَّاني تستمرُّ في نِفَاسها حتى تبلغَ ستين يوماً، وهذا قول مالك[(938)] والشَّافعي[(939)] وحكاه ابنُ عقيل رواية عن أحمد[(940)].

وعلَّلوا: بأن المرجع فيه إِلى الوجود وقد وُجد من بَلَغَ نِفاسُها ستين يوماً.

وحملوا حديث أمِّ سلمة على الغالب.

ويدُّل لهذا الحمل أنه يوجد من النِّساء من يستمرُّ معها الدَّمُ بعد الأربعين على طبيعته، ورائحته، وعلى وتيرة واحدة.

فكيف يُقال مثلاً: إِذا ولدت في السَّاعة الثانية عشرة بعد الظُّهر، وتمَّ لها أربعون يوماً في الثَّانية عشرة من اليوم الأربعين. كيف يُقال: إِنها في السَّاعة الثانية عشرة إِلا خمس دقائق من اليوم الأربعين دمُها دمُ نِفاس، وفي السَّاعة الثانية عشر وخمس دقائق من اليوم نفسه دمُها دمُ طُهْرٍ؟ فالسُّنَّة لا تأتي بمثل هذا التَّفريقِ مع عدم الفارق.

فإِن قيل: هذا الإِيرادُ يَرِدُ على الستِّين أيضاً.

فالجواب: أنَّ هذا أكثر ما قيل في هذه المسألة عن العلماء المعتبرين، وإِن كان بعضُ العلماءِ قال: أكثرُه سبعون[(941)]، لكنه قولٌ ضعيفٌ شاذٌّ.

والذي يترجَّح عندي: أنَّ الدَّم إِذا كان مستمرًّا على وتيرة واحدة، فإِنَّها تبقى إِلى تمام ستِّين، ولا تتجاوزه.

وعلى التَّقديرين، السِّتِّين أو الأربعين على القول الثَّاني إِذا زاد على ذلك نقول: إِن وافق العادة فهو حيضٌ.

مثاله: امرأةٌ تمَّ لها أربعون يوماً في أوَّل يوم من الشَّهر، وعادتُها قبل الحمل أن يأتيها الحيضُ أولَ يوم من الشَّهر إِلى السِّتَّة الأيام فإِذا استمرَّ الدَّمُ من اليوم الأوَّل إِلى السَّادس، فهذه الأيَّام نجعلُها حيضاً؛ لأنَّه وافق العادة، وهو لمَّا تجاوز أكثَر النِّفاس صار حكمُه حكم الاستحاضة، وقد تقدَّم أن المستحاضةَ المعتادةَ ترجعُ إِلى عادتِها[(942)]، فَنَرُدُّ هذه إِلى عادتها.

فإِن لم يصادف العادةَ فدَمُ فساد، لا تترك من أجله الصَّومَ ولا الصَّلاةَ، وأما أقلُّ النِّفاس فلا حدَّ له، وبهذا يُفارق الحيضَ، فالحيضُ على كلام الفقهاء أقلُّه يومٌ وليلة، وأما النِّفاس فلا حَدَّ لأقلّه.

ومتى طَهُرتْ قَبْلَه تَطَهَّرتْ وصَلَّتْ، ويُكْرَهُ وَطْؤُها قَبْلَ الأرْبَعِينَ بَعدَ التَّطَهُّر،.............

قوله: «ومتى طَهُرَتْ قَبلَه» ، أي: طَهُرَت النُّفساء قبل مدَّة أكثر النِّفاس. وذلك بانقطاع الدَّم، والمرأةُ تعرف الطَّهارةَ.

قوله: «تطهَّرت» ، أي: اغتسلت.

قوله: «وصلَّت» ، أي: فروضاً ونوافل، فالفرائض وجوباً، والنَّوافل استحباباً.

قوله: «ويُكره وَطؤها قبل الأربعين بعد التَّطهُّر» ، أي: يُكره وَطءُ النُّفساء إِذا تطهَّرت قبل الأربعين.

واستدلُّوا على ذلك بما يلي:

1- أن عثمان بن أبي العاص رضي الله عنه لما طَهُرتْ زوجتُه قبل الأربعين وأتت إِليه قال: «لا تقربيني»[(943)]. وهو من الصَّحابة، وقوله: «لا تقربيني» نهيٌ، وأقلُّه الكراهةُ.

2- وخوفاً من أن يرجع الدَّم، لأنَّ الزَّمنَ زمنُ نِفاس.

فأخرجوا حكم الوَطء عن الحكم الأصليِّ، وهو التَّحريم في حالة نزول الدَّم إِلى الكراهة بانقطاعه؛ لزوال علَّة التحريم وهو الدَّم، فلماذا لا يخرجُ عن التَّحريم إِلى الإِباحة؟ لأن وَطء النُّفساء إِما حلالٌ، وإِما حرامٌ، والكراهةُ تحتاجُ إِلى دليل، ولا دليل.

فالرَّاجح: أنه يجوز وطؤُها قبل الأربعين إِذا تطهَّرت.

وقول عثمان بن أبي العاص رضي الله عنه يُجاب عنه بما يلي:

1- أنَّه ضعيف.

2- أنه قد يَتَنَزَّه عن ذلك دون أن يكونَ مكروهاً عنده، فلا يدلُّ على الكراهة.

3- أنه ربما كان فعله من باب الاحتياط، فقد يخشى أنها رأت الطُّهر وليس بطُهْرٍ، أو يخشى أن ينزل الدَّم بسبب الجماع، أو غير ذلك من الأسباب.

فإِن عَاوَدَهَا الدَّمُ فَمَشْكُوكٌ فيه تَصُومُ، وتُصَلِّي، وتَقْضِي الواجب،.............

قوله: «فإِن عاودها الدَّم» ، أي: عاد الدَّم إِلى النُّفساء بعد انقطاعه.

قوله: «فمشكوكٌ فيه» ، أي: لا ندري أنِفاسٌ هو؟ أم دمُ فساد؟.

فإِن كان نفاساً ثبت له حُكْمُ النِّفاس، وإِن كان دم فساد لم يثبتْ له حكمُ النِّفاس.

قوله: «تصومُ وتُصلِّي» ، أي: يجب عليها أن تتطهَّر، وتصلي وتصومَ إِذا صادف ذلك رمضان، ولكنها تتجنَّب ما يحرم على النّفساء كالجماع مثلاً فلا تفعله، لأننا نأمرها بفعل المأمور كالصَّلاة والصَّوم من باب الاحتياط، ونمنعُها من المحرَّم من باب الاحتياط.

قوله: «وتقضي الواجب» ، يعني من الصَّوم والصَّلاة إِن كان يُقْضَى.

مثال ذلك: امرأةٌ كان يوم طُهرِها في اليوم العاشر من رمضان، ولها عشرون يوماً في النِّفاس، بمعنى أنَّها ولدت قبل رمضان بعشرة أيَّام، وطَهُرت في العاشر من رمضان، واستمرَّ الطُّهر إِلى عشرين من رمضان، ثم عاودها الدَّم في العشر الأواخر من رمضان، فيجب عليها أن تصلِّي وتصوم احتياطاً، لأنه يحتمل أنه ليس دمَ نفاس.

ثم إِذا طَهُرَتْ عند تمام الأربعين وذلك في يوم العيد، وجب عليها أن تغتسلَ وأن تقضيَ الصَّوم الذي صامته في أثناء هذا الدَّم، لأنه يُحتمل أنه دمُ نفاس، والصَّوم لا يصحُّ مع دم النِّفاس.

وأمَّا الأيَّام التي صامتْها أثناء الطُّهر ـ وهي ما بين العاشر إِلى العشرين من رمضان ـ فلا تقضيها، لأنها صامتها وهي طاهرٌ ليس عليها دمٌ.

وأما بالنسبة للصلاة؛ فلا يجب عليها أن تقضيَ الصَّلوات التي فعلتها بعد معاودة الدَّم، لأنَّه إِن كان دم فساد فقد صلت وبرئت ذمَّتُها، وإِن كان دمَ نفاس فالصَّلاة لا تجب على النُّفساء.

فصار حكم الدَّم المشكوك فيه أن المرأة يجب عليها فعلُ ما يجب على الطَّاهرات لاحتمال أنه دمُ فساد، ويجب عليها قضاءُ ما يجب على النُّفساء قضاؤه لاحتمال أنه دمُ نِفاس، هذا ما قاله المؤلِّف وهو المذهب.

والرَّاجح: أنَّه إِن كان العائدُ دمَ النِّفاس بلونه ورائحته، وكلِّ أحواله، فليس مشكوكاً فيه، بل هو دمٌ معلومٌ، وهو دمُ النِّفاس فلا تصومُ، ولا تصلِّي، وتقضي الصَّوم دون الصَّلاة. وإِن عَلِمَت بالقرائنِ أنه ليس دمَ نفاس فهي في حكم الطَّاهرات تصومُ وتصلِّي، ولا قضاءَ عليها؛ لأن الله لم يوجبْ على العباد العبادةَ مرَّتين. فإِمّا أن تكونَ أهلاً للصوم فتصوم وإِلا فلا. لكن إِن صادف العائدُ عادة حيضها فهو حيض.

وهو كالْحيض فيما يَحِلُّ، ويَحْرُمُ، ويَجِبُ، ويَسْقُطُ، غَيْرَ العِدَّة، والبُلُوغِ،............

قوله: «وهو كالحيض فيما يحلُّ» ، يعني أن حكمَ النِّفاس حكمُ الحيض. فيما يحلُّ كاستمتاعِ الرَّجل بالمرأة بغير الوَطء، والمرورِ في المسجد مع أمن التَّلويث.

قوله: «ويحرم» ، يعني أنه كالحيض فيما يحرُمُ. كالصَّوم، والصَّلاة، والوطءِ، والطَّواف، والطَّلاق على حسب كلام المؤلِّف.

قوله: «ويجب» ، يعني أنه كالحيض فيما يجب. كالغسل إِذا طَهُرتْ.

قوله: «ويسقُطُ» ، يعني أنه كالحيض فيما يَسقُطُ به، كالصَّوم، والصَّلاةِ فإِنهما يسقطانِ عنها، لكن الصومَ يجبُ قضاؤه، والصلاةَ لا تُقضى.

قوله: «غير العِدَّة» ، يعني أن النِّفاس يفارق الحيض في العدَّة.

فالحيضُ يُحْسَبُ من العِدَّة، والنِّفاس لا يُحْسَبُ من العدَّة.

مثاله: إِذا طلَّق امرأته، فإِنها تعتدُّ بثلاث حِيَضٍ، وكلُّ حيضةٍ تحسبُ من العدَّةِ.

والنِّفاس لا يُحسب؛ لأنه إِذا طلَّقها قبلَ الوضعِ انتهتِ العدَّةُ بالوضع، وإِن طلَّقها بعده انتظرتْ ثلاث حيض، فالنِّفاسُ لا دخلَ له في العِدَّة إِطلاقاً.

قوله: «والبلُوغ» ، يعني: أنه يفارقَ الحيضَ في البلوغِ، أي: أن الحيضَ من علامات البلوغ.

أما الحَملُ فليس من علامات البلوغ؛ لأنَّها إِذا حملت، فقد علمنا أنَّها أنزلت، وحصل البلوغُ بالإِنزال السَّابق على الحمل.

ويُستثنى أيضاً مدَّة الإِيلاء، وهو أن يحلف عن ترك وطء زوجته إِما مُطْلَقاً، أو مدَّة تزيد على أربعة أشهر. مثل أن يقول: والله لا أَطَأُ زوجتي.

أو يقول: والله لا أطأ زوجتي حتى يخرج الدجَّال.

فهذا يُحسب عليه أربعةُ أشهر، فإِن رجعَ وجامع كَفَّر عن يمينه، وإِنْ أَبَى، فإِن تمَّت المدَّةُ يُقال له: ارجعْ عن يمينك، أو طلِّقْ.

فإن قال: إِن امرأته تحيضُ في كلِّ شهر عشرةَ أيام، فيبقى من مدَّة الإِيلاء أربعون يوماً، وطلب إِسقاطها من مدَّة الإِيلاء يُقال له: لا تُسْقَطُ عنك أيَّام الحيض، بل تُحسَبُ عليك.

أما بالنِّسبة للنِّفاس فلا تُحسب مدَّتُه على المولي.

مثاله: حلف ألا يجامع زوجتَه وهي في الشَّهر التَّاسع من الحمل، فيُضربُ له أربعَة أشهرٍ، فإِذا وضعتْ زوجته ومضى أربعةُ أشهرٍ من الأجل الذي ضربناه له، قلنا: طلِّقْ، أو جامعْ، فإِن قال: إِنَّ زوجته جلستْ أربعين يوماً في النَّفاس، وأريد إِسقاطها عنِّي، فهذه نسقطها عنه ونزيدُه أربعين يوماً، وإن جلستْ ستِّين يوماً زدناه ستِّين يوماً.

فهذا فرق بين الحيض والنِّفاس، ووجهُ الفرق كما قال أهلُ العلم[(944)]: أن الحيضَ أمرٌ معتادٌ، وقد جعل اللَّهُ تعالى لهذا الزوج أربعةَ أشهرٍ وعشراً؛ وهو سبحانه وتعالى يعلم أن غالب النساء يحضن في كلِّ شهر مرَّة. وأما النِّفاس فهو أمرٌ نادرٌ وهو حالٌ تقتضي أن لا يميلَ المولي إلى زوجه حال النِّفاس والدم، والمسألة مع ذلك لا تخلو من خلاف[(945)].

ومن الفروق أيضاً: أنَّ المرأةَ المعتادة التي عادتُها في الحيض ستَّةُ أيَّام؛ إِذا طَهُرَتْ لأربعة أيام طهراً كاملاً يوماً وليلة، ثم عاد إِليها الدَّم؛ فيما بقي من مدَّة العادة وهو يومٌ وليلةٌ، فهو حيضٌ، وفي النِّفاس إِذا عاد في المدَّة يكون مشكوكاً فيه، وهذا على المذهب.

ومن الفروق أيضاً: وهو خلاف المذهب، أن الطَّلاق في الحيض حرامٌ، وهل يقعُ؟ فيه خلافٌ[(946)].

وفي النِّفاس ـ على المذهب ـ حرام أيضاً كما قال المؤلِّفُ: «وهو كالحيض فيما يحلُّ ويحرمُ». لأن النبيَّ صلّى الله عليه وسلّم قال لعمر: «مُرْهُ فليطلِّقها طاهراً، أو حاملاً»[(947)]، والنُّفساء غير طاهر.

والصحيح: أنُّه ليس بحرام.

والدليل على ذلك: أن الطَّلاق في الحيض حُرِّمَ لكونه طلاقاً لغير العدَّة، قال الله تعالى: {{يَاأَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ}} [الطلاق: 1] ، فإِذا طلَّق وهي حائضٌ فإِن بقيَّة هذه الحيضة لا تحسب، فلا بدَّ أن تأتي ثلاثُ حِيَضٍ جديدةِ، فلا تدخل في العدَّة من حينِ الطَّلاقِ.

أما النِّفاس فلا دخل فيه في العدَّة، لأنه لا يُحسب منها، فإِذا طلقَّها فيه شرعت في العدَّة من حين الطَّلاق فيكون مطلِّقاً للعدة، وإِذا كان كذلك فإِذا طلَّقها في النِّفاس أو بعده، فهو على حدٍّ سواء.

أما قولُه صلّى الله عليه وسلّم: «مُرْهُ فليطلِّقها طاهراً، أو حاملاً»[(948)]، أي: طاهراً من الحيض بدليل ما جاء في الحديث: «أنه طلَّق امرأته وهي حائضٌ» (948) ، ولأنه صلّى الله عليه وسلّم قرأ: {{فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ}} [الطلاق: 1] ، وهذا الحكمُ يختصُّ بالطَّلاق في الحيض دون النِّفاس.

ومن الفروق بين الحيض والنِّفاس: أنَّه يُكره وطءُ النُّفساء إِذا طَهُرَتْ قبل الأربعين على المشهورِ من المذهبِ، ولا يُكرهُ وطء الحائضِ، إِذا طَهُرَتْ قبلع زمن العادةِ.

ومن الفروق أنه لا حدَّ لأقل النِّفاس بخلاف الحيض.

فهذه سبعةُ فروقٍ بين الحيضِ والنِّفاس.

وإِن وَلَدتْ تَوْأَمَيْنِ، فَأوَّلُ النِّفاسِ، وآخِرُهُ من أَوَّلِهِمَا.

قوله: «وإِن ولدت توأمين» ، أي: ولدين.

قوله: «فأوَّلُ النِّفاس، وآخرُه من أوَّلهما» ، أي: أوَّل الولدين خروجاً.

حتى ولو كان بينهما مدَّة كيومين، أو ثلاثة، فلو قُدِّر أنها ولدت الأول في أول يوم من الشهر، والثَّاني في العاشرِ من الشَّهر، فإِنه يبقى لها ثلاثون يوماً؛ لأن أوَّل النِّفاس من الأوَّل.

ولو قُدِّر أنها ولدت الأوَّل في أوَّلِ الشَّهر، وولدت الثَّاني في الثَّاني عشر من الشَّهر الثَّاني، فلا نفاس للثَّاني؛ لأن النِّفاس من الأوَّل، وانتهت الأربعون يوماً، ولا يمكن أن يزيدَ النِّفاس على أربعين يوماً على المذهب؛ لأن الحملَ واحدٌ والنَّفاس واحدٌ، وإن تعدَّد المحمولُ.

والرَّاجحُ: أنه إِذا تجدَّدَ دمٌ للثاني، فإِنَّها تبقى في نفاسِها، ولو كان ابتداؤه من الثاني، إِذ كيفَ يُقال: ليس بشيءٍ، وهي ولدتْ وجاءها دم؟!.

انتهى بحمد الله تعالى المجلد الأوَّل

ويليه بمشيئة الله عز وجل المجلد الثَّاني

وأوَّله: «كتاب الصَّلاة»

--------------------------

[876] وقال أهل الطب: يستعدُّ جسمُ المرأة كلَّ شهر للحمل، فتتضخَّمُ بطانةُ جدار الرَّحم وتحتقنُ بالدَّم؛ استعداداً لتلقِّي البويضة الملقَّحة كي تُعشعش فيها، فإِذا لم يحدث التلقيح والحمل انكمشت البطانةُ المحتقنة بالدَّم وانسلخت، ثم تتساقط من الفرج. فيحدث ما يُعرف بالحيض. انظر: «القرار المكين» للدكتور: مأمون الشقفة ص(41 ـ 48).

[877] رواه البخاري، كتاب الحيض: باب الأمر بالنُّفساء إِذا نُفِسْنَ، رقم (294)، ومسلم، كتاب الحج، باب إحرام النفساء، رقم (1211) من حديث عائشة.

[878] تقدم تخريجه، ص(442).

[879] أخرجه البيهقي في «السنن» (1/319) وتعقَّبه ابن التركماني بقوله: «في سنده أحمد بن طاهر بن حرملة، قال الدارقطني: كذَّاب، وقال ابن عدي: حدَّث عن جده عن الشافعي بحكايات بواطيل يطول ذكرها»، وهذه الحكاية من جملتها.

[880] رواه البخاري، كتاب الحيض: باب الاستحاضة، رقم (306)، ومسلم، كتاب الحيض: باب المستحاضة وغسلها وصلاتها، رقم (334)، من حديث عائشة.

[881] انظر: «مجموع الفتاوى» (19/237، 240)، «الاختيارات» ص(28).

[882] انظر: «المغني» (1/389)، «المجموع شرح المهذَّب» (2/373).

[883] انظر: «المغني» (1/444).

[884] انظر: «مجموع الفتاوى» (19/239)، «الإنصاف» (2/389).

[885] انظر: «المغني» (11/226، 227)، «إعلام الموقعين» (2/66).

[886] انظر: «مجموع الفتاوى» (21/631، 632).

[887] انظر ص(486).

[888] رواه أحمد (6/439)، وأبو داود، كتاب الطهارة: باب من قال إِذا أقبلت الحيضة تدع الصلاة: رقم (287)، والترمذي، أبواب الطهارة: باب ما جاء في المستحاضة أنها تجمع بين الصلاتين، رقم (128) وغيرهم.

والحديث وهّنه أبو حاتم الرازي، وقال الدارقطني: «تفرَّد به ابنُ عقيل، وليس بقويٍّ»، ونحوه قال البيهقي.

قلت: عبد الله بن محمد بن عقيل، قال عنه البخاري: «مقارب الحديث». قال الذهبي: «حسن الحديث؛ احتجَّ به أحمد وإسحاق»، «المغني» له (1/رقم3337).

قال ابن حجر: «صدوق في حديثه لين، ويُقال تغيَّر بأخَرَة» «تقريب» (542). وصحَّح الحديث: أحمد بن حنبل، والترمذي، والنووي، وحسَّنه البخاري.

انظر: «علل الترمذي الكبير» (1/187)، «العلل» لابن أبي حاتم (1/51) رقم (123)، «الخلاصة» رقم (632)، «التلخيص» رقم (224).

[889] رواه البخاري معلَّقاً بصيغة التمريض، كتاب الحيض: باب إِذا حاضت في شهر ثلاث حيض. قال ابن حجر: وصله الدارمي ورجاله ثقات.

انظر: «سُنن الدارمي» رقم (854)، «الفتح» شرح ترجمة حديث رقم (325).

[890] انظر: «مجموع الفتاوى» (19/237، 240)، «الاختيارات» ص(28).

[891] انظر: «الإنصاف» (2/396).

[892] رواه البخاري، كتاب الحيض: باب ترك الحائض للصوم رقم (304) واللفظ له، ومسلم، كتاب الإيمان: باب بيان نقصان الإِيمان بنقص الطاعات، رقم (80)، وانظر رقم (79) من حديث أبي سعيد الخدري.

[893] تقدم تخريجه ص(307).

[894] انظر: «إعلام الموقعين» (2/60).

[895] رواه البخاري، كتاب الشُّروط: باب الشرط في الولاء، رقم (2561، 2562)، ومسلم، كتاب العتق: باب إنما الولاء لمن أعتق، رقم (1504) من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما.

[896] رواه مسلم، كتاب الحيض: باب جواز غسل الحائض رأس زوجها..، رقم (302) من حديث أنس بن مالك.

[897] رواه أحمد (1/230، 237)، وأبو داود، كتاب الطهارة: باب في إِتيان الحائض، رقم (264)، والنسائي، كتاب الطهارة: باب ما يجب على من أتى حليلته في حال حيضتها بعد علمه بنهي الله عزّ وجل عن وطئها، رقم (288) (1/153)، والترمذي، أبواب الطهارة: ما جاء في الكفارة في إتيان الحائض، رقم (136)، وابن ماجه، كتاب الطَّهارة: باب في كفارة من أتى حائضاً، رقم (640) وغيرهم من حديث ابن عباس.

والحديثُ ضعَّفه البيهقيُّ وتبعه النوويٌّ؛ بسبب الاضطراب في سنده.

وذهب ابن القطان وابن التركماني وابن حجر وغيرهم إلى أن بعضَ رواياته سالمةٌ من الاضطراب.

والحديث صححَّه: الحاكم، وابن القطان، وابن دقيق العيد، وابن تيمية، وابن التركماني، وابن القيم، والخطابي، وابن حجر وغيرهم. واستحسنه أحمد بن حنبل.

انظر: «المستدرك» للحاكم (1/171)، «السنن الكبرى» للبيهقي مع «الجوهر النقي» (1/314) «بيان الوهم والإيهام» لابن القطان رقم (2468)، «الخلاصة» للنووي رقم (605)، «شرح العمدة» لابن تيمية (1/467)، «التلخيص الحبير» رقم (228).

[898] انظر: «مسائل الإمام أحمد»، لأبي داود ص(26).

[899] انظر: «سنن أبي داود» حديث رقم (264).

[900] انظر: «المجموع شرح المهذب» (2/360).

[901] انظر: «المغني» (1/416)، «الإنصاف» (2/377).

[902] انظر: «الإنصاف» (2/380).

[903] رواه البخاري، كتاب الحيض: باب مباشرة الحائض، رقم (300)، ومسلم، كتاب الحيض: باب مباشرة الحائض فوق الإِزار، رقم (293).

[904] رواه أبو داود، كتاب الطهارة: باب في المذي، رقم (212) من حديث عبد الله بن سعد. وفي إسناده: العلاء بن الحارث: صدوق فقيه، رُمي بالقدر، وقد اختلط. كما في «التقريب». وله شاهد من حديث عمر بن الخطاب، رواه ابن ماجه، كتاب إقامة الصلاة: باب ما جاء في التطوع في البيت، رقم(1375)، وأبو يعلى [انظر «إِتحاف الخيرة المهرة» رقم(1061)]، والبيهقي (1/312) عن زيد بن أبي أنيسة، عن أبي إسحاق، عن عاصم بن عمرو، عن عمير مولى عمر، عن عمر بن الخطاب به. وقد رُوي هذا الحديث من أوجهٍ أخرى عن عاصم بن عمرو؛ هذا أرجحُها. انظر: «العلل» للدارقطني رقم(216). قال البوصيري: مدار الطريقين على عاصم بن عمرو، وهو ضعيف، ذكره العقيلي في «الضعفاء». وقال البخاري: لم يثبت حديثه. قال أبو حاتم الرازي: صدوق، يحوّل من كتاب الضعفاء ـ (الذي للبخاري). وذكره ابن حبان في «الثقات». «تهذيب الكمال» (13/534). وقال ابن حجر في «التقريب»: صدوق رُمي بالتشيع. أما عمير؛ فقد ذكره ابن حبان في «الثقات» وقال ابن حجر: مقبول. والحديث: حسَّنه النووي في «الخلاصة» رقم(602). وقال ابن كثير: ..فهذه شواهد تدلُّ على صحة هذا الحديث. «مسند الفاروق» (1/128، 129). قال ابن حجر: هذا حديثٌ حسن. «الأمالي الحلبية» له ص(43).

[905] رواه مسلم، كتاب الحيض: باب جواز غُسْل الحائض رأس زوجها...، رقم (302) من حديث أنس.

[906] انظر: «الإنصاف» (2/104، 105).

[907] رواه البخاري، كتاب الصوم: باب اغتسال الصائم، رقم (1931، 1932)، ومسلم، كتاب الصيام: باب صحَّة صوم من طلع عليه الفجرُ وهو جُنُبٌ، رقم (1109).

[908] رواه البخاري، كتاب التفسير: باب تفسير سورة الطلاق، رقم (4908)، ومسلم، كتاب الطلاق: باب تحريم طلاق الحائض بغير رضاها، رقم [5 ـ (1471)] من حديث ابن عمر، واللفظ له.

[909] انظر: «المحلَّى» (2/172).

[910] تقدم تخريجه، ص(473).

[911] رواه مسلم، كتاب الحيض: باب المستحاضة وغسلها وصلاتها، رقم (334) من حديث عائشة.

[912] انظر: «المجموع شرح المهذب» (2/431).

[913] انظر: «الإنصاف» (2/412).

[914] رواه أبو داود، كتاب الطهارة: باب من قال إِذا أقبلت الحيضة تدع الصلاة، رقم (286)، والنسائي، كتاب الطهارة: باب الفرق بين دم الحيض والاستحاضة، (1/123)، رقم (215، 216)، وابن حبَّان، رقم (1348)، والدارقطني (1/207) وغيرُهم عن ابن أبي عدي، عن محمد بن عمرو، عن ابن شهاب، عن عروة، عن عائشة به مرفوعاً..

قال الدارقطني: «رواته كلُّهم ثقات». وصحَّحه: ابن حبان، والحاكم على شرط مسلم، ووافقه الذهبي.

قال النوويُّ: «صحيحٌ، رواه أبو داود والنسائي بأسانيد صحيحة»، «الخلاصة» رقم (609).

قلت: كذا قالوا! مع أن الحديث قد أُعِلَّ بعلَّتين قادحتين:

1- أنه قد اختُلف على ابن عدي في إِسناده، فحدَّث به مرَّة كما تقدم من حفظه، وحدَّث به أخرى من كتابه عن محمد بن عمرو، عن عروة عن فاطمة بنت أبي حبيش.

قال ابن رجب الحنبلي: «قيل: إِن روايته عن عروة عن فاطمة أصحُّ؛ لأنها في كتابه كذلك، وقد اختُلف في سماع عروة من فاطمة». «فتح الباري» لابن رجب (1/438).

2- قال أبو حاتم الرازي: «لم يُتابع محمد بن عمرو على هذه الرواية، وهو منكر»، «العلل» (1/50) رقم (117). وأعلَّه النسائي بهذه العلَّة أيضاً عقب روايته له.

وانظر: «المحرر» لابن عبد الهادي رقم (133)، «فتح الباري» لابن رجب (1/437).

[915] انظر: «فتح الباري» (1/412)، «فرائد الفوائد» للمؤلف ص(191).

[916] انظر: «الإنصاف» (2/431).

[917] تنبيه: قد وَهِمَ صاحب «الروض» رحمه الله في هذا الموضع؛ فجعل صورة التَّقدم للتأخر؛ وصورة التأخُّر للتقدُّم، فتنبَّه.

[918] انظر: ص(495).

[919] تقدم تخريجه، ص(476).

[920] انظر: ص(495 ـ 497).

[921] انظر الأقوال في المسألة في: «المغني» (1/413)، «الإنصاف» (2/449)، «المجموع شرح المهذب» (2/395).

[922] رواه البخاري، كتاب الحيض: باب الكدرة والصفرة، رقم (326).

[923] رواه أبو داود، كتاب الطهارة: باب في المرأة ترى الكدرة والصفرة بعد الطهر، رقم (307)، والحاكم (1/174)، والبيهقي (1/337)، وغيرهم.

وصحَّحه الحاكم على شرط البخاري ومسلم، ووافقه الذهبي.

قال النووي: «إسناده صحيح». «الخلاصة» رقم (613).

قال ابن حجر: «وهو موافق لما ترجم به البخاري». «الفتح» شرح حديث رقم (326).

وفي رواية الدارمي، كتاب الطهارة: باب الكدرة إذا كانت بعد الحيض، رقم (870): «كنّا لا نعتدُّ بالصُّفرة والكُدرة بعد الغُسل شيئاً».

قال النوويُّ: «إسناده صحيحٌ». «الخلاصة» رقم (612).

وانظر: «فتح الباري» لابن رجب (1/521، 522).

[924] انظر: «المغني» (1/437)، «الإنصاف» (2/453).

[925] رواه البخاري تعليقاً بصيغة الجزم، كتاب الحيض، باب إِقبال المحيض وإِدباره، رقم (320)، ورواه مالك موصولاً في «الموطأ» رقم (150).

[926] انظر: «كشَّاف القناع» (1/207).

[927] رواه البخاري، كتاب الحيض: باب الاستحاضة، رقم (306)، ومسلم، كتاب الحيض: باب المستحاضة وغسلها، رقم (333).

[928] انظر ص(271).

[929] هذا ما كان يراه شيخنا رحمه الله سابقاً، ثم إنه رجع عن ذلك وقال، إن المستحاضة ونحوها ممن حدثه دائم لا يجب عليه الوضوء لكل صلاة بل يستحب، فإذا توضأ فلا ينتقض وضوءه إلا بناقض آخر، وهذا مذهب مالك واختيار شيخ الإسلام ابن تيمية رحمهما الله، لعدم الدليل على النقض، ولأن من حدثه دائم لا يستفيد بالوضوء شيئاً لأن الحدث معه دائم ومستمر. وأما رواية البخاري ثم توضئ لكل صلاة» فهذه الزيادة ضعفها مسلم، وأشار إلى أنه حذفها عمداً فقال: وفي حديث حماد حرف تركناه اهـ وضعفها أيضاً أبو داود والنسائي وذكرا أن جميع الروايات ضعيفة لانفراد حماد بها. وقال ابن رجب، إن الأحاديث بالأمر بالوضوء لكل صلاة مضطربة ومعللة اهـ، وأما رطوبة فرج المرأة فالقول بوجوب الوضوء منها أضعف من القول بوجوبه في الاستحاضة لأن الاستحاضة ورد فيها حديث بخلاف رطوبة فرج المرأة مع كثرة ذلك من النساء والله أعلم. انظر: الاختيارات ص(15)، فتح الباري لابن رجب (2/69 ـ 75).

[930] انظر: «الإنصاف» (1/469).

[931] رواه البخاري، كتاب الأطعمة: باب الشواء، رقم (5400)، ومسلم، كتاب الصيد والذبائح: باب إباحة الضَّب، رقم (1945) عن ابن عباس وعن خالد بن الوليد.

[932] رواه البخاري، كتاب الحيض: باب عرق الاستحاضة، رقم (327)، ومسلم، كتاب الحيض: باب المستحاضة وغسلها، رقم (334) من حديث عائشة.

[933] انظر: «الإنصاف» (2/392، 481).

[934] انظر: «المجموع شرح المهذب» (2/521).

[935] انظر: «الإنصاف» (2/481).

[936] تقدم تخريجه ص(343).

[937] رواه أحمد (6/300، 304، 309، 310)، وأبو داود، كتاب الطهارة: باب ما جاء في وقت النفساء، رقم (311)، والترمذي، أبواب الطهارة: باب ما جاء في كم تمكث النفساء، رقم (139)، وابن ماجه، كتاب الطهارة: باب النفساء كم تجلس، رقم (648)، والحاكم (1/175) وغيرهم من حديث كثير بن زياد، عن مُسَّة الأزدية، عن أم سلمة به.

وضُعِّف إسنادُه بسبب مُسَّة الأزدية: لا يُعرف حالُها، قال الحافظ فيها: «مقبولة» «تقريب» (1372)، أي حيث تُتابع.

وللحديث شواهد كثيرة لكنْ لا يخلو أيُّ واحد منها من مقال، وفي صلاحيتها للمتابعة نظر. انظر: «نصب الراية» (1/204).

والحديثُ صحّحه الحاكم ووافقه الذهبيُّ. قال النووي: «حديثٌ حسن، رواه أبو داود والترمذي وغيرهما. وقال الخطابي: أثنى البخاري على هذا الحديث، وأما قول جماعةٍ من مصنفي الفقهاء إِنه ضعيفٌ فمردودٌ عليهم». «الخلاصة» رقم (640). فثناءُ البخاريّ على هذا الحديث هو المعوَّلُ عليه. والله أعلم.

انظر: «علل الترمذي الكبير» (1/193).

[938] انظر: «حاشية الدسوقي على الشرح الكبير» (1/174).

[939] انظر: «المجموع شرح المهذب» (2/524).

[940] انظر: «الإنصاف» (2/471).

[941] انظر: «مجموع الفتاوى» (19/239)، «الإنصاف» (2/471).

[942] انظر: ص(486).

[943] روى عبد الرزاق في «مصنفه» رقم (1202)، والدارقطني في «سننه» (1/219) رقم (842) عن الحسن عن عثمان بن أبي العاص أنه كان يقول للمرأة من نسائه إِذا نفست: «لا تقربيني أربعين ليلة».

وروى عبد الرزاق أيضاً، رقم (1201)، والدارمي رقم (944)، وابن الجارود رقم (118) عن الحسن عن عثمان بن أبي العاص أنه كان لا يقرب النساء أربعين ليلة ـ يعني في النفاس». والحسن مدلِّسٌ وقد عنعن. وقيل: لم يسمع من عثمان بن أبي العاص، «تهذيب الكمال» (19/409).

[944] انظر: «المغني» (11/34).

[945] انظر: «الإنصاف» (23/193).

[946] انظر: «المغني» (10/327)، «مجموع الفتاوى» (33/21).

[947] تقدم تخريجه ص(483).

[948] تقدم تخريجه، ص(483).

تاريخ التحديث : Jan 21, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الثاني
كتاب الصلاة

كتابُ الصَّلاة

كتابُ الصَّلاة ............

الصَّلاةُ في اللُّغة: الدُّعاءُ، وشاهد ذلك قوله تعالى: {{وَصَلِّ عَلَيْهِمْ إِنَّ صَلاَتَكَ سَكَنٌ لَهُمْ}} [التوبة: 103] ، أي: ادعُ لهم.

أمَّا في الشَّرع: فهي التعبُّدُ للَّهِ تعالى بأقوال وأفعال معلومة، مفتتَحة بالتَّكبير، مختتَمة بالتَّسليم.

وإن شئت فقل: هي عبادةٌ ذاتُ أقوال وأفعال، مفتتحة بالتَّكبير، مختتمة بالتَّسليم.

أمَّا قول بعض العلماء: «إنَّ الصَّلاة هي: أقوال وأفعال معلومة، مفتتحة بالتَّكبير، مختتمة بالتَّسليم»[(1)]. فهذا فيه قصور، بل لا بُدَّ أن نقول: عبادةٌ ذات أقوال، أو نقول: التَّعبُّدّ لله تعالى بأقوال وأفعال معلومة، حتى يتبيَّن أنَّها من العبادات.

والصَّلاة مشروعة في جميع المِلَل، قال الله تعالى: {{يَامَرْيَمُ اقْنُتِي لِرَّبِكِ واسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ *}} [آل عمران]، وذلك لأهمِّيتها، ولأنَّها صِلَةٌ بين الإنسان وربِّه عزّ وجل.

وقد فرضها الله سبحانه وتعالى على هذه الأمَّة على رسوله محمد صلّى الله عليه وسلّم ليلة عُرِجَ به بدون واسطة.

وتأمَّلْ كيف أخَّرَ اللَّهُ تعالى فريضتها إلى تلك الليلة إشادةً بها، وبياناً لأهمِّيتها لأنَّها:

أولاً: فرضت من الله عزّ وجل إلى رسوله بدون واسطة.

ثانياً: فُرضت في ليلة هي أفضلُ الليالي لرسول الله صلّى الله عليه وسلّم فيما نعلم.

ثالثاً: فُرضت في أعلى مكان يصلُ إليه البشر.

رابعاً: فُرضت خمسين صلاة، وهذا يدلُّ على محبَّة الله لها، وعنايته بها سبحانه وتعالى، لكن خُفِّفَت فجُعِلت خمساً بالفعل وخمسين في الميزان، فكأنَّما صلَّى خمسين صلاة. وليس المراد تضعيف الحسنة بعشر أمثالها؛ لأنَّه لو كان المراد الحسنة بعشر أمثالها؛ لم يكن لها مزيَّة على غيرها من العبادات؛ إذ في كلِّ عبادة الحسنةُ بعشر أمثالها، لكن الظَّاهر أنَّه يُكتَبُ للإنسان أجرُ خمسين صلاة بالفعل، ويؤيِّده: أنَّ النَّبيَّ صلّى الله عليه وسلّم ـ وهو إمامُ أمَّتِه ـ قَبِلَ فريضة الخمسين وَرَضِيَها، ثم خفَّفها اللَّهُ تعالى فكتب للأمَّة أجرَ ما قَبِلَه رسولُ الله صلّى الله عليه وسلّم ورضيَه، وهو خمسون صلاة.

ويدلُّ لذلك: ما رواه البخاريُّ من حديث أنس رضي الله عنه أنَّ النبيَّ صلّى الله عليه وسلّم قال: «فراجَعته ـ يعني: الله ـ فقال: هي خمس وهي خمسون»[(2)]، وفي رواية مسلم أنَّ الله قال: «يا محمد، إِنَّهنَّ خمس صلوات كلَّ يوم وليلة، لِكُلِّ صلاة عشر، فذلك خمسون صلاة»[(3)]، وفي رواية النَّسائي: «فخمس بخمسين، فَقُمْ بها أنت وأمَّتُك»[(4)]، وهذا فضلٌ عظيم من الله عزّ وجل بالنِّسبة لهذه الأمَّة، ولا نجدُ عبادةً فُرضت يوميًّا في جميع العُمر إلاَّ الصَّلاة، فالزَّكاة حَوليَّةٌ، والصِّيام حَوْليٌّ، والحَجُّ عُمْريٌّ.

تَجبُ .............

قوله: «تجب» ، أي: الصَّلاة، والمراد بالوجوب هنا أعلى أنواع الوجوب وهو الفريضة. وهي في الدِّين في المرتبة الثانية بعد الشَّهادة بالتَّوحيد والرِّسالة، فالإسلام: شهادة أنْ لا إله إلاَّ الله؛ وأنَّ محمَّداً رسول الله، وهذه واحدة، وإِنَّما صارت هاتان الجملتان واحدة؛ لأنَّ كلَّ عبادة لا بُدَّ فيها من إِخلاص تتضمَّنه شهادةُ أنْ لا إله إلاَّ الله، ومتابعةٍ تتضمَّنه شهادةُ أنَّ محمَّداً رسول الله، فلهذا جعلهما النبيُّ صلّى الله عليه وسلّم شيئاً واحداً. والمرتبة الثَّانية هي الصَّلاة، فهي من أعلى أنواع الفرض.

فقول المؤلِّف: «تجب»، قد يقول قائل: إنَّ فيه شيئاً من القُصُور؛ لأنَّك لو قلت عن كبيرة من الكبائر: تَحرمُ، لهوَّنْتَ من أمرها، فإذا قلت في مثل الصَّلاة: تجب، قد يقول قائل: إنَّ في هذا شيئاً من التَّهوين بأمرها؟ ولكنَّنا نقول: إنَّ المؤلِّف أراد أن يُبيِّن جنسَ حُكم هذه الصَّلوات، وأنَّها ليست من النَّوافل أو التَّطوعات، بل هي من جنس الواجب.

والدَّليل على وجوبها: كتاب الله، وسُنَّة رسول الله صلّى الله عليه وسلّم، وإجماع المسلمين على ذلك إجماعاً قطعيًّا معلوماً بالضَّرورة من الدِّين.

أمَّا الكتاب: فقوله تعالى: {{إِنَّ الصَّلاَةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا}} [النساء: 103] . والشَّاهد: قوله: {{كِتَابًا}}، لأنَّ كتاباً بمعنى مكتوب، والمكتوب بمعنى المفروض، قال تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ}} [البقرة: 183] ، أي: فُرِضَ.

ومن السُّنَّة: قول النبيِّ صلّى الله عليه وسلّم وقد بعثَ معاذاً إلى اليمن: «أعْلِمْهُمْ أنَّ الله افترضَ عليهم خمسَ صلواتٍ في كُلِّ يومٍ وليلةٍ»[(5)].

وأما الإجماع: فهو معلومٌ بالضَّرورة من الدِّين، ولهذا لم يُنكرْ أحدٌ من أهل القِبلة ـ ممَّن ينتسبون إلى الإسلام ـ فَرْضَهَا؛ حتى أهل البدع يقرُّون بفرضِهَا.

عَلَى كُلِّ مسلمٍ ..........

وقوله: «على كُلِّ مسلم» ، المسلم هو: الذي يشهد أنْ لا إله إلاَّ الله، وأنَّ محمَّداً رسول الله، ويقيمُ الصَّلاة، ويؤتي الزَّكاة، ويصومُ رمضانَ، ويحجُّ البيتَ.

هذا هو المسلم الكامل الإسلام، ولكن المراد بالمسلم هنا: من يشهد أن لا إله إلا الله؛ وأنَّ محمداً رسول الله؛ لقول الرَّسول صلّى الله عليه وسلّم لمعاذ بن جبل: «إنك تأتي قوماً من أهلِ الكتاب، فادْعُهُمْ إلى شهادة أنْ لا إله إلا الله، وأنِّي رسولُ الله، فإن هم أطاعُوا لذلك؛ فأعْلِمْهُم أنَّ الله افترض عليهم خمسَ صلوات...». الحديث.

فتَجِبُ على هذا الذي شَهِدَ أنْ لا إله إلا الله؛ وأنَّ محمداً رسولُ الله، فالكافر لا تجب عليه، والمراد بنفي الوجوب على الكافر أنَّها لا تَلْزَمُهُ حال كفره، ولا يَلزَمُه قضاؤها بعد إسلامه.

والدَّليل على أنَّها لا تَلزَمُه حال كفره، قوله تعالى: {{وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلاَّ أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلاَ يَأْتُونَ الصَّلاَةَ إِلاَّ وَهُمْ كُسَالَى وَلاَ يُنْفِقُونَ إِلاَّ وَهُمْ كَارِهُونَ *}} [التوبة] .

فهذا دليلٌ على أنَّ الصَّلاة لا تُقبل منه، وإذا لم تُقبل منه فإِنَّها لا تصحُّ، وإذا لم تصحَّ لم تجب؛ لأنَّها لو وجبت وأتى بما يلزم فيها لصحَّت.

وأيضاً: رُبَّما نستدلُّ بحديث معاذ؛ لأنَّه لم يَذْكُرِ افتراضَ الصَّلاة عليهم إِلاَّ بعد الشَّهادتين.

إِذاً؛ الكافر لا تلزمه الصَّلاة؛ ولا يلزمه قضاؤها إذا أسلم؛ لقوله تعالى: {{قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ}} [الأنفال: 38] ، وقال النبيُّ صلّى الله عليه وسلّم: «الإسلامُ يَهْدِمُ ما كان قبلَه»[(6)]، أو «يَجُبُّ ما قبله»[(7)]. ولم يُلزِمِ النبيُّ صلّى الله عليه وسلّم الذين أسلموا بقضاء صلواتهم الماضية وقال: «أسلمتَ على ما أسلفتَ من خير»[(8)].

وثَمَّ دليل من النظر، وهو: أننا لو ألزمناه بقضَائِها بعد إسلامه؛ لكان في ذلك مشقَّة وتنفير عن الإسلام.

ولكن يُحَاسَب عليها في الآخرة، واستدلَّ العلماء لذلك بقوله تعالى: {{فِي جَنَّاتٍ يَتَسَاءَلُونَ *عَنِ الْمُجْرِمِينَ *مَا سَلَكَكُمْ فِي سَقَرَ *قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ *}} [المدثر] .

فإن قال قائل: مجرَّد تكذيبهم بيوم الدين يوجب أن يدخلوا النَّار؟.

فالجواب أن يُقال: لولا أنَّ لتركهم الصَّلاة وإِطعامِ المسكين وخوضِهم مع الخائضين تأثيراً في تعذيبهم؛ لكان ذكره من باب العبث.

وأمَّا من حيث النَّظرُ: فيقال: إذا كان المسلم يُعاقَب على ترك هذا الواجب، وهو أكرم عند الله ـ بلا شكٍّ ـ من هذا الكافر، فكيف لا يُعذَّب الكافر؟!.

فإن قلت: لا يُعذَّب الكافرُ؛ لأنَّه غير ملتزم بذلك؛ إذ هو كافر؟

فنقول: وإن لم يـلتـزم؛ لكـنَّـه مُلزم شـرعاً؛ لكونه عبداً لله، فكونه لا يـلتزم عنـاداً منه واستكباراً. بل أقول: إن الكافر يُحاسَب على كلِّ نعمة أنعمها الله عليه يوم القيامة.

ودليل ذلك من الأثر قوله تعالى: {{لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا إِذَا مَا اتَّقَوْا وَآمَنُوا وَعَمِلُوا الصَّالِحَاتِ}} [المائدة: 93] ، والذين لم يؤمنوا ولم يتَّقوا ولم يعملوا الصَّالحات عليهم جُناحٌ بالمفهوم، أي: مفهوم وصف ومعنى، وهو الإيمان والعمل، وقال الله تعالى: {{قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ}} [الأعراف: 32] ، أما هؤلاء الكفَّار فهي حرام عليهم ويُحاسَبون عليها، بخلاف المؤمنين، فهي حلال لهم في الدُّنيا، ولا يُحاسَبون عليها يوم القيامة.

فإن قلت: إذا كانت حراماً عليهم، فلماذا لا نمنعهم من الأكل والشُّرب؟

فالجواب على ذلك: أنَّ الله عزّ وجل يرزق العبادَ الحلالَ والحرامَ؛ لأنَّه تكفَّل بالرِّزق، قال اللَّهُ تعالى: {{وَمَا مِنْ دَآبَّةٍ فِي الأَرْضِ إِلاَّ عَلَى اللَّهِ رِزْقُهَا}} [هود: 6] .

إذاً؛ صار الكافر في الدُّنيا أشدَّ محاسبة من المؤمن؛ لأنَّ الكافر يُحاسَب على الأكل، والشّرب، واللباس، وكلِّ نعمة.

أما النَّظر الذي يدلُّ على أنَّ الكافر يُعذَّب في الآخرة على ما استمتع به من نِعَمِ الله: فلأنَّ العقل يقتضي أنَّ من أحسن إليك فإنَّك تُقابله بالامتثال والطَّاعة إذا أمرك، ويرى العقلُ أنَّ من أقبح القبائح أن تُنابذَ من أحسن إليك بالاستكبار عن طاعته وتكذيب خبره، ولهذا قال الله عزّ وجل في الحديث القُدسي: «كَذَّبَني ابنُ آدم ولم يكن له ذلك، وشتَمني ولم يكن له ذلك»[(9)]. فإذا لم يكن ذلك حقاً له دلَّ على أنَّ عمله من أقبح القبائح أن يستمتع بنِعَمِ الله، ثمَّ يُنكر هذا الفضل بالاستكبار عن الطاعة، وتكذيب الخبر.

مُكَلَّفٍ ..............

قوله: «مُكلَّف» ، التَّكليف في اللُّغة: إلزامُ ما فيه مشقَّة، ولكن في الشَّرع ليس كذلك؛ لأنَّ الشَّرع ليس فيه مشقَّة، قال تعالى: {{لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ وُسْعَهَا}} [البقرة: 286] .

وهو في الشَّرع: إلزامُ مقتضى خطاب الشَّرع.

والتَّكليف يتضمَّن وصفين هما: البلوغ والعقل. فمعنى مكلَّف أي: بالغ عاقل، فغير البالغ وغير العاقل لا تلزمه الصَّلاة بالدَّليل الأثري والنَّظري.

أما الأثري: فقوله صلّى الله عليه وسلّم: «رُفع القلمُ عن ثلاثة: عن المجنون حتى يُفيق، وعن الصَّبيِّ حتى يبلُغ، وعن النَّائم حتى يستيقظ»[(10)].

وأما النَّظر: فلأنَّهما ليسا أهلاً للتَّكليف؛ إذ إنَّ قصدهم قَاصِرٌ مهما كان، ولهذا يختلف غير المكلَّف عن المكلَّف في بعض الأمور؛ فأُبيح للصَبيِّ من اللَّعب واللَّهو ما لم يُبَحْ لغيره، وَوُسِّعَ للصَّبيِّ في الواجبات ما لم يُوسَّع لغيره، حتَّى إنَّ الشَّيء الذي يكون جريمة في البالغ لا يكون جريمة في الصَّغير؛ لأن نظره قاصر، وكذا قصده، والمجنون من باب أولى، فالمجنون البالغ غير مكلَّف. والصَّغير العاقل غير مكلَّف.

فإن قلت: إذا لم يجب على الصَّبيِّ صلاة؛ أَفَلَيْسَ النبيُّ صلّى الله عليه وسلّم قد أوجبَ على الإنسان أن يأمرَ ابنه أو ابنته بالصَّلاة لسبعٍ، ويضربه عليها لعشر[(11)]؟ وهل يُضرَبُ الإنسان على شيء لا يجب عليه؟

فالجواب على ذلك أن نقول: إِنَّما أُلزم الوالدُ بأمر أولاده وضربهم؛ لأنَّ هذا من تمام الرِّعاية والقيام بالمسؤولية التي حملها، والأب أهلٌ للمسؤولية. لا لأنَّ الصَّبيَّ تجب عليه الصَّلاة، ولذلك لا يلزمه قضاؤها لو تركها. ولو كان الصَّبيُّ له ستُّ سنوات؛ لكنَّه فَطِنٌ وذكيٌّ، فظاهر الحديث أنَّه لا يأمره؛ لأنَّ الشَّارع حدَّها بالسَّبع؛ لأنَّ الغالب أنه يكون بها التَّمييز، والنَّادر لا حكم له.

فإن قلنا: إنَّ التَّمييز ليس محدوداً بسنٍّ وإنَّما هو بالمعنى، وأنَّ التَّمييز هو: أن يفهم الخطاب، ويَرُدَّ الجواب، كما يدلُّ عليه الاشتقاق، فهل يجعل الحكم في أمره بالصَّلاة منوطاً به؛ ولو كان دون السَّبع أم لا؟ هذا محلُّ نظر، قد يُقال: إنَّنا نجعل الحكم منوطاً بالتَّمييز، وقد نقول: إنَّه منوط بالسَّبع كما جاء في السُّنَّة. والشَّارع أحكم منَّا، فيتقيَّد أمْرُه بالصَّلاة وضَرْبُه عليها بما جاءت به السُّنة.

لا حَائِضاً وَنُفَسَاءَ،............

قوله: «لا حائضاً ونُفساء» ، هكذا في النُّسخ بالنَّصب، ووجهه: أنها مفعول لفعل محذوف؛ والتقدير: لا تلزم حائضاً ونُفَسَاء، أي: لا تجب عليهما الصَّلاة بدليل أثريٍّ وإجماعيٍّ. قال النبيُّ صلّى الله عليه وسلّم في الحائض: «أليس إذا حاضت لم تُصلِّ ولم تَصُمْ»[(12)]. والنُّفساءُ كالحائضِ في ذلك بالإجماع، والعلماءُ مجمعون على أنَّ الحائضَ والنُّفساءَ لا تلزمهما الصَّلاة، ولا يلزمهما قضاء الصَّلاة.

ويَقْضي مَنْ زالَ عقْلُهُ بنومٍ ..........

قوله: «ويقضي مَنْ زالَ عقلُهُ بنومٍ» ، وعندي أنَّ في العبارة شيئاً من التَّساهل؛ لأنَّ النَّائمَ ليس زائلَ العقلِ بل مُغطًّى عقلُهُ، وفاقدٌ لإحساسه الظَّاهريِّ.

والمعنى: أنَّ النَّائمَ يقضي الصَّلاة، وهذا ثابتٌ بالنَّصِّ والإجماع[(13)].

أمَّا النَّصُّ: فهو قوليٌّ وفعليٌّ، فالقوليُّ: قول النبيِّ صلّى الله عليه وسلّم: «من نسيَ صلاةً أو نَامَ عَنها، فكفَّارتُها أن يصلِّيَهَا إذا ذكرها»[(14)].

وأمَّا الفعليُّ: فلأنَّ النبيَّ صلّى الله عليه وسلّم قضى صلاة الفجر حين نام عنها في السَّفر[(15)]. ولأنَّنا لو قلنا بعدم قضائها مع كثرة النَّوم لسقط منها كثير، ولكان ذلك مَدْعاة للتَّساهل بها في النَّوم عنها.

وأمَّا الإجماع: فقد نقله غيرُ واحد من أهل العلم.

وأفاد قوله: «ويقضي» أنَّ صلاة النَّائم ونحوه بعد خروج الوقت تُعتبر قضاءً، وذهب شيخُ الإسلام ابنُ تيمية إلى أنَّ كلَّ من صَلَّى بعد الوقت معذوراً فصلاتُه أداءً[(16)]، لأنَّ النبيَّ صلّى الله عليه وسلّم وقَّت للنَّائم الصَّلاة عند استيقاظه، والنَّاسي عند ذِكْرِه.

أَوْ إِغْمَاءٍ أو سُكْرٍ أَوْ نَحْوِهِ،...........

قوله: «أو إغماء» ، أي: يقضي من زال عقلُهُ بإغماءٍ، والإغماء: هو التَّطبيق على العقل، فلا يكون عنده إحساس إطلاقاً، فلو أَيْقَظْتَه لم يستيقظ.

فإذا أُغمي عليه وقتاً أو وقتين وجبَ عليه القضاء؛ لورود ذلك عن بعض الصَّحابة رضي الله عنهم كعمار بن ياسر[(17)]، وقياساً على النَّوم، وهذا هو المشهور من مذهب الإمام أحمد بن حنبل.

والأئمةُ الثَّلاثةُ يَرَون عدم وجوب القضاء على المُغمى عليه[(18)]، لكنَّ أبا حنيفة رحمه الله يقول: إذا كانت خمس صلوات فأقلَّ فإنَّه يقضي[(19)]؛ لأنَّها سهلة ويسيرة، أمَّا إذا زادت على الخمس فلا يقضي، وكلامُ أبي حنيفة مبنيٌّ على شيء من العقل والرَّأي؛ فأخذ بعِلَّةِ مَنْ عَلَّل بالقضاء، وأخذ بسقوط الأمر للمشقَّة. ولكن لا شَكَّ أنَّ مثل هذا التَّقديرِ الدَّقيق يحتاج إلى دليل، وإلاَّ فهو تحكُّمٌ؛ فالإنسان الذي لا يَشُقُّ عليه خمسُ صلوات لا يَشُقُّ عليه ستُّ صلوات.

فإذا نظرنا إلى التَّعليل وجدنا أنَّ الرَّاجح قول من يقول: لا يقضي مطلقاً؛ لأنَّ قياسه على النَّائم ليس بصحيح، فالنَّائم يستيقظ إذا أُوقِظَ، وأمَّا المُغمى عليه فإنَّه لا يشعر.

وأيضاً: النَّوم كثير ومعتاد، فلو قلنا: إنَّه لا يقضي سقط عنه كثير من الفروض. لكن الإغماء قد يمضي على الإنسان طولُ عمره ولا يُغمى عليه، وقد يسقط من شيء عالٍ فيُغمى عليه، وقد يُصاب بمرضٍ فيُغمى عليه.

وأما قضاء عمَّار ـ إن صحَّ عنه ـ فإنَّه يُحمل على الاستحباب، أو التَّورُّعِ، وما أشبه ذلك[(20)].

قوله: «أو سُكْرٍ» ، أي: يقضي من زال عقله بسُكْر، فإذا كان آثماً بسُكْره فلا شكَّ في وجوب القضاء عليه؛ لأنَّه حصل باختياره، ولأنَّه غير مأذون له بذلك، ولأنَّنا لو أسقطنا عنه قضاء الصَّلاة، وهو من أهل شُرب الخمر، فإنَّه كلَّما أراد ألاَّ يُصلِّي شرب مسكراً، فحصل على جنايتين: على شرب المُسكر، وعلى ترك الصَّلاة.

وإن كان غير آثم بسُكْره كما لو شرب شراباً جاهلاً أنَّه مسكر، فإنَّه يقضي أيضاً؛ لأنَّ هذا حصل باختياره، لكن لا إثم عليه؛ لأنَّه جاهلٌ بكونه مُسْكراً.

وأما قياسه على المُغمى عليه ففيه نظر.

فإن قلت: «أليس الله يقول: {{يَاأَيُّهَا الَّذِينَ آمَنُوا لاَ تَقْرَبُوا الصَّلاَةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ}} [النساء: 43] ، فكيف يُلزم بقضاء ما نُهي عن قِرْبَانه؟ فالجواب: أنَّه ليس في الآية نهي عن قِرْبان الصَّلاة مطلقاً؛ وإنَّما نُهي عن قِرْبَانها حال السُّكْرِ حتى يعلم السَّكران ما يقول، فإذا علم ما يقول لزمته الصَّلاة أداءً إن كان في وقتها، أو قضاءً إن كان بعد الوقت، ولهذا كان الأئمة الأربعة متَّفقين على أنَّ مَنْ زال عقلُهُ بسُكْرٍ فإنَّه يَقضي[(21)].

قوله: «أو نحوه» ، أي: نحو ما ذُكِرَ مثل البَنْج والدَّواء، وهذا محلُّ خِلاف[(22)]، فمن أهل العلم من قال: إن زالَ عقلُهُ بشيء مباح فلا قضاء عليه؛ لأنَّه معذور. والذي يترجَّحُ عندي: أنه إن زال عقلُهُ باختياره فعليه القضاء مطلقاً، وإن كان بغير اختياره فلا قضاء عليه.

ولا تصحُّ من مجنونٍ ولا كافرٍ، فإِنْ صلَّى فَمُسْلمٌ حُكْماً.

قوله: «ولا تصحُّ من مجنون ولا كافر» ، أي: لا تصحّ الصَّلاة من مجنون؛ لعدم القصد؛ لأنَّ المجنون لا قصد له، ومَنْ لا قصد له لا نيَّة له، ومَنْ لا نيَّة له، لا عمل له؛ لقول النبيِّ صلّى الله عليه وسلّم: «إنَّما الأعمالُ بالنيَّات»[(23)]، ومثله من زال عقلُهُ ببِرْسَامٍ[(24)]، ومثله الهَرِم الذي لا يعقل.

وقوله: «ولا كافر»، أي: ولا تصحُّ الصَّلاة من كافر، سواءٌ أكان أصليًّا أم مرتدًّا، فلا تصحُّ الصَّلاة منهما.

والدَّليل قوله تعالى: {{وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلاَّ أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ}} [التوبة: 54] ، مع أنَّ النَّفقات نفعُها مُتَعَدٍّ، فإذا كانت لا تُقبل منه؛ فالتي نفعُها غيرُ مُتَعَدٍّ لا تُقبلُ من باب أولى، ولأنَّه ليس من أهل العبادة حتَّى يُسْلِم؛ لحديث معاذ: «فليكنْ أوَّلَ ما تدعوهم إليه: شهادةُ أنْ لا إله إلا الله؛ وأنَّ محمداً رسول الله، فإن هُمْ أجابوك لذلك، فأَعْلِمْهُم أنَّ الله افترض عليهم خمسَ صلوات»[(25)].

قوله: «فإن صلَّى فمسلمٌ حُكْماً» ، أي: إذا صلَّى الكافر فإننا نحكم بإسلامه، ولكنَّه مسلم حُكْماً لا حقيقة؛ حتى وإن لم يَنْوِ الإسلامَ بما فعله.

وفائدتُه: أنَّنا إذا حكمنا بإسلامه طالبناه بلوازم الإسلام؛ فيَرثُ أقاربَه المسلمين ويرثونَه. وإن قال: «فعلتُه استهزاءً» فنعتبره مرتدًّا. والفرق بين كونه مرتدًّا وبين كفره الأصليِّ: أنَّ كُفْرَ الرِّدَّة لا يُقَرُّ عليه، بخلاف الكفر الأصليِّ فيُقَرُّ عليه، فالكافر بالرِّدَّة يُطَالَبُ بالإسلام؛ فإن أسلم وإلاَّ قتلناه.

وَيُؤْمَرُ بها صغيرٌ لِسْبعٍ، ويُضْرَبُ عليها لعشْرٍ، فإِنْ بَلَغَ في أَثْنَائِها، أَوْ بَعْدَهَا في وقتِها أَعَادَ.

قوله: «وَيُؤْمَرُ بها صغيرٌ» ، يُؤمر: مبنيٌّ للمجهول؛ لأنَّ الأمرَ لا يتعيَّن، فكلُّ من له الإمْرَةُ على هذا الصَّبيِّ فإنَّه يأمره بالصَّلاة كالأب، والأخ، والعمِّ، والأمِّ.

قوله: «لِسَبْعٍ» ، أي: لتمامها لا لبلوغها، فلا يُؤْمَرُ إلا إذا دخل الثامنةَ؛ وإذا كنَّا نأمره بالصَّلاة فإنَّنا نأمره بلوازم الصَّلاة من الطَّهارة؛ وغيرها من الواجبات، ويستلزم تعليمَه ذلك.

قوله: «ويُضْرَبُ عليها لعَشرٍ» ، أي: على الصَّلاة، «لعشرٍ» أي: لتمام عشرٍ ليفعلها، ولا يكون ذلك إلاَّ بالتَّرك، فنضربه حتى يصلِّي، في كلِّ وقت، والضَّرب باليد أو الثوب أو العصا، أو غير ذلك، ويُشْتَرطُ فيه ألاَّ يكون ضرباً مُبرِّحاً؛ لأنَّ المقصود تأديبُه لا تعذيبُه.

قوله: «فإن بَلَغَ في أثنائها، أو بَعْدَها في وَقْتِها أعادَ» ، أي: إذا بلغ الصَّغيرُ في أثناء الصَّلاة، أو بعد انتهائها، لكن في وقتها أعاد الصَّلاة، ويحصُلُ هذا إذا حرَّرنا ولادته بالسَّاعة، والسَّاعاتُ موجودةٌ في عَصْرِ مَنْ مضى، ولكنها غير ساعاتنا هذه، ودليل وجودها أنَّ ابنَ حزمٍ الظَّاهريَّ في توقيته المسحَ على الخفَّين ذكر الدَّقائق، وهذا يدلُّ على أنَّها موجودةٌ من قبلُ.

وتعليلُ وجوبِ إعادة الصَّبيِّ إذا بلغ في أثناء الصَّلاة أنَّه شَرَعَ فيها؛ وهي في حَقِّه نَفْلٌ، والفرض لا يَنْبَنِي على النَّفل. وكذلك إذا بلغ بعدها في وقتها لزمه إعادتها؛ لأنَّه صار من أهل الوجوب قبلَ خروج وقتها فلزمَه فعلُها، وصلاتُه قبل بلوغه نافلة فلا تسقط بها الفريضة. والأصحاب قالوا: إذا بلغ الصَّبيُّ وهو صائمٌ مضى في صومه ولم تلزمه الإعادة[(26)]. ففرَّقوا بين الصَّلاة والصِّيام، ولم يذكروا سبباً مقنعاً للتَّفريق، ولهذا جعل بعضُ الأصحاب حكمهما واحداً، وأوجبَ القضاءَ على مَنْ بلغ أثناء صومه[(27)].

ولكن الصَّواب: أنَّه يمضي في صلاته وصومه ولا إعادة عليه، وكذلك لو بلغ بعد صلاته لم تلزمه إعادتها، كما لا يلزمه إعادةُ صيام الأيام الماضية من رمضان قولاً واحداً[(28)]؛ لأنَّه قام بفعل الصَّلاة والصِّيام على الوجه الذي أُمِرَ به، فسقط عنه الطَّلبُ، وهذا واضحٌ ولله الحمد.

ويؤيِّد هذا: أنَّه يقع كثيراً، ولم يُحْفَظْ عن الصَّحابة أنَّهم يأمرون من بلغ في أثناء الوقت بالإعادة.

ويَحْرُمُ تَأْخيرُها عَنْ وَقْتِها ...............

قوله: «وَيَحْرُمُ تأخيرُها عن وَقْتِها» ، وذلك لقوله تعالى: {{إِنَّ الصَّلاَةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا}} [النساء: 103] ، وإذا كانت مفروضةً في وقت معيَّن فتأخيرُها عن وقتها حرامٌ. وكذلك النَّبيُّ صلّى الله عليه وسلّم وقَّتَ أوقاتَ الصَّلاة، وهذا يقتضي وجوبَ فعلها في وقتها.

وقوله: «تأخيرها» يشمَلُ تأخيرها بالكلِّيَّة؛ أو تأخيرَ بعضها، بحيث يؤخِّر الصَّلاة حتَّى إذا لم يبقَ إلاَّ مقدارُ ركعةٍ صلَّى، فإنَّه حرامٌ عليه؛ لأنَّ الواجبَ أن تقع جميعُها في الوقت.

وقوله: «عن وقتها» يشمَلُ وقت الضَّرورة ووقت الجواز؛ لأنَّ صلاة العصر مثلاً لها وقتان: وقتُ ضرورة؛ ووقتُ جواز، فوقتُ الضَّرورة من اصفرار الشَّمس إلى غروبها، ووقتُ الجواز من دخول وقتها إلى اصفرار الشَّمس، فيحرم أن يؤخِّرها عن وقت الجواز إلاَّ لعذر. ويُستثنى من ذلك مسألتان:

إِلاَّ لِنَاوِ الْجَمْعِ، ولمشتغلٍ بشَرْطِها الذي يُحَصِّلُهُ قريباً.

المسألة الأولى: أشار إليها بقوله: «إِلا لِنَاوِ الجَمْعِ» ، ونزيد قيداً: وكان ممَّن يَحِلُّ له أن يجمع. وهذا الاستثناء يشبه أن يكون صُوريًّا، وذلك لأنَّه إذا جاز الجمعُ بين الصَّلاتين صار وقتاهما وقتاً واحداً، ولا يقال: «أخَّرها عن وقتها».

المسألة الثانية: ذكرها بقوله: «ولمُشْتَغِلٍ بشَرْطها الذي يُحَصِّلُهُ قريباً» .

مثاله: إنسان انشقَّ ثوبه فصار يخيطُه فحانَ خروجُ الوقت، فإن صَلَّى قبل أن يخيطَه صلَّى عُرْياناً، وإن انتظر حتَّى يخيطَه صلَّى مستتراً بعد الوقت، فهذا تحصيلُه قريب، فهنا يجوز أن يؤخِّرها عن وقتها، أمَّا إذا كان بعيداً فلا. ومثله لو وصل إلى الماء عند غروب الشَّمس، فإن اشتغل باستخراجه غربتِ الشَّمسُ؛ فله أن يؤخِّرها عن وقتها، لأنَّه اشتغل بشرطٍ يُحصِّلُه قريباً، وهو استخراج الماء من البئر، وإن كان يحتاج إلى حفر البئر فلا يؤخِّرها؛ لأن هذا الشَّرطَ يُحصِّله بعيداً. هذا ما ذهب إليه المؤلِّف.

والصَّواب: أنَّه لا يجوز أن يؤخِّرها عن وقتها مطلقاً، وأنَّه إذا خاف خروجَ الوقت صَلَّى على حَسَبِ حاله؛ وإن كان يمكن أن يُحصِّل الشَّرطَ قريباً استدلالاً بالآية. ولأنَّه لو جاز انتظار الشُّروط ما صحَّ أن يُشْرَعَ التَّيمُّمُ؛ لأنَّه بإمكان كُلِّ إنسان أن يُؤخِّر الصَّلاةَ حتى يجد الماء. وانفكاكهم عن هذا الإيراد بقولهم: «قريباً» انفكاك لا يؤثِّر؛ لأنَّ الذي أخَّر الصلاة عن وقتها لا فرق بين أن يؤخِّرها إلى وقت طويل أو إلى وقت قصير؛ لأن في كليهما إخراجاً عن وقتها، وهذا اختيار شيخ الإسلام[(29)]. فعلى هذا يصلِّي في الوقت بالتَّيمُّم وعُرياناً. ويكون الذي يُستثنى مسألة واحدة وهي من نوى الجمع، وسبق التنبيه على أنه تأخير صوريٌّ فقط.

مسألة : اختلف العلماء هل يجوز تأخير الصَّلاة لشدَّة الخوف بحيث لا يتمكَّن الإنسانُ من الصَّلاة بوجه من الوجوه؛ لا بقلبه؛ ولا بجوارحه على قولين[(30)]، والصَّحيح منهما أنه يجوز في هذه الحال؛ لأنَّه لو صَلَّى؛ فإنَّه لا يدري ما يقول ولا ما يفعل، ولأنَّه يدافع الموت. وقد ورد ذلك عن بعض الصَّحابة كما في حديث أنس في فتح تُسْتَر[(31)]، فإنَّهم أخَّروا صلاةَ الفَجر عن وقتها إلى الضُّحى حتى فَتَح اللَّهُ عليهم[(32)]، وعليه يُحمل تأخير النَّبيِّ صلّى الله عليه وسلّم يوم الخندق الصلاةَ عن وقتها[(33)]، فإنَّ النبيَّ صلّى الله عليه وسلّم قال: «شَغلونا عن الصَّلاة الوسطى»[(34)]، أي: بحيث لم يستطع أن يصلِّيَها في وقتها.

وغزوة الخندق كانت في السَّنةِ الخامسة، وغزوة ذات الرِّقاع كانت في السَّنة الرَّابعة على المشهور[(35)]، وقد صلَّى فيها صلاة الخوف، فتبيَّن أنَّه أخَّرها في الخندق لشدَّة الخوف، فيكون هذا الاستثناء الثَّاني في التأخير، وعليه يكون تأخير الصَّلاة عن وقتها في موضعين:

أحدهما: عند الجمع.

والثَّاني: في شدَّة الخوف الذي لا يتمكَّن معه من الصَّلاة بأيِّ وَجْهٍ من الوجوه كما سبق.

وهل يجوز تأخير الصَّلاةِ من أجل العمل؛ إذا كان لا يتمكَّن صاحبُه من أداء الصلاة في وقتها فيؤخِّرها؟.

والجواب: إن كان ذلك للضَّرورة كإطفاء الحريق وإنقاذ الغريق فالظَّاهر الجواز، وإن كان لغير الضرورة لا يجوز.

ومَنْ جَحَدَ وُجُوبَها كَفَرَ،...........

قوله: «وَمَنْ جَحَدَ وجُوبها كَفَرَ» ، أي: وجوبَ الصَّلاة المُجمع على وجوبها وهي: الصلوات الخمس والجُمُعة فهو كافر؛ لأنَّه مكذِّبٌ لله ورسوله وإجماع المسلمين القطعيِّ، وحتى لو جَحَدَ وجوبها وصلَّى، وكذا لو جَحَدَ وجوبَ بعضها، وكذا لو جَحَدَ وجوبَ ركعة واحدة، فإنَّه يكفر.

وكذا لو جَحَدَ وجوبَ رُكْنٍ واحد فقط، كفر إذا كان مُجمَعاً عليه. واستثنى العلماءُ من ذلك: ما إذا كان حديثَ عهدٍ بكفر وجَحَدَ وجوبها، فإنَّه لا يكفر[(36)]، لكن يُبيَّنُ له الحق، فإذا عُرض له الحقُّ على وجهٍ بَيِّنٍ ثُمَّ جَحَدَ كفر. وهذه المسألة التي استثناها العلماء تُبَيِّنُ أنَّه لا فرق بين الأمور القطعيَّة في الدِّين وبين الأمور الظنِّيَّة في أنَّ الإنسان يُعْذَر بالجهل فيها، وهذه المسألة ـ أعني العذر بالجهل ـ مهمَّةٌ تحتاج إلى تثبُّتٍ حتى لا نُكفِّر من لم يَدُلَّ الدَّليل على كفره.

وَكَذَ تَارِكُهَا تَهَاوُناً وَدَعَاهُ إِمامٌ أو نَائِبُهُ فَأَصَرَّ وَضَاقَ وَقْتُ الثَّانِيَةِ عَنْهَا،.........

قوله: «وكذا تاركُها تهاوناً، ودَعَاهُ إمامٌ أو نائبُه فأَصرَّ وضَاقَ وَقْتُ الثَّانية عنها» ، فَصَلَ هذه المسألة عن الأولى بقوله: «وكذا»، لأنَّ هذه لها شروط، فإذا تركها تهاوناً وكسلاً مع إقراره بفرضيتها، فإنَّه كافرٌ كفراً أكبرَ مخرجاً عن المِلَّة ولكن بشرطين:

الأول: ذكره بقوله: «ودَعَاهُ إمامٌ أو نائبُه»، أي: إلى فعلها. والمراد بالإمام هنا: مَنْ له السُّلطة العُليا في البلد.

والثاني: ذكره بقوله: «وضاقَ وقتُ الثَّانية عنها» فإنَّه يكفرُ. وعليه؛ فإذا ترك صلاة واحدة حتى خرج وقتها، فإنَّه لا يكفر، وظاهره أنَّه سواءٌ كانت تُجمع إلى الثانية أو لا تُجمع، وعلى هذا؛ فمذهب الإمام أحمد المشهور عند أصحابه أنَّه لا يمكن أن يُحْكَمَ بكفر أحد تركَ الصَّلاةَ إذا لم يَدْعُهُ الإمامُ؛ لأننا لم نتحقَّق أنه تركها كسلاً؛ إذ قد يكون معذوراً، بما يعتقده عذراً وليس بعذرٍ، لكن إذا دعاه الإمام وأصرَّ علمنا أنه ليس معذوراً.

وأما اشتراطُ ضِيْقِ وقت الثانية؛ فلأنَّه قد يظنُّ جوازَ الجمع من غير عذرٍ. فلاحتمال هذا الظَّنِّ لا نحكم بكفره.

ولكن القول الصَّحيح ـ بلا شكٍّ ـ ما ذهب إليه بعض الأصحاب من أنه لا تُشترط دعوةُ الإمام[(37)]؛ لظاهر الأدلَّة، وعدم الدَّليل على اشتراطها.

وأيضاً: هل نقول في المسائل التي يُكفَّر بها: إنَّه لا يُكفَّر إلاَّ إذا دعاه الإمام؟ لأنَّ احتمالَ العُذر فيها كاحتمال العُذر في تارك الصَّلاة تهاوناً وكسلاً، فإما أن نقول بذلك في الجميع؛ أو نترك هذا الشرط في الجميع؛ لعدم الدَّليل على الفرق.

وقال بعض العلماء: يكفرُ بترك فريضةٍ واحدة[(38)]، ومنهم من قال: بفريضتين (38) ، ومنهم من قال: بترك فريضتين إن كانت الثَّانية تُجمع إلى الأولى (38) . وعليه؛ فإذا ترك الفجر فإنَّه يكفر بخروج وقتها، وإن ترك الظُّهر، فإنَّه يكفر بخروج وقت صلاة العصر.

والذي يظهر من الأدلَّة: أنَّه لا يكفر إلا بترك الصَّلاة دائماً؛ بمعنى أنَّه وطَّنَ نفسَه على ترك الصَّلاة؛ فلا يُصلِّي ظُهراً، ولا عَصراً، ولا مَغرباً، ولا عِشاء، ولا فَجراً، فهذا هو الذي يكفر.

فإن كان يُصلِّي فرضاً أو فرضين فإنَّه لا يكفر؛ لأنَّ هذا لا يَصْدُقُ عليه أنه ترك الصَّلاة؛ وقد قال النبيُّ صلّى الله عليه وسلّم: «بين الرَّجُلِ وبين الشِّركِ والكفرِ تَرْكُ الصَّلاة»[(39)]، ولم يقل: «تَرَكَ صلاةً». وأما ما رُوي عن النبيِّ صلّى الله عليه وسلّم أنه قال: «مَنْ تَركَ صلاةً مكتوبةً متعمِّداً فقد بَرئت منه الذِّمَّةُ»[(40)]، ففي صحَّته نظر. ولأنَّ الأصلَ بقاءُ الإسلام، فلا نخرجه منه إلا بيقين؛ لأنَّ ما ثبت بيقين لا يرتفع إلا بيقين، فأصل هذا الرَّجُل المُعَيَّن أنَّه مسلمٌ؛ فلا نخرجه من الإسلام المتيقَّن إلا بدليل يخرجه إلى الكفر بيقين.

وقال بعض العلماء: لا يكفر تاركها كسلاً[(41)].

وقول الإمام أحمد بتكفير تارك الصلاة كسلاً هو القول الرَّاجح، والأدلة تدلُّ عليه من كتاب الله وسُنَّةِ الرَّسول صلّى الله عليه وسلّم، وأقوال السَّلف، والنَّظر الصحيح.

أمَّا الكتاب: فقوله تعالى في المشركين: {{فَإِنْ تَابُوا وَأَقَامُوا الصَّلاَةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ}} [التوبة: 11] ، فاشترط الله لثبوت الأُخُوَّة في الدِّين ثلاثةَ شروط:

الأولُ: التوبة من الشِّرك، والثَّاني: إقامة الصَّلاة، والثالث: إيتاء الزَّكاة.

فالآية تدلُّ على أنَّه لا يكون أخاً لنا في الدِّين إذا لم يُصَلِّ ولم يُزكِّ، وإن تاب من الشِّرك. والأُخُوَّة في الدِّين لا تنتفي بالمعاصي وإن عَظُمَتْ، كما في آية القصاص حيث قال تعالى: {{فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيءٌ}} [البقرة: 178] ، فجعلَ المقتولَ أخاً للقاتل عمداً، وكما في اقتتال الطَّائفتين من المؤمنين حيثُ قال تعالى: {{إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ}} [الحجرات: 10] ، فلم تنتفِ الأُخوة الإيمانية مع الاقتتال؛ وهو من كبائر الذُّنوب.

أمَّا مانعُ الزَّكاة فمن العلماء من التزم بذلك وقال بأنَّه كافر، وهو رواية عن الإمام أحمد رحمه الله[(42)]، ولكن يمنع هذا القول ما ثبت في «صحيح مسلم» فيمن آتاه الله مالاً من الذَّهب والفضَّة ولم يُؤدِّ زكاتَه «أنه يرى سبيله إما إلى الجَنَّة وإما إلى النَّار»[(43)]، وهذا يَدلُّ على أنه ليس بكافر؛ إذ لو كان كذلك لم يجد سبيلاً إلى الجنَّة.

وأما السُّنَّة: فقال النبيُّ صلّى الله عليه وسلّم: «بين الرَّجُل وبين الشِّرك والكفر تركُ الصَّلاة»[(44)]، وقال: «العهدُ الذي بيننا وبينهم الصَّلاة، فمن تركها فقد كفر»[(45)]. والبَيْنيَّةُ تقتضي التَّمييز بين الشيئين، فهذا في حَدٍّ، وهذا في حَدٍّ.

وقوله في الحديث: «الكفر»، أتَى بأل الدالة على الحقيقة، وأنَّ هذا كفرٌ حقيقي وليس كفراً دون كُفر، وقد نَبَّه على هذا شيخ الإسلام ابن تيمية في كتابه «اقتضاء الصراط المستقيم»[(46)]، فلم يقل صلّى الله عليه وسلّم: «كفر»، كما قال: «اثْنَتَان في النَّاس هُمَا بهم كُفْرٌ: الطَّعن في النَّسب، والنِّياحة على الميِّت»[(47)]، وإنما قال: «بين الرَّجُل والشِّرك والكفر»، يريد بذلك الكفر المطلق وهو المُخْرج عن المِلَّة.

وأما أقوال الصَّحابة: فإنها كثيرة، رُويت عن سِتَّة عشر صحابياً، منهم عمر بن الخطاب[(48)]. ونقل عبد الله بن شقيق وهو من التابعين عن أصحاب النبيِّ صلّى الله عليه وسلّم عموماً القول بتكفير تارك الصلاة، فقال: «كان أصحابُ النبيِّ صلّى الله عليه وسلّم لا يَرَونَ شيئاً من الأعمال تركه كفر غير الصلاة»[(49)]، ولهذا حَكى الإجماعَ إِسحاقُ بن راهويه الإمام المشهور فقال: ما زال الناس من عهد الصحابة يقولون: إن تاركَ الصَّلاة كافر[(50)].

وأما النَّظَر: فإنه يُقال: إنَّ كلَّ إنسان عاقل في قلبه أدنى مثقال ذَرَّة من إيمان لا يمكن أن يُدَاوِمَ على ترك الصَّلاة، وهو يعلَم عِظَمَ شأنها، وأنَّها فُرضت في أعلى مكان وصل إليه البشر، وكان فرضها خمسين صلاة لكنها خُفِّفَت، ولا بُدَّ فيها من طهارة بدون خلاف، ولا بُدَّ للإنسان أن يتَّخذ فيها زينة، فكيف يشهد أنْ لا إله إلا الله، ويُحافظ على ترك الصَّلاة؟ إنَّ شهادةً كهذه تستلزم أن يعبده في أعظم العبادات، فلا بُدَّ من تصديق القول بالفعل، فلا يمكن للإنسان أن يَدَّعي شيئاً وهو لا يفعله، بل هو كاذب عندنا، ولماذا نكفِّره في النّصوص التي جاءت بتكفيره مع أنه يقول: لا إله إلا الله، ولا نكفره بترك الصَّلاة مع أنَّ النصوصَ صريحةٌ في كفره؟ ما هذا إلا تناقض.

ولا يمكن أنْ نحمل نصوصَ التَّكفير على مَنْ تركها جاحداً، فإن الإنسانَ لو صَلّى الصّلاة كاملة؛ وهو جاحدٌ لوجوبها فإنَّه كافر، ولهذا لما قيل للإمام أحمد في قوله تعالى: {{وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّدًا}...} [النساء: 93] الآية: إنَّ هذا فيمن استحلَّ قتل المسلم؛ قال: سبحان الله! من استحلَّ قتل المسلم فهو في النَّار، سواء قتله أم لم يقتله.

وهذا مثله، وأنت إذا حملتَ الحديثَ على هذا فقد حَرَّفته من وجهين:

أولاً: حملتَ دلالته على غير ظاهره؛ لأن الحديث معلَّق بالتَّرك لا بالجحود.

ثانياً: أبطلتَ دلالته فيما دَلَّ عليه، وهو التَّرك؛ حيث حملته على الجحود.

وهذا من باب الاعتقاد ثم الاستدلال، والذي يحكم بالكفر والإسلام هو اللَّهُ عزّ وجل.

بقي أن يُقال: هناك أحاديث تُعارض الأحاديثَ الدَّالة على الكفر؟ فنقول: أولاً يجب أن نعرف ما معنى المعارضة قبل أن نقول بها، ولهذا نقول: حَقِّقْ قبل أن تُنَمِّقَ، هل جاء حديث أو آية تقول: مَنْ ترك الصَّلاة فليس بكافر أو نحوه؟ لو جاءت على مثل هذا الوجه قلنا: هذه معارضة، ولكن ذلك لم يكن، فالنُّصوص التي عارضوا بها تنقسم إلى خمسة أقسام:

القسم الأول: ما لا دليل فيه أصلاً للمسألة، مثل استدلال بعضهم بقوله تعالى: {{إِنَّ اللَّهَ لاَ يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}} [النساء: 48، 116] ، فإن قوله: {{مَا دُونَ ذَلِكَ}} يدخل فيه تَرْكُ الصَّلاة؛ فيكون داخلاً تحت المشيئة، وما كان كذلك لم يكن كفراً.

فيجاب: بأن معنى قوله: {{مَا دُونَ ذَلِكَ}} ما هو أقلُّ من ذلك، وليس معناه ما سوى ذلك، بدليل أنَّ من كذَّبَ بما أخبر الله به ورسولُه فهو كافر كفراً لا يُغفر، وليس ذَنْبُه من الشِّرك. ولو سلَّمنا أن معنى: {{مَا دُونَ ذَلِكَ}} ما سوى ذلك؛ لكان هذا من باب العام المخصوص بالنُّصوص الدَّالَّة على الكفر بما سوى الشِّرك، والكفر المُخرج عن المِلَّة من الذنب الذي لا يُغفر، وإن لم يكن شركاً.

ومن هذا القسم: ما يكون مشتبهاً لاحتمال دلالته، فيجب حمله على الاحتمال الموافق للنصوص المحكمة، كحديث عُبادة بن الصَّامت: «خمسُ صلوات؛ افترضهُنَّ اللَّهُ تعالى، مَنْ أحسن وضوءَهُنَّ، وصَلاَّهُنَّ لوقتهنَّ؛ وأتمَّ رُكوعَهُنَّ وخُشوعَهُنَّ، كان له على الله عهدٌ أن يغفرَ له، ومَنْ لم يفعلْ؛ فليس له على الله عهدٌ، إن شاء غَفرَ له، وإن شاء عَذَّبه»[(51)]، فإنه يحتَمِلُ أن يكون المراد به: من لم يأتِ بهنَّ على هذا الوصف، وهو إتمام الركوع والسجود والخشوع.

ويحتمل أن يكون: لم يأتِ بهنَّ على هذا الوصف، وهو إتمام الركوع والسجود والخشوع.

ويحتمل أن يكون: لم يأتِ بهنَّ كلِّهنَّ؛ بل كان يُصلّي بعضاً ويترك بعضاً.

ويحتمل أن يكون: لم يأتِ بواحدةٍ منهنّ، بل كان يَتركهُنَّ كلَّهنَّ.

وإذا كان الحديث محتملاً لهذه المعاني كان من المتشابه، فيُحمل على الاحتمال الموافق للنُّصوص المحكمة.

القسم الثاني: عامٌ مخصوص بالأحاديث الدَّالة على كفر تارك الصلاة، مثل قوله صلّى الله عليه وسلّم في حديث معاذ بن جبل: «ما من عبدٍ يشهدُ أنْ لا إله إلا الله؛ وأنَّ محمداً عبده ورسوله؛ إلا حَرَّمه اللَّهُ على النَّار»[(52)]. وهذا أحدُ ألفاظه، وورد نحوه من حديث أبي هريرة[(53)] وعُبادة بن الصامت[(54)] وعِتْبَان بن مالك[(55)] رضي الله عنهم.

القسم الثالث: عامٌ مقيَّد بما لا يمكن معه ترك الصَّلاة، مثل قوله صلّى الله عليه وسلّم في حديث معاذ: «ما من أحدٍ يشهد أنْ لا إله إلا الله؛ وأنَّ محمداً رسول الله ـ صِدْقاً من قلبه ـ إلا حَرَّمه الله على النَّار» (52) ، وقوله صلّى الله عليه وسلّم في حديث عِتْبَان بن مالك: «فإن الله حَرَّم على النَّار من قال لا إله إلا الله يبتغي بذلك وَجْهَ الله» (52) ، رواه البخاري.

فتقييدُ الإتيان بالشهادتين بإخلاص القصد وصدق القلب يمنعه من ترك الصَّلاة، إذ ما من شخص يصدق في ذلك ويُخْلص إلا حمله صدقه وإخلاصه على فعل الصَّلاة ولا بُدّ، فإن الصَّلاة عَمُود الإسلام، وهي الصِّلة بين العبد وربِّه، فإذا كان صادقاً في ابتغاء وجه الله، فلا بُدَّ أن يفعل ما يوصله إلى ذلك، ويتجنَّبَ ما يحول بينه وبينه.

وكذلك من شهد أنْ لا إله إلا الله؛ وأنَّ محمداً رسول الله صِدْقاً من قلبه؛ فلا بُدَّ أن يحمله ذلك الصِّدق على أداء الصَّلاة مخلصاً بها لله تعالى متَّبعاً فيها رسول الله صلّى الله عليه وسلّم؛ لأن ذلك من مستلزمات تلك الشَّهادة الصَّادقة.

القسم الرابع: ما ورد مقيَّداً بحال يُعذر فيها بترك الصلاة، كالحديث الذي رواه ابنُ ماجه عن حُذيفة بن اليمان قال: قال رسول الله صلّى الله عليه وسلّم: «يَدْرُسُ الإسلامُ كما يَدْرُسُ وَشْيُ الثَّوب» الحديث، وفيه: «وتبقى طوائفُ من النَّاس: الشيخُ الكبيرُ والعجوزُ، يقولون: أدركنا آباءنا على هذه الكلمةِ: لا إله إلا الله، فنحن نقولُها». فقال له صِلَة: ما تُغْني عنهم: لا إله إلا الله؛ وهم لا يَدْرون ما صلاة؛ ولا صيام؛ ولا نُسُكٌ؛ ولا صَدَقَةٌ. فأعرض عنه حُذيفة، ثم ردَّها عليه ثلاثاً. كُلُّ ذلك يُعْرِضُ عنه حُذيفة، ثم أقبل عليه في الثَّالثة، فقال: يا صِلَةُ، تُنْجِيهم من النَّار. ثلاثاً[(56)]. فإن هؤلاء الذين أنجتهم الكلمةُ من النَّار كانوا معذورين بترك شَرائعِ الإسلام؛ لأنهم لا يَدْرون عنها، فما قَامُوا به هو غايةُ ما يقدرون عليه، وحالهم تُشبه حالَ مَنْ ماتوا قبل فرض الشَّرائع، أو قبل أن يتمكَّنُوا من فعلها، كمن مات عُقيب شهادته قبل أن يتمكَّنَ من فعل الشَّرائع، أو أسلم في دار الكفر قبل أن يتمكَّنَ من العلم بالشرائع.

القسم الخامس: أحاديث ضعيفة لا تقاوم أدلَّة كفر تارك الصَّلاة.

والحاصل: أن ما استدلَّ به مَنْ لا يرى كُفْر تارك الصَّلاة لا يقاوم ما استدلَّ به من يرى كفره؛ لأنَّ ما استدلَّ به أولئك: إما ألا يكون فيه دلالة أصلاً، وإما أن يكون مقيَّداً بوصفٍ لا يتأتَّى معه ترك الصَّلاة، أو مقيَّداً بحال يُعذر فيها بترك الصَّلاة، أو عاماً مخصوصاً بأدلَّة تكفيره أو ضعيفاً لا يقاوم الأدلَّة الدَّالة على كفره.

فإذا تَبيَّن كفره بالدَّليل القائمِ السالمِ عن المُعارض المقاوم؛ وجَبَ أن تترتَّبَ أحكام الكُفْر والرِّدَّة عليه؛ ضرورة أن الحكم يدور مع عِلَّته وجوداً وعدماً.

والقولُ بعدم تكفير تارك الصَّلاة يُؤدي إلى تركها والتَّهاونِ بها؛ لأنَّك لو قلت للنَّاس على ما فيهم من ضعف الإيمان: إنَّ ترك الصَّلاة ليس بكُفْر، تركوها. والذي لا يُصلِّي لا يغتسل من الجنابة، ولا يستنجي إذا بال، فيُصبح الإنسان على هذا بهيمة، ليس همُّه إلا أكلٌ وشربٌ وجِمَاعٌ فقط، والدليل على كفره قائم؛ وهو سالم عن المُعارض القائم المقاوم تماماً ولله الحمد.

ولنا في ذلك رسالة مستقلَّة؛ أوسع من هذا البحث؛ فليُراجعها من أحبَّ؛ لأهميَّةِ الموضوع.

وَلاَ يُقْتَلُ حتى يُستتاب ثَلاَثاً فِيهِما.

قوله: «وَلاَ يُقْتَلُ حتى يُستتاب ثَلاثاً فِيهِما» ، أي: لا يقتل من جَحَد وجوب الصَّلاة أو تركها تهاوناً وكسلاً «حتى يُستتاب»، أي: يستتيبه الإمام أو نائبه ثلاثة أيام، فيقول له: تُبْ إلى الله وصَلِّ وإلا قتلناك.

وهذه المسألة، فيها خلافٌ بين أهل العلم، وعن الإمام أحمد روايتان[(57)]، هل يُستتابُ كلُّ مرتد أم لا؟ والمذهب: أن المرتدين قسمان[(58)]:

قسم لا تقبل توبتهم، فهؤلاء لا يُستتابون لعدم الفائدة وهم: من سَبَّ الله، أو رسوله، أو تكرَّرت رِدَّتُه، فإن هذا يُقتل حتى لو تاب. والصَّحيح: أنَّه تُقبل توبتهم؛ لعموم الأدلة الدَّالة على قَبُول الله تعالى التَّوبة من كلِّ ذنب؛ بل في خُصوص المستهزئين بالله وآياته ورسوله كما قال تعالى: {{قُلْ يَاعِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لاَ تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ *}} [الزمر] ، وقال في المستهزئين: {{لاَ تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةً}} [التوبة: 66] . لكن من سَبَّ الرَّسول صلّى الله عليه وسلّم قُتِلَ وجوباً وإِنْ تابَ؛ لأنه حَقُّ آدميٍّ فلا بُدَّ من الثَّأر له صلّى الله عليه وسلّم.

والقسم الثاني من المرتدين تُقبل توبتهم، وفي استتابتهم روايتان[(59)]:

الرِّواية الأولى: لا يُستتابون بل يقتلون؛ لأن النصوص الواردة عامَّة، والنبيُّ صلّى الله عليه وسلّم قال: «مَنْ بدّلَ دينه فاقتلوه»[(60)]، ولم يقل: «فاستتيبوه».

والرِّواية الثانية: أنهم يُستتابون ثلاثة أيَّام، واستدلُّوا بأثرٍ عن عمر رضي الله عنه أنه ذُكر له رجلٌ ارتدَّ فقُتِلَ، فقال لهم: «فهلاّ حبستموه ثلاثاً، وأطعمتموه كلَّ يومٍ رغيفاً، واستتبتُموه لَعَلَّه يتوب ويُراجع أمر الله، اللهم إنِّي لم أحضرْ، ولم آمُرْ، ولم أَرْضَ إذ بلغني»[(61)].

وهناك قول ثالث: أنَّ هذا يرجع إلى اجتهاد الحاكم[(62)]، وهذا لا يُنافي ما قاله عمر، ولا يُخالف الأدلَّة، وهذا القول هو الصَّحيح.

----------------------------------

[1] انظر: «الروض المربع» (1/118).

[2] رواه البخاري، كتاب الصلاة: باب كيف فرضت الصلاة في الإسراء، رقم (349)، ومسلم، كتاب الإيمان: باب الإسراء برسول الله صلّى الله عليه وسلّم إلى السماوات، رقم (163) من حديث أنس.

[3] رواه مسلم في الكتاب والباب السابقين، رقم ( 162) من حديث أنس.

[4] رواه النسائي: كتاب الصلاة: باب فرض الصلاة...، (1/223) رقم (449) من حديث أنس أيضاً.

[5] رواه البخاري، كتاب الزكاة: باب وجوب الزكاة، رقم (1395)، ورقم (1496).

ومسلم، كتاب الإيمان: باب الدعاء إلى الشهادتين، رقم (19).

[6] رواه مسلم، كتاب الإيمان: باب كون الإسلام يهدم ما قبله، رقم (121). من حديث عمرو بن العاص.

[7] رواه ـ بهذا اللفظ ـ أحمد (4/204، 205)، والحارث بن أبي أسامة [«زوائد مسنده» رقم (1033)]، والطحاوي في «شرح المشكل» رقم (507) وغيرهم، من حديث عمرو بن العاص. قال الهيثمي: «رواه أحمد والطبراني... ورجالهما ثقات». «المجمع» (9/351).

وانظر: «تخريج الأحاديث والآثار الواقعة في تفسير الكشاف»، للزيلعي (2/27).

[8] رواه البخاري، كتاب الزكاة: باب من تصدق في الشرك ثم أسلم، رقم (1436)، ومسلم، كتاب الإيمان: باب بيان حكم عمل الكافر إذا أسلم بعده، رقم (123) واللفظ له، من حديث حكيم بن حزام.

[9] رواه البخاري، كتاب التفسير: باب (سورة الإخلاص) قل هو الله أحد، رقم (4974) من حديث أبي هريرة.

[10] رواه أبو داود، كتاب الحدود: باب في المجنون يسرق أو يصيب حَدّاً، رقم (4401)، والنسائي في «السنن الكبرى»، أبواب التعزيرات والحدود: باب المجنونة تصيب حدّاً، رقم (7343) من طريق جرير بن حازم، عن سليمان بن مهران، عن أبي ظبيان، عن ابن عباس، عن علي به مرفوعاً.

قال النووي: «رواه أبو داود والنسائي بإسناد صحيح». «الخلاصة» رقم (679) إلا أنه قد خالف جرير بن حازم وكيع بن الجراح ومحمدُ بن فضيل؛ فروياه عن علي بن أبي طالب وعُمر بن الخطاب موقوفاً.

ورجَّح النسائيُّ والترمذيُّ والدارقطنيُّ وغيرهم وقْفَهُ على عُمر وعليّ.

ورواه أبو داود، كتاب الحدود: باب في المجنون يسرق أو يصيب حَدّاً، رقم (4398)، وابن حبان رقم (142) بنحوه من حديث عائشة.

قال النسائي: ليس في هذا الباب صحيح إلا حديث عائشة، فإنه حَسنٌ.

قال البخاري: أرجو أن يكون محفوظاً.

قال ابن المنذر: هو ثابت عن النبي صلّى الله عليه وسلّم.

انظر: «علل الترمذي الكبير» (1/593)، «العلل» للدارقطني رقم (291، 354)، «فتح الباري» لابن رجب (5/294).

[11] رواه أحمد (2/180)، وأبو داود، كتاب الصلاة: باب متى يؤمر الغلام بالصلاة، رقم (495) عن عمرو بن شعيب، عن أبيه، عن جده به مرفوعاً.

قال النووي: «رواه أبو داود بإسناد حسن»، «الخلاصة» رقم (687).

ورواه أحمد (3/404)، وأبو داود ـ الموضع السابق ـ رقم (494)، والترمذي، أبواب الصلاة: باب ما جاء متى يؤمر الصبي بالصلاة، رقم (407)، والحاكم (1/201) من حديث سَبرة بن معبد الجُهني.

والحديث صححه: الترمذي، وابن خزيمة، والحاكم وغيرهم.

[12] متفق عليه، وقد تقدم تخريجه (1/476).

[13] انظر: «الإفصاح» لابن هبيرة (1/100).

[14] رواه البخاري، كتاب مواقيت الصلاة: باب من نسي صلاة فليصلّ إذا ذكرها، رقم (597)، ومسلم، كتاب المساجد: باب قضاء الصلاة الفائتة، رقم (684) من حديث أنس بن مالك واللفظ لمسلم.

[15] روى ذلك البخاري، كتاب التيمم: باب الصعيد الطيب وضوء المسلم، رقم (344)، ومسلم، كتاب المساجد: باب قضاء الصلاة الفائتة واستحباب تعجيل قضائها، رقم (682) من حديث عمران بن حصين.

[16] انظر: «مجموع الفتاوى» (22/36، 37)، «الاختيارات» ص(35).

[17] روى عبد الرزاق (2/479)، وأبو بكر بن أبي شيبة، كتاب الصلاة: باب ما يعيد المغمى عليه من الصلاة، رقم (6583)، والدارقطني (2/81)، رقم (1841)، والبيهقي (1/388)، وفي «المعرفة والآثار» (2/220) من طريق السُّدِّي، عن يزيد مولى عمار، أن عمار بن ياسر أُغمي عليه في الظُّهر والعصر، والمغرب والعشاء، فأفاق نصف الليل، فصلّى الظهر والعصر، والمغرب والعشاء».

قال الشَّافعي: «ليس بثابتٍ عن عمار». وضعَّفه البيهقي أيضاً. «المعرفة والآثار» (2/ 221)، وقال ابن التركماني: «سنده ضعيف». «الجوهر النقي» مع السنن (1/387).

[18] انظر: «المدونة» (1/93، 94)، «المجموع شرح المهذب» (3/6، 7)، «المغني» (2/50، 51).

[19] انظر: «المبسوط» (1/217).

[20] روى مالك في «الموطأ»، كتاب وقوت الصلاة: باب جامع الوقوت، رقم (24)، وعبد الرزاق (2/479)، وأبو بكر بن أبي شيبة، كتاب الصلاة: باب من قال ليس عليه (المغمى عليه) إعادة، رقم (6599)، والدارقطني (2/82) واللفظ له، والبيهقي في «المعرفة والآثار» (2/219) عن نافع: «أن ابن عمر أُغمي عليه ثلاثة أيام ولياليهن، فلم يقضِ». وإسناده غايةٌ في الصِّحة.

[21] انظر: «المغني» (2/52)، «المجموع شرح المهذَّب» (3/6، 7).

[22] انظر: «المغني» (2/52)، «الإنصاف» (3/10).

[23] متفق عليه، وقد تقدم تخريجه (1/194).

[24] البِرْسَام: مرض يسبب الهَذيان. انظر: «القاموس المحيط» مادة: «برسم».

[25] تقدم تخريجه ص(8).

[26] انظر: «الإقناع» (1/490).

[27] انظر: «الإنصاف» (2/22)، (7/361).

[28] انظر: «المغني» (4/414).

[29] انظر: «مجموع الفتاوى» (22/57)، «الاختيارات» ص(32، 33).

[30] انظر: «المغني» (3/316)، «مجموع الفتاوى» (22/28، 29)، «الإنصاف» (5/146).

[31] تُسْتَر: بلد من بلاد الأهواز، وهي أعظم مدينة بخوزستان [عربستان]، ذكر خليفةُ أنَّ فَتْحها كان في سنة عشرين في خلافة عُمر. «الفتح» لابن رجب، ولابن حَجر شرح حديث رقم (945). «معجم البلدان» (2/29)، «التاريخ الإسلامي» لمحمود شاكر (3/179).

[32] رواه البخاري تعليقاً بصيغة الجزم، كتاب الخوف: باب الصَّلاة عند مناهضةِ الحصون ولقاءِ العدو. ووصله خليفة بن خياط في «تاريخه» ص(146) قال: ثنا ابن زُريع، عن سعيد، عن قتادة، عن أنس به، وإسناده صحيح.

ووصله أيضاً ابن سعد، وابن أبي شيبة من وجه آخر عن قتادة. انظر «الفتح» شرح حديث (945).

[33] رواه البخاري، كتاب مواقيت الصلاة: باب مَنْ صلّى بالناس جماعة بعد ذهاب الوقت، رقم (596)، ومسلم، كتاب المساجد: باب الدليل لمن قال: الصلاة الوسطى هي صلاة العصر، رقم (631) من حديث جابر.

[34] رواه مسلم، في الكتاب والباب السابقين، رقم (627، 628) من حديث علي بن أبي طالب، وعبد الله بن مسعود.

[35] انظر: «زاد المعاد» (3/250)، «فتح الباري» (7/417).

[36] انظر: «المغني» (3/351).

[37] انظر: «الإنصاف» (3/30).

[38] انظر: «المغني» (3/354)، «مجموع الفتاوى» (22/60)، «الإنصاف» (3/28).

[39] رواه مسلم، كتاب الإيمان: باب بيان إطلاق اسم الكفر على مَنْ ترك الصَّلاة، رقم (82) من حديث جابر بن عبد الله.

[40] رواه البخاري في «الأدب المفرد» رقم (18)، وابن ماجه، كتاب الفتن: باب الصبر على البلاء، رقم (4034)، والبيهقي في «الشُّعب» رقم (5589) عن شهر بن حوشب، عن أم الدرداء، عن أبي الدرداء به مرفوعاً.

قال ابن حجر: «في إسناده ضعف». «التلخيص الحبير» رقم (810).

قال في موضع آخر: «إسناده حسن موصول». «الأمالي المطلقة» ص(74).

قال البوصيري: «إسناده حسن، وشهر مختلف فيه».

قلت: شهر بن حوشب ضعّفه شعبة والنسائي وغيرهما، ووثقه ابن معين ويعقوب بن سفيان، وحَسَّن أحاديثه أحمد بن حنبل والبخاري. وقال ابن حجر: «صدوق كثير الإرسال والأوهام» «تقريب» ص(441).

ورواه ابن أبي شيبة بنحوه في «مصنّفه»، كتاب الصلوات: باب في التفريط في الصلاة، رقم (3445) عن أبي قلابة عن أبي الدرداء.

وله شاهد من حديث أميمة مولاة رسول الله صلّى الله عليه وسلّم رواه الطبراني (24/رقم 479) والحاكم (4/41)، قال ابن الملقن: «في إسناده يزيد بن سنان الرهاوي وهو ضعيف». «خلاصة البدر المنير» (1/283).

وله شاهد من حديث أم أيمن رواه البيهقي (7/304)، وفي «الشُّعب» رقم (7865) وحسَّنه الحافظ في «الأمالي».

ومن ثم؛ فإن الحافظ قد قوَّى هذا الحديث بشواهده «الأمالي المطلقة» ص(75).

[41] انظر: «المغني» (3/354، 355)، «الإنصاف» (3/35 ـ 41).

[42] انظر: «المغني» (4/7، 8)، «الإنصاف» (3/34)، (7/147، 148)، (27/113، 114).

[43] رواه مسلم، كتاب الزكاة: باب إثم مانع الزكاة، رقم (987)، من حديث أبي هريرة رضي الله عنه.

[44] تقدم تخريجه ص(27).

[45] رواه أحمد (5/346)، والترمذي، كتاب الإيمان: باب ما جاء في ترك الصلاة، رقم (2621)، والنسائي، كتاب الصلاة: باب الحكم في تارك الصلاة، (1/231)، رقم (462)، وابن ماجه كتاب إقامة الصلاة: باب ما جاء فيمن ترك الصلاة، رقم (1079)، وغيرهم من حديث بريدة بن الحصيب.

والحديث صحّحه: الترمذي، وابن حبان، والحاكم، والنووي، والذهبي.

وقال هبة الله الطبري: «هو صحيح على شرط مسلم».

انظر: «شرح أصول الاعتقاد» رقم (1518)، «الخلاصة» رقم (658).

[46] «اقتضاء الصراط المستقيم» (1/208).

[47] رواه مسلم، كتاب الإيمان: باب إطلاق اسم الكفر على الطعن في النسب، رقم (68).

[48] ولفظه: «لا حَظَّ في الإسلام لمن ترك الصَّلاة»، رواه مالك، كتاب الطهارة: باب العمل فيمن غلبه الدم من جرحٍ أو رعاف، رقم (86)، وابن أبي شيبة في «الإيمان» رقم (103)، والبيهقي (1/357) من طريق: هشام بن عروة، عن أبيه، عن المسور بن مخرمة عن عمر به.

ورواه عبد الرزاق في «مصنفه» رقم (579) عن هشام، عن أبيه، حدثني سليمان بن يسار، عن المسور بن مخرمة، عن عمر به، وإسناده صحيح.

ورواه ابن سعد (3/351)، والآجري في «الشريعة» رقم (271، 272) واللالكائي رقم (1528)، والطبراني في «الأوسط» رقم(8181) عن المسور بن مخرمة أيضاً عن عمر به. قال الهيثمي: «رجاله رجال الصحيح»، «المجمع» (1/295).

ورواه اللالكائي (1529) عن ابن عباس عن عمر به.

وانظر بقية أقوال الصحابة والتابعين في تكفير تارك الصلاة في: «شرح أصول الاعتقاد» (4/906)، و«الشريعة» (2/644)، و«المصنَّف» (1/150)، و«تعظيم قدر الصلاة» (2/876 ـ 925).

[49] رواه الترمذي، كتاب الإيمان: باب ما جاء في ترك الصلاة، رقم (2622)، وابن نصر في «تعظيم قدر الصلاة» رقم (948)، والحاكم (1/7).

قال النووي: رواه الترمذي في الإيمان بإسناد صحيح. «الخلاصة» رقم (660).

[50] انظر: «تعظيم قدر الصَّلاة» رقم (990)، «المحلَّى» (2/242، 243).

[51] رواه مالك في «الموطأ» رقم (320)، وأبو داود، كتاب الصلاة: باب في المحافظة على وقت الصلوات، رقم (425)، والنسائي، كتاب الصلاة: باب المحافظة على الصلوات الخمس، (1/230)، وابن ماجه، كتاب إقامة الصلاة: باب ما جاء في فرض الصلوات الخمس، رقم (1401)، والبيهقي (2/215)، عن عبادة به مرفوعاً.

قال ابنُ عبد البر: «حديثٌ صحيحٌ ثابتٌ». «التمهيد» (23/288).

قال النووي: «إسناده على شرط الصحيحين». «الخلاصة» رقم (661).

قال ابن كثير: «إسناده صحيح». «إرشاد الفقيه» ص(91).

[52] رواه البخاري، كتاب العلم: باب من خصَّ بالعلم قوماً دون قوم، رقم (128)، ومسلم، كتاب الإيمان: باب الدليل على أن من مات على التوحيد دخل الجنّة، رقم (32) واللفظ له من حديث أنس بن مالك.

[53] رواه مسلم، كتاب الإيمان: باب الدليل على أن من مات على التوحيد دخل الجنّة قطعاً، رقم (31) عن أبي هريرة عن النبيِّ صلّى الله عليه وسلّم: «من لقيت من وراء هذا الحائط يشهد أن لا إله إلا الله مستيقناً بها قلبه فبشره بالجنَّة».

[54] رواه البخاري، كتاب أحاديث الأنبياء: باب قوله: {يا أهل الكتاب لا تغلوا في دينكم...} رقم (3435)، ومسلم في الكتاب والباب السابقين، رقم (28).

[55] رواه البخاري، كتاب الرقاق: باب العمل الذي يُبتغى به وجه الله، رقم (6423)، ومسلم في الكتاب والباب السابقين، رقم (33).

[56] رواه ابن ماجه، كتاب الفتن: باب ذهاب القرآن والعلم، رقم (4049)، والحاكم (4/473، 545).

قال الحاكم: «حديث صحيح على شرط مسلم، ولم يخرجاه».

قال الذهبي: «على شرط مسلم».

قال ابن حجر: «سنده قوي». «الفتح» شرح حديث (7061).

قال البوصيري: «إسناده صحيح. رجاله ثقات».

[57] انظر: «الفروع» (6/169)، «الإنصاف» (27/114 ـ 118).

[58] انظر: «الإقناع» (4/291، 293).

[59] انظر: «الإنصاف» (27/114 ـ 118)، «الإقناع» (4/291).

[60] رواه البخاري، كتاب استتابة المرتدين: باب إثم من أشرك بالله، رقم (6922) من حديث ابن عباس.

[61] رواه مالك، كتاب الأقضية: باب القضاء فيمن ارتدَّ عن الإسلام، رقم (2152)، وعبد الرزاق رقم (18695)، والبيهقي (8/206) عن عبد الرحمن بن محمد بن عبد الله بن عَبْد القاري، عن أبيه به.

ومحمد بن عبد الله بن عَبْد القاري، ذكره ابن حبان في «الثقات» (7/384)، ولم يوثِّقه غيره.

قال الشافعيُّ: «وممن قال لا يُتأنَّى به؛ من زعم أنَّ الحديث الذي رُوي عن عُمر ليس بثابت، ولأنه لا يعلمه متَّصلاً، وإنْ كان ثابتاً كان لم يجعل على مَنْ قتله قبل ثلاث شيئاً». «المعرفة والآثار» (12/258).

[62] انظر: «فتح الباري» (12/269، 272).

تاريخ التحديث : Jan 16, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الثاني
باب الأذان والإقامة

بابُ الأَذَان والإِقامة

هذا الباب عنوان لمسألتين، لكنهما مسألتان متلازمتان: إحداهما الأذان، والثانية الإقامة.

الأذان في اللُّغة: الإعلامُ، ومنه قوله تعالى: {{فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ}} [البقرة: 279] ، وقوله: {{وَأَذَانٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الأَكْبَرِ}} [التوبة: 3] .

وفي الشَّرع: إعلامٌ خاصٌ يأتي ذكره، وهذا الغالب في التَّعريفات الشَّرعيَّة أنها تكون أخصَّ من المعاني اللُّغويَّة، وقد يكون بالعكس. فالإيمان في اللُّغة: التَّصديق، وفي الشَّرع أعمُّ منه، ولكن الغالب الأول.

أما تعريف الأذان شرعاً: فهو التعبُّد لله بذكرٍ مخصوص؛ بعد دخول وقت الصَّلاة؛ للإعلام به.

وهذا أولى من قولنا: الإعلامُ بدخول وقتِ الصَّلاة؛ لأنَّ الأذان عبادة فينبغي التنويه عنها في التَّعريف، ولأنَّ الأذان لا يتقيَّد بأوَّل الوقت؛ ولهذا إذا شُرع الإبراد في صلاة الظُّهر شُرِعَ تأخير الأذان أيضاً؛ كما وَرَدَ ذلك في الصحيح[(63)].

والأذان عبادة واجبة؛ لأنَّ النبيَّ صلّى الله عليه وسلّم أمرَ به، ولأنَّ الله أشار إليه في القرآن في قوله: {{وَإِذَا نَادَيْتُمْ إِلَى الصَّلاَةِ اتَّخَذُوهَا هُزُوًا وَلَعِبًا}} [المائدة: 58] وهذا عام، وقوله: {{إِذَا نُودِيَ لِلصَّلاَةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ}} [الجمعة: 9] ، وهذا خاص.

أما الإقامة: فإنها في اللُّغَةِ مصدرُ أقام، من أقام الشيءَ إذا جعله مستقيماً.

أما في الشَّرع: فهي التعبُّد لله بذكرٍ مخصوص عند القيام للصَّلاة. والفرق بينها وبين الأذان: أن الأذان إعلام بالصلاة للتهيُّؤ لها والإقامة إعلامٌ للدُّخول فيها والإحرام بها، وكذلك في الصِّفة يختلفان.

مسألة : واختلف العلماء أيُّها أفضل، الأذان، أم الإقامة، أم الإمامة[(64)]؟

والصَّحيح: أنَّ الأفضل الأذان؛ لورود الأحاديثِ الدَّالة على فضله[(65)].

ولكن إذا قال قائل: الإمامة رُبطتْ بأوصاف شرعيَّة مثل: «يؤمُّ القوم أقرؤهم لكتاب الله»[(66)]، ومعلومٌ أن الأقرأ أفضل؛ فَقَرْنُها به يدلُّ على أفضليتها؟

فنجيب عليه: بأننا لا نقول لا أفضليَّة في الإمامة، بل الإمامة ولاية شرعيَّة ذات فضل، ولكننا نقول: إنَّ الأذان أفضل من الإمامة لِمَا فيه من إعلان ذكرِ الله وتنبيه النَّاس على سبيل العموم، فالمؤذِّن إمام لكلِّ من سمعه، حيث يُقتدى به في دخول وقت الصَّلاة؛ وإمساك الصَّائم وإفطاره، ولأنَّ الأذان أشقُّ من الإمامة غالباً، وإنَّما لم يؤذِّن رسولُ الله صلّى الله عليه وسلّم وخلفاؤه الرَّاشدون؛ لأنَّهم اشتغلوا بالأهمِّ عن المهم؛ لأنَّ الإمام يتعلَّق به جميع النَّاس، فلو تفرَّغ لمراقبة الوقت لانشغل عن مهمَّات المسلمين، ولا سيَّما في الزَّمن السَّابق حيثُ لا ساعات ولا أدلَّة سهلة.

هُمَا فَرْضُ كِفَايةٍ ..............

قوله: «هما فرضُ كِفَاية» ، هذا بيان لحكمهما.

الفرض في اللُّغة: القطع. وشرعاً: ما أُمِرَ به على سبيل الإلزام وهل هو أوكد من الواجب، أم هما بمعنى واحد[(67)]؟

الصحيح: أنهما بمعنى واحد، لكن ينبغي مراعاة ألفاظ الشَّرع، فما جاء بلفظ الفرض فَلْيُعبَّر عنه بالفرض، وإلا فبما عبَّر عنه الشَّارع؛ لأنَّ هذا أَولى في المتابعة.

والدَّليل على فرضيتهما: أَمْرُ النبيِّ صلّى الله عليه وسلّم بهما في عِدَّة أحاديث[(68)]، وملازمته لهما في الحضر والسَّفر، ولأنه لا يتمُّ العلم بالوقت إلا بهما غالباً، ولتعيُّن المصلحة بهما؛ لأنَّهما من شعائر الإسلام الظَّاهرة.

وقوله: «كفاية» وهو الذي إذا قام به من يكفي سقط عن الباقين.

ودليلُ كونه فرض كفاية: قول النبيِّ صلّى الله عليه وسلّم لمالك بن الحُويرث: «إذا حضرت الصلاةُ فليُؤذِّنْ لكم أحدُكم»[(69)]، وهذا يدلُّ على أنه يُكتَفَى بأذان الواحد، ولا يجبُ الأذان على كُلِّ واحد.

قال بعض أهل العلم: ما طُلبَ إيجاده من كلِّ شخصٍ بعينه فإنَّه فرضُ عَين، وما طُلبَ إيجاده بقطع النَّظر عن فاعله فهو فرضُ كفاية[(70)]. ففي الأول لوحظ العامل، وفي الثَّاني لوحظ العمل، فإن قيل: أيُّهما أفضل فرض العين أم فرض الكفاية؟ فالجواب: أن الأفضل فرض العين على القول الرَّاجح؛ لأنَّ فرضه على كلِّ أحد بعينه دليل على أهميته، وأنه لا يتمُّ التعبُّد لله تعالى من كلِّ واحد إلا به، بخلاف فرض الكفاية.

على الرِّجَال ................

قوله: «على الرِّجال» ، جمع رَجُل، وتُطلق على البالغين، فخرج بذلك الصِّغار والإناث والخُنثى المُشكِل، فلا يجب على الصِّغار؛ لأنهم ليسوا رجالاً، وليسوا من أهل التَّكليف.

أمَّا النِّساء: فعلى المذهب لا يجب عليهنَّ أذان؛ سواء كُنَّ منفردات عن الرِّجال أو كُنَّ معهم، وإذا لم نقل بالوجوب عليهنَّ فما الحكم حينئذ؟ فيه روايات عن الإمام أحمد[(71)]: رواية أنَّهما يُكرهان، ورواية أنَّهما يُبَاحان، ورواية أنَّهما يُستحبَّان، ورواية أنَّ الإقامة مستحبَّة دون الأذان. وكلُّ هذا مشروطٌ بما إذا لم يرفعنَ الصَّوت على وجهٍ يُسمَعْنَ، أما إذا رفعن الصَّوت فإما أن نقول بالتَّحريم أو الكراهة.

والمذهب الكراهة مطلقاً؛ لأنهنَّ لَسْنَ من أهل الإعلان فلا يُشرع لهنَّ ذلك، ولو قال قائل بالقول الأخير ـ وهو سُنِّيَّةُ الإقامة دون الأذان؛ لأجل اجتماعهن على الصَّلاة ـ لكان له وجه.

المُقِيمِينَ للصَّلَواتِ الخَمْسِ المَكْتُوبَةِ المُؤَدَّاةِ،.................

قوله: «المقيمين» ، ضِدُّ المسافرين، فالمسافرون لا أذان عليهم ولا إقامة، ولكن يُسَنُّ. هذا هو المذهب، ولكن لا دليل له، بل الدَّليل على خِلافه، وهو أنَّهُمَا واجبان على المقيمين والمسافرين، ودليله: أنَّ النبيَّ صلّى الله عليه وسلّم قال لمالك بن الحويرث وصحبِه: «إذا حضرت الصَّلاةُ فليؤذِّن لكم أحدُكُم»[(72)]، وهم وافدون على الرَّسول عليه الصَّلاة والسَّلام مسافرون إلى أهليهم، فقد أمر الرَّسول عليه الصَّلاة والسَّلام أن يُؤذِّن لهم أحدُهم، ولأنَّ النبيَّ صلّى الله عليه وسلّم لم يَدَعِ الأذان ولا الإقامة حَضَراً ولا سَفَراً، فكان يُؤذِّن في أسفاره ويأمر بلالاً رضي الله عنه أن يُؤذِّنَ.

فالصَّواب: وجوبُه على المقيمين والمسافرين.

قوله: «للصَّلوات» ، اللام للتعليل، يعني أنَّ الأذان والإقامة واجبان للصَّلاة وليسا واجبين فيها، والفرق بين الواجب للشيء والواجب فيه: أنَّ الواجب في الشيء من حقيقته وماهيَّتِه، كالتَّشهُّد الأوَّل مثلاً، وأمَّا الواجب للشيء فهو خارجٌ عن الحقيقة والماهيَّة، كالأذان والإقامة للصَّلاة، فهما خارجان عن الصَّلاة واجبان لها؛ فلو صَلَّى بدونهما صحَّت صلاتُه، ولو ترك التَّشهُّد الأوّل عمداً لم تصحَّ.

وقوله: «الخَمْسِ المكتوبة» ، يعني: المفروضة ومنها الجُمُعة؛ لأنها حَلَّت محلَّ الظُّهر.

ودليل وجوبه: قول النبيِّ صلّى الله عليه وسلّم: «إذا حضرت الصَّلاة فليؤذِّن لكم أحدُكم»[(73)]. وهو عامٌ في كلِّ الصَّلوات الخمس، ولأن مؤذِّنَه كان يواظب على أن يؤذِّن للصَّلوات الخمس، فكان واجباً.

وقوله: «المكتوبة»، أي: المفروضة، والوصف هنا بيان للواقع؛ إذ ليس هناك صلوات خمس غير مكتوبة؛ اللهم إلا أن يريد بقوله: «المكتوبة» المؤدَّاة، أي: التي تُفعل في الوقت، فيكون هذا له مفهوم؛ لأن المقضيَّة لا يجب لها الأذان على المذهب.

وقوله: «للصّلوات الخمس» خرج به ما عداها، فلو أراد الإنسان الوتر فإنه لا يؤذِّن له، ولو كُسِفَت الشمسُ لم يؤذِّنْ لذلك، وكذلك صلاة العيد لا أذان لها، ومثل ذلك المنذورة.

قوله: «المؤدَّاة» ، هكذا في بعض نُسخ «الرَّوض»[(74)]، فخرج بهذا المقضيَّة، وهي التي تُصلَّى بعد الوقت، فلا يجب الأذان لها لكن يُسَنُّ.

والصَّواب: وجوبهما للصَّلوات الخمس المؤدَّاة والمقضيَّة، ودليله: أن النبيَّ صلّى الله عليه وسلّم: «لمَّا نام عن صلاة الفجر في سفره، ولم يستيقظ إلا بعد طُلوع الشَّمس؛ أمر بلالاً أن يُؤذِّنَ وأن يُقيمَ»[(75)]، وهذا يَدلُّ على وجوبهما. ولعموم قول النبيِّ صلّى الله عليه وسلّم: «إذا حضرت الصَّلاةُ فليؤذِّنْ لكم أحدُكم»[(76)]، فإنه يشمل حضورَها بعد الوقت وفي الوقت، ولكن إذا كان الإنسان في بلد قد أُذِّنَ فيه للصَّلاة، كما لو نام جماعةٌ في غرفة في البلد؛ ولم يستيقظُوا إلا بعد طلوع الشَّمس؛ فلا يجب عليهم الأذان اكتفاءً بالأذان العام في البلد، لأنَّ الأذان العام في البلد حصل به الكفاية وسقطت به الفريضةُ، لكن عليهم الإقامة.

وقوله: «للصلوات الخمس» هذا ما لم تُجمع الصَّلاة، فإنه يكفي للصَّلاتين أذان واحد، ولكن لا بُدَّ من الإقامة لكلِّ واحدة منهما.

والخُلاصة: أنه لا بُدَّ لوجوب الأذان والإقامة من شروط منها:

1 ـ أن يكونوا رجالاً. 2 ـ أن يكونوا مقيمين.

3 ـ في الصلوات الخمس. 4 ـ المؤدَّاة.

5 ـ أن يكونوا جماعة، بخلاف المنفرد فإنه سُنَّة في حَقِّه؛ لأنَّه ورد فيمن يرعى غنمه ويُؤذِّن للصَّلاة أنَّ الله يَغفر له ويُثيبه على ذلك[(77)]. وهذا يَدلُّ على استحباب الأذان للمنفرد، وأنَّه ليس بواجب. فأصبحت الشروط خمسة. وقد يُفهم اشتراط كونهم «جماعة» من كلمة «رجال».

يُقَاتَلُ أَهْلُ بَلَدٍ تَرَكُوْهُمَا،.............

قوله: «يُقَاتَلُ أَهْلُ بَلَدٍ تَرَكُوْهُمَا» ، والذي يِقاتِلهم الإمام إلى أنْ يُؤذِّنُوا، وهذا من باب التعزير لإقامة هذا الفرض، وليس من باب استباحة دمائهم، ولهذا لا يُتْبَع مُدْبِرُهم، ولا يُجْهَزُ على جَريحِهم، ولا يُغْنَمُ لهم مالٌ، ولا تُسْبَى لهم ذُرِّيَّة؛ لأنَّهم مسلمون، وإنما قُوتلوا تعزيراً، ودليل ذلك: أنَّ الأذان والإقامة هما علامة بلاد الإسلام، فقد كان النبيُّ صلّى الله عليه وسلّم إذا غزا قوماً أمسك حتى يأتيَ الوقتُ، فإن سمعَ أذاناً كَفَّ، وإلا قاتلهم[(78)]. فهما من شعائر الإسلام الظَّاهرة.

وقوله: «تركُوهُمَا»، يحتمل تركوهما جميعاً، أو تركوا واحداً منهما. فإن تركوهما أو تركوا الأذان فقتالهم ظاهر؛ لأن الأذان من العلامات الظَّاهرة، وإن تركوا الإقامة يحتمل أن يقاتلوا؛ لأنَّها علامة ظاهرة، لكنَّها ليست كالأذان؛ لقوله صلّى الله عليه وسلّم: «إذا سمعتم الإقامة فامشوا إلى الصَّلاة»[(79)].

فدلَّ على أنها علامة ظاهرة تُسْمَعُ. ويحتمل ألاَّ يُقاتَلوا.

فإن قال قائلٌ: كيف يُقَاتَلون، وقد قال النبيُّ صلّى الله عليه وسلّم: «لا يَحِلُّ دَمُ امرئٍ مسلمٍ يشهد أنْ لا إله إلا الله، وأنِّي رسولُ الله، إلا بإحدى ثلاث: الثَّيِّبُ الزَّاني، والنَّفس بالنَّفس، والتَّاركُ لدينه؛ المفارقُ للجماعة»[(80)].

قلنا: المراد بهذا الحديث القتل؛ وهو أخصُّ من القتال، فهناك فرق بين القتل والقتال، فليس كلُّ مَنْ جاز قتاله جاز قتله، ولهذا نقاتل إحدى الطَّائفتين المقتتلتين حتى تفيء إلى أمر الله، مع أنها مؤمنة لا يحلُّ قتلها. أما القتل فليس يلزم منه مقاتلة الجميع، فقد يكون واحدٌ من هؤلاء يستحقُّ القتل فنقتله ولا نقاتل الجميع، فَتبيَّن بهذا أنَّه لا تَلازَم بين القتال والقتل، وأن جواز القتال أوسع من جواز القتل؛ لأنَّ القتل لا يكون إلا في أشياء معيَّنة.

وتَحْرُمُ أجْرَتُهُمَا ................

قوله: «وتَحْرُمُ أجرتُهُمَا» ، أي: أن يعقدَ عليهما عقد إجارة، بأن يستأجرَ شخصاً يؤذِّن أو يُقيم؛ لأنهما قُربة من القُرَب وعبادةٌ من العبادات، والعبادات لا يجوز أخذ الأجرة عليها؛ لقوله تعالى: {{مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَ يُبْخَسُونَ *أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ *}} [هود] .

ولأنه إذا أراد بأذانه أو إقامته الدُّنيا بطل عملُه، فلم يكن أذانه ولا إقامته صحيحة، قال صلّى الله عليه وسلّم: «من عَمِل عَمَلاً ليس عليه أمرُنا فهو رَدٌّ»[(81)].

أما الجُعَالة؛ بأن يقول: من أذَّن في هذا المسجد فله كذا وكذا دُونَ عقدٍ وإلزام فهذه جائزة؛ لأنَّه لا إلزام فيها، فهي كالمكافأة لمن أذَّن، ولا بأس بالمكافأة لمن أذَّن، وكذلك الإقامة.

لا رَزْق مِنْ بيتِ المَالِ لِعَدَمِ مُتَطَوِّع.

وَيَكُونُ المُؤَذِّنُ صَيِّتاً أَمِيْناً عَالِماً بِالْوقْتِ.

قوله: «لا رَزْقٍ من بيتِ المَالِ» ، الرَّزْق بفتح الراء: الإعطاء، والرِّزْق بكسر الراء: المرزوق، فلا يحرم أن يُعْطَى المؤذِّن والمُقيم عطاءً من بيت المال، وهو ما يُعرفَ في وقتنا بالرَّاتب؛ لأن بيت المال إنما وُضِعَ لمصالح المسلمين، والأذان والإقامة من مصالح المسلمين.

قوله: «لعدم مُتَطَوِّع» ، هذا شرط لأخذ الرَّزْق، فإن وُجِدَ مُتَطَوِّعٌ أَهْلٌ فلا يجوز أن يُعطَى من بيت المال، حمايةً لبيت المال من أن يُصرفَ دُونَ حاجة إلى صرفه. وبهذا الذي قَرَّره الفقهاء يُعرف تحريم استغلال بيت المال بغير مسوِّغ شرعي.

قوله: «ويكون المُؤَذِّنُ صَيِّتاً أميناً عَالماً بالوَقْتِ» ، كلمة «يكون» تحتمل الوجوب؛ وتحتمل الاستحباب، فيحتمل أنَّ المعنى يُستحب، ويحتمل أن المعنى يجب. ويمكن أن ننظر ما تقتضيه الأدلَّةُ من هذه الصِّفَات، فما دلَّت على وجوبه قلنا بوجوبه، وما دَلَّت على استحبابه قلنا باستحبابه.

فقوله: «صَيِّتاً» هذا مستحبٌ، وليس واجباً، فالواجب أن يُسْمِعَ من يُؤَذِّنُ لهم فقط، وما زاد على ذلك فغير واجب.

وقوله: «صَيِّتاً» يحتمل أن يكون المعنى قويَّ الصَّوتِ، ويحتمل أن يكون حسنَ الصَّوت، ويحتمل أن يكون حسنَ الأداء، ولكن الاحتمال الأخير ليس واضحاً من العبارة.

فهنا ثلاثةُ أوصاف تعود على التلفُّظ بالأذان:

1- قوَّة الصَّوت.

2- حُسْن الصَّوتِ.

3- حُسْن الأدَاءِ.

فهذا كُلُّه مطلوب.

ونستنبط من قوله: «صَيِّتاً» أن مكبِّرات الصَّوت من نعمة الله؛ لأنَّها تزيد صوت المؤذِّن قوَّة وحُسناً، ولا محذور فيها شرعاً، فإذا كان كذلك وكانت وسيلة لأمر مطلوب شرعي، فللوسائل أحكام المقاصد. ولهذا أمرَ النبيُّ صلّى الله عليه وسلّم العبَّاس بن عبد المطلب أن ينادي يوم حنين: «أين أصحابُ السَّمُرَة»[(82)]، لقوَّةِ صَوته.

فدلَّ على أنَّ ما يُطلبُ فيه قوَّةُ الصَّوت ينبغي أن يُختار فيه ما يكون أبلغ في تأديَة الصَّوت. ولكن ما يُتَّخذُ من تفخيم الصوت بما يسمُّونه «الصَّدَى» فليس بمشروع، بل قد يكون منهيًّا عنه إذا لزم منه تكرار الحرف الأخير لما فيه من الزِّيادة.

وقوله: «أميناً»، الظَّاهر من المذهب: أن كونه أميناً سُنَّة[(83)]. والصَّحيح أنَّه واجب؛ لأنَّ الأمانة أحد الرُّكنين المقصودين في كلِّ شيء، والثاني القوَّة كما قال تعالى: {{إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الأَمِينُ}} [القصص: 26] .

وقال العِفْريت الذي أراد أن يأتي بعرش «بلقيس» إلى سليمان: {{وَإِنِّي عَلَيْهِ لَقَوِيٌّ أَمِينٌ}} [النمل: 39] .

وعدم السَّداد في العمل يأتي من اختلال أحد الوصفين: القوَّة والأمانة. وإذا وُجِدَ ضعيفٌ أمينٌ؛ وقويٌّ غيرُ أمين؛ أيُّهما يقدم؟

فالجواب: أنَّ الصَّحيح حسب ما يقتضيه العمل، فبعض الأعمال تكون مراعاة الأمانة فيه أَولى، وبعضها تكون مراعاة القوَّة أولى، فمثلاً القوَّة في الإمارة قد تكون أولى بالمراعاة، والأمانة في القضاء قد تكون أولى بالمراعاة.

وقوله: «أميناً»، أي: على الوقت، وعلى عورات النَّاس خصوصاً فيما سبق؛ حيث كان النَّاس يؤذِّنون فوق المنارة.

وقوله: «عالماً بالوقت»، هذا ليس بشرط إن أراد أن يكون عالماً به بنفسه؛ لأن ابنَ أمِّ مكتوم كان رجلاً أعمى لا يؤذِّن حتى يُقال له: «أصبحتَ أصبحتَ»[(84)]، لكن الأفضل أن يكون عالماً بالوقت بنفسه؛ لأنه قد يتعذَّر عليه من يُخبره بالوقت.

وقد يقال: المراد أن يكون عالماً بالوقت بنفسه أو بتقليد ثقة.

والعِلْمُ بالوقت يكون بالعلامات التي جعلها الشَّارع علامة، فالظُّهر بزوال الشَّمس، والعصر بصيرورة ظلِّ كُلِّ شيءٍ مثله بعد فيء الزَّوال، والمغرب بغروب الشَّمس، والعِشاء بمغيب الشَّفق الأحمر، والفجر بطلوع الفجر الثَّاني.

وهذه العلامات أصبحت في وقتنا علامات خفيَّة؛ لعدم الاعتناء بها عند كثير من النَّاس، وأصبح النَّاس يعتمدون على التقاويم والسَّاعات.

ولكن هذه التقاويم تختلف؛ فأحياناً يكون بين الواحد والآخر إلى ست دقائق، وهذه ليست هيِّنة ولا سيَّما في أذان الفجر وأذان المغرب؛ لأنَّهما يتعلَّق بهما الصِّيام، مع أن كلَّ الأوقات يجب فيها التَّحري، فإذا اختلف تقويمان وكلٌّ منهما صادرٌ عن عارف بعلامات الوقت، فإننا نُقدِّم المتأخِر في كلِّ الأوقات؛ لأنَّ الأصل عدم دخول الوقت، مع أن كلًّا من التَّقويمين صادر عن أهلٍ، وقد نصَّ الفقهاء رحمهم الله على مثل هذا فقالوا: لو قال لرَجُلين ارْقُبَا لي الفجر، فقال أحدهما: طلع الفجرُ، وقال الثاني: لم يطلع؛ فيأخذ بقول الثَّاني، فله أن يأكلَ ويشرب حتى يتَّفقا بأن يقول الثَّاني: طلع الفجر[(85)]، أما إذا كان أحد التقويمين صادراً عن أعلم أو أوثق فإنَّه يقدَّم.

فَإِنْ تَشَاحَّ فيه اثْنَانِ قُدِّمَ أَفْضَلُهُمَا فيه، ثُمَّ أَفْضَلُهُمَا فِي دِيْنِهِ وعَقْلِهِ،..........

قوله: «فإن تَشاحَّ فيه اثنان قُدِّمَ أفضلُهُما فيه» ، تشاحَّ: أي: تزاحما فيه، وهذا في مسجد لم يتعيَّن له مؤذِّن، فإن تعيَّن بقي الأمر على ما كان عليه لقول النبيِّ صلّى الله عليه وسلّم: «لا يَؤُمَّنَّ الرَّجلُ الرَّجلَ في سُلطانه»[(86)]، فيقال: وكذلك أيضاً لا يؤذِّن الرَّجلُ في سلطان مؤذِّن آخر.

وقوله: «قُدِّم أفضلُهُما فيه»، أي: أقومهما في الأذان من حُسنِ الصَّوت، والأداء، والأمانة، والعلم بالوقت، وذلك لأنَّهما قد تزاحما في عمل فقُدِّم أفضلهما فيه، وقد قال الله: {{إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الأَمِينُ}} [القصص: 26] .

وقوله: «فيه» خرج به ما لو كان أحدُهما أقرأ، لكنَّه دون الآخر فيما يتعلَّق بالأذان؛ فلا يُقدَّم على الآخر.

قوله: «ثم أفضلُهُمَا في دينه وعقلِهِ» ، أي: أطوعهما لله. وقوله: «وعَقْلِهِ» المراد: حُسن التَّرتيب، فيستطيع أن يرتِّبَ نفسه، ويجاري النَّاس بتحمُّلِهم في أذاهم، ولم يذكر المؤلِّف أفضلهما في علمه، وهذا أمرٌ لا بُدَّ منه، فإنَّنا نقدم أعلمهما، ورُبَّما قال قائل: هذا داخل في قوله: «أفضلهما فيه»، فنقول: إن تَحَمَّلَتْهُ الكلمة فهذا هو المطلوب، وإلا فَيَجِبُ أن نراعيَها.

ثُمَّ مَنْ يَخْتَارُهُ الجِيْرَان، ثُمَّ قُرْعةٌ.

قوله: «ثم من يختارُهُ الجِيْرَان» ، أي: أهل الحيِّ، وإذا تَعَذَّر إجماع الجيران على اختياره أخذنا بقول الأكثر؛ لأنَّه قَلَّ أن تجد رجلاً يُجْمِعُ النَّاسُ عليه.

وظاهر كلام المؤلِّف: أنه لا اعتبار في اختيار الجهة المسؤولة عن المساجد، لأنَّ الأذان لأهل الحيِّ فهم المسؤولون، ولكن هذا فيه نظر، بل نقول: المسؤول عن شؤون المساجد لا بُدَّ أن يكون له نوع اختيار، لأنَّه هو المسؤول، ولهذا عندما يحصُل إخلال من المؤذِّن يُرجع إلى المسؤول عن شؤون المساجد. ولعل المساجد في زمن المؤلِّف وما قبله ليس لها مسؤول خاصٌّ.

قوله: «ثم قُرْعَةٌ» ، هذا إذا تعادلت جميع الصِّفات، ولم يُرجِّح الجيران، أو تعادل التَّرجيح، فحينئذ نرجع إلى القُرْعة؛ لأنَّه يحصُل بها تَمييز المشتبه وتَبْيين المجمل عند تساوي الحقوق، وقد جاءت القُرْعَة في القرآن والسُّنَّة ففي القرآن قوله تعالى: {{وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلاَمَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يَخْتَصِمُونَ}} [آل عمران: 44] ، وقال: {{وَإِنَّ يُونُسَ لَمِنَ الْمُرْسَلِينَ *إِذْ أَبَقَ إِلَى الْفُلْكِ الْمَشْحُونِ *فَسَاهَمَ فَكَانَ مِنَ الْمُدْحَضِينَ *}} [الصافات] .

أما السُّنّة: فوردت في عِدَّةِ أحاديث منها: قوله صلّى الله عليه وسلّم: «لو يعلمُ النَّاس ما في النداء ـ يعني الأذان ـ والصَّفِّ الأول، ثم لم يجدوا إلا أن يستهموا عليه لاستهموا»[(87)]. وقالت عائشة رضي الله عنها: «كان النبيُّ صلّى الله عليه وسلّم إذا أراد سفراً أقْرعَ بين نسائه فأيَّتُهُنَّ خرج سهمُها خرج بها رسول الله صلّى الله عليه وسلّم معه»[(88)].

ولأن القُرْعَة يحصُل بها فَكُّ الخصومة والنِّزاع، فهي طريق شرعيٌّ، وأيُّ طريق أقرع به فإنَّه جائز؛ لأنَّه ليس لها كيفيَّة شرعيَّة فيرجع إلى ما اصطلحا عليه.

وَهو خَمسَ عَشْرَةَ جُمْلَةً يُرَتِّلُها عَلَى عُلْوٍ .............

قوله: «وَهو خَمْسَ عَشْرَةَ جُمْلَةً يُرَتِّلُها عَلَى عُلْوٍ» ، هو: ضمير منفصل يعود على الأذان مبتدأ، و«خمس عشرة» بالفتح؛ اسم مبني على فتح الجزئين في محل رفع خبر للمبتدأ. و«جملة»: تمييز. فالتَّكبير في أوَّله أربع، والشَّهادتان أربع، والحيعلتان أربع، والتَّكبير في آخره مرَّتان، والتَّوحيد واحدة. فالمجموع خمسَ عشرةَ جملة[(89)]، وهذا أوَّلُ الشروط في الأذان، ألا يَنْقُصُ عن خمسَ عَشْرةَ جملة، وهذا هو المشهور من مذهب الإمام أحمد، والمسألة فيها خلاف[(90)].

ونقول: كلُّ ما جاءت به السُّنَّة من صفات الأذان فإنه جائز، بل الذي ينبغي: أنْ يؤذِّنَ بهذا تارة، وبهذا تارة إن لم يحصُل تشويش وفتنةٌ.

فعند مالك سبعَ عَشْرةَ جملة، بالتكبير مرتين في أوَّله مع الترجيع[(91)] ـ وهو أن يقول الشهادتين سِرًّا في نفسه ثم يقولها جهراً ـ.

وعند الشافعي تسعَ عَشْرَة جملة، بالتكبير في أوَّله أربعاً مع الترجيع[(92)]، وكلُّ هذا مما جاءت به السُّنَّة، فإذا أذَّنت بهذا مرَّة وبهذا مرَّة كان أولى. والقاعدة: «أن العبادات الواردة على وجوه متنوِّعة، ينبغي للإنسان أن يفعلها على هذه الوجوه»، وتنويعها فيه فوائد:

أولاً: حفظ السُّنَّة، ونشر أنواعها بين النَّاس.

ثانياً: التيسير على المكلَّف، فإن بعضها قد يكون أخفَّ من بعض فيحتاج للعمل.

ثالثاً: حضور القلب، وعدم مَلَله وسآمته.

رابعاً: العمل بالشَّريعة على جميع وجوهها.

وقوله: «يُرَتِّلُها»، أي: يقولها جملةً جملةً، وهذا هو الأفضل على المشهور[(93)]. وهناك صفة أخرى: أنه يقرُ ِ نُ بين التَّكبيرتين في جميع التَّكبيرات فيقول: اللَّهُ أكبرُ اللَّهُ أكبرُ، ثم: اللَّهُ أكبرُ اللَّهُ أكبرُ، ويقول في التَّكبير الأخير: اللَّهُ أكبرُ اللَّهُ أكبرُ. والأفضل أن يعمل بجميع الصِّفات الثابتة عن النبيِّ صلّى الله عليه وسلّم إلا أن يخاف تشويشاً أو فتنة، فليقتصر على ما لم يحصُل به ذلك؛ لأنَّ النبيَّ صلّى الله عليه وسلّم تَرَكَ بناءَ الكعبة على قواعد إبراهيم خوفاً من الفتنة[(94)]. ولكن ينبغي أن يُروَّض النَّاسُ بتعليمهم بوجوه العبادة الواردة، فإذا اطمأنت قلوبُهم وارتاحت نفوسُهم؛ قام بتطبيقها عمليّاً؛ ليحصُل المقصود بعمل السُّنَّة من غير تشويش وفتنة.

وقوله: «على عُلْو»، أي: ينبغي أن يكون الأذان على شيء عالٍ؛ لأنَّ ذلك أبعد للصَّوت، وأوصل إلى النَّاس، ومن هنا نأخذ أن الأذان بالمكبِّر مطلوبٌ؛ لأنَّه أبعد للصَّوت وأوصل إلى النَّاس[(95)].

مُتَطَهِّراً مُسْتَقبلَ القِبْلَةِ ................

قوله: «متطهِّراً» ، أي: من الحَدَث الأكبر والأصغر وهو سُنَّة، ولكن قال الفقهاء رحمهم الله: إنه يُكره أذان الجُنب دون أذان المُحْدِث حَدَثاً أصغر[(96)]، هذا إذا لم تكن المنارةُ في المسجد، فإن كانت في المسجد فإنَّه لا يجوز أن يمكُثَ في المسجد إلا بوُضُوء، فالمراتب ثلاث:

1 ـ أن يكون متطهِّراً من الحدثين، وهذا هو الأفضل.

2 ـ أن يكون محدثاً حدثاً أصغر، وهذا مباح.

3 ـ أن يكون محدثاً حدثاً أكبر، وهذا مكروه.

قوله: «مستقبل القِبْلَة» ، أي: يُسَنُّ أن يكون مستقبل القِبلة حال الأذان؛ لأن هذا هو الذي وَرَدَ[(97)].

ولأنَّ الأذان عبادة[(98)]، والأفضل في العبادة أن يكون الإنسان فيها مستقبل القِبْلَة ما لم يَرِدْ خلافه، على ما قاله صاحب «الفروع» فإنه علَّق على قول الفقهاء رحمهم الله: إنه يُسَنُّ أن يتوضَّأ وهو مستقبل القِبْلَة بقوله: «وهو متوجِّه في كلِّ طاعة إلا بدليل»[(99)]. ولكن هذا فيه مناقشة؛ لأن استحبابه في كلِّ طاعة إلا بدليل يحتاج إلى دليل.

جَاعلاً إِصْبَعَيْهِ في أُذُنَيْهِ غَيْرَ مُسْتديرٍ مُلْتَفِتاً فِي الحَيْعَلة يَمِيْناً وشِمَالاً قَائِلاً بَعْدَهما في أَذَانِ الصُّبحِ: الصَّلاةُ خَيرٌ من النَّوْمِ مَرَّتَيْنِ.

قوله: «جَاعلاً إِصْبَعَيْهِ في أُذُنَيْهِ» ، أصبعيه يعني: السَّبَّابتين؛ لحديث أبي محذورة؛ ولأنَّ في ذلك فائدتين:

الأولى: أنه أقوى للصَّوت.

الثانية: ليراه من كان بعيداً، أو مَنْ لا يسمع فيعرف أنه يؤذِّن، والفائدة الأولى لا تزال موجودة حتى الآن، والثانية قد تكون موجودة وقد لا تكون.

قوله: «غيرَ مستدير» ، أي: لا يستدير على المنارة، قاله المؤلِّف رَدًّا على قول بعض الفقهاء: إنه إذا كان في منارة ـ أي: لها طوق ـ فإنه يستدير لكي يُسمِعَ النَّاس من كلِّ جهة[(100)]، فنفى المؤلِّف القول بهذا.

قوله: «ملتفتاً في الحيعلة يميناً وشمالاً» ، الحيعلة: أي: قول «حَيَّ على الصَّلاة»، وهي مصدر ويُسمَّى مثله: المصدر المصنوع؛ لأنه مركَّب من عِدَّة كلمات: حيعلة: مِنْ حَيَّ على، ومثلها: بسملة، وحوقلة، وحمدلة، وهيللة، ففي الحيعلتين يلتفت يميناً وشمالاً.

والمؤلِّف رحمه الله أجملَ كيفيَّة الالتفات.

فقال بعضهم: إنه يلتفت يميناً لـ«حيَّ على الصَّلاة» في المرَّتين جميعاً، وشمالاً لـ«حيَّ على الفلاح» في المَرَّتين جميعاً[(101)].

وقال بعضهم: إنه يلتفت يميناً لـ«حيَّ على الصَّلاة» في المَرَّة الأولى، وشمالاً للمرَّة الثانية؛ و«حيَّ على الفلاح» يميناً للمرَّة الأولى، وشمالاً للمرَّة الثانية ليُعطي كلَّ جهة حَظَّها من «حَيَّ على الصَّلاة» و«حَيَّ على الفلاح»[(102)].

ولكن المشهور وهو ظاهر السُّنَّة: أنه يلتفت يميناً لـ«حيَّ على الصَّلاة» في المرَّتين جميعاً، وشمالاً لـ«حيَّ على الفلاح» في المَرَّتين جميعاً. ولكن يلتفت في كُلِّ الجملة[(103)].

وما يفعله بعض المؤذِّنين أنَّه يقول: «حيَّ على» مستقبل القبلة ثم يلتفت، لا أصل له. ومثلها التَّسليم، فإن بعض الأئمة يقول: السَّلام عليكم قبل أن يلتفت، ثم يقول: ورحمة الله حين يلتفت. ولا أصل لهذا ولا لهذا.

تنبيه: الحكمة من الالتفات يميناً وشمالاً إبلاغ المدعوين من على اليمين وعلى الشمال، وبناءً على ذلك: لا يلتفت من أذَّن بمكبر الصَّوت؛ لأنَّ الإسماع يكون من «السَّمَّاعات» التي في المنارة؛ ولو التفت لَضَعُف الصَّوت؛ لأنه ينحرف عن «الآخذة».

قوله: «قَائِلاً بَعْدَهما في أَذَانِ الصُّبحِ: الصَّلاةُ خَيرٌ من النَّوْمِ مَرَّتَيْنِ» ، قائلاً بعدهما ـ أي: بعد الحيعلتين ـ: الصَّلاة خيرٌ من النَّوم في أذان الصُّبْحِ مَرَّتين.

وقوله: «الصَّلاة خيرٌ من النَّوم» مبتدأ وخبر، ولم يذكر العلماء أنه يجوز فيه الوجهان الرَّفع والنَّصب، وكما قالوا في: «الصَّلاةُ َ جامعة» في صلاة الكُسوف.

وقوله: «مَرَّتين»، أي: يُرَدِّدُها مَرَّتين، ولم يذكر العلماء هل يلتفت يميناً وشمالاً، أو يبقى مستقبل القبلة؟ والأصل إذا لم يُذكر الالتفات أن يبقى على التوجّه إلى القِبلة. وهذا القول يُسمَّى التثويب، من ثاب يثوب إذا رجع؛ لأن المؤذِّنَ ثاب إلى الدَّعوة إلى الصلاة بذكر فضلها.

وقوله: «في أذان الصُّبْح» «أذان» مضاف و«الصُّبْح» مضاف إليه من باب إضافة الشيء إلى سببه، أي: الأذان الذي سببه طلوع الصُّبح، ويجوز أن يكون من باب إضافة الشيء إلى نوعه، أي: الأذان من الصُّبح، وأذان الصُّبْح: هو الأذان الذي يكون بعد طلوع الفجر، واختُصَّ بالتثويب لأن كثيراً من النَّاس يكون في ذلك الوقت نائماً، أو متلهِّفاً للنَّوم.

وقد توهَّمَ بعض النَّاس في هذا العصر أن المُرَاد بالأذان الذي يُقال فيه هاتان الكلمتان هو الأذان الذي قبل الفجر، وشُبهتُهم في ذلك: أنه قد وَرَدَ في بعض ألفاظ الحديث: «إذا أذَّنت الأوَّلَ لصلاة الصُّبْحِ فقل: الصلاة خيرٌ من النَّوم»[(104)]، فزعموا: أن التثويب إنما يكون في الأذان الذي يكون في آخر الليل؛ لأنهم يُسمُّونه «الأوَّل»، وقالوا: إن التثويب في الأذان الذي يكون بعد الفجر بدعة.

فنقول: إنَّ الرَّسول عليه الصَّلاة والسَّلام يقول: «إذا أذَّنت الأوَّلَ لصلاة الصُّبح»، فقال: «لصلاة الصُّبح»، ومعلوم أن الأذان الذي في آخر الليل ليس لصلاة الصُّبْح، وإنما هو كما قال النبيُّ عليه الصلاة والسَّلام: «ليوقظ النَّائمَ ويرجع القائمَ»[(105)]. أما صلاة الصُّبح فلا يُؤذَّن لها؛ إلا بعد طلوع الصُّبح، فإن أذَّنَ لها قبل طُلوع الصُّبْح فليس أذاناً لها؛ بدليل قوله صلّى الله عليه وسلّم: «إذا حضرت الصَّلاةُ فليؤذِّنْ لكم أحدُكُم...»[(106)]. ومعلومٌ أنَّ الصَّلاة لا تحضُر إلا بعد دخول الوقت، فيبقى الإشكال في قوله: «إذا أذَّنت الأوَّل» فنقول: لا إشكال، لأنَّ الأذان هو الإعلام في اللُّغة، والإقامةُ إعلامٌ كذلك، فيكون الأذان لصلاة الصُّبحِ بعد دخول وقتها أذاناً أوَّل.

وقد جاء ذلك صريحاً فيما رواه مسلم عن عائشة رضي الله عنها في صلاة النبيِّ صلّى الله عليه وسلّم في الليل قالت: «كان ينام أوَّل الليل ويُحيي آخره، ثم إن كان له حاجة إلى أهله قضى حاجته، ثم ينام، فإذا كان عند النداء الأوَّلِ (قالت) وَثَبَ (ولا والله: ما قالت: قام) فأفاض عليه الماءَ (ولا والله: ما قالت اغتسل) وإن لم يكن جُنباً توضَّأ وُضُوءَ الرَّجل للصَّلاة، ثم صلَّى الرَّكعتين»[(107)]. والمراد بقولها: «عند النداء الأوَّل» أذان الفجر بلا شَكٍّ، وسُمِّي أولاً بالنسبة للإقامة، كما قال النبيُّ صلّى الله عليه وسلّم: «بين كُلِّ أذانين صلاة»[(108)]، والمراد بالأذانين: الأذان والإقامة. وفي «صحيح البخاري» قال: «زاد عثمان الأذان الثالث في صلاة الجمعة»[(109)]، ومعلوم أنَّ الجمعة فيها أذانان وإقامة؛ وسَمَّاه أذاناً ثالثاً، وبهذا يزول الإشكال، فيكون التثويب في أذان صلاة الصُّبْحِ.

وقالوا أيضاً: إنه قال: «الصَّلاة خيرٌ من النَّوم»، فدلَّ هذا على أنَّ المراد في الأذان الأوَّل هو ما قبل الصُّبحِ لقوله: «الصَّلاةُ خيرٌ من النَّوم»، أي: صلاة التهجُّد وليس صلاة الفريضة، إذ لا مفاضلة بين صلاة الفريضة وبين النوم، والخيرية إنما تُقال في باب الترغيب. فقالوا: هذا أيضاً يرجِّحُ أنَّ المراد بالأذان الأذان في آخر الليل.

فنقول لهم: هذا أيضاً يُضاف إلى الخطأ الأوَّل؛ لأن الخيريَّة قد تُقال في أوجب الواجبات كما قال تعالى؛ {{يَاأَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنَجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ *}{تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ}} [الصف: 10، 11] ، فذكر اللَّهُ الإيمانَ والجهادَ بأنه خير؛ أي: خيرٌ لكم مما يُلهيكم من تجارتكم، والخيريَّة هنا بين واجب وغيره.

وقال تعالى في صلاة الجمعة: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاَةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ}} [الجمعة: 9] ، أي: خير لكم من البيع، ومعلومٌ أن الحضور إلى صلاة الجُمعة واجب ومع ذلك قال: {{ذَلِكُمْ خَيْرٌ لَكُمْ}} ففاضل بين واجبٍ وغيره. وعلى هذا؛ لو ثَوَّبَ في الأذان الذي قبل الصُّبْحِ لقلنا: هذا غير مشروع.

وَهِيَ إِحْدى عَشْرَةَ يَحْدُرُها، وَيُقِيمُ مَنْ أَذَّنَ في مَكَانَه إِنْ سَهُلَ.

قوله: «وهي إحدى عشرة يَحْدُرُها» ، و«هي» أي: الإقامة إحدى عشرة جملة، وحذفَ التَّمييز؛ لأنه ذُكِرَ في الأذان.

وقوله: «يحدُرُها»، أي: يُسرع فيها فلا يرتِّلها، وكانت إحدى عشرة؛ لأنَّ «التكبير» في أوَّلاها مرَّتان، و«التَّشهد» للتَّوحيد والرِّسالة مرَّة مرَّة، و«الحيعلتان» مرَّة مرَّة، و«قد قامت الصَّلاة» مرَّتان، و«التكبير» مرَّتان، و«التوحيد» مرَّة، فهذه إحدى عشرة، وهذا ما اختاره الإمام أحمد رحمه الله[(110)].

ومن العلماء من اختار سوى ذلك، وقال إنها: سبعَ عَشْرَة (110) ، فيجعل «التكبير» أربعاً، و«التشهدين» أربعاً، و«الحيعلتين» أربعاً، و«قد قامت الصلاة» اثنتين، و«التكبير» مرَّتين، و«التوحيد» مرَّة، فيكون المجموع سَبْعَ عَشْرَة.

ومنهم من قال: إنها على جُملة جُملة إلا «قد قامت الصلاة»، فتكون تسع جُمَل، وهذا هو ظاهر حديث أنس بن مالك رضي الله عنه حيث قال: أُمِرَ بلالٌ أنْ يشفعَ الأذانَ ويُوتِرَ الإقامةَ[(111)].

ولكن المشهور من المذهب ما ذهب إليه المؤلِّف. وأجابوا عن قوله: «يوتر الإقامة» بأنَّ تكرار التَّكبير في أوَّلها مَرَّتين بمنزلة الوتر بالنسبة لتكراره أربعاً في الأذان. وينبغي أن يُعلم «قاعدة» أشار إليها شيخ الإسلام ابن تيمية[(112)] وغيره من أهل العلم: «بأن العبادات الواردة على وجوه متنوِّعة؛ ينبغي أن تُفعل على جميع الوجوه؛ هذا تارة وهذا تارة، بشرط ألا يكون في هذا تشويش على العامة أو فتنة».

قوله: «ويقيم من أذَّن» ، أي: يتولَّى الإقامةَ من يتولَّى الأذان؛ لأن بلالاً رضي الله عنه كان هو الذي يتولَّى الإقامة وهو الذي يؤذِّن، وهذا دليل من السُّنَّة.

وأما من النَّظر: فإنه ينبغي لمن تولَّى الأذان وهو الإعلام أولاً أن يتولَّى الإعلام ثانياً، حتى لا يحصُل التباس بين النَّاس في هذا الأمر، وحتى يعلم المؤذِّن أنَّه مسؤول عن الإعلامين جميعاً. لكن لا يقيم إلا بإذن الإمام أو عُذْره؛ لأن بلالاً رضي الله عنه كان لا يقيم حتى يخرج النبيُّ صلّى الله عليه وسلّم، وحتى كانوا يُراجعونه إذا تأخَّرَ يقولون: «الصَّلاةَ، يا رسولَ الله»[(113)].

وظاهرُ كلام المؤلِّف: أنَّ المؤذِّنَ يتولَّى الإقامة؛ وإن كان نائباً عن المؤذِّن الرَّاتب، مثل أنْ يوكِّلَ الرَّاتب من يؤذِّن عنه لعُذرٍ ثم يحضُرُ قبل الإقامة فيتولَّى الإقامة المؤذِّن دون الراتب. وقد ورد في ذلك حديث[(114)] إنْ صَحَّ فهو هو؛ وإن لم يصحَّ فيحتمل أن يتولَّى الإقامة المؤذِّن الرَّاتب؛ لأنَّه أصلٌ والوكيل فرع ناب عنه لغيبته، فإذا حَضَرَ زال مقتضى الوكالة.

قوله: «في مكانه إن سَهُلَ» ، أي: يقيم في مكان أذانه. نَصَّ عليه الإمام أحمد رحمه الله[(115)]، واستدلَّ بقول بلالٍ للنبيِّ صلّى الله عليه وسلّم: «لا تسبقني بآمين»[(116)]. وهو حديثٌ في صحَّته نظر؛ لكن يؤيِّده ظاهر قوله صلّى الله عليه وسلّم: «إذا سمعتم الإقامة فامشوا إلى الصَّلاة...»[(117)] الحديث. وقيَّد المؤلف رحمه الله ذلك بقوله: «إن سَهُلَ» فعُلِمَ منه أنَّه لو صَعُبَ؛ كما لو أذَّن في منارة فإنه يُقيم حيث تيسَّر.

وفي وقتنا الحاضر يمكن أن يكون من أقام في مكبِّر الصَّوت كمن أقام في مكان أذانه؛ لأنَّ صوته يُسمع من سمَّاعات المنارة، فيكون إسماع الإقامة من المنارة بمكبر الصَّوت جارياً على ما قاله الفقهاء رحمهم الله: إنه يقيم في مكانه ليُسمعَ النَّاس الإقامة فيحضروا.

وَلاَ يَصِحُّ إِلا مُرَتَّباً مُتَوَاليِاً ................

قوله: «ولا يصحُّ إلا مرتَّباً» ، أي: لا يصحُّ الأذان إلا مرتَّباً، والترتيب أن يبدأ بالتكبير، ثم التَّشهُّد، ثم الحيعلة، ثم التَّكبير، ثم التَّوحيد، فلو نَكَّسَ لم يجزئ.

والدَّليل: أنَّ الأذان عبادة وردت على هذه الصِّفة؛ فيجب أنْ تُفعَلَ كما وردت؛ لقول النبيِّ صلّى الله عليه وسلّم: «من عَمِلَ عملاً ليس عليه أمرُنا فهو رَدٌّ»[(118)].

وقوله: «لا يصحُّ إلا مرتَّباً» يفيد أنَّه لا يصحُّ إلا بهذا اللفظ، فلو قال: «الله أجلُّ» أو «الله أعظمُ» لم يصحَّ؛ لأنَّ هذا تغيير لماهيَّة الأذان، فإذا كان وصفه ـ وهو التَّرتيب ـ لا بُدَّ منه، فكذلك ماهيَّته لا بُدَّ منها، فعُلِمَ من قوله: «لا يصحُّ إلا مرتَّباً» أنه لو لم يأتِ به على الوجه الوارد مثل أن يقول: «الله الأكبر» فإنه لا يصحُّ، ولو قال: «أُقِرُّ أنْ لا إله إلا الله» لا يصحُّ، وكذلك لو قال: «أَقبِلُوا إلى الصَّلاة» بدل «حَيَّ على الصَّلاة» فإنه لا يصحُّ.

قوله: «متوالياً» ، يعني: بحيث لا يَفْصِلُ بعضَه عن بعض، فإن فَصَلَ بعضَه عن بعض بزمن طويل لم يجزئ، فلا بُدَّ أن يكون متوالياً؛ لأنَّه عبادة واحدة، فلا يصحُّ أن تتفرَّق أجزاؤها، فإن حَصَل له عُذر مثل إن أصابه عُطاس أو سُعَال، فإنه يبني على ما سبق؛ لأنه انفصل بدون اختياره.

من عَدْل ................

قوله: «من عَدْل» ، هذه الكلمة صفة لموصوف محذوف، والتقدير: «من رَجُلٍ واحد عدل» فلا يصحُّ من امرأة، ولا من اثنين فأكثر، ولا يُكمِلُ الأذان إذا حصَل له عُذر بل يستأنف.

واستفدنا من قوله: «عدل» أنه لا بُدَّ أن يكون مسلماً، فلو أذَّنَ الكافر لم يصحَّ؛ لأن الأذان عبادة فاشتُرطَ فيه الإسلام، ولو أذَّن المعلنُ بفسقه كحالق اللحية ومن يشرب الدُّخان جهراً، فإنه لا يَصِحُّ أذانه على كلام المؤلِّف.

والرواية الثانية عن الإمام أحمد صحَّة أذان الفاسق[(119)]؛ لأن الأذان ذِكْرٌ؛ والذِّكْرُ مقبولٌ من الفاسق؛ لكن لا ينبغي أن يتولَّى الأذان والإقامة إلا من كان عدلاً.

وكذلك الأذان بالمُسجِّل غير صحيح؛ لأنَّه حكاية لأذان سابق، ولأنَّ الأذان عبادة، وسَبَقَ أنه أفضل من الإمامة[(120)]، فكما أنَّه لا يصحُّ أن نسجِّل صلاة إمام ثم نقول للناس ائتمُّوا بهذا «المسجِّل»، فكذلك لا يصح الاعتماد على «المسجِّل» في الأذان، فمن اقتصر عليه لم يكن قائماً بفرض الكفاية.

وأفاد قوله: «عدل» على اشتراط العقل؛ لأن العدالة تستلزم العقل، والمجنون رُفِعَ عنه القلم، فلا يُوصفُ بعدالة ولا فسق.

فكلمة «عدل» تضمَّنت أن يكون مسلماً عاقلاً ذَكَراً واحداً عدلاً.

وَلَو مُلَحَّناً أَوْ مَلْحُوناً ..............

قوله: «ولو مُلَحَّناً» ، الملحن: المطرَّب به، أي: يؤذِّنُ على سبيل التطريب به كأنما يجرُّ ألفاظ أغنية، فإنه يجزئ لكنه يُكره.

وفي قوله «لو» إشارة إلى الخلاف، فإن من العلماء من قال: لا يصحُّ الأذان الملحَّن[(121)]؛ لأنَّ الأذان عبادة، والتَّلحين يخرجه عن ذلك، ويميل به إلى الطَّرب والأغاني.

قوله: «أو مَلْحُوناً» ، الملحون: هو الذي يقع فيه اللَّحن، أي: مخالفة القواعد العربية. ولكن اللَّحن ينقسم إلى قسمين:

1- قسم لا يصحُّ معه الأذان، وهو الذي يتغيَّر به المعنى.

2- وقسم يصحُّ به الأذان مع الكراهة، وهو الذي لا يتغيَّر به المعنى، فلو قال المؤذَّن: «الله أكبار» فهذا لا يصحُّ، لأنه يُحيل المعنى، فإن «أكبار» جمع «كَبَر» كأسباب جمع «سبب» وهو الطَّبل.

ولو قال: «الله وكبر» فإنَّه يجوز في اللغة العربية إذا وقعت الهمزة مفتوحة بعد ضَمٍّ أن تَقلب واواً، ولو قال: «أشهد أن محمداً رسولَ الله» بنصب «رسول» فهو لا شكَّ أنَّه لَحْنٌ يُحيل المعنى على اللُّغة المشهورة؛ لأنه لم يأتِ بالخبر، لكن هناك لغة أن خبر «أن» يكون منصوباً فيُقبل هذا. قال عمر بن أبي ربيعة وهو من العرب العرباء:

إذا اسْوَدَّ جُنْحُ اللَّيلِ فَلْتَأْتِ ولْتَكُنْ

خُطَاكَ خِفَافاً، إنَّ حُرَّاسنا أُسْدَا[(122)]

وعلى هذه اللُّغة لا يضرُّ نصب «رسول» إذا اعتقد القائل أنها خبر «إن»، والمؤذِّنون يعتقدون أن «رسول الله» هو الخبر.

ولو قال: «حيَّا على الصَّلاة» فعلى اللُّغة المشهورة ـ وهي أنَّ اسم الفعل لا تلحقه العلامات ـ فهذا لا يتغيَّر به المعنى فيما يظهر، وحينئذ يكون الأذان صحيحاً؛ لأنَّ غايته أنه أشبع الفتحة حتى جعلها ألفاً.

وَيُجْزِئُ مِنْ مُمَيِّزٍ .................

قوله: «ويُجْزِئُ من مُمَيِّز» ، يُجزئ: الفاعل يعود على الأذان.

والمميِّز: من بلغ سبعاً إلى البلوغ، وسُمِّيَ مميِّزاً لأنه يميِّز فيفهم الخطاب ويردُّ الجواب. وقال بعضُ العلماء: إن المميِّز لا يتقيَّد بسنٍّ، وإنما يتقيَّد بوصف[(123)].

فالذين قالوا: إنه يتقيد بسنٍّ؛ استدلوا بقول النبيِّ صلّى الله عليه وسلّم: «مُرُوا أبناءَكم بالصَّلاة لسبعِ، واضربُوهم عليها لعشرٍ»[(124)]، فجعل أوَّلَ سِنٍ يُؤمر به الصبيُّ سبعَ سنين، وهذا يدلُّ على أنه قبل ذلك لا يصحُّ توجيه الأمر إليه، فقد يُقال: لأنه لا يفهم الأمر، وقد يُقال: لأنه لا يحتمل الأمر، فإن قلنا بالعِلَّة الأُولى صارت سبعَ السنين هي الحَدُّ للتَّمييز، وإن قلنا بالثَّانية لم يكن ذلك حَدًّا للتَّمييز.

والذين قالوا: إنه يتقيَّد بالوصف قالوا: لأن كلمة «مميِّز» اسم فاعل مشتق من التَّمييز، وإذا كان مشتقاً من ذلك، فإذا وُجِدَ هذا المعنى في طفل ثَبَتَ له الوصف، فالمُميِّز هو الذي يفهم الخطاب ويردُّ الجواب. لكن سبع السَّنوات غالباً هي الحدُّ، والمراد: الذي يفهم المعنى بأن تطلب منه شيئاً ـ كماء ـ فيذهب ويحضره لك. وسبق شيءٌ من ذلك في أوَّل كتاب الصَّلاة[(125)].

فهل يصحُّ أذان المُميِّز أو لا يصحُّ؟ قال المؤلِّف: إنَّه يصحُّ، فلو لم يوجد في البلد إلا هذا الصبيُّ المميِّز وأذَّن فإنه يُكتفى به.

ووجه الإجزاء: أنَّ هذا ذِكْر، والذِّكْر لا يُشترط فيه البلوغ، فإن الصبيَّ يُكْتَبُ له ولا يُكْتَبُ عليه، فإذا ذَكَرَ اللَّهَ، كتبَ اللَّهُ له الأجرَ وصحَّ منه الذِّكْرُ، فإذا أذَّن المُميِّز فإنه يُكتفى بأذانه.

وقال بعض العلماء: لا يجزئ أذان المُميِّز[(126)]؛ لأنه لا يُوثق بقوله ولا يُعتمد عليه، فقد لا يعرف متى تزول الشَّمس، ومتى يكون ظلُّ كلِّ شيء مثله وغير ذلك.

وفَصَّلَ بعض العلماء فقال: إنْ أذَّنَ معه غيرهُ فلا بأس، وإن لم يكن معه غيرُه فإِنَّه لا يُعتمد عليه، إلا إذا كان عنده بالغ عاقل عارف بالوقت ينبِّهه عليه (126) . وهذا هو الصَّواب.

وَيُبْطِلُهُمَا فَصْلٌ كَثيرٌ، ................

قوله: «ويُبطلُهُما فصلٌ كثيرٌ» ، يبطلهما: الضَّمير يعود على الأذان والإقامة. والفصل الكثير هو الطويل عُرفاً، وإنما أبطلهما لأن الموالاة شرط؛ حيث إن كلَّ واحد منهما عبادة، فاشترطت الموالاة بين أجزائها كالوُضُوء، فلو كبَّر أربع تكبيرات ثم انصرف وتوضَّأ ثم أتى فأتمَّ الأذان، فإن هذا الأذان لا يصحُّ، بل يجب أن يَبْتَدِئَهُ من جديد.

وَيَسيرٌ مُحَرَّمٌ، ولا يُجْزِئُ قَبْلَ الوقتِ ...............

قوله: «ويَسيرٌ مُحَرَّمٌ» ، وذلك لأن المحرَّم يُنافي العبادة، مثل لو كان رجلٌ يؤذِّن وعنده جماعة يتحدَّثون؛ وفي أثناء الأذان التفت إليهم وقال: فلان فيه كذا وكذا يغتابه، فالغيبة من كبائر الذُّنوب، فنقول: لا بُدَّ أن تعيد الأذان؛ لأنه قد بَطَلَ، وهذا رُبَّما يقع كثيراً في الرَّحلات عند بعض النَّاس.

وعُلِمَ من قوله: «يَسيرٌ مُحَرَّم»، أنَّه إذا كان يسيراً مُباحاً كما لو سأله سائل وهو يؤذِّنُ: أين فلان؟ فقال: ذهب. فهذا يسيرٌ مباح فلا يبطله.

قوله: «ولا يُجزِئُ قبل الوقت» ، لدليل، وتعليل.

فأمَّا الدَّليل: فهو قول النبيِّ صلّى الله عليه وسلّم: «إذا حضرت الصَّلاة فليؤذِّن لكم أحدُكم...»[(127)]، فقال: «إذا حضرت الصَّلاةُ»، والصَّلاة لا تحضر إلا بدخول الوقت، وقد يُستفاد من قوله: «إذا حضرت» أن المراد دخول وقتها وإرادة فعلها.

ولهذا لما أراد بلال أن يؤذِّن، وكان مع النبيِّ صلّى الله عليه وسلّم في سفر في شدَّة الحَرِّ؛ فزالت الشَّمس؛ فقام ليؤذِّن قال: «أبرد»، ثم انتظر، فقام ليؤذِّن فقال: «أبرد» حتى رأوا فيءَ التُلُول، بل حتى سَاوى التَّلُ فيئَهُ[(128)]. أي: قريب العصر، ثم أمره بالأذان، فهذا يدلُّ على أنه ينبغي في الأذان أن يكون عند إرادة فعل الصَّلاة، وينبني على ذلك ما لو كانوا جماعة في سَفر أو في نُزهة؛ وأرادوا صلاة العشاء، وأحبُّوا أن يؤخِّروها إلى الوقت الأفضل وهو آخر الوقت، فيؤذِّنون عندما يريدون فعل الصَّلاة، لا عند دخول وقت العشاء.

وأمَّا التَّعليل: فلأن الأذان إعلام بدخول وقت الصَّلاة؛ والإعلام بدخول الشيء لا يكون إلا بعد دخوله، وعلى هذا؛ فلو أذَّن قبل الوقت جاهلاً قلنا له: إذا دخل الوقت فأعد الأذان، وهذا يقع أحياناً فيما إذا غَرَّت الإنسانَ ساعتُهُ، ويُثَاب على أذانه السَّابق للوقت ثواب الذِّكْرِ المطلق.

إِلا الفَجْرَ بَعْدَ نِصْفِ اللَّيْلِ ...............

قوله: «إلا الفَجْرَ بعْدَ نِصْفِ اللَّيْلِ» ، استثنى المؤلِّف من شرط دخول الوقت أذان الفجر فقال: «إلا الفجر بعد نصف الليل»، فيصحُّ الأذان وإن لم يؤذِّن في الوقت، وعلى هذا؛ فلو أنَّ المؤذِّنين أذَّنوا للفجر بعد منتصف الليل بخمس دقائق، ولم يؤذِّنوا عند طُلوع الفجر، فهذا على كلام المؤلِّف يجزئ، لقول الرَّسول عليه الصَّلاة والسَّلام: «إن بلالاً يؤذِّنُ بليل؛ فكُلُوا واشربُوا حتى يؤذِّن ابنُ أُمِّ مكتوم، فإنه لا يؤذِّنُ حتى يطلع الفجر»[(129)]، فقال: «إن بلالاً يؤذِّنُ بليلٍ» مقرِّراً ذلك. ولكن هذا الحديث لا يصحُّ الاستدلال به لما يلي:

أولاً: لأنَّ الرَّسول عليه الصَّلاة والسَّلام صَرَّح في الحديث بأنَّ هناك من يؤذِّنُ إذا طلع الفجر، فتحصُل به الكفاية وهو ابنُ أُمِّ مكتوم، ومعلوم أنه إذا كان يوجد من يؤذِّن لصلاة الفجر حصلت به الكفاية.

ثانياً: أنه قد بيَّن في الحديث الذي أخرجه الجماعة: «أن بلالاً يؤذِّن بليلٍ؛ ليوقظ النَّائمَ ويرجع القائمَ»[(130)]، فليس أذانه لصلاة الصُّبح، بل ليوقظ النَّائم ويرجع القائم من أجل السُّحُور، ولهذا قال: «فكُلُوا واشربوا حتى تسمعوا أذان ابن أم مكتوم».

وقوله: «بعد نصف الليل» هذا أيضاً فيه نظر، فحديث بلال الذي استدلُّوا به لا يدلُّ على أن الأذان بعد نصف الليل، بل يدلُّ على أن الأذان قريب من الفجر، ووجهه: أنَّه قال: «كُلُوا واشربوا حتى يؤذِّن ابنُ أُمِّ مكتوم»، وقال: «ليرجع قائمَكم ويوقظ نائمَكم». وهذا دليل على أنه لم يكن بين أذان بلال والفجر إلا مُدَّة وجيزة بمقدار ما يتسحَّر الصَّائم، ولهذا ربما يتوهَّمُ بعض النَّاس فيمسك عند أذان بلال، فقال لهم الرَّسول عليه الصَّلاة والسَّلام: كُلُوا واشربوا حتى يؤذِّنَ ابنُ أُمِّ مكتوم»، وهذا يدلُّ على أن أذان بلال كان قريباً من طلوع الفجر.

والقول الثاني: في هذه المسألة: أنه لا يصحُّ الأذان قبل الفجر إلا إذا وُجِدَ من يؤذِّن بعد الفجر[(131)]، وهؤلاء لهم حَظٌ من حديث بلال.

ووجهه: أن ابنَ أُمِّ مكتوم يؤذِّنُ بعد طلوع الفجر الذي تحِلُّ فيه الصَّلاة ويحرم به الطَّعام على الصَّائم.

والقول الثالث: أنه لا يصحُّ الأذان لصلاة الفجر، ولو كان يوجد من يؤذِّن بعد الفجر، وأن الأذان الذي يكون في آخر الليل ليس للفجر، ولكنه لإيقاظ النُّوَّمِ؛ من أجل أن يتأهَّبوا لصلاة الفجر، ويختموا صلاة الليل بالوتر، ولإرجاع القائمين الذين يريدون الصِّيام[(132)]. وهذا القول أصحُّ.

ودليله: الحديث السَّابق وهو: «إذا حضرت الصَّلاة فليؤذِّن لكم أحدُكم»[(133)]، وهذا عام لا يُستثنى منه شيء، ولا يُعارض حديث: «إنَّ بلالاً يؤذِّن بليل»[(134)]، لأنَّ أذان بلال ليس لصلاة الفجر؛ ولكن ليوقظ النائمَ ويرجع القائمَ.

والخلاصة: أن الأذان له شروط تتعلَّقُ بالأذان نفسه، وشروط تتعلَّقُ بوقته، وشروط تتعلَّقُ بالمؤذِّن. أما التي تتعلق به فيُشترط فيه:

1- أن يكون مرتَّباً.

2- أن يكون متوالياً.

3- ألا يكون فيه لَحْنٌ يُحيل المعنى، سواء عاد هذا اللَّحن إلى علم النحو، أو إلى علم التَّصريف.

4- أن يكون على العدد الذي جاءت به السُّنَّة.

أما في المؤذِّن؛ فلا بُدَّ أن يكون:

1- ذكراً. 2- مسلماً. 3- عاقلاً.

4- مميِّزاً. 5- واحداً. 6- عدلاً.

أما الوقتُ؛ فيُشترطُ أن يكون بعد دخول الوقت، فلا يُجزئ قبله مطلقاً على القول الرَّاجح، ويُستثنى أذان الفجر على كلام المؤلِّف.

وَيُسَنَّ جُلُوسُهُ بَعْدَ أَذَانِ المغربِ يَسِيْراً ...............

قوله: «وَيُسَنَّ جُلُوسُهُ بَعْدَ أَذَانِ المغربِ يَسِيْراً» ، هنا أمران: «جلوسه» و«يسيراً» ففيه سُنَّتَان:

الأولى: أن يجلس بحيث يفصل بين الأذان والإقامة.

والثانية: أن يكون الجلوس يسيراً، وإنما قال المؤلِّفُ ذلك لأنَّ من العلماء من يرى أن السُّنَّة في صلاة المغرب أن تُقرن بالأذان[(135)]، فبيَّن المؤلِّف أن الأفضل أن يجلس يسيراً.

ودليل ذلك: أن الرَّسول عليه الصَّلاة والسَّلام قال: «صَلُّوا قبل المغرب، صَلُّوا قبل المغرب، صَلُّوا قبل المغرب، وقال في الثالثة: لمن شاء. كراهية أن يتَّخذها النَّاسُ سُنَّة»[(136)]. وهذا يدلّ على الفصل بين الأذان والإقامة في المغرب. وثبت في «الصَّحيحين» وغيرهما أن الصحابة رضي الله عنهم كانوا إذا أذَّن المغرب قاموا يُصلُّون والنبيُّ صلّى الله عليه وسلّم يراهم فلم يَنْهَهُمْ[(137)]، وهذا إقرار منه على هذه الصلاة، فثبت الفصلُ بالسُّنَّة القوليَّة والسنَّة الإقرارية. وعليه، يلزم من الأمر بهذه السُّنَّة وإقرارِها أن يكون هناك فصلٌ بين الأذان والإقامة.

وقوله: «يسيراً»، أي: لا يطيل؛ لأنَّ صلاة المغرب يُسَنُّ تعجيلُها، وكلُّ صلاة يُسَنُّ تعجيلها فالأفضل أن لا يطيل الفصل بين الأذان والإقامة، لكن مع ذلك ينبغي أن يراعي حديث: «بين كُلِّ أذانين صلاة»[(138)]، ولهذا قال العلماء: ينبغي في هذا أن يفسَّر التَّعجيل بمقدار حاجته، من وُضُوء، وصلاة نافلة خفيفة أو راتبة[(139)].

ويُسَنُّ تعجيلُ جميعِ الصَّلوات إلا العشاء، وإلا الظُّهر عند اشتداد الحرِّ[(140)]، ولكن الصَّلوات التي لها نوافل قبلها كالفجر والظُّهر؛ ينبغي للإنسان أن يُراعي حال النَّاس في هذه، بحيث يتمكَّنون من الوُضُوء بعد الأذان ومن صلاة هذه الرَّاتبة.

وَمَنْ جَمَعَ أَوْ قَضَى فَوائِتَ أَذَّنَ لِلأُولى ثُمّ أَقَامَ لكُلِّ فَرِيضَةٍ.

قوله: «وَمَنْ جَمَعَ أَوْ قَضَى فَوَائِتَ أَذَّنَ لِلأُولى ثُمّ أَقَام لِكُلِّ فَرِيضَةٍ» ، هاتان مسألتان:

الأولى: الجمع، ويُتصوَّر بين الظُّهر والعصر، وبين المغرب والعشاء، وسيأتي بيان سبب الجمع[(141)]، وأنَّه المشقَّة، فكُلَّما كان يَشُقُّ على الإنسان أن يُصلِّي كلَّ صلاة في وقتها؛ فإنَّ له أن يجمع، سواء كان في الحضر أم في السَّفر، فإذا جمع الإنسانُ أذَّن للأُولى؛ وأقام لكلِّ فريضة، هذا إن لم يكن في البلد، أما إذا كان في البلد؛ فإنَّ أذان البلد يكفي؛ وحينئذ يُقيم لكلِّ فريضة.

دليل ذلك: ما ثبت في «صحيح مسلم» من حديث جابر رضي الله عنه أن النبيَّ صلّى الله عليه وسلّم أذَّن في عَرفة، ثم أقام فصَلَّى الظُّهر، ثم أقام فصلَّى العصر، وكذلك في مُزدَلِفَة حيث أذَّن وأقام فصَلَّى المغرب، ثم أقام فَصَلَّى العشاء[(142)].

وأما التَّعليل: فلأن وقت المجموعتين صار وقتاً واحداً، فاكتُفِي بأذان واحد ولم يُكتَفَ بإقامةٍ واحدة، لأن لكلِّ صلاة إقامة، فصار الجَامِعُ بين الصَّلاتين يؤذِّن مَرَّة واحدة، ويقيم لكلِّ صلاة.

المسألة الثانية: من قضى فوائت فإنه يؤذِّن مرَّة واحدة، ويُقيم لكلِّ فريضة.

يعني: إذا كانت فوائت متعدِّدة، فإنه يؤذِّن لها مرَّة واحدة، ويقيم لكلِّ فريضة كالمجموعات، فإنه ثبت أن النبيَّ صلّى الله عليه وسلّم أذَّن وأقام في غزوة الأحزاب[(143)]. فالدَّليل بالنَّصِّ، وبالقياس على المجموعة التي ثبت أن النبيَّ صلّى الله عليه وسلّم يؤذِّن مرَّة واحدة ويقيم بعدد الصَّلوات.

وقوله: «أو قضى فوائت»، قال العلماء: أوصاف الصَّلاة ثلاثة: أداء، وإعادة، وقَضاء[(144)].

فالأداء: ما فُعل في وقته لأوّل مرّة.

والإعادة: ما فُعِلَ في وقته مرَّة ثانية كقوله صلّى الله عليه وسلّم: «إذا صَلَّيتُما في رِحالِكُما؛ ثم أتيتما مسجدَ جماعة فصلِّيا معهم، فإنَّها لكما نافلة»[(145)].

والقضاء: ما فُعِلَ بعد وقته، وهذا بناءً على المشهور عند أكثر أهل العلم أنَّ ما فُعِلَ بعد الوقت فهو قَضاء.

ولكن هناك قولاً ثانياً هو الأصحُّ: وهو أنَّ ما فُعِلَ بعد الوقت؛ فإن كان لغير عُذْرٍ لم يقبل إطلاقاً، وإِن كان لعُذْرٍ فهو أداء وليس بقضاء[(146)]. ودليل ذلك قول النبيِّ صلّى الله عليه وسلّم: «مَنْ نام عن صلاة أو نسيها فليصلِّها إذا ذكرها»[(147)]. فجعل وقتها عند ذكرها، وكذلك في النوم عند الاستيقاظ. والخلاف في هذا قريب من اللفظي؛ لأن الكُلَّ يتَّفقون على أنه يُشرع الأذان والإقامة حتى فيما فُعِلَ بعد الوقت.

وَيَسَنُّ لسَامِعِهِ مُتَابَعَتُه سِرًّا ............

قوله: «ويُسَنُّ لسامعه مُتابعتُه سِرًّا» ، السُّنَّة لها إطلاقان: إطلاق اصطلاحي عند الفقهاء، وإطلاق شرعي في لسان الشَّارع.

أما عند الفقهاء: فيطلقون السُّنَّة على ما يُثاب فاعُله، ولا يُعاقبُ تاركُه.

وأما في لسان الشَّارع، فالسُّنَّة هي: الطريقة التي شرعها الرَّسولُ عليه الصَّلاة والسَّلام، سواء كانت واجبة يُعاقب تاركها أم لا.

فحديث أنس: «من السُّنَّةِ إذا تزوَّج البكرَ على الثَّيِّبِ أقام عندها سبعاً»[(148)]، من السُّنَّةِ الواجبة. وحديث ابن الزبير: «من السُّنَّةِ وضْعُ اليد اليُمنى على اليد اليسرى في الصَّلاة»[(149)]. هذا من السُّنَّة المستحبَّة، فإذا وجدنا السُّنَّة في كلام الفقهاء فالمُراد به السُّنَّة الاصطلاحيَّة.

وقول المؤلِّف: «يُسَنُّ لسامعه»، أي لسامع الأذان فيشمل الذَّكر والأُنثى، ويشمل المؤذِّن الأول والثاني إذا اختلف المؤذِّنُون.

فيجيب الأول ويجيب الثَّاني؛ لعموم قول النبيِّ صلّى الله عليه وسلّم: «إذا سمعتم المؤذِّن فقولوا مثل ما يقول»[(150)]. ثم هو ذِكْرٌ يُثاب الإنسان عليه، ولكن لو صَلَّى ثم سمع مؤذِّناً بعد الصَّلاة فظاهر الحديث أنَّه يجيب لعمومه.

وقال الأصحاب: إنه لا يجيب[(151)]؛ لأنه غير مدعو بهذا الأذان فلا يتابعه. وأجابوا عن الحديث: بأن المعروف في عهد النبيِّ صلّى الله عليه وسلّم أن المؤذِّنَ واحد، ولا يمكن أن يؤذِّن آخر بعد أن تُؤدَّى الصَّلاة، فيُحمل الحديث على المعهود في عهد النبيِّ صلّى الله عليه وسلّم، وأنه لا تكرار في الأذان. ولكن لو أخذ أحدٌ بعموم الحديث وقال: إنه ذِكْر؛ وما دام الحديث عاماً فلا مانع من أن أذكر الله عزّ وجل.

وقوله: «يُسَنُّ لسامعه متابعتُه سِرًّا»، صريحٌ بأنه لو ترك الإجابة عمداً فلا إثم عليه، وهذا هو الصَّحيح. وقال بعض أهل الظَّاهر: إن المتابعة واجبة، وإنه يجب على من سمع المؤذِّن أن يقول مثلَ ما يقول[(152)].

واستدلُّوا بالأمر: «إذا سمعتم المؤذِّن فقولوا مثل ما يقول» والأصل في الأمر الوجوب، ولكن الجمهور على خلاف ذلك[(153)].

واستدلَّ الجمهور بأنَّ النبيَّ صلّى الله عليه وسلّم سمع مؤذِّناً يؤذِّن فقال: «على الفِطرة»[(154)]، ولم يُنقل أنه أجابه أو تابعه، ولو كانت المُتابعة واجبة لفعلها الرَّسول عليه الصَّلاة والسَّلام ولنُقِلَتْ إلينا.

وعندي دليلٌ أصرحُ من ذلك، وهو قولُ النبيِّ عليه الصَّلاة والسَّلام لمالك بن الحُويرث ومن معه: «إذا حضرت الصَّلاةُ فليؤذِّنْ لكم أحدُكم، ثم لِيَؤمَّكُم أكبرُكم»[(155)]، فهذا يدلُّ على أنَّ المتابعة لا تجب. ووجه الدلالة: أن المقام مقام تعليم؛ وتدعو الحاجةُ إلى بيان كلّ ما يُحتاج إليه، وهؤلاء وَفْدٌ قد لا يكون عندهم علم بما قاله النبيُّ صلّى الله عليه وسلّم في متابعة الأذان، فلمَّا ترك النبيُّ صلّى الله عليه وسلّم التنبيه على ذلك مع دُعاءِ الحاجة إليه؛ وكون هؤلاء وفداً لَبِثُوا عنده عشرين يوماً؛ ثم غادروا؛ يدلُّ على أنَّ الإجابة ليست بواجبة، وهذا هو الأقرب والأرجح.

وقوله: «يُسَنُّ لسَامعه متابعتُه سِرًّا»، ظاهره: أنه إذا رآه ولم يسمعه فلا تُسَنُّ المتابعة؛ لأن الرَّسول عليه الصَّلاة والسَّلام قال: «إذا سمعتم» فعلَّق الحكمَ بالسَّماع؛ ولأنه لا يمكن أن يتابعَ ما لم يسمعه؛ لأنه قد يتقدَّم عليه.

وظاهر كلامه أيضاً: أنه لو سَمِعَه ولم يَرَهُ؛ تابعه للحديث.

وظاهر الحديث كما هو ظاهرُ كلام المؤلِّف أنه يتابعه على كلِّ حال؛ إلا أن أهل العلم استثنوا مَنْ كان على قضاء حاجته[(156)]؛ لأنَّ المقام ليس مقام ذِكْر، وكذا المصلِّي لقول النبيِّ صلّى الله عليه وسلّم: «إن في الصَّلاةِ شُغْلاً»[(157)]، فهو مشغول بأذكار الصَّلاة.

وقال شيخ الإسلام: بل يتابع المصلّي المؤذِّنَ؛ لعموم الأمر بالمتابعة[(158)]، ولأنه ذِكْرٌ وُجِدَ سببُه في الصَّلاة، فكان مشروعاً، كما لو عَطَسَ المصلِّي فإنه يحمد الله كما جاءت به السُّنَّة.

لكن قد يقال: إن بينهما فَرْقاً، فإن حَمْدَ العاطس لا يُشْغِلُ كثيراً عن أذكار الصَّلاة، بخلاف متابعة المؤذِّن، وربما يكون ذلك أثناء قراءة الفاتحة فتفوت الموالاة بينها، فالرَّاجح أن المصلِّي لا يتابع المؤذِّن، وكذا قاضي الحاجة.

لكن هل يقضيان أم لا؟ المشهور من المذهب أنهما يقضيان[(159)]؛ لأن السبب وُجِدَ حال وجود المانع؛ فإذا زال المانع ارتفع وقضى ما فاته. وفي النَّفس من هذا شيء، خصوصاً إذا طال الفصلُ والله أعلم.

وَحَوْقَلَتُهُ فِي الحَيْعَلَة.

قوله: «وحَوقَلَتُه في الحَيْعَلة» ، هذان مصدران مصنوعان ومنحوتان؛ لأنَّ الحَوقَلَة مصنوعة من «لا حولَ ولا قوَّة إلا بالله»، والحيعلة من «حيَّ على الصَّلاة» «حيّ على الفلاح»، فتقول إذا قال المؤذِّنُ: «حَيَّ على الصَّلاة»: لا حولَ ولا قوَّة إلا بالله، وإذا قال: «حَيَّ على الفلاح»: لا حولَ ولا قوَّة إلا بالله.

لو قال قائل: هل ابتُليتُ بمصيبة حتى أقول: لا حولَ ولا قوَّة إلا بالله؟ لأنَّ العامَّة عندهم أن الإنسان إذا أُصيب بمصيبة قال: «لا حولَ ولا قوَّة إلا بالله». والمشروع عند المصائب أن تقول: «إنَّا لله، وإنَّا إليه راجعون»، أما هذه الكلمة: «لا حول ولا قوة إلا بالله» فهي مشروعة عند التحمُّل، وهي كلمة استعانة، وليست كلمة استرجاع.

فالجواب: أن المؤذِّنَ لما قال: «حيَّ على الصلاة»، فإنما دعاك إلى حضورها؛ فاستعنت بالله، وذلك حيثُ تبرَّأت من حولك وقوَّتك إلى ذي الحَول والقوَّة عزّ وجل فاستعنت به، وقلت: لا حَول ولا قوَّة إلا بالله، وهذا من باب التوسُّل بذكر حال الدَّاعي وكمال المدعو.

فإن قيل: ما هو الحَول؛ وما هي القوَّة؟

فقد قال العلماء: الحَول بمعنى التحوُّل، أي: لا تحوّل من حال إلى حال إلا بالله عزّ وجل. والقوَّة أخصُّ من القدرة، فكأنَّك قلت: لا أستطيع ولا أقوى على التَّحوُّل إلا بمعونة الله، ولهذا نقول: إن «الباء» في قوله: «إلا بالله» للاستعانة، فكلُّ إنسان لا يستطيع أن يتحوَّل من حال إلى حال، سواء من معصية إلى طاعة، أو من طاعة إلى أفضل منها إلا بالله عزّ وجل.

وقوله: «حيَّ على الفلاح» بعد قوله: «حيَّ على الصّلاة» تعميمٌ بعد تخصيص، أو دعاء إلى النتيجة والثَّواب بعد الدُّعاء إلى الصَّلاة، كأنه قال: أقبل إلى الصَّلاة، فإذا صليت نِلْتَ الفلاح.

وفي متابعة المؤذِّنِ دليلٌ على رحمة الله عزّ وجل، وسِعة فضله؛ لأن المؤذِّنين لما نالوا ما نالوه من أجر الأذان شُرع لغير المؤذِّن أن يتابعه؛ لينال أجراً كما نال المؤذِّن أجراً، ولهذا نظائر، فمن ذلك أنَّ الحُجَّاج يذبحون الهدايا يوم النَّحر، وغيرهم ممن لم يحجَّ شُرِع لهم ذبح الأضاحي، وكذلك الحجَّاج إذا أحرموا تركوا الترفُّه فلا يحلقون شعر الرَّأس، وغيرهم من أهل الأضاحي لا يأخذون من شعورهم.

وَقَوْلُه بَعْدَ فَرَاغِهِ: اللَّهُمَّ رَبَّ هذه الدَّعْوةِ التَّامَّةِ، ....................

قوله: «وقوله بعد فراغه: اللهم رَبَّ هذه الدَّعوةِ التَّامَّة... إلخ» ، الحقيقة أن المؤلِّف اقتصر في الدُّعاء الذي بعد الأذان على ما ذكره، وإلا فينبغي بعد الأذان أن تُصلِّي على النبيِّ صلّى الله عليه وسلّم[(160)] ثم تقول: «اللهم ربَّ هذه الدعوة التامة... إلخ»، وفي أثناء الأذان إذا قال المؤذِّن: «أشهد أنْ لا إله إلا الله، أشهد أنَّ محمداً رسولُ الله» وأجبته تقول بعد ذلك: «رضيت بالله رَبًّا وبالإسلام ديناً وبمحمد رسولاً» كما هو ظاهر رواية مسلم حيث قال: «من قال حين سمع النداء: أشهد أنْ لا إله إلا الله، وأشهد أنَّ محمداً رسول الله، رضيت بالله رَبًّا وبمحمد رسولاً، وبالإسلام ديناً، غُفِرَ له ذَنْبه». في رواية ابن رُمْح ـ أحد رجال الإسناد ـ: «من قال: وأنا أشهد»[(161)]. وفي قوله: «وأنا أشهد» دليلٌ على أنه يقولها عقب قول المؤذِّن: «أشهد أنْ لا إله إلا الله»، لأنَّ الواو حرف عطف، فيعطف قولَه على قولِ المؤذِّن. فإذاً؛ يوجد ذِكْرٌ مشروع أثناء الأذان.

وقوله: «اللهم رَبَّ هذه الدعوة التَّامة»، الدعوة التامة: هي الأذان؛ لأنه دعوة، ووَصَفَها بالتَّامة؛ لاشتمالها على تعظيم الله وتوحيده، والشهادة بالرسالة، والدعوة إلى الخير.

وقوله: «اللهُم رَبَّ»، اللَّهُ بالضم، وربَّ بالفتح، لأنَّ اللَّهَ عَلَمٌ مفردٌ فيُبنى على الضمِّ، و«ربَّ» مضاف، فيكون منصوباً؛ لأن المُنادى أو ما وقع بدلاً منه إذا كان مضافاً فإنه يكون منصوباً.

وقوله: «اللهم» منادى حُذِفَت منه ياءُ النداء، وعُوِّضَ عنها الميم، وجُعِلَت الميم بعد لفظ الجلالة تيمُّناً وتبرُّكاً بالابتداء بلفظ الجلالة، واخْتِيرَ لفظ الميم دون غيره من الحروف للدلالة على الجمع؛ كأن الدَّاعي يجمع قلبه على ربِّه عزّ وجل، وعلى ما يريد أن يدعوه به.

وقوله: «رَبَّ»، «ربّ» هنا بمعنى صاحبَ الدَّعوة الذي شرعها، ولو كانت «ربّ» بمعنى خالق أشكل علينا؛ لأنَّ هذه الدَّعوة فيها أسماء الله وهي غير مخلوقة؛ لأنها من الكلام الذي أخبر به عن نفسه، وكلامه غير مخلوق، لكن لو فَسَّرنا «ربّ» بمعنى خالق على إرادة اللفظ الذي هو فعل المؤذِّن، فهذا لا إشكال فيه.

والصَّلاَةِ القَائِمَةِ ..............

قوله: «والصَّلاة القائمة» ، أي: وربَّ هذه الصَّلاة القائمة؛ والمشار إليه ما تصوَّره الإنسانُ في ذِهنه؛ لأنك عندما تسمع الأذان تتصوَّر أنَّ هناك صلاة. و«القائمة»: قال العلماء: التي ستقام فهي قائمة باعتبار ما سيكون[(162)].

آتِ محمداً الوَسِيْلَةَ والفَضِيْلَةَ، وابْعَثْهُ مَقَاماً مَحْمُوداً الذي وَعَدْتُه.

قوله: «آتِ محمداً الوسيلةَ والفضيلةَ» ، آتِ: بمعنى أعطِ، وهي تنصب مفعولين ليس أصلهما المبتدأ والخبر، والمفعول الأوَّل «محمداً» و«الوسيلة» المفعول الثَّاني. والوسيلة: بيَّنها الرَّسول عليه الصَّلاة والسَّلام أنها: «درجة في الجنة، لا ينبغي أن تكون إلا لعبد من عباد الله»، قال: «وأرجو أن أكون أنا هو»[(163)]. ولهذا نحن ندعو الله ليتحقَّق لرسول الله صلّى الله عليه وسلّم ما رجَاه عليه الصَّلاة والسلام.

وأما الفضيلة: فهي المَنْقبَة العالية التي لا يشاركه فيها أحد.

قوله: «وابْعَثْهُ مَقَامَاً مَحْمُوداً الذي وَعَدْتهُ» ، ابعثه يوم القيامة «مقاماً» أي: في مقام محمود الذي وعدته، وهذا المقام المحمود يشمل كلّ مواقف القيامة، وأَخَصُّ ذلك الشفاعة العُظمى، حينما يلحق الناس من الكرب والغَمِّ في ذلك اليوم العظيم ما لا يُطيقون، فيطلبون الشفاعة من آدم، ثم نوح، ثم إبراهيم، ثم موسى، ثم عيسى عليهم الصَّلاة والسَّلام، فيأتون في النهاية إلى نبيِّنا محمَّد عليه الصَّلاة والسَّلام فيسألونه أن يشفع إلى الله فيشفع لهم[(164)].

وهذا مقام محمود؛ لأن الأنبياء والرُّسل كلهم يعتذرون عن الشَّفاعة، إما بما يراه عُذراً كآدم ونوح وإبراهيم وموسى، وإمَّا لأنه يرى أن في المقام مَنْ هو أولى منه كعيسى. وانظر كيف أَلْهَمَ اللَّهُ الناسَ أن يأتوا إلى هؤلاء؛ لأن هؤلاء الأربعة هم أولو العزم، وآدم أبو البشر خلقه الله بيده وأسجد له ملائكته، ثم انظر كيف يُلْهِمُ الله هؤلاء أن يعتذر كُلُّ واحد بما يرى أنَّه حائل بينه وبين الشفاعة، لأن الشافع لا يتقدَّم في الشَّفَاعة، وهو يرى أنه فعل ما يُخِلُّ بمقام الشَّفاعة، وهؤلاء الأربعة: آدم ونوح وإبراهيم وموسى؛ استحيوا أن يتقدَّموا في الشَّفاعة؛ لكونهم فعلوا ما يُخِلُّ بمقام الشَّفاعة في ظَنِّهم، مع أنهم قد تابوا إلى الله تعالى.

أما بالنسبة لإبراهيم عليه السلام فالذي فعله كان تأويلاً، لكن لكمال تواضعه اعتذر به. والخامس لم يذكر شيئاً يُخِلُّ بمقام الشفاعة، ولكن ذَكَرَ مَنْ هو أَولى منه في ذلك، وهو محمَّد عليه الصَّلاة والسَّلام لتتمَّ الكمالات لرسول الله صلّى الله عليه وسلّم.

وهذا من المقام المحمود الذي قال الله له فيه: {{وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا *}} [الإسراء] هذه الدعوات. وقد ثَبَت عن النبي صلّى الله عليه وسلّم: «أن من صَلَّى عليه، ثم سأل الله له الوسيلة، فإنها تحلُّ له الشفاعة يوم القيامة»[(165)]. فيكون مستحقًّا لها، وهذا لا شَكَّ أنه من نعمة الله سبحانه علينا وعلى الرَّسول صلّى الله عليه وسلّم. أما علينا فلِمَا ننالُه من الأجر من هذا الدُّعاء، وأما على الرَّسول صلّى الله عليه وسلّم. فلأن هذا مما يرفع ذكرَه أن تكون أمته إلى يوم القيامة تدعو الله له.

لكن لو قال قائل: إذا كانت الوسيلة حاصلة لرسول الله صلّى الله عليه وسلّم، فما الفائدة من أن ندعو الله له بها؟

فالجواب: لعلَّ من أسباب كونها له دُعاءُ النَّاس له بذلك، وإن كان صلّى الله عليه وسلّم أحقَّ الناس بها. ولأن في ذلك تكثيراً لثوابنا؛ وتذكيراً لحقِّه علينا.

وفي هذا الدُّعاء عِدَّة مسائل:

المسألة الأولى: أن النبيَّ صلّى الله عليه وسلّم بشرٌ لا يملك لنفسه نفعاً ولا ضَرًّا، ووجهه: أننا أمرنا بالدُّعاء له.

المسألة الثانية: أن الرَّسول عليه الصَّلاة والسَّلام أفضل البشر؛ لأنَّ الوسيلة لا تحصُل إلا له خاصَّة، ومعلومٌ أن الجزاء على قَدْرِ قيمة المجزيِّ، قال تعالى: {{يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ}} [المجادلة: 11] .

المسألة الثالثة: الإشكال في قوله: «آتِ محمَّداً»، ولم يقل: «آتِ رسول الله»، فكيف نجمع بين هذا وبين قوله تعالى: {{لاَ تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضًا}} [النور: 63] على أحد التفسيرين في أنَّ المعنى لا تنادوه باسمه كما يُنادي بعضكم بعضاً؟

والجواب: أن النهي في الآية عن مناداته باسمه، وأما في باب الإخبار فلا نهيَ في ذلك.

وفي الآية قولٌ آخر؛ وهو أن قوله: {{لاَ تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضًا}} [النور: 63] من باب إضافة المصدر إلى فاعله لا إلى مفعوله، يعني: لا تجعلوا دُعاءَ الرَّسول إيَّاكم كدُعاء بعضكم بعضاً، إن شئتم أجبتم، وإن شئتم لم تجيبوا، بل تجب إجابته.

تنبيه: لم يذكر المؤلِّف قوله: «إنك لا تخلف الميعاد»؛ لأن المحدثين اختلفوا فيها، هل هي ثابتة أو ليست بثابتة؟ فمنهم من قال: إنها غير ثابتة لشُذُوذِها؛ لأن أكثر الذين رَوَوا الحديث لم يرووا هذه الكلمة، قالوا: والمقام يقتضي ألا تُحذف؛ لأنه مقام دُعاء وثناء، وما كان على هذا السبيل فإنه لا يجوز حذفه إلا لكونه غير ثابت؛ لأنه مُتَعَبَّدٌ به.

ومن العلماء من قال: إنَّ سندها صحيح، وإنها تُقال؛ لأنها لا تُنَافي غيرَها، وممن ذهب إلى تصحيحها الشيخ عبد العزيز بن باز، وقال: إن سندَها صحيح، وقد أخرجها البيهقي[(166)] بسند صحيح. وقالوا: إنَّ هذا مما يُختم به الدُّعاء كما قال تعالى: {{رَبَّنَا وَآتِنَا مَا وَعَدْتَّنَا عَلَى رُسُلِكَ وَلاَ تُخْزِنَا يَوْمَ الْقِيَامَةِ إِنَّكَ لاَ تُخْلِفُ الْمِيعَادَ *}} [آل عمران] فمن رأى أنَّها صحيحة فهي مشروعة في حقِّه، ومن رأى أنَّها شاذة فليست مشروعة في حقِّه، والمؤلِّف وأصحابُنَا يرون أنها شاذَّة ولا يُعمل بها.

تَنْبِيهات:

الأوَّل: ظاهر كلام المؤلِّف أنه لا تُسَنُّ متابعةُ المقيم، وهو أظهر. وقيل: بل تُسَنُّ[(167)]، وفيها حديث أخرجه أبو داود لكنه ضعيف[(168)]؛ لا تقوم به الحُجَّة.

الثاني: ظاهر كلامه: أنَّه إذا قال المؤذِّن في صلاة الصُّبْح: «الصَّلاة خير من النوم»، فإن السَّامع يقول مثل ما يقول: «الصَّلاةُ خير من النوم» وهو الصَّحيح؛ لأن النبيَّ صلّى الله عليه وسلّم قال: «إذا سمعتم المؤذِّن فقولوا مثل ما يقول»[(169)]، وهذا عامٌّ في كلِّ ما يقول، لكن الحيعلتين يُقال في متابعتهما: «لا حول ولا قوَّة إلا بالله» كما جاء في الحديث، ولأن السَّامع مدعو لا داع، والمذهب أنه يقول في المتابعة في «الصلاة خير من النوم»: «صدقت وبررت»[(170)] وهذا ضعيف، لا دليل له؛ ولا تعليل صحيح.

التنبيه الثالث: ظاهر كلام المؤلِّف أيضاً: أن المؤذِّن لا يتابعُ نفسَه، وهو الصَّحيح؛ لقول النبيِّ صلّى الله عليه وسلّم: «إذا سمعتم المؤذِّن فقولوا مثل ما يقول»، والمذهب أنه يُتابع نفسه (170) ، وهو ضعيفٌ مخالف لظاهر الحديث، وللتعليل الصَّحيح وهو: أن المقصود مشاركة السَّامع للمؤذِّن في أصل الثواب.

----------------------------------------

[63] رواه البخاري، كتاب الأذان: باب الأذان للمسافر إذا كانوا جماعة...، رقم (629)، وانظر رقم (535)، ومسلم، كتاب المساجد: باب استحباب الإبراد بالظهر في شدة الحر، رقم (616) من حديث أبي ذرٍ.

[64] انظر: «المغني» (2/54)، «الاختيارات» ص(36)، «الإنصاف» (3/43).

[65] كحديث أبي هريرة رضي الله عنه أن النبي صلّى الله عليه وسلّم قال: «لو يعلم الناس ما في النداء والصف الأول ثم لم يجدوا إلا أن يستهموا عليه لاستهموا عليه...»، أخرجه البخاري في كتاب الأذان: باب الاستهام في الأذان رقم (615)، ومسلم في كتاب الصلاة: باب تسوية الصفوف رقم (437) وحديث معاوية بن أبي سفيان عند مسلم، كتاب الصلاة: باب فضل الأذان، رقم (387).

[66] رواه مسلم، كتاب المساجد: باب من أحق بالإمامة رقم (673)، عن أبي مسعود الأنصاري رضي الله عنه.

[67] انظر: «شرح الكوكب المنير» (1/351 ـ 353).

[68] كحديث مالك بن الحويرث الآتي.

[69] رواه البخاري، كتاب الأذان: باب الأذان للمسافر...، رقم (631)، ومسلم، كتاب المساجد: باب من أحق بالإمامة، رقم (674).

[70] انظر: «القواعد والفوائد الأصولية» ص(186).

[71] انظر: «الإنصاف» (3/48، 49).

[72] تقدم تخريجه، ص(43).

[73] انظر: «الروض المربع» (1/123).

[74] تقدم تخريجه، ص(15).

[75] تقدم تخريجه، ص(15).

[76] تقدم تخريجه، ص(43).

[77] رواه أحمد (4/145، 157، 158)، وأبو داود، كتاب الصلاة: باب الأذان في السفر، رقم (1203)، والنسائي، كتاب الأذان: باب الأذان لمن يصلي وحده (2/20) رقم (665) عن أبي عُشَّانة، عن عُقبة بن عامر قال: سمعت رسول الله صلّى الله عليه وسلّم يقول: «يعجبُ ربُّك من راعي غنمٍ في رأس شظيَّة الجبل، يؤذِّن بالصَّلاة ويُصلّي، فيقولُ الله عزّ وجل: انظروا إلى عبدي هذا، يؤذِّنُ ويقيم الصَّلاة، ويخافُ منِّي، قد غفرت لعبدي، وأدخلته الجنَّة».

والحديث صحَّحه ابنُ حبان رقم (1660)، وقال المنذري: «رجال إسناده ثقات». «مختصر سنن أبي داود» (2/50).

[78] رواه البخاري، كتاب الأذان: باب ما يُحقن بالأذان من الدماء، رقم (610)، ومسلم، كتاب الصلاة: باب الإمساك عن الإغارة على قوم في دار الكفر إذا سُمع فيهم الأذان، رقم (382) من حديث أنس بن مالك.

[79] رواه البخاري، كتاب الأذان: باب لا يسعى إلى الصلاة...، رقم (636) واللفظ له، ومسلم كتاب المساجد: باب استحباب إتيان الصَّلاة بوقار وسكينة...، رقم (602). من حديث أبي هريرة.

[80] رواه البخاري، كتاب الديَّات: باب قول الله تعالى: {{أَنَّ النَّفْسَ بِالنَّفْسِ}...}، رقم (6878)، ومسلم، كتاب القسامة والمحاربين: باب ما يُباح به دم المسلم، رقم (1676) من حديث ابن مسعود.

[81] تقدم تخريجه (1/186).

[82] رواه مسلم، كتاب الجهاد والسير؛ باب في غزوة حنين، رقم (1775).

[83] انظر: «الإنصاف» (3/59، 60)، «منتهى الإرادات» (1/53).

[84] رواه البخاري، كتاب الأذان: باب أذان الأعمى إذا كان له من يخبره، رقم (617)، ومسلم، كتاب الصيام: باب بيان أن الدخول في الصوم يحصل بطلوع الفجر، رقم (1092) من حديث عبد الله بن عمر.

[85] انظر: «الإقناع» (1/504).

[86] رواه مسلم، وقد تقدم تخريجه ص(41).

[87] رواه البخاري، كتاب الأذان: باب أذان الأعمى...، رقم (617)، ومسلم، كتاب الصلاة: باب تسوية الصفوف وإقامتها، رقم (437).

[88] رواه البخاري، كتاب المغازي: باب حديث الإفك، ومسلم، كتاب التوبة: باب حديث الإفك، رقم (2770) من حديث عائشة.

[89] ورد ذلك في حديث عبد الله بن زيد بن عبد ربّه رواه أحمد (4/43)، وأبو داود، كتاب الصلاة: باب كيف الأذان، رقم (499) والترمذي، أبواب الصلاة: باب ما جاء في بَدء الأذان، رقم (189)، وابن ماجه، كتاب الأذان: باب بدء الأذان، رقم (706).

والحديث صحّحه: البخاري، والترمذي، وابن خزيمة (363) (371)، وابن حبان (1679) والحاكم، وغيرهم.

انظر: «المعرفة والآثار» للبيهقي (2/260)، «نصب الراية» (1/259)، «التلخيص الحبير» رقم (291).

[90] انظر: «المغني» (2/56)، «الإنصاف» (3/64)، «المنتقى من فرائد الفوائد» للمؤلِّف ص(221).

[91] ورد ذلك في حديث أبي مَحذورة عند مسلم، كتاب الصلاة: باب بدء الأذان، رقم (379). وانظر: «حاشية الدسوقي على الشرح الكبير» (1/193).

[92] ورد ذلك في حديث أبي محذورة الذي رواه أحمد (3/408) وأبو داود، كتاب الصلاة: باب كيف الأذان، رقم (500، 503)، والترمذي أبواب الصلاة: باب ما جاء في الترجيع في الأذان، رقم (191)، (192)، والدارمي، كتاب الصلاة: باب الترجيع في الأذان، رقم (1178)، وابن ماجه، كتاب الأذان: باب الترجيع في الأذان، رقم (708).

والحديث صحّحه: الترمذي، وابن خزيمة (378)، وابن دقيق العيد، وابن القيم، والبُوصيري.

انظر: «زاد المعاد» (2/389)، «التلخيص الحبير» رقم (294، 296).

وانظر أيضاً: «المجموع شرح المهذب» (3/91، 93).

[93] انظر: «الإنصاف» (3/71)، «الإقناع» (1/120).

[94] رواه البخاري، كتاب العلم: باب من ترك بعض الاختيار مخافة أن يقصر، رقم (126)، ومسلم، كتاب الحج: باب نقض الكعبة وبنائها، رقم (1333) من حديث عائشة رضي الله عنها.

[95] فائدة: يُسَنُّ أن يكون قائماً في الأذان والإقامة، وفي الأذان أوكد. قال ابن المنذر: «وأجمعوا على أن من السُّنَّة أن يؤذِّن قائماً، وانفرد أبو ثور فقال: يؤذِّن جالساً من غير عِلّة». «الإجماع» ص(39).

[96] انظر: «الإنصاف» (3/75)، «الإقناع» (1/120).

[97] روى الطبراني في «الكبير» (1/رقم 1073)، وابن عدي في «الكامل» ترجمة (عبد الرحمن بن سعد بن عمار)، والحاكم (3/607) عن سعد القَرظَ: «أن بلالاً كان إذا كبَّر بالأذان استقبل القبلة...».

قال الهيثمي: «فيه عبد الرحمن بن عمار بن سعد ضَعَّفه ابن معين». «المجمع» (1/33).

وروى أبو داود، كتاب الصلاة: باب كيف الأذان، رقم (507)، والبيهقي (1/391) عن المسعودي، عن عمرو بن مُرَّة، عن ابن أبي ليلى، عن معاذ في قصة المَلَك الذي رآه عبد الله بن زيد في المنام أنه لما قام يؤذِّن استقبل القبلة...

ورواه إسحاق بن راهويه في «مسنده» [انظر: «التلخيص الحبير» رقم (298)] عن الأعمش، عن عمرو بن مُرّة، عن ابن أبي ليلى قال: جاء عبد الله بن زيد... هكذا دون ذكر معاذ فهو مرسل، وعبد الرحمن بن أبي ليلى لم يسمع من مُعاذ.

قال البيهقي: «وبمعناه رواه جماعة عن عبد الرحمن بن عبد الله المسعودي غير أن عبد الرحمن بن أبي ليلى لم يذكر معاذاً فهو مرسل». «السنن» (1/391).

[98] قال ابن المنذر في «الإجماع» ص(38): «وأجمعوا على أن من السُّنَّة أن يستقبل القبلة في الأذان».

[99] انظر: «الفروع» (1/152).

[100] انظر: «الإنصاف» (3/77).

[101] انظر: «المغني» (2/84)، «الإنصاف» (3/79).

[102] انظر: «المغني» (2/84)، «الإنصاف» (3/79).

[103] انظر: «منتهى الإرادات» (1/54).

[104] رواه عبد الرزاق رقم (1821)، وأحمد (3/408)، وأبو داود، كتاب الصلاة: باب كيف الأذان، رقم (501)، والنسائي، كتاب الأذان: باب الأذان في السفر، (2/7) رقم (632)، عن أبي محذورة.

قال النووي: «حديث حسن»، «الخلاصة» رقم (810).

[105] رواه البخاري، كتاب الأذان: باب الأذان قبل الفجر، رقم (621)، ومسلم، كتاب الصيام: باب بيان أن الدخول في الصوم يحصل بطلوع الفجر، رقم (1093) من حديث ابن مسعود.

[106] تقدم تخريجه ص(43).

[107] رواه البخاري، أبواب التهجد: باب من نام أول الليل وأحيا آخره، رقم (1146)، ومسلم، كتاب صلاة المسافرين: باب صلاة الليل وعدد ركعات النبي صلّى الله عليه وسلّم، رقم (739)، واللفظ له.

[108] رواه البخاري، كتاب الأذان: باب بين كل أذانين صلاة لمن شاء، رقم (627)، ومسلم، كتاب صلاة المسافرين باب بين كل أذانين صلاة، رقم (838)، من حديث عبد الله بن بريدة.

[109] رواه البخاري، كتاب الجمعة: باب المؤذن الواحد يوم الجمعة، رقم (913) عن السَّائب بن يزيد.

[110] انظر: «المغني» (2/58)، «زاد المعاد» (2/390)، «المنتقى من فرائد الفوائد» للمؤلِّف ص(222).

[111] رواه البخاري، كتاب الأذان: باب الإقامة واحدة...، رقم (607)، ومسلم، كتاب الصلاة: باب الأمر بشفع الأذان، رقم (378): من حديث أنس.

[112] انظر: «مجموع الفتاوى» (22/335 ـ 337).

[113] رواه البخاري، كتاب مواقيت الصلاة: باب النوم قبل العشاء، رقم (569)، ومسلم، كتاب المساجد، باب وقت العشاء وتأخيرها، رقم (638) من حديث عائشة رضي الله عنها.

[114] رواه أحمد (4/169)، وأبو داود، كتاب الصلاة: باب في الرجل يؤذن ويقيم آخر، رقم (514)، والترمذي، أبواب الصلاة: باب من أذّن فهو يقيم، رقم (199)، وابن ماجه، كتاب الأذان: باب السنة في الأذان، رقم (717) من حديث عبد الرحمن بن زياد الإفريقي، عن زياد بن نعيم الحضرمي، عن زياد بن الحارث بلفظ: «... من أذَّن فهو يُقيم».

والإفريقي هذا ضعيف. والحديث ضعّف إسناده البغوي، وابن التركماني، والنووي.

انظر: «سنن البيهقي» (1/399)، «شرح السُّنة» للبغوي (2/302)، «الخلاصة» رقم (848).

فائدة: قال النوويُّ: باب: من أذن فهو يقيم، المعتمدُ فيه الأحاديث الصحيحة أن بلالاً كان هو المؤذِّن والمقيم لرسول الله صلّى الله عليه وسلّم». «الخلاصة» (1/296).

[115] انظر: «المغني» (2/71).

[116] رواه عبد الرزاق رقم (2636)، ومن طريقه الطبراني (1/رقم 1124)، والبيهقي (1/56).

ورواه أيضاً الإمام أحمد (6/12، 15)، وأبو داود، كتاب الصلاة: باب التأمين وراء الإمام، رقم (937)، والبزار رقم (1375) والطبراني (1/رقم 1125)، (6/رقم 6136)، والطحاوي «شرح مشكل الآثار» رقم (5625، 5626)، والحاكم (1/219)، والبيهقي (1/23) بأسانيدهم عن أبي عثمان النهدي أن بلالاً قال للنبيِّ صلّى الله عليه وسلّم فذكره.

أعلَّه البيهقيُّ بالإرسال. فتعقبه ابنُ التركماني بقوله: «أبو عثمان أسلم على عهد النبيِّ صلّى الله عليه وسلّم، وسمع جمعاً كثيراً من أصحابه كعمر بن الخطاب وغيره، فإذا روى عن بلال بلفظ «عن» أو «قال» فهو محمول على الاتصال على ما هو المشهور عندهم». (1/23).

قال أبو حاتم الرازي: «هذا خطأ؛ رواه الثقات عن عاصم عن أبي عثمان أن بلالاً قال للنبيِّ صلّى الله عليه وسلّم مرسلاً». «العلل» لابن أبي حاتم رقم (314).

قال ابن حجر: «رجاله ثقات، لكن قيل إن أبا عثمان لم يلقَ بلالاً، وقد رويَ عنه بلفظ: «إن بلالاً قال» وهو ظاهر الإرسال، ورجَّحه الدارقطني وغيره على الموصول».

انظر: «الفتح» شرح حديث (780).

[117] رواه البخاري، كتاب الأذان: باب لا يسعى إلى الصلاة...، رقم (636)، ومسلم، كتاب المساجد: باب استحباب إتيان الصلاة بوقار وسكينة...، رقم (602) من حديث أبي هريرة.

[118] تقدم تخريجه (1/186).

[119] انظر: «الإنصاف» (3/102 ـ 104).

[120] انظر: ص(41).

[121] انظر: «المغني» (2/69)، «الإنصاف» (3/104).

[122] انظر: «مغني اللبيب» (1/37).

[123] انظر: «الإنصاف» (3/19).

[124] تقدم تخريجه ص(14).

[125] انظر: ص(13، 14، 15).

[126] انظر: «المغني» (2/68)، «الإنصاف» (3/100 ـ 102).

[127] تقدم تخريجه ص(43).

[128] متفق عليه، وسيأتي تخريجه ص(104).

[129] متفق عليه، وقد تقدم تخريجه ص(52)، وهذا لفظ البخاري رقم (1918).

[130] متفق عليه، وقد تقدم تخريجه ص(62).

[131] انظر: «المغني» (2/62 ـ 65)، «الإنصاف» (3/88).

[132] انظر: «المغني» (2/62 ـ 65)، «الإنصاف» (3/88).

[133] تقدم تخريجه ص(43).

[134] تقدم تخريجه ص(52).

[135] انظر: «المغني» (2/66)، «المجموع شرح المهذب» (3/121).

[136] رواه البخاري، أبواب التهجد: باب الصلاة قبل المغرب، رقم (1183) من حديث عبد الله بن مغفَّل المزني.

[137] رواه البخاري، كتاب الصلاة: باب الصلاة إلى الأسطوانة، رقم (503)، ومسلم، كتاب صلاة المسافرين: باب استحباب ركعتين قبل صلاة المغرب، رقم (837) من حديث أنس بن مالك.

[138] متفق عليه، وقد تقدم تخريجه ص(63).

[139] انظر: «الإقناع» (1/122).

[140] انظر: ص(103، 115).

[141] في الجزء الرابع، في باب صلاة أهل الأعذار.

[142] رواه مسلم، كتاب الحج: باب حجة النبي صلّى الله عليه وسلّم، رقم (1218).

[143] يأتي تخريجه ص(143 ـ 146).

[144] انظر: «شرح الكوكب المنير» (1/365 ـ 368).

[145] رواه أحمد (4/160)، وأبو داود، كتاب الصلاة: باب من صلى في منزله ثم أدرك الجماعة يصلي معهم، رقم (575، 576)، والنسائي، كتاب الإمامة: باب إعادة الفجر مع الجماعة لمن صلى وحده، (2/112) رقم (54)، والترمذي، كتاب الصلاة: باب في الرجل يصلي وحده ثم يدرك الجماعة، رقم (219) واللفظ له من حديث يزيد بن الأسود.

وصححه: الترمذي، وابن خزيمة (1279)، وابن حبان (1564)، وابن السَّكن، والحاكم (1/244)، والنوويُّ وغيرهم.

انظر: «الخلاصة» رقم (770)، «التلخيص الحبير» رقم (564).

[146] انظر: «مجموع الفتاوى» (22/36، 37)، «كتاب الصلاة» لابن القيم ص(72).

[147] متفق عليه، وقد تقدَّم تخريجه ص(15).

[148] متفق عليه، وقد تقدَّم تخريجه (1/168).

[149] تقدم تخريجه (1/168).

[150] رواه مسلم، كتاب الصلاة: باب استحباب القول مثل قول المؤذن، رقم (384) من حديث عبد الله بن عمرو بن العاص.

[151] انظر: «الإنصاف» (3/107)، «كشَّاف القناع» (1/245).

[152] انظر: «المحلَّى» (3/148).

[153] انظر: «المغني» (2/85)، «النكت على المحرر» (1/38، 39).

[154] رواه مسلم، وقد تقدَّم تخريجه ص(47)، من حديث أنس بن مالك.

[155] متفق عليه، وقد تقدَّم تخريجه ص(43).

[156] انظر: «النكت على المحرر» (1/41)، «الإنصاف» (3/108).

[157] رواه البخاري، كتاب العمل في الصلاة: باب ما يُنهى من الكلام في الصلاة، رقم (1199)، ومسلم، كتاب المساجد: باب تحريم الكلام في الصَّلاة، رقم (538). من حديث عبد الله بن مسعود.

[158] انظر: «الاختيارات» ص(39).

[159] انظر: «الإنصاف» (1/191)، (3/108)، «الإقناع» (1/123).

[160] روى مسلم، كتاب الصلاة: باب استحباب القول مثل قول المؤذن، رقم (384) عن عبد الله بن عمرو بن العاص أنه سمع النبي صلّى الله عليه وسلّم يقول: «إذا سمعتم المؤذن فقولوا مثل ما يقول، ثم صَلُّوا عليَّ، فإنه من صَلَّى عليَّ صلاة صلَّى الله عليه بها عشراً، ثم سلوا الله لي الوسيلة؛ فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله، وأرجو أن أكون أنا هو، فمن سأل لي الوسيلة حَلَّت له الشفاعة».

[161] رواه مسلم، كتاب الصلاة: باب استحباب القول مثل قول المؤذن، رقم (386) من حديث سعد بن أبي وقاص.

[162] انظر: «فتح الباري» (2/95).

[163] تقدم تخريجه ص(86).

[164] حديث الشفاعة العظمى رواه البخاري، كتاب التفسير: باب (ذرية مَنْ حملنا مع نوح)، رقم (4712)، ومسلم، كتاب الإيمان: باب أدنى أهل الجنة منزلة فيها، رقم (194) من حديث أنس بن مالك.

[165] رواه مسلم، وقد تقدم تخريجه ص(86).

[166] «سنن البيهقي» (1/410)، وانظر: «إرواء الغليل» (1/260)، «فتاوى إسلامية» جمع: محمد المسند (1/254).

[167] انظر: «الإنصاف» (3/108)، «منتهى الإرادات» (1/55).

[168] رواه أبو داود، كتاب الصلاة: باب ما يقول إذا سمع الإقامة، رقم (528)، وابن السني في «عمل اليوم والليلة» رقم (104) من حديث أبي أُمامة: أن بلالاً أخذ في الإقامة، فلما قال: قد قامت الصلاة، قال النبيُّ صلّى الله عليه وسلّم: «أقامها الله وأدامها».

والحديث ضعّفه: النَّووي، وابن حجر، وقال ابن كثير: «ليس هذا الحديث بثابتٍ».

انظر: «الخلاصة» (843)، «إرشاد الفقيه» ص(105)، «التلخيص الحبير» رقم (311).

(تنبيه): زاد بعض الفقهاء في هذا الحديث الضعيف بعد «أقامها الله وأدامها» عبارة: «واجعلني من صالحي أهلها»، وهي زيادة باطلة لا أصل لها كما قال الحافظُ ابن حجر وغيره.

[169] تقدم تخريجه ص(86).

[170] انظر: «الإنصاف» (3/108)، «منتهى الإرادات» (1/55).

تاريخ التحديث : Jan 21, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الثاني
باب شروط الصلاة

بابُ شُرُوط الصَّلاة

الشَّرط لُغةً: العلامة، ومنه قوله تعالى: {{فَهَلْ يَنْظُرُونَ إِلاَّ السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً فَقَدْ جَاءَ أَشْرَاطُهَا}} [محمد: 18] ، أي: علاماتها.

والشَّرطُ عند الأصوليين: ما يلزم من عَدَمِهِ العدمُ، ولا يلزم من وجوده الوجودُ. مثل: الوُضُوء للصَّلاة؛ يلزمَ من عدمه عدم صحَّة الصَّلاة؛ لأنه شرط لصحَّة الصَّلاة، ولا يلزم من وجوده وجود الصَّلاة، فلو توضَّأ إنسان فلا يلزمه أن يُصلِّي، لكن لو لم يتوضَّأ وصلَّى لم تصحَّ.

قوله: «شروط الصَّلاة» ، الإضافة هنا على تقدير اللام، أي: شروط للصَّلاة، وذلك لأن الإضافة تارة تكون على تقدير «في»، وتارة تكون على تقدير «من»، وتارة تكون على تقدير اللام.

فتكون على تقدير «من» إذا كان الثاني جنساً للأول مثل: خَاتم حديد، أي: من حديد، وباب خشب، أي: من خشب.

وتكون على تقدير «في» إذا كان الثاني ظرفاً للأول كقوله تعالى: {{بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ}} [سبأ: 33] ، أي: في الليل والنهار.

وما عدا ذلك على تقدير اللام، وهو الأكثر.

تنبيه:

اعترض بعضُ النَّاس على الفقهاء في كونهم يقولون: شروط، وأركان، وواجبات، وفروض، ومفسدات، وموانع، وما أشبه ذلك، وقالوا: أين الدَّليل من الكتاب والسُّنَّة على هذه التَّسمية، هل قال الرَّسول صلّى الله عليه وسلّم: إن شروط الصَّلاة كذا، وأركانها كذا، وواجباتها كذا... فإن قلتم: نعم، فأرونا إيَّاه، وإن قلتم: لا، فلماذا تُحْدِثُون ما لم يفعله الرَّسول صلّى الله عليه وسلّم؟!.

والجواب: أنَّ مثل هذا الإيراد دليلٌ على قِلَّة فَهْمِ مُوْرِدِه، وأنَّه لا يُفَرِّق بين الغاية والوسيلة، فالعلماء لمَّا ذكروا الشُّروط والأركان والوجبات؛ لم يأتوا بشيء زائد على الشَّرع، غاية ما هنالك أنهم صَنَّفوا ما دَلَّ عليه الشَّرع؛ ليكون ذلك أقرب إلى حصر العلوم وجمعها؛ وبالتَّالي إلى فهمها.

فهم يصنعون ذلك لا زيادة على شريعة الله، وإنما تقريباً للشَّريعة، والوسائل لها أحكام المقاصد، كما أنَّ المسلمين لا زالوا ـ وإلى الآن ـ يبنون المدارس، ويؤلِّفون الكتب وينسخونها، وفي الأزمنة الأخيرة صاروا يطبعونها في المطابع، فقد يقول قائل أيضاً: لماذا تطبعون الكتب؛ وفي عهد الرَّسول عليه الصَّلاة والسَّلام كان النَّاس يكتبون بأيديهم، فلماذا تفعلون شيئاً محدثاً؟

فنقول: هذه وسائل يَسَّرَها اللَّهُ عزّ وجل للعباد؛ لتُقَرِّبَ إليهم الأمورَ، ولم يَزدِ العلماء في شريعة الله شيئاً، بل بوَّبوها ورتَّبوها، فمثلاً قول الرَّسول عليه الصلاة والسلام: «لا يقبل اللَّهُ صلاةً بغير طُهُور»[(171)]، فمِنْ هذا الحديث يُفهم أنه إذا صَلَّى الإنسانُ بغير طُهُور فصلاتُه باطلة، إذاً؛ الطُهُور شرط لصحَّة الصَّلاة، فما الفرق بين ذلك وبين أن أقول: يُشترط لصحَّة الصَّلاة الطُهُور، فمَنْ لم يتطهَّر فلا صلاة له. وحينئذ نقول: لا اعتراض على صنيع الفقهاء رحمهم الله، بل هو من الصَّنيع الذي يُشكرون عليه؛ لما فيه من تقريب شريعة الله لعباد الله.

شُرُوطُهَا قَبْلَها منها الْوَقْتُ .................

قوله: «شُرُوطُهَا قَبْلَها» ، جملة خبرية مركَّبة من مبتدأ وخبر، ومعناها أن الشرُوط تقع قبلها؛ لكن لا بُدَّ من استمرارها فيها، والأركان توافق الشُّروط في أنَّ الصَّلاة لا تصحُّ إلا بها، لكن تُخالفها فيما يلي:

أولاً: أنَّ الشُّروط قبلها، والأركانَ فيها.

وثانياً: أنَّ الشُّروطَ مستمرَّة من قبل الدّخول في الصَّلاة إلى آخر الصَّلاة، والأركان ينتقل من ركن إلى ركن: القيام، فالرُّكوع، فالرَّفع من الرُّكوع، فالسُّجود، فالقيام من السُّجود، ونحو ذلك.

ثالثاً: الأركان تتركَّبُ منها ماهيَّةُ الصَّلاة بخلاف الشُّروط، فَسَتْرُ العورة لا تتركَّبُ منه ماهيَّة الصَّلاة؛ لكنه لا بُدَّ منه في الصَّلاة.

قوله: «منها الوقت» ، «من» هنا للتبعيض، وهو يدلُّ على أنَّ هناك شروطاً أخرى، وهو كذلك؛ منها: الإسلام، والعقل، والتَّمييز، فهذه ثلاثة شروط لم يذكرها المؤلِّف؛ لأنَّ هذه الشُّروط معروفة، فكلُّ عبادة لا تصحُّ إلا بإسلامٍ وعقلٍ وتمييزٍ إلا الزَّكاة، فإنها تلزم المجنون والصَّغير على القول الرَّاجح، وأما صحَّة الحجِّ من الصَّبي فلورود النصِّ بذلك.

والدَّليل على اشتراط الوقت: قوله تعالى: {{إِنَّ الصَّلاَةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا}} [النساء: 103] ، أي: مؤقَّتاً بوقته، وقوله تعالى: {{أَقِمِ الصَّلاَةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا *}} [الإسراء] . والأدلَّة من السُّنَّة كثيرة، منها قول النبيِّ صلّى الله عليه وسلّم: «وقت الظُّهر إذا زالت الشمس، وكان ظلُّ الرَّجُلِ كطوله ما لم يحضرِ العصر، ووقت العصر ما لم تصفرَّ الشَّمسُ»[(172)]، الحديث.

والصَّلاة لا تصحُّ قبل الوقت بإجماع المسلمين[(173)]، فإن صلَّى قبل الوقت، فإن كان متعمِّداً فصلاته باطلة، ولا يسلم من الإثم، وإن كان غير متعمِّد لظنِّه أنَّ الوقت قد دخل، فليس بآثم، وصلاته نَفْل، ولكن عليه الإعادة؛ لأنَّ من شروط الصَّلاة دخول الوقت.

وقول المؤلِّف: «منها الوقت»، هذا التَّعبير فيه تساهل؛ لأن الوقت ليس بشرط، بل الشَّرط دخول الوقت، لأننا لو قلنا: إنَّ الشَّرط هو الوقت، لزم ألا تصحَّ قبله ولا بعده، ومعلوم أنها تصحُّ بعد الوقت لعُذر؛ لقول النبيِّ صلّى الله عليه وسلّم: «مَنْ نامَ عن صلاةٍ أو نسيها فليصلِّها إذا ذكرها»[(174)]، وثبت عنه أنَّه صَلَّى الفجر بعد طلوع الشَّمس (172) ، فتحريرُ العِبارة أن يقول: «منها دخول الوقت».

وسبقَ أن الصَّلاة قبل الوقت لا تصحُّ بالإجماع.

وهل تصحُّ بعد الوقت؟ نقول: إن كان الإنسان معذوراً فإنها تصحُّ بالنصِّ والإجماع.

أما النصُّ: فالقرآن والسُّنَّة. أما القرآن: فإن النبيَّ صلّى الله عليه وسلّم لما ذكر قوله: «من نام عن صلاة...» إلخ، تلا قوله تعالى: {{وَأَقِمِ الصَّلاَةَ لِذِكْرِي}} [طه: 14] ، وتلاوته للآية استشهادٌ بها.

ومن السُّنَّة: الحديث السابق.

وأما الإجماع: فمعلومٌ.

وهل تصحُّ بعد خروج الوقت بدون عُذر؟

جمهور أهل العلم على أنها تصحُّ بعده مع الإثم[(175)].

والصَّحيح: أنها لا تصحُّ بعد الوقت إذا لم يكن له عُذر، وأنَّ من تعمَّد الصَّلاة بعد خروج الوقت فإن صلاته لا تصحُّ، ولو صَلَّى ألف مَرَّة؛ لأن الدَّليل حدَّد الوقت، فإذا تعمَّد أن تكون صلاتُه خارج الوقت لم يأتِ بأمر الله، وقد قال النبيُّ صلّى الله عليه وسلّم: «من عَمِلَ عملاً ليس عليه أمرُنا فهو رَدٌّ»[(176)]، إذاً فتكون الصَّلاةُ مردودة.

وقد يُشكل على بعض الناس فيقول: إذا كان المعذور يلزمه أن يُصلِّي بعد الوقت، وإذا تعمَّد يُقال: لا يصلِّي!! أليس إلزام المتعمِّد بالقضاء أَولى من إلزام المعذور.

فيقال: إن قولنا للمتعمّد: لا يقضي بعد الوقت؛ ليس تخفيفاً عليه، ولكن ردًّا لعَمَلِه؛ لأنه على غير أمر الله وهو آثم، فيكون هذا أبلغ في رَدْعِهِ وأقربُ لاستقامته، والذي صَلَّى وهو معذور بعد الوقت غير آثم. إذاً؛ المتعمّد عليه أن يتوبَ إلى الله تعالى مما فعله، ولا يُصلِّي.

والطَّهَارةُ مِن الحَدَثِ، والنَّجَسِ .............

قوله: «والطَّهارة من الحدث» ، أي: ومن شروط الصَّلاة: الطهارة من الحدث، ودليل ذلك من القرآن قوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاَةِ فَاغْسِلُوا وُجُوهَكُمْ}} إلى قوله تعالى: {{وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ}} [المائدة: 6] .

ووجه الدلالة: أن الله تعالى أمر ـ إذا قمنا إلى الصَّلاة ـ بالوُضُوء من الحدث الأصغر، والغُسُل من الجنابة، والتيمُّم عند العدم، وبَيَّن أن الحكمةَ في ذلك التطهير. إذاً؛ الإنسان قبل ذلك غيرُ طاهر، ومن كان غيرَ طاهر فإنه غيرُ لائق أن يكون قائماً بين يدي الله عزّ وجل.

وأما الدَّليل من السُّنَّة: فمنه قول النبيِّ صلّى الله عليه وسلّم: «لا يقبلُ الله صلاةَ أحدِكُم إذا أحدثَ حتى يتوضَّأ»[(177)]، وهذا نصٌّ صريحٌ وقال صلّى الله عليه وسلّم: «لا صلاة بغير طُهُور»[(178)].

قوله: «والنَّجَس» ، أي: ومن شروط الصَّلاة الطهارة من النَّجس.

وقد تقدم ـ في باب إزالة النَّجاسة ـ بيانُ الأعيان النجسة[(179)].

والطَّهارةُ من النَّجس يعني: في الثوب، والبقعة، والبدن، فهذه ثلاثة أشياء.

فالدليل على اشتراط الطهارة من النَّجاسة في الثَّوب:

أولاً: ما جاء في أحاديث الحيض أن الرَّسول صلّى الله عليه وسلّم سُئل عن دم الحيض يصيب الثَّوب فأمر أن «تَحُتَّه ثم تَقْرُصَه بالماء، ثم تَنْضِحَهُ، ثم تصلِّي فيه»[(180)]، وهذا دليل على أنه لا بُدَّ من إزالة النَّجاسة.

ثانياً: أن الرَّسول صلّى الله عليه وسلّم أُتيَ بصبيٍ لم يأكل الطَّعام؛ فبالَ في حِجْرِه، فدعا بماءٍ فأتبعه إيَّاه[(181)]. وهذا فعل، والفعل لا يقوى على القول بالوجوب، لكن يؤيِّده ما جاء في الحديث السابق.

ثالثاً: أنَّ الرَّسول صلّى الله عليه وسلّم صلَّى ذات يوم بنعليه، ثم خلع نعليه، فخلع الصحابةُ نِعالهم، فسألهم حين انصرف من الصَّلاة: لماذا خلعوا نعالهم؟ فقالوا: رأيناك خلعت نعليك فخلعنا نعالنا، فقال: «إنَّ جبريل أتاني فأخبرني أنَّ فيهما أذًى أو قذراً»[(182)]، وهذا يدلُّ على وجوب التَّخلي من النَّجَاسة حال الصَّلاة في الثوب.

والدَّليل على اشتراط الطَّهارة من النَّجاسة في البدن:

أولاً: كُلُّ أحاديث الاستنجاء والاستجمار[(183)] تدلُّ على وجوب الطَّهارة من النَّجاسة؛ لأن الاستنجاء والاستجمار تطهير للمحلِّ الذي أصابته النَّجَاسة.

ثانياً: أمْرُ النبيِّ صلّى الله عليه وسلّم بغسل المذي[(184)] يدلُّ على أنَّه يُشترط التَّخلِّي من النَّجاسة في البدن.

ثالثاً: إخباره عن الرَّجُلين اللذين يُعذَّبان في قبريهما؛ لأن أحدهما كان لا يَسْتَنْزِهُ من البول[(185)].

والدَّليل على اشتراط الطَّهارة من النَّجاسة في المكان:

أولاً: قوله تعالى: {{وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِي لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ}} [البقرة: 125] .

ثانياً: أنه لما بال الأعرابيُّ في المسجد؛ أمرَ النبيُّ صلّى الله عليه وسلّم بذَنُوبٍ من ماء فأُهريق عليه[(186)]. إذاً؛ فلا بُدَّ من اجتناب النَّجاسة في هذه المواطن الثلاثة، وسيأتي ـ إن شاء الله تعالى ـ الكلام على اجتناب النَّجاسة مفصَّلاً في كلام المؤلِّف[(187)].

فَوَقْتُ الظُّهْرِ مِنَ الزَّوَالِ إِلى مُسَاوَاةِ الشَّيءِ فَيْئَه بَعْدَ فَيءِ الزوال.

ثم شرع المؤلِّف رحمه الله في بيان أوقات الصَّلاة تفصيلاً[(188)] فقال: «فوقت الظُّهر من الزَّوال» ، بدأ بها المؤلِّف؛ لأن جبريل بدأ بها حين أَمَّ النبيَّ صلّى الله عليه وسلّم[(189)]، ولأن الله تعالى بدأ بها حين ذكر أوقات الصَّلاة فقال: {{أَقِمِ الصَّلاَةَ لِدُلُوكِ الشَّمْسِ}} الآية [الإسراء: 78] ، وبعض العلماء يبدأ بالفجر[(190)]؛ لأنها أوَّل صلاة النَّهار، ولأنَّها هي التي يتحقَّق بالبَدَاءة بها أن تكون صلاة العصر الوسطى من حيثُ العدد. والخَطْبُ في هذا سَهْلٌ، يعني سواء بدأنا بالظُّهر، أو بدأنا بالفجر، المهم أن نعرف الأوقات.

قوله: «إلى مُسَاواةِ الشَّيءِ فيئَه» ، أي: ظِلَّه، «بعد فيءِ الزَّوال» ، يقول بعضُ أهل اللغة: الفيءُ هو الظِلُّ بعد الزَّوال، وأما قبله فيُسمَّى ظلاً، ولا يُسمَّى فيئاً، وما قالوه له وجه، لأنَّ الفيءَ مأخوذ من فاء يفيء، إذا رجعَ، كأن الظِلَّ رجع بعد أن كان ضياء، أما الذي لم يزل موجوداً فلا يُسمَّى فيئاً؛ لأنَّه لم يزل مظلماً.

فقوله: «مساواةِ الشَّيءِ فيئَه بعد فيءِ الزَّوال»، وذلك أن الشَّمس إذا طلعت صار للشَّاخص ظِلٌّ نحو المغرب ـ والشَّاخص الشيء المرتفع ـ ثم لا يزال هذا الظِلُّ ينقص بقدر ارتفاع الشمس في الأُفق حتى يتوقف عن النقص، فإذا توقَّف عن النقص، ثم زاد بعد توقُّف النقص ولو شعرة واحدة فهذا هو الزَّوال، وبه يدخل وقت الظُّهر.

وقوله: «بعد فيءِ الزَّوال»، أي: أنَّ الظِلَّ الذي زالت عليه الشمس لا يُحسب، ففي وقتنا الآن حين كانت الشِّمس تميل إلى الجنوب لا بُدَّ أن يكون هناك ظِلٌّ دائمٌ لكلِّ شاخص من النَّاحية الشِّمالية له، وهذا الظِلُّ لا يُعتبر، فإذا بدأ يزيد فَضَعْ علامةً على ابتداء زيادته، ثم إذا امتدَّ الظِلُّ من هذه العلامة بقدر طول الشَّاخص، فقد خرج وقت الظُّهر، ودخل وقت العصر، ولا فرق بين كون الشَّاخص قصيراً أو طويلاً، لكن تَبَيُّن الزِّيادة والنقص في الظِلِّ فيما إذا كان طويلاً أظهر.

أما علامة الزَّوال بالسَّاعة فاقسمْ ما بين طُلوع الشَّمس إلى غروبها نصفين، وهذا هو الزَّوال، فإذا قدَّرنا أن الشمس تطلع في الساعة السادسة، وتغيب في الساعة السادسة، فالزوال في الثانية عشرة.

وَتَعْجِيْلُها أَفْضَلُ إِلاَّ في شِدَّةِ حَرٍّ ............

قوله: «وتعجيلها أفضل» ، أي: تعجيل صلاة الظُّهرِ أفضل لما يلي:

أولاً: لقوله تعالى: {{فَاسْتَبِقُوا الْخَيْرَاتِ}} [البقرة: 148] ، أي: سارعوا، ولا شكَّ أن الصَّلاة من الخيرات، فالاستباق إليها معناه المبادرة إليها.

ثانياً: أن النبيَّ صلّى الله عليه وسلّم حَثَّ على البَدَاءة بالصَّلاة من حين الوقت؛ فسأله ابن مسعود: أيُّ العمل أحبُّ إلى الله؟ قال النبيُّ صلّى الله عليه وسلّم: «الصَّلاةُ على وقتها»[(191)]، أي: من حين دخول وقتها. وقد قال بعض العلماء: إن معنى قوله: «على وقتها»، أي: وقتها المطلوب فعلها فيه شرعاً، سواء كان ذلك في أول الوقت أم آخره[(192)]. وهذا حقٌ، لكن الأفضل التقديم؛ حتى يقوم دليلٌ على رُجحان التَّأخير.

ثالثاً: أن هذا أسرع في إبراء الذِّمة؛ لأن الإنسان لا يدري ما يعرض له، فقد يكون في أوَّل الوقت نشيطاً قادراً تَسْهُلُ عليه العِبادة، ثم يمرض، وتصعب عليه الصَّلاة، وربما يموت، فالتَّقديم أسرع في إبراء الذِّمة، وما كان أسرع في إبراء الذِّمة فهو أولى.

فيكون فضل تعجيلها دَلَّ عليه الدَّليل الأثري والنَّظري.

قوله: «إلا في شِدَّة حَرٍّ» ، ففي شدَّة الحَرِّ الأفضل تأخيرها حتى ينكسر الحرُّ؛ لثبوت ذلك عن رسول الله صلّى الله عليه وسلّم في قوله: «إذا اشتدَّ الحرُّ فأبردوا بالصَّلاة، فإنَّ شدَّة الحرِّ من فَيْحِ جهنَّم»[(193)]، ولأن النبيَّ صلّى الله عليه وسلّم كان في سفر فأراد المؤذِّنُ أن يؤذِّنَ فقال: «أبرد»، ثم أراد أن يؤذِّنَ فقال: «أبرد»، ثم أراد أن يؤذِّنَ فقال: «أبرد»، ثم أذَّن لمَّا ساوى الظِلُّ التُّلُولَ[(194)]. يعني: قُرب وقت صلاة العصر؛ لأنه إذا ساوى الشيءُ ظِلَّه؛ لم يبقَ ما يسقط من هذا الظلِّ إلا فيء الزَّوال، وفيءُ الزَّوال في أيَّام الصيف وشدَّة الحَرِّ قصير جداً. فقوله في الحديث: «حتى سَاوى الظِلُّ التُّلُولَ»، يعني: مع فيءِ الزَّوال، وهذا متعيِّن؛ لأنه لو اعتبرت المساواة بعد فيء الزَّوال؛ لكان وقت الظُّهر قد خرجَ؛ فينبغي في شِدَّة الحرِّ الإبرادُ إلى هذا الوقت، يعني: قُرب صلاة العصر.

وقال بعض العلماء: بل حتى يكون للشَّواخص ظِلٌّ يُستظلُّ به[(195)]. لكن هذا ليس بمنضبط؛ لأنه إذا كان البناء عالياً وُجِدَ الظِلُّ الذي يُستظلُّ به قريباً، وإذا كان نازلاً فهو بالعكس. فمتى يكون للنَّاس ظِلٌّ يمشون فيه؟!.

لكن أصحُّ شيء أن يكون ظِلُّ كلِّ شيء مثله مضافاً إليه فيء الزَّوال، يعني: أنه قُرب صلاة العصر، وهذا هو الذي يحصُل به الإبراد، أمَّا ما كان النَّاس يفعلونه من قبلُ، حيث يصلُّون بعد زوال الشَّمس بنحو نصف ساعة أو ساعة، ثم يقولون: هذا إبراد. فليس هذا إبراداً! هذا إحرار؛ لأنه معروف أن الحرَّ يكون أشدَّ ما يكون بعد الزَّوال بنحو ساعة.

فإذا قَدَّرنا مثلاً أن الشَّمس في أيام الصَّيف تزول على الساعة الثانية عشرة، وأن العصر على الساعة الرابعة والنصف تقريباً، فيكون الإبراد إلى الساعة الرابعة تقريباً.

وَلَو صَلَّى وَحْدَه أَوْ مَعَ غَيْمٍ لمَنْ يصلِّي جَمَاعَةً،.............

قوله: «ولو صَلَّى وَحْدَه» ، «لو»: إشارة خلاف؛ لأنَّ بعض العلماء يقول: إنَّما الإبراد لمن يصلِّي جماعة[(196)]، وزاد بعضهم: إذا كان منزله بعيداً بحيث يتضرَّرُ بالذَّهاب إلى الصَّلاة (196) .

وهذا قيدٌ لما أطلقه النبيُّ صلّى الله عليه وسلّم بقوله: «إذا اشتدَّ الحرُّ فأبردوا بالصَّلاة» والخطاب للجميع، وليس من حقِّنا أن نقيِّد ما أطلقه الشَّارع، ولم يُعلِّلِ الرَّسول عليه الصَّلاة والسَّلام ذلك بأنه لمشقَّة الذَّهاب إلى الصلاة، بل قال: «إنَّ شدَّةَ الحَرِّ من فَيْحِ جهنَّم»[(197)]. وهذا يحصُل لمن يُصلِّي جماعة، ولمن يصلِّي وحده، ويدخل في ذلك النِّساء، فإنه يُسنُّ لهنَّ الإبراد في صلاة الظُّهر في شدَّة الحرِّ.

قوله: «أو مع غَيْمٍ لمَنْ يصلِّي جماعةً» ، أي: يُسنُّ تأخير صلاة الظُّهر مع الغيم لمن يُصلِّي جماعةً، والمُراد: الجماعة في المسجد.

وعلَّلوا ذلك: بأنه أرفق بالنَّاس، حتى يخرجوا إلى صلاة الظُّهر والعصر خروجاً واحداً، لأن الغَالب مع الغيم أن يحصُلَ مطرٌ، وإذا كان كذلك فلا ينبغي أن نشقَّ على النَّاس؛ بل ننتظر ونؤخِّر الظُّهرَ، فإذا قارب العصرَ بحيث يخرج النَّاس من بيوتهم إلى المساجد خروجاً واحداً لصلاة الظُّهر والعصر، صلينا الظُّهر. هذا ما ذهب إليه المؤلِّف، والعِلَّة فيه كما سبق.

لكن هذه العِلَّة عليلة من وجهين:

الوجه الأول: أنها مخالفة لعموم الأدلَّة الدَّالَّة على فضيلة أول الوقت.

الوجه الثاني: أنه قد تحصُل غيوم عظيمة، ويتلبَّد الجوُّ بالغمام، ومع ذلك لا تُمطر.

إذاً؛ فالصَّواب: عدم استثناء هذه الصُّورة، وأن صلاة الظُّهر يُسنُّ تقديمها إلا في شدَّة الحرِّ فقط، وما عدا ذلك فالأفضل أن تكون في أوَّل الوقت.

وَيَلِيه وَقْتُ العَصْرِ إِلَى مَصيرِ الفَيءِ مِثْلَيْه بَعْدَ فَيءِ الزَّوَالِ، والضَّرُوْرَةُ إِلى غُرُوبِهَا ..............

قوله: «وَيَليه وَقْتُ العَصْرِ» ، أي: يلي وقتَ الظُّهر وقتُ العصرِ، واستفدنا من قول المؤلِّف: «ويليه» أنه لا فاصل بين الوقتين، إذ لو كان هناك فاصل فلا موالاة، وأنَّه لا اشتراك بين الوقتين؛ إذ لو كان هناك اشتراكٌ لَدَخَلَ وقتُ العصر قبل خروج وقت الظُّهر، وبكلٍّ من القولين قال بعض العلماء.

فقال بعضهم: إن هناك فاصلاً بين وقت الظُّهر ووقت العصر لكنه يسير[(198)].

وقال آخرون: هناك وقت مشترك بقَدْرِ أربع ركعات بين الظُّهر والعصر (198) .

والصَّحيح: أنه لا اشتراك، ولا انفصال، فإذا خرج وقتُ الظُّهر دخل وقتُ العصر.

قوله: «إِلَى مَصيرِ الفَيءِ مِثْلَيْه بَعْدَ فَيءِ الزَّوَالِ» ، يعني: أنَّ فيءَ الزَّوال لا يُحسب، فنبدأُ منه، فإذا صار الظِلُّ طول الشَّاخص فهذا نهاية وقت الظُّهر ودخول وقت العصر؛ وإذا كان طول الشَّاخص مرَّتين؛ فهو نهاية وقت العصر، فوقت الظُّهر من فيء الزَّوال إلى أن يكون ظِلُّ الشَّيءِ مثله، والعصر إلى أن يصير مثليه، وبهذا يكون وقت الظُّهر أطول من وقت العصر بكثير؛ لأن الظِلَّ في آخر النهار أسرع، وكلما دنت الشَّمس إلى الغروب كان الظِلُّ أسرع، فيكاد يكون الفرق الثُّلث.

فوقت الظُّهر طويل بالنسبة لوقت العصر الاختياري، لكن وقت الضَّرورة في العصر إلى غروب الشَّمسِ، فيكون بهذا الاعتبار طويلاً.

فلننظر هذا الأمر بالتوقيت الغروبي:

فالتوقيت الغروبي في أطول يوم من السَّنَة، يُؤذَّنُ للظُّهر الساعة (5.7) ويُؤذَّن للعصر تمام الساعة (8.35). فالفارق بينهما ثلاث ساعات ونصف تقريباً، ومن الساعة (8.35) إلى الغروب ثلاث ساعات وخمس وعشرون دقيقة، إذاً؛ وقت الظُّهر أطول حتى ولو كان وقت العصر مضافاً إليه وقت الضَّرورة.

قوله: «والضَّرُورَة إلى غُرُوبها» ، أي: وقت الضَّرورة إلى غروبها، أي: أنه يمتدُّ وقت الضَّرورة إلى غروب الشَّمس، والدَّليل على جعل الوقت الاختياري إلى مصير ظِلِّ كلِّ شيء مثله: حديث جابر في قصة جبريل[(199)].

ولكن الرَّاجح في هذه المسألة: حديث عبد الله بن عمرو بن العاص أن الرَّسول عليه الصَّلاة والسَّلام قال: «وقت العصر ما لم تصفرَّ الشمسُ»[(200)]، أي: ما لم تكن صفراء، وهذا في الغالب يزيد على مصير ظِلِّ كلِّ شيء مثليه، وهذه الزيادة تكون مقبولة؛ لأن الحديث في «صحيح مسلم»، ومن قول الرَّسول صلّى الله عليه وسلّم.

ويمكن أن يُجاب عن حديث جبريل: بأنه ابتدأ الصَّلاة بالنبيِّ صلّى الله عليه وسلّم حين صار ظِلُّ كلِّ شيء مثليه، وأنها إذا صُلِّيت وانتُهيَ منها تكون الشمس قد اصفرَّت؛ ولا سيَّما في أيام الشتاء وقِصَر وقت العصر. وسواءٌ صَحَّ هذا الجمع أم لم يصحَّ فإن الأخذ بالزَّائد متعيِّن؛ لأنَّ الأخذ بالزَّائد أخذٌ بالزَّائد والناقص، والأخذ بالناقص إلغاء للزائد. وعليه فنقول: وقت العصر إلى اصفرار الشمس.

والدَّليلُ على أنَّ وقتها يمتدُّ إلى غروب الشمس: قولُ النبيِّ صلّى الله عليه وسلّم: «مَنْ أدرك ركعةً من العصر، قبل أن تَغْرُبَ الشَّمسُ فقد أدرك العصرَ»[(201)] وهذا نصٌ صريحٌ في أن الوقت يمتدُّ إلى الغروب؛ لكنه يُحمل على وقت الضَّرورة جمعاً بينه وبين النصوص الدَّالَّة على أن وقتها إلى اصفرار الشمس.

فإذا قال قائل: لماذا لم نأخذ بهذا الحديث؛ لأنه زائد على حديث عبد الله بن عمرو ونحوه؛ لأنّ الزيادة يُؤخذ بها؛ لأنها تنتظم النقص ولا عكس؟ فيُجاب عن ذلك بأن الرسول صلّى الله عليه وسلّم حدَّد وقت العصر في حديث عبد الله بن عمرو وقال: «ما لم تصفرَّ الشَّمسُ»، فيُجمع بين الحديثين بأن يُقال: «ما لم تصفرَّ الشَّمسُ» هذا وقت الاختيار، و«إلى الغروب» وقت الضَّرورة.

فإن قيل: ما معنى وقت الضَّرورة؟

فالجواب: أن يضطر الإنسان إلى تأخيرها عن وقت الاختيار.

مثاله: أن يشتغل إنسان عن العصر بشغل لا بُدَّ منه، ولنفرض أنه أُصيب بجرح؛ فاشتغل به يُلبِّده ويِضَمّدُه، وهو يستطيع أن يصلِّيَ قبل الاصفرار، لكن فيه مشقَّة، فإذا أخَّر وصَلَّى قُبيل الغروب فقد صَلَّى في الوقت ولا يأثم، لأنَّ هذا وقت ضرورة، فإذا اضطر الإنسان إلى تأخيرها لوقت الضَّرورة فلا حرج، وتكون في حقِّه أداء.

وَيُسَنُّ تَعْجِيْلُها.

قوله: «ويُسَنُّ تَعجِيلُها» ، أي: يُسَنُّ في صلاة العصر تعجيلُها في أوَّل الوقت وذلك لما يلي:

1- لعموم الأدلة الدَّالة على المبادرة إلى فعل الخير كما في قوله تعالى: {{فَاسْتَبِقُوا الْخَيْرَاتِ}} [البقرة: 148] .

2- ما ثبت أن الصَّلاة في أوَّل وقتها أفضل.

3- ما ثبت عن النبيِّ عليه الصَّلاة والسَّلام من حديث أبي بَرْزَةَ الأَسْلَمي أنه كان صلّى الله عليه وسلّم يُصلِّي العصرَ والشَّمسُ مرتفعة؛ حتى إنهم يذهبون إلى رِحَالِهم في أقصى المدينة والشَّمسُ حَيَّةٌ[(202)].

وَيَلِيه وَقْتُ المغْرِبِ إِلى مَغِيْبِ الحُمْرَةِ، وَيُسَنُّ تَعْجيلُها إِلا لَيْلَةَ جَمْعٍ لِمَنْ قَصَدَها مُحْرِماً .............

قوله: «ويليه وَقْتُ المَغْرب إلى مَغيب الحُمْرَة» ، أي: يلي وقتَ العصر، بدون فاصل وبدون اشتراك بينهما في الوقت، فوقت المغرب من مغيب الشَّمس إلى مغيب الحُمْرة.

وقوله: «إلى مغيب الحُمْرة»، أي: الحُمْرة في السَّماء، فإذا غابت الحُمْرة لا البياض، فإنه يخرجُ وقتُ المغرب، ويدخلُ وقتُ العِشَاءِ، ومقداره في السَّاعة يختلف باختلاف الفُصول، فتارة يطول وتارة يقصر؛ لكنه يُعرف بالمشاهدة، فمتى رأيت الحُمْرة في الأُفُقِ قد زالت فهذا دليل على أن وقت المَغْربِ قد انقضى، وهو يتراوح ما بين ساعة وربع، إلى ساعة ونصف وثلاث دقائق تقريباً بعد الغروب.

قوله: «ويُسَنُّ تعجيلُها» ، أي: يُسَنُّ تعجيل صلاة المَغْرب؛ لأنَّ النبيَّ صلّى الله عليه وسلّم كان يصلِّيها إذا وجبت[(203)]، أي: إذا وجبت الشَّمس وغربت؛ فيُبادر بها، لكن المبادرة ليس معناها أنه حين ما يؤذِّن يقيم، لأنَّه صلّى الله عليه وسلّم قال: «صَلُّوا قبل المغرب، قالها ثلاثاً، ثم قال في الثالثة: لمن شاء»[(204)]، وكان الصَّحابة رضي الله عنهم إذا أذَّن المغربُ يقومون فيُصلّون، وكان النبيُّ صلّى الله عليه وسلّم يراهم ولا ينهاهم[(205)]، وهذا يدلُّ على أن معنى التَّعجيل أن يبادر الإنسان من حين الأذان، ولكن يتأخَّر بمقدار الوُضُوء والركعتين وما أشبه ذلك.

قوله: «إلا ليلة جَمْعٍ» ، جَمْع اسم «مُزْدَلِفة»، وسُميت جَمْعاً؛ لاجتماع الناس فيها ليلة العيد، من قريش وغيرهم، و«عَرَفة» لا يجتمع فيها الناس؛ لأن قريشاً في الجاهلية كانوا لا يقفون في «عرفة»، ويقفون في «مزدلفة».

قوله: «لَمن قَصَدها مُحْرماً» ، أي: قصد «جَمْعاً» محرماً، فالضَّمير هنا يعود على «جَمْع»، وليس على الصَّلاة، ولو قال المؤلِّف رحمه الله: إلا ليلة مُزْدَلفة للحاجِّ لكان أوضح وأخصر، وهو مؤدَّى العبارة، لكن كثيراً من الفقهاء، ولا سيّما أصحاب المذاهب المقلِّدة، يتناقلون العبارة من أوَّل مَنْ عَبَّر بها إلى آخر من تكلَّم بها، ولا سيَّما وأن هذا الكتاب مختصر من «المقنع» للموفق، فتجده تَبِع في العبارة من سبقه.

وعلى كُلٍّ؛ فالمؤلِّف رحمه الله استثنى في صلاة المغرب مسألة واحدة وهي: الحاجُّ إذا دفع من «عَرَفة» فإنه لا يُصلِّي في «عَرَفة» ولا في الطريق، بل يُصلِّي في «مُزْدَلفة».

ودليل ذلك: أنَّ النبيَّ صلّى الله عليه وسلّم لما نزل وبَالَ في «الشِّعْبِ» قال له أسامة بن زيد ـ وكان رديفاً له ـ: الصَّلاةَ يا رسول الله، فقال: «الصَّلاةُ أمامك»[(206)] فلم يصلِّ. إذاً؛ يؤخِّرها إلى مُزْدَلِفة. واستثنى فقهاؤنا رحمهم الله في الكتب المطوَّلة: إن لم يُوافها وقت الغروب[(207)]، أي: إن لم يَصلْ إليها وقت الغروب، فإن وافاها في ذلك الوقت صلاَّها في وقتها وبادر بها.

فإن قال قائل: لو تأخَّرتُ في الطريق، وخفتُ أن يخرج وقتُ العشاء، فماذا أصنع؟

فالجواب: إذا خاف خروج الوقت وجب عليه أن ينزل فيصلِّي، فإن لم يمكنه النُّزول صَلَّى، ولو على ظهر راحلته.

مُحْرِماً وَيَلِيه وَقْتُ العِشَاءِ إِلى الفَجْرِ الثَّانِي وَهُوَ: البَيَاضُ المُعْتَرِضُ ...........

قوله: «وَيَلِيه وَقْتُ العِشَاءِ إلى الفَجْرِ الثَّانِي وَهُوَ: البَيَاضُ المُعْتَرِضُ» .

أي: يلي وقتَ المَغْرب وقتُ العشاء، وعلى كلام المؤلِّف يمتدُّ إلى طلوع الفجر الثاني، وهو البياض المعترض، وعلى هذا تكون صلاة العشاء أطول الصَّلوات وقتاً؛ لأنها من خروج وقت المَغْرب إلى طلوع الفجر الثَّاني.

والفجر الثاني بيَّنه المؤلِّف بقوله: «وهو البياض المعترض» في الأُفق، يعني: من الشَّمال إلى الجنوب.

وأفادنا المؤلِّف رحمه الله بقوله: «إلى طُلوع الفجر الثاني» أنَّ هناك فجراً أوّل وهو كذلك. والفجر الأوَّل يخرج قبل الثَّاني بنحو ساعة، أو ساعة إلا ربعاً، أو قريباً من ذلك.

وذكر العلماء أن بينه وبين الثاني ثلاثة فُروق[(208)]:

الفرق الأول: أن الفجر الأوَّل ممتدٌّ لا معترض، أي: ممتدٌّ طولاً من الشَّرق إلى المغرب، والثاني معترض من الشّمال إلى الجنوب.

الفرق الثاني: أن الفجر الأوَّل يُظلم، أي: يكون هذا النُّور لمدَّة قصيرة ثم يُظلم، والفجر الثاني: لا يُظلم بل يزداد نوراً وإضاءة.

الفرق الثالث: أن الفجر الثَّاني متَّصل بالأُفق، ليس بينه وبين الأُفق ظُلمة، والفجر الأوَّل منقطع عن الأُفق، بينه وبين الأُفق ظُلمة.

والفجر الأوَّل لا يترتَّب عليه شيء من الأمور الشرعيَّة أبداً، لا إمساك في صوم، ولا حِلُّ صلاة فجر، فالأحكام مرتَّبة على الفجر الثَّاني.

والدَّليل على دخول وقتها: حديث عبد الله بن عمرو بن العاص[(209)] وحديث جبريل[(210)]، فإنهما يدلاَّن على أنَّ وقت العشاء يدخل بمغيب الشَّفق.

والدَّليل على أنّ آخر وقتها إلى طلوع الفجر قوله صلّى الله عليه وسلّم: «ليس في النَّوم تفريط، إنَّما التفريط على من أخَّرَ الصَّلاة حتى يدخل وقتُ الصَّلاة الأُخرى»[(211)]. قالوا: فهذا دليل على أن أوقات الصَّلاة مُتَّصِلة، وإذا كان كذلك فآخِرُ وقتِ العشاء الآخرة وقتُ طلوع الفجر[(212)].

ولكن هذا ليس فيه دليل؛ لأن قوله: «إنما التفريط على من أخَّرَ الصَّلاة حتى يدخل وقتُ الصَّلاة الأُخرى»، يعني: فيما وقتاهما متَّصل، ولهذا لا يدخل فيه صلاة الفجر مع صلاة الظُّهر بالإجماع[(213)]، فإن صلاة الفجر لا يمتدُّ وقتُها إلى صلاة الظُّهر بالإجماع. وإذا لم يكن في هذا الحديث دليل؛ فالواجب الرُّجوع إلى الأدلَّة الأخرى، والأدلَّة الأخرى ليس فيها دليل يدلُّ على أن وقت العشاء يمتدُّ إلى طلوع الفجر، بل حديث عبد الله بن عمرو بن العاص[(214)]، وحديث جبريل[(215)]، يدلاَّن على أن وقت العشاء ينتهي عند منتصف الليل.

وهذا الذي دلّت عليه السُّنَّة، هو الذي دلَّ عليه ظاهر القرآن؛ لأن الله عزّ وجل قال في القرآن: {{أَقِمِ الصَّلاَةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ}} [الإسراء: 78] ، أي: من دُلُوك الشَّمس، لكن أتى باللام للدَّلالة على أن دخول الوقت عِلَّة في الوجوب، أي: سبب، ولهذا قال الفقهاء: الوقت سبب لوجوب الصَّلاة، وشرط لصحَّتها[(216)]. والدليل على أن اللام بمعنى «من»: الغاية «إلى»، والغاية يكون لها ابتداء كأنَّه قال: «مِنْ دُلُوكِ الشَّمْسِ إلى غَسَقِ اللَّيْل»، لكن أتى باللام إشارة إلى أنَّ دخول الوقت عِلَّة الوجوب، ويكون غَسَقُ الليل عند منتصفه؛ لأن أشدَّ ما يكون الليلُ ظُلمة في النصف، حينما تكون الشَّمس منتصفة في الأُفق من الجانب الآخر من الأرض. إذاً: من نصف النَّهار الذي هو زوالها إلى نصف الليل جعله الله وقتاً واحداً؛ لأن أوقات الفرائض فيه متواصلة، الظُّهر، يليه العصر، يليه المَغْرب، يليه العِشَاء، إذاً ما بعد الغاية خارج، ولهذا فَصَلَ فقال: {{وَقُرْآنَ الْفَجْرِ}} فَفَصَل وجعل الفجر مستقلاً، فدلَّ هذا على أن الصَّلوات الخمس أربعٌ منها متتالية، وواحدة منفصلة.

فالصَّواب إذاً: أنَّ وقت العِشَاء إلى نصف الليل.

ولكن ما المراد بنصف الليل؟ هل الليل من غروب الشَّمس إلى طُلوعها؟ أو من غروب الشَّمس إلى طُلوع الفجر؟

أما في اللغة العربية: فكلاهما يُسمَّى ليلاً، قال في «القاموس»: «الليل: من مغرب الشَّمس إلى طُلوع الفجر الصَّادق أو الشمس»[(217)].

أما في الشَّرع: فالظَّاهر أن الليل ينتهي بطلوع الفجر، وعلى هذا نقول: الليل الذي يُنَصَّفُ من أجل معرفة صلاة العشاء: من مغيب الشَّمس إلى طُلوع الفجر، فنِصْفُ ما بينهما هو آخر الوقت، وما بعد منتصف الليل ليس وقتاً للصَّلاة المفروضة، إنما هو وقت نافلة وتهجُّد.

وتَأْخِيْرُهَا إِلى ثُلُثِ اللَّيْلِ أَفْضَلُ إِنْ سَهُلَ.

قوله: «وتأخيرها إلى ثُلُثِ الليل أفضل إن سَهُلَ» ، فإن شَقَّ فَتُعَجَّل في أوَّل الوقت، ثم إذا سَهُلَ فالأفضل تأخيرها إلى ثُلُث الليل.

دليل ذلك: حديث أبي بَرْزَة رضي الله عنه قال: «كان النبيُّ صلّى الله عليه وسلّم يستحبُ أن يؤخِّرَ العشاء»[(218)]، وفي حديث جابر رضي الله عنه: «إذا رآهم اجتمعوا عَجَّلَ، وإذا رآهم أبطؤوا أخَّرَ»[(219)]، وثبت عنه صلّى الله عليه وسلّم أنه تأخَّر ذات ليلة حتى ذهب عامةُ الليل، فقامَ إليه عمرُ فقال: يا رسول الله، نامَ النساءُ والصبيانُ، [فخرج ورأسُه يقطرُ ماءً] وقال: «إنه لوقتها لولا أن أشقَّ على أمتي»[(220)]. فهذه أدلَّة واضحة على أن تأخيرها إلى ثُلث الليل أفضل، ولكن إن سَهُلَ، وإن صَلَّى بالنَّاس فالأفضل مراعاة النَّاس، إذا اجتمعوا صَلَّى، وإن تأخَّروا أخَّر. كما في حديث جابر.

وإذا كانوا جماعة محصورين لا يهمهم أن يعجِّل، أو يؤخِّر فالأفضل التأخير. والنساء في بيوتهن الأفضل لهنَّ التَّأخير إن سَهُل.

فإن قال قائل: هل الأَولى مراعاة تأخير الصَّلاة إلى آخر الوقت، أو الصلاة مع الجماعة؟ فالجواب: الصَّلاة مع الجماعة؛ لأن صلاة الجماعة واجبة، والتأخير مستحبٌّ، ولا مقارنة بين مستحبٍّ وواجب. وظاهر كلامه أن تأخيرها إلى ما بعد نصف الليل جائز؛ لأنه لم يُفصح أنه وقت ضرورة، وقد صرَّح غيره بأنه وقت ضرورة[(221)] لا يجوز تأخير الصَّلاة إليه إلا لضرورة، وقد سبق أن الصحيح أن وقتها ينتهي بنصف الليل[(222)].

وَيَليهِ وَقْتُ الفَجْرِ إِلى طُلُوعِ الشَّمسِ.

قوله: «ويليه وقتُ الفَجْرِ إلى طُلُوعِ الشَّمسِ» ، لم يُبيِّن المؤلِّفُ ابتداء وقت الفجر؛ لأنه يرى أن وقت العشاء يمتدُّ إلى طلوع الفجر، ولهذا قال: «ويليه وقتُ الفَجْرِ» فيكون من طلوع الفجر الثَّاني إلى طلوع الشَّمس.

ومقداره بالسَّاعة يختلف، قد يكون ساعة ونصفاً، وقد يكون ساعة وربعاً كالمغرب. يقول شيخ الإسلام رحمه الله: «من ظَنَّ أن حِصَّة الفجر كحِصَّة المغرب فقد أخطأ وغلط»[(223)]، أي: أن بعض النَّاس يجعل ساعة ونصفاً بين طُلوع الفجر وطُلوع الشَّمس، وساعة ونصفاً بين مغيب الشمس ومغيب الشفق شتاءً وصيفاً، يقول شيخ الإسلام: هذا خطأ، وليس بصحيح؛ لأن مقدار ما بين طُلوع الفجر وطُلوع الشَّمس في أيام الشتاء يطول لتصاعد الأبخرة إلى فوق؛ فينعكس عليه ضوءُ الشَّمس مبكِّراً؛ فتطول حِصَّةُ الفجر، وعكس ذلك في الصيف، وإذا طالت حِصَّة الفجر قَصُرَت حِصَّةُ المغرب، والعكس بالعكس. وعلى كُلٍّ؛ هذه ظواهر أُفقيَّة يمكن أن يُطَّلَع على أكثر مما قال شيخ الإسلام رحمه الله.

أما بالنسبة للمُشَاهد، فإذا كنت في بَرٍّ وليس حولك أنوار تمنع الرؤية ولا قَتَرٌ، فإذا رأيت البياض ممتدًّا من الشِّمال إلى الجنوب فقد طلع الفجرُ ودخل وقتُ الصَّلاة، أما قبل أن يتبيَّن فلا تصلِّ الفجر.

وقوله: «إلى طُلوع الشَّمس» ودليل ذلك: حديث عبد الله بن عمرو بن العاص الذي أخرجه مسلم[(224)] وغيره. وبعد طُلوع الشَّمس إلى زوال الشَّمس ليس وقتاً لصلاة مفروضة، كما أن من نصف الليل إلى طُلوع الفجر ليس وقتاً لصلاة مفروضة على القول الرَّاجح[(225)].

وَتَعْجِيْلُها أَفْضَلُ ...........

قوله: «وَتَعْجِيْلُها أَفْضَلُ» ، أي: تعجيل صلاة الفجر في أوَّل وقتها أفضل. دليل ذلك ما يلي:

أولاً: من القرآن: قوله تعالى: {{فَاسْتَبِقُوا الْخَيْرَاتِ}} [البقرة: 148] ، {{وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ}} [آل عمران: 133] ، {{سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ}} [الحديد: 21] ، وهذا يحصُل بالمبادرة بفعل الطَّاعة.

ثانياً: من السُّنَّة: أن الرَّسولَ عليه الصَّلاة والسَّلام كان يصلِّيها بغَلَسٍ[(226)]، وينصرف منها حين يعرفُ الرَّجُلُ جليسَه، وكان يقرأ بالسِّتين إلى المائة[(227)]، وقراءة النبيِّ صلّى الله عليه وسلّم مرتَّلة، يقف عند كلِّ آية مع الرُّكوع والسُّجود وبقيَّة أفعال الصَّلاة، فدلَّ ذلك على أنَّه كان يُبادر بها جداً.

ثالثاً: من حيثُ المعنى: أنَّ المبادرة أفضل، وذلك لأنَّ الإنسان لا يدري ماذا يعرض له، قد يدخل الوقت وهو صحيح معافى، واجدٌ لجميع شروط الصَّلاة، ثم يطرأ عليه ما يمنعه من فعل الصَّلاة، أو من كمالها بمرض أو موت أو حَبْسٍ أو غير ذلك، فكان مقتضى النَّظَرِ أن يتقدَّم بفعلها.

وأما من رأى أن تأخير الفجر أفضل واستدلَّ بحديث: «أسفروا بالفجر فإنه أعظم لأجوركم»[(228)]، فهذا الحديث ـ إن صَحَّ ـ فالمراد به: ألا تتعجَّلوا بها حتى يتبيَّن لكم «السَّفْرُ»، أي: الإسفار وتتحقَّقُوا منه، وبهذا نجمع بين هدي النبيِّ صلّى الله عليه وسلّم الرَّاتب الذي كان لا يَدَعُهُ وهو التَّغليس بها، وبين هذا الحديث.

فإن قيل: ما الحكمة في جعلها في هذه الأوقات؟

فالجواب:

أمَّا الفجر: فإن ظُهور الفجر بعد الظَّلام الدَّامس من آيات الله عزّ وجل التي يستحقُّ عليها التَّعظيم والشُّكر، فإن هذا النُّور السَّاطع بعد الظَّلام الدَّامس لا أحد يستطيع أن يأتيَ به إلا الله؛ لقوله تعالى: {{قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيَكُمْ بِضِيَاءٍ}} [القصص: 71] .

وأما الظُّهر: فلأنَّ انتقال الشَّمس من الناحية الشرقية إلى الغربية أيضاً من آيات الله عزّ وجل، فإنه لا يستطيع أحدٌ أن ينقلها من هذه الجهة إلى هذه الجهة إلا اللَّهُ عزّ وجل.

وأما العصر: فلا يظهر لنا فيها حكمة، ولكنَّه لا شَكَّ أن لها حكمةً بالغةً.

وأما المغرب: فالحكمة فيها كالحكمة في صلاة الفجر، وهو أن الليل من آيات الله عزّ وجل العظيمة التي يستحقُّ عليها الشُّكر والتَّعظيم.

وكذلك نقول في العِشَاء: لأنَّ مغيب الشَّفق وزوال آثار الشَّمس، هو أيضاً من الآيات العظيمة الدَّالة على كمال قدرة الله عزّ وجل وحكمته.

وَتُدْرَكُ الصَّلاَةُ بِتَكْبِيْرَةِ الإِحْرامِ في وَقْتِها ............

قوله: «وَتُدْرَكُ الصَّلاَةُ بِتَكْبِيْرَةِ الإِحْرامِ في وَقْتِها» ، قوله: «الصَّلاة» عامَّة لصلاة الفريضة وصلاة النَّافلة المؤقَّتة مثل صلاة الضُحى والوتر، فإنهما مؤقَّتان، وكذلك الرَّواتب فإنها مؤقَّتة، فالرَّواتب القَبليَّة وقتها من دخول وقت الصَّلاة إلى إقامة الصَّلاة، والرَّواتب البعديَّة من انتهاء الصَّلاة إلى خروج الوقت، فكلُّ صلاة مؤقَّتة تُدرك بتكبيرة الإحرام.

وتعليل ذلك: أن من أدرك تكبيرة الإحرام أدرك جُزءاً من الوقت، وإدراك الجُزء كإدراك الكُلِّ، فالصَّلاة لا تتبعَّضُ، وهذا هو المشهور من مذهب الإمام أحمد، سواء كان هذا الإدراك من أوَّل الوقت أم من آخر الوقت.

فمثال ما كان من أوَّل الوقت: لو أنَّ امرأة أدركت مقدار تكبيرة الإحرام من صلاة المغرب، ثم أتاها الحيضُ فنقول: أدركت الصَّلاة، فيجب عليها إذا طَهُرت أن تُصلِّيَ المغربَ، لأنها أدركت مقدار تكبيرة الإحرام من الوقت.

ومثال ما كان من آخره: لو كانت امرأة حائضاً، ثم طَهُرت قبل غروب الشَّمس بقَدْرِ تكبيرة الإحرام، فإنَّ صلاة العصر تلزمها؛ لأنها أدركت من الوقت مقدار تكبيرة الإحرام، هذا من جهة الحكم.

ومن جهة الثَّواب، يُثاب من أدرك تكبيرة الإحرام في الوقت ثواب من أدرك جميع الصَّلاة، وتكون الصَّلاةُ في حقِّه أداء، لكنه لا يجوز أن يؤخِّر الصَّلاة، أو بعضَها عن وقتها، ويأثم بذلك، لكن مع ذلك نقول إنك قد أدركتها أداء. هذا تقرير المذهب.

والقول الثاني: أنها لا تُدرك الصَّلاة إلا بإدراك ركعة[(229)]؛ لقول النبيِّ صلّى الله عليه وسلّم: «مَنْ أدرك ركعةً من الصَّلاة فقد أدركَ الصَّلاةَ»[(230)]، وهذا القول هو الصَّحيح، وهو اختيار شيخ الإسلام ابن تيمية[(231)]؛ لأن الحديث ظاهر فيه، فهو جملة شرطيَّة «مَنْ أدرك ركعةً فقد أدرك...»، مفهومه: من أدرك دون ركعة فإنه لم يُدركْ، فعلى هذا؛ لو حاضت المرأة بعد دخول الوقت بأقلَّ من مقدار ركعة لم يلزمها القضاء؛ لأنها لم تدرك ركعة، وإن حاضت بعد دخوله بركعة لزمها القضاء.

وقيل: لا يلزمها القضاء إلا أن تحيض قبل خروج الصَّلاة بمقدار الصَّلاة والتطهُّر لها[(232)]، لأنها قبل ذلك لا يلزمها فعل الصَّلاة؛ لكون الوقت مُوسَّعاً، ولو طَهُرت قبل خروج الوقت بأقلَّ من رَكعة فإنّه لا يلزمها قضاء الصَّلاة؛ لأنها لم تدرك ركعة.

ويَنْبَني على هذا أيضاً إدراكات أخرى مثل إدراك الجماعة: هل تُدرك الجماعة بركعة، أو تُدرك بتكبيرة الإحرام[(233)]؟

والصَّحيح: أنها لا تُدرك إلا بركعة، كما أن الجُمعة لا تُدرك إلا بركعة بالاتفاق، فكذلك الجماعة لا تدرك إلا بركعة.

وقوله: «بتكبيرة الإحرام في وقتها» يشمل وقت الضَّرورة ووقت الاختيار، وليس عندنا صلاةٌ لها وقتان إلا صلاةٌ واحدة وهي العصر على القول الرَّاجح. فلو أدرك تكبيرة الإحرام قبل غروب الشَّمس فقد أدرك صلاة العصر، لكن سبقَ أنَّ الإدراك معلَّق بركعة.

ولاَ يُصَلِّي قَبْلَ غَلَبَةِ ظَنِّهِ بِدُخُولِ وَقْتِهَا.............

قوله: «ولاَ يُصَلِّي قَبْلَ غَلَبَةِ ظَنِّهِ بِدُخُولِ وَقْتِهَا» ، أي: لا يصلِّي الإنسان، وإن شئت فقل: ولا يصلِّي مصلٍّ؛ لأنه إذا لم يكن عَوْدُ الضَّمير على شيء معلوم؛ فليكنْ عَوْدُ الضَّمير على وصف مشتقٍّ من المصدر الذي اشتُق منه الفعل.

وقوله: «قبل غلبة ظَنِّه بدخول وقتها»، أفادنا المؤلِّف بقوله: قبل غلبة ظَنِّه» أنه يجوز أن يُصلِّي إذا غلب على ظنِّه دخول الوقت، فإذا كان الجوُّ صحواً وشاهدنا الشَّمس قد غربت نصلِّي المغرب، فهنا تيقَّنَّا دخول الوقت، وإذا كانت السماء مُغَيِّمَة ولم نشاهد الشَّمس، ولكن غلب على ظنِّنَا أنها قد غابت، نُصلِّي، وهذه صلاة بغلبة الظنِّ.

أما الأوّل فدليله ظاهر.

وأما الثَّاني ـ وهو الصَّلاة بناءً على غلبة الظنِّ ـ فلأن النبيَّ صلّى الله عليه وسلّم أفطر هو وأصحابه بغلبة الظَّنِّ. كما في حديث أسماء بنت أبي بكر رضي الله عنهما قالت: «أفطرنا على عهد النَّبيِّ صلّى الله عليه وسلّم في يوم غيم؛ ثم طلعت الشَّمسُ» أخرجه البخاري[(234)]، وهنا أفطروا بغلبة الظنِّ قطعاً لا باليقين، فإذا جاز العمل بغلبة الظَّنِّ في خروج الوقت، وهو هنا وقت الصَّوم جاز العمل بغلبة الظنِّ في دخول الوقت، بل إن لازم ذلك أنهم لو صَلُّوْا المغرب حين أفطروا صحَّت الصلاة إذا لم يتبيَّن الأمر خلاف ذلك.

مسألة:

هل يُصلِّي مع الشَّكِّ في دخول الوقت؟

الجواب: لا يصلِّي مع الشَّكِّ، وذلك لأنَّ الأصل العدم، فلا يُعدل عن الأصل إلا بمسوِّغ شرعي.

وهل يُصلِّي مع غلبة الظنِّ بعدم دخول الوقت؟

الجواب: لا يُصلِّي من باب أَولى.

وهل يُصلِّي مع اليقين بعدم دخول الوقت؟ الجواب: لا يجوز.

إذاً؛ لا يُصلي في ثلاث صُور، ويصلِّي في صورتين، فالصُّور خمس: تيقُّنُ دخول الوقت، وغلبة الظنِّ بدخوله، فله الصَّلاة في هاتين الصُّورتين، لكن لو تيقَّن في الصّورة الثانية أنه صلَّى قبل الوقت لزمته الإعادة، وتكون الأُولى نَفْلاً.

الصورة الثالثة والرابعة والخامسة: الشكُّ في دخوله، وغلبة الظنِّ بعدم دخوله، واليقين بعدم دخوله فلا يُصلِّي.

واستفدنا من كلام المؤلِّف: أنَّ غلبةَ الظنِّ لها مدخل في العبادات، وإن كان بعض العبادات لا يمكن أن تُفعل إلا باليقين، لكن كثيراً من العبادات مبنيَّة على غلبة الظنِّ، بل هذه قاعدة في العبادات وهي: «البناء على غلبة الظَنِّ»، ولهذا لو شَكَّ الإنسان كم صَلَّى، فالصَّحيح أنه يعمل بما ترجَّحَ عنده، والمذهب: لا يعمل إلا باليقين[(235)]، وإذا شَكَّ في عدد أشواط الطَّواف، أو أشواط السَّعي، فإنه يبني على غالب ظنِّه إذا كان عنده ترجيح، أمَّا إذا لم يكن عنده ترجيح فيبني على اليقين.

أ إِمّا باجْتِهَادٍ،َوْ خَبَرِ ثِقَةٍ مُتَيَقِّنٍ .............

قوله: «إمَّا باجتهادٍ أو خبرِ ثقةٍ مُتَيقِّنٍ» ، هنا ذكر المؤلِّف الطُّرق التي يحصُل بها غلبة الظنِّ:

الطريق الأول: الاجتهاد، لكن بشرط أن يكون المجتهد عنده أداة الاجتهاد، بأن يكون عالماً بأدلَّةِ الوقت، فإن لم يكن عالماً فإنه لا يعمل باجتهاده؛ إذ إنه ليس من أهل الاجتهاد، فلو أن شخصاً صَلَّى الظُّهر، وقال: أُصلِّي العصر إذا انتصف ما بين الظُّهر والمغرب، فلما انتصف ما بين الظُّهر والمغرب صَلَّى العصر، فهذا بَنَى على اجتهاد غير صحيح، فتلزمه الإعادة إذا تبيَّن أنه صلَّى قبل الوقت، وكذلك في صلاة العشاء، لو أنَّه اجتهد ولما رأى أنَّ النُّور السَّاطعَ القويَّ قد اختفى صَلَّى العشاء مع وجود الحُمْرة، فهذا لا تصحُّ صلاتُه؛ لأنه صَلَّى قبل الوقت، ولأنه ليس أهلاً للاجتهاد، حيث إنه لا يعرف متى يخرج وقت المغرب ويدخل وقت العشاء.

الطَّريق الثَّاني: خبرُ ثقةٍ مُتيقِّنٍ، وهذا الطريق من عند غيره، أي: رَجُلٌ أخبرك بأن الوقت دخل، ولكنه أخبرك عن يقين بأن قال: رأيت الشمس غربت، أو قال: رأيت الفجر قد طلع، فإن أخبرك عن اجتهادٍ أو عن غلبة ظنٍّ فإنك لا تعمل بقوله، لأن المؤلِّف يقول: «خبر ثقةٍ متيقِّنٍ» لا مجتهد، ولا مَنْ بَنَى على غلبة ظنٍّ، بل لا بُدَّ أن يكون متيقِّناً.

فإن قال قائل: أليس يجوز للإنسان أن يبني على اجتهاد نفسه وغلبة ظنِّ نفسه؟

قلنا: بلى، لكن هنا بَنَى على خبر غيره، والفرع أضعف من الأصل؛ لأنّه إذا اجتهد لنفسه فهو أصل، وإذا بَنَى على خبر غيره فهو فرع. فلو قال: أظنّها غربت. هل يُعملُ بقوله؟

فالجواب: لا يُعمل به على ما اقتضاه كلام المؤلِّف.

وقوله: «ثقة»، الثِّقة هو: مَنْ يُوثق بقوله؛ لكونه مُكَلَّفاً صدوقاً.

أي: بالغاً عاقلاً لم يُعرف بالكذب، أو بالعجلة والتَّسرع.

وهذا القول الذي ذهب إليه المؤلِّف بأنَّه لا بُدَّ أن يكون خَبَرُ الثقة عن يقين فيه نظر.

والصَّواب: أنه إذا أَخبرك مَنْ تثقُ به جاز أن تُصلِّي على خبره، سواء كان إخباره عن يقين أم غلبة ظنٍّ، لأنك إذا لم تكن تعرف الوقت، ثم قلنا: لا تعمل بخبر غيرك وهو مجتهد، كان فيه مشقَّة. ولا زال المسلمون يعملون بأذان المؤذِّنين، وكثير من المؤذِّنين يكون أذانهم أحياناً على غلبة الظَّنِّ، لأن الغيوم كثيرة، وليس عندهم ساعات يحرِّرون بها الوقت.

إذاً؛ فنقول: الإنسان يعرف دخول الوقت إما باجتهاد منه؛ لكونه من أهل الاجتهاد؛ لمعرفته بالأوقات ابتداء وانتهاءً، وإما بخبر مَنْ يَثِقُ بقوله؛ سواء أخبر عن ظنٍّ أم يقين.

وقوله: «أو خبر ثقة» يشمل المرأة، فلو أخبرتك امرأة ثقة بدخول الوقت عملت بقولها؛ لأن هذا خبر دينيٌّ، وليس بشهادة.

فَإِنْ أَحْرَمَ بِاجْتِهادٍ فَبَانَ قَبْلَه فَنَفْلٌ وإِلاَّ فَفَرضٌ.

قوله: «فإن أحرمَ باجتهاد فَبَانَ قَبْلَه فَنَفْلٌ وإلا فَفَرْضٌ» ، أي: اجتهد في تحرِّي الوقت، فَبَان أنه أحرم ـ أي: كبَّر للإحرام ـ قبل دخول الوقت، فصلاته تكون نَفْلاً لا يُحرَمُ ثوابه.

وقوله: «وإلا ففرض»، أي: وإلا يتبيَّن أنه أحرم قَبْلَه فصلاتُه فرض، وهذا يَشْمَل صورتين:

الأولى: أن يتبيَّن أنه أحرم بعد دخول الوقت.

والثانية: أن لا يتبيَّن له شيء فتصحُّ فرضاً؛ لأنَّه أتى بالعبادة على وجهٍ أُمِرَ به، ولم يتبيَّن فساده فتكون صحيحة.

فههنا خمسُ صُور في صلاة المجتهد في الوقت:

الصُّورة الأولى: أن يتبيَّن أنها في الوقت، فالأمر واضحٌ؛ تكون فرضاً.

الصُّورة الثَّانية: أن يتبيَّن أنها قبل الوقت، فتكون نَفْلاً.

الصُّورة الثَّالثة: أن يغلبَ على ظنِّه أنها في الوقت فتكون فرضاً.

الصُّورة الرَّابعة: أن يغلبَ على ظنِّه أنها قبل الوقت، فلا يحِلُّ له الدُّخول فيها بنيَّة الفريضة؛ لأنَّه تلاعبٌ.

الصُّورة الخامسة: أن يشكَّ في دخول الوقت، وحكمها كالرَّابعة.

فإن قيل في الصُّورة الثانية التي تكون نَفْلاً: لماذا صارت نَفْلاً وهو لم ينوِها؛ وقد قال النَّبيُّ صلّى الله عليه وسلّم: «إنما الأعمالُ بالنيَّات»[(236)]؟

فالجواب: أن يُقال: صلاة الفريضة تتضمَّن نيَّتين: نيَّةَ صلاة، ونيَّةَ كونها فريضة، فنيَّةُ كونها فريضة بَطَلَت لتبيُّن أنها قبل الوقت، فيبقى نيَّةُ كونها صلاة، ولهذا ينبغي أن يُذكر هنا قاعدة، ذكرها الفقهاء في قولهم: «وينقلب نَفْلاً ما بان عَدَمُهُ، كفائتةٍ لم تَكُنْ، وفرضٍ لم يدخلْ وقتُهُ»[(237)].

مثال ذلك: إنسان ظَنَّ أن عليه صلاةً فائتةً، فصلَّى، ثم تبيَّن أنَّه قد صلاَّها من قبل، فتكون هذه الصلاة نافلة.

ومثال الفرض الذي لم يدخل وقتُهُ: أن يصلِّي المغربَ ظنًّا منه أن الشَّمس قد غربت، ثم يتبيَّن أنها لم تغرب، فتكون هذه نافلة، ويُعيدُها فرضاً بعد الغروب.

وَإِنْ أَدْرَكَ مُكَلَّفٌ مِنْ وَقْتِها قَدْرَ التَّحرِيْمَةِ، ثُمَّ زَالَ تَكْلِيْفُه، أَوْ حَاضَتْ، ثُمَّ كُلِّفَ وَطَهُرَتْ؛ قَضَوْها ............

قوله: «وإن أدرك مكلَّفٌ» ، «المكلَّف»: هو البالغ العاقل، ووُصِفَ بذلك للزوم العبادات له، والعبادات نوع إلزام وتكليف، وإن كان ليس فيها مشقَّة، لكن الإنسان ملزمٌ بها.

قوله: «من وقتها قدْرَ التَّحريمة» ، أي: قَدْرَ تكبيرة الإحرام، وهذا مبنيٌّ على أن المعتبر في إدراك الصَّلاة هو إدراك تكبيرة الإحرام.

قوله: «ثم زالَ تكليفُه» ، أي: بأن جُنَّ بعد العقل، أو أُغميَ عليه.

قوله: «أَوْ حَاضَتْ، ثُمَّ كُلِّفَ وَطَهُرتْ؛ قَضَوْها» ، أي: المرأة بعد دخول وقتِ الصَّلاة بِقَدْرِ تحريمة، فزال تكليفُها، لكن لا لفوات شرط، ولكن لوجود مانع الوجوب وهو الحيض، وإلا فهي بالغة عاقلة، ولهذا فرَّق المؤلِّف فقال: «ثم كُلِّفَ، وطَهُرَت»، أي طَهُرَت الحائض. وفي هذا لَفٌّ ونشرٌ مرتَّبٌ.

فقوله: «ثم كُلِّف»، عائد على قوله: «ثم زال تكليفُه».

وقوله: «طَهُرت»، عائد على قوله: «أو حاضت»، فاللفُّ والنَّشر هنا مرتَّبٌ، ومعنى اللَّفِّ والنَّشرِ المرتَّب: أنك إذا أتيت بالحكم عائداً على ما سبق، فإن كان على ترتيب ما سبق؛ فهو مرتّب، وإن كان على خلافه؛ فهو غير مرتَّب؛ ويُسمَّى «مشوَّشاً».

مثال غير المرتَّب: قوله تعالى: {{يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ}} [آل عمران: 106] ، ثم قال: {{فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ}} [آل عمران: 106] ، فبدأ بحكم الثاني قبل الأول.

ومثال المرتَّب: قوله تعالى: {{فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ}} [هود: 105] ، {{فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ}} [هود: 106] ، فبدأ بحكم الأوَّل.

وقوله: «ثم كُلِّفَ وطَهُرَت؛ قَضَوها». كيف قال: «قَضَوها» وقد قال قبل ذلك: «إن أدرك مكلَّف من وقتها»، وقال: «ثم حاضت» ولم يقل: قضياها؟ لأنَّ المراد بالمكلَّف هنا الجنس، أو العموم؛ لوقوعه بعد الشَّرط، فلهذا صَحَّ أن يعود الضمير على اثنين مجموعاً. «قَضَوها»، أي: قَضَوا تلك الصَّلاة.

مثال الحائض: امرأة حاضت بعد أن غربت الشَّمسُ، وبعد أن مضى مقدار تكبيرة الإحرام، فنقول لها: إذا طَهُرْتِ وجب عليك قضاء صلاة المغرب، وأما صلاة العشاء فلا يلزمها قضاؤها، لأنَّه أتى عليها الوقتُ وهي حائضٌ.

مثال المكلَّف الذي زال تكليفُه: إنسان بعد أن غربت الشَّمسُ أُغميَ عليه بعد مُضِيِّ مقدار التَّحريمة، ثم أفاق بعد منتصف الليل؛ يلزمه قضاء صلاة المغرب؛ لأنه أدرك من وقتها قَدْر التَّحريمة، وأمَّا صلاة العشاء ففي لُزومها عليه خلاف[(238)]. فمن قال: إن المُغمَى عليه يقضي الصَّلوات التي فات وقتها وهو في الإغماء قال: تلزمه صلاة العشاء؛ لا لأنَّه أدرك من المغرب قَدْر التَّحريمة، ولكن لأنَّ الإغماء لا يُسقط فرضَ الصَّلاة، ومن قال ـ وهو الصَّحيح ـ: إن الإغماء يُسقط فرضَ الصَّلاة، قال: لا يلزمه في هذه الصُّورة إلا قضاء صلاة المغرب بناءً على أنَّها تُدرك بمقدار تكبيرة الإحرام[(239)].

مثال آخر: رَجُلٌ غربت عليه الشَّمسُ ثم أُصيب ـ والعياذ بالله ـ بالجُنون، ثم أفاق بعد منتصف الليل فيلزمه قضاءُ صلاة المغرب؛ لأنَّه أدرك من وقتها قَدْر التَّحريمة.

وقال بعض أهل العلم: لا يلزمه قضاء الصَّلاة؛ إلا إذا أدرك من وقتها قَدْر ركعة[(240)]؛ لقول النبيِّ صلّى الله عليه وسلّم: «من أدركَ ركعةً من الصَّلاة فقد أدرك الصَّلاة»[(241)]، وهذا لم يُدرك ركعة. هذان قولان.

وقال بعض أهل العلم ـ واختاره شيخ الإسلام ابن تيمية ـ: لا يلزمه القضاء لا المكلَّف ولا الحائض؛ إلا إذا بقي من وقت الصَّلاة بمقدار فعل الصَّلاة فحينئذ يلزم القضاء[(242)].

الأدلة:

أما دليل الأوَّل الذي يجعل ذلك منوطاً بتكبيرة الإحرام: فبناءً على التّعليلِ السَّابق: أنَّه أدرك جُزءاً من الصَّلاةِ، والصَّلاةُ لا تتجزَّأ، فيكون كما لو كان أدركها كاملة.

وأما القائلون بإدراك رَكعة فحجَّتُهم الحديث: «من أدرك ركعةً من الصَّلاة فقد أدرك الصَّلاة»[(243)].

وأما الذين قالوا: إنه لا يلزمه حتى يتضايق الوقت عنها فقالوا: إن الإنسان له أن يؤخِّرَ هذه الصَّلاة حتى يتضايق وقتها، فإذا طرأ المانع فقد طرأ عليه في وقت يجوز له تأخيرها إليه، وهو غير مفرِّط ولا معتدٍ؛ بل فاعل ما يجب عليه، ولأن هذا الأمر يقع كثيراً في حيض النِّسَاء، ولم يُنقل أن المرأة إذا حاضت في أثناء الوقت أُلزِمَت بقضاء الصَّلاة التي حاضت في أثناء وقتها، والأصل براءة الذِّمة، وهذا التَّعليل تعليلٌ قويٌّ جداً.

وبناءً عليه: إذا زال التكليف، أو وُجِدَ المانعُ في وقت واسع، فإنَّ هذه الصَّلاة لا يلزم قضاؤها، فإنْ قضاها احتياطاً فهو على خير، وإن لم يقضها فليس بآثم، والعِلَّة كما ذكرت.

وأجابوا عن الحديث: بأن قوله: «من أدرك ركعةً من الصَّلاة» (243) فالإدراك يكون في الغالب في الأخير لقوله صلّى الله عليه وسلّم: «... ما أدركتم فصلُّوا»[(244)]، أي: ما أدركتم في آخر صلاة الإمام، فالإدراك غالباً يكون في الأخير. ونقول: إذا أدرك من وقتها قَدْرَ فعلها فإنَّه يكون قد أدركها، أما إذا زال التَّكليف، أو وُجِدَ المانعُ في وقتٍ يجوز له التَّخيُّر فيه فإنه ليس بآثم ولا معتدٍ، فلا يُلزم بالقضاء.

والقول الثَّاني أحوطُ.

وَمَنْ صَارَ أَهْلاً لِوُجُوبِهَا قَبْلَ خُرُوج وَقْتِها لَزِمَتْه ............

قوله: «وَمَنْ صَارَ أَهْلاً لِوُجُوبِهَا» ، أهليَّة الوجوب تكون بالتَّكليف أو زوال المانع، فيصير أهلاً لوجوبها إذا بلغ قبل خروج الوقت، وإذا عَقِلَ قبل خروج الوقت، وإذا زال الإغماءُ قبل خروج الوقت على قول أن المُغمى عليه لا يقضي الصَّلاة[(245)]. وأما زوال المانع فمثاله: إذا طَهُرت قبل خروج الوقت.

فقوله: «من صار أهلاً لوجوبها» يشمل من صار أهلاً لوجوبها لكونه لم يُكلَّف ثم كلِّف، أو لكونه متَّصفاً بمانع ثم زال، فمتى صار أهلاً لوجوبها قبل خُروج الوقت بمقدار تكبيرة الإحرام لزمته على المذهب، وعلى القول الثاني لا تلزمه إلا إذا أدرك من وقتها قَدْرَ رَكعة[(246)].

قوله: «قَبْلَ خُرُوج وَقْتِها لَزِمَتْه» ، أي: لزمته تلك الصَّلاة التي أدرك من وقتها قَدْرَ التَّحريمة على المذهب، أو قَدْر ركعة على القول الرَّاجح، وهذا واضح أنها تلزمه؛ لأنه خُوطبَ بها في الوقت، ولقول الرسول عليه الصَّلاة والسَّلام: «من أدرك ركعةً من الصَّلاة فقد أدرك الصَّلاة»[(247)].

وَمَا يُجْمَعُ إِلَيْهَا قَبْلَها .............

قوله: «وَمَا يُجْمَعُ إلَيْهَا قَبْلَها» ، أي: ولزمه ما يُجمع إليها قبلها، مثال ذلك: إذا أدرك من وقت صلاة العصر قَدْر ركعة أو قَدْرَ التَّحريمة لزمته صلاة العصر، ولزمته صلاة الظُّهر أيضاً، وإن أدرك ذلك من وقت صلاة العشاء لزمته صلاة العشاء وصلاة المغرب أيضاً، وإن أدرك ذلك من وقت صلاة الفجر لا يلزمه إلا الفجر؛ لأنها لا تُجمع إلى ما قبلها.

فإن قيل: ما وجه وجوب صلاة الظُّهر في المثال الأوَّل؛ وصلاة المغرب في المثال الثَّاني؟

فالجواب: الأثرُ، والنَّظرُ.

أما الأثر: فإنَّه رُوي ذلك عن ابن عباس وعبد الرحمن بن عوف رضي الله عنهم[(248)].

وأما النَّظر: فلأن وقت الصَّلاة الثانية وقت للأولى عند العُذر الذي يُبيح الجمع، فلما كان وقتاً لها عند العُذر صار إدراك جُزء منه كإدراك جزء من الوقتين جميعاً، وهذا هو المشهور من المذهب[(249)].

وقال بعض أهل العلم: إنه لا يلزمه إلا الصَّلاة التي أدرك وقتها فقط، فأما ما قبلها فلا يلزمه[(250)]. وهو القول الرَّاجح. واحتجوا بالأثر والنَّظر.

أما الأثر: فقول الرَّسول عليه الصَّلاة والسَّلام: «من أدرك ركعةً من الصَّلاة فقد أدرك الصَّلاة»[(251)]. و«أل» في قوله: «الصَّلاة» للعهد، أي: أدرك الصَّلاة التي أدرك من وقتها ركعة، وأما الصَّلاة التي قبلها فلم يدرك شيئاً من وقتها، وقد مَرَّ به وقتها كاملاً، وهو ليس أهلاً للوجوب فكيف نلزمه بقضائها؟!

وقوله صلّى الله عليه وسلّم: «من أدرك ركعة من العصر قبل أن تغرب الشمس فقد أدرك العصر»[(252)]، ولم يذكر وجوب قضاء الظُّهر.

وأما النَّظر فقالوا: إن هذا مُقتضى القياس الصَّحيح؛ لأننا متَّفقون على أنه لو أدرك ركعةً من صلاة الظُّهر ثم وُجِدَ مانعُ التكليف، لم يلزمه إلا قضاء الظُّهر فقط، مع أن وقت الظُّهر وقتٌ للظُّهر والعصر عند العُذر والجمع، فما الفرق بين المسألتين؟! كلتاهما أتى عليه وقت إحدى الصَّلاتين وهو ليس أهلاً للتكليف، لكن في المسألة الأولى مَرَّ عليه وقت الصَّلاة الأُولى، وفي المسألة الثانية مَرَّ عليه وقت الصَّلاة الثانية، فأنتم إما أن تُلزموه بالقضاء في المسألتين، كما قال به بعض العلماء[(253)]، وإما ألا تُلزموه فيهما كما قاله أيضاً آخرون (253) ، أمَّا أن تُفرِّقوا فلا وجه لذلك.

فإن قالوا: فَرَّقنا بناءً على الأثر الوارد عن الصَّحابة[(254)]، فالجواب: الأثر الوارد عن الصَّحابة يُحمل ـ إن صَحَّ ـ على سبيل الاحتياط فقط؛ خوفاً من أن يكون المانعُ قد زال قبل أن يخرج وقت الأُولى، ولا سيما الحيض، فإن الحيض قد لا تعلم المرأة بطُهْرِها إلا بعد مُدَّة من طهارتها.

وَيَجِبُ فَوْراً قضاءُ الفَوَائِتِ ...........

قوله: «ويجب فوراً قضاء الفوائت» ، الواجب: ما أُمِرَ به على وجه الإلزام بالفعل.

وقوله: «فوراً»، أي: مبادرة بدون تأخير.

وقوله: «قضاء الفوائت»، القضاء: ما فُعِلَ بعد وقته المحدَّد له.

والفوائت جمع فائتة، وهي كلُّ عبادة مُؤقَّتة خرج وقتها قبل فعلها؛ سواء كانت نَفْلاً أم فرضاً كالصَّلوات الخمس.

دليل وجوب القضاء: قولُ النبيِّ صلّى الله عليه وسلّم: «مَنْ نَامَ عن صلاةٍ أو نسيها فَلْيُصَلِّها إذا ذكرها»[(255)]. واللام في قوله: «فَلْيُصَلِّها» للأمر، والأمر للوجوب.

ولأنَّ الذي فاتته العبادة شُغِلت ذمَّتُه بها، فوجبَ عليه قضاؤها؛ لأنها كانت دَيْناً كما قال الرسول عليه الصَّلاة والسَّلام في المرأة التي سألته هل تحجُّ عن أمِّها قال: «أرأيت إنْ كان على أمِّكِ دَيْنٌ؛ أكنتِ قَاضِيَةً؟ اقضُوا اللَّهَ، فاللَّهُ أحقُّ بالوفاءِ»[(256)].

وقوله: «يجب فوراً قضاء الفوائت»، ظاهر كلام المؤلِّف أنَّه لا فرق بين أن يدعها عمداً بلا عُذر، أو يدعها لعُذر، وهذا هو الذي عليه جمهور أهل العلم: أن قضاء الفوائت واجب، سواء تركها لعُذر أم لغير عُذر، أي: حتى المتعمِّد الذي تعمَّد إخراج الصَّلاة عن وقتها يقال له: إنك آثم وعليك القضاء، وهذا مذهب الأئمة الأربعة، وجمهور أهل العلم[(257)].

والقول الثاني في المسألة: أنَّه إذا فاتت العبادة المؤقَّتة عن وقتها لعُذرٍ قُضيت، وإن فاتت لغير عُذرٍ فلا قضاء[(258)]، ليس تخفيفاً عن المؤخِّر، ولكن تنكيلاً به وسُخطاً لفعله، وهناك فرق بين التخفيف وبين التنكيل والسُّخط، فنحن نقول لمن تركها عمداً: لا تقضِ؛ لأنك لو تقضي ألف مرَّة ما قَبِلَ اللَّهُ منك حتى ولو تُبْتَ، لكن إذا تُبْتَ فأحْسِن العملَ.

حجَّة القائلين بأنه يقضي ولو كان لغير عُذر ما يلي:

أولاً: أنَّ النبيَّ صلّى الله عليه وسلّم قال: «من نامَ عن صلاةٍ أو نسيها فَلْيُصَلِّها إذا ذكرها»[(259)]، فإذا كان المعذور بنوم أو نسيان يلزمه القضاء، فغير المعذور من باب أَولى.

ثانياً: وقالوا أيضاً: إنه لما ترك الصَّلاة حتى خرج وقتها كانت دَيْناً عليه، والدَّين لا وقت له، ويجب على الإنسان أن يؤدِّيه فوراً، ولو خرج وقتُه. أرأيت لو كان بينك وبين شخص معاملة يَحِلُّ الدَّين فيها لأوّل ليلة من شهر ربيع الأول، ثم مضت الليلة ولم توفِ، هل يسقط؟

الجواب: لا، بل يبقى في ذمَّتك حتى توفّيه، ولو بعد حين، وقد سمَّى النبيُّ صلّى الله عليه وسلّم العبادات «دَيْناً»[(260)]، فإذا كان سمَّاها «دَيْناً» فإنه يجب قضاؤها، ولو تركها لغير عُذر.

أما دليل الذين قالوا بعدم الوجوب إذا كان لغير عُذر فهو ما يلي:

أولاً: أن هذه الصَّلاة المؤقَّتة محدودة أولاً وآخراً، والمحدود موصوف بهذا الوقت، كما قال تعالى: {{إِنَّ الصَّلاَةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا}} [النساء: 103] ، أي: صلاتها في هذا الوقت، فإذا أخَّرها عنه بلا عُذر فقد صلاَّها على غير الوصف الذي فُرضت عليه، فترك واجباً من واجباتها عمداً فلا تصحُّ، كما لو صَلَّى بغير وُضُوء عمداً بلا عُذر فإنَّها لا تصحُّ.

ثانياً: إذا أخَّرها عن وقتها لغير عُذر فقد فعلها على وجهٍ لم يُؤمر به، وقد ثبت عن النبيِّ صلّى الله عليه وسلّم أنه قال: «من عَمِل عملاً ليس عليه أمرُنا فهو رَدٌّ»[(261)]. وهذا نصٌّ صريحٌ عامٌ، «من عَمِل عملاً»، عملاً: أيَّ عمل يكون؛ لأنه نكرة في سياق الشَّرط فكان للعموم؛ «فهو ردٌّ»، أي: مردود.

ثالثاً: أنه لو صلَّى قبل الوقت متعمِّداً فصلاته لا تجزئه بالاتفاق[(262)]، فأيُّ فرق بين ما إذا فعلها قبل الوقت أو فعلها بعده؟ فإن كُلَّ واحد منهما قد تعدَّى حُدودَ الله عزّ وجل، وأخرج العبادة عن وقتها: {{وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ}} [البقرة: 229] .

رابعاً: أن هذا الرَّجُل إذا أخَّرها عن وقتها فإنه ظالمٌ معتدٍ، وإذا كان ظالماً معتدياً فالله لا يحبُّ المعتدين، ولا يحبُّ الظَّالمين، فكيف يُوصف هذا الرَّجُل الذي لا يحبُّه الله لعدوانه وظُلمه بأنه قريب من الله متقرِّب إليه؟! هذا خلاف ما تقتضيه العقول والفِطَر السَّليمة.

أما قولهم: إنَّه وجب على المعذور القضاء بعد الوقت؛ فغير المعذور من باب أَولى؛ فممنوع، لأن المعذور معذور غير آثم، ولا يتمكَّن من الفعل في الوقت، فلما لم يتمكَّن، لم يُكلَّف إلا بما يستطيع، أما هذا الرَّجُل غير المعذور فهو قادر على الفعل مُكلَّف به، فخالف واستكبر ولم يفعل، فقياس هذا على هذا من أبعد القياس، إذاً؛ فهذا قياس فاسد غير صحيح مع مخالفته لعموم النُّصوص: «من عَمِلَ عملاً ليس عليه أمرُنا فهو رَدٌّ»[(263)]، ومع أنَّه مخالف للقياس فيما إذا صَلَّى قبل دخول الوقت.

فالصَّواب: أن من ترك الصَّلاة عمداً ـ على القول بأنه لا يكفر ـ كما لو كان يصلِّي ويخلِّي، فإنه لا يقضيها، ولكن يجب عليه أن تكون هذه المخالفة دائماً نُصْبَ عينيه، وأن يُكثر من الطَّاعات والأعمال الصَّالحة لعلَّها تُكفِّر ما حصل منه من إضاعة الوقت.

وقوله: «قضاء الفوائت» يُستفاد منه أنَّه يقضي الصَّلاة الفائتة على صفتها؛ لأن القضاء يحكي الأداء، هذه القاعدة المعروفة، فعلى هذا إذا قضى صلاة ليل في النَّهار جهر فيها بالقراءة، وإذا قضى صلاة نهار في ليل أسرَّ فيها بالقراءة.

والدليل على ذلك ما يلي:

1- قول الرَّسول عليه الصَّلاة والسَّلام: «مَنْ نام عن صلاةٍ أو نسيها فَليُصلِّها إذا ذكرها»[(264)]، فكما أن الأمرَ عائدٌ إلى ذات الصَّلاة فهو عائد إلى صفة الصَّلاة أيضاً، ومن صفاتها الجهرُ بالقِراءة إذا كانت الصَّلاة ليليَّة، والإسرارُ بالقراءة إذا كانت الصَّلاة نهاريَّة .

2- حديث أبي قتادة في نومهم عن صلاة الصُّبح مع النبيِّ صلّى الله عليه وسلّم قال: «فصلَّى الغداة فَصَنَع كما كان يصنع كُلَّ يوم»[(265)].

3- أن القضاء يحكي الأداء.

ويُستفاد من حديث أبي قتادة أيضاً: أنه تُشرع فيها ـ أي: في المقضيَّة ـ الجماعةُ إذا كانوا جَمْعاً، لأن القضاء يحكي الأداء، فكما أنهم لو صلَّوها في الوقت صلَّوها جماعة، فإذا قَضَوها فإنهم يصلُّونها جماعة، وهذا أيضاً جاءت به السُّنَّة في حديث أبي هريرة، فإن الرَّسول صلّى الله عليه وسلّم أمر بلالاً فأذَّن ثم صلَّى ركعتي الفجر، ثم صَلَّى بهم الفجرَ جماعة[(266)].

والدَّليل على وجوب القضاء فوراً:

1- قول النبيِّ صلّى الله عليه وسلّم: «مَنْ نَامَ عن صلاة، أو نسيها فَلْيُصلِّها إذا ذكرها»[(267)]، فقوله: «فليصلِّها» اللام للأمر وقد عَلَّقه بقوله: «إذا ذكرها»، وهذا يدلُّ على أنها تُقضى فورَ الذِّكر، وفورَ الاستيقاظ، لأن الأصل في الأمر الوجوب والفورية.

2- أن هذا دَيْنٌ واجبٌ عليه، والواجب المبادرة به؛ لأن الإنسان لا يدري ما يعرض له إذا أخَّر.

3- ولأن الإنسان إذا عَوَّدَ نَفسَهُ التهاون والتكاسل في الطَّاعات اعتادت هذا، وصار ذلك خُلقاً لها، إذاً فلا بُدَّ من المبادرة.

فإن قلت: أليس النبيُّ صلّى الله عليه وسلّم لما استيقظ أمرهم أن يرتحلوا من مكانهم إلى مكانٍ آخر؟

فالجواب: بَلى، ولكنَّه علَّل ذلك بأنه: «مكانٌ حَضَرَ فيه الشَّيطانُ»[(268)]، فلا ينبغي أن يُصلَّى في أماكن حضور الشياطين، ولهذا نَهَى عن الصَّلاة في الحَمَّام[(269)]؛ لأنه مَأوى الشَّياطين، وفي الحُشِّ، بل وفي أعطان الإبل[(270)]، لأنها خُلقت من الشَّياطين[(271)]، وليس معناه: مادتها من الشَّياطين، بل لأن فيها خُلُقاً كبيراً من أخلاق الشَّياطين، وإذا كان في المخلوق خُلُقٌ كبير من شيء معين نُسب إليه، ولهذا قال تعالى: {{خُلِقَ الإِنْسَانُ مِنْ عَجَلٍ}} [الأنبياء: 37] مع أنه خُلق من تُراب، لكن لما كانت طبيعتُه العَجلة صار كأنه ناشئٌ منها، كأنها عنصر وجوده.

وهذا الحديث لا يدلُّ على عدم وجوب الفورية، وإن كان بعض العلماء قال بعدم وجوب الفورية لهذا الحديث[(272)].

مُرَتِّباً ..............

قوله: «مرتِّباً» ، أي: يبدأ بها بالتَّرتيب، فإذا كان عليه خمس صلوات تبتدئ بالظُّهر، صَلَّى الظُّهر، ثم العصر، ثم المغرب، ثم العشاء، ثم الفجر.

والدليل على ذلك ما يلي:

1- قوله صلّى الله عليه وسلّم: «مَنْ نام عن صلاة، أو نسيها فَلْيُصلِّها...»[(273)] فهذا يشمل عينَ الصلاة، وكيفيَّة الصَّلاة، وكذلك يشمل مكان الصلاة في موضعها من الصّلوات، فيلزم أن تكون في موضعها الترتيبي، فمثلاً: الظُّهر يصلِّيها ما بين الفجر والعصر، وحينئذ يكون صلاَّها، وكذلك المغرب ما بين العصر والعشاء.

2- وكذلك ثبت عن النبيِّ عليه الصلاة والسَّلام أنه فاته أربعُ صلواتٍ في الخندق فقضاها مرتِّباً[(274)].

3- وكذلك في الجَمْع؛ كان يجمع بين الصَّلاتين، فيبدأ بالأُولى[(275)].

فكلُّ هذه الأدلَّة تدلُّ على أنه يجب الترتيب في قضاء الفوائت.

لكن هل يسقط الترتيب بعُذر من الأعذار؟.

وَيَسْقُطُ التَّرتيبُ بِنِسْيَانِه، وبِخَشْيَةِ خُرُوجِ وَقْتِ اختيارِ الحَاضِرةِ..........

قال المؤلِّف رحمه الله: «ويَسْقطُ التَّرتيبُ بنسْيَانِهِ، وبخَشْيَةِ خُرُوجِ وقت اختيار الحاضرة» ، فذكر أنه يسقط بشيئين:

الأول: النسيان، فلو كان عليه خمس فرائض تبتدئ من الظُّهر، فنسي فبدأ بالفجر مع أنها هي الأخيرة؛ نقول: قضاؤه صحيح؛ لأنه نسي. لو بدأ بالعصر قل الظُّهر نسياناً صَحَّ القضاء؛ لأنه يسقط بالنسيان.

والدليل: عموم قوله تعالى: {{رَبَّنَا لاَ تُؤَاخِذْنَا إِنْ نَسِيْنَا أَوْ أَخْطَأْنَا}} [البقرة: 286] .

الثاني: «خشية خروج وقت اختيار الحاضرة»، في هذه العبارة أربعُ إضافات، ومثلُ هذا عند البلاغيين خارجٌ عن البلاغة لكثرة الإضافات، لكن نقول: إذا كان لا يتَّضحُ المعنى إلا بذلك؛ فليس بخارج عن البلاغة، ويمكن أن يُعَدَّلَ لفظُ المؤلِّف فيُقال: «وإذا خشي أن يخرجَ وقتُ الحاضرة المختار»، وعلى كل حال فالمعنى، أنَّه إذا كان يخشى أن يخرجَ وقتُ اختيار الحاضرة فإنه يسقط التَّرتيب، وإذا خشيَ أن يخرجَ الوقتُ كلُّه من باب أولى، وليس عندنا وقت ضرورة على القول الرَّاجح إلا في صلاة العصر؛ لأنه سبق لنا أن وقت العشاء ينتهي بنصف الليل[(276)]، وأما من جعله ينتهي بطلوع الفجر؛ فيجعل ما بين نصف الليل وطلوع الفجر وقت ضرورة.

مثال ذلك: رَجُل ذكر أن عليه فائتة، وقد بَقِيَ على أن يكون ظِلُّ كلِّ شيء مثليه ما لا يتَّسع للفائتة والحاضرة، ماذا نقول؟

الجواب: نقول: قَدِّم الحاضرةَ.

ورَجُل آخر ذكر فائتة، وقد بقيَ على طُلوع الشَّمس ما لا يتَّسع لصلاة الفائتة والفجر؛ ماذا نقول له؟

الجواب: نقول: قَدِّم الحاضرةَ، وهي الفجر.

ودليل الوجوب ما يلي:

أولاً: أن الله أمر أن تُصلَّى الحاضرةُ في وقتها، فإذا صَلَّيتَ غيرها أخرجتها عن الوقت.

ثانياً: أنك إذا قدَّمت الفائتة لم تستفدْ شيئاً، بل تضرَّرت؛ لأنَّك إذا قدمت الفائتة صارت كلتا الصَّلاتين قضاء، وإذا بدأت بالحاضرة صارت الحاضرة أداء والثانية قضاء، وهذا أولى بلا شَكٍّ.

مسألة: هل يسقط الترتيب لغير ذلك؟

الجواب: نقول: نعم، يسقط، بما لا يمكن قضاؤه على وجه الانفراد كصلاة الجُمعة، فإنه لو ذكر أن عليه فائتة بَعْد أن أُقيمت صلاة الجُمُعة، ولا يتمكَّن من قضائها وإدراك الجُمُعة، فإنه يبدأ بالجُمُعة؛ لأن فوات جماعة الجُمُعة كفوات الوقت؛ لأنها لو فاتت الجماعة عليك فاتتك الجُمُعة، ولا يمكن أن تصلِّيها جُمُعة بعد فوات الجماعة فيها.

مسألة: وهل يسقط التَّرتيبُ بالجهل؟ في هذا خلافٌ بين العلماء[(277)]، وظاهر كلام المؤلِّفِ أنَّه لا يسقط، فلو جاءنا رَجُلٌ يسأل ويقول: عَلَيَّ فوائت الظُّهر والعصر والمغرب.

فبدأت بصلاة المغرب، ثم بالعصر، ثم بالظُّهر جهلاً؟

فالجواب: نقول: كلام المؤلّف يدلُّ على أنَّه لا يسقط التَّرتيب؛ لأنه لم يذكر لسقوطه إلا النسيان، وخروج وقت اختيار الحاضرة، والفرق بين الجاهل والنَّاسي، أن الجاهل قد يكون مفرِّطاً بترك التعلُّم فلا يُعذر. وعلى هذا؛ فنقول لهذا الرجل الذي سألنا فقدَّم المغرب، ثم العصر، ثم الظُّهر: أَعِدِ العصرَ ثم المغربَ، أما الظُّهر فلا يعيدها؛ لأنَّها في مكانها.

وهكذا كلُّ شيء فيه التَّرتيب إذا عكست فآخر شيء لا تعيده؛ لأنه يكون هو أول شيء؛ لأن الذي قدَّمته هو الذي لم يصحَّ، أما الذي كان هو الآخر فيصحُّ؛ ولا يُستثنى شيء من هذه القاعدة.

وقال بعض العلماء: بل يسقط التَّرتيب بالجهل؛ لأن الجهل أخو النسيان في كتاب الله، وكلام رسول الله صلّى الله عليه وسلّم. قال الله تعالى: {{رَبَّنَا لاَ تُؤَاخِذْنَا إِنْ نَسِيْنَا أَوْ أَخْطَأْنَا}} [البقرة: 286] ، وقال النبيُّ صلّى الله عليه وسلّم: «إنَّ الله تجاوز عن أُمَّتِي الخطأَ والنسيانَ وما استُكْرِهُوا عليه»[(278)]. فإذا كان هذا جاهلاً فإنه لا يَضرُّه تركُ الترتيب، ونقول: صلاتُك صحيحة، وهذا القول هو الصَّواب.

مسألة : هل يسقطُ التَّرتيب بخوف فَوْتِ الجماعة؟

الجواب: المذهب: لا يسقط التَّرتيب، فنقول: ابدأْ بالفائتة، ثم صَلِّ الحاضرةَ مع الجماعة إنْ أدركتها؛ وإلا فلا شيء عليك.

وذهب بعضُ العلماء إلى أن التَّرتيب يسقطُ بخوف فَوْت الجَماعة[(279)]، ولا سيَّما على القول بأن الجماعة شرط لصحَّة الصَّلاة، فيجب أن تُقدِّمَ الصَّلاة الحاضرة مع الجماعة ثم تُصَلِّي الفائتة.

والقول بأنه يسقط الترتيب بخوف فَوْت الجماعة، مبنيٌّ على القول بأنه لا يصحُّ أن يُصلِّي خلف من يُصلِّي صلاة أخرى[(280)]، أما على القول بالجواز (280) فنقول: صَلِّ معهم في الجماعة، وانْوِ بها الصَّلاة الفائتة التي عليك.

مثال ذلك: لو كان عليك الظُّهر؛ وجئت وهم يصلُّون العصر، فإنا نقول لك على القول الرَّاجح: ادخلْ معهم بنيَّة الظُّهر؛ واختلاف النيَّة لا يضرُّ، لكن على القول بأن اختلاف النيَّة يضرُّ، فإنهم يقولون: لا يسقط التَّرتيب بخوف فَوت الجماعة كما هو المذهب.

فصار عندنا من مسقطات الترتيب خمسة أشياء وهي:

1- النسيان.

2- خوف خروج وقت الحاضرة.

3- خوف فوات الجمعة.

4- خوف فوات الجماعة.

5- الجهل.

فالمذهب يُعذر بالثَّلاثة الأُوَلِ وهي: النسيان، وخوف فوت الوقت، وخوف فوت الجُمعة. وأما الرابع والخامس فلا يُعذر فيهما، والصَّحيح أنه يُعذر فيهما.

وَمِنْها سَتْرُ العَوْرَةِ .............

قوله: «وَمِنْها سَتْرُ العَوْرَةِ» ، أي: من شروط الصَّلاة ستر العورة والسَّترُ بمعنى التغطية.

والعَوْرة: هي ما يسوءُ الإنسان إخراجه، والنَّظر إليه؛ لأنها من «العَوَر» وهو العيب، وكلُّ شيء يَسُوءُكَ النَّظرُ إليه، فإن النَّظر إليه يُعتبر من العيب.

ولكن سنناقش هذا التعبير «سَتْرُ العَوْرَة». هل جاء في الكتاب أو السُّنَّة كلمة «سَتْرُ العَوْرَة» فيما يتعلَّق بالصَّلاة أم لا؟.

الجواب: لا، لم تأتِ كلمة «سَتْرُ العَوْرَة» في الكتاب أو السُّنَّة، ومن أجل أنَّه لم تأتِ ينبغي أن لا نعبِّر إلا بما جاء في القرآن والسُّنَّة في مثل هذا الباب، ونظيرُ هذا التعبير الذي أوهم، تعبيرُ بعضهم في باب محظورات الإحرام بلبس المخيط بدلاً عن القميص والسَّرَاويلِ والبَرَانِسِ والعِمَامةِ والخِفَافِ.

ولمَّا قال العلماء: «سَتْرُ العَوْرَة» اشتبه على بعض النَّاس عورة الصَّلاة وعورة النَّظر واختلطت عليهم؛ حتى قال بعضهم: هذه وهذه سواء. والأمر ليس كذلك، فبين عورة الصَّلاة وعورة النَّظر فرق، لا تتَّفقان طرداً ولا عكساً، كما سيتبيَّن إن شاء الله.

إذاً؛ فلو عَبَّرَ بما جاء في القرآن أو السُّنَّة لكان أسلم، والذي جاء في القرآن: {{يَابَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ}} [الأعراف: 31] . فأمر الله تعالى بأخذ الزِّينة عند الصَّلاة، وأقلُّ ما يمكن لباس يُواري السَّوأة، وما زاد على ذلك فهو فَضْل، والسُّنة بيَّنت ذلك على سبيل التفصيل، وإذا كان الإنسان يستحي أن يقابل مَلِكاً من الملوك بثياب لا تستر، أو نصف بدنه ظاهر، فكيف لا يستحي أن يقفَ بين يدي مَلِكَ الملوك عزّ وجل بثياب غير مطلوب منه أن يلبسها؟! ولهذا قال عبد الله بن عمر لمولاه نافع وقد رآه يصلِّي حاسرَ الرَّأس: «غَطِّ رأسك، هل تخرج إلى النَّاس وأنت حاسر الرَّأس؟ قال: لا. قال: فاللَّهُ أحقُّ أن تتجمَّلَ له»[(281)]، وهذا صحيح لمن عادتهم أنهم لا يحسرون عن رؤوسهم، ولا يمكن أن يخرج حاسر الرَّأس أمام النَّاس.

إذاً؛ فاتِّخاذُ الزِّينة غير سَتْر العَوْرَة، ونقول: قال النبيُّ صلّى الله عليه وسلّم: «لا يُصَلِّيَنَّ أحدُكُمْ في الثَّوبِ الواحدِ ليس على عاتِقِهِ منه شيءٌ»[(282)]، وعاتق الرَّجُلِ ليس بعورة بالاتفاق، ومع ذلك أمر النبيُّ عليه الصَّلاة والسَّلام بستره في الصَّلاةِ فقال: «ليس على عاتقه منه شيء»، فدلَّ هذا على أن منَاط الحُكم ليس ستر العورة.

وقال صلّى الله عليه وسلّم لجابر: «إن كان ضيِّقاً فاتَّزرْ به، وإن كان واسعاً فالتحفْ به»[(283)]. ومعلوم أنه لا يُشترط لسَتْرِ العَوْرَة أن يلتحف الإنسان، بل يُغطِّي ما يجب ستره في غير الصَّلاة.

إذاً؛ فليس مَنَاط الحُكم سَتْر العَورة، إنما مَنَاط الحُكم اتِّخاذ الزِّينة، هذا هو الذي أمرَ الله به، ودلَّت عليه السُّنَّة.

والدَّليل على أنَّ من شَرْط صحَّة الصَّلاة سَتْر العَورة ما يلي:

1- قوله تعالى: {{يَابَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلاَ تُسْرِفُوا إِنَّهُ لاَ يُحِبُّ الْمُسْرِفِينَ *}} [الأعراف] ، لأن أخذ الزِّينة يلزم منه سَتْر العورة.

2- قول الرَّسول صلّى الله عليه وسلّم: «إنْ كان واسعاً فالتحفْ به، وإن كان ضيقاً فاتَّزرْ به» فلا بُدَّ من الاتِّزار، وإذا كان واجباً في العبادة، فكلُّ واجب في العبادة شرط لصحَّتها، فالقاعدة الشَّرعية: «أنَّ كلَّ واجب في العبادة هو شرط لصحَّتها». فإذا تركه الإنسان عمداً بطلت هذه العبادة، ولهذا لو تركَ الإنسانُ التَّشَهُّدَ الأوَّلَ، أو الأخير في الصَّلاة مُتعمِّداً بطلت صلاتُه. وكذلك بقية الواجبات؛ لو تركها متعمِّداً بطلت الصَّلاةُ. ولهذا نقول: إنَّ سَتْرَ العورة شرط لصحَّة الصَّلاة، وأنَّ من صَلَّى من غير أن يلبس ما يستر به العورة، أو ما يجب ستره على الأصحِّ، فإن صلاتَه باطلةٌ.

3- نقل ابنُ عبد البَرِّ إجماعَ العُلماء على أنَّ من صَلَّى عُرياناً مع قُدْرَته على اللباس فصلاتُه باطلة[(284)]. وكذلك نقل شيخ الإسلام ابن تيمية أن العلماء اتفقوا على أن الإنسان الذي يصلِّي عُرياناً وهو قادر على اللباس فصلاته باطلة[(285)].

فَيَجِبُ بما لا يَصِفُ البَشرَة.

قوله: «فيجب بما لا يَصِفُ البَشَرة» ، «يجب» الفاعل يعود على «سَتْرِ العَوْرَة»، أي: فيجب سَتْر العَوْرَة «بما» أي: بالذي، ويجوز أن نجعل «ما» نكرة موصوفة، أي: بثوب لا يَصِفُ بَشَرَتَه. أي: يُشترط للسَّاتر ألاَّ يصفَ البشرة، لا ألاَّ يبيِّن العُضوَ. ووَصْفُ الشيءِ ذِكْرُ صِفَاتِه، والثوب لا يصف نطقاً، ولكن يصفه بلسان الحال، فإذا كان هذا الثَّوب الذي على البدن يبيِّنُ تماماً لون الجلد فيكون واضحاً، فإنَّ هذا ليس بساتر. أما إذا كان يُبيِّن مُنتهى السِّروال من بقيِّةِ العضو ـ مثلاً ـ فهذا ساتر.

شروط الثَّوب:

يُشترط في الثَّوب السَّاتر أربعة شروط:

الشَّرط الأول: ألاَّ يصفَ البشرة كما قال المؤلِّفُ، فإن وَصَفَها لم يجزئ؛ لأن السَّتر لا يحصُل بدون ذلك، وعلى هذا لو لبس ثوباً من «البلاستيك» يمنع وصولَ الماء والهواء، فإنها لا تصحُّ الصَّلاة به؛ لأن ذلك لا يستر؛ بل هو يصفُ البشرة.

الشَّرط الثاني: أن يكون طاهراً. فإذا كان نجساً فإنه لا يصحُّ أن يصلِّي به، ولو صَلَّى به لا تصح صلاتُه، لا لعدم السَّتر، ولكن لأنَّه لا يجوز حمل النَّجس في الصَّلاة، والدليل ما يلي:

1- قوله تعالى: {{وَثِيَابَكَ فَطَهِّرْ *}} [المدثر] ، فـ«ثياب» مفعول مُقدَّم لـ«طَهِّر»، يعني «طَهِّرْ ثيابك» وهو ظاهر في أنَّ المراد ثياب اللباس.

وقال بعض أهل العلم {{وَثِيَابَكَ فَطَهِّرْ *}}، أي: عملك طهِّره من الشِّرك[(286)]؛ لأن العمل لباس كما قال تعالى: {{وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ}} [الأعراف: 26] ، فيكون المراد تنقيةُ العمل من الشِّرك، ولهذا قال بعدها: {{وَالرُّجْزَ فَاهْجُرْ *}} [المدثر] ، فنقول: الآية تحتمل هذا وهذا، ولا يمتنع أن تُحمل على المعنيين؛ لأنهما لا يتنافيان، وكلُّ معنيين يحتملهما اللفظ القرآنيُّ أو اللفظ النبويُّ، ولا يتنافيان فإنهما مُرادان باللفظ.

2- أن النبيَّ صلّى الله عليه وسلّم أُتِيَ بصبيٍ لم يأكل الطَّعام؛ فأجلسه في حِجْرِه، فَبَالَ الصبيُّ في حِجْرِه، فدعا بماءٍ فأتْبَعَهُ إيَّاه[(287)]، وهذا يَدلُّ على أنه لا بُدَّ أن يكون الثَّوبُ طاهراً، ولهذا بادر النبيُّ عليه الصَّلاة والسَّلام بتطهيره.

3- أن النبيَّ صلّى الله عليه وسلّم كان يُصلِّي ذات يوم بأصحابه؛ فخلع نعليه، فخلع الناسُ نعالَهم، فلما سَلَّمَ سألهم: لماذا خلعوا نِعَالهم؟ قالوا: رأيناك خلعت نعليك فخلعنا نعالنا، فقال: «إنَّ جبريل أتاني فأخبرني أنَّ فيهما أذى»[(288)]، وهذا يدلُّ على وجوب التَّنزُّه مما فيه نجاسة.

4- حديث ابن عباس رضي الله عنهما أن النبيَّ صلّى الله عليه وسلّم مَرَّ بقبرين يُعذَّبان، فقال: «إنَّ أحدهما كان لا يَسْتَتِرُ من البول»[(289)]، وفي رواية «يَسْتَنْزِهُ»، وهذا فيه شيءٌ من النَّظَرِ والمُنَاقَشَةِ.

5- قوله تعالى: {{وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ}} [الحج: 26] ، قالوا: فإذا أمر اللَّهُ تعالى بتطهير المَحَلِّ، وهو منفصل عن المصلِّي، فاللباس الذي هو مُتَّصِلٌ به يكون الأمر بتطهيره من باب أولى.

الشَّرطُ الثَّالثُ: أن يكون مباحاً، أي: ليس بمحرَّمٍ، والمحرَّمُ ثلاثة أقسام: محرَّم لعينه، محرَّم لوَصْفِهِ، محرَّمٌ لكسبه.

أما المحرم لعينه: فكالحرير للرَّجُل، فهو حرام على الرِّجال، فلو صَلَّى رَجُلٌ بثوب حرير، فصلاتُه باطلة بناءً على هذا الشَّرط؛ لأنه سَتَرَ عَوْرَته بثوبٍ غيرِ مأذونٍ فيه، ومن عمل عملاً ليس عليه أمْرُ الله ورسوله فهو رَدٌّ.

وأما المحرَّم لوصفه: فكالثوب الذي فيه إسبال، فهذا رَجُل عليه ثوب مباح من قُطْنٍ، ولكنَّه أنزله إلى أسفلَ من الكعبين، فنقول: إن هذا محرَّم لوَصْفه؛ فلا تصحُّ الصَّلاة فيه؛ لأنه غير مأذونٍ فيه، وهو عاصٍ بِلُبْسه، فيبطل حُكمه شرعاً، ومن عَمِلَ عملاً ليس عليه أمرُنا فهو رَدٌّ.

وأما المحرَّم لكسبه: فأن يكون مغصوباً أو مسروقاً، مثل: رَجُلٌ سرقَ ثوبَ إنسانٍ وصَلَّى فيه، فنقول: الصَّلاة هنا غيرُ صحيحة؛ لأنك سترت عورتك بثوبٍ محرَّمٍ عليك، فلا تصحُّ صلاتُك.

أما الشَّرطان الأولان فواضحان وأدلتهما ظاهرة.

وأما الثَّالث؛ فمحلُّ خلافٍ بين العلماء[(290)]، فمن أهل العلم من يقول: إن السَّتر يحصُل بالثَوب المحرَّم؛ لأن جهة النَّهي والأمر مختلفة؛ لأن المحرَّم في هذا الثوب ليس هو لُبْسُه في الصَّلاة حتى نقول: إنه يُعارض الأمر بلُبْسِه في الصَّلاة. بل المحرَّم لُبْسُ هذا الثوب مطلقاً، وعلى هذا فيكون مورد النهي غير مورد الأمر، يعني: لو قيل لك: لا تلبس الحرير في الصَّلاة، ثم لَبِستَه، فحينئذ لا تصحُّ صلاتُك؛ لأن مورد الأمر والنهي واحد، والأمر اتِّخاذُ اللباس أو الزِّينة، والنَّهي عن لُبْس الحرير في الصَّلاة، لو كان الأمر كذلك لقلنا: إن الصَّلاة لا تصحُّ لتعارض الأمر والنهي. لكن في مسألتنا النَّهي خارجٌ عن الصَّلاة، لا تلبس الحرير مطلقاً، وهذا الرَّجُل لَبِسَه، فهو آثم بلُبْسِه لا شكَّ؛ لكنه ليس على وجهٍ يختصُّ بالصَّلاة حتى نقول: إنه ينافيها.

وعلى هذا؛ فإذا صَلَّى بثوبٍ مُحَرَّمٍ فصلاتُه صحيحة؛ لكنه آثمٌ؛ لأنه متلبِّسٌ بثوب محرَّم.

الشَّرط الرابع: يُشترط لوجوب السَّتر ألا يضرُّه، فلو كان الثَّوب فيه مسامير، فهل نُلزِمُه بأن يلبس هذا الثَّوب الذي يأكل جلده أو يُدميه؟

الجواب: لا؛ لأن الله تعالى لَمْ يوجب على عباده ما يَشُقُّ عليهم، ثم هو في أثناء صلاته لا يمكن أن يطمئنَّ أبداً.

ولو أنَّ إنساناً في جلده حَسَاسية لا يمكن أن تقبل أيَّ ثوب، ولو لَبِس ثوباً لكان مشغولاً جداً فماذا يصنع؟

فالجواب: أن يُقال: إن الحرير يُخَفِّفُ هذه الحَسَاسية، وأن الإنسان إذا كان في جلده حَساسية ولبس الحرير، فإن الحَساسية تبرد عليه ما دام عليه هذا الثَّوب. وحينئذ نقول: الْبِسْ ثوباً من حرير إذا تمكَّنت، وإذا لم تتمكَّنْ فصلِّ حَسَبَ الحال.

وَعَوْرَةُ رَجُلٍ، وَأَمَةٍ، وَأُمِّ وَلَدٍ، وَمُعْتَقٍ بَعْضُها مِنَ السُّرَّةِ إِلى الرُّكْبَةِ ...........

قوله: «وعورة رَجُلٍ وأَمَةٍ، وأُمِّ وَلَدٍ، ومُعْتَقٍ بعضُها، من السُّرَّة إلى الرُّكبة...» ، بدأ المؤلِّف يفصِّل في العورة. فالعورة في الصَّلاة على المشهور من مذهب الحنابلة تنقسم إلى ثلاثة أقسام: مغلَّظة، ومخفَّفة، ومتوسِّطة.

فالمخفَّفة: عورة الذَّكر من سبع إلى عشر سنوات، وهي الفَرْجَان فقط، أي: إذا سَتَرَ قُبُلَهُ ودُبُرَه فقد أجزأه السَّتْرُ، ولو كانت أفخاذهُ بادية.

والمغلَّظة: عورة الحُرَّة البالغة؛ فكلُّها عَورة إلا وجهها؛ فإنه ليس عورة في الصَّلاة، وإن كان عورة في النَّظر، ونحن نضطر إلى أن نعبِّرَ بكلمة عورة، ولو كُنَّا في باب ما يجب ستره في الصَّلاة تبعاً للمؤلِّف، ولو صَلَّت في بيتها وليس عندها أحد لَوَجَبَ أن تَسْتُرَ كلَّ شيء إلا وجهها.

والمتوسِّطَة: ما سوى ذلك، وحدُّها ما بين السُّرَّة والرُّكبة، فيدخلُ فيها الذَّكر من عشر سنوات فصاعداً، والحُرَّة دون البلوغ، والأَمَةُ ولو بالغة.

وقوله: «وعورة رَجُل» إلى أن قال: «من السُّرَّة إلى الرُّكبة». الرَّجل في الأصل: الذَّكر البالغ، والمُراد هنا: من بلغ عشر سنين فما فوق، وقد ذكر المصنِّفُ ـ أي: في العورة المتوسطة ـ أربعة أصناف:

أولاً: الذَّكَر من عشر سنوات فما فوق، فعورته من السُّرَّة إلى الرُّكبة، سواء كان حُرًّا أم عبداً.

ثانياً: الأَمَةُ ـ ولو بالغة ـ وهي المملوكة، فعورتها من السُّرَّة إلى الرُّكبة، فلو صلَّت الأَمَةُ مكشوفة البدن ما عدا ما بين السُّرَّة والرُّكبة، فصلاتها صحيحة، لأنَّها سترت ما يجب عليها سَتْرُه في الصَّلاة.

وأما في باب النَّظر: فقد ذكر الفقهاءُ رحمهم الله تعالى أن عورة الأَمَة أيضاً ما بين السُّرَّة والرُّكبة[(291)]، ولكن شيخ الإسلام رحمه الله في باب النَّظر عارض هذه المسألة[(292)]، كما عارضها ابن حزم في باب النَّظر، وفي باب الصَّلاة[(293)]، وقال: إن الأمة كالحُرَّة؛ لأن الطَّبيعة واحدة والخِلْقَة واحدة، والرِّقُّ وصف عارض خارج عن حقيقتها وماهيَّتها، ولا دليلَ على التَّفريق بينها وبين الحُرَّة.

وقال شيخ الإسلام ابن تيمية رحمه الله: إنَّ الإماء في عهد الرسول عليه الصَّلاة والسَّلام، وإن كُنَّ لا يحتجبن كالحرائر؛ لأن الفتنة بهنَّ أقلُّ، فَهُنَّ يُشبهنَ القواعدَ من النِّساء اللاتي لا يرجون نكاحاً، قال تعالى فيهن: {{فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ}} [النور: 60] ، يقول: وأما الإماء التركيَّات الحِسَان الوجوه، فهذا لا يمكن أبداً أن يَكُنَّ كالإماء في عهد الرسول عليه الصَّلاة والسَّلام، ويجب عليها أن تستر كلَّ بدنها عن النَّظر، في باب النَّظر.

وعلَّل ذلك بتعليل جيِّدٍ مقبولٍ، فقال: إن المقصود من الحجاب هو ستر ما يُخاف منه الفِتنة بخلاف الصَّلاة، ولهذا يجب على الإنسان أن يستتر في الصَّلاة، ولو كان خالياً في مكان لا يطَّلع عليه إلا الله. لكن في باب النَّظر إنما يجب التَّستر حيث ينظر الناس. قال: فالعِلَّة في هذا غير العِلَّة في ذاك، فالعِلَّة في النَّظر: خوف الفتنة، ولا فرق في هذا بين النِّساء الحرائر والنِّساء الإماء. وقوله صحيح بلا شكٍّ، وهو الذي يجب المصير إليه.

وقوله: «وأُمِّ ولد» هذا هو الثالث، وأُمُّ الولد: هي الأَمَة التي أتت من سيِّدها بولد، وهي رقيقة حتى يموت سيِّدُها، فإذا مات سَيِّدُها عُتقت بموته وحُكمها حكم الأَمَة؛ أي: أن عورتها من السُّرَّة إلى الرُّكبة.

وقوله: «ومُعْتَقٍ بعضُها» هذا هو الرابع، أي: بعضها حُرٌّ وبعضها رقيقٌ.

مثال ذلك: أَمَة بين رَجُلين مملوكةٌ لهما، فإذا أعَتقَ أحدُهما نصيبه عُتِقَ الباقي، وأُخذ من السَّيد المُعْتِق قيمته لمالك النصف، فإذا كان الذي أعتق نصيبه فقيراً فإن المشهور من المذهب أنه لا يُعتق الباقي، وعَلَّلوا ذلك بأنه لو سرى العتقُ إلى الباقي تضرَّر الشريك بأن خرج من ملكه بدون عِوض[(294)].

وأيضاً: المُعسر؛ لا نُوجب عليه العِتق وهو مُعسر، ولو كان على المُعسر كفَّارة لم نوجبها عليه فكيف نوجب عليه سريان العِتق؟

فهذا الفقير لا يمكن أن يسريَ عليه العِتق؛ لأنه فقير، ولا يُكلِّف الله نفساً إلا وسعها، فتكون الأَمَة مُبَعّضَة.

ولو قال قائل: لماذا لا يسري العتقُ ويبقى هذا دَيْناً في ذِمَّتهِ؟.

قلنا: في هذا ضرر عليه؛ لأن ذِمَّته تكون مشغولة، وضرر على صاحب النصف؛ لأن عوض نصيبه يبقى مؤخَّراً إلى أجل غير مُسمَّى.

ولكن هناك قولاً آخر في المسألة وهو: أن يُستسعى العبد[(295)]، فيقال له: اعمل لتحرِّر نفسك، فإذا كان العبدُ لا يستطيع أن يعمل؛ فحينئذ يُتصوَّر أن يكون معتقاً بعضها، فهذه تُعطى حكم الرقيق.

فإن قال قائل: لماذا لا تعطونها حكم الحُرَّة تغليباً لجانب الحَظر، واحتياطاً للواجب؟

فالجواب: أن الشرط لم يتحقَّق، فالمسألة هنا ليست لوجود مانع، بل هي لفوات شرط، والشرط هو الحُرِّية الكاملة، وليس هنا حرية كاملة فالشَّرط لم يتمَّ، ولا بُدَّ من استتمام الشُّروط، ولهذا قال الرسول صلّى الله عليه وسلّم: «إذا أمرتكم بأمرٍ فأتوا منه ما استطعتم، وما نهيتُكم عنه فاجتنبوه»[(296)].

وعلى هذا؛ فالمرأة المُعْتق بعضُها كالأَمَة الخالصة.

وقوله: «من السُّرَّة إلى الرُّكبة»، المعروف أن ابتداء الغاية داخل لا انتهاؤها إذا ذُكِرَ ابتداؤها، مثل أن تقول: لك من الأرض من ههنا إلى ههنا. وعلى هذا تكون السُّرَّة في ظاهر كلام المؤلِّف داخلة في العَوْرَة؛ لأنها ابتداء الغاية فيجبُ سَتْرها، والرُّكبة غير داخلة.

وفي المسألة أقوال[(297)]:

أحدها: أن الرُّكبة داخلة في العَوْرة فيجب سَتْرها.

القول الثاني: أن السُّرَّة والرُّكبة كلتيهما من العَوْرَة فيجب سترهما.

القول الثالث: ـ وهو المشهور من المذهب ـ أن السُّرَّة والرُّكبة لا تدخلان، فلا يجب سترهما، وعلى هذا؛ فالعبارة التي تخرجهما أن يقال: «ما بين السُّرَّة والرُّكبة».

وكُلُّ الحُرَّةِ عَوْرةٌ إِلا وَجْهَهَا،............

قوله: «وكُلُّ الحُرَّةِ عَوْرَة إلا وَجْهَهَا» ، فيجب ستر جميع بدنها إلا وجهها، وليس هناك دليلٌ واضحٌ على هذه المسألة، ولهذا ذهب شيخ الإسلام ابن تيمية رحمه الله إلى أن الحُرَّة عورة إلا ما يبدو منها في بيتها وهو الوجه والكَفَّان والقدمان. وقال: إن النِّساء في عهد الرَّسول عليه الصَّلاة والسَّلام كُنَّ في البيوت يلبسن القُمُص، وليس لكل امرأة ثوبان[(298)]، ولهذا إذا أصابَ دَمُ الحيضِ الثوبَ غسلته وصَلَّت فيه[(299)]، فتكون القدمان والكَفَّان غير عورة في الصَّلاة؛ لا في النَّظر.

وبناءً على أنه ليس هناك دليلٌ تطمئنُّ إليه النفس في هذه المسألة، فأنا أقلِّد شيخ الإسلام في هذه المسألة، وأقول: إن هذا هو الظَّاهر إنْ لم نجزم به؛ لأن المرأة حتى ولو كان لها ثوب يضرب على الأرض، فإنها إذا سجدت سوف يظهر باطنُ قدميها، وعلى كلام المؤلِّف لا بُدَّ أن يكون الثَّوب ساتراً لباطن القدمين وظاهرهما، وكذلك الكَفَّان، ولا يبقى إلا الوجه، والوجه حَدّه كحَدِّ الوجه في الوُضُوء تماماً، أي: من مُنحنى الجبهة من فوق إلى أسفل اللحية من أسفل، ومن الأُذن إلى الأُذن عرضاً، وعلى هذا فيجب عليها أن تتحفَّظ بالنسبة لشعر الرَّأس ألاَّ يخرج؛ بناءً على أنه ما دام متَّصلاً فله حكم المتَّصل. وقد قال ابن رجب في القاعدة الثانية: إن في المذهب خلافاً في هذا، فمنهم من يقول: إن الشَّعر في حكم المُتَّصل، ومنهم من يقول: إنه في حكم المنفصل[(300)].

وأما في باب النَّظر، فالمقصود منه سَدُّ ذرائع الفتنة، فيجب عليها ستر الوجه عن غير المحارم، وممن يرى وجوب ستر الوجه شيخ الإسلام، وكذلك يرى وجوب ستر الكفَّين والقدمين للمرأة، بناءً على أن العِلَّة الافتتان، بخلاف الصَّلاة (298) ، فالمقصود أخذ الزِّينة.

فصار المذهب على أنَّ العورة ثلاثة أقسام:

الحُرَّة البالغة كلُّها عورة إلا وجهها[(301)].

والذَّكر من سبع سنين إلى عشر عورته الفَرجان فقط[(302)].

وما سوى ذلك ما بين السُّرَّة والرُّكبة وقد سَبَقَ بيان ذلك.

وعن الإمام أحمد رحمه الله رواية أنَّ عورة الرَّجل الفَرجان فقط (302) . وظاهر النَّقل: أنَّه لا فرق بين الصَّلاة والنَّظر، وأن هذه الرِّواية حتى في الصَّلاة، وأنه يمكن للرَّجل أن يُصلِّي وهو لم يستر إلا السَّوأتين فقط، ولكن شيخ الإسلام رحمه الله أَبَى ذلك وقال: أما في الصَّلاة فلا ينبغي أن يكون خلاف في أن الواجب ستر الفخذين[(303)]. وأمَّا في النَّظر؛ فالنَّظر شيء آخر.

وهذا الذي ذكره هو القول الرَّاجح المتعيِّن، ولهذا كان الصَّحابة رضي الله عنهم إذا كانت عليهم أُزُرٌ قصيرة يعقدونها على مناكبهم حتى لا تنزل[(304)]، وهذا يدلُّ على أنهم يَرَون أنَّ الصَّلاة لا بُدَّ فيها من ستر ما بين السُّرَّة والرُّكبة، حتى وإن قلنا إنَّ الفخذ ليس بعورة. وما قاله رحمه الله صحيح، ولهذا قال الرسول عليه الصَّلاة والسَّلام: «إنْ كان ضيِّقاً فاتَّزرْ به»[(305)]، وقال: «لا يُصلينَّ أحدكم في الثَّوب الواحد ليس على عاتقه منه شيء»[(306)]، فالصَّلاة ليست مبنيَّة لا طرداً ولا عكساً على مسألة النَّظر، ولذلك تجد أن الرَّجل لو خلا بامرأته جاز أن ينظر إلى جميع بدنها، وأن تنظر إلى جميع بدنه، لكن لو صَلَّت بحضرته فقط يجب عليها السَّتر، وكذلك لو صَلَّى هو أيضاً بحضرتها يجب عليه السَّتر.

وبناءً على ذلك فنقول: الفَخِذَان في الصَّلاة لا بُدَّ من سترهما؛ لأنَّ هذا أدنى ما يُقال إنه زينة، والله يقول: {{يَابَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ}} [الأعراف: 31] .

وأما في النَّظر؛ فالمقصود منه سَدُّ ذرائع الفتنة، فالنَّظر إلى ما كان محاذياً للسَّوأتين فله حكمهما، يعني أعلى الفخذ له حكم السوأتين، وما دون ذلك من الفخذ، فإن الذي يظهر من النُّصوص أنه ليس بعورة من حيث النَّظر؛ لأنه ثبت عن النبي صلّى الله عليه وسلّم أنه قد حَسَرَ عن فخذه[(307)]، وهو ـ عليه الصَّلاة والسَّلام ـ أشدُّ النَّاس حياءً، لكن بالنسبة للشباب أرى أنه لا بُدَّ أن يستر الشاب فخذه كلَّه وما دون السُّرَّة، خوفاً من الفتنة، ولا تقلْ إنه لا فتنة؛ لأنه لا يفتتن ذَكَر بذَكَرٍ مثله، فهذا القول ليس بصواب، وهو خلاف الواقع، فإن من النَّاس من يفتتن بالشاب، ولو كان ذَكَراً، ومن النَّاس من لا يهتمُّ به، وكأنما ينظر إلى أحد أولاده، فلا يمكن أن يتمتَّع بالنَّظر إليه، ومن النَّاس من حكى الله عنهم أنهم يأتون الرِّجَالَ شهوةً فيذهبون إلى مَحلِّ القَذَر والأَذَى ـ والعياذ بالله ـ ويَدَعُون ما خلق الله لهم من أزواجهم، ولو كانت من أجمل النساء.

وقال شيخ الإسلام: يحرم النَّظر إليه ـ أي: إلى الشَّاب الذي يُخاف من النّظر إليه الفتنة ـ إذا تمتَّع الإنسان بالنَّظر إليه أو تلذَّذ؛ لأن هذا شرٌّ[(308)]، وكم نظرة أوقعت في قلب صاحبها البلابل، كما قاله الإمام أحمد[(309)].

وَتُسْتَحبُّ صَلاَتُه فِي ثَوْبَيْنِ ..........

قوله: «وتُستَحبُّ صلاتُه في ثَوْبَيْن» ، أي: ينبغي للإنسان أن يُصلِّي في ثوبين؛ لأنهما أستر، ومن الثوبين: الإزار والرِّداء.

والثَّوب الواحد إما أن يكون رداءً سابغاً يلتحف به، وقد ثَبَتَ عن النبيِّ عليه الصَّلاة والسَّلام أنه صَلَّى ملتحفاً به[(310)]. وإما أن يكون إزاراً، وقد ثبت عن النبي صلّى الله عليه وسلّم أنه قال لجابر بن عبد الله رضي الله عنهما: «إنْ كان ضيِّقاً فاتَّزرْ به»[(311)]. فالثَّوب الواحد مجزئ، وسواء كان ثوباً سابغاً يلتحف به جميع بدنه أم كان إزاراً، وقد صَلَّى جابرُ بن عبد الله رضي الله عنهما في إزار، ورداؤه على المشجب، فذكَّره رَجُلٌ بذلك، فقال: «فعلت هذا ليراه أحمق مثلك»[(312)] أي: جاهل، لا سيئ التصرف؛ لأن الأحمق هو الذي يرتكب الخطأ عن عمد، والمخطئ الذي يرتكبه عن جهل وعدم عمد، ومراد جابر رضي الله عنه بالأحمق: الجاهل؛ لأنه ورَدَ في لفظٍ آخر: «ليراه الجُهَّالُ»[(313)].

والمشجب: ثلاثة أعواد تُقرن رؤوسُهن، ويُفَرَّج ما بين قوائمها وتثبَّت على الأرض، يستعملها الناس لتعليق الأسقية عليها أو غير ذلك[(314)].

لكن الأفضل أن يُصلِّي في ثوبين؛ لأنه أبلغُ في السَّتر وأحوط، وصَحَّ عن عمر بن الخطاب رضي الله عنه أنه قال: «إذا وَسَّع الله عليكم فَأوسِعُوا، جَمَعَ رَجُلٌ عليه ثيابَهُ، صَلَّى رَجُل في إزارٍ ورداء، في إزارٍ وقميص...»[(315)] وذكر أشياء، فدلَّ هذا على أنه إذا كان الإنسان في سَعَة فالثَّوبان أفضل، ويؤيِّد ما ذهب إليه عمر رضي الله عنه أن النبيَّ صلّى الله عليه وسلّم سُئِلَ: أيُصلِّي أحدُنا في الثَّوب الواحد؟ فقال: «أوَلِكُلِّكُم ثَوبان»[(316)]؟ وهذا يدلُّ على أن الثَّوب الواحد مجزئ، لكن إذا أوسع الله علينا فلنوسِّع، لأن قوله: «أوَلِكُلِّكُم ثوبان» يدلُّ على أنه ليس لكلِّ أحد من النَّاس ثوبان، بل كثير من النَّاس في عهد الرسول صلّى الله عليه وسلّم على ثوب واحد.

وظاهر كلام المؤلِّف: أن سَتْرَ الرَّأس ليس بسُنَّة؛ لأنَّه قال: «صلاته في ثوبين» إزار ورداء، قميص ورداء، وما أشبه ذلك، فظاهره أنه لا يُشرع ستر الرأس، وقد سبق في أثر ابن عمر أنه قال لمولاه نافع: «أتخرجُ إلى النَّاس حاسرَ الرَّأس؟ قال: لا، قال: فالله عزّ وجل أحقُّ أن يُستحى منه»[(317)]. وهو يدلُّ على أن الأفضل ستر الرأس، ولكن إذا طبَّقنا هذه المسألة على قوله تعالى: {{يَابَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ}} [الأعراف: 31] تبيَّن لنا أن ستر الرأس أفضل في قوم يعتبر ستر الرأس عندهم من أخذ الزِّينة، أما إذا كُنَّا في قوم لا يُعتبر ذلك من أخذ الزينة، فإنَّا لا نقول: إنَّ ستره أفضل، ولا إنَّ كشفه أفضل، وقد ثبت عن النبيِّ عليه الصَّلاة والسَّلام: «أنه كان يُصلِّي في العِمامة»[(318)]، والعِمَامة ساترة للرَّأس.

وَيَكْفِي سَتْرُ عَوْرَتِه في النَّفْلِ ..........

قوله: «ويكفي سَتْرُ عَوْرَته في النَّفل» ، أي: عورة الرَّجُل، وهي ما بين السُّرة والرُّكبة، إلا من سبع إلى عشر فهي الفَرْجان، القُبُل والدُّبُر، فيكفي ستر العورة، أما الزيادة فهو سُنَّة.

وقوله: «في النَّفْلِ»، النَّفْل: كلُّ ما عدا الفرض، كالرَّواتب التَّابعة للمكتوبات؛ ورَكعتي الضُّحى وغيرهما.

والمُهم: أن صلاة النَّافلة يكفي فيها سَتْرُ العورة.

وَمَعَ أَحَدِ عَاتِقيْه في الفَرْضِ ............

أما الفريضة فقد قال المؤلِّف: «ومع أحد عاتقيه في الفرض» ، يعني: أنه يجب ستر أحد العاتقين مع العورة في الفرض، وهو ما يأثم بتركه كالصَّلوات الخمس والجُمُعة.

وظاهر كلامه: أنه يشمل الفرض بأصل الشَّرع والواجب بالنَّذر، ويشمل فرضَ العين، وفرضَ الكفاية؛ كصلاة الجنازة، وصلاة العيدين على أحد الأقوال[(319)].

والعاتق: هو موضع الرِّداء من الرَّقبة، فالرِّداء يكون ما بين الكَتِف والعُنق، ففي الفريضة لا بُدَّ أن تُضيفَ إلى سترِ العورة ستر أحد العاتقين الأيمن أو الأيسر. والدَّليلُ قولُ النبيِّ صلّى الله عليه وسلّم: «لا يُصلِّينَّ أحدُكُم في الثَّوب الواحد ليس على عاتِقِه منه شيء»[(320)]، وفي لفظ: «ليس على عاتِقَيْهِ منه شيء»[(321)] بالتثنية، والتثنية لا تُعارض المفرد؛ لأن المفرد مُضاف، والمُضاف يعمُّ.

وهذا الدَّليل أعمُّ من المدلول، فالدَّليل: «لا يُصلِّينَّ أحدُكُم» وهذا يشمل الفرضَ والنَّفلَ، فكوننا نستدلُّ بالأعمِّ على الأخصِّ يُعتبر نقصاً في العمل بالنصِّ؛ لأنه إذا دلَّ النصُّ على حُكم عـام؛ ثم قَصَرْتَه على بعض أفراده؛ كان ذلك نقصاً في العمل به؛ إذاً إن العام يجبُ العملَ بعمومه إلا بدليل، ولا دليل هنا، فمقتضى الاستدلال بالحديث العموم في الفرض والنَّفْل: «لا يصلِّي أحدُكُم في الثَّوب الواحد ليس على عاتِقَيْهِ منه شيء»[(322)]، والتفريق بين الفرضِ والنَّفلِ مخالفٌ لظاهرِ الحديث. ثم إن المؤلَّف يقول: «مع أحد عاتقيه»، والحديث يدلُّ على سَتْرِ العَاتقين جميعاً، وما قاله المؤلِّفُ هو المشهور من المذهب.

والقول الثاني: أنَّ سَتْرَ العاتقين سُنَّة؛ وليس بواجب؛ لا فرق بين الفرضِ والنَّفلِ[(323)]؛ لحديث: «إنْ كان ضيِّقاً فاتَّزِرْ به»[(324)]، وهذا القول هو الرَّاجح، وهو مذهب الجمهور[(325)]، وكونه لا بُدَّ أن يكون على العاتقين شيء من الثَّوب ليس من أجل أن العاتقين عورة، بل من أجل تمام اللباس وشدِّ الإزار؛ لأنه إذا لم تشدَّه على عاتقيك ربما ينسلخُ ويسقطُ، فيكون ستر العاتقين هنا مراداً لغيره لا مراداً لذاته.

وَصَلاتُها في دِرْع، وَخِمَارٍ، ومِلْحَفَةٍ، وَيُجْزِئُ سَتْرُ عَوْرَتِها.

قوله: «وصلاتها في دِرْعٍ وخِمَارٍ ومِلْحَفَة» ، الضمير يعود على المرأة يعني: تُسَنُّ صلاةُ المرأة في دِرْع وخِمار ومِلحفة.

والدِرْعُ هو: القميص السابغ الذي يصل إلى القدمين. والخِمَار: ما يُلَفُّ على الرَّأس. والمِلحَفَة: ما يُلَفُّ على الجسم كلِّه كالعَباءة والجلباب وما أشبههما. فيُسَنُّ للمرأة أن تُصلِّي في هذه الأثواب الثلاثة: دِرْع، وخِمار، ومِلحفة. ولم يذكر السَّراويل، بل اقتصر على هذا؛ لأن هذا هو ما رُويَ عن عُمر وعائشة وأم سلمة رضي الله عنهم[(326)] أن المرأة تُصلِّي في الدِّرع والخِمَار، فلو اقتصرت على الدِّرع والخِمَار أجزأ، لكن لا بُدَّ من ستر اليدين بالقُفَّازين، وستر القدمين إمَّا بالجوارب، وإمَّا بأن يُجعل الدِّرعُ سابغاً بناءً على القول بأنه لا بُدَّ من ستر الكفَّين والقدمين. أمَّا على القول الرَّاجح الذي اختاره شيخ الإسلام ابن تيمية[(327)] وصاحب «الإنصاف»[(328)] فإنه لا يجب ستر الكفَّين والقدمين، وبناءً على ذلك: يكفي إذا كان الدِّرْعُ إلى القدمين وأكمامُه إلى الرُّسغ.

قوله: «ويجزئ سَتْر عورتها» ، أي: يجزئ المرأة ستر عورتها، ولو بثوبٍ واحدٍ، فلو تَلَفْلَفَت المرأةُ بثوب يستر رأسها وكفَّيها وقدميها وبقية بدنها، ولا يخرج منه إلا الوجه أجزأ، ولو لفّت نفسها بثوب يخرج منه الكفَّان والقدمان مع الوجه أجزأ على القول الرَّاجحِ.

وهنـا لـم يفرِّق المؤلِّفُ في سَتْر المـرأة بيـن الفَـرض والنَّفل؛ لعدم الدَّليل، وفَرَّقَ في ستر عورة الرَّجل بناءً على استدلاله بالحديث[(329)]، وسبق بيان ذلك[(330)]، وأنَّ ظاهر الحديث لا فرق بين الفرض والنَّفل.

وَمَن انْكَشَفَ بَعْضُ عَوْرتِه وفَحُشَ،.............

قوله: «ومن انْكَشَفَ بعضُ عَوْرَتِهِ وفَحُشَ» ، «مَنْ» شرطيَّة «انكَشَفَ» فعل الشَّرط «أعَادَ» جوابه. «انكشف» أي: زال عنه السَّترُ و«بعض العورة» يشمل السَّوأة وغيرها مما قلنا إنه عورة.

وقوله: «فَحُشَ»، أي: غَلُظَ وعَظُمَ، ولم يُقيِّده المؤلِّفُ رحمه الله بشيء، يعني لم يقلْ: قَدْرَ الدِّرهم، أو قَدْرَ الظُّفْر، أو قَدْرَ جُبِّ الإبرة وما أشبه ذلك، فيُرجعُ إلى العُرف؛ لأن الشيءَ إذا لم يُقيَّد بالشَّرع أُحِيْلَ على العُرف، وعليه قول النَّاظم:

وكلُّ ما أَتَى ولم يُحدَّدْ

بالشَّرع كالحِرْزِ فبالعرف احدُدْ[(331)]

وعلى هذا فنقول: «فَحُشَ» أي عُرْفاً، فإذا قال النَّاس: هذا كبير، كان فاحشاً. وإذا قالوا: هذا يسير، يكون غير فاحش ولا يؤثِّر.

ثم إن الفُحْشَ يختلف باختلاف المنكشف، فلو انكشف شيء من أسفل الفخذ مما يلي الرُّكبة على قَدْر الظُّفر، وانكشف على السَّوأتين نفسِهِما على قَدْر الظُّفر لعُدَّ الثاني فاحشاً، والأول غير فاحش.

فإذاً؛ اختُلف باعتبار المكان الذي انكشف، وبناءً على ذلك يوجد بعض الناس يكون عليهم «بنطلون»، ثم إذا سجد انكشف بعضُ الظَّهر من أسفل الظَّهر بعيداً عن الدُّبُر، فإذا كان انكشافاً يسيراً في العُرف، كأن يكون كخطِّ الإصبع مثلاً، فهذا يسير لا يضرُّ، أما إذا كان السِّروال قصيراً ثم لمَّا سجد انكشف منه كثيرٌ فهذا فاحش.

وظاهر قوله: «ومن انكشف»، أن هذا انكشاف دُونَ عمد، وأنَّه لو تعمَّد لم تصحَّ الصَّلاةُ، سواء كان الانكشافُ يسيراً، أم فاحشاً؛ لأن هناك فرقاً بين الانكشافِ وبين الكشف. وعلى هذا فلو تعمَّد أن يَكشِفَ شيئاً من عورته ولو يسيراً، ولو في زمن يسير، فإن صلاته تبطل، فلو رفع سروالَه ليَحُكَّ ركبته، ورفع حتى ظهر الفَخِذُ ـ وقلنا إن الفخذ عورة ـ بطلت صلاته؛ لأنه تعمَّد الكشف.

فإن فَحُشَ ولكنه في زمن يسير، بحيث انكشف ثم ستره؛ فظاهر كلام المؤلِّف أن صلاته لا تصحُّ، وهذا ليس بصحيح، بل نقول: إذا انكشف كثير وستره في زمن يسير، فإن صلاته لا تبطل، ويُتَصَوَّرُ ذلك فيما لو هبَّت ريحٌ، وهو راكع وانكشف الثَّوب، ولكن في الحال أعاده، فظاهر كلام المؤلِّف أن الصَّلاة تبطل، والصَّحيح: أنها لا تبطل؛ لأنه ستره عن قُرْب، ولم يتعمَّد الكشف، وقد قال تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] .

وخلاصة هذه المسألة:

أولاً: إذا كان الانكشاف عَمْداً بطلت الصَّلاة، قليلاً كان أو كثيراً، طال الزَّمنُ أو قَصُرَ.

ثانياً: إذا كان غير عَمْدٍ وكان يسيراً، فالصَّلاة لا تبطل.

ثالثاً: إذا كان غير عَمْد، وكان فاحشاً لكن الزمن قليل، فظاهر كلام المؤلِّف أنها تبطل، والصَّحيح أنها لا تبطل.

رابعاً: إذا انكشف عن غير عَمْد انكشافاً فاحشاً، وطالَ الزَّمن بأن لم يعلم إلا في آخر صَلاتِهِ، أو بعد سلامه، فهذا لا تصحُّ صلاته؛ لأنَّه فاحش والزَّمن طويل.

مثاله: إنسانٌ صَلَّى في سروال أو إزار، وبعد صلاته وَجَدَ أن هناك فتحة كبيرة تُحاذي السَّوأة، ولكن لم يعلم بها إلا بعد أن سَلَّم، فنقول: صلاتُه غير صحيحة ويُعِيد؛ لأن ستر العورة شرط من شروط الصَّلاة، والغالب عليه في مثل الحال أنه مفرِّط. أما إذا انشق الثَّوب في أثناء الصَّلاة، وهذا يقع كثيراً، ولا سيَّما في الثِّياب الضيِّقة، ثم بسرعة أمسكه بيده فالصَّلاة صحيحة؛ لأنه وإن كان فاحشاً فالزَّمن قصير، ولم يتعمَّد.

أَوْ صَلَّى في ثَوْب مُحَرَّمٍ عَلَيْه ........

قوله: «أو صَلَّى في ثوب محرَّم عليه» ، أي: لم تصحَّ صلاتُهُ؛ لأنه سبقَ أن من شرط السَّاتر أن يكون مباحاً[(332)]، فإذا صَلَّى في ثوب محرَّم عليه، إما لكَسْبِه، وإما لعَيْنِه، وإما لوصفه، وإمَّا لكون ثمنه المعيَّن حراماً، فصلاته غيرُ صَحيحة.

مثال المحرَّم لكسبه: أن يكون مغصوباً، أو مسروقاً، أو ما أشبه ذلك.

ومثال المحرَّم لعينه: أن يكون حريراً على رَجُل، أو فيه صُور على رَجُل أو امرأة، لأن الثَّوب الذي فيه صُور حرام لُبْسه على الرِّجال والنِّساء.

ومثال المحرَّمِ لِوَصْفِهِ: صلاة الرَّجل في ثوب امرأة أو بالعكس.

ومثال المحرَّم لكون ثمنه المعيَّن حراماً: لو اشترى بدراهم سرقها ثوباً، ففيه تفصيل: إن وقع العقد على عين الدَّراهم لم تصحَّ الصَّلاة فيه، وإن وقع العقد على غير عين الدَّراهم، أي: في ذمَّة المشتري، فالصَّلاة فيه صحيحة. وهذا من دقَّة الفقهاء رحمهم الله، فإذا جئت لصاحب الثَّوب وقلت: بِعْ عليَّ هذا الثَّوب بهذه الدراهم ـ يَعني المسروقة ـ فَبَاعه، فإنه لا تصحُّ الصَّلاةُ فيه؛ لأن العقد فاسد؛ لوقوعه على عين النقود المحرَّمة المسروقة، لكن لو قلت: بِعْ عليَّ هذا الثوب بعشرة، وبَاعَهُ عليك، وأوفيت الثمن من دراهم مسروقة، فالعقد صحيح مع أن ثمنه محرَّم؛ لكنها لم تُعيَّن الدراهم في العقد، لأن الثَّمنَ ثبت في الذِّمة، وأوفاه المشتري من الدّراهم المسروقة.

والدليل على عدم صحَّة الصَّلاة: أن السَّتر عبادة، والعبادة إذا وقعت على وجه منهيٍّ عنه، فقد وقعت على غير أمر الله وأمر رسوله فتكون مردودة؛ لقوله صلّى الله عليه وسلّم: «من عَمِلَ عملاً ليس عليه أمرنا فهو رَدٌّ»[(333)].

ولأن السَّتر شرطٌ من شروط الصَّلاة، ولُبْسُ هذا الثوب محرَّم، ولا يمكن أن يَرِدَ وجوبٌ وتحريم على عَيْنٍ واحدة، فهذا الثَّوب المحرَّم يلبسه للصَّلاة على سبيل الوجوب، ويحرم لُبْسُه؛ لأنه محرَّم، فيتصادم عندنا الوجوب والتحريم، وإذا تصادما فإن وجود المحرَّم كعدمه شرعاً، فلا يكون قائماً بالواجب عليه، وحينئذ يكون هذا السَّتر كالعدم؛ لأنه جعل المنهيَّ عنه بدلاً عن المأمور به، فاصطدم الأمر والنهي، فبطل الأمر وصار كأنه لم يأتِ بما أُمِرَ به، وهذا تعليلٌ قويٌّ، ويؤيِّده الحديث الذي يُروى عن الرَّسول صلّى الله عليه وسلّم في الرَّجُلِ المُسبل إزاره أنه أمره بإعادة الصَّلاة[(334)]، وهذا يدلُّ على أنه من شرط الثَّوب الذي تُستر به العورة أن يكون مُباحاً.

وذهب كثيرٌ من أهل العلم: إلى أن الصَّلاة لا تبطل إذا ستر عورته بثوب محرَّم[(335)]؛ لأن السَّترَ حصل به، والجهة منفكَّة؛ لأن تحريم لُبْس الثَّوب ليس من أجل الصَّلاة؛ ولكنه تحريمٌ مطلق، فلو قال الشَّارع مثلاً: لا تصلِّ في هذا الثَّوب، فَصلَّى فيه، قلنا: إن الصَّلاة باطلة إن صلَّيتَ في هذا الثَّوب؛ لأن الصَّلاة فيه تُناقض نهي الشَّارع عن الصَّلاة فيه، أمَّا والشَّارع لم يَنْهَ عن الصَّلاة في هذا الثوب، وإنما نهى عن لُبْسِ الثَّوب المحرَّم مطلقاً في صلاة أو غيرها، فهذا لا يقتضي بُطلان الصَّلاة؛ لأن الجهة مُنفكَّة، فالأمر بلبْسِ الثَّوب في الصَّلاة من أجل الصَّلاة {{يَابَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ}} [الأعراف: 31] ، والنهيُ عن لُبْسِ الثَّوب المحرَّم، لا من أجل الصَّلاة، ولكن من أجل استعمال شيء لا يجوز لك استعماله.

وهذا القول ـ أعني صحَّة الصّلاة بستر العورة بثوبٍ محرَّم ـ هو الرَّاجح، إلا إذا ثبت الحديث في المُسبل ثوبه بإعادة الصَّلاة، فإن ثبت الحديث تعيَّن القول بموجبه، لكن كثيراً من أهل العلم ضَعَّفه[(336)]، وقالوا: لا تقوم به حُجَّة، ولا يمكن أن نلزم إنساناً بإعادة صلاته بناءً على حديث ضعيف.

ولو صَلَّى في ثوبٍ محرَّم وعليه غيره؟ فظاهر كلام المؤلِّف أن الصَّلاة لا تصحّ؛ لأنه قال: «أو صَلَّى في ثوبٍ محرَّمٍ عليه»، ولم يقل: «سـتر بثوب محرَّم عليه»، وعلى هـذا؛ فلو صَلَّى في ثوب حرير وتحته ثوب قطن أو صوف، فصلاته غير صحيحة على مُقتضى كلام المؤلِّف، وقيل: إن كان الثَّوب المحرَّم شعاراً والمباح دثاراً فإنها لا تصحُّ، وإن كان العكس صحّت[(337)].

والشِّعار: الذي يلي الجسد، والدِّثار: الفَوقاني، لأنه إذا كان شعاراً صار السَّتر به، وإن كان دِثاراً فالسَّتر بالذي تحته، فيُفرَّق بين هذا وهذا، وظاهر كلام المؤلِّف أنه لا فرق.

والرَّاجح: ما سبق من أن الصَّلاة في الثَّوب المحرَّم صحيحة.

مسألة : إذا سألَنَا سائل قد صَلَّى في ثوب محرَّمٍ، فلا يتوجَّه أمره بالإعادة. وأما إذا سألنا قبل أن يُصلِّي فنقول: يجب عليك أن تخلعه، لا من أجل الصَّلاة فحسب، ولكن لأنه ثوب محرَّم لا يجوز استعمالُه، فهناك فرق بين أن يُمَكَّن الإنسان من أن يستعمل المحرَّم فلا نمكِّنه، وبين أن يَسأل عن أمرٍ قد مضى وانقضى، فلا يُؤمر بالإعادة، لكن على المذهب تجب الإعادة.

ويُشترط لبطلان الصَّلاة في الثَّوب المحرَّم أن يكون عالماً ذاكراً، فإن كان جاهلاً أو ناسياً فلا إعادة عليه.

مسألة : إذا لم يجد إلا ثوباً محرَّماً فهل يصلِّي فيه؟.

الجواب: ننظر، فإن كان محرَّماً لحق العباد كالمغصوب، فإنه لا يصلِّي فيه، فإذا لم يكن عليه إلا ثوب مغصوب نقول: اخلعِ الثَّوبَ وصَلِّ عُرياناً، ولا يجوز أن تُصلِّي بالثَوب؛ لأنه محرَّم لحقِّ العباد؛ إلا إذا كنت مضطراً لدفع البرد فهنا صَلِّ به؛ لأن لُبْسَه حينئذ مباح. وإن كان محرَّماً لحقِّ الله فلا حرج عليه أن يُصلِّي فيه، كالثَّوب الحرير للرَّجُل إذا لم يجد غيره، فإنه يُصلِّي فيه؛ لأن التَّحريم لحقِّ الله عزّ وجل يزول عند الضَّرورة، وحينئذ يُصلِّي ولا إعادة عليه، وكذلك لو كان ثوبه فيه صُوَر يُصلِّي فيه إذا لم يجد غيره.

وقال بعض أهل العلم: إذا كان محرَّماً لحقِّ العباد لا بأس أن يُصلِّي فيه؛ لأن هذا استعمال يسير جرت العادةُ والعُرف بالتَّسامح فيه[(338)]. ونحن يَغْلِبُ على ظنِّنا أن صاحب هذا الثوب إذا علم أنك استعملته لعدم وجود غيره فسوف يسمح، هذا هو الغالب إن لم يكن المعلوم. وهذا القول ليس بعيداً من الصَّواب، ولا سيما إذا كنت تعرف أن صاحب هذا الثوب رَجُلٌ كريم جيد، فهنا قد نقول: يتعيَّن عليك أن تُصلِّي فيه؛ لأن مثل هذا يُعلم رضاه.

أو نَجِسٍ أَعَادَ .........

قوله: «أو نجسٍ أعاد» ، أي: أو صَلَّى في ثوبٍ نجس، والمراد بالثَّوبِ النَّجس ما كان نجساً بعينه كجلد السِّباع أو متنجِّساً بنجاسة لا يُعفى عنها، فإن كانت نجاسة يُعفى عنها فلا حرج عليه أن يُصلِّي فيه، مثل: اليسير من الدم المسفوح.

ودليل وجوب الإعادة: ما سبق عند ذكر اشتراط طهارة الثَّوب[(339)].

وقوله: «أعاد» ظاهره: سواء كان عالماً، أم جاهلاً، أم ذاكراً، أم ناسياً، أم عادماً، أم واجداً. وهذا هو المذهب، فهذه ستُّ صور.

وأمثلتها ما يلي:

1- صَلَّى في ثوبٍ نجسٍ يعلم نجاسته؛ مع القُدرة على تطهيره، فلا تصحُّ صلاتُهُ؛ لأنَّه خالف أمر الله ورسوله، فوجب عليه إعادة الصَّلاة.

2- صَلَّى في ثوب نجسٍ جاهلاً النَّجاسة، أو جاهلاً بوجوب تطهيره، ولم يعلم إلا بعد انتهاء الصَّلاة، فيعيد لأنه أخلَّ بشرط في الصَّلاة، والإخلال بالشَّرط لا يُغتفر، قال الرسول عليه الصَّلاة والسَّلام للرَّجل الذي لا يطمئن: «إنك لم تُصَلِّ»[(340)]، وقال: «لا يقبلُ اللَّهُ صلاةً بغير طُهور»[(341)].

3- صَلَّى في ثوب نجس وهو يذكر النَّجاسة؛ فيعيدُ.

4- صَلَّى في ثوب نجس، فنسيَ أنه نجس، أو نسي أن يغسلها؛ فيعيد.

5- صَلَّى في ثوب نجس، وليس عنده ما يغسلها به، وليس عنده غير هذا الثَّوب؛ فيعيد مع أنه يجب عليه أن يُصلِّي به.

6- صَلَّى في ثوبٍ نجسٍ وعنده ثوبٌ طاهر ولم يصلِّ به؛ فيعيد.

وقال بعضُ أهل العلم: إنه إذا كان جاهلاً، أو ناسياً، أو عادماً، فلا إعادة عليه[(342)]، واستدلُّوا بقوله تعالى: {{رَبَّنَا لاَ تُؤَاخِذْنَا إِنْ نَسِيْنَا أَوْ أَخْطَأْنَا}} [البقرة: 286] ، فقال الله تعالى: «قد فعلتُ» والآية عامَّة، وتُعتبر من أكبر وأعظم قواعد الإسلام، لأن الذي علَّمنا هذا الدُّعاء هو الله عزّ وجل، وأوجب على نفسه عزّ وجل أن يفعل، فقال: «قد فعلت» كما صحَّ في الحديث الذي رواه مسلم[(343)]. إذاً؛ هذا الرَّجل الذي صَلَّى في ثوبٍ نجسٍ، وهو لا يدري بالنَّجاسة إلا بعد فراغه مخطئ لا خَاطئ، ولو كان يعلم بالنَّجاسة لقُلنا: إنه خاطئ، ولكن هو الآن مخطئ جاهل، فليس عليه إعادة بمقتضى هذه الآية العظيمة التي تُعتبر أساساً في الدِّين الإسلامي.

وهناك دليل خاصٌّ بالمسألة، وهو أن الرَّسول صلّى الله عليه وسلّم لما أخبره جبريلُ بأنَّ في نعليه أذى أو قَذَرٌ خلعهما[(344)] واستمرَّ في صلاته، ولو كان الثَّوب النَّجس المجهول نجاسته تبطل به الصَّلاة لأعادها من أوَّلها.

وأما النسيان: بأن نسيَ أن يكون عليه نجاسة، أو نسيَ أن يغسلها فَصَلَّى بالثوب النَّجس؛ فالصَّحيح أنه لا إعادة عليه.

والدليل: قوله تعالى: {{رَبَّنَا لاَ تُؤَاخِذْنَا إِنْ نَسِيْنَا أَوْ أَخْطَأْنَا}} [البقرة: 286] .

ودليل آخر: ما ثبت عن أبي هريرة رضي الله عنه، قال النبيُّ صلّى الله عليه وسلّم: «مَنْ نسيَ وهو صائمٌ فأكلَ أو شربَ فليُتِمَّ صومَه»[(345)]. والأكل والشّرب في الصِّيام فعل محظور، والصَّلاةُ في ثوب نجس فِعْلٌ محظورٌ أيضاً. فلمَّا سقط حكمه بالنسيان في باب الصِّيام قِيْسَ عليه حُكمه بالنسيان في باب الصَّلاة.

فإن قال قائل: أوجبوا عليه الإعادة لظُهور الفرق بينه وبين الجاهل، لأن الجاهل لم يعلم أصلاً بالنَّجاسة؛ فهو معذور، والنَّاسي مفرِّط، فلم يبادر بالغسل فليس بمعذور؟ وكان من هدي الرَّسول عليه الصَّلاة والسَّلام أن يُبادر بإزالة النَّجاسة، فالذي بَالَ في المسجد قال: «أريقوا على بولِهِ ذَنُوباً من ماء»[(346)]، فأمر بالمبادرة، والصبيُّ الذي بَالَ في حِجْرِه دعا بماء فأتبعه إيَّاه[(347)]، والإنسان معرَّض للنسيان، ولا سيما إذا كان كثير النسيان، فما هو الجواب؟

الجواب: أننا لم نسقط القضاءَ عن النَّاسي بالقياس على الجاهل حتى يُنْقَض القياس بهذا الفرق، وإنما أسقطناه عن النَّاسي بالدَّليل المستقل وهو قوله تعالى: {{رَبَّنَا لاَ تُؤَاخِذْنَا إِنْ نَسِيْنَا أَوْ أَخْطَأْنَا}} [البقرة: 286] .

ثم يقال: إن مبادرة النبيِّ صلّى الله عليه وسلّم بتطهير النَّجاسة ليس على سبيل الوجوب؛ لأن الله تعالى لم يوجب الوُضُوء، وهو آكد من إزالة النجاسة إلا عند القيام إلى الصَّلاة فقال تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاَةِ}} [المائدة: 6] . فلو أحدث الإنسان قبل الصَّلاة بساعة، لم يجب عليه الوُضُوء، مع أن فيه احتمالاً أن يُصلِّي وينسى أنه أحدث، فإذا كان كذلك لم يكن تأخير التَّطهير تفريطاً، فإذا نسيَ النَّجاسة أو تطهيرها كان معذوراً، وأما العدم بمعنى أن لا يكون عنده ثوب طاهر، ولا يتمكَّن من تطهير ثوبه فقد ذكرنا أنَّ المذهب أنه يصلِّي به ويُعيد، وهذه المسألة فيها أقوال أشهرها ثلاثة:

القول الأول: وجوب الصَّلاة مع الإعادة، وهو المذهب[(348)].

والقول الثاني: أنه يُصلِّي عُرياناً ولا يعيد، وهو قول الشَّافعي[(349)] ورواية عن أحمد[(350)].

والقول الثالث: أنه يُصلِّي به، ولا إعادة، اختاره الشَّيخان: الموفَّق والمجد (350) ، وهو مذهب مالك[(351)].

أما الذين قالوا يُصلِّي ويعيد، فعلَّلوا قولهم: بأنَّ سَتْرَ العورة واجب، فيجب أن يصلِّي ويجب أن يُعيد؛ لأنه حامل للنَّجاسة الواقعة بهذا الثَّوب.

وأما الذين قالوا: يُصلِّي عُرياناً ولا يُعيد؛ فعلَّلوا ذلك بأن هذا الثَّوب لا يجوز لُبْسُه في الصَّلاة، وكونه مضطراً لِسَتْرِ عورته لا يُبرِّر له أن يلبسه في الصَّلاة وهو نجس، فيجب عليه أن يخلعه ويُصلِّي عُرياناً.

وأما الذين قالوا: يُصلِّي به بلا إعادة فقالوا: إن السَّتر واجب، وإنَّ حَمْله للنَّجسِ حينئذ للضَّرورة؛ لأنه ليس عنده ما يُزيلُ به هذه النَّجاسة، وليس عنده ما يكون بدلاً عن هذا الثَّوب، فيكون مضطراً إلى لُبْسِهِ، وقد قال الله تعالى: {{وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ}} [الحج: 78] ، وهذا هو القول الرَّاجح.

ويلزم على القول الأول: أنه يُصلِّي في ثوب نجسٍ، ويتقرَّب إلى الله وثوبُه ملطَّخ بالنَّجاسة، ثم يُقال: هذه الصَّلاة غير مقبولة، فيجب أن تُعيدها، فأوجبنا عليه صلاتين، صلاةً مردُودة وصلاةً مقبولة، وهذا قول إذا تصوَّره الإنسانُ عرف أنَّه بعيد.

ويلزم على القول الثَّاني؛ وهو أن يُصلِّي عُرياناً: ما هو أقبح، فإن صورة الرَّجل العُريان بين يدي الله عزّ وجل أقبحُ من أن يكون حاملاً لثوب نجس للضَّرورة، والله تعالى أحقُّ أن يُستحى منه.

لا مَنْ حُبِسَ فِي مَحَلٍّ نَجِسٍ،.........

قوله: «لا مَنْ حُبِسَ في مَحَلٍّ نَجِسٍ» ، معطوف على قوله: «أعاد»، أي: لا يُعيد من حُبِسَ في مَحَلٍّ نجسٍ، ولم يتمكَّن من الخروج إلى مَحَلٍّ طاهرٍ؛ لأنَّه مُكره على المُكْثِ في هذا المكان، والإكراه حكمه مرفوع عن هذه الأمة، كما قال النبيُّ عليه الصَّلاة والسَّلام: «إن الله تجاوز عن أُمَّتي الخطأ والنسيانَ وما استُكرِهُوا عليه»[(352)].

والفرق بينه وبين مَنْ صَلَّى في ثوبٍ نجس أنَّ مَنْ صَلَّى في ثوبٍ نجسٍ ليس مُكرهاً على الصَّلاة فيه، ولذلك لو أُكره على الصَّلاة في ثوبٍ نجس، فإنه يُصلِّي فيه ولا إعادة.

ولكن كيف يُصلِّي من حُبِسَ في مَحَلٍّ نَجِسٍ؟

الجواب: إن كانت النَّجاسة يابسة صَلَّى كالعادة، وإن كانت رطبة صَلَّى قائماً ويركع ويرفع من الرُّكوع، ويجلس على قدميه عند السُّجود، ويومئ بالسُّجود، ولا يضع على الأرض شيئاً من أعضائه؛ لقوله تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] ، لأنَّه إذا كانت رَطْبَة يجب أن يتوقَّاها بقَدْرِ الإمكان، وأقلُّ ما يمكن أن يباشر النَّجاسة أن يجلس على القدمين، ولا يقعد مفترشاً ولا متورِّكاً، لأنه لو قَعَد لتلوَّث ساقُه وثوبُه وركبتُه، والواجب أن يُقلِّلَ من مباشرة النَّجاسة.

وَمَنْ وَجَدَ كِفَايةَ عَوْرَتِه سَتَرَهَا، وَإِلاَّ فَالفَرْجَينِ، فإِنْ لَمْ يَكْفِهِما فَالدُّبُر.

قوله: «ومَنْ وَجَدَ كِفَاية عورته سَتَرَهَا» ، «مَنْ» شرطية، وفعل الشرط «وَجَدَ»، وجوابه «سَتَرَها»، أي: وجوباً، أي: من وَجَدَ كفاية العورة وجب عليه سَتْرها، والعورة سبق بيانُها[(353)]، فإذا وجد كفاية العورة وجب عليه أن يسترَها؛ لما سبق من كون سترها من شروط الصَّلاة[(354)].

قوله: «وإلا فالفَرْجَين» ، «إلا» هذه مركَّبة، من «إنْ» و«لا» النَّافية لكنها أُدغمت «إنْ» بـ«لا» لوجود شرط الإدغام. وفعل الشرط محذوف، والتقدير: وإلا يجد فالفَرْجَين، أي: فليستر الفَرْجين، فإذا قُدِّرَ أن شخصاً تَعرَّض له قُطَّاع طريق وسلبوا رَحْله وثيابه، ولم يُبقوا معه إلا منديلاً فقط، والمنديل لا يمكن أن يستر به عورته، نقول: استرْ الفَرْجَين، يعني: القُبُل والدُّبُر.

قوله: «فإن لم يكفِهِما فالدُّبُر» ، أي: إن لم يكفِ الموجود الفَرْجَين سَتَرَ الدُّبُر، لأن القُبُل إذا ضَمَّ فخذيه عليه ستره، والدُّبُر إذا سجد انفرجَ وبانَ، فيكون سترُ الدُّبُر أولى من ستر القُبُل، والواجب أنْ يخفَّفَ الأمرُ بقَدْر الإمكان، وظاهر كلام المؤلِّف أن ستر الدُّبُر هنا مقدَّم وجوباً، لكن قال في «الإنصاف»[(355)]: «الخلافُ إنما هو في الأولويَّة». وعن أحمد رواية ثانية: أنَّه يستر القُبُل، وهو أولى؛ لأنه أفحش من الدُّبُر، ولهذا جاز استدبار الكعبة حال قضاء الحاجة في البُنْيَان دون استقبالها.

وَإِنْ أُعِيْرَ سُتْرَةً لَزِمَه قَبُولُها.

قوله: «وإن أُعِيْرَ سُتْرَةً لَزِمَه قَبُولُها» ، «إنْ» شرطية، وفعل الشرط «أُعيرَ»، و«لَزِمَ» جواب الشَّرط. والعَارِيَّةُ: إباحة نفع عين تبقى بعد الاستيفاء.

وقوله: «إن أُعِيرَ» لم يذكر المؤلِّفُ الفاعلَ؛ ليشمل أيَّ إنسان يُعيرُه سواء كان هذا المعير من أقاربه، أم من الأباعد من المسلمين، أم من الكُفَّار.

وتعليل ذلك: أنه قَدِرَ على ستر عورته بلا ضرر ولا مِنَّةٍ، لأن المِنَّةَ في مثل هذا الأمر مِنَّةٌ يسيرة، كلُّ أحد يتحمَّلُها، فالنَّاسُ كُلُّهم يستعير بعضُهم من بعض، وكُلُّ النَّاس يُعير بعضهم بعضاً.

لكن لو أن هذه الإعارة يريد المُعير منها أن تكون ذريعة لنيل مأرب له باطل، فهنا لا يلزمه القَبول؛ لأنه يخشى إذا لم يفعل ما يريد؛ أن يجعل ذلك سُلَّماً للمِنَّةِ عليه وإيذائه أمام النَّاس، لكن الكلام على إعارة سالمة من محظور فيلزمه القَبُول.

وظاهرُ كلام المؤلِّف: أنه لو أُعطيها هِبَة لم يلزمه قَبولها؛ لقوله: «وإن أُعِيرَ».

وظاهرُ كلامه أيضاً: أنَّه لا يلزمه الاستعارة، أما الهِبَة فلا يلزمه قَبولها، لأن في ذلك مِنَّة عظيمة، فقد يساوي الثوب قيمةً كبيرة، فيكون في ذلك مِنَّة لا يستطيع الإنسان أن يتحمَّلَها، فلا يلزمه قَبول الهبة، وأما الاستعارة فلا تلزمه؛ لأن في طلب العارية إذلالاً للشَّخص، وهذا عادم لما يكون به الواجب، وهو السَّتر، ولا واجب مع العجز، فلا يلزمه أن يستعير؛ مع أنهم ذكروا في باب التيمّم: أنه لو وُهِبَ لعادم الماء ماء لزمه قَبوله[(356)]، ولكنهم يفرِّقون: بأن الماء لا تكون به المِنَّة كالمِنَّة بالثياب[(357)]، فالماء المِنَّة فيه قليلة، بخلاف الثِّياب، ولكن يقال: قد يكون الماء في موضع العدم أغلى من الثياب، فتكون المنَّة فيه كبيرة، فنقول: حتى لو كان في موضع العدم، فإن الإنسان الذي يعطي الماء في موضع العدم يشعر بأنه هو الرَّابح؛ لأنه أنقذ معصوماً بخلاف الثِّياب.

وعَلى كُلٍّ؛ فالقول الرَّاجح في هذه المسألة: أنه يلزمه تحصيل السُّترة بكل وسيلة ليس عليه فيها ضرر ولا مِنَّة، سواء ببيع أم باستعارة، أم بقَبول هِبَة، أم ما أشبه ذلك؛ لقوله تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] ، وهذا الإنسان مأمور بستر عورته، فيجب عليه بقَدْرِ الاستطاعة أن يأتي بهذا الواجب.

والمسألة يختلف النَّاس فيها، قد يكون طلبك من شخص ثوباً لتستر به عورتك بمنزلة المِنَّة عليه لا مِنْهُ، فقد يفرح أن تأتيَ إليه، وتقول: أنا في حاجة إلى سَتْر عورتي في صلاتي، فهذا ليس في إعطائه مِنَّة، ولا في الاستعارة منه مِنَّة، وبعض النَّاس لا يعيرك ولو أعارك لوجدت في ذلك غضاضة عليك لكونه مَنَّاناً.

والصَّواب: أن نأخذَ بقاعدةٍ عامَّة، وهي أنه يجب على المصلِّي تحصيل السُّترة بكلِّ طريقة ليس فيها ضرر عليه ولا غَضَاضة، وهذه القاعدة قد يخرج منها ما ذكره المؤلِّف، وقد يدخل فيها ما أخرجه.

وَيُصَلِّي العَارِي قَاعِداً بِالإِيْماءِ اسْتحبَاباً فِيْهِما،........

قوله: «ويُصلِّي العاري قاعداً بالإيماء» ، أي: إذا كان إنسانٌ عارٍ ليس عنده ثوب، فإنه يُصلِّي قاعداً، ولو كان قادراً على القيام؛ لأنه أستر لعورته؛ لأن القاعد يمكن أن ينضمَّ، فيكون ما ينكشف من عورته أقلَّ.

قوله: «استحباباً فيهما» ، أي: أننا نستحبُّ له ذلك وهو القُعود والإيماء استحباباً لا على وجه الوجوب، وعلى هذا فلو صَلَّى قائماً وركع وسَجَد صَحَّت صلاتُه.

وظاهر كلام المؤلِّف: أن هذا الحكم ثابتٌ، سواء كان حوله أحدٌ أم لم يكن حوله أحد؛ لإطلاق كلامه، فإن كان حولَه أحد فما قاله المؤلِّف وجيه؛ أنه يُصلِّي قاعداً بالإيماء؛ لأن الإنسان يستحي أن يقوم أمام النَّاس فتبدو عورته، وإذا سَجَدَ انفرج دُبُره، لكن إذا لم يكن عنده أحد لا يستحي منه فكلامه فيه نظر. وما ذكره المؤلِّف هو المذهب[(358)].

والقول الثاني: لا يجوز أن يُصلِّي قاعداً، بل يجب أن يُصلِّي قائماً مطلقاً ويركع ويسجد[(359)]؛ لقوله تعالى: {{وَقُومُوا لِلَّهِ قَانِتِينَ}} [البقرة: 238] فأوجب الله تعالى القيام، والسَّترُ هنا ساقطٌ عنه لقوله تعالى: {{لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ وُسْعَهَا}} [البقرة: 286] .

فإذا كان القيام واجباً بالدليل الذي ذكرت، والسَّتر واجباً أيضاً بدليله؛ فإنه يقوم لوجود مقتضى القيام، ويُصلِّي عَارياً لسقوط وجوب السَّتر لكونه عاجزاً.

وقال بعض أهل العلم: في هذا تفصيل؛ فإن كان حولَه أحدٌ صَلَّى قاعداً، وإن لم يكن حوله أحد، أو كان في ظُلْمَة، أو حوله شخص لا يُبْصِرُ، أو شخص لا يستحي من انكشاف عورته عنده كالزوجة فإنه يُصلِّي قائماً ويركع ويسجد؛ لأنه لا عُذْرَ له (359) .

وهذا القول أقرب الأقوال إلى الحقِّ؛ لأنه يجمع بين حَقِّ الله وحَقِّ النَّفْسِ، فإن حقَّ الله إذا لم يكن حوله أحد يراه أن يُصلِّي قائماً؛ لأنه قادر، وحقُّ النَّفْسِ إذا كان حوله أحد أن يصلِّي قاعداً؛ لأنه يخجل من القيام ويشُقُّ عليه نفسيًّا.

ويكُونُ إِمَامُهُم وَسَطَهُم ..............

قوله: «ويكون إمَامُهُم وَسَطَهُم» ، «إمَامُهُم» أي: إمام العُراة «وَسَطَهم»، أي: بينهم، أي: لا يتقدَّم؛ لأنه أستر له، وعلى هذا؛ فإذا كان عشرة كلُّهم عُراة، تعرَّض لهم قُطَّاع الطَّريق، وأخذوا ثيابَهم، وحانَ وقتُ الصَّلاة؛ صَلُّوا جماعة صفًّا واحداً، والإمام بينهم، ولو طال الصفُّ، ويصلُّون على المذهب قُعوداً استحباباً؛ ويُومِئُون بالرُّكوع والسُّجود استحباباً أيضاً[(360)].

وقال بعض أهل العلم: بل يتقدَّم الإمام؛ لأن السُّنَّة أن يكون الإمام أمامَهم (360) ، وتأخُّره لا يفيد شيئاً يُذكر، والإنسان إذا شاركه غيرُه في عيبه خَفَّ عليه، فهو إذا تقدَّم لا يرى في نفسه غَضَاضة، أو حياء، أو خجلاً؛ لأن جميع مَنْ معه على هذ الوجه، ولا ينبغي أن نُفَوِّت موقف الإمام وانفراده في المكان المشروع؛ لأن الإمام مَتْبُوع، فينبغي أن يتميَّز عن أتباعه الذين هم المأمومون، وهذا القول أقربُ إلى الصَّواب.

ويُستثنى من كلام المؤلِّف: ما إذا كانوا في ظُلمة، أو لا يبصرون، فإن إمامهم يتقدَّم عليهم كالعادة؛ لأن المحذور معدوم.

وَيُصَلِّي كُلُّ نوعٍ وَحْدَه، فَإِنْ شَقَّ صَلَّى الرِّجَالُ واسْتَدْبَرهُم النِّسَاءُ، ثم عَكسُوا ...........

قوله: «ويُصلِّي كلُّ نوعٍ وحده» ، أي: إذا اجتمع رجالٌ ونساءٌ عُراة، صَلَّى الرِّجَال وحدهم، والنِّساء وحدهنَّ، فلا يُصلُّون جميعاً؛ لأن النِّساء لا يمكن أن يقفن في صَفِّ الرِّجال، فلا بُدَّ لهُنَّ من صَفٍّ مؤخَّر، فإذا صففن وراء الرِّجال صِرْنَ يَرَيْن عورات الرِّجال، فلا تُصلِّي النِّساء مع الرِّجال، بل يُصلِّي الرِّجال في مكان، والنساء في مكان؛ ولا يُصلون جماعة.

قوله: «فإن شقَّ» ، أي: شقَّ صلاةُ كلِّ نوع وحده بحيث لا يوجد مكان آخر «صَلَّى الرِّجال واستدبرهم النِّساء ثم عكسوا» ، ومعنى تستدبرهم النساء تلقِّيهم ظُهُورُهن، فتكون ظُهُور النِّساء إلى القِبْلة، لئلا يَرَيْن عورات الرِّجَال، ثم بعد ذلك تُصلِّي النِّسَاء. ويستدبرهنَّ الرِّجال، فتكون ظُهُور الرِّجال نحو القِبْلة لئلا يروا عورات النِّساء. فإن قيل: إذا كان المكان ضيِّقاً ولم يتَّسعْ لكونهم صَفاً واحداً فهل يصفُّون صَفَّين أو ينتظر بعضهم حتى يُصلِّي من يتَّسع له الصفُّ؟.

فالجواب: فيه قولان لأهل العلم[(361)]، فبعضهم قال: ينتظر من لا يتَّسع له الصف حتى يُصلِّي من يتَّسع له ثم يُصلِّي، ومنهم من قال: بل يُصلُّون جماعة واحدة، فإذا كان الإنسان يخشى على نفسه الانشغال برؤية هؤلاء فإنه يُغمض عينيه، وإن كان لا يَخشى، ولا يهتمُّ إلا بصلاتِه، وسينظر إلى موضع سجوده، وموضِع إشارته في الجلوس فلا حاجة أن يُغمض عينيه.

فَإِنْ وَجَدَ سُتْرةً قَرِيبَةً فِي أَثْنَاءِ الصَّلاَةِ سَتَرَ وَبَنى وإِلاَّ ابْتَدَأَ.

قوله: «فإن وجد سُتْرة قريبة في أثناء الصَّلاة سَتَر وَبَنَى وإلا ابتدأ» ، إنْ وجد الذي يُصلِّي عُرياناً في أثناء الصَّلاة سُتْرة، فإن كانت قريبة، أي: لم يطل الفصل؛ أخذها وستر وبَنَى على صلاته، وإن كانت بعيدة فإنَّه يقطع صلاته ويبتدئ الصَّلاة من جديد.

مثال القريبة: جاء إليه رَجُلٌ وهو يُصلِّي عُرياناً وقال: خُذْ استُرْ نفسك. فهنا نقول: يأخذها ويستتر ويبني على ما مضى من صلاته.

ومثال البعيدة: أنْ يتذكَّر ثوباً في رَحْلِهِ بعيداً عنه، فنقول له: اقطعْ صلاتك، واستترْ، واستأنف الصلاة.

مسألةٌ يُلغز بها:

يقولون: امرأة بطلت صلاتُها بكلام إنسان[(362)]! فكيف ذلك؟

وجواب هذه: أَمَةٌ تُصلِّي ساترة كلَّ بدنها إلا رأسها وساقيها مثلاً، فقال لها سيِّدُها: أنت حُرَّة، فصارت حُرَّة يجب عليها أن تستر جميع بدنها إلا الوجه، ولم تجد شيئاً تستر به؛ فتبتدئ الصَّلاة من جديد، فإن كان سيدُها ذكياً وفقيهاً فجاء بالسُّترة معه وقال: أنت حُرَّة، ثم وضع على رأسها وعلى بقية المنكشف منها سُتْرة؛ بَنَت على ما سَبَقَ من صلاتها؛ لأنها سترت عورتها عن قُرب.

مكروهات الصلاة

وَيُكْرَه في الصَّلاةِ السَّدْلُ،...........

قوله: «ويُكره في الصَّلاة السَّدْلُ» ، الكراهة عند الفقهاء: هي النَّهي عن الشيء من غير إلزام بالتَّرك، والمكروه: ما نهي عنه من غير إلزام بالتَّرك.

أما في لُغة القرآن والسُّنَّة وغالب كلام السَّلف: فالمكروه هو المحرَّم. قال تعالى في سورة الإسراء: {{كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا *}} [الإسراء] ، ومعلومٌ أن المشار إليه ما سبق من المنهيات وفيها الشِّرك والكبائر وسمَّاها الله تعالى: «مكروهاً»؛ لأنه مُبْغَضٌ عند الله عزّ وجل، ولهذا قال أصحاب الإمام أحمد: إذا قال الإمام أحمد: «أكره كذا»، يعني أنه محرَّم[(363)].

وحكمُه عند الفقهاء: أنه يُثاب تاركه امتثالاً، ولا يُعاقب فاعله، ويجوز عند الحاجة وإن لم يضطر إليه، أما المحرَّم فلا يجوز إلا عند الضّرُورة.

والسَّدلُ: أن يَطّرَح الرِّداءَ على كتفيه، ولا يردَّ طرفَه على الآخر. وقال بعضهم: السَّدْلُ: أن يضع الرِّداء على رأسه ولا يجعل أطرافه على يمينه وشماله[(364)].

وقال بعضهم: السَّدْلُ: أن يُرسل ثوبه حتى يكون تحت الكعبين[(365)]، وعلى هذا فيكون بمعنى الإسبال.

والمعروف عند فقهائنا هو: أن يطرح الثَّوب على الكتفين، ولا يردَّ طرفه على كتفه الآخر (365) ، ولكن إذا كان هذا الثَّوب مما يلبس عادة هكذا، فلا بأس به، ولهذا قال شيخ الإسلام: إنَّ طَرْح القَبَاءَ على الكتفين من غير إدخال الكمَّين لا يدخل في السَّدْلِ[(366)]. والقَبَاء يُشبه ما يُسمَّى عندنا «الكوت» أو «الجُبَّةَ».

واشْتِمَالُ الصَّمَّاءِ وَتَغْطِيَةُ وَجْهِهِ،...........

قوله: «واشتمال الصَّمَّاء» ، هنا أُضيف الشيءُ إلى نوعه، أي: اشتمال لُبْسة الصَّمَّاء، أي: أن يلتحف بالثوب ولا يجعل ليديه مخرجاً؛ لأن هذا يمنع من كمال الإتيان بمشروعات الصَّلاة، ولأنه لو قُدِّر أنَّ شيئاً صَالَ عليه فإنَّه لا يتمكَّن من المبادرة بردِّه، ولا سيِّمَا إذا كان هذا الثَّوب قميصاً، فهو أشدُّ، أي: بأن يلبس القميص، ولا يدخل يديه في كُمَّيْه، فهذا اشتمال أصمّ، وأصمّ من الصمَّاء؛ لأن الرِّداء مع الحركة القويّة قد ينفتح، وهذا لا ينفتح.

وقال بعض العلماء: إن اشتمال الصمَّاء أن يضطبع بثوب ليس عليه غيره وهو المذهب[(367)]، أي: أن يكون عليه ثوب واسع ثم يضطبع فيه.

أما إذا كان عليه ثوب آخر فلا كراهة؛ لأنه لُبْسة المُحْرِم[(368)]، وفَعَلَها النبيُّ صلّى الله عليه وسلّم[(369)].

والاضطباع: أن يُخرج كتفه الأيمن، ويجعل طرفي الرِّداء على الكتف الأيسر.

ووجه الكراهة هنا: أن فيه عُرضَةً أن يسقطَ فتنكشف العورة، فإنْ خِيْفَ من انكشاف العورة حقيقة كان حراماً.

وقيل هو: أن يجعل الرِّداء على رأسه ثم يسدل طرفيه إلى رجليه[(370)]. فهذه ثلاث صفات لاشتمال الصمَّاء، وكلُّ هذه الصِّفات إذا تأمَّلتها وجدت أنها تُخَالف قول الله تعالى: {{يَابَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ}} [الأعراف: 31] ، فإن أخذ الزِّينة على هذا الوجه فيه شيء من التقصير؛ لأن أخذ الزِّينة كاملة أن يلبسها على ما يعتاد النَّاس لُبْسها بحيث تكون ساترة، وتكون معهودة مألوفة بخلاف الشيء الذي لا يكون معهوداً ولا مألوفاً.

قوله: «وتغطيةُ وجهِهِ» ، أي: يُكره أن يغطِّيَ الإنسانُ وجهه وهو يُصلِّي؛ لأن هذا قد يُؤدِّي إلى الغَمِّ، ولأنه إذا سجد سيجعل حائلاً بينه وبين سجوده؛ فلذلك كُره هذا الفعل، لكن لو أنَّه احتاج إليه لسبب من الأسباب، ومنه العُطاس مثلاً ـ لأن الأفضل عند العطاس تغطية الوجه ـ فإن المكروه تُبيحه الحاجة.

ويُستثنى من ذلك: المرأة إذا كان حولها رجال ليسوا من محارمها، فإن تَغْطِيَة وجهها حينئذ واجب، ولا يجوز لها كشفه.

واللِّثَامُ على فَمِه وأَنْفِه،.........

قوله: «واللِّثَامُ على فَمِه وأَنْفِه» ، أي: يُكره اللِّثام على فَمِهِ وأنفه بأن يضع «الغُترة» أو «العِمَامة»، أو «الشِّماغ» على فمه، وكذلك على أنفه؛ لأن النبيَّ صلّى الله عليه وسلّم نَهَى أن يُغطِّيَ الرَّجلُ فَاه في الصَّلاة[(371)]، ولأنه قد يؤدِّي إلى الغمِّ وإلى عدم بيان الحروف عند القِراءة والذِّكر. ويُستثنى منه ما إذا تثاءب وغَطَّى فمه ليكظم التثاؤب فهذا لا بأس به، أما بدون سبب فإنه يُكره، فإن كان حوله رائحة كريهة تؤذيه في الصَّلاة، واحتاج إلى اللِّثام فهذا جائز؛ لأنه للحاجة، وكذلك لو كان به زُكام، وصار معه حَساسية إذا لم يتلثَّم، فهذه أيضاً حاجة تُبيح أن يتلثَّم.

وكَفُّ كُمِّه وَلَفُّه ..............

قوله: «وكَفُّ كُمِّه وَلَفُّه» ، أي: يُكره أن يكفَّ الإنسانُ كُمَّه في الصَّلاة، أو يَلُفَّه.

وكفُّ الكُمِّ: أن يجذبه حتى يرتفع. وَلَفُّهُ: أن يطويه حتى يرتفع. قال فقهاؤنا: ولا فرق بين أن يفعل ذلك عند الصَّلاة من أجل الصَّلاة، أو أن يفعل ذلك لعمل قبل الصَّلاة[(372)]. كما لو كان يشتغل، وقد كفَّ كُمَّه أو لَفَّه ثم جاء يُصلِّي، نقول له: أطلق الكُمَّ وفُكَّ اللفَّة.

والدليل: قولُ الرَّسولِ صلّى الله عليه وسلّم: «أُمِرْتُ أن أسجُد على سَبْعَة أَعْظُم، ولا أكُفَّ شَعْراً ولا ثَوْباً»[(373)]، قالوا: ونهيه يشمل كفّ الثوب كلِّه، كما لو كفَّه من أسفل، أو كفَّ بعضه كالأكمام، ويا ليت المؤلِّف ذكر كفَّ الثوب؛ ليكون موافقاً للفظ الحديث، إذ يُكره كفُّ الثَّوبِ بأن يرفع الثوب من أسفل، ولفُّ الثوب أيضاً بأن يطويه حتى يحزمه على بطنه، كلُّ هذا مكروهٌ للحديث، ولأنه ليس من تمام أخذ الزِّينة، فإنَّ أخذ الزِّينة عند الناس أن يكون الثَّوب مرسلاً غير مكفوف، ثم إن الإنسان قد يفعله ترفُّعاً؛ لئلا يتلوَّث ثوبُه بالتُّراب فيكون في هذا نوعٌ من الكبرياء. ثم إنه ينبغي أيضاً أن ينتشر الثوبُ ولا يُكفَّ؛ لأنه ربما يُؤجَر الإنسان على كلِّ ما يتَّصل به مما يُباشر الأرض، فلهذا يُكره كَفُّ الثَّوب.

مسألة : فإن قيل: هل من كَفِّ الثَّوب ما يفعله بعض الناس بأن يكفَّ «الغُتْرَة» بأن يردَّ طرف «الغُتْرَة» على كتفه حول عنقه؟

فالجواب: هذا ليس من كفِّ الثَّوب؛ لأن هذا نوع من اللباس، أي: أن «الغُتْرة» تُلبس على هذه الكيفيَّة، فَتُكفُّ مثلاً على الرَّأس، وتُجعل وراءه، ولذلك جاز للإنسان أن يُصلِّي في العِمَامة، والعِمَامة مكوَّرة على الرَّأس غير مرسلة، فإذا كان من عادة الناس أن يستعملوا «الغُتْرة» و«الشِّمَاغ» على وجوه متنوِّعة فلا بأس، ولهذا قال شيخ الإسلام رحمه الله: إنَّ طرح «القَبَاء» على الكتفين بدون إدخال الأكمام لا يُعدُّ من السَّدل[(374)] لأنه يُلبس على هذه الكيفيَّة أحياناً.

لكن لو كانت «الغُتْرة» مرسلة؛ ثم كفَّها عند السُّجود؛ فالظَّاهر أن ذلك داخل في كَفِّ الثَّوب.

وَشَدُّ وَسَطِهِ كَزُنَّار ............

قوله: «وشَدُّ وسَطِهِ كزُنَّار» ، أي: يُكره أيضاً للإنسان أن يَشُدَّ وسَطَهُ لكن لا مطلقاً، بل بما يُشبه الزُّنَّار.

وشَدُّ الوسط، أي: أن يربط على بطنه حَبلاً، أو سَيراً، أو ما أشبه ذلك، وهذا يُفعل كثيراً، فهو يُكره إن كان على وجه يُشبه الزُّنَّار، والزُّنَّار سَيْر معروف عند النَّصَارى يشدُّون به أوساطهم، وإنما كُرِه ما يشبه شَدَّ الزُّنَّار؛ لأنه تشبُّه بغير المسلمين، وقد قال النبيُّ صلّى الله عليه وسلّم: «مَنْ تَشبَّه بقومٍ فهو منهم»[(375)].

قال شيخ الإسلام رحمه الله: «أقلُّ أحوال هذا الحديث التحريم، وإن كان ظاهره يقتضي كُفْرَ المُتشبِّه بهم»[(376)]. إذاً؛ فلا يقتصر على الكراهة فقط، لأننا نقول: إن العِلَّة في ذلك أن يُشَابه زُنَّار النَّصارى، وهذا يقتضي أن يكون حراماً؛ لقول الرَّسول عليه الصَّلاة والسَّلام: «مَنْ تَشَبَّه بقوم فهو منهم» وليس المعنى أنه كافر، لكن منهم في الزِّيِّ والهيئة المشابهة لهم، ولهذا لا تكاد تُفرِّقُ بين رَجُل متشبِّه بالنَّصارى في زِيِّه ولباسه وبين النَّصْرَاني، فيكون منهم في الظَّاهر.

قالوا: وشيء آخر، وهو: أن التشبّه بهم في الظَّاهر يجرُّ إلى التشبّه بهم في الباطن (376) . وهو كذلك، فإن الإنسان إذا تشبَّه بهم في الظَّاهر؛ يشعر بأنه موافق لهم، وأنه غير كاره لهم، ويجرُّه ذلك إلى أن يتشبَّه بهم في الباطن، فيكون خاسراً لدينه ودُنياه، فاقتصار المؤلِّف على الكراهة فيما يُشبه شَدَّ الزنَّار فيه نظر، والصَّواب: أنه حرام.

فإن قال قائل: أنا لم أقصد التشبُّهَ؟ قلنا: إن التشبُّهَ لا يفتقر إلى نيَّة؛ لأن التشبُّهَ: المشابهة في الشَّكلِ والصُّورة، فإذا حصلت، فهو تشبُّه سواء نويت أم لم تنوِ، لكن إن نويت صار أشَدَّ وأعظم؛ لأنك إذا نويت، فإنما فعلت ذلك محبَّةً وتكريماً وتعظيماً لما هم عليه، فنحن ننهى أيَّ إنسان وجدناه يتشبَّهُ بهم في الظَّاهر عن التشبه بهم، سواء قصد ذلك أم لم يقصده، ولأن النيَّة أمر باطن لا يمكن الاطلاع عليه، والتشبُّه أمرٌ ظاهر فيُنهى عنه لصورته الظَّاهرة.

وَتَحْرُمُ الخُيَلاءُ في ثوبٍ وَغَيْرِهِ ..........

قوله: «وتَحْرمُ الخُيَلاءُ في ثوبٍ وغيرهِ» ، الخُيَلاء: مأخوذة في الأصل من الخَيل، لأن الخَيل تجلب التَّباهي والترفُّع والتَّعالي.

فالخُيَلاء: أن يجدَ الإنسانُ في نفسه شيئاً من التَّعاظُم على الغَير، وهذا حرام في الثَّوب وغيره، فالثَّوب كالقميص والسَّراويل والإزار، وغير الثوب كالخَاتم، فبعض النَّاس يلبس الخَاتم، ويضع عليه فَصًّا كبيراً جداً، وأحياناً تشعر بأنه يتخايل به، كأن يحرِّك أصبعه بالخَاتم خُيلاء، ولهذا قال المؤلِّف: «في ثَوبٍ وغَيْرِه» فأطلقَ.

فإن قال قائل: إن النبيَّ عليه الصَّلاة والسَّلام يقول: «مَنْ جَرَّ ثَوبه خُيَلاء لم ينظر الله إليه»، فخصَّ ذلك بالثَّوب؟

فالجواب: أنَّ الحكم يدور مع علَّته، وذِكْرُ الثوب مقروناً بالوصف الذي هو عِلَّة الحكم يكون كالمثال؛ فكان المحرّم في الأصل هو الخُيلاء، وذَكَر النبيُّ صلّى الله عليه وسلّم مثالاً مما تكون فيه الخُيلاء وهو الثَّوب، ولهذا قال بعضُ العلماء: إن الخُيَلاء ليست في جَرِّ الثَّوب فقط، بل في كُلِّ هيئة للثَّوب حتى يقول: إن توسيع الأكمام من الخُيَلاء[(377)]. والمُهِمُّ: أن الخُيلاء إنما ذُكِرَت في الحديث بالإزار أو الثَّوب من باب ضرب المثال.

والخُيَلاء في الثَّوب منها: ما ذكره الرَّسول صلّى الله عليه وسلّم أن يَجُرَّه خُيَلاء، أي: يجعله يضرب على الأرض خُيَلاء. عقوبة هذا ـ والعياذ بالله ـ: «أن الله لا يُكلِّمه يوم القيامة، ولا ينظر إليه، ولا يزكِّيه، وله عذابٌ أليم»[(378)]، فعُوقِبَ بأمرين: عذابٌ مؤلم، وإعراضٌ من الله عزّ وجل، ولهذا لما قال الرَّسول عليه الصَّلاة والسَّلام: «ثلاثةٌ لا يُكلمهم الله يوم القيامة، ولا ينظر إليهم، ولا يُزَكِّيهم، ولهم عذاب أليم» كرَّرها ثلاثاً، قال أبو ذَرٍّ: مَنْ هم يا رسول الله؟ خَابوا وخَسِروا، قال: «المُسْبِلُ، والمَنَّانُ، والمُنَفِّقُ سِلْعَتَهُ بالحَلِفِ الكَاذِب»[(379)]. فإذا جَرَّ ثوبه خُيَلاء، فهذه عقوبته والعياذ بالله، وإن لم يجرَّه خُيَلاء، فلا يستحقُّ هذه العقوبة، ولكن عقوبة ثانية وهي قوله صلّى الله عليه وسلّم: «ما أسفلَ من الكعبين مِنَ الإزارِ ففي النَّار»[(380)] فيُقال: إنك تُعذَّبُ في النَّار بقَدْرِ ما نزل من ثوبك عن كعبيك. وأما ما بين الكعب إلى نصف السَّاق فهذا محلُّ جواز، فللرَّجل أن يجعله إلى الكعب، أو أرفع إلى نصف السَّاق، أو أرفع قليلاً أيضاً.

والتَّصْوِيرُ .......

قوله: «والتَّصويرُ» ، التَّصوير محرَّم، والتصوير أنواع ثلاثة:

النَّوع الأول: تصوير ما يصنعه الآدمي، فهذا جائز؛ مثل: أن يُصوِّرَ إنسانٌ سيَّارةً، فإذا رأيتها قلت: هذه طِبْقُ الأصل، فنقول: هذا جائز؛ لأنَّ الأصل من صُنْعِ الآدمي، فإذا كان الأصلُ جائزاً فالصُّورة من باب أولى.

النَّوع الثاني: أن يُصوِّر ما لا روح فيه مما لا يخلقه إلا الله؛ وفيه حياة، إلا أنها ليست نَفْساً، كتصوير الأشجار والزُّروع، وما أشبه ذلك.

فجمهور أهل العلم: أن ذلك جائز لا بأس به[(381)].

وقال مجاهد: إنَّه حرام (381) . فلا يجوز للإنسان أن يصوِّر شجرة، أو زرعاً، أو برسيماً، أو غير ذلك من الأشياء التي فيها حياة لا نَفْس.

النَّوع الثالث: أن يُصوِّر ما فيه نَفْسٌ من الحيوان مثل: الإنسان والبعير والبقر والشَّاة والأرانب وغيرها، فهذه اختلف السَّلف فيها (381) ، فمنهم من قال: إنها حَرام إن كانت الصُّورة مُجسَّمة؛ بأن يصنع تمثالاً على صورة إنسان أو حيوان، وجائزة إن كانت بالتلوين، أي: غير مجسَّمة.

ومنهم من قال وهم الجمهور ـ وهو الصَّحيح ـ: إنها محرَّمة سواء كانت مجسَّمة، أم ملوَّنة[(382)]، فالذي يخطُّ بيده ويصنع صُورة كالذي يعملها ويصنعها بيده ولا فرق، بل هي من كبائر الذُّنوب؛ لحديث عليِّ بن أبي طالب أنه قال لأبي الهيَّاج الأسدي: «ألا أبعثُك على ما بعثني عليه رسولُ الله صلّى الله عليه وسلّم؛ أنْ لا تَدَعَ صُورةً إلا طَمسْتَها»[(383)] وظاهر هذا أنه في الملوَّن، وليس في المجسَّم، لأنه لو كان في المجسَّم لقال: إلا كسرتها أو نحو ذلك.

ومع الأسف؛ أصبح هذا في عصرنا الحاضر فنًّا يُدرَّس ويُقَرُّ ويُمدحُ عليه الإنسانُ، فإذا صَوَّرَ الإنسانُ بقرةً أو بعيراً أو إنساناً، قالوا: ما أحْذَقَهُ! وما أقْدَرَه!، وما أشبه ذلك، ولا شَكَّ أن هذا رِضاً بشيءٍ من كبائر الذُّنوبِ، والنبيُّ صلّى الله عليه وسلّم قال ـ فيما يرويه عن الله سبحانه وتعالى ـ: «ومَنْ أظلمُ ممن ذهبَ يخلقُ كخلقي»[(384)]، أي: لا أحد أظلم ممن أراد أن يُشَارك الخالق في صنعه، هذا ظلم واجتراء على الله عزّ وجل، تُريد أن تشبِّه نفسك ـ وأنت مخلوق ـ بالخالق، ثم تحدَّاهم الله فقال: «فليخلقوا ذَرَّة أو ليخلقوا شعيرة»، تحدَّاهم الله بأمرين: بما فيه رُوح، وهو من أصغر المخلوقات وهو الذَّرُّ، وبما لا رُوح فيه وهو الشَّعيرة، فهم لا يقدرون على هذا لو اجتمعوا من آدم إلى يوم القيامة.

فإن قيل: الآن يوجد أَرُز صناعي يشبه الحقيقي، فهل صناعته محرَّمة؟ فالجواب: ليس هذا كالأَرُز الحقيقي، فإنك لو ألقيته في الأرض وصَبَبْتَ عليه الماء ليلاً ونهاراً ما نبت. لكن ما الذي ينبت؟

الجواب: الذي ينبت هو صُنْع الله عزّ وجل كما قال تعالى: {{إِنَّ اللَّهَ فَالِقُ الْحَبِّ وَالنَّوَى}} [الأنعام: 95] فإذاً؛ ليس هذا كسراً للتَّحدِّي الذي تحدَّى اللَّهُ به الخلق: «فليخلقوا ذَرَّة أو ليخلقوا شعيرة».

والحاصل: أنَّ التَّصوير حرامٌ، سواء كان ذلك مجسَّماً أم ملوَّناً، وهو من كبائر الذُّنوب، وفاعلُه ولو مرَّة واحدة يخرج به عن العدالة، ويكون فاسقاً إلا أن يتوب.

وأما الصُّور بالطُّرقِ الحديثةِ فهي قسمان:

القسم الأول: ما لا يكون له منظرٌ ولا مشهدٌ ولا مظهر، كما ذُكِرَ لي عن التصوير بأشرطة «الفيديو»، فهذا لا حُكم له إطلاقاً، ولا يدخلُ في التَّحريم مطلقاً، ولهذا أجازه أهل العلم الذين يمنعون التَّصوير بالآلة «الفتوغرافيَّة» على الورق، وقالوا: إن هذا لا بأس به، حتى حصل بحثٌ: هل يجوز أن تُصوَّر المحاضرات التي تُلقى في المساجد؟ فكان الرَّأي ترك ذلك؛ لأنه ربما يُشوِّش على المصلِّين، وربما يكون المنظرُ غيرَ لائقٍ، وما أشبه ذلك.

القسم الثاني: التَّصوير الثَّابت على الورق. وهذا إذا كان بآلة «فوتوغرافية» فورية، فلا يدخل في التَّصوير، ولا يستطيع الإنسان أن يقول: إن فاعله ملعونٌ؛ لأنه لم يُصَوِّرْ في الواقع، فإن التَّصوير مصدر «صَوَّرَ يُصوِّر»، أي: جعل هذا الشيءَ على صورة معيَّنة، كما قال الله تعالى: {{هُوَ الَّذِي يُصَوِّرُكُمْ فِي الأَرْحَامِ كَيْفَ يَشَاءُ}} [آل عمران: 6] ، وقال: {{وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ}} [التغابن: 3] . فالمادة تقتضي أن يكون هناك فعل في نفس الصُّورة؛ لأن «فَعَّلَ» في اللغة العربية تقتضي هذا، ومعلوم أن نقل الصُّورة بالآلة ليس على هذا الوجه، وإذا كان ليس على هذا الوجه فلا نستطيع أن نُدخِلَه في اللَّعن، ونقول: إنَّ هذا الرَّجل ملعونٌ على لسان رسول الله صلّى الله عليه وسلّم[(385)]، لأنه كما يجب علينا التورُّعُ في إدخال ما ظاهر اللفظ عدم دخوله فيه، يجب علينا أيضاً التورُّعُ في منع ما لا يتبيَّن لنا دخوله في اللفظ؛ لأن هذا إيجاب وهذا سلب، فكما نتورَّعُ في الإيجاب نتورَّع أيضاً في السَّلب، وكذلك كما يجب أن نتورَّعَ في السَّلب يجب أن نتورَّعَ في الإيجاب، فالمسألة ليست مجرد تحريم، ولكن سيترتَّبُ عليها العقوبة، فهل نشهد أن هذا معاقب باللَّعن وشدَّة الظُّلم، وما أشبه ذلك؟ لا نستطيع أن نجزَم إلا بشيء واضح؛ ولهذا يُفَرَّقُ بين رجلٍ أخذ الكتاب الذي خطته يدي، وألقاه في الآلة «الفوتوغرافية» وحرَّكَ الآلة فانسحبت الصُّورةُ، فيُقال: إنَّ هذا الذي خرج بهذا الورق رَسْمُ الأول، ويقال: هذا خَطُّه، ويشهد النَّاس عليه، وبين أن آتي بخطك أقلِّدُه بيدي، أرسم مثل حروفه وكلماته، فأنا الآن حاولت أن أقلِّدَك، وأن أكتبَ ما كتبْتَ، وأصوِّر كما صوَّرت. أما المسألة الأولى فليس منِّي فعلٌ إطلاقاً، ولهذا يمكن أن أصوِّر في الليل، ويمكن أن يصوِّر الإنسانُ وقد أغمض عينيه، ويمكن أن يُصوِّر الرَّجلُ الأعمى، فكيف نقول: إن هذ الرَّجل مصوِّر؟!.

فالذي أرى: أن هذا لا يدخل تحت اشتقاق المادة «صَوَّر» بتشديد الواو، فلا يستحقُّ اللعنة.

ولكن يبقى النَّظر: إذا أراد الإنسان أن يصوِّر هذا التصوير المباح، فإنه تجري فيه الأحكام الخمسة بحسب القصد، فإذا قصد به شيئاً محرَّماً فهو حرامٍ، وإن قصد به شيئاً واجباً كان واجباً، فقد يجب التَّصوير أحياناً، فإذا رأينا مثلاً إنساناً متلبِّساً بجريمة من الجرائم التي هي من حَقِّ العباد؛ كمحاولة أن يقتلَ، وما أشبه ذلك، ولم نتوصَّلْ إلى إثباتها إلا بالتَّصوير، كان التَّصويرُ حينئذ واجباً، خصوصاً في المسائل التي تضبط القضيَّة تماماً؛ لأنَّ الوسائل لها أحكام المقاصد، وإذا صَوَّرَ إنسانٌ صورةً ـ يحرم تمتُّعُه بالنَّظر إليها ـ من أجل التَّمتُّع بالنَّظر إليها فهذا حرام بلا شكٍّ، وكالصُّورة للذِّكرى؛ لأننا لا نقول: إنها غير صورة؛ بل هي صورة لا شَكَّ، فإذا اقتناها فقد جاء الوعيد فيمن كان عنده صورة أن الملائكة لا تدخل بيتاً فيه صورة، كما سيأتي إن شاء الله[(386)].

واسْتِعْمَالُهُ ..........

قوله: «واسْتِعْمَالُهُ» ، هذه الجُملة فيها شيء من التجوُّز، لأننا لو أخذناها بظاهرها لكان المعنى: واستعمال التصوير، لأن الضمير يعود على التَّصوير، وليس هذا بمراده قطعاً. وقال في «الرَّوض»: واستعمال المصوَّر[(387)]. فالتَّصوير المراد به المصوَّر، فالضَّمير عاد على مصدر يُراد به اسم المفعول، يعني: أن استعمال المصوَّر حرام.

وظاهر إطلاق المؤلِّف العموم، أنه يحرم على أي وجهٍ كان، ولكن ينبغي أن نعلم التَّفصيل في هذا.

فاستعمالُ المُصَوَّرِ ينقسم إلى ثلاثة أقسام:

القسم الأول: أن يستعمله على سبيل التَّعظيم، فهذا حرام سواء كان مجسَّماً أم ملوَّناً، وسواء كان التَّعظيم تعظيم سلطان، أم تعظيم عبادة، أم تعظيم عِلْمٍ، أم تعظيم قَرابة، أم تعظيم صُحبة، أيًّا كان نوعُ التعظيم. وفي الحقيقة؛ إنه ليس فيه تعظيم، فمثلاً: إذا أراد أن يصوِّر أباه، فإن كان أبوه حيًّا فالتَّعظيم بإعطائه ما يلزمه من البِرِّ القولي والفعلي والمالي والجاهي وغير ذلك، وإن كان ميِّتاً فلا ينتفع بهذا التَّعظيم، بل فيها كسب الإثم وتجديد الأحزان، ولذلك يجب على مَنْ كان عنده صورة من هذا النوع أن يمزِّقها، أو يحرقها، ولا يجوز له إبقاؤها؛ لأن هذا فيه خطورتان:

الخطورة الأولى: تجنّب الملائكة لدخول البيت.

والخطورة الثانية: أن الشيطان قد يدخل على الإنسان من هذا التعظيم، حتى يستولي تعظيمهم على قلبه، ويسيطر عليه، ولا سيَّما فيما يَتَعَلَّق بالعِلْم والعبادة، فإن فتنة قوم نوح كانت في الصُّور، وهذا لا فرق فيه بين الملوَّن والمجسَّم، أي: سواء كان صورة على ورقة، أم على خِرقة، أم كانت صورة مجسَّمة.

القسم الثاني: أن يتَّخذه على سبيل الإهانة مثل: أن يجعله فراشاً، أو مِخَدَّة، أو وسادة، أو ما أشبه ذلك، فهذا فيه خلاف بين أهل العلم[(388)]:

فأكثر أهل العلم على الجواز، وأنه لا بأس به؛ لأن الرَّسول صلّى الله عليه وسلّم اتَّخذ وسادة فيها صورة[(389)]، ولأن هذا ضِدُّ السبب الذي من أجله حُرِّم استعمال الصُّور؛ لأن هذا إهانة.

وذهب بعضُ أهل العلم إلى التَّحريم، واستدلَّ هؤلاء بأن النبيَّ صلّى الله عليه وسلّم جاء إلى بيته ذات يوم فرأى «نُمْرُقَةً» ـ أي: مِخَدَّة ـ فيها صُوَر؛ فوقف ولم يدخل، قالت عائشة: فعرفتُ الكراهيةَ في وجهه، فقلت: أتوب إلى الله ورسوله ممَّا صنعتُ؟ فقال: «إنَّ أهل هذه الصُّور يُعذَّبون؛ يُقال لهم: أحْيُوا ما خلقتم»[(390)]. قالوا: فنكرهُهَا؛ لأن الرَّسول صلّى الله عليه وسلّم كرهها وقال: «إِنَّ أهل هذه الصُّور يعذَّبُون»، وقال: «إنَّ الملائكةَ لا تدخل بيتاً فيه صُورة»[(391)] ويُحمل ما ذُكر عنه أنه اتَّكأ على مِخَدَّة فيها صورة[(392)] بأن هذه الصورة قُطِعَ رأسُها، وإذا قُطِعَ رأس الصُّورة فهي جائزة.

ولا شكَّ أن تجنُّبَ هذا أورع وأحوط، فلا تستعمل الصُّور، ولو على سبيل الامتهان كالفراش والمخدَّة، والسَّلامة أسلم، وشيء كَرِه الرَّسولُ صلّى الله عليه وسلّم أن يدخل البيت من أجله، فلا ينبغي لك أن ينشرح صدرُك به، فمن يستطيع أن ينشرح صدرُه في مكان كَرِهَ النبيُّ صلّى الله عليه وسلّم دخوله. لهذا فالقول بالمنع إن لم يكن هو الصَّواب فإنه هو الاحتياط.

القسم الثالث: ألا يكون في استعمالها تعظيم ولا امتهان، فذهب جمهور أهل العلم إلى تحريم استعمال الصُّور على هذا الوجه[(393)]، ونُقل عن بعض السَّلف الإباحة إذا كان ملوَّناً، حتى إن بعض السَّلف كان عندهم في بيوتهم السَّتائر يكون فيها صُور الحيوان، ولا يُنكرون ذلك، ولكن لا شَكَّ أن هؤلاء الذين فعلوه من السَّلف كالقاسم بن محمد[(394)] رحمه الله لا شكَّ أنه يُعتَذر عنهم بأنهم تأوَّلوا، ولا يحتجُّ بفعلهم؛ لأن الحُجَّة قولُ الله ورسوله، أو لم يبلغهم الخبر، أو ما أشبه ذلك من الأعذار.

مسألتان:

المسألة الأولى: ما عمَّت به البلوى الآن من وجود هذه الصُّور في كلِّ شيء إلا ما ندر، فتوجد في أواني الأكل والشُّرب، وفي «الكراتين» الحافظة للأطعمة، وفي الكُتُب، وفي الصُّحف، فتوجد في كلِّ شيءٍ إلا ما شاء الله.

فنقول: إن اقتناها الإنسان لما فيها من الصُّور فلا شكَّ أنه محرَّم، أي: لو وَجَدَ صورةً محرّمة في هذه «المجلة» أو في هذه «الجريدة» فأعجبته؛ فاقتناها لهذا الغرض فهذا حرام لا شكَّ. أو كان يشتري «المجلات» التي تُنشر فيها الصُّور للصُّور فهذا حرام، أما إذا كانت للعلم والفائدة والاطلاع على الأخبار؛ فهذه أرجو ألاَّ يكون بها بأس، نظراً للحرج والمشقَّة، وقد قال الله تعالى: {{وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ}} [الحج: 78] ، فهذه الصُّور ليست مقصودة للإنسان، لا حال الشراء، ولا حال القراءة، ولا تهُمُّهُ.

لكن لو فُرض أنَّ الإنسان عنده أهل؛ ويخشى أن يكون في هذه الصُّور من هو وسيم وجميل تُفْتَتَنُ به النِّساء، فحينئذٍ لا يجوز أن تكون هذه «المجلة» أو «الصحيفة» في بيته، لكن هذا تحريم عارض، كما أن مسألة الأواني و«الكراتين» الحافظة للأطعمة وشِبْهِ ذلك قد يُقال: إنَّ فيها شيئاً من الامتهان، فلا تكون من القسم المحرَّم.

المسألة الثانية: وهي الصُّور التي يلعب بها الأطفال، وهذه تنقسم إلى قسمين:

الأول: قسم من الخِرَق والعِهْن وما أشبه ذلك، فهذه لا بأس بها؛ لأنَّ عائشة رضي الله عنها كانت تلعبُ بالبنات على عَهْد النبيِّ صلّى الله عليه وسلّم ولم يُنكر عليها[(395)].

الثاني: قسم من «البلاستيك» وتكون على صورة الإنسان الطبيعي إلا أنها صغيرة، وقد يكون لها حركة، وقد يكون لها صوت، فقد يقول القائل: إنها حرام؛ لأنها دقيقة التَّصوير، وعلى صورة الإنسان تماماً، أي: ليست صورة إجماليَّة ولكن صورة تفصيليَّة، ولها أعين تتحرَّك، وقد نقول: إنها مباحة؛ لأن عائشة كانت تلعب بالبنات، ولم يُنكر عليها النبيُّ صلّى الله عليه وسلّم.

ولكن قد يقول القائل: إن الصُّور التي عند عائشة ليست كهذه الصُّور الموجودة الآن، فبينهما فرقٌ عظيم، فمن نظر إلى عموم الرُّخصة وأنَّه قد يُرخَّص للصِّغار ما لا يُرخَّص للكبار، كما قال شيخ الإسلام ابن تيمية رحمه الله في باب السَّبْق، لما ذكر بعض آلات اللهو قال: «إنه يُرخَّصُ للصِّغار ما لا يُرخَّصُ للكبار»[(396)]، لأن طبيعة الصِّغار اللهو، ولهذا تجد هذه الصُّور عند البنات الصِّغار كالبنات حقيقة، كأنها ولدتها، وربما تكون وسيلة لها لتربِّي أولادها في المستقبل، وتجدها تُسمِّيها أيضاً هذه فلانة وهذه فلانة، فقد يقول قائل: إنه يُرَخَّصُ لها فيها. فأنا أتوقَّفُ في تحريمها، لكن يمكن التخلُّص من الشُّبهة بأن يُطمس وجهها.

وَيَحْرمُ اسْتِعْمَالُ مَنْسُوجٍ أَوْ مُمَوَّهٍ بِذَهَبٍ قَبْلَ اسْتِحَالَتِه،........

قوله: «ويحرمُ استعمالُ مَنْسوجٍ أو مُمَوَّهٍ بذَهَبٍ قبل استِحَالَتِه» .

قوله ـ فيما بعد ـ: «على الذُّكور» متعلِّق بقوله «يَحْرُم»، يعني: يحرم على الذَّكر استعمال منسوج بذهب أو مُموَّه به.

والمنسوج بذَهَبٍ: هو أن يكون فيه خيوط من الذَّهب تُنْسج؛ سواء كانت هذه الخيوط على جميع الثَّوب، أو في جانب منه كالطَّوق مثلاً أو طرف الكُمِّ، أو في أيِّ موضع؛ لعموم قول النبيِّ (ص): «أُحِلَّ الذَّهب والحرير لإناث أمتي وحُرِّم على ذكورها»[(397)]، ولأن الرَّجُل ليس بحاجة إلى أن يتحلَّى بذهبٍ؛ إذ إنَّهُ يُتَحَلَّى له ولا يَتحلَّى هو لأحد، كما قال الله تعالى في وصف الأنثى: {{أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ *}} [الزخرف] ، أي: يُربَّى في الحِلْيَة، فالمرأة هي التي تحتاج إلى أن تتزيَّن وتتحلَّى، وأما الرَّجل فلا ينبغي له أن يكسر رُجولَتَه حتى يتنزَّل إلى أن يكون على صفات الإناث في النعومة ولباس الذَّهب وما أشبه ذلك.

وتحريمُ لباس الخالص من الذهب بالنسبة للرَّجل من باب أولى، ولهذا يحرم عليه أن يلبس خاتماً من الذَّهب، أو قِلادةً، أو سِلسِلةً، أو خُرْصاً، أو ما أشبه ذلك.

وفي «صحيح مسلم» عن عبد الله بن عَبَّاس؛ أنَّ رَسُولَ الله صلّى الله عليه وسلّم رَأَى خَاتماً من ذَهَبٍ في يَدِ رَجُلٍ. فَنَزَعَهُ فَطَرَحَهُ وَقَالَ: «يعْمِدُ أَحدُكُم إلى جَمْرَةٍ مِنْ نَارٍ فَيَجْعَلُهَا فِي يَدِهِ»، فَقيلَ لِلرَّجُلِ بعَدَ مَا ذَهَبَ رسولُ الله صلّى الله عليه وسلّم: خُذْ خَاتَمَكَ انْتَفِعْ به. قَالَ: لا، والله! لاَ آخُذُهُ أَبَداً، وقَدْ طَرَحَهُ رَسُولُ الله صلّى الله عليه وسلّم[(398)].

وقوله: «أو مُمَوَّهٍ بذهبٍ قبل استحالتِه»، أي: ويحرُم مموَّهٌ بذهبٍ، وهو المطليُّ بالذَّهب على الرَّجل؛ لعموم الحديث، إلا أن المؤلِّف استثنى إذا استحال هذا الذهب وتغيَّر لونُه. وصار لو عُرِضَ على النَّار لم يحصُل منه شيءٌ، فهذا لا بأس به؛ لأنه ذهب لونُه، فمثلاً: لو أنه مع طول الزَّمن تآكل، وذهب لونُه، ولم يكن لونُه كلون الذَّهب، وصار لو عُرِضَ على النار وصُهِرَ لم يحصُل منه شيءٌ، فحينئذ نقول: هذا جائز؛ لأنه ذهب عنه لونُ الذَّهب ما بقي إلا أنه كان قد مُوِّه به.

وثِيَابُ حَرَيْرٍ، وما هو أكْثَرُهُ ظُهُوراً على الذُّكُورِ .........

قوله: «وثِيَابُ حَرِيْرٍ» ، أي: ويَحرُم ثيابُ حرير خَالصة.

والمراد بالحرير هنا الحريرُ الطبيعي دون الصناعي، والحرير الطبيعي يخرج من دودة تُسمَّى «دودة القَزِّ» وهو غالٍ وناعم، ولهذا حُرِّم على الرَّجل؛ لأنه يشبه من بعض الوجوه الذهب؛ لكونه مما يُتَحلَّى به، وإن كان ملبوساً على صفة الثياب، ولكنه لا شَكَّ أنه يُحرِّك الشَّهوة بالنسبة للمرأة، فلا يليقُ بالرَّجُل أن يلبس مثل هذا الثَّوب لهذه العِلَّة وللحديث السابق[(399)].

قوله: «وما هو أكْثَرُهُ ظُهُوراً على الذُّكُورِ» ، «ما» هنا نكرة موصوفة، أي: ويحرمُ ثوبٌ، «هو» أي: الحرير، «أكثره» أي: أكثر هذا الثَّوب، «ظهوراً» أي: بُرُوزاً للنَّاس، أي: يحرم على الذُّكور ثوبٌ يكون الحرير أكثره ظهوراً.

مثال ذلك: لو كان هناك ثوب فيه أعلام، ثُلُثَاه من الحرير وثُلُثُه من القطن، أو الصُّوف، فهو حرام؛ لأن أكثره الحرير.

وظاهرُ كلامِ المؤلِّفِ: أنه لو كان الحرير أقلَّ، فليس بحرامٍ، مثل لو كان فيه أعلام حرير أعني خُطُوطاً، وهذه الخطوط إذا نُسِبَتْ إلى ما معها من القُطن أو الصُّوف وجدنا أنها الثُّلُث، فالثَّوب حينئذ حلال اعتباراً بالأكثر، فإن تساويا فسيأتي في كلام المؤلِّف أنه ليس بحرام، وقيل: إنَّه حرام[(400)].

وقوله: «على الذُّكور»، أي: دون النِّساء لما علمنا من قبل من الدَّليل والتعليل[(401)].

وهل لُبْسُ الحرير من باب الصَّغائر؟.

الجواب: نقول هو من باب الكبائر؛ لأن الرَّسول صلّى الله عليه وسلّم قال: «من لَبِس الحريرَ في الدُّنيا لم يلبسه في الآخرة»[(402)]، وهذا وعيد.

وقد اختلف العلماء رحمهم الله في معنى هذا الوعيد[(403)]، فقيل: المعنى أنه لا يدخل الجَنَّة؛ لأنَّ لِبَاسَ أهل الجنَّة الحرير، ومن لازم حرمان اللباس أن لا يدخل، وعلى هذا فيكون فيه تحذير شديد أن ينسلخ الإيمان من قلب هذا الرَّجُل حتى يموت على الكفر فلا يدخل الجنَّة.

وقيل: المعنى أنه وإن دخل الجنَّة؛ فإنه لا يلبس الحرير، فيُحْرَم من ذلك.

فإن قال قائل: يَرِدُ على هذا المعنى أن الله سبحانه وتعالى قال: {{وَفِيهَا مَا تَشْتَهِيهِ الأَنْفُسُ}} [الزخرف: 71] ، ومن المعلوم أن لِبَاس الحرير لِبَاسٌ تشتهيه النَّفس، فكيف الجواب؟

نقول: الجواب: ـ والعلم عند الله ـ إما أنه يُحْرَمُ من لباس الحرير إلى مُدَّةٍ؛ الله أعلمُ بها، وإما ألا تشتهي نفسُه هذا الحرير، ويكون هذا نقصاً في نعيمه، فلا يتنعَّم كمال التَّنعُّم، كما أن المريض قد لا يشتهي نوعاً من الطَّعام، ويكون هذا نقصاً في مأكله.

لاَ إِذَا اسْتَوَيَا .........

قوله: «لا إذَا اسْتَوَيَا» ، أي: لا يحرم الحرير إذا استويا.

والضَّمير يعود على الحرير وما معه، لأنه قد اجتمع مبيحٌ وحاظر، والأصلُ الإباحة حتى نعلم أن هذا مما يدخله التَّحريم، فنحن في شك من دخوله في تحريم الحرير والأصل الإباحة.

وقال بعض أصحابنا رحمهم الله: بل إذا استويا يَحرُم[(404)]، وعلَّلوا بالقاعدة المشهورة: «أنه إذا اجتمع مبيح وحاظر غُلِّبَ جانب الحظر» ولكلٍّ منهما وجه، فكلٌّ من التعليلين صحيح؛ لأن الذين يقولون: إنه إذا استويا لا يحرم يقولون: إن المحرَّم هو الحرير، وألحقنا الأكثر بالكُلِّ، أما أن نُلحق المساوي بالكُلِّ، فهذا بعيدٌ من القواعد الشَّرعيَّة. والذين قالوا بالتَّحريم قالوا: إنما اجتمع مبيح وحاظر فغُلِّبَ جانبُ الحظر، وهذه قاعدة شرعية مُطَّرِدَة في مثل هذه الأشياء التي تتعارض فيها الأدلَّة، وموقفنا منها الاحتياط، والاحتياطُ في مقام الطَّلب: الفعلُ، وفي مقام النهي: التركُ.

والحاصل: أن المحرَّم هو الحريرُ الخالص أو الذي أكثره الحرير، وأما ما أكثره غير الحريرُ فحلال، وأما ما تساوى فيه الحرير وغيره فمحلُّ خلاف.

وَلِضَرُورَةٍ أَوْ حِكَّةٍ .........

قوله: «ولضرورة» ، هذا عائد على الحرير، أي: أو لُبْسه لضرورة، ومن الضَّرورة ألا يكون عنده ثوب غيره، ومن الضَّرورة أيضاً أن يكون عليه ثوب، ولكنه احتاج إلى لُبْسِهِ لدفع البرد، ومن الضَّرورة أيضاً أن يكون عليه ثوب لا يستر عورته لتمزُّقٍ فيه، فكلُّ ما دعت إليه الضَّرورة جاز لُبْسُهُ.

قوله: «أو حِكَّةٍ» ، أي: أنه إذا كان فيه حِكَّة جاز لُبْسه.

والحكمة: أن الحرير لنعومته ولينه يطفئ الالتهاب من الحِكَّة فلهذا أجازه الشَّارع. فقد رَخَّصَ النبيُّ صلّى الله عليه وسلّم لعبد الرحمن بنِ عَوف والزُّبير رضي الله عنهما أن يلبسا الحرير من حِكَّة كانت بهما[(405)]. فالحِكَّة إذاً تُبيح لُبْس الحرير.

فإذا قال قائل: لدينا قاعدة شرعية وهي: أن المحرَّم لا تُبيحه إلا الضَّرورة، وهنا الحِكَّة هل هي ضرورة؟

فالجواب: أنها قد تكون ضرورة، فأحياناً يُبتلى الإنسان بحِكَّة عظيمة لا تجعله يستقر، وعلى هذا فلا إشكال، لكن إذا كان لُبْسُه لحاجة فكيف يجوز ولا ضرورة؟ فالجواب: أن تحريم لُبْسِ الحرير من باب تحريم الوسائل، وذلك لأن الحريرَ نفسَه من اللباس الطيِّب ولِبَاس الزِّينة، ولكن لما كان مدعاة إلى تنعُّم الرَّجل كتنعُّم المرأة؛ بحيث يكون سبباً للفتنة؛ صار ذلك حراماً، فتحريمه إذاً من باب تحريم الوسائل، وقد ذكر أهلُ العلم أن ما حُرِّمَ تحريم الوسائل أباحته الحاجة، وضربوا لذلك مثلاً بالعَرَايا[(406)]، وهي بيع الرُّطب بالتَّمر، وبيع الرُّطب بالتَّمر حرام؛ لأن النبيَّ صلّى الله عليه وسلّم لما سُئل عن بيع التمر بالرطب، قال: «أينقص الرُّطب إذا يَبسَ؟»، قالوا: نعم، فنهى عن ذلك[(407)] لأنه رِبَا؛ إذ إن الجهل بالتساوي كالعلم بالتَّفاضل، لكن العَرَايا أُبيحت للحاجة، والحاجة هي أن الإنسانَ الفقيرَ الذي ليس عنده نقودٌ إذا كان عنده تمر، واحتاج إلى التَّفكُّة بالرُّطب، كما يتفكَّهُ النَّاسُ أباح له الشَّارع أن يشتري بالتَّمر رُطباً على رؤوس النخل، بشرط ألا تزيد على خمسة أوسق، وأن يكون بالخَرْصِ، أي: أننا نَخْرِصُ الرُّطب لو كان تمراً بحيث يساوي التَّمر الذي أبدلناه به.

فهذا شيء من الرِّبا، ولكن أُبيح للحاجة. لماذا؟ لأن تحريم رِبَا الفضل من باب تحريم الوسائل، بخلاف رِبَا النسيئة، فإن تحريم رِبَا النسيئة من باب تحريم المقاصد، ولهذا جاء في حديث أسامة بن زيد «لا رِبا إلا في النَّسيئة. أو: إنما الرِّبَا في النَّسيئة»[(408)]، قال أهل العلم: المراد بهذا الرِّبَا الكاملُ المقصودُ، أما رِبَا الفضل فإنه وسيلة[(409)].

أَوْ مَرَضٍ، أَوْ قَمْلٍ، أو حَرْبٍ أَو حَشْواً،........

قوله: «أو مَرضٍ» ، أي: يجوز لُبْس الحرير إذا كان فيه مرض يخفِّفُه الحرير أو يُبرئه، والمرجع في ذلك إلى الأطباء، فإذا قالوا: هذا الرَّجل إذا لَبِسَ الحرير شُفي من المرض، أو هان عليه المرض، فله أن يَلْبَسَه.

قوله: «أو قَمْلٍ» ، أي: يجوز لُبْسُ الحرير لطرد القمل، لأنَّه محتاج لذلك إمَّا حاجة نَفْسيَّة؛ إذ إنَّ الإنسان لا يُطيق أن يخرج إلى النَّاس وعلى ثيابه القمل، وإمَّا حاجةً جسدية؛ لأن هذا القمل يقرصُ الإنسانَ ويتعبه، والحرير للُيُونته ونظافته ونعومته يطرد القملَ؛ لأنه أكثر ما يكون مع الوسخ.

قوله: «أو حرب» ، أي: ويجوزُ لُبْس الحرير لحربٍ مع الكُفَّار، وفي بعض النُّسخ «أو جَرَبٍ». أمَّا على نسخة «أو جَرَب» فعطفه على الحِكَّة من باب عطف الخاصِّ على العام؛ لأن الجَرَب حِكَّة. وأمَّا على نسخة «أو حَرْب» فإنه عطف مباين على مباين، وإذا تعارض عندنا أن يكون العطف مبايناً على مباين، أو عطف خاصٍّ على عام فالأَوْلى عطف مباين على مباين؛ لأن عطف الخاصِّ على العام شبه تكرار لبعض أفراده، وقد استُفيد هذا الفرد الذي عُطف من صيغة العموم، وعلى هذا فالنسخة الأُولى أَوْلَى.

فالحرب يجوز فيه لِبَاس الحرير لما في ذلك من إغاظة للكفَّار، فإن الكُفَّار إذا رأوا المسلمين بهذا اللباس اغتاظوا، وانكسرت معنويَّاتهم، وعرفوا أن المسلمين في نعمة، وأن المسلمين أيضاً غير مبالين بالحَرب؛ لأن الرَّجل الذي يتجمَّل بالحرير، كأنه يقول بلسان الحال: أنا لا أهتمُّ بالحرب، ولهذا ذَهَبْتُ ألبسُ هذا الثوب الناعم، ولهذا كانوا في الحرب، ربما يجعلون على عمائمهم ريش النَّعام؛ ليُعرف الرَّجُلُ أنَّه شُجَاع، وأنه غير مبالٍ بالحرب.

ورأى النبيُّ صلّى الله عليه وسلّم أبا دُجَانة «سِماكَ بن خَرَشَة» يختال في مشيته بين الصفَّين في معركة أُحد، يعني يتبختر، فقال صلّى الله عليه وسلّم: «إنها لَمِشْيَةٌ يُبْغِضُها الله إلا في مثل هذا الموطن»[(410)]، لأجل أن يُظهر العلوَّ والفخرَ على هؤلاء الكُفَّار.

وكلُّ شيء يغيظ الكافر فإنه يُرضي الله عزّ وجل، وكلُّ شيء فيه إكرام للكافر فإنه يُغضبُ الله عزّ وجل؛ لأن إكرام الكافر معناه إظهار الإكرام لمن أهانه الله، وهذه مراغمة لله عزّ وجل، ولهذا قال النبيُّ عليه الصَّلاة والسَّلام في اليهود والنَّصارى: «لا تَبْدَؤوا اليهودَ ولا النَّصارى بالسَّلام، وإذا لقيتم أحدَهُم في طريقٍ فاضْطَرُّوهُ إلى أضيقِهِ»[(411)]، فإذا تقابل المسلمون والكُفَّار في الطَّريق فلا بُدَّ أن يتمايز بعضُهم عن بعض، فهل نحن نتمايزُ حتى يَجتازوا؟ فالجواب: لا، بل نبقى نحن صامدين ونجعل الضِّيق عليهم، فهم الذي يتمايزون، وهذا معنَى الحديث، وليس معنى الحديث أن الإنسان إذا رأى الكافر ضايقه حتى يكون على الجدار، هذا لم يكن معروفاً في عهد الرَّسول عليه الصَّلاة والسَّلام، ولا أراده النبيُّ عليه الصَّلاة والسَّلام.

فكلُّ شيء فيه إكرام الكافر فإنه حرام لا يجوز، ولهذا قال الله عزّ وجل: {{وَلاَ يَطَؤُونَ مَوْطِئًا يَغِيظُ الْكُفَّارَ وَلاَ يَنَالُونَ مِنْ عَدُوٍّ نَيْلاً إِلاَّ كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ إِنَّ اللَّهَ لاَ يُضِيعُ أَجْرَ الْمُحْسِنِينَ}} [التوبة: 120] . وقال في وصف النبيِّ عليه الصَّلاة والسَّلام وأصحابه: {{يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ}} [الفتح: 29] .

وأما بِرُّ الكافر والإحسان إليه فلا حرج فيه، إذا كانوا لا يقاتلوننا في الدِّين، ولا يخرجوننا من ديارنا؛ لقوله تعالى: {{لاَ يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ *}} [الممتحنة] .

قوله: «أو حَشْواً» ، بالنصب خبراً لكان المحذوفة، والتقدير: أو كان حشواً، أي: يجوز أن يلبس الإنسان ثوباً محشوًّا بالحرير، فإذا قُدِّر أن رجلاً رأى ثوباً يُبَاع، وفيه حشوُ حرير، واشتراه ليلبسه، فلا بأس بذلك، وإنْ رَأى فراشاً حَشْوه حرير واشتراه لينامَ عليه، فلا بأس بذلك.

أو كَانَ عَلَماً أَرْبعُ أَصابِع فَمَا دُونَ ...........

قوله: «أو كان عَلَماً» ، هذه معطوفة على ما قبلها، أي: يجوز لُبْس الحرير إذا كان عَلَماً في ثوبٍ، والعَلَمُ معناه: الخَطُّ يُطرَّز به الثَّوب. وتطريزُ الثَّوب قد يكون من أسفل، وقد يكون في الجَيْبِ، وقد يكون في الأكمام، وقد يكون ثوباً مفتوحاً فيكون التَّطريز من جوانبه.

المهمُّ: إذا كان في الثَّوب عَلَم، أي: خطٌّ من الحرير، فهو جائز لكن بشرطٍ ذكره المؤلِّف في قوله: «أربعُ أصابِع فما دونَ» ، أي: أن العَلَمَ يكون قدْرَ أربعة أصابع فما دون، والمرادُ أصابع إنسان متوسِّط، ومثلُ هذا يُرجع فيه إلى الوسط، ولهذا قال الرَّسول صلّى الله عليه وسلّم: «إيَّاك وكرائمَ أموالهم»[(412)]، حتى لا تأخذ الأعلى، ولا تأخذ الأدنى أيضاً، فنأخذ بالوسط.

فإذا كان العَلَمُ أربعة أصابع في مكان واحد فما دون فهذا لا بأس به؛ لحديث عمر رضي الله عنه: «أنَّه لم يُرخِّصْ في الحرير إلا إذا كان عَلَماً أربع أصابعٍ فما دون»[(413)]، ولا فرق بين أن يكون عَلَماً مستطيلاً في الثَّوب أو في بُقْعَةٍ منه.

فإن قيل: كيف نجمع بين هذا وبين قوله فيما سبق: «وما هو أكثرُه ظُهوراً»؟ لأنَّنا لو أخذنا بظاهر العبارة السَّابقة لقلنا: إذا كان عَلَماً عرضه خمس أصابع، وإلى جنبه عَلَم من القُطن عرضه ستَّة أصابع، فإن نظرنا إلى ظاهر ما سبق قلنا: إنَّه جائز. ولكن ما سبق مقيَّد بما يلحق، فيكون مراده فيما سبق إذا كان الثَّوب مشجَّراً، أو إذا كان فيه أعلام أقلُّ من أربع أصابع، أو أعلامٌ كثيرةٌ مفرَّقة، فهنا نعتبر الأكثر، أما إذا كان عَلَماً متَّصِلاً فإن الجائز ما كان أربع أصابع فما دونها.

أو رِقَاعاً، أَوْ لَبِنَةَ جَيْبٍ وَسُجُفِ فِرَاءٍ. وَيُكْرَهُ الْمُعَصْفَرُ والمُزَعْفَرُ للرِّجَال .......

قوله: «أو رِقَاعاً أو لَبنة جَيْبٍ» ، الرِّقَاع: جمع رُقْعَة، أي: لو رَقَّعَ الثَّوبَ بالحرير فإنَّه يجوز، لكن يجب أن نلاحظ أنه يُقيد بأن يكون أربع أصابع فما دون، وكذلك «لَبنة الجَيْب». والجَيْبُ: هو الذي يدخل معه الرَّأس، و«لَبِنَتهُ» هي: ما يُوضع من حرير على هذا الطَّوق وهو معروف في بعض الثِّياب الآن.

قوله: «وسُجُفِ فِرَاءٍ» ، الفِراء: جمع فروة، و«سُجُفها» أطرافها، والفروة مفتوحة من الأمام، «فسجفُها» أي: أطرافها. فهذا لا بأس به، لكن بشرط أن يكون أربع أصابع فما دون.

قوله: «ويُكره المُعَصْفَر والمُزَعْفَر للرِّجَال» ، أي: كراهة تنزيه، ويجب أن نعلم أنَّ الفقهاء المتأخِّرين رحمهم الله إذا قالوا: «يُكره» فالمُراد كراهة التَّنزيه، ولا يَقْصِدُون بذلك كراهة التَّحريم.

والمُزَعْفَرُ: هو المصبوغ بالزَّعفران، والمُعَصْفر: هو المصبوغ بالعُصْفر، مكروه للرِّجال.

ودليل ذلك: أنَّ النبيَّ صلّى الله عليه وسلّم رأى على عبد الله بن عمرو بن العاص ثوبين مُعَصْفَرين فنهاه أن يلبسهما وقال: «إنَّ هذه من ثِيابِ الكُفَّار، فلا تَلْبَسْهَا»[(414)]، فنهاه وعلَّل.

وإذا استدللنا بهذا الحديث على هذا الحُكم وجدنا أنَّ الحُكم بالكراهة التّنزيهيَّة فيه نَظَر؛ لأنَّ هذا الحديث يقتضي أنَّه حرامٌ، وهذا هو القَوْل الصَّحيحُ: أنَّ لُبْسَ المُعَصْفَر حرامٌ على الرَّجُل، والمُزَعفر مثله؛ لأنَّ اللون واحد أو متقارب، فلا يجوز للرَّجُل أن يَلبسَ ثياباً مُزَعفرة أو ثياباً معصفرة؛ لأنَّ الرَّسول صلّى الله عليه وسلّم قال: «إنَّ هذه من ثيابِ الكُفَّار...»، ولا يمكن أن نقول: إنَّها مكروهة كراهة تنزيه، والرَّسول عليه الصَّلاة والسَّلام جعلها من لِبَاس الكُفَّار.

ولكن يَرِدُ على هذا: أنَّ الرَّسول عليه الصَّلاة والسَّلام كان يَلْبَسُ الحُلَّةَ الحمراء[(415)]، والحمراء أغلظ حمرة من المُعَصْفر، فكيف ينهى عن المُعْصْفَر ويقول: إنه من لِبَاسِ الكُفَّار، ثم يلبسُ الأحمر؟

أُجيب عن ذلك بثلاثة أجوبة[(416)]:

الجواب الأول: أنَّ الأحمر الخالص ليس هو لِبَاس الكُفَّار، فلباس الكفار هو المُعْصْفَر، والمُعَصْفَر يميل إلى الحُمْرَة، ولكن ليس خالصاً، والحُلَّة الحمراء التي كان الرَّسول صلّى الله عليه وسلّم يلبسها كانت حمراء خالصة. وهذا الجواب فيه نظر، لأنَّ الأحمر الخالص أشدُّ من المعصفر.

الجواب الثاني: أنَّ هذا فعل، والفعل لا يُعارض القول؛ لاحتمال الخُصوصية، وهذه القاعدة مشى عليها الشَّوكاني في «شرح المنتقى»[(417)] فيجعل فعلَ الرَّسول عليه الصَّلاة والسَّلام المعارض لعموم قوله من خصائصه، ولا يحاول أن يجمع، ولكن هذه الطريقة ليست بصواب؛ لأن فعلَ الرَّسول سُنَّةٌ وقولَه سُنَّة، ومتى أمكن الجمع بينهما وَجَبَ؛ لئلا يكون التَّناقض، ولأنَّ الأصل عدم الخُصوصيَّة.

الجواب الثَّالث: أنَّ الحُلَّة الحمراء هي التي خُطوطها حُمْر، وليست حمراء خالصة، وإلى هذا ذهب ابنُ القيم[(418)] رحمه الله. كما يُقال: هذا الرَّجل «شِماغه»[(419)] أحمر، وهذا الرَّجل «شِمَاغه» أسود، وليس المُراد أنَّ كلَّه أحمر أو كلَّه أسود، فيقول رحمه الله: إن هذه الحُلَّة الحمراء لا تُعارض نهيه؛ لأنها حُلَّة حمراء لكن ليست خالصة، وإذا كان مع الأحمر شيء يُزيل عنه الحُمرة الخالصة فإن هذا لا بأس به.

وهذا الجواب أظهر الأجوبة.

ومنها: اجْتِنَابُ النَّجَاسَاتِ ...........

قوله: «ومنها اجتنابُ النَّجَاسات» ، أي: ومن شروط صحّة الصَّلاة اجتنابُ النَّجاسات، أي: التنزُّه منها، وهذا في البدن والثوب والبقعة، ونحتاج إلى دليل لكلِّ هذه الثَّلاثة فنقول:

أما البدن؛ فالدّليل على اشتراط الطّهارة فيه، ووجوب التنزُّه من النَّجاسة: أنَّ النبيَّ صلّى الله عليه وسلّم مَرَّ بقبرين يُعذَّبَان، وأحدُهما كان لا يستتر من البول[(420)]. وهذا دليل على أنَّه يجبُ التنزُّه من البول، وكذلك أحاديث الاستنجاء والاستجمار[(421)] كلُّها تفيد أنه يجب التنزُّه من النَّجاسة في البدن.

وأما دليلها في الثَّوبِ فمن أدلتها:

1- قوله تعالى: {{وَثِيَابَكَ فَطَهِّرْ *}} [المدثر] ، على أحد التَّفاسير[(422)].

2- أنَّ النبيَّ صلّى الله عليه وسلّم أمر الحائض إذا أصابها دم الحيض أن تغسله ثم تُصلِّي فيه[(423)].

3- خَلْعُ النبيِّ صلّى الله عليه وسلّم نعليه لمَّا أخبره جبريلُ أنَّ فيهما أذى[(424)]، وهذا يدلُّ على أنَّه لا يجوز استصحاب النَّجَاسة في حال الصَّلاة.

وأما الدَّليل على طهارة المكان: فمنها قوله تعالى في سورة البقرة: {{أَنْ طَهِّرَا بَيْتِي لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ}} [البقرة: 125] .

ومنها أيضاً: أنَّ النبيَّ صلّى الله عليه وسلّم قال في المساجد: «إنَّه لا يصلُح فيها شيءٌ من الأذى والقَذَر»، وأمر أن يُصبَّ على بول الأعرابي ذَنوبٌ من ماء ليطهِّرَه[(425)].

وجمهور أهل العلم على أنَّ التنزُّهَ من النَّجاسة شَرطٌ لصحَّةِ الصَّلاة، وأنَّه إذا لم يتنزَّه من ذلك فصلاتُه باطلة[(426)].

وذهب بعض أهل العلم إلى أنها ليست شرطاً للصِّحَّةِ، ولكنها واجبة، فلو صَلَّى وعليه نجاسة فهو آثم، وصلاته صحيحة[(427)].

والقول الرَّاجح: هو قول الجمهور؛ لأنَّ هذا الواجب خاصٌ بالصَّلاة، وكلُّ ما وجب في العِبَادة، فإن فواته مبطل لها إذا كان عمداً، وعلى هذا فنقول: إن القول الرَّاجح أنَّ صلاتَه باطلةٌ، فكأنه قيل: لا تُصلِّ وأنت متلبِّس بهذه النَّجاسة، فإذا صَلَّى وهو متلبِّسٌ بها، فقد صَلَّى على وجه ما أراده الله ورسوله، ولا أمره به الله ورسوله، وقد ثَبَتَ عنه عليه الصَّلاة والسَّلام أنَّه قال: «مَنْ عَمِلَ عملاً ليس عليه أمرُنَا فهو رَدٌّ»[(428)]، فهذا وجه تقرير كون اجتناب النَّجَاسة من شُروط الصَّلاة.

فَمَنْ حَمَلَ نَجَاسَةً لا يُعْفَى ...........

قوله: «فمن حَمَل نجاسةً لا يُعفى عَنها» ، الفاء هنا للتفريع، وأفادنا رحمه الله بقوله: «لا يُعفى عنها» أنَّ من النَّجاسات ما يُعفى عنه، وهو كذلك، وقد سَبَقَ أنه يُعفى عن يسير الدَّم إذا كان من حيوان طاهر كدم الآدمي مثلاً، ودم الشَّاة والبعير وما أشبهها[(429)]، وسَبَقَ أيضاً: أنَّ شيخ الإسلام رحمه الله يرى العفوَ عن يسير جميع النَّجَاسات، ولا سيَّما إذا شَقَّ التَّحرُّزُ منها مثل أصحاب الحمير الذين يلابسونها كثيراً، فلا يَسلمُ من رشاش بول الحمار أحياناً بل غالباً، فشيخُ الإسلام يرى أنَّ العِلَّة المشقَّة، فكلَّما شَقَّ اجتناب النَّجَاسة فإنَّه يُعفى عن يسيرها[(430)]، وكذا يقال في مثل أصحاب «البويات» إنَّه يُعفى عن يسيرها إذا أصابت أبدانهم مما يحول بينها وبين الماء؛ لأنَّ الدِّين يُسر، ومثل هذه المسائل تحصُل غالباً للإنسان، وهو لا يشعر بها أحياناً أو يشعر بها، ولكن يشقُّ عليه التَّحرُّز منها.

مثال حمل النَّجَاسة: إذا تلطَّخ ثوبُه بنجاسةٍ، فهذا حامل لها في الواقع؛ لأنَّه يَحمِلُ ثوباً نجساً، وإذا جعل النَّجَاسة في قارورة في جيبه، فقد حَمَل نجاسة لا يُعفى عنها، وهذا يقع أحياناً في عصرنا فيما إذا أراد الإنسان أن يحلِّلَ البِرَاز أو البول؛ فحَمَله في قارورة وهو يُصلِّي، فهذا صلاته لا تصحُّ؛ لأنَّه حَمَل نجاسة لا يُعفى عنها.

فإن قال قائل: يَرِدُ عليكم على هذا التقرير ما ثَبَت عن النَّبيِّ صلّى الله عليه وسلّم أنَّه حَمَل أُمَامة بنت زينب بنت رسول الله صلّى الله عليه وسلّم وهو يُصلِّي[(431)] والطِّفلة بطنها مملوء من النَّجَاسات، بل إن شاء أورد عليك أنك أنت تحمل النَّجاسة في بطنك، فما جوابك على هذا؟

أجاب العلماء على ذلك فقالوا: إنَّ النَّجاسة في معدنها لا حُكم لها، فلا تَنْجُسُ إلا بالانفصال[(432)]، وما في بطن الإنسان لم ينفصل بعد، فلا حُكم له، وهذا الجواب صحيحٌ، ولهذا قال بعض العلماء: إن العَلَقَة في الرَّحم إذا استحالت إلى مُضغة، ثم إلى حيوان طاهر؛ لم يصحَّ أن نقول: إن هذه طَهُرت بالاستحالة، وإن كان المعروف عند الفقهاء رحمهم الله أنهم يستثنون ـ مما يطهر بالاستحالة ـ العَلقَةَ تصير حيواناً طاهراً[(433)]. لكن بعض العلماء رَدَّ هذا الاستثناء وقال: إنَّ العَلقَة في معدِنها في الرَّحم ليس لها حُكم، فهي ليست بنجسة، ولا طاهرة، ولا حُكم لها (433) ، بناءً على هذه القاعدة، وهو أنَّ الشَّيءَ في معدنه لا حُكم له.

عَنْهَا أَوْ لاَقَاهَا بِثَوْبِهِ، أَوْ بَدَنِه لَمْ تَصِحَّ صَلاَتُهُ.

وإِنْ طَيَّنَ أَرْضاً نَجِسةً، أَوْ فَرَشَها طَاهِراً كُرِه وَصَحَّتْ.

قوله: «أَوْ لاَقَاهَا بِثَوْبِهِ، أوْ بَدَنِه لَمْ تَصِحَّ صَلاَتُهُ» ، أي: باشر المصلِّي النَّجاسة بثوبه؛ أو بدنه؛ لم تصحَّ صلاتُه.

مثاله: استند رجلٌ إلى جدار نجس، نقول: هذا لاقى النَّجاسة، أو كان جالساً في التَّشهُّد أو بين السَّجدتين، وحوله شيء نجس قد وضع يده عليه، فإنه قد لاقاها، فلا تصحّ صلاتُه.

فإن مسَّ ثوبُه شيئاً نجساً؛ لكن بدون اعتماد عليه، فقد قال أهل العلم: لا يضرُّ[(434)]؛ لأن هذا ليس بثابتٍ. فإذا قُدِّرَ أنَّ الإنسان المصلِّي لمَّا رَكَعَ مسَّ ثوبُه الجدارَ النَّجس، ولم يستندْ عليه، فإن هذا لا يؤثِّرُ، لأنَّه لم يعتمدْ عليه، فلا يُعدُّ ذلك ملاقاة.

ولو صَلَّى رجلٌ على بساط فيه بُقْعَةٌ نجسة؛ فإذا سجد صارت البقعة بين ركبتيه ويديه، فتصحُّ صلاتُه، لأنَّه لم يُلاقِها، ولم يحملْهَا وبالأَوْلَى أيضاً: لو كانت النَّجاسة على جانب من زاوية البساط فإنَّه تصحُّ صلاتُه؛ لأنَّه لم يُلاقِها.

قوله: «وإن طَيَّن أرضاً نَجِسةً أو فرشها طاهِراً كُرِه وصَحَّتْ» ، هذان حُكمان: إذا طيَّن أرضاً نَجِسَة، أي: كساها بالطِّين، وإن سُمِّتَتْ أو زُفِّتَتْ فمثله، فإذا صلَّى على هذا الطِّين الذي كُسيتْ به هذه الأرض، فَذَكر المؤلِّف فيه حكمين:

الأول: كُرِه.

والثَّاني: صَحَّت.

فالصَّلاة إذاً صحيحة، والفعل مكروه، والمكروه معناه: أنه لا يُعاقب فاعله، ويُثاب تاركه امتثالاً.

وصحَّت الصَّلاةُ؛ لأنَّ هذا الرَّجُل لم يحمل النَّجَاسة، ولم يُلاقِ النَّجاسة؛ فأتى بالشَّرط، وإذا أتى بالشَّرط فصلاتُه صَحيحة.

وكُرِهَ الفعلُ: لأنَّه اعتمد على ما لا تصحُّ الصَّلاةُ عليه. هكذا علَّلوا، ولكن هذا التَّعليل عليل في الواقع! لأنَّنا نقول: هذا الذي لا تصحُّ صلاتُه عليه حال بينه وبينه حائل صَفيق، لا يمكن أن يَمسَّ أو يُلاقيَ النَّجاسة من ورائه، ولو أنَّنا أخذنا بهذا لقلنا: لا تسلم صلاة أحد من الكراهة، ولا سيَّما في البيوت التي يكثر فيها الصِّبيان والبول، وما أشبه ذلك، فكلُّهم يفرشون مصلياتهم ويُصلُّون عليها. وهذا فيه نظر ظاهر.

والصَّواب: أنَّها تصحُّ ولا تُكره؛ لأنَّه ليس على الكراهة دليل صحيح.

وقوله: «أو فَرَشَها طاهراً»، أي: فرش عليها، أي: على الأرض النَّجسة شيئاً طاهراً، مثل: ثوب أو سَجَّادة وصَلَّى عليه؛ فالصَّلاة صحيحة لكن مع الكراهة.

فإذا فرشَ شيئاً طاهراً؛ فإنَّ صلاتَه تصحُّ لعدم مباشرته النَّجاسة؛ لأنَّه ليس بحاملٍ لها؛ ولا ملاقٍ لها، وتُكره لاعتماده على ما لا تصحُّ الصَّلاة عليه.

ولكن الصَّحيح: أنها لا تُكره؛ لأنه صَلَّى على شيءٍ طاهر يحول بينه وبين النجاسة.

فإن قيل: لو فرشَها تُراباً، فهل تصحُّ صلاته؟

فالجواب: إنْ كان كثيراً؛ بحيثُ لا يُلاقي النَّجاسة إذا كَبَسَ عليه؛ فالصَّلاةُ صحيحة، وإنْ كان قليلاً؛ بحيثُ يَمُسُّ النَّجاسةَ إذا كَبَسَ عليه؛ فالصَّلاةُ غيرُ صحيحة.

وَإِنْ كَانَتْ بِطَرفِ مُصَلَّى مُتَّصلٍ صَحَّتْ إِنْ لَمْ يَنْجَرَّ بِمَشْيِهِ ...

قوله: «وإن كانت» ، الضَّمير يعودُ على النجاسة.

قوله: «بطرفِ مُصَلَّى مُتَّصلٍ صَحَّتْ» ، مثاله: رجلٌ يُصلِّي على سَجَّادَة وطرفُها نَجِسٌ، وهذا الطَّرف متَّصلٌ بالذي يُصلِّي عليه، ولكنَّه لا يُباشر النَّجاسة، ولا يُلاقيها، فنقول: إنَّ صلاتَه صحيحةٌ.

قوله: «إنْ لم يَنْجَرَّ بمشيه» ، هذه العبارة فيها رَكَاكَة، فهي لا تَتَّفقُ مع الأُولى إلا على تقدير؛ لأن قوله: «وإنْ كان بطرفِ مُصَلَّى» فالمُصَلَّى لا ينجرُّ بالمشي، فلو مَشَيت فإنَّه يبقى في مكانه، ولكن يُشير المؤلِّف إلى مسألة أخرى، وهي إذا كانت النَّجاسة متَّصلة بشيءٍ مُتعلِّقٍ بالمُصلِّي، فإن كانت تنجرّ بمشيه لم تصحَّ صلاتُه، وإن كانت لا تنجرُّ صحَّت صلاتُه.

مثال ذلك: رَجُل معه حبل، وربطه على رقبة حمار، وقد أمسكه بيده أو ربطه على بطنه، فهنا صلاتُه تصحُّ؛ لأنَّ الحِمَار لو استعصى عليه لم ينجرَّ إذا مشى، وهذا في الغالب، فالصَّلاة هنا صحيحة؛ لأنَّ الرَّجُلَ غير حامل للنَّجَاسة، ولا النَّجاسة تتبعه، وليس مباشراً لها، وهذا على القول بأنَّ الحِمَار نجسٌ.

مثالٌ ثانٍ: رَجُلٌ آخر ربط حَبْلاً بيده أو ببطنه، وربطَ طرَفَهُ الآخر في رقبة كلب صغير، فهذا الرَّجُل صلاته لا تصحُّ؛ لأنَّه إذا مشى انجرَّ الكلب فهو مستتبع للنجاسة الآن.

مثالٌ ثَالِثٌ: رَجُلٌ ربط حبلاً بحجرٍ كبيرٍ متلوِّثٍ بالنَّجاسة، وربط الحبلَ بيده، أو على بطنه؛ فصلاتُه صحيحة؛ لأن الحجر الكبير لا ينجرُّ بمشيه.

مثال رابع: رَجُلٌ ربط حبلاً بحجرٍ صغير متنجِّس، وربط الحبل بيده أو على بطنه، فلا تصحُّ صلاتُه؛ لأنَّه ينجرُّ بمشيه فهو مُسْتَتْبَعٌ له، فيكون كالحامل للنَّجاسة. وهذا قد يُلغَزُ به فيُقالُ: رَجُل اتَّصلَ بنجاسةٍ كبيرة عظيمة، وقلنا: إنَّ صلاتَه صحيحة، ورَجُل اتَّصلَ بنجاسة صغيرة قليلة وقلنا: إنَّ صلاتَه باطلة.

وهذا ما ذهب إليه المؤلِّفُ رحمه الله.

والصَّحيحُ: أنَّها لا تبطلُ الصَّلاة في كلتا الصُّورتين؛ لأنَّ النَّجاسة هنا لم يُبَاشِرها ثوبه الذي هو سُتْرَةُ صلاته، ولا بُقعة صلاته، ولا بدنه، والحاجة تدعو إلى ذلك، ولا سيَّما في الزَّمن السَّابق، فقد يكون الإنسان في البَرِّ ومعه كلبٌ صغير؛ يَخشى إن أطلقه أن يهربَ ولا يجيء، وليس حوله شجرة يربطه بها؛ فأمسكه بيده وصَلَّى، فما الذي يُبطِلُ صلاتَه؟!

وقولهم: إنه مُسْتَتْبَعٌ للنَّجَاسة، نقول: لكنَّها منفصلةٌ عنه في الواقع، وبينه وبينها فاصل؛ وهو هذا الحبل.

وَمَنْ رَأَى عَلَيه نَجَاسَةً بَعْدَ صَلاَتِهِ، وَجَهِلَ كَوْنَهَا فيها لَمْ يُعِدْ، وَإِنْ عَلِمَ أَنَّهَا كَانَتْ فِيهَا، لَكِنْ نَسِيهَا أَوْ جَهِلَها أَعَادَ

قوله: «وَمَنْ رَأَى عَلَيه نَجَاسَةً بَعْدَ صَلاَتِهِ، وَجَهِلَ كَوْنَهَا فيها لَمْ يُعدْ، وإنْ عَلِمَ أنَّهَا كَانَتْ فِيهَا، لَكِنْ نَسِيهَا أَوْ جَهِلها أَعَادَ» ، المراد بالنَّجاسة ما لا يُعفى عنه من النجاسات؛ لأنَّ ما يُعفى عنه لا يضرُّ وجوده.

وقوله: «عليه»، أي: على بدنه أو ثوبه. وقد ذكر المؤلِّفُ هنا صورتين:

الصُّورة الأُولى: أشار إليها بقوله: «وجهل كونها فيها»، أي: لا يدري هل كانت عليه وهو في صلاته، أم أصابته بعد الصَّلاة، ففي هذه الصُّورة لا إعادة عليه لوجهين:

الوجه الأول: أنَّ صلاتَه قد انقضت من غير تيقُّن المفسد، والأصلُ عَدمُه، ولهذا لو شَكَّ إنسانٌ بعد الصَّلاة هل صَلَّى ثلاثاً أم أربعاً؟ فلا يضرُّه؛ لأنَّه فَرَغَ من الصَّلاة.

الوجه الثَّاني: أنَّه لا يدري؛ أحصلت تلك النَّجاسة قبل سلامه أو بعد سلامه، والأصل عدم الحصُول فلا إعادة.

وإن غلب على ظنِّه أنَّها كانت قبلَ الصَّلاة فلا إعادة عليه أيضاً؛ لأنَّ غلبة الظَّنِّ هنا كالشَّكِّ، والشَّكّ كالعدم، ولهذا لمَّا سُئِل الرَّسولُ صلّى الله عليه وسلّم عن الرَّجُلِ يُشكِلُ عليه ـ وهو في صلاته ـ أخرج منه شيء؟ قال: «لا يخرجُ حتى يسمعَ صوتاً؛ أو يجدَ ريحاً»[(435)]. ولأنَّ القاعدة: أنَّ اليَقين لا يزولُ إلا بيقين، فلا يزول بشيءٍ مظنون أو مشكوكٍ فيه.

الصُّورة الثَّانية: عَلِمَ أنَّ النَّجاسة كانت في الصَّلاة؛ لكن جهلها فلم يعلم إلا بعد صلاته، فعليه الإعادة على كلام المؤلِّف.

مثاله: رَجُل صَلَّى؛ فلما سَلَّم وَجَدَ على ثوبه نجاسة يابسة؛ يتيقَّن أنها أصابته قبل الصَّلاة، ولكن لم يعلم بها.

واعلمْ أنَّ الجهل ثلاثة أقسام:

الأول: أن يعلم أن النَّجاسة كانت في الصلاة لكن بعد أن سلَّم، وهذا ما ذكره المؤلِّف.

الثاني: أن يعلم وجودها في الصلاة، لكن لا يدري أهي من النَّجاسات المانعة من صحة الصَّلاة أم لا.

مثاله: رَجُل صلَّى وفي ثوبه بُقعٌ؛ لا يدري أهي من النجاسات المعفوِّ عنها أم لا؟ فتبيَّن أنها من النَّجاسات التى لا يُعفى عنها.

الثالث: أن يعلمَ وجودها في الصَّلاة؛ لكن لا يدري أنَّ إزالتها شرطٌ لصحَّة الصَّلاة. والمثال واضح.

ففي هذه الأقسام كلِّها تلزمه إعادة الصَّلاة؛ لإخلاله بشرطِ الصَّلاة، وهو اجتناب النَّجاسة، فهو كما لو صَلَّى بغير وُضُوء جاهلاً بالحدث.

وقوله: «أو نَسيَها»، أي: نَسيَ أنَّ النَّجاسة أصابته، ولم يذكر إلا بعد سلامه فعليه الإعادة على كلام المؤلِّف؛ لإخلاله بشرط الصَّلاة؛ وهو اجتناب النجاسة؛ فهو كما لو صَلَّى محدثاً ناسياً حدثه.

ومثل ذلك لو نسيَ أن يغسلها.

والرَّاجح في هذه المسائل كلِّها: أنه لا إعادة عليه سواء نسيها، أم نسي أن يغسلها، أم جهل أنها أصابته، أم جهل أنها من النَّجاسات، أم جهل حكمها، أم جهل أنها قبل الصَّلاة، أم بعد الصلاة.

والدَّليل على ذلك: القاعدة العظيمة العامة التي وضعها الله لعباده وهي قوله: {{لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لاَ تُؤَاخِذْنَا إِنْ نَسِيْنَا أَوْ أَخْطَأْنَا}} [البقرة: 286] ، وهذا الرَّجُل الفاعل لهذا المحرَّم كان جاهلاً أو ناسياً، وقد رفع الله المؤاخذة به، ولم يبقَ شيء يُطالب به.

وهناك دليل خاصٌّ في المسألة، وهو أنَّ رسول الله صلّى الله عليه وسلّم حين صَلَّى في نعلين وفيهما قَذَرٌ؛ وأعلمه بذلك جبريل لم يستأنف الصَّلاة[(436)] وإذا لم يُبْطِل هذا أولَ الصَّلاة، فإنه لا يُبْطِلُ بقيَّة الصَّلاة.

ولو قال قائل: ما الذي منع قياسها على ما إذا صَلَّى محدثاً وهو جاهل أو ناسٍ؟

فالجواب: أنَّ ترك الوُضُوء من باب ترك المأمور، فالوُضُوء شيء مأمور به؛ يُطلب من الإنسان أن يقوم به، والنجاسة شيء منهيٌّ عنه؛ يُطلب من الإنسان أن يتخلَّى عنه، فلا يمكن قياس فعل المحظور على ترك المأمور؛ لأن فعل المحظور إذا عُفي عنه مع الجهل والنسيان كان فاعله كمن لم يفعله سَوَاء؛ لعدم الإثم به. أمَّا ترك المأمور مع الجهل والنسيان فيُعفى عنه حال تركه؛ فليس في الإثم كمن تركه عامداً؛ لكنه يمكن تدارك مصلحته بإعادته على الوجه المأمور به، فتنبَّه للفرق فإنه واضح.

وعلى هذا؛ لو أن أحداً أكل لحم إبل، وهو لم يعلم أنه لحم إبل، أو أنه ناقض للُوضُوء، أو علم بذلك لكن نسيَ أن يتوضَّأ؛ أو نسيَ أنه أكله؛ وقام وصلَّى بلا وُضُوء ثم علم، فعليه الإعادة؛ لأن هذا من باب ترك المأمور؛ بخلاف النَّجاسة، فهي من باب فعل المحظور، هذا هو الصَّحيح في هذه المسألة، واختاره شيخ الإسلام ابن تيمية رحمه الله[(437)] ، وهو رواية عن الإمام أحمد[(438)].

وَمَنْ جُبِرَ عَظْمُهُ بِنَجِسٍ لَمْ يَجِبْ قَلْعُهُ مَعَ الضَّرَرِ .........

قوله: «ومن جُبر عظمُه بنجس لم يجبْ قَلْعُه مع الضَّرر» .

مثال ذلك: رجل انكسر عظمه وسقط أجزاء من العظم، فلم يجدوا هذه الأجزاء، وعندهم كلب، فكسروا عظم الكلب، وجَبَروا به عظمَ الرَّجل. فقد جُبِرَ الآن بعظم نجس، فإذا صَلَّى فسيكون حاملاً نجاسة؛ فنقول له: اقلعْ هذا العظم النَّجس؛ لأنه لا يجوز لك أن تُصلِّي وأنت حامل للنَّجاسة، فإن قال الأطباء: إذا قلعه تضرَّر وعاد الكسر وربما لا يُجبر. فنقول: لا يجب قلعه حينئذ؛ لأن الله عزّ وجل أباح ترك الوُضُوء عند خوف الضَّرر؛ فترك اجتناب النَّجاسة من باب أولى عند خوف الضَّرر.

لكن هل يتيمَّم لحمله هذه النجاسة؟ الجواب: الصَّحيح أنه لا يجب التيمم؛ بل ولا يُشرع لهذه النَّجاسة. والمذهب: إن كان قد غطَّاه اللحم لم يجب التيمُّم؛ لأنه غير ظاهر، وإن كان لم يغطِّه وجب التيمُّم؛ لأن النَّجاسة ظاهرة[(439)]. ولكن الصَّحيح كما سبق في باب التيمُّم أن النَّجاسات لا يُتَيمَّمُ عنها؛ وأنَّ من كان على بدنه نجاسة وتعذَّر عليه غسلها فليُصلِّ بدون تيمم؛ لأنَّ التَّيمُّم إنما ورد في طهارة الحدث، لا في طهارة الخَبَث[(440)].

وَمَا سَقَطَ مِنْهُ مِنْ عُضْوٍ أَوْ سِنٍّ فَطاهِرٌ ...........

قوله: «وما سقط منه من عُضوٍ أو سِنٍّ فطاهرٌ» ، أي: إذا سقط من الإنسان عضو؛ أو سِنٌّ فهو طاهر.

مثال العضو: قطع الأصبع. مثال السِّنِّ: واضح.

ودليل ذلك قول النبيِّ صلّى الله عليه وسلّم: «إنَّ المؤمن لا ينجس»[(441)]، أي: لا حيًّا ولا ميْتاً. وقوله عليه الصَّلاة والسَّلام: «ما قُطع من البهيمة وهي حَيَّة فهو ميِّتٌ»[(442)].

وأخذ العلماء من ذلك قاعدة: وهي ما أُبين من حيٍّ فهو كميتته حِلًّا وحُرمة؛ وطهارة ونجاسة[(443)]، وميتة الآدمي طاهرة، إذاً؛ فالعضو المنفصل منه طاهر، ولكن الغريب أنَّ أهل العلم رحمهم الله يقولون: ما انفصلَ من الإنسان فهو طاهرٌ إلا شيئاً واحداً، وهو الدَّمُ فهو نجس يُعفى عن يسيره[(444)]؛ لأن الدَّم ليس بولاً ولا غائطاً، إذ البول والغائط هما فضلات الطعام والشراب التي ليس فيها فائدة للجسم، وقالوا: إن الدَّم لا هو من الفضلة التي ليس فيها فائدة، وليس من الجسم نفسِهِ الذي يغذِّيه الدَّم، فهو بين هذا وهذا، ولهذا أعطيناه الحكم بين بين، فقلنا ليس كالعضو الذي ينفصل، وليس كالبول والغائط، فهو نجس يُعفى عن يسيره.

ولكن ذهب كثيرٌ من أهل العلم، إلى أن دم الآدمي طاهر، وقالوا: إذا كان العضو لا يَنْجُسُ بالبينونة، فالدَّم من باب أَولى، وليس هناك دليلٌ على نجاسة دم الآدمي؛ إلا ما خرج من السَّبيلين كالحيض؛ فقد قام الدَّليل على نجاسته[(445)].

فإن قيل: ما مناسبة هذه المسألة: «وما سقط منه من عضو...»، لشرط اجتناب النَّجاسة في باب شروط الصَّلاة؟

فالجواب: أن المناسبة أنه لو سقط منه عضو، ثم أعاده في الحال فَالْتَحَمَ يكون طاهراً لا يلزمه أن يزيله إذا أراد الصَّلاة.

وَلاَ تَصِحُّ الصَّلاَةُ في مَقْبَرةٍ وَ ُحِشٍّ،..........

قوله: «ولا تصحُّ الصَّلاةُ في مَقْبَرة» ، نفيُ الصِّحَّة يقتضي الفساد؛ لأنَّ كلَّ عبادة إما أن تكون صحيحة، وإما أن تكون فاسدة، ولا واسطة بينهما، فهما نقيضان شرعاً، فإذا انتفت الصِّحَّة ثبت الفساد.

وقوله: «الصَّلاة» يعمُّ كلَّ ما يُسمَّى صلاة، سواءٌ كانت فريضةً أم نافلة، وسواء كانت الصلاة ذات ركوع وسجود أم لم تكن؛ لأنه قال: «الصلاة» وعليه فيشمل صلاة الجنازة فلا تصح في المقبرة. لكن قد دلَّت الأدلَّةُ على استثناء صلاة الجنازة، كما سنذكره إن شاء الله[(446)]، وعلى هذا؛ فالمراد بالصَّلاة ما سوى صلاة الجنازة.

وهل يجوز السُّجود المجرَّد كسجود التِّلاوة مثلاً؛ كما لو كان الإنسان يقرأ في المقبرة ومرَّ بآية سجدة؟ ينبني هذا على اختلاف العلماء في سجود التلاوة، فمنهم من قال: إنه صلاة. ومنهم من قال: إنَّه ليس بصلاة[(447)].

فالذين قالوا: ليس بصلاة يقولون: إنه يجوز أن يسجد الإنسان سجود التلاوة في المقبرة، والذين قالوا: إنه صلاة يقولون لا يجوز[(448)].

وهل المراد بالمقبرة هنا ما أُعِدَّ للقبر، وإن لم يدفن فيه أحد، أم ما دُفِنَ فيه أحد بالفعل؟

الجواب: المراد ما دُفِنَ فيه أحد، أمَّا لو كان هناك أرض اشتُريت؛ لتكون مقبرة، ولكن لم يُدْفَنْ فيها أحد، فإن الصَّلاة فيها تصحُّ، فإن دُفِنَ فيها أحد، فإن الصَّلاة لا تصحُّ فيها؛ لأنها كلّها تُسمَّى مقبرة.

والأصل صحَّة الصَّلاة في كلِّ الأراضي؛ لقول النبي عليه الصَّلاة والسَّلام: «جُعِلت ليَ الأرضُ مسجداً وطَهُوراً»[(449)]، ولهذا لا بُدَّ أن يُؤتى بدليل للأماكن التي لا تصحُّ فيها الصَّلاة.

فإذا قال قائل: ما الدَّليل على عدم صحَّة الصَّلاة في المقبرة؟.

قلنا: الدليل:

أولاً: قول النبيِّ صلّى الله عليه وسلّم: «الأرضُ كلُّها مسجدٌ إلا المقبرة والحَمَّام»[(450)]، وهذا استثناء، والاستثناء معيار العموم.

ثانياً: قول النبيِّ صلّى الله عليه وسلّم: «لعن اللَّهُ اليهودَ والنَّصارى، اتَّخَذُوا قُبُورَ أنبيائهم مَسَاجدَ»[(451)]. والمساجد هنا قد تكون أعمَّ من البناء؛ لأنه قد يُراد به المكان الذي يُبنى، وقد يُراد به المكان الذي يُتَّخذ مسجداً وإنْ لم يُبْنَ؛ لأنَّ المساجد جمع مَسْجِد، والمسْجِد مكان السُّجود، فيكون هذا أعمَّ من البناء.

ثالثاً: تعليل؛ وهو أنَّ الصَّلاة في المقبرة قد تُتَّخذ ذريعة إلى عبادة القبور، أو إلى التشبُّه بمن يعبدُ القُبور، ولهذا لمَّا كان الكُفَّار يسجدون للشَّمس عند طلوعها وغروبها، نَهى النبيُّ صلّى الله عليه وسلّم عن الصَّلاة عند طلوعها وغروبها[(452)] لئلا يُتَّخَذَ ذريعة إلى أن تُعبد الشَّمس من دون الله، أو إلى أن يُتَشبَّه بالكُفَّار.

وأمَّا مَنْ علَّل ذلك بأن عِلَّة النَّهي عن الصلاة في المقبرة خشية أن تكون المقبرة نجسة، فهذا تعليل عليل، بل ميِّت لم تَحُلَّ فيه الرّوحُ.

قالوا: لأنها ربما تُنبش وفيها صديد من الأموات ينجِّسُ التُّراب[(453)].

فيُجابُ عنه بما يلي:

أولاً: أنَّ نبش المقبرة الأصل عدمُه.

ثانياً: من يقول إنك ستُصلِّي على تُراب فيه صديد؟

ثالثاً: مَنْ يقول: إنَّ صديد ميتة الآدمي نجس؟

رابعاً: أنه لا فرق عند هؤلاء بين المقبرة القديمة؛ والمقبرة الحديثة التي يُعلم أنها لم تُنبش؛ فكلُّ هذه المقدمات لا يستطيعون الجواب عنها؛ فيبطُل التَّعليل بها.

فإن قال قائل: هل القبر الواحد يمنعُ صِحَّة الصَّلاة أو لا بُدَّ من ثلاثة فأكثر؟

فالجواب: أنَّ في ذلك خلافاً[(454)]، فمن العلماء مَنْ قال: إنَّ القبر الواحد والاثنين لا يمنعُ صحَّة الصَّلاة، ومنهم من قال: بل يمنعُ. والصَّحيح: أنه يمنع حتى القبر الواحد؛ لأنَّ المكان قُبِرَ فيه فصار الآن مقبرة بالفعل، والنَّاس لا يموتون جملة واحدة حتى يملؤوا هذا المكان، بل يموتون تِباعاً واحداً فواحداً.

فإن قال قائل: إذا جعلتم الحكمَ منوطاً بالاسم، فقولوا: إذا أُعِدَّتْ أرضٌ لأن تكون مقبرة فلا يُصلَّى فيها؟.

فالجواب: أن هذه لم يتَحقَّق فيها الاسم، فهي مقبرة باعتبار ما سيكون؛ فتصحُّ الصَّلاة فيها؛ لكن التي دُفِنَ فيها ولو واحد أصبحت مقبرة بالفعل.

مسألة:

يُستثنى من ذلك صلاة الجنازة، فإن كانت الصلاة على القبر فلا شَكَّ في استثنائها؛ لأنه ثبت عن النبيِّ عليه الصَّلاة والسَّلام أنَّه فَقَدَ المرأة التي كانت تَقُمُّ المسجد، فسأل عنها، فقالوا: «إنَّها ماتت»، وكانت قد ماتت بالليل، والصَّحابةُ رضي الله عنهم كرهوا أنْ يُخبروا النبيَّ صلّى الله عليه وسلّم بالليل فيخرُجَ، فقال لهم: هلاَّ آذنتموني»، أي: أخبرتموني، ثم قال عليه الصَّلاة والسَّلام: «دُلُّوني على قبرها» فدلُّوه على القبرِ، فقامَ وصَلَّى عليها عليه الصَّلاة والسَّلام[(455)].

لكن لو جِيءَ بالميت وصُلِّيَ عليه في المقبرة، قبل الدَّفن فما الحكم؟

فالجواب أن نقول: لدينا الآن عموم: «الأرضُ كلُّها مسجدٌ إلا المقبرة والحمَّام»[(456)]، والصَّلاة على الميِّت صلاة بلا شَكٍّ. ولهذا تُفتتح بالتكبير، وتُختتم بالتَّسليم، ويُشترط لها الطَّهارة والقراءة؛ فهي صلاة، فما الذي يُخرجُها من عموم قوله: «إلا المقبرة؟»، لكن ربما يسوغ لنا أن نقيسها على الصَّلاة على القبر، وما دام أنه قد ثبت أن رسول الله صلّى الله عليه وسلّم صَلَّى على القبر؛ فلا فرق بين أن يُصلَّى على جنازة مدفونة، أو على جنازة غير مدفونة؛ لأن العِلَّة واحدة، وهي أن هذا الميِّت الذي يُصلَّى عليه كان في المقبرة، وعَمَلُ الناس على هذا، أنه يُصلَّى على الميت، ولو قبل الدَّفن في المقبرة.

ورُبَّما يقال: إن الصَّلاة على الميت لا تدخل في ذلك أصلاً؛ لأن النبيَّ صلّى الله عليه وسلّم قال: «الأرض كلُّها مسجد»، أي: مكان للصَّلاة ذات السُّجود، وصلاة الجنازة لا سُجود فيها.

قوله: «وحُشٍّ» ، الحُش: المكان الذي يَتخلَّى فيه الإنسان من البول أو الغائط؛ وهو الكَنيف، فلا تصحُّ الصلاة فيه، لأنه نجس خبيث، ولأنَّه مأوى الشياطين، والشياطين خبيثة، فأحبُّ الأماكن إلى الشياطين أنجس الأماكن، قال تعالى: {{الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ}} [النور: 26] وهذا من حكمة الله عزّ وجل.

فالمساجد بيوت الله ومأوى الملائكة، أما الحُشوش فهي مأوى الشَّياطين، فلهذا يُشرع للإنسان عند دخول الخلاء أن يقول: «أعوذ بالله من الخُبْثِ والخَبَائث»[(457)]، فلا ينبغي أن يكون هذا المكان الخبيث الذي هو مأوى الخبائث مكاناً لعبادة الله عزّ وجل. وكيف يستقيم هذا وأنت تقول في الصَّلاة: أعوذ بالله من الشيطان الرَّجيم، وأنت في مكان الشَّياطين؟!.

وحَمَّامٍ وَأَعْطَانِ إِبِلٍ...........

قوله: «وحمَّام» ، كلُّ ما يُطلق عليه اسم الحَمَّام يدخل في ذلك؛ حتى المكان الذي ليس مبالاً فيه فإنه لا تصحُّ فيه الصَّلاة، للحديث: «الأرضُ كلُّها مسجدٌ إلا المقبرة والحَمَّام»[(458)]، ولأن الحمَّام، مكان كشف العورات.

والحَمَّام هو المغتسل، وكانوا يجعلون الحمَّامات مغتسلات للنَّاس يأتي النَّاس إليها ويغتسلون، يختلط فيه الرِّجال والنساء، وتنكشف العورات، وليس المقصود به «المرحاض»، ولهذا نهى الشَّرع عن الصَّلاة فيه. وظاهر الحديث: أنه لا فرق بين أن يكون الحَمَّام فيه ناس يغتسلون، أو لم يكن فيه أحد، فما دام يُسمَّى حَمَّاماً فالصَّلاة لا تصحُّ فيه.

قوله: «وأعطان إبِلٍ» ، جمع عَطَن، ويُقال: مَعَاطِن جمع مَعْطَنٌ، وأعطان الإبل فُسِّرتْ بثلاثة تفاسير[(459)]:

قيل: مباركها مطلقاً، وقيل: ما تُقيم فيه وتأوي إليه، وقيل: ما تبرك فيه عند صدورها من الماء؛ أو انتظارها الماء. فهذه ثلاثة أشياء، والصَّحيح: أنَّه شاملٌ لما تقيم فيه الإبل وتأوي إليه، كمَرَاحِها، سواءٌ كانت مبنيَّة بجدران أم محوطة بقوس أو أشجار أو ما أشبه ذلك، وكذلك ما تعطن فيه بعد صدورها من الماء.

وإذا اعتادت الإبِلُ أنها تبرك في هذا المكان، وإن لم يكن مكاناً مستقراً لها فإنه يعتبر معطناً. أما مبرك الإبل الذي بركت فيه لعارض ومشت، فهذا لا يدخل في المعاطن؛ لأنه ليس بمبرك.

والدَّليل قول الرَّسول صلّى الله عليه وسلّم: «صلُّوا في مرابضِ الغنم، ولا تُصَلّوا في أعطان الإبل»[(460)]، والحديث في «الصَّحيح». ووجه الدَّلالة من كون الصَّلاة لا تصحُّ في معاطن الإبل: النهي عن الصلاة فيها، فإذا صلَّيت فيها فقد وقعت فيما نهى عنه رسول الله صلّى الله عليه وسلّم وذلك معصية، ولا يمكن أن تنقلب المعصية طاعة. وإذاً؛ لا تصحُّ الصلاة.

فإن قال قائل: قوله: «صَلُّوا في مرابض الغنم» أمرٌ، والأمر للوجوب، فهل هذا يقتضي أن أبحث عن مرابض غنم لأُصَلِّيَ فيها؟

فالجواب: لا؛ فإن الأمر هنا للإباحة؛ لأنه في مقابل النهي عن الصَّلاة في معاطن الإبل، ولهذا قال العلماء إن الأمر بعد الحظر للإباحة[(461)]، فلما كان يُتوهَّم أنه لما نُهي عن الصَّلاة في أعطان الإبل أنَّه يُنهى كذلك عن الصَّلاة في مرابض الغنم. قال: «صَلُّوا في مرابض الغنم»، كأنه قال: لا تُصلّوا في أعطان الإبل، ولكم أن تُصلُّوا في مرابض الغنم.

والحكمة من عدم صحَّة الصلاة في أعطان الإبل: أن النبيَّ صلّى الله عليه وسلّم نهى عنه، فنهيُ النبيِّ صلّى الله عليه وسلّم وأمره الشَّرعي هو العِلَّة بالنسبة للمؤمن بدليل قوله تعالى: {{وَمَا كَانَ لِمُؤْمِنٍ وَلاَ مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ}} [الأحزاب: 36] .

فالمؤمن يقول: سمعنا وأطعنا.

ويدلُّ لذلك أن عائشة سُئِلت: ما بالُ الحائض تقضي الصَّوم ولا تقضي الصَّلاة؟ قالت: «كان يُصيبنا ذلك؛ فنُؤمر بقضاء الصوم ولا نُؤمر بقضاء الصَّلاة»[(462)]، فبيَّنت أنَّ العِلَّة في ذلك هو الأمر.

لكن لا يمنع أن الإنسان يتطلَّبُ الحكمةَ المناسبة، لأنه يعلم أن أوامر الشَّرع ونواهيه كلها لحكمة، فما هي الحكمة؟ وسؤال الإنسان عن الحكمة في الأحكام الشرعية أو الجزائية أمرٌ جائز، بل قد يكون مطلوباً إذا قُصِدَ به العلم، ولهذا لمَّا قال الرسول صلّى الله عليه وسلّم في النساء: «إنَّكُنَّ أكثرُ أهلِ النَّارِ»، قُلْن: بِمَ يا رسولَ الله؟ فسألن عن الحِكمة؟ قال: «لأنَّكُنَّ تُكثِرْنَ اللَّعنَ وتَكْفُرْنَ العَشير»[(463)].

وأما إذا قصد أنَّه إن بانت العِلَّة امتثل وإلا فلا، فالسؤال حينئذ حرام؛ لأنه لازمُه قَبُول الحقِّ إنْ وافق هواه، وإلا فلا.

وقد اختلف العلماء رحمهم الله في التَّعليل للنَّهي عن الصَّلاة في أعطان الإبل من حيثُ النظرُ[(464)]، فقال بعضهم: إننا لا نعلم الحكمة، والحكم الشرعي الذي لا تُعلم حكمته يُسمَّى عند أهل العلم تعبُّديًّا. إذاً؛ الحكمةُ تحقيق العبادة بالتسليم لله، سواء علمنا الحكمة في ذلك أم لم نعلم، وهذه والله حكمة عظيمة. فرميُ الحصى في محلِّ الجمرات في الحَجِّ، لو قال قائل ما حكمته؟ قلنا: حكمته التعبُّد لله: «إنَّما جُعلَ الطَّوافُ بالبيت، وبالصَّفا والمروة، ورميُ الجِمَار؛ لإقامة ذِكْرِ الله»[(465)]. فالتعبُّد لا شَكَّ أنَّه من أعظمِ الحِكَمِ، ولهذا قال بعض العلماء: إنَّ النهيَ عن الصَّلاة في أعطان الإبلِ تعبُّديٌّ، أي: أنَّنا لا نعلم عِلَّته، ولكن نتعبَّدُ لله به.

فأيُّهما أعظمُ استسلاماً وانقياداً؟ أن يستسلمَ الإنسانُ للأمر إذا لم يعلم حكمته، أو يستسلم له إذا علم حكمته؟ الأوَّلُ أعظمُ.

وقال بعضُ العلماء: بل لأنَّ أرواثها وأبوالها نجسة[(466)]، وهذا مبنيٌّ على أنَّ الأبوال والأرواث نجسة؛ ولو من الحيوان الطَّاهر، والصَّحيح خلافه كما تقدَّم في باب إزالة النَّجاسة[(467)]، ولكن هذه العِلَّة باطلة، إذ لو كانت هذه هي العِلَّة ما جازت الصَّلاة في مرابض الغنم، لأنَّ القائلين بنجاسة أبوال الإبل وأرواثها يقولون بنجاسة أرواث الغنم وأبوالها.

وقيل: لأنَّ الإبل شديدة النُّفور، ورُبَّما تنفر وهو يُصلِّي، فإذا نفرت ربما تصيبه بأذى، حتى وإن لن تصبه فإنه ينشغل قلبه إذا كانت هذه الإبل تهيج؛ فيكون النهي عن الصَّلاة في أعطانها لئلاَّ ينشغل قلبُه[(468)]، لكن هذه العِلَّة أيضاً فيها نظر؛ لأن مقتضاها ألا يكون النَّهيُ إلا والإبل موجودة، ثم قد تنتقض بمرابض الغنم. فالغنم تهيج وتُشغل، فهل نقول: إنها مثلها؟ لا.

وقال بعضُ أهل العلم: إنما نُهي عن الصلاة في مبارك الإبل أو أعطانها؛ لأنها خُلقت من الشياطين، كما جاء ذلك في الحديث الذي رواه الإمام أحمد بإسناد صحيح[(469)]، فإذا كانت مخلوقة من الشياطين، فلا يبعد أن تصحبها الشياطين، وتكون هذه الأماكن مأوى للإبل ومعها الشياطين، وتكون الحكمة في النهي عن الصلاة فيها كالحكمة في النهي عن الصلاة في الحمَّام، وهذا الذي اختاره شيخُ الإسلام ابن تيمية[(470)] رحمه الله، وهو أقرب ما يُقال في الحكمة، ومع ذلك فالحكمة الأصيلة هي التعبُّد لله بذلك.

ويُشبهُ في السؤال عن الحكمة ما يفعله بعض الناس إذا وَرَدَ عليه الأمر قال: هل هو للوجوب؟ وإذا وَرَدَ عليه النَّهيُ قال: هل هو للتَّحريم؟ ومثلُ هذا السؤال لا ينبغي؛ لأنه ينبئ عن التَّردُّد في الامتثال؛ ولأنَّ الصحابة رضي الله عنهم وهم أشدُّ الناس حرصاً على التزام حدود الله؛ لم يكونوا يسألون رسولَ الله صلّى الله عليه وسلّم عن الأمر إذا ورد عليهم؛ هل هو للاستحباب أو للوجوب؟ ولا عن النَّهي؛ هل هو للتنزيه أو التحريم؟ بل يمتثلون الأمر؛ ويجتنبون النَّهيَ دون سؤال، ولا ريب أن هذا أكمل في التعبُّد والامتثال.

نعم، إذا تورَّط العبد في المخالفة؛ حَسُنَ أن يسأل ليتوبَ من الوقوع في الإثم ويستدرك الواجب؛ إن كان خالف في واجب؛ أو فِعْلِ محرَّم، ويكون في حِلٍّ إذا لم يكن وقع في إثم بأن كان الأمر للاستحباب والنهيُ للتنزيه.

وَمَغْصُوبٍ،............

قوله: «ومغصوبٍ» ، أي: ولا تصحُّ الصلاة في مغصوب، والمغصوب: كلُّ ما أُخِذَ من مالكه قهراً بغير حقٍّ، سواءٌ أُخِذَ بصورة عقد أو بدون صورة عقد.

فمثلاً: لو جاء إنسان لآخر وغصب منه أرضاً وصَلَّى فيها؛ فصلاته لا تصحُّ؛ لأنها مغصوبة.

ولو جاء إنسانٌ إلى آخر وقال: بِعْنِي أرضك، قال: لا أبيعها، قال: بِعْهَا وإلا قتلتك، فباعها إكراهاً، وصَلَّى فيها المُكْرِه فلا تصحُّ؛ وإن كانت مأخوذة بصورة عقد.

ولا أعلم دليلاً أثريّاً يدلُّ على عدم صحَّة الصَّلاة في الأرض المغصوبة، لكن القائلين بذلك علَّلوا بأن الإنسان منهيٌّ عن المقام في هذا المكان؛ لأنه مُلْك غيره، فإذا صَلَّى فصلاتُه منهيٌّ عنها؛ والصَّلاة المنهيُّ عنها لا تصحُّ؛ لقول النبيِّ صلّى الله عليه وسلّم: «من عَمِلَ عملاً ليس عليه أمرُنا فهو رَدٌّ»[(471)]، ولأنها مضادَّة للتعبُّد، فكيف يُتعبَّد لله بمعصيته؟

والقول الثَّاني في المسألة: أنها تصحُّ في المكان المغصوب مع الإثم[(472)]؛ لأن الصلاة لم يُنْهَ عنها في المكان المغصوب، بل نُهيَ عن الغصب، والغصب أمر خارج، فأنت إذا صَلَّيت فقد صَلَّيت كما أُمرت، وإقامتك في المغصوب هي المحرَّمة.

وأما قوله صلّى الله عليه وسلّم: «من عَمِلَ عملاً ليس عليه أمرُنا فهو رَدٌّ»، فلا دليل فيه على عدم صحَّة الصلاة في المكان المغصوب إلا لو قال: لا تصلُّوا في الأرض المغصوبة، فلو قال ذلك لقلنا: إن صلَّيت في مكان مغصوب، فصلاتُك باطلة، لكنه قال في النَّهي عن الغصب: {{لاَ تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلاَّ أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ}} [النساء: 29] ، وهذا يدلُّ على تحريم الغصب لا على بُطلان الصَّلاة في المغصوب. والقول الثاني في هذه المسألة هو الرَّاجح.

وَأَسْطِحَتِهَا ...........

قوله: «وأسطحتها» ، يعني: لا تصحُّ الصلاة في أسطحة هذه الأماكن، فيكون هذا الموضع السادس، والأسطحة هي ما يلي:

أولاً: سطح المقبرة، لا تصحُّ الصلاة فيه، فلو وجدنا حجرة مبنيَّة في المقبرة، فهل يجوز أن نُصلِّيَ على سطحها؟ لا؛ لأنَّ الهواء تابع للقرار، والهواء وما فوق هذا القرار إلى سماء الدُّنيا تابع للقرار.

ولكن هنا عِلَّة أقوى من هذه بالنسبة للمقبرة وهي: أن عِلَّة النَّهي بالنسبة للصلاة في المقبرة خوفُ أن تكون ذريعة لعبادة القبور، والصَّلاة على سطح الحجرة التي في المقبرة قد تكون ذريعة، ولا سيَّما أنَّ البناء على المقابر أصله حرام فيكون صَلَّى على بناء محرَّم للعِلَّة التي نُهيَ عن الصلاة في المقبرة من أجلها.

ثانياً: سطح ِ الحُشِّ، لا تصحُّ الصلاة فيه؛ لأن الهواء تابع للقرار، ولكن هذا التَّعليل عليل، فالهواء تابع للقرار في المُلْكِ، أما في الحُكم فلا؛ فقد نُهيَ عن الصلاة في الحُشِّ من أجل النَّجاسة، فإذا لم يكن نجاسة في سطحه فلا مانع، وهذا هو القول الصَّحيح الذي اختاره صاحب «المغني»[(473)].

والدَّليل على أنها صحيحة: عموم قوله صلّى الله عليه وسلّم: «جُعلت لي الأرضُ مسجداً وطَهُوراً»[(474)]، وبناءً على ذلك فإن الصلاة على «البيَّارة» و«البلاَّعة» لا بأس بها؛ لأنها أقلُّ من سطح الحُشِّ، فإن سطح الحُشِّ قد يقول قائل: إنه داخل في اسم الحُشِّ؛ فلا تصحُّ الصَّلاة فيه، أما سطح «البيَّارة» فليس تابعاً لها، بل هو مستقلٌّ، وهذا هو الذي عليه عمل الناس، فإن «البيَّارات» أو أنابيب المجاري الوسخة تمرُّ من الأحواش ويُصلِّي الناس عليها.

ثالثاً: سطح الحَمَّام، لا تصحُّ الصلاة عليه، وعلَّلوا ذلك بأن الهواء تابع للقرار، وبأن سطح الحَمَّام داخل في مُسمَّاه.

والقول الثَّاني في المسألة: أنَّ الصلاة على سطح الحَمَّام صحيحة[(475)]؛ لأن الحَمَّام إنْ كانت العِلَّة فيه أنه مأوى الشياطين؛ فإن الشياطين لا تأوي إلا إلى المكان الذي تُكشف فيه العورات، وإن كانت العِلَّة فيه خوف النجاسة؛ فالسطح بعيد من هذه العِلَّة، وعلى هذا فتصحُّ الصلاة على سطح الحمَّام.

رابعاً: سطح أعطان الإبل، لا تصحُّ الصلاة عليه، وعلَّلوا ذلك: بأن الهواء تابع للقرار، فلو كان هناك حوشٌ للإبل تقيم فيه وتأوي إليه، وجانب منه مُسقَّف كما يُفعل كثيراً في أحواش الإبل، فالسَّقف الذي فوق هذا الحوش ـ على المذهب ـ لا تصحُّ الصلاة فيه.

والصَّحيح: صحَّة الصلاة؛ في سطح أعطان الإبل؛ لأنَّ هذا لا يدخل في قوله عليه الصَّلاة والسَّلام: «لا تصلُّوا في أعطان الإبل»[(476)] فإن الإبل لا تبرك فوق السطح، إنما تبرك في أسفله.

خامساً: سطح المغصوب، فالصَّلاة على سطح المغصوب كالصَّلاة في المغصوب إن كان السطح مغصوباً، فإن لم يكن مغصوباً فإنه لا شَكَّ في صحة الصَّلاة فيه.

فإن قُلت: كيف صورة كون الأسفل مغصوباً والسَّطح غير مغصوب؟ قلنا: يأتي رَجُلٌ فيغصب أسفل البيت ويدع أعلاه لصاحبه، فالسطح غير مغصوب، لكن نقول: إذا غصب الإنسانُ البيتَ كلَّه، فإنه يكون كلُّه مغصوباً، وإذا كان مغصوباً فإنه لا تصحُّ الصلاة فيه على قاعدة المذهب[(477)].

والحاصل: أن سطح المغصوب في تصويره نظر؛ لأننا نقول: إذا كان سطح المغصوب داخلاً في الغصب فهو مغصوب، وإن كان خارجاً عن الغصب فهو ملك لصاحبه، ولا نظنُّ أنَّ أحداً من أهل العلم قال: إن الصلاة لا تصحُّ فيه.

وعلى هذا؛ فالقول الرَّاجح: أن جميع هذه الأسطحة تصحُّ الصلاة فيها إلا سطح المقبرة وسطح الحَمَّام. أمَّا المقبرة، فلأنَّ البناء على المقبرة كالمقبرة في كونه ذريعة إلى عبادة القبور، ولهذا نُهيَ عن البناء على القبر، وأما سطح الحَمَّام فلأنه داخل في مسمَّاه؛ لكن سبق البحث في ذلك[(478)]، فهو محل تردُّدٍ عندي.

وَتَصِحُّ إِلَيْهَا ...........

قوله: «وتصحُّ إليها» ، أي: تصحُّ الصلاة إلى هذه الأماكن، ومعنى تصحُّ إليها يعني تصحُّ الصلاة إذا كانت في قبلتك، فلو كان في قِبْلة الإنسان حَمَّامٌ؛ أو أعطان إبل؛ أو مغصوب، أو قبر؛ فصلاتُه صحيحة؛ هذا مقتضى كلام المؤلِّف.

إلا أنهم قالوا: إنها تُكره إذا لم يكن حائل، ولو كمُؤْخِرَة الرَّحْل[(479)]، ومُؤْخِرَة الرَّحْل يكون نصف متر في نصف متر.

أما دليل الصحة: فعموم قول الرَّسول صلّى الله عليه وسلّم: «جُعلت لي الأرضُ مسجداً وطَهُوراً»[(480)] وهذه من الأرض، وهي طَهُور وليس فيها ما يمنع الصَّلاة.

وأما دليل الكراهة فقالوا: لأنها أماكن نُهيَ عن الصلاة فيها فكُرِه استقبالها[(481)].

وربما يُعلِّلُ مُعَلِّلٌ: بأن هذا موضع اختلف العلماء في صِحَّة الصلاة فيه؛ فكُرهت الصلاةُ إليها خروجاً من الخلاف.

وكلا التَّعليلين عليل. أما الأوَّل فيُقال: إن عموم قوله صلّى الله عليه وسلّم: «جُعلت لي الأرضُ مسجداً وطَهُوراً»[(482)] يشمل هذه المواضع؛ فيحتاج إخراج شيء منها إلى دليل؛ لكن ربما نقول: إن الحُشَّ والحَمَّام تُكره الصَّلاة إليهما؛ لأنَّ فيهما رائحة كريهة قد تؤثِّر على المُصلِّي بأذيَّة أو تشويش، والشيء الذي يؤثِّر على المُصلِّي ويُشَوِّشُ عليه مكروه.

وأما أعطان الإبل؛ فربما نقول: إذا كانت الإبل موجودة باركة فرُبَّما تُكره الصلاة إليها؛ لأنه ربما تتحرَّك أو ترغو، أو ما أشبه ذلك فيؤثِّر عليه في صلاته، فيكون في ذلك تشويش عليه، وإذا كانت غير موجودة فلا وجه للكراهة؛ إلا إن كانت هناك رائحة.

وأمَّا المغصوب: فلا وجه للكراهة في الصلاة إليه.

وأما المقبرة: فالصَّحيح تحريم الصلاة إليها، ولو قيل بعدم الصِّحَّة لكان له وجه[(483)]؛ وذلك لأنَّ النبيَّ صلّى الله عليه وسلّم صَحَّ عنه في حديث أبي مَرْثَد الغَنَويِّ أنه قال: «لا تجلِسُوا على القُبُور، ولا تُصَلُّوا إليها»[(484)]، فهذا يدلُّ على تحريم الصلاة إلى المقبرة؛ أو إلى القبور؛ أو إلى القبر الواحد.

ولأن العِلَّة من منع الصلاة في المقبرة موجودة في الصلاة إلى القبر، فما دام الإنسان يتَّجه إلى القبر أو إلى المقبرة اتِّجاهاً يُقال: أنه يُصلِّي إليها؛ فإنه يدخل في النَّهي، وإذا كان داخلاً في النَّهي فلا تصحُّ؛ لقوله: «لا تُصلُّوا»، فالنَّهي هنا عن الصلاة، فإذا صَلَّى إلى القبر، فقد اجتمع في فعله هذا طاعة ومعصية، وهذا لا يمكن أن يُتقرَّب إلى الله تعالى به.

فإذا قال قائل: ما هو الحَدُّ الفاصل في الصلاة إليها؟

قلنا: الجدار فاصل، إلا أن يكون جدارَ المقبرة ففي النفس منه شيء، لكن إذا كان جداراً يحول بينك وبين المقابر، فهذا لا شَكَّ أنه لا نهي، كذلك لو كان بينك وبينها شارع فهنا لا نهي، أو كان بينك وبين المقبرة مسافة لا تُعَدُّ مصلِّياً إليها، حدَّها بعضُهم بمسافة السُّترة للمصلِّي[(485)]، وعلى هذا فتكون المسافة قريبة، لكن لا شَكَّ أن هذا يُوهم، فإن أحداً من النَّاس لو رآك تُصلِّي وبينك وبين المقبرة ثلاثة أذرع بدون جدار لأَوهم ذلك أنك تُصلِّي إلى القبور. فإذاً؛ لا بُدَّ من مسافة يُعلم بها أنك لا تُصلِّي إلى القبر.

وظاهر كلام المؤلِّف: أن ما عداها تصحُّ الصلاة فيه فرضاً أو نَفْلاً، فتصحُّ في المجزرة إلا إذا صَلَّى على المكان النَّجس منها.

وتصحُّ في المزبلة: إذا كان الزِّبل طاهراً، أما إذا كان نجساً فقد دخل في كلام المؤلِّف في المنع.

وتصحُّ في قارعة الطريق، يعني: لو صلَّى في قارعة الطريق فصلاتُه صحيحة، لكن إذا كان الطريق مسلوكاً فالصلاة فيه حال سلوك الناس فيه مكروهة؛ من أجل الانشغال والتشويش، فإن كان مسلوكاً بالسيارات فقد نقول بالتَّحريم؛ لأنَّه لا يمكن أن يقيم الصَّلاة والسيارات تمشي، أو يُعطِّل الناس فيعتدي عليهم؛ لأن وقوف الناس بأماكن الطُّرق يمنع الناس من التَّطرُّق؛ ففيه عُدوان عليهم، والحقُّ لهم.

وَلاَ تَصِحّ الفَرِيْضَةُ فِي الكَعْبَةِ، ولا فَوْقَهَا ...........

قوله: «ولا تصحُّ الفريضة في الكعبة» ، الفريضة إذا أُطلقت فالمراد ما وجب بأصل الشَّرع، والفرائض ست: الفجر، والظُّهر، والعصر والمغرب، والعشاء، والجمعة. وإن شئنا قلنا خمس؛ لأن الجُمعة فرض وقت الظُّهر.

والدَّليل على عدم صحَّة الفريضة في الكعبة قول الله تعالى: {{وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ}} [البقرة: 149] ، والمُصلِّي في الكعبة لا يكون مستقبلاً للبيت كلِّه؛ لأن بعض البيت يكون خلفه وعن يمينه وعن شماله فلا تصحُّ.

قوله: «ولا فَوْقَهَا» ، أي: ولا تصحُّ الفريضة فوق الكعبة، أي: على السطح، فلا تصحُّ داخلها ولا فوقها على سطحها؛ للعِلَّة التي ذكرنا أنَّه لم يستقبل جميع البيت؛ وإنما يستقبل جانباً؛ إلا إذا وقف على مُنتهى الجدار بحيث تكون الكعبة كلُّها أمامه فتصحُّ؛ مثل لو وقف على آخر العَتَبَةِ من الباب، أو وقف على آخر الجدار من السَّطح فإن الصلاة تصحُّ؛ لأنَّ الكعبة كلَّها حينئذ بين يديه، هكذا عَلَّلوا[(486)].

وعُلم من كلام المؤلِّف: صحَّة صلاة النَّفْل في الكعبة وفوقها.

والدَّليل: ما ثبت في «الصحيحين» وغيرهما من أنَّ رسول الله صلّى الله عليه وسلّم صلَّى في جوف الكعبة ركعتين نافلة[(487)].

وهل تصحُّ المنذورة في الكعبة؟ أي: إذا نَذَرَ أحدٌ أن يُصلِّي ركعتين، فهل يصحُّ أن يصلِّيهما في الكعبة؟.

نقول: كلام المؤلِّف اشتمل على منطوق ومفهوم، فالفريضة عرفنا حكمها بالمنطوق وأنها لا تصحُّ، والنَّافلة عرفنا حكمها بالمفهوم أنها تصحُّ، بقي المنذورة.

فالمنذورة يمكن أن نقول: إن كلام المؤلِّف يقتضي أن يكون مسكوتاً عنها؛ لأنها لا تدخل في الفريضة؛ ولا تدخل في النَّافلة، وقد يقول قائل: نلحقها بالأقرب إليها، فإن نظرنا إلى أنها لم تجب بأصل الشَّرع؛ وإنما أوجبها المكلَّف على نفسه قلنا: إلحاقها بالنافلة أقربُ؛ لأنَّ الشَّرع لم يلزمه بها. وإن نظرنا إلى أنَّ الشَّرع ألزمه بها إذا وُجِدَ سَبَبُها وهو النَّذر؛ لقول الرَّسول صلّى الله عليه وسلّم: «مَنْ نَذَرَ أنْ يُطيعَ اللَّهَ فليُطعْهُ»[(488)]. قلنا: إنها أقرب إلى الفريضة، ولذلك اختلف العلماء فيها[(489)].

فمنهم من قال: إنَّ المنذورة تلحق بالفريضة؛ فلا تصحُّ في الكعبة.

ومنهم من قال: تلحق بالنَّافلة؛ لأنها غير واجبة بأصل الشَّرع، وتصحُّ في الكعبة.

هذا الحكم في النَّذر المطلق الذي قال فيه الناذر: لله عَليَّ نذرٌ أن أُصلِّي رَكعتين.

أما النَّذر المقيَّد في الكعبة فيصحُّ فيها؛ مثل أن يقول: لله عَلَيَّ نذرٌ أن أصلِّيَ ركعتين في الكعبة، فتصحُّ صلاتُه في الكعبة قولاً واحداً[(490)]؛ لأنَّه نذرها نذراً مقيَّداً في الكعبة.

والقول الثاني في أصل المسألة: أنَّ الفريضة تصحُّ في الكعبة كما تصحُ النَّافلة (490) ، وحديث ابن عمر أنَّ رسول الله صلّى الله عليه وسلّم نهى أن يُصلِّي في سبعة مواطن ذكر منها: «فوقَ ظهر بيت الله»[(491)]، ضعيفٌ لا تقوم به حُجَّة.

وأيضاً: الأصل تساوي الفرض والنَّفْل في جميع الأحكام إلا بدليل، فكلُّ ما ثبت في النَّفْل ثبت في الفرض، وكلُّ ما انتفى في النَّفْل انتفى في الفرض إلا بدليل، ويُستدلُّ لهذا الأصل بأن الصَّحابة لمَّا ذكروا أنَّ الرَّسول صلّى الله عليه وسلّم كان يُصلِّي على راحلته حيثما توجَّهت به، قالوا: غير أنَّه لا يُصلِّي عليها المكتوبة[(492)].

استثنوا: «غير أنَّه لا يُصلِّي عليها المكتوبة»، وهذا يَدلُّ على أنَّهم لو لم يستثنوا لكانت المكتوبة كالنَّافلة تُصلَّى على الرَّاحلة.

ولأن الله عزّ وجل يقول: {{فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ}} [البقرة: 149] وشطره بمعنى جهته، وهذا يشمل استقبال جميع الكعبة أو جزء منها، كما فَسَّرت ذلك السُّنَّة بصلاة الرَّسول صلّى الله عليه وسلّم في الكعبة[(493)].

إذاً؛ فالصَّحيح في هذه المسألة: أنَّ الصلاة في الكعبة صحيحة فرضاً ونَفْلاً.

فإن قال قائل: أنَّى لنا أن نُصلِّيَ في الكعبة؟

فالجواب: أن ذلك غير ممتنع عقلاً ولا حِسًّا؛ بإمكان الإنسان أن يُفتحَ له باب الكعبة ويُصلِّيَ في جوفها، ثم إذا لم يمكن أن يُفتح له الباب فالحِجْر «بكسر الحاء» مفتوح، والحِجْر منه ستة أذرع وشيء، من الكعبة[(494)]، فمن الممكن أن يُصلِّيَ الإنسان الفريضة في الحِجْر.

وَتَصِحُّ النَّافِلَةُ باسْتِقْبَالِ شَاخِصٍ مِنْهَا ........

قوله: «وتصحُّ النَّافلة باستقبال شاخص منها» ، يعني: تصحُّ النَّافلة في الكعبة باستقبال شاخص منها، أي: لا بُدَّ أن يكون بين يديه شيءٌ شاخصٌ حتى في النَّافلة، والشَّاخص: الشيء القائم المتَّصل بالكعبة، المبنيُّ فيها، وعلى هذا فلو صَلَّى نافلة إلى جهة الباب وهو مفتوح، وهو داخل الكعبة لم تصحَّ؛ لأنه ليس بين يديه شاخص منها، فإن وضع لَبِنةً أو لَبِنتين بين يديه لم تصحَّ أيضاً؛ لأنا ليست منها، وليست متَّصلة.

وقال بعض أهل العلم: تصحُّ النَّافلة في الكعبة؛ وإن لم يكن بين يديه شيء منها شاخص[(495)]، واستدلُّوا لذلك: بأن الواجب استقبال الهواء، والهواء تابع للقرار، قالوا: ولذلك لو صَلَّى على جبل أعلى من الكعبة كجبل «أبي قُبيس»، الذي في أسفله الصَّفا، فلا شَكَّ أن الكعبة تحته، وليس بين يديه شاخص منها، ومع ذلك تصحُّ بالاتفاق[(496)]. فكذلك إذا صلَّى نافلة في جوف الكعبة؛ لا يُشترط أن يكون بين يديه شاخص منها.

ولكن هذا القياس فيه نظر؛ لأن المُصلِّي إلى الكعبة في مكان أعلى يشاهد شيئاً شاخصاً بين يديه، وإن كان غير محاذٍ له، فلا يصحُّ القياس، بخلاف الإنسان الذي ليس بين يديه شيء أبداً؛ وهو في نفس الكعبة. فبينهما فرق. ولا شَكَّ أن الاحتياط أن يكون بين يديه شاخص منها، ولكن لو أن الإنسان صَلَّى، وجاء يستفتينا فلا نستطيع أن نقول: إن صلاتك ليست صحيحة، وإنما نأمره قبل أن يُصلِّيَ ألا يُصلِّيَ في جوف الكعبة إلا إلى شيء شاخص منها.

ولهذا لمَّا هُدِمت الكعبة في عهد عبد الله بن الزُّبير بَنَى أخشاباً وأرخى عليها السُّتُورَ[(497)] من أجل أن يُصلِّيَ الناس إليها، قال شيخ الإسلام: وهذا دليل على أنه لا بُدَّ أن يكون هناك شاخص يُصلَّى إليه[(498)].

وخلاصة ما ذكره المؤلِّف؛ من المواضع التي لا تصحُّ الصلاة فيها ما يلي:

1- المكان النَّجس إذا باشر النجاسة. 2 ـ المقبرة.

3- الحِش. 4- الحَمَّام.

5- أعطان الإبل. 6- المكان المغصوب.

7- أسطحتها. 8- الكعبة وسطحُها في الفريضة خاصَّة.

وَمِنْهَا اسْتِقْبَالُ القِبْلَةِ .........

قوله: «ومنها استقبال القِبلة» ، أي: من شروط الصَّلاة استقبال القبلة، والمراد بالقِبلة الكعبة، وسُمِّيَت قِبْلة؛ لأن النَّاس يستقبلونها بوجوههم ويؤمُّونها ويقصدونها، وهو من شروط الصَّلاة بدلالة الكتاب، والسُّنَّة، والإجماع.

أما الكتاب: فقوله تعالى: {{وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ}} [البقرة: 150] .

وأما السُّنَّة: فكثيرة؛ منها: قوله صلّى الله عليه وسلّم للمسيء في صلاته: «إذا قمت إلى الصَّلاة فأسبغ الوُضُوء، ثم استقبل القِبْلة فكبِّر»[(499)].

وأما الإجماع: فقد أجمع المسلمون على وجوب استقبال القِبْلَة في الصَّلاة[(500)].

والحكمة من ذلك هي: أن يتَّجه الإنسان ببدنه إلى مُعَظَّمٍ بأمر الله وهو البيت، كما يتَّجه بقلبه إلى ربِّه في السَّماء، فهنا اتجاهان: اتجاهٌ قلبي واتجاهٌ بدني، الاتجاه القلبي إلى الله عزّ وجل، والاتجاه البدني إلى بيته الذي أُمِرَ بالاتِّجاه إليه وتعظيمه، ولا ريب أنَّ في إيجاب استقبال القِبْلة من مظهر اجتماع الأمَّة الإسلامية ما لا يخفى على الناس، لولا هذا لكان النَّاس يُصلُّون في مسجد واحد، أحدهم يُصلِّي إلى الجنوب، والثاني إلى الشمال، والثالث إلى الشرق، والرابع إلى الغرب، وقد تتعذَّر الصفوف في الجماعة، لكن إذا كانوا إلى اتجاه واحد صار ذلك من أكبر أسباب الائتلاف.

وكان الرّسول عليه الصَّلاة والسَّلام يُصلِّي إلى بيت المقدس، ولكن الكعبة بينه وبين بيت المقدس[(501)]، فيكون مقامه في صلاته، بين الرُّكن اليماني والحَجَر الأسود؛ لتكون الكعبة بينه وبين بيت المقدس، ولما هاجر إلى المدينة بقيَ بأمر الله عزّ وجل يُصلِّي إلى بيت المقدس ستة عشر شهراً وبعض السَّابع عشر، ثم بعد ذلك أُمِرَ بالتَّوجه إلى الكعبة[(502)].

فَلاَ تَصِحُّ بِدُونِه إِلاَّ لِعَاجِزٍ وَمُتَنَفِّلٍ رَاكبٍ سَائِرٍ في سَفَرٍ .........

قوله: «فَلاَ تَصِحُّ بِدُونِه» ، أي: لا تصحُّ الصلاة بدون استقبال القِبلة؛ لقول النبي صلّى الله عليه وسلّم: «من عَمِل عملاً ليس عليه أمرُنا فهو رَدٌّ»[(503)]، ولأن استقبال القبلة شرط، والقاعدة: أنه إذا تخلَّف الشرط تخلَّف المشروط، فلا تصحُّ الصَّلاة بدونه لهذه العِلَّة.

قوله: «إلا لعاجز» ، أي: لعاجز عن استقبال القبلة فيسقط عنه وجوب الاستقبال، وقد استثنى المؤلِّف مسألتين:

الأولى: العاجز؛ تصحُّ صلاته بدون استقبال القِبلة، وله أمثلة منها: أن يكون مريضاً لا يستطيع الحركة، وليس عنده أحد يوجِّهه إلى القبلة، فهنا يتَّجه حيث كان وجهه؛ لأنَّه عاجز.

ودليل ذلك قوله تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] ، وقوله تعالى: {{لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ وُسْعَهَا}} [البقرة: 286] ، وقوله تعالى: {{وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لاَ نُكَلِّفُ نَفْسًا إِلاَّ وُسْعَهَا}} [الأعراف: 42] . وقول النبي صلّى الله عليه وسلّم: «إذا أمرتكم بأمر فأتوا منه ما استطعتم»[(504)].

ومن القواعد المقرَّرة عند أهل العلم المأخوذة من نصوص الكتاب والسُّنة: أنه لا واجبَ مع عَجزٍ، ولا محرَّمَ مع ضَرورة[(505)].

ومن الأمثلة: حال اشتداد الحرب، فيسقط استقبال القِبْلة، مثل لو كانت الحرب فيها كَرٌّ وفَرٌّ؛ فإنه يسقط عنه استقبال القِبْلة في هذه الحال.

ومنها: لو هرب الإنسان من عدوٍ، أو من سيل، أو من حريق، أو من زلازل، أو ما أشبه ذلك، فإنه يسقط عنه استقبال القِبْلة.

قوله: «ومتنفِّلٍ راكبٍ سَائرٍ في سَفَرٍ» ، هذه هي المسألة الثَّانية، «المتنفِّل» أي: المصلِّي نافلة إذا كان راكباً، واشترط المؤلِّف شرطين:

أحدهما: أن يكون سائراً.

الثاني: أن يكون في سفرٍ.

فأمَّا الماشي فسيأتي حكمُه.

وعُلِمَ من كلامه أن النَّازل في السَّفر يلزمه استقبال القِبْلة، وأنَّ السَّائر في الحضر يلزمه استقبال القِبْلة.

فإذا قال قائل: هذا استثناء من عموم نصوص الكتاب والسُّنَّة، فقد قال الله تعالى: {{وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ}} [البقرة: 150] . وهذا عموم من أقوى العمومات، فإنَّ {{وَحَيْثُ مَا كُنْتُمْ}} جملة شرطيَّة من أقوى العمومات؛ فما الذي أخرج هذه الحال من هذا العموم؟

فالجواب: أخرجتها السُّنَّة؛ بفعل الرَّسول عليه الصَّلاة والسَّلام، فقد ثبت في «الصَّحيحين» وغيرهما أن رسول الله صلّى الله عليه وسلّم كان يُصلِّي النَّافلة على راحلته حيثما توجَّهتْ به، غير أنَّه لا يُصلِّي عليها المكتوبة[(506)]، فهذه السُّنَّة خصَّصت عموم الآيات والحديث.

فإن قال قائل: أفلا يُمكن أن يكون هذا قبل وجوب استقبال القِبْلة؟

قلنا: لا يمكن؛ لأنَّ الصحابة استثنوا الفرائض، فدلَّ هذا على أنَّه بعد وجوب استقبال القِبْلة.

فإذا قال قائل: ما نوع هذا التَّخصيص؟ قلنا: هذا في الحقيقة من غرائب التَّخصيصات؛ لأنه قرآنٌ خُصَّ بسُنَّةٍ، وقولٌ خُصَّ بفعلٍ، يعني: لم يقل الرَّسول صلّى الله عليه وسلّم: من تنفَّلَ في السَّفر فلا يستقبل. ومعلومٌ أن تخصيص قول بفعلٍ، أضعف من تخصيص قول بقول؛ لاحتمال الخصوصية، ولاحتمال العُذر، بخلاف القول.

وأيضاً: تخصيص القرآن بالسُّنَّة أضعف من تخصيص القرآن بالقرآن.

ولكن نقول: إن السُّنَّة تكون من الرَّسول صلّى الله عليه وسلّم بأمر الله الصَّريح؛ أو بأمره الحُكمي الذي يُقِرُّ الله سبحانه وتعالى فيه نبيَّه على ما قالَ أو على ما فعلَ، ولهذا إذا فعل الرَّسول عليه الصَّلاة والسَّلام شيئاً لا يُقِرُّهُ الله عليه بَيَّنَه، كما قال الله تعالى له: {{عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ *}} [التوبة] ، وقال تعالى: {{يَاأَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ}} [التحريم: 1] ، وقال عزّ وجل: {{وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ أَمْسِكْ عَلَيْكَ زَوْجَكَ وَاتَّقِ اللَّهَ وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ وَتَخْشَى النَّاسَ وَاللَّهُ أَحَقُّ أَنْ تَخْشَاهُ}} [الأحزاب: 37] .

فإذاً؛ نقول: إن فعل الرَّسول عليه الصَّلاة والسَّلام في تَرْكِ استقبال القِبْلة في التنفُّل في السَّفر كان بأمر الله الحُكمي؛ لأنه أقرَّه، فيكون ما جاءت به السُّنَّة كالذي جاء به القرآن تماماً في أنه حُجَّة.

فإن قيل: هل تجوز الفريضة للرَّاكب السَّائر في السَّفر بدون استقبال القِبْلة؟

فالجواب: لا؛ إلا في الحال التي يتعذَّر فيها استقبال القِبْلة.

فإن قيل: إذا كان المسافرُ نازلاً في مكان، فهل يجوز أن يتنفَّل إلى غير القبلة؟

فالجواب: لا؛ لأنَّ تخصيص العام يُقتصر فيه على الصُّورة التي وقع فيها التَّخصيص فقط.

فإن قيل: إذا كان الإنسانُ في بلده، لكن البلد متباعد الأحياء؛ فهل له أن يتنفَّل في هذه الحال إلى جهة سيره؟

فالجواب: ليس له ذلك؛ لأنه غير مسافر.

ولو قال قائل: رجل في مَكَّة يتنقَّل في سيارته، هل يجوز له أن يتنفَّل عليها غير مستقبل القبلة أو لا؟

فالجواب: إن كان من أهل مَكَّة فلا يجوز، وإن كان من غيرهم فيجوز، إذاً؛ لو ذهبت إلى مَكَّة في العُمرة، وصرت تتنقَّل من المسجد الحرام إلى بيتك على السيَّارة جاز؛ ولو كانت الكعبة خلف ظهرك؛ لأنَّك مسافر، هذا هو الظَّاهر من عمومات الأدلَّة، وفيه شيء من البحث والنَّظر.

وظاهر كلام المؤلِّف: أنه يجوز أن يتنفَّلَ على راحلته، ولو كان السَّفر قصيراً؛ فإذا خَرجتَ من البلد؛ ولو إلى بلد قريب منك لا يُعَدُّ الخروج إليه سفراً تُقصر فيه الصلاة؛ جاز لك التنفُّل على الرَّاحلة غير مستقبل القِبْلة للعموم، ولكن بعض الأصحاب رحمهم الله قالوا: لا يجوز التنفُّل على الرَّاحلة إلا في سفر يقصر فيه، فإن كان لا يقصر فيه فإنه لا يجوز[(507)].

ويَلْزَمُهُ افتِتاحُ الصَّلاةِ إليها .........

قوله: «ويلزمه افتتاحُ الصَّلاةِ إليها» ، «يلزمه»، أي: الرَّاكب «افتتاح الصَّلاة إليها»، أي: إلى الكعبة، ثم بعد ذلك يكون حيث كان وجهه.

ودليل هذا: حديث أنس بن مالك رضي الله عنه الذي أخرجه أبو داود وغيره أنَّ الرَّسول صلّى الله عليه وسلّم كان إذا سافر؛ فأراد أن يتطوَّع؛ استقبل بناقته القِبْلة؛ فكبَّر، ثم صَلَّى حيث وجَّهه رِكابُه[(508)]. قالوا: فهذا دليل على أنه يجب افتتاح الصَّلاة إلى القِبْلة، لأن تكلُّفَ النبيِّ صلّى الله عليه وسلّم ومعاناته لإيقاف البعير واتجاهه إلى القِبْلة وقطع المسير يدلُّ على أنه أمر واجب[(509)].

وقال بعض أهل العلم: إنه ليس بواجبٍ (509) . وأجابوا عن هذا الحديث بأمرين:

أولاً: أنَّه ليس إلى ذاك في الصِّحَّة، وغاية ما قيل فيه: إنه حسن.

والثاني: أنه فعل، ومجرد الفعل لا يدلُّ على الوجوب. وحديث ابن عمر وغيره من الأحاديث عامة: «أنَّه كان يُصلِّي حيث كان وجهه»[(510)]. وظاهرها أنه من ابتداء الصلاة إلى انتهائها.

وعليه فنقول: إن الصَّحيح في هذه المسألة أن الأفضل أن يبتدئ الصَّلاة متَّجهاً إلى القِبْلة، ثم يتَّجه حيث كان وجهه، أمَّا أن يكون واجباً بمقتضى هذا الدَّليل المُعَارِضِ للأدلَّة التي هي أصحُّ منه ففي النَّفس منه شيء.

وماشٍ وَيَلْزَمُهُ الافْتِتَاحُ والرُّكُوعُ والسّجُود إلَيْهَا ..........

قوله: «وماشٍ» ، هذا معطوف على قوله: «راكب»، يعني: ولمتنفِّلٍ ماشٍ، يعني: يمشي على قدميه. فيجوز للإنسان المسافر إذا كان يمشي على قدميه؛ أن يكون اتِّجاهُه حيث كان وجهه في صلاة النَّفل، ويسقط عنه استقبال القبلة.

قوله: «وَيَلْزَمُهُ الافْتِتَاحُ والرُّكُوعُ والسّجُودُ إلَيْهَا» ، «يلزمه» أي: الماشي. «الافتتاح» أي: إلى القِبْلة؛ لأنه إذا لزم الرَّاكب مع معاناةِ صَرْفِ المركوب؛ فلزُومُه في حقِّ الماشي من باب أَولى؛ لأنَّ انصراف الماشي إلى القِبْلة أسهل من انصراف مركوبِهِ لو كان راكباً.

وكذلك يلزمه الرُّكوع والسُّجود إليها أيضاً، أما الرَّاكب فلا يلزمه رُكوع ولا سجود، وإنما يومئ إيماء فيختلف الماشي عن الرَّاكب في أمرين:

الأول: أنه يلزمه الرُّكوع والسُّجود، والرَّاكب يكفيه الإيماء.

الثَّاني: أنه يجب أن يكون الرُّكوع والسُّجود إلى القبلة بخلاف الرَّاكب، والعِلَّة في ذلك قالوا: لأن هذا سهل على الماشي، أما الراكب فلا يتحقَّقُ له الرُّكوع والسُّجود إلى القِبْلة إلا إذا نزل، ونزوله من مركوبه فيه صعوبة ومشقَّة[(511)].

ولكن الصَّحيح: أننا إن جوَّزنا للماشي التَّنفُّل فإنه لا يلزمه الرُّكوع والسُّجود إلى القِبْلة؛ لأنَّ في ذلك مشقَّة عليه؛ لأنه يستلزم الوقوف للرُّكوع والسجود والجلوس بين السَّجدتين، وهذا يعيقُه بلا شَكٍّ، لكن لو قلنا يومئُ إيماء؛ أمكنه أن يومئ وهو ماشٍ في ركوعه وسجوده، فحكمه حكم الرَّاكب في أنه يلزمه الافتتاح فقط؛ لأن الافتتاح مدَّتُه وجيزة والانحراف إلى القِبْلة فيه سهل فلا يضرُّه.

وقولنا: إن جوَّزنا للماشي التَّنفُّل، فيه إشارة إلى أنَّ في المسألة خلافاً[(512)]، فإن من العلماء من يقول: إن المسافر الماشي لا يجوز أن يتنفَّل حال مشيه، لأنَّ الماشي سوف يعمل أعمالاً كثيرة بالمشي، والرَّاكب ساكن لا يعمل، فلا يُلحق هذا بهذا.

ولأن تنفُّل المسافر الرَّاكب على خلاف الأصل، وما جاء على خلاف الأصل فهو خارجٌ عن الأصل، ولا يُقاس عليه.

ولكن الذي يظهر ـ والله أعلم ـ أن القول الرَّاجح: ما قاله المؤلِّف في إلحاق الماشي بالرَّاكب، لأن العِلَّة في جواز التنفُّل على الرَّاحلة بدون عُذْر هو حمل الإنسان وتشجيعه على كثرة النَّوافل، وهذا حاصل للمسافر الماشي، كما هو حاصل للمسافر الرَّاكب.

وقولهم: إن هذا خلافُ الأصل، وما كان خلافَ الأصل فلا يُقاس عليه، نقول في جوابه: ما خرج عن الأصل لعِلَّة معقولة فلا مانع من أن يُقاس عليه؛ لأنَّ القاعدة العامَّة في هذه الشَّريعة: «أنها لا تُفرِّقُ بين متماثلين، ولا تجمع بين متفرِّقين». فإذا علمنا أنَّ الشَّارع إنما رَخَّص في الصَّلاة حيث كان وجهه على بعيره من أجل أن يحمل النَّاسَ على كَثْرَة النَّوافل ولا يحرمهم، نقول: هذا أيضاً في الماشي. وكثيرٌ من النَّاس المسافرين لا يجدون مركوباً فتجدهم يمشون مع الرُّكبان على أقدامهم من بلادهم، إلى أن يرجعوا إلى بلادهم، وهذا شيء معلوم يعرفه النَّاس من قَبْلُ لمَّا كانوا يسافرون على الإبل.

لكن ماذا يستقبل؟ بيَّنت السُّنَّة أنَّ قِبْلَتَهُ جهةُ سيره، فلا بُدَّ أن يكون متَّجهاً إمَّا إلى القِبْلة، وإما إلى جهة سيره، فلو حَرَفَ البعيرَ عن جهة سيره إلى جهة القِبْلة صَحَّ؛ لأنَّها الأصل، ولو حَرَفَها عن جهة سيره لغير القِبلة فقد قال العلماء: لا يجوز[(513)]، لأنَّه خرج عن استقبال القِبْلة؛ وخرج عن استقبال جهة سيره التي أباح الشَّارع أن تكون قِبْلته من أجل تسهيل سيره، فإذا عدل بها عن جهة سيره فإنها تبطل.

أما إذا عَدَلت به الدَّابة؛ فقال بعض أهل العلم: إن طال الفصل بطلت صلاته، وإن لم يطلْ لم تبطل صلاته[(514)].

والصَّحيح: أنه إذا عَجَزَ عن ردِّها لم تبطل مطلقاً، لأنه يدخل في العاجز عن استقبال القِبْلة، ولو طال الفصلُ.

وَفَرْضُ مَنْ قَرُبَ مِنْ القِبْلَةِ إِصَابَةُ عَيْنِهَا، وَمنْ بَعُدَ جِهَتُها

قوله: «وفَرْضُ من قَرُبَ من القِبْلَة إصابَةُ عينها، ومَنْ بَعُدَ جهتُها» .

بيَّنَ المؤلِّف رحمه الله كيف يكون استقبال القِبْلة، وذَكَرَ أنه على وجهين:

الوجه الأول: أنه يلزمُه استقبالُ عينِ الكعبة.

والوجه الثاني: أنه يلزمُه استقبالُ جهةِ الكعبة.

فالأول إذا كان قريباً من الكعبة؛ وهو الذي يمكنه مشاهدتها.

والثاني إذا كان بعيداً عنها أو قريباً لا يمكنه المشاهدة.

وظاهر كلامهم: أنَّ المراد الإمكان الحسيّ، وأنه إذا أمكنه المشاهدة حِسًّا وجب عليه إصابةُ العين، وإن كان لا يمكن شرعاً، وعلى هذا؛ فمن كان في صحن المسجد، فاستقبالُ عين الكعبة عليه فرض، وهذا سهل.

ومَنْ كان في السَّطح الأعلى أو الأوسط فهذا قد تكون إصابة عين الكعبة سهلة عليه، وقد تكون صعبة، فإذا كانت الصُّفوف متراصَّة أو أمامه أعمدة تمنعه من مشاهدة الكعبة، فهنا قد لا يستطيع الرُّؤية، ولا يستطيع أن يتحوَّل عن مكانه، لأنَّ الصُّفوف متراصَّة والتَّعذُّر هنا شرعي.

وظاهر كلامهم: أنها لا تصحُّ صلاته حتى يكون مصيباً للعين[(515)]، وإذا أخذنا بهذا الرَّأي فإن كثيراً من الذين يصلُّون في المسجد الحرام لا تصحُّ صلاتهم؛ لأنَّ كثيراً منهم نشاهدهم بأعيننا لا يصيبون عينَ الكعبة، يتَّجهون إلى جهتها ولا يُصيبون عينها، فتجد الصَّفَّ مستطيلاً، وبعضهم يتَّجه عن يمين الكعبة، وبعضهم عن يسار الكعبة، وبعضهم يتَّجه إلى الكعبة تماماً، وهذه المسألة مشكلة باعتبار أن الإنسان إذا كان بآخر الصفوف لا يتمكَّن من مشاهدة الكعبة قطعاً، ولا يقول: إنه أصاب عينها، وأحياناً يرى الظُّلْمَة والسَّواد ويقول: هذا عينُ الكَّعبة، ثم يُصلِّي، وإذا سَلَّم يجد الكعبة عن يمينه أو عن يساره، وهذا كثير.

ولكنِّي ما رأيت أحداً من أهل العلم قال: إنَّ مَنْ كان بداخل المسجد فإن فرضه استقبال الجهة إلا قولاً في «سُبُل السَّلام شرح بلوغ المرام» لم يعزُه لأحد[(516)]، ولكنَّه قاله تَفَقُّهاً من عنده، وإذا لم يكن أحد قال به قَبْله فهو غير مُسَلَّم؛ لأن المعروف من كلام أهل العلم قاطبة أنه من كان يمكنه مشاهدتها ففرضُه إصابةُ العين[(517)].

ويجب أن يصيبَ عينَ الكعبة بكلِّ بدنه، فلو فُرِضَ أن جانبَ الوجه الأيمن مساوٍ للكعبة؛ والجانبَ الأيسر خارج عن الكعبة؛ لم تصحَّ صلاته، فلا بُدَّ أن يكون اتجاهُه كلُّه إلى عين الكعبة، وذلك لأنَّه أمكن الاتجاه عن يقين، فوجب عليه، ولأنَّ الأصل وجوب الاستقبال إلى البيت الذي هو البناء وليس إلى المسجد كلِّه، وإلا لصحَّ أن نقول: إن الذي يصلِّي إلى الجانب الجنوبي منه مثلاً له أن يستقبل الجانب الشمالي منه، ولو كانت الكعبة عن يمينه أو عن يساره، ولا أحد يقول بهذا، فالمقصود الأول هو عينُ الكعبة، فإذا أمكن وجب.

وقوله: «ومَنْ بَعُدَ جهتُها»، أي: من بَعُدَ عن الكعبة بحيث لا يمكنه المشاهدة؛ فيجب عليه إصابةُ الجهة، والجهة حدَّدها النبيُّ صلّى الله عليه وسلّم فقال: «لا تستقبلوا القِبْلة بغائطٍ ولا بولٍ، ولا تستدبرُوها، ولكن شَرِّقُوا أو غَرِّبُوا»[(518)]. لمَّا قال: «شَرِّقُوا أو غَرِّبُوا» يريد بذلك عكس القِبْلة، وعلى هذا فيكون ما بين المشرق والمغرب بالنسبة لأهل المدينة كلُّه قِبْلة، فالجنوب كلُّه قِبْلة لهم، ليس قِبْلتهم ما سامت الكعبةَ فقط، وبهذا نعرف أنَّ الأمر واسع، فلو رأينا شخصاً يُصلِّي منحرفاً يسيراً عن مُسامَتَةِ القِبْلة، فإن ذلك لا يضرُّ، لأنَّه متَّجه إلى الجهة وهذا فرضه.

وجهة القِبْلة لمن كانوا شمالاً عن الكعبة ما بين الشَّرق والغرب، ولمن كانوا شرقاً عن الكعبة ما بين الشَّمال والجنوب. ولمن كانوا غرباً ما بين الشَّمال والجنوب، ولمن كانوا جنوباً عن الكعبة ما بين الشرق والغرب، فالجهات إذاً أربع، وهذا مقتضى حديث أبي أيوب.

واعلمْ أنه كلَّما قَرُبتَ من الكعبة صَغُرت الجهة، فإذا صِرتَ تحت جدار الكعبة تكون الجهة بقَدْر بدنك فقط، أي: لو انحرفت أقلَّ انحراف عن الكعبة، إما عن يسارك أو عن يمينك بطلت.

أَخْبَرَه ثِقَةٌ بِيَقِينٍ، ..........

قوله: «فَإنْ أَخْبَرَه ثِقَةٌ بِيَقِينٍ» ، شرع المؤلِّف في بيان ما يُستدلُّ به على القِبْلة. فذكر أشياء:

الأول: خبرُ ثقة؛ لكن عن يقين، فلو أخبره ثقة بيقين ـ رَجُل أو امرأة ـ أن هذه هي القِبْلة، لَزِم الأخذ بقوله.

والثقة: تستلزم العدالة والخبرة، فإن لم يكن عدلاً فليس بثقة؛ لقول الله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا}} [الحجرات: 6] فأوجب الله سبحانه وتعالى أن نَتَبَيَّن، وأن نتثبَّت في خبر الفاسق، ولم يوجب ردَّه مطلقاً؛ ولا قَبُوله مطلقاً، فإذا قال لنا إنسانٌ فاسقٌ: القِبْلة هنا، وإنْ كان ذا خبرة، فإننا لا نعمل بقوله؛ لأنه ليس بعدل، وكذلك إذا قال لنا إنسانٌ عدل ظاهراً وباطناً صاحب عبادة وزهد وورع: هذه هي القِبْلة، ولكنه ليس ذا خبرة، فإنَّنا لا نأخذ بقوله؛ لعدم الثِّقة بقوله؛ لكونه ليس ذا خبرة.

وأفاد المؤلِّف بقوله: «فإن أخبره ثقة» أنه لا يُشترط التَّعدد، يعني: لا يُشترط أنه يخبره ثقتان، وهذا بخلاف الشَّهادة؛ لأن هذا خبر ديني فاكتُفيَ فيه بقول الواحد، كما نعمل بقول المؤذِّن بدخول الوقت.

وأفادنا أيضاً بقوله: «ثقة» أنه لو كان المخبر امرأة يُوثق بقولها؛ لكونها عدلاً وذات خِبرة، فإننا نأخذ بقولها.

والعِلَّة: أن هذا خبر ديني فيُقبل فيه خبر المرأة كالرِّوَاية، فإنَّا نقبل فيها قول المرأة إذا كانت عدلاً حافظة.

وقول المؤلِّف: «بيقين»، أي: بأن أخبره عن مشاهدة، وأفادنا أنَّه لو أخبره الثقة عن اجتهاد، فإنه لا يعمل بقوله، مثل: جماعة في سفر، كلُّهم لا يعرفون القِبْلة، ولا يستطيعون الاجتهاد إلى جهتها، لكن واحداً منهم يعرف ذلك عن اجتهاد، فظاهر كلام المؤلف أننا لا نأخذ بقوله، ولكن هذا فيه نظر.

والصَّواب: أنه لو أخبره ثقة سواءٌ أخبره عن يقين أم عن اجتهاد، فإنه يعمل بقوله كما نعمل بقول الثِّقة بالاجتهاد في مسائل الدِّين؛ الحلال والحرام والواجب، فكيف لا نعمل به في إخباره بالقِبْلة؟

أَوْ وَجَدَ مَحَارِيْبَ إِسْلامِيّةً ..........

قوله: «أو وَجَدَ محاريبَ إسلاميَّة» ، هذا هو الثاني مما يُستدلُّ به على القِبْلة: المحاريب الإسلامية، فإذا وجد محاريبَ إسلاميَّة فإنه يعمل بها؛ لأن الغالب بل اليقين أن لا تُبنى إلا إلى جهة القِبْلة. والمحاريب: جمعُ مِحْرَاب، وهو طَاقُ القِبْلة الذي يقف نحوه الإمام في الجماعة.

وقوله: «محاريب إسلامية»، يُفهم منه أن المسلمين لا زالوا يستعملون المحاريب، وأن لهم محاريبَ خاصَّة تتميَّز عن محاريب النَّصارى وغيرهم، وهو كذلك.

وقد اختلف العلماء رحمهم الله في اتِّخاذ المِحراب؛ هل هو سُنَّة؛ أم مستحبٌّ؛ أم مباح[(519)]؟ والصَّحيح أنَّه مستحبٌّ، أي: لم تَرِدْ به السُّنَّة، لكن النُّصوص الشَّرعيَّة تدلُّ على استحبابه؛ لما فيه من المصالح الكثيرة، ومنها بيان القِبْلة للجاهل.

وأما ما رُويَ عن النبيِّ عليه الصَّلاة والسَّلام من النَّهي عن مذابح كمذابح النَّصارى[(520)] أي: المحاريب، فهذا النَّهيُ فيما إذا اتُّخِذَت محاريب كمحاريب النَّصارى، أما إذا اتُّخِذت محاريب متميّزة للمسلمين، فإن هذا لا نهي عنه.

وعُلِمَ من كلامه: أنه لو وجد محاريبَ غير إسلاميَّة لم يَعملْ بها؛ لأنه لا يُوثق ببنائهم، كما أنه لا يُوثق بكلامهم في مسائل الدِّين، وإلا فيُمكن أن يُقال: إنَّ المعروف عند غير المسلمين من أهل الكتاب أنهم يتَّجهون إلى بيت المقدس، فإذا وجدنا محاريبَ لهم متَّجهة إلى بيت المقدس، ونحن مثلاً في جهة بين بيت المقدس وبين الكعبة فإننا نعرف أن القِبْلة في استدبار محاريبهم، ولكننا لا نثق بمحاريبهم؛ لأننا نخشى أن يكونوا قد بدَّلُوا أو غيَّروا، فلهذا قيَّدَ المؤلِّف هذا بقوله: «أو وَجَدَ محاريبَ إسلاميَّة».

قال في «الرَّوض»[(521)]: «لأنَّ اتفاقهم عليها مع تكرار الأعصار إجماع عليها، فلا تجوز مخالفتُها حيثُ عَلِمَهَا للمسلمين».

وَيُسْتَدلُّ عَلَيْهَا في السَّفَرِ بالقُطْبِ ..........

قوله: «ويُستدلُّ عليها في السَّفرِ بالقُطْبِ» ، هذا هو الثَّالث مما يُستدلُّ به على القِبْلة: القُطْب؛ وهذا دليل آفاقي، أي: دليل على الأُفق. والقُطْبُ: هو الشيء الذي تدور عليه الأشياء، وهو أصل الشيء، وهو نجم خفيٌّ جداً من جهة الشَّمال الشَّرقي بالنسبة لنا في «القصيم»، قال العلماء: لا يراه إلا حديد البَصَر في غير ليالي القمر، إذا كانت السماء صافية[(522)]، لكن له جار بيِّنٌ واضح يُستدلُّ به عليه وهو «الجَدي»، فإن «الجَدي» قريب منه، ولهذا يظنُّ بعض النَّاس أن «الجدي»، ثابت لا يتغيَّر، وليس كذلك، بل «الجَدي» يتحرَّك يسيراً، لكن لقربه من القُطْبِ لا تتبيَّنُ حركته، أما القُطْب نفسه فلا يتغيَّر ولا يتحرَّك، كقُطْبِ الرَّحا، والرَّحا إذا دارت فيما كان حول قطبها فإن دورانها يَسيرٌ خفيٌّ جداً، وكلما قَرُبَ كان أخفى، والبعيد تكون دورته واسعة بَيِّنة، وهكذا النجوم على القُطْب، ما كان قريباً من القُطْب فدورته يسيرةٌ جداً؛ حتى إن بعض الناس يظنُّ أنَّه لا يدور، وما كان بعيداً فإنه يدور دوراناً كبيراً بيِّناً.

وأضربُ لكَ مثلاً ببنات نعش الكُبرى والصُّغرى، وهي سبعة نجوم كبيرة، وسبعة نجوم صغيرة. فبنات نعش الصُّغرى في أحد طرفيها «الجَدي»، وفي الآخر «الفَرقدان» اللذان قال فيهما الشاعر: «وفرقدا السَّماء لن يفترقا». وهي لا تغيب أبداً، نُشاهدُها وهي تدور، فأحياناً يكون «الفرقدان» في الجنوب و«الجَدي» في الشِّمال، وأحياناً يكون «الفرقدان» في الشمال و«الجَدي» في الجنوب لا يغيب، أما «بنات نعش الكُبرى» فإنها تغيب؛ لكن لا تكاد تمضي ساعة أو ساعة ونصف إلا وقد طلع أوَّلها من الشرق بعد أن يغيب آخرها من الغرب؛ لأن المسافة غير بعيدة.

والدَّليل على اعتبار النُّجوم دليلاً قوله تعالى: {{وَبِالنَّجْمِ هُمْ يَهْتَدُونَ}} [النحل: 16] ، فإن الله سبحانه وتعالى أطلق الاهتداء بالنَّجم، فالنَّجم يُهتدى به على الجهات لكلِّ غرض.

والشَّمْسِ والقَمَرِ ..........

قوله: «والشمس والقمر» ، هذا هو الرَّابع مما يستدلُّ به على القِبْلة؛ لأنَّ الشمس والقمر كلاهما يخرج من المشرق ويغرب من المغرب، فإذا كنت عن الكعبة غرباً فالقِبْلة شرقاً، وإذا كنت عن الكعبة شرقاً، فالقِبْلة غرباً، وإذا كنت عن الكعبة شمالاً فالقِبْلة جنوباً، وإذا كنت عن الكعبة جنوباً فالقِبْلة شمالاً، «وما بين المشرق والمغرب قِبْلة» كما قال النبيُّ عليه الصَّلاة والسَّلام[(523)]، وذلك لأهل المدينة ومن ضاهاهم.

وَمَنَازِلِهِمَا .........

قوله: «ومنازلهما» ، أي: منازل الشمس والقمر، يعني: منازل النجوم الصيفيَّة والشتوية، وهي ثمان وعشرون منزلة ينزلها القمر كلَّ ليلة له منزلة منها، وليلتان أو ليلة واحدة يكون مستتراً لا يُرى، ولهذا تُسمَّى ليلة التاسع والعشرين والثلاثين، أو الثامن والعشرين والتاسع والعشرين «ليالي الاستسرار»، أي: أنَّ القمر يستتر فيها ولا يُرى.

والثمان والعشرون منزلة هذه تنزلها الشمس على مدى سَنَة كاملة، أما القمر فيطوف بها خلال شهر، وفي السَّنَة اثنتي عشرة مَرَّة. أما الشمس فتطوف بها في السَّنَة مرَّة واحدة.

وكيف نستدلَّ بمنازلهما؟

الجواب: ننظر مثلاً إلى النجوم الشَّمالية التي تقسم المشرق نصفين والمغرب نصفين. والنُّجوم الجنوبية التي تقسم المشرق نصفين والمغرب نصفين. فالجنوبية من جهة الجنوب، والشمالية من جهة الشمال، لكن هذه لا يعرفها إلا من تَمَرَّسَ وكان في البَرِّ، وليس حوله أنوار كهرباء بحيث يعرف هذه النُّجوم، والذين يعرفونها يستطيعون أن يحكموا على الليل والنهار بالسَّاعات، بل بأقلَّ من السَّاعات، فيقولون: الآن ذهب من الليل نصفُه، ذهب رُبعُه، ذهب ثُمنُه، ذهب عُشرهُ، ويستدلُّون على ذلك بهذه المنازل.

وقال بعضُ العلماء: يُستدلُّ أيضاً بالجبال الكِبَار[(524)].

وقال بعضهم: يُستدلُّ بالأنهار ومصابِّها (524) .

وقال بعضهم: يُستدلُّ بالرِّياح (524) .

لكن هذه الثلاثة دلالتها خفيَّة، ولهذا أغفلها المؤلِّف رحمه الله ولم يذكرها، فإن من النَّاس من يكون عنده قوَّة إحساس؛ بحيث يقول لك: الهواءُ جنوبي، الهواءُ شرقي، الهواءُ غربي ـ ولو كان أعمى ـ، ويَستدلُّ بالرِّياح على الجهات.

وفي زمننا هذا أنْعَمَ اللَّهُ سبحانه وتعالى بالآلات الدَّقيقة التي يُستدلُّ بها على جهة القِبْلة، بل إنني سمعت أنه يوجد آلات يُستدلُّ بها على عين القِبْلة؛ لأنهم يقولون: إن الكعبة هي مركز الكُرَة الأرضيَّة، وأنهم الآن توصَّلُوا إلى آلات دقيقة يكون اتجاهُها دائماً إلى مركز الأرض وهو وسطها.

وَإِنْ اجْتَهَدَ مُجْتَهِدَانِ فَاخْتَلَفَا جِهَةً ..........

قوله: «وَإنْ اجتَهَدَ مُجْتَهِدَانِ فَاخْتَلَفَا جِهَةً» ، أي: بذلا الجُهد في معرفة القِبْلة.

والمجتهد في جهة القِبْلة هو: الذي يعرف أدلَّتها، كما أنَّ المجتهد في باب العِلْم هو الذي يعرف أدلَّة العلم، فالنَّاس بالنسبة للقِبْلة إمَّا مجتهدٌ يعرف كيف يستدلُّ بأدلَّتها، وإما مقلِّدٌ لا يعرف ولا يدري.

والمقلِّدُ فرضُه التَّقليد، ولكن سبق أنَّه لا بُدَّ أن يكون المُقَلِّد يخبر عن يقين على المذهب[(525)].

والصَّحيح: أنه يُقَلَّد؛ سواء أَخْبَرَ عن يقين أم عن اجتهاد.

وقوله: «فاختلفا جِهَةً»، أي: قال أحدُهما: إنَّ القِبْلة هنا؛ ويُشير إلى الشِّمال؛ والثَّاني يقول: القِبْلة هنا؛ ويشير إلى الجنوب، فلا يجوز أن يَتْبَعَ أحدُهما الآخر.

لأنَّ كُلَّ واحد منهما يعتقد خطأ الآخر، وهذا فيما إذا كان الاختلاف في جهتين.

أما إذا اختلفَا في جهةٍ واحدة؛ بأن اختلفا في الانحراف في جهة واحدة، فهنا لا بأس أن يَتْبَعَ أحدُهما الآخر، مثل: أن يتَّجِهَا إلى الجنوب لكن أحدهما يميل إلى الغرب، والآخر يميل إلى الشَّرق فلا يأس للذي يميل إلى الغرب أن يَتْبَع الذي يميل إلى الشَّرق، ويميل معه إلى الشَّرق أو العكس؛ لأن الانحراف في الجهة لا يضرُّ؛ ولا يُخِلُّ بالصَّلاة.

لَمْ يَتْبَعْ أَحَدُهُمَا الآخَرَ .........

قوله: «لم يَتْبَع أحدُهُما الآخر» ، المراد بالاتِّباع هنا في القِبْلة، فلا يجوز أن يَتْبَع أحدُهما الآخر؛ حتى ولو كان أعلمَ منه وأعرف، ما دام أنَّه خالفه، فإن كان المجتهدُ حين اجتهد؛ واجتهد الآخر الذي هو أعلمُ منه صار عنده تردُّد في اجتهاده، وغلبة ظنِّه في اجتهاد صاحبه. فعلى المذهب لا يتبعه؛ لأنهم يقولون: لا بُدَّ أن يكون خبر الثّقة عن يقين[(526)].

والصَّحيح: أنه يَتْبَعه؛ لأنَّه لمَّا تردَّدَ في اجتهاده بطل اجتهاده، ولمَّا غلب على ظَنِّه صحَّة اجتهاد صاحبه وجب عليه أن يَتْبَع ما هو أَحْرَى، وقد قال النبيُّ صلّى الله عليه وسلّم في حديث عبد الله بن مسعود في الشَّكِّ في عدد الرَّكعات: «فَلْيَتَحَرَّ الصَّواب، ثم لِيَبْنِ عليه»[(527)]، وهذا دليل على أنَّ من كان عنده غلبة ظنٍّ في أمر من أمور العبادة فإنه يَتْبَع غلبة الظَّنِّ.

وهذا أيضاً له أصلٌ في الكتاب، قال الله تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] ، وهذه استطاعته.

وقوله: «لم يَتْبَع أحدُهما الآخر» يشمل متابعة الائتمام، فلا يأتمُّ به؛ لأنَّ كُلَّ واحد منهما يعتقد أنَّ هذا أخطأ القِبْلة، فالإمام يرى أن القِبْلة جنوب، والمأموم يرى أن القِبْلة شمال؛ فيتَّجِه الإمامُ إلى الجنوب والمأموم إلى الشَّمال، فصار المأموم قد استدبر الإمام، فإذا ركع الإمامُ إلى الجنوب ركع المأموم إلى الشَّمال، وهذا تضادٌّ.

والمقصود من الجماعة هو الائتلاف.

وقال بعض أهل العلم: بل يجوز أن يتبعه في الائتمام[(528)]، وإذا كانت الصَّلاة صلاةَ جماعة واجبة وجب أن يَتْبَعه ويأتمَّ به، لأن كلَّ واحد منهما يعتقد خطأ الآخر بالنسبة لاجتهاده، ويعتقد صوابه بالنسبة لاجتهاده نفسه، فأنا أعتقد أن الإمام مخطئ لما اتَّجَه إلى الجنوب باعتقادي أنا، لكن باجتهاده هو أعتقد أنه مُصيب وأنَّه لو تابعني لبطلت صلاتُه.

قالوا: ونظير ذلك لو أنَّ رَجُلَين أكلا من لحم إبل، أحدهما يعتقد أنَّ لحم الإبل ناقض، والثاني يعتقد أن لحم الإبل غير ناقض، فَأْتمَّ أحدُهما بالآخر، فهنا أحدهما يعتقد بطلان صلاة الآخر، ومع ذلك يجوز أن يَأْتمَّ أحدُهما بالآخر، قالوا: فهذا مثل هذا، واعتقاد الخطأ في الحكم كاعتقاد الخطأ في الحال[(529)]، فالذي خالفني في القِبْلة قد اتفقت معه على الحكم؛ وهو أن استقبال القِبْلة شرط، لكن اختلفنا في الحال، أنا أعتقد أن هذه القِبْلة، وهو يعتقد أن القِبْلة مخالفة لذلك، فلا فرق بين أن أعتقد أن هذا اللحم ناقض للوُضُوء، وهو يعتقد أنه ليس بناقض.

وهذا القول أقرب للصَّواب، وهو جواز اتِّباع أحدهما الآخر في الائتمام مع اختلافهما في جهة القِبْلة. والتضاد هنا لا يمنع من الائتمام كما لو ائتمَّ أحدُهما بالآخر في جوف الكعبة، وأحدهما مستقبل الجدار الشِّمالي؛ والثاني مستقبل الجدار الجنوبي.

بقي علينا إذا كان هناك ثالث ليس بمجتهد، أي: لدينا رجلان اجتهدا، وعندهما ثالث ليس بمجتهد، وقد بيَّنه المصنف بقوله:

وَيَتْبَعُ المُقَلِّدُ أَوْثَقَهُمَا عِنْدَهُ.

وَمَنْ صَلَّى بِغَيْرِ اجْتِهَادٍ وَلاَ تَقْلِيدٍ قَضَى إِنْ وَجَدَ مَنْ يُقَلِّدُه.

قوله: «وَيَتْبَعُ المُقَلِّدُ أَوْثَقَهُمَا عِنْدَهُ» ، يعني: إذا اجتهد مجتهدان إلى القِبْلة؛ فقال: أحدهما: القِبْلة هنا وأشار إلى ناحية، وقال الثاني: القِبْلة هنا وأشار إلى ناحية مخالفة، وعندهما رجل ثالث فَيَتْبع أوثقهما، فإن تَبِعَ غير الأوثق مع وجود الأوثق، فصلاته باطلة؛ لأنه يعتقد بطلانها، ويكون كالمتلاعب في صلاته.

قوله: «وَمَنْ صَلَّى بِغَيْرِ اجْتِهَادٍ وَلاَ تَقْلِيْدٍ قَضَى إنْ وَجَدَ مَنْ يُقَلِّدُه» ، يعني: «من صَلَّى بغير اجتهادٍ» إن كان يحسنه، «ولا تقليد» إن كان لا يُحسنه فإنه يقضي؛ لأنَّه لم يأتِ بما يجب عليه، فكان بذلك مفرِّطاً فوجب عليه القضاء.

مثال ذلك: رَجُلٌ يُحسنُ الاجتهاد، ويعرف دلائل القِبْلَة بالقُطْبِ، أو الشمس، أو القمر، وصَلَّى بغير اجتهاد فإنه يجبُ عليه القَضاء.

وظاهر كلام المؤلِّف أنه يقضي ولو أصاب، وذلك لأنَّه لم يَقُمْ بالواجب عليه من الاجتهاد، وإصابته وقعت على سبيل الاتفاق، لا على سبيل الرُّكُون إلى هذه الجهة؛ لأنه لم يجتهد.

كذلك لو كان ليس من أهل الاجتهاد، ففرضه التَّقليد، لكنَّه لم يُقلِّد، فلم يسأل أحداً من النَّاس وصَلَّى، فإنَّه يقضي ولو أصاب؛ لأنه ترك ما يجب عليه، إذ الواجب أن يعرف أن هذه هي القِبْلَة، إما باجتهاده إن كان يُحسنُه وإما بتقليد إذا كان لا يحسنه، وهذه الأخيرة تقع كثيراً، فمثلاً: يأت رَجُل إلى شخص فينزل ضيفاً عليه، ثم يقوم يُصلِّي، ولا يسأل صاحب البيت أين القبلة، فيصلِّي وهو ليس من أهل الاجتهاد الذين يعرفون القِبْلة بالأدلَّة، فيجب عليه أن يُعيد الصَّلاة ولو أصاب؛ لأنَّه لم يأتِ بالواجب من الاجتهاد، ولا من التَّقليد، فالواجب على هذا الضَّيف إذا أراد أن يُصلِّي أن يسأل صاحب البيت؛ لأن صاحب البيت عنده عِلْم بالقِبْلة.

وقال بعض العلماء: إنه إذا أصاب أجزأ[(530)]؛ لأنه لن يُصلِّي إلا إلى جهة تميلُ إليها نفسُه، وهذا الميل يوجب غلبة الظَّنِّ، وغلبةُ الظَّنِّ يُكتفى به في العبادات؛ لقوله صلّى الله عليه وسلّم: «فَلْيتحَرَّ الصَّواب ثم لِيَبْنِ عليه»[(531)]. فإذا أصاب فلماذا نُلزمه بالقضاء؟ وهذا القول أصحُّ، فإن أخطأ وجبت عليه الإعادة؛ لأنَّه لم يأتِ بما يجب عليه من السُّؤال ولا من الاجتهاد.

وهل الحضر محلٌّ للاجتهاد أم لا؟ الجواب: أمَّا المذهب عند الأصحاب فليس محلًّا للاجتهاد[(532)]، ولا ريب أنَّ هذا القول ضعيف.

والصَّواب: أنَّ الحضر والسَّفر كلاهما محلٌ للاجتهاد، فإن الإنسان في الحضر قد يصعد إلى السَّطح في الليل، وينظر إلى القُطب ويَستدلُّ به، وفي النهار ينظر إلى الشمس تشرق من المشرق وتغرب من المغرب، والعلامات التي في السَّفر هي علامات في الحضر.

وأما قولهم: إنه لا اجتهاد في الحضر؛ لأنه يَستدلُّ على ذلك بخبر أهل البلد وبالمحاريب الإسلامية، فنقول: إذا كان من أهل الاجتهاد فلا مانع أن يجتهد في الحضر كما يجتهد في السَّفر.

فالصَّواب: أنه إذا اجتهد في الحضر فإنه تصحُّ صلاته، فإن أصاب فالأمر ظاهر، وإن لم يُصب فإنه اجتهد وأخطأ وله أجر، وإذا اجتهد فلا إعادة عليه مطلقاً؛ سواء أصاب أم لم يصب؛ لأنه فعل ما يجب عليه، ومن فعل ما وجب عليه فقد اتّقى الله ما استطاع، ومن اتَّقى الله ما استطاع فليس عليه أن يُصلِّي مرَّتين؛ لأن الله لم يوجب على عباده العبادة مرَّتين إذا أَتَوا بها على الوجه الذي أُمِرُوا به.

مسألة : إذا كان من غير أهل الاجتهاد في الحضر، واستند إلى قول صاحب البيت، وتبيَّن أنَّ قول صاحب البيت خطأ، فالمذهب أنه يُعيد[(533)]؛ لأنه سبقَ أنه لا بُدَّ أن يستند إلى قول ثقة بيقين[(534)].

والصَّحيح: أنه لا يُعيد، لأن هذا الإنسان استند إلى خبر ثقة، وفعل ما يجب عليه، ومن فعل ما يجب عليه فإنه لا إعادة عليه، كما لو أفتاه مُفْتٍ بحكم فتبيَّن خطؤه فيه.

وخُلاصة المسألة:

أولاً: مَنْ صَلَّى باجتهاد، فصلاتُه صحيحة؛ سواءٌ أخطأ أم أصاب، وسواء في السَّفر أم في الحضر على القول الرَّاجح.

ثانياً: إذا صَلَّى بغير اجتهاد ولا تقليد، فإن أخطأ أعاد، وإن أصاب لم يُعِدْ على الصَّحيح.

وقوله: «إن وجد مَنْ يقلِّده»، عُلِمَ منه أنه إذا لم يجد من يُقلِّده وتحرَّى؛ فإنه لا تلزمه الإعادة.

وَيَجْتَهِدُ العَارِفُ بِأَدِلَّةِ القِبْلَةِ لِكُلِّ صَلاَةٍ،...........

قوله: «وَيَجْتَهِدُ العَارِفُ بِأَدِلَّةِ القِبْلَةِ لِكُلِّ صَلاَةٍ» ، العارف بأدلَّة القِبْلة هو المجتهد، وسُمِّيَ بذلك لأنَّه أهل للاجتهاد؛ لمعرفته بأدلَّة القِبْلة، فيجب عليه أن يجتهد لكلِّ صلاة، فإذا اجتهد مثلاً لصلاة الظُّهر؛ وتبيَّن له أن القِبْلة أمامه؛ ووضع العلامة على القِبْلة؛ وصَلَّى فصلاته صحيحة، فإذا جاء العصر فلا يعتمد على الاجتهاد الأوَّل، ويجب أن يعيد الاجتهاد مرَّة ثانية، وينظر إلى الأدلَّة مرَّة ثانية، فلكلِّ صلاة اجتهاد؛ لاحتمال الخطأ في الاجتهاد الأوَّل. لكن هذا القول ضعيف أيضاً.

والصَّواب: أنه لا يلزمه أن يجتهد لكلِّ صلاة، ما لم يكن هناك سبب، مثل أن يطرأ عليه شَكٌّ في الاجتهاد الأوَّل، فحينئذ يعيد النَّظر، وسواءٌ كان الشَّكُّ بإثارة الغير أم بإثارة من نفسه.

ونظير ذلك: المجتهد في المسائل العلميَّة، إذا حقَّق مسألة من المسائل مثلاً، واجتهد فيها ورأى أن الحكم فيها كذا وكذا؛ ثم حدثت مرَّة أخرى فإنه لا يلزمه أن يُعيد البحث والمناقشة، بل يكتفي بالأوَّل ما لم يكن هناك سبب لإعادة النَّظر.

وَيُصَلِّي بالثَّانِي، وَلاَ يَقْضِي ما صَلَّى بالأوَّلِ وَمِنْهَا النِّيَّةُ ....

قوله: «وَيُصَلِّي بالثَّانِي، وَلاَ يَقْضِي ما صَلَّى بالأَوَّلِ» ، «يُصلِّي» أي: المجتهد «بالثاني»، أي: بالاجتهاد الثاني «ولا يقضي ما صَلَّى بالأول» أي: إذا تبيَّن له خطؤه؛ لأن الأول مبنيٌّ على اجتهاد قد أتى الإنسان بما يجب عليه فيه، ومن أتى بما يجب عليه لم يُلزم بإعادة العبادة، لأننا لو قلنا بلزوم الإعادة لأوجبنا عليه العبادة مرَّتين.

فإذا صَلَّى الظُّهر إلى الشمال معتقداً بحسب اجتهاده أن هذه هي القِبْلة، وفي العصر تبيَّن له أن القِبْلة نحو الجنوب فلا يُعيد الظُّهر؛ لأنه صلاَّها باجتهاد حسب ما أُمِرَ، والاجتهاد لا يُنقض باجتهاد.

ومثله: المسائل العِلميَّة، لو كان الإنسان يرى رأياً بناءً على أن هذا مقتضى النُّصوص، ثم بعد البحث والمناقشة والاطِّلاع تبيَّن له خلاف رأيه الأول، فإنه لا يلزمه نقض الحكم إن كان حاكماً به، ولا نقض الفتوى، فلا يلزمه أن يذهب إلى الذي أفتاه في الأول، ويقول: إني أفتيتك بكذا وتبيَّن لي أني أخطأت. لأنَّ الأول صادر عن اجتهاد، فلا يُنقض بالاجتهاد الثاني.

وإنما قلنا: لا يُنقض؛ لأنه كما كان الخطأ في اجتهاده الأول يمكن أن يكون الخطأ في الثاني، فربما يكون الأول هو الصَّواب؛ وقد ظَنَّ أنَّ الثاني هو الصَّواب فلهذا قالوا: لا يُنقض الاجتهاد بالاجتهاد.

ورُويَ عن عمر رضي الله عنه في مسألة «الحِمَاريَّة» أنَّه قضى فيها بحرمان الإخوة الأشقاء، ثم حدثت مرَّة أخرى وقضى فيها بالتَّشريك، فقيل له في ذلك، فقال: «ذلك على ما قضينا، وهذا على ما نقضي»[(535)]، ولم ينقض الحكمَ الأولَ.

قوله: «ومنها النِّيَّةُ» ، أي: ومن شروط الصَّلاة النيَّة، وهذا هو الشَّرط التَّاسع وهو الأخير.

فَشُروط الصَّلاة: الإسلام، والعقل، والتَّمييز، ودخول الوقت، وستر العورة، والطَّهارة من الحدث، واجتناب النَّجاسة، واستقبال القِبْلة، والنِّيَّة.

ففي أوَّل الباب قال: «منها الوقت»[(536)]، و«من» للتبعيض، فيُفيد أنه لم يذكر كلَّ الشُّروط؛ وهو كذلك؛ فقد أسقط: الإسلام، والعقل، والتَّمييز، وذلك لأنَّ هذه الثلاثة شرط في كلِّ عبادة سوى ما اسْتُثني.

و«النيَّة» بمعنى القصد، وأمَّا في الشَّرع: فهي العزم على فعل العبادة تقرُّباً إلى الله تعالى.

وتنقسم إلى قسمين:

1- نيَّة المعمول له. 2- ونيَّة العمل.

أما نيَّة العمل فهي التي يتكلَّم عنها الفقهاء؛ لأنهم إنَّما يقصدون من النيَّةِ النيَّةَ التي تتميَّز بها العبادة عن العادة، وتتميَّز بها العبادات بعضها عن بعض.

وأما نيَّة المعمول له فهي التي يتكلَّم عليها أرباب السُّلوك؛ فتُذكر في التَّوحيد، وهي أعظم من الأُولى، فنيَّة المعمول له أَهمُّ من نيَّة العمل؛ لأنَّ عليها مدار الصحَّة، قال تعالى في الحديث القُدسي: «أنا أغنى الشُركاء عن الشِّركِ، مَنْ عَمِلَ عملاً أشرك فيه معي غيري؛ تَركْتُهُ وشِرْكَهُ»[(537)].

ونيَّة العمل: تتميَّز بها العبادات من غير العبادات، وتتميَّز العبادات بعضها عن بعض، فينوي أن هذه عبادة، وينوي أنَّها صلاة، وينوي أنها فريضة، أو نافلة، وهكذا، وقد أشار النبيُّ صلّى الله عليه وسلّم إلى اعتبار النيَّة بقوله: «إنَّما الأعمال بالنيَّات، وإنَّما لكُلِّ امرئٍ ما نوى»[(538)].

ولا بُدَّ من ملاحظة الأمرين جميعاً.

أولاً: نيَّة المعمول له؛ بحيث تكون نيَّته خالصة لله عزّ وجل، فإن خالط هذه النيَّة نيَّةٌ لغير الله بطلت، فلو قام رَجُل يُصلِّي ليراه النَّاس فالصلاة باطلة؛ لأنه لم يُخلص النيَّة للمعمول له، وهو الله عزّ وجل.

وثانياً: نيَّة تمييز العبادات عن غيرها، وتمييز العبادات بعضها عن بعض.

واعلمْ أن النيَّة محلُّها القلب، ولهذا قال الرَّسول صلّى الله عليه وسلّم: «إنَّما الأعمال بالنيَّات، وإنَّما لكلِّ امرئٍ ما نوى»، فليست من أَعمال الجوارح، ولهذا نقول: إن التلفّظَ بها بدعة، فلا يُسَنُّ للإنسان إذا أراد عبادة أن يقول: اللهم إني نويت كذا؛ أو أردت كذا، لا جهراً ولا سِرًّا؛ لأن هذا لم يُنقل عن رسول الله صلّى الله عليه وسلّم، ولأنَّ الله تعالى يعلم ما في القُلوب، فلا حاجة أن تنطق بلسانك ليُعْلم ما في قلبك، فهذا ليس بِذِكْرٍ حتى يُنطق فيه باللسان، وإنَّما هي نيَّة محلُّها القلب، ولا فرق في هذا بين الحَجِّ وغيره؛ حتى الحجُّ لا يُسَنُّ للإنسان أن يقول: اللهم إني نويت العُمْرَة؛ أو نويت الحجَّ، لأنه لم يُنقل عن النبيِّ صلّى الله عليه وسلّم، ولكن يُلبِّي بما نوى، والتلبية غير الإخبار بالنيَّة؛ لأن التلبية تتضمَّن الإجابة لله، فهي بنفسها ذِكْرٌ ليست إخباراً عمَّا في القلب، ولهذا يقول القائل: لبَّيك عُمرة أو لبَّيك حَجّاً.

نعم؛ لو احتاج إلى الاشتراط فله أن يتلفَّظ بلسانه، بل لا بُدَّ أن يتلفَّظ فيقول مثلاً: لبَّيك اللهمَّ عُمرة، وإن حَبَسَني حابسٌ فَمَحِلِّي حيث حبستني.

فَيَجِبُ أَنْ يَنْوِيَ عَيْنَ صَلاَةٍ مُعَيَّنَةٍ ..........

قوله: «فَيَجِبُ أنْ يَنْوِيَ عَيْنَ صَلاَةٍ مُعَيَّنَةٍ» ، أي: يجب على من أراد الصَّلاة أن ينويَ عينَها إذا كانت معيَّنة، مثل: لو أراد أن يُصلِّي الظُّهر يجب أن ينوي صلاةَ الظُّهر، أو أراد أن يُصلِّي الفجر فيجب أن ينويَ صلاة الفجر، أو أراد يُصلِّي الوِتر فيجب أن ينويَ صلاة الوِتر.

فإن كانت غير معيَّنة كالنَّفل المطلق، فينوي أنه يريد أن يُصلِّي فقط بدون تعيين.

وأفادنا المؤلِّف: أنه لا بُدَّ أن ينويَ عين المعيَّن كالظُّهر، فلو نوى فرض هذا الوقت أو الصَّلاة مطلقاً، كأن جاء إلى المسجد والنَّاسُ يُصلُّون، فدخل وغاب عن ذِهْنِه أنها الظُّهر أو العصر، أو أنها فرضٌ أو نَفْلٌ، فعلى كلام المؤلِّف: صلاتُه غير صحيحة؛ لأنه لم ينوِ الصَّلاة المعيَّنة، وتصحُّ على أنها صلاةٌ يؤجَرُ عليها.

وقيل: لا يُشترط تعيين المعيَّنة، فيكفي أن ينويَ الصلاة؛ وتتعيَّن الصلاة بتعيُّن الوقت[(539)]، فإذا توضَّأ لصلاة الظُّهر ثم صَلَّى، وغاب عن ذهنه أنَّها الظُّهر أو العصر أو المغرب أو العشاء فالصَّلاة صحيحة؛ لأنه لو سُئِل: ماذا تريد بهذه الصَّلاة؟ لقال: أريد الظُّهر، فيُحمل على ما كان فرضَ الوقت، وهذا القول هو الذي لا يسعُ النَّاس العمل إلا به؛ لأن كثيراً من الناس يتوضَّأ ويأتي ليُصلِّي، ويغيب عن ذهنه أنها الظُّهر أو العصر، ولا سيَّما إذا جاء والإمام راكع؛ فإنه يغيب عنه ذلك لحرصه على إدراك الرُّكوع.

ويَنْبَني على هذا الخلاف: لو كان على الإنسان صلاة رباعية؛ لكن لا يدري هل هي الظُّهر أو العصر أو العشاء؟ فصلَّى أربعاً بنيَّة الواجب عليه، فعلى القول بأنه لا يجب التعيين: تصحُّ، وتكون عن الصلاة المفروضة التي عليه. وعلى القول بوجوب التَّعيين: لا تصحُّ؛ لأنه لم يعيِّنها ظُهراً ولا عصراً ولا عشاءً، وعليه؛ لا بُدَّ أن يُصلِّي أربعاً بنيَّة الظُّهر، ثم أربعاً بنيَّة العصر، ثم أربعاً بنية العشاء[(540)].

والذي يترجَّحُ عندي: القول بأنه لا يُشترط التَّعيين، وأن الوقت هو الذي يُعيِّنُ الصَّلاة، وأنه يصحُّ أن يُصلِّي أربعاً بنيَّة ما يجب عليه، وإنْ لم يعينه، فلو قال: عليَّ صلاة رباعيَّة لكن لا أدري: أهي الظُّهر أم العصر أم العشاء؟ قلنا: صَلِّ أربعاً بنيَّة ما عليك وتبرأ بذلك ذِمَّتُك.

وعليه؛ فلو قال: أنا عليَّ صلاة من يوم؛ ولا أدري: أهيَ الفجر؛ أم الظُّهر؛ أم العصر؛ أم المغرب؛ أم العشاء؟ فعلى القول بعدم اشتراط التَّعيين نقول: صَلِّ أربعاً وثلاثاً واثنتين، أربعاً تجزئ عن الظُّهر أو العصر أو العشاء، وثلاثاً عن المغرب، واثنتين عن الفجر.

وعلى القول الثَّاني: يُصلِّي خمس صلوات؛ لأنه يُحتمل أنَّ هذه الصَّلاة الظُّهر؛ أو العصر؛ أو المغرب؛ أو العشاء؛ أو الفجر، فيجب عليه أن يحتاط ليبرئَ ذِمَّته بيقين ويُصلِّي خمساً.

مسألة : يقول بعض الناس: إن النيَّة تَشُقُّ عليه.

وجوابه: أنَّ النيَّة سهلة، وتركها هو الشَّاقُّ، فإنه إذا توضَّأ وخرج من بيته إلى الصلاة، فإنه بلا شَكٍّ قد نوى، فالذي جاء به إلى المسجد وجعله يقف في الصَّف ويكبِّر هو نيَّة الصلاة، حتى قال بعض العلماء: لو كلَّفنا الله عملاً بلا نيَّة لكان من تكليف ما لا يُطاق[(541)]. فلو قيل: صَلِّ ولكن لا تنوِ الصَّلاة. توضَّأ ولكن لا تنوِ الوُضُوء؛ لم يستطع. ما من عمل إلا بنيَّة. ولهذا قال شيخ الإسلام: «النيَّة تتبع العلم؛ فمن علم ما أراد فِعْلَه فقد نواه، إذ لا يمكن فعله بلا نيَّة»[(542)]، وصَدَق رحمه الله. ويدلُّك لهذا قوله عليه الصَّلاة والسَّلام: «إنَّما الأعمال بالنيَّات»[(543)]، أي: لا عمل إلا بنيَّة.

وَلاَ يُشْتَرطُ في الفَرْضِ، والأداءِ، والقَضَاءِ، والنَّفْلِ، والإِعَادَةِ نِيَّتَهُنَّ وَيَنْوِي مَعَ التَّحْرِيمَةِ،..........

قوله: «ولا يُشترطُ في الفرضِ، والأداءِ، والقضاءِ، والنَّفلِ، والإعادةِ نيَّتَهُنَّ» ، أي: لا يُشترط في الفرض نيَّة الفرض، والأداء والقضاء والنَّفْل والإعادة نيَّتهُنَّ اكتفاء بالتعيين.

فمثلاً: إذا نوى أنها صلاة الظُّهر، لا يُشترط أن ينوي أنها فرض؛ لأن نيَّة الظُّهر تتضمَّن نيَّة الفرض، فإن صلاة الظُّهر فرض. ولذلك قال: «لا يُشترط في الفرض نيَّة الفرض»، ولا يُشترط أيضاً في الأداء نيَّته، والأداء ما فُعل في وقته؛ لأنه متى صَلَّى في الوقت فهي أداء.

ولا يُشترط في القضاء نيَّة القضاء. والقضاء: هو الذي فُعِلَ بعد وقته المحدَّد له شرعاً؛ كصلاة الظُّهر إذا نام عنها حتى دخل وقتُ العصر، فصَلَّى الظُّهر، فهذه قضاء؛ لأنها فُعِلت بعد الوقت. ولا يُشترط مع نيَّة الظُّهر أن ينويَ أنَّها قضاء؛ لأن صلاتها بعد الوقت يكفي عن نيَّة القضاء.

وقوله: «النَّفْل»، يعني: في النَّفْل المطلق، أو النَّفْل المعيَّن أن ينويه نفلاً. أما في النَّفْل المعيَّن فالتعيين يكفي.

مثال ذلك: إذا أراد أن يوتر، لا يُشترط أن ينويَ أنه نَفْل، وإذا أراد أن يُصلِّيَ راتبة الظُّهر مثلاً، لا يُشترط أن ينويها نَفْلاً؛ لأن تعيينها يكفي عن النَّفل، ما دام أنه قد نوى أنَّها راتبة الظُّهر، فإن راتبة الظُّهر نَفْل، وما دام أنه نوى الوِتر فإن الوِتر نَفْل.

وكذلك النَّفْل المطلق لا يُشترط أن ينويه نَفْلاً.

مثال ذلك: قام يُصلِّي من الليل، فلا حاجة أن ينويَ أنها نَفْل؛ لأنَّ ما عدا الصَّلوات الخمس نَفْل.

وقوله: «الإعادة»، أي: لا يُشترط في الإعادة نيَّة الإعادة.

والإعادة: ما فُعِلَ في وقته مرَّة ثانية، سواء كان لبطلان الأُولى أم لغير بُطلانها.

فمثلاً: إذا صَلَّى الظُّهر؛ ثم ذكر أنه محدث، فتجب عليه الإعادة ولا يجب أن ينويَ أنها إعادة. ومثلاً: إذا صَلَّى الظُّهر في مسجد ثم حضر إلى مسجد ثانٍ وأُقيمت الصَّلاة؛ فيُشرع أن يعيدَ، ولا يُشترط أن ينويَ أنها إعادة؛ لأنَّه قد فعل الأُولى، واعتقد أن هذه الثانية نَفْلٌ فلا يُشترط أن ينويها مُعَادة.

قوله: «وَيَنْوِي مَعَ التَّحْرِيمَةِ» ، ذكر المؤلِّف هنا محلَّ النيَّة متى تكون؟ الأَوْلَى أن تكون مقارِنَةً للتَّحريمة أو قبلها بيسير؛ ولهذا قال: «ينوي مع التَّحريمة»، أي: يجعل النيَّة مقارنة لتكبيرة الإحرام، فإذا أراد أن يكبِّر كبَّر وهو ينوي في نفس التَّكبير أنها صلاة الظُّهر مثلاً.

وَلَهُ تَقْدِيمُهَا عَلَيْهَا بِزَمنٍ يَسيرٍ فِي الوقْتِ فإِنْ قَطَعَهَا في أَثْنَاءِ الصَّلاةِ، أَوْ تَرَدَّدَ بَطَلَتْ ............

قوله: «وَلَهُ تَقْدِيمُهَا عَلَيْهَا بِزَمنٍ يَسيرٍ في الوقْتِ» ، أي: له أن يقدِّم النيَّة قبل التَّحريمة لكن بزمنٍ يسير، وشرط آخر «في الوقت»، فلو نوى الصَّلاة قبل دخول وقتها، ولو بزمنٍ يسير، ثم دخل الوقت وصَلَّى بلا تجديد نيَّة، فصلاتُه غيرُ صحيحة؛ لأن النيَّة سبقت الوقت، وإن نوى في الوقت ثم تشاغل بشيء في زمن يسير، ثم كبَّر، فصلاتُه صحيحة؛ لأنَّ الزَّمن يسير، فإن طال الوقت فظاهر كلام المؤلِّف أنَّ النيَّة لا تصحُّ؛ لوجود الفصل بينها وبين المنوي.

وقال بعض العلماء: بل تصحُّ ما لم ينوِ فَسْخَها[(544)]؛ لأن نيَّتَه مستصحبَةُ الحكم ما لم ينوِ الفسخ، فهذا الرَّجُل لما أذَّن قام فتوضَّأ ليُصَلِّيَ، ثم عزبت النيَّة عن خاطره، ثم لمَّا أُقيمت الصلاة دخل في الصَّلاة بدون نيَّة جديدة، فعلى كلام المؤلِّف لا تصحُّ الصَّلاة؛ لأنَّ النيَّة سبقت الفعل بزمن كثير، وعلى القول الثاني تصحُّ الصَّلاة؛ لأنه لم يفسخ النيَّة الأولى، فحكمها مستصحب إلى الفعل. وهذا القول أصحُّ؛ لعموم قول النبيِّ صلّى الله عليه وسلّم: «إنما الأعمال بالنيَّات»[(545)]، وهذا قد نوى أن يُصلِّي، ولم يطرأ على نيَّته ما يفسخها.

قوله: «فإنْ قَطَعَهَا في أَثْنَاءِ الصَّلاةِ، أوْ تَرَدَّدَ بَطَلَتْ» ، «فإن قطعها» أي: النيَّة «في أثناء الصَّلاة أو تردَّد بطلت»، أي: إذا قطعها في أثناء الصَّلاة بطلت صلاتُه.

مثاله: رَجُلٌ قام يتنفَّل، ثم ذكر أن له شُغلاً فقطع النيَّة، فإن الصَّلاة تبطل ولا شكَّ؛ لقول النبيِّ صلّى الله عليه وسلّم: «إنَّما الأعمالُ بالنيَّات، وإنَّما لكلِّ امرئٍ ما نوى»، وهذا قد نوى القطع فانقطعت.

وقوله: «أو تردَّد»، أي: تردَّد في القطع.

مثاله: سمع قارعاً يقرع الباب فتردَّد؛ أأقطعُ الصلاةَ أو أستمرُّ؟ يقول المؤلِّف: إن الصلاة تبطل، وإن لم يعزم على القطع، وكذلك لو سمع جرسَ الهاتف فتردَّد؛ هل يقطع الصلاةَ ويُكلِّم أو يستمرُّ؟ فالمؤلِّف يقول: إن صلاته تبطل؛ لأنَّ استمرار العزم شرط عنده.

وقال بعض أهل العلم: إنها لا تبطل بالتردُّد[(546)]؛ وذلك لأن الأصل بقاء النيَّة، والتردُّد هذا لا يبطلها، وهذا القول هو الصَّحيح، فما دام أنه لم يعزم على القطع فهو باقٍ على نيَّته، ولا يمكن أن نقول: إن صلاتك بطلت للتردُّد في قطعها.

مسألة : إذا عزم على مبطل ولم يفعله، مثاله: عزم على أن يتكلَّم في صلاته ولم يتكلَّم، عزم على أن يُحْدِث ولم يُحْدِث، فقال بعض العلماء: إنها تبطل[(547)]، لأن العزمَ على المفسد عزمٌ على قطع الصَّلاة، والعزمُ على قطع الصَّلاة مبطلٌ لها.

ولكن المذهب: أنها لا تبطل بالعزم على فعل مبطل إلا إذا فعله[(548)]؛ لأن البطلان متعلِّق بفعل المبطل، ولم يوجد، وهو الصَّحيح.

وكذلك لو عزم الصَّائم على الأكل، ولم يأكل لكنه لم يقطع الصَّوم، فإن صومه لا يبطل.

مسألة : هل جميع العبادات تبطل بالعزم على القطع؟

الجواب: نعم، إلا الحجَّ والعمرة، فإن الحجَّ والعمرة لا يبطلان بإبطالهما؛ حتى لو صرَّح بذلك وقال: إني قطعت نُسكي، فإنه لا ينقطع ولو كان نَفْلاً، بل يلزم المضي فيه ويقع صحيحاً، وهذا من خصائص الحجِّ والعمرة أنهما لا يبطلان بقطع النيَّة؛ لقول الله تعالى: {{وَأَتِمُّوا الْحَجَّ وَالَعُمْرَةَ لِلَّهِ}} [البقرة: 196] .

ولو علَّق القطعَ على شرطٍ فقال: إن كلَّمني زيد قطعت النيَّة أو أبطلت صلاتي؟ فإنها تبطل على كلام الفقهاء[(549)]، والصَّحيح أنها لا تبطل؛ لأنه قد يعزم على أنه إنْ كلَّمه زيد تكلَّم؛ ولكنه يرجع عن هذا العزم.

فعندنا الآن قطعٌ مجزومٌ به، وقطعٌ معلَّق على شرط، وقطعٌ متردَّدٌ فيه، وعزم على فعل محظور هذه أربعة.

أما الأول: فإذا قطع النيَّة جازماً، فلا شكَّ أن الصَّلاة تبطل.

وأما الثاني: فإذا علَّق القطع على شرط، فالمذهب: أنها تبطل.

وأما الثالث: فإذا تردَّد هل يقطعها أم لا؟ فالمذهب أنها تبطل، والصَّحيح في المسألتين: أنها لا تبطل.

الرَّابع: إذا عزم على فعل محظور ولم يفعله، فهنا لا تبطل؛ لأن البطلان هنا معلَّق بفعل المحظور ولم يوجد.

وإِذَا شَكَّ فِيهَا استَأْنَفَها.

قوله: «وإذا شَكَّ فيها استأنفَها» ، أي: إذا شكَّ هل نوى أم لم ينوِ، فإنه يستأنفها؛ أي: الصَّلاة؛ وذلك لأنَّ الأصل العدم.

ولكن يبقى: هل هذه الصُّورة واردة، بمعنى: هل يمكن أن يأتي إنسان ويتوضَّأ ويقدم إلى المسجد ويكبِّر ويقول: أنا أشكُّ في النيَّة؟ الظاهر: أن هذا لا يمكن، وأن المسألة فرضيَّة، إلا أن يكون موسوساً والموسوس لا عِبْرَة بشكِّه، ولهذا قال الناظم:

والشكُّ بعد الفعل لا يؤثِّر

وهكذا إذا الشكوك تكثر[(550)]

فإذا كثُرت الشكوك فهذا وسواس لا يُعتدُّ به، ولهذا فإنَّ تَصوُّرَ هذه المسألة صعب؛ لأنه من المستحيل أن يكون إنسان عاقل يدري ما يفعل؛ أن يأتي ويدخل في الصلاة، ويكبِّر ويقرأ؛ ثم يقول: أنا شككتُ في النيَّة، ولهذا قال بعض أهل العلم: لو كلَّفنا الله عملاً بلا نيَّة لكان من تكليف ما لا يُطاق[(551)]. لكن على تقدير وجوده ـ ولو نظريًّا ـ فإننا نقول: إذا شكَّ في النيَّة وجب أن يستأنف العبادة؛ لأن الأصل عدم الوجود، وهو قد شكَّ في الوجود وعدمه، فوجب الرُّجوع إلى الأصل، وهو أن النيَّة معدومة، وحينئذ لا بُدَّ من الاستئناف، لكن على كلام المؤلِّف: يقيَّد بما إذا لم يكن كثير الشُّكوك، فإذا كان كثيرَ الشُّكوك بحيث لا يتوضَّأ إلا شكَّ، ولا يصلِّي إلا شَكَّ، فإن هذا لا عِبْرَة بشكِّه، لأن شكَّه حينئذ يكون وسواساً.

مسألة : لو تيقَّن النيَّة وشكَّ في التَّعيين، فإن كان كثيرَ الشُّكوك فلا عِبْرة بشكِّه، ويستمرُّ في صلاته، وإن لم يكن كثيرَ الشُّكوك؛ لم تصحَّ صلاتُه عن المعينة؛ إلا على قول من لا يشترط التعيين، ويكتفي بنيَّة صلاة الوقت[(552)].

وَإِنْ قَلَبَ مُنْفَردٌ فَرْضَهُ نَفْلاً في وَقْتِه المُتَّسع جَازَ ..........

قوله: «وَإِنْ قَلَبَ مُنْفَردٌ فَرْضَهُ نَفْلاً في وَقْتِه المُتَّسع جَازَ» ، شرع المؤلِّف في بيان حكم الانتقال من نيَّة إلى نيَّة، والانتقال من نيَّة إلى نيَّة له صُور متعددة:

منها: ما ذكره المؤلِّف: «قَلَبَ منفردٌ فرضَه نَفْلاً في وقته المتَّسع جاز».

مثال ذلك: دخل رَجُلٌ في صلاة الظُّهر وهو منفرد، وفي أثناء الصَّلاة قَلَبَ الفرض إلى نَفْلٍ، فهذا جائز؛ بشرط أن يكون الوقت متَّسعاً للصلاة، فإن كان الوقت ضيِّقاً؛ بحيث لم يبقَ منه إلا مقدار أربع ركعات فإن هذا الانتقال لا يصحُّ؛ لأن الوقت الباقي تعيَّن للفريضة، وإذا تعيَّن للفريضة لم يصحَّ أن يشغله بغيرها، فإن فعل فإن النَّفْل يكون باطلاً؛ لأنه صَلَّى النَّفْل في وقت منهيٍّ عنه، كما لو صَلَّى النَّفل المطلق في أوقات النَّهي فإنه لا يصحُّ.

وقول المؤلِّف: «وإن قَلَبَ منفردٌ» خرج بذلك المأموم، وخرج بذلك الإمام، فظاهر كلام المؤلِّف: أن المأموم لا يصحُّ أن يقلب فرضه نَفْلاً، وأنَّ الإمام لا يصحُّ أن يقلب فرضه نَفْلاً؛ لأن المأموم لو قَلَب فرضه نَفْلاً فاتته صلاة الجماعة في الفرض، وصلاة الجماعة في الفرض واجبة، وحينئذ يكون انتقاله من الفريضة إلى النَّفْل سبباً لفوات هذا الواجب، فلا يحلُّ له أن يقلب فرضه نَفْلاً، ولأن الإمام إذا قلب فرضه نَفْلاً لزم من ذلك أن يأتمَّ المأموم المفترض بالإمام المتنفِّل، وائتمام المفترض بالمتنفِّل غير صحيح. فيلزم أن تبطل بذلك صلاة المأموم، فيكون في هذا عُدوان على غيره.

فإن قيل: هل قَلْبُ الفرض إلى نَفْل، مستحبٌّ أم مكروه؟ أم مستوي الطرفين؟

فالجواب: أنه مستحبٌّ في بعض الصُّور، وذلك فيما إذا شَرَع في الفريضة منفرداً ثم حضر جماعة؛ ففي هذه الحال هو بين أمور ثلاثة: إمَّا أن يستمرَّ في صلاته يؤدِّيها فريضة منفرداً، ولا يُصلِّي مع الجماعة الذين حضروا، وإمَّا أن يقطعها ويُصلِّي مع الجماعة، وإما أن يقلبها نَفْلاً فيكمل ركعتين، وإن كان صَلَّى ركعتين، وهو في التشهد الأوَّل فإنه يتمُّه ويُسلِّم، ويحصُل على نافلة، ثم يدخل مع الجماعة، فهنا الانتقال من الفرض إلى النَّفْل مستحبٌّ من أجل تحصيل الجماعة، مع إتمام الصلاة نَفْلاً، فإن خاف أن تفوته الجماعة فالأفضل أن يقطعها من أجل أن يُدرك الجماعة.

وقد يقول قائل: كيف يقطعها وقد دخل في فريضة، وقطع الفريضة حرام؟

فنقول: هو حرامٌ إذا قطعها ليترُكَهَا، أما إذا قطعها لينتقل إلى أفضل، فإنه لا يكون حراماً، بل قد يكون مأموراً به، ألم تَرَ أن النبيَّ صلّى الله عليه وسلّم أمر أصحابه الذين لم يسوقوا الهديَ أن يجعلوا حجَّهم عُمْرة[(553)] من أجل أن يكونوا متمتِّعين، فأمرهم أن يقطعوا الفريضة نهائياً؛ لأجل أن يكونوا متمتِّعين؛ لأن التَّمتُّع أفضل من الإفراد، ولهذا لو نَوى التَّحلل بالعُمْرة ليتخلَّص من الحجِّ لم يكن له ذلك، فهذا لم يقطع الفرض رغبة عنه؛ ولكنه قطع الفرض إلى ما هو أكمل وأنفع.

وَإِنِ انْتَقَلَ بِنِيَّةٍ مِنْ فَرْضٍ إِلى فَرْضٍ بَطَلا ...........

قوله: «وَإنِ انْتَقَلَ بِنِيَّةٍ مِنْ فَرْضٍ إلى فَرْضٍ بَطَلا» ، هذه هي الصورة الثانية من صور الانتقال من نيَّة إلى نية، وهي أن ينتقل من فرض إلى آخر.

مثال ذلك: شَرَعَ يُصلِّي العصر، ثم ذكر أنه صَلَّى الظُّهر على غير وُضُوء؛ فنوى أنها الظُّهر، فلا تصحُّ صلاة العصر، ولا صلاة الظُّهر؛ لأن الفرض الذي انتقل منه قد أبطله، والفرض الذي انتقل إليه لم ينوِه من أوِّلهِ.

وقوله: «بنيَّة» خرج ما لو انتقل من فرض إلى فرض بتحريمة، والتَّحريمة بالقول، ففي المثال الذي ذكرنا ذكر أنه صَلَّى الظُّهر على حَدَث فانتقل من العصر وكبَّر للظُّهر؟ نقول: بطلت صلاةُ العصر؛ لأنه قطعها وصحَّت الظُّهر؛ لأنه ابتدأها من أوَّلها، ولهذا قيَّده المؤلِّف بقوله: «بنيَّة»، أي: لا بتحريمة.

وقوله: «بَطَلا» هذه العبارة فيها تسامح وتغليب، والصَّواب أن يُقال: بطلت الأُولى، ولم تنعقد الثَّانية؛ لأن البُطلان يكون عن انعقاد، فالبُطلان يَرِدُ على شيء صحيح فيُبطله، لكن هذا من باب التَّسامح والتغليب، كما يُقال: العُمَرَان لأبي بكر وعُمر، والقَمَران للشَّمس والقمر. والخلاف في هذا سهل.

وعُلِمَ من قول المؤلِّف: «انتقل من فرض إلى فرض»، أنَّه إن انتقل من نَفْل إلى نَفْل لم يبطلا، وهذه الصُّورة الثالثة، لكن هذا غير مُراد على إطلاقه؛ لأنَّه إذا انتقل من نَفْل معيَّن إلى نَفْل معيَّن؛ فالحكم كما لو انتقل من فَرْض إلى فَرْض، فلو انتقل مثلاً من راتبة العشاء إلى الوِتر، فالرَّاتبة معيَّنة والوِتر معيَّنة، بطل الأول ولم ينعقد الثاني؛ لأن الانتقال من معيَّن إلى معيَّن يُبطل الأول ولا ينعقد به الثَّاني، سواء أكان فريضة أم نافلة.

وإن انتقل من فَرض معيَّن، أو من نَفْل معيَّن إلى نَفْل مطلق؛ صحَّ. وهذه الصُّورة الرابعة، لكن يُشترط في الفرض أن يكون الوقت متَّسعاً.

والتَّعليل: لأن المعيَّن اشتمل على نيَّتين: نيَّة مطلقة، ونيَّة معيَّنة، فإذا أبطل المعيَّنة بقيت المطلقة.

مثال ذلك: دخل يُصلِّي الوِتر ينوي صلاة الوتر، فألغى نيَّة الوِتر فتبقى نيَّة الصلاة.

فالصُّور إذاً أربع:

1- انتقل من مُطلق إلى مُطلق، فصحيح؛ إن تُصُوِّرَ ذلك.

2- انتقل من مُعيَّن إلى مُعيَّن، فلا يصحُّ.

3- انتقل من مُطلق إلى معيَّن، فلا يصحُّ.

4- انتقل من مُعيَّن إلى مُطلق؛ فصحيحٌ.

وَيَجِبُ نِيَّةُ الإِمَامَةِ والائتِمَام .........

قوله: «وَيَجِبُ نيَّةُ الإمَامَةِ والائتِمَام» ، الجماعة وصفٌ زائد على أصل الصَّلاة، لأنها اجتماع على هذه الصَّلاة، ولهذا نقول: الجماعة تجب للصَّلاة؛ لا في الصَّلاة، فهل تُشترط نيَّة هذا الوصف، أو تكفي الموافقة في الأفعال؟ هذا ما سيبحثه المؤلِّف بقوله: «يجب نيَّة الإمامة والائتمام»، يعني: تجب نيَّة هذا الوصف؛ فتجب نيَّة الإمامة على الإمام، ونيَّة الائتمام على المأموم، أي: يجب أن ينوي الإمامُ الإمامة، وينوي المأمومُ الائتمامَ، وذلك لقول النبيِّ صلّى الله عليه وسلّم: «إنَّما الأعمالُ بالنيَّات، وإنما لكلِّ امرئٍ ما نوى»[(554)].

ولا شكَّ أن هذا شرط لحصول ثواب الجماعة لهما، فلا ينال ثواب الجماعة إلا بنيَّة الإمام الإمامةَ، ونيَّة المأموم الائتمامَ، لكن هل هو شرط لصحَّة الصلاة؟

كلام المؤلِّف صريحٌ في أنَّه شرط لصحَّة الصَّلاة، وأن الإمام إذا لم ينوِ الإمامةَ أو المأموم لم ينوِ الائتمام فصلاتُهما باطلة، لكن في المسألة خلافٌ[(555)] يتبيَّن في الصُّور الآتية:

الصُّورة الأولى: أن ينويَ الإمامُ أنه مأموم، والمأموم أنه إمام، فهذه لا تصحُّ؛ للتضاد؛ ولأنَّ عمل الإمام غير عمل المأموم.

الصُّورة الثانية: أن ينويَ كلُّ واحد منهما أنه إمام للآخر، وهذه أيضاً لا تصحُّ؛ للتضاد؛ لأنه لا يمكن أن يكون الإمام في نفس الوقت مأموماً.

الصُّورة الثالثة: أن ينويَ كلُّ واحد منهما أنه مأموم للآخر، فهذه أيضاً لا تصحُّ؛ للتضاد، ولأنَّه إذا نوى كلٌّ منهما أنه مأموم للآخر فأين الإمام.

الصُّورة الرابعة: أن ينويَ المأمومُ الائتمامَ، ولا ينويَ الإمامُ الإمامة فلا تصحّ؛ صلاة المؤتمِّ وحدَه، وتصحُّ صلاة الأول.

مثاله: أن يأتي شخصٌ إلى إنسان يُصلِّي فيقتدي به على أنه إمامه، والأول لم ينوِ أنه إمام؛ فتصحُّ صلاة الأوَّل دون الثَّاني؛ لأنَّه نوى الائتمام بمن لم يكن إماماً له. هذا المذهب، وهو من المفردات كما في «الإنصاف»[(556)].

والقول الثاني في المسألة: أنَّه يصحُّ أن يأتمَّ الإنسان بشخص لم ينوِ الإمامة (556) .

واستدلَّ أصحاب هذا القول: بأن النبيَّ صلّى الله عليه وسلّم قام يُصلِّي في رمضان ذات ليلة فاجتمع إليه ناس فصلُّوا معه، ولم يكن قد عَلِمَ بهم، ثم صَلَّى في الثَّانية والثَّالثة وعَلِمَ بهم، ولكنه تأخَّر في الرَّابعة خوفاً من أن تُفرض عليهم[(557)]، وهذا قول الإمام مالك[(558)] وهو أصحُّ.

ولأن المقصود هو المتابعة، وقد حصلت، وفي هذه الحال يكون للمأموم ثواب الجماعة، ولا يكون للإمام؛ لأن المأموم نوى فكان له ما نوى، والإمام لم ينوِ فلا يحصُل له ما لم ينوه.

الصُّورة الخامسة: أن ينويَ الإمامُ دون المأموم، كرَجُلٍ جاء إلى جَنْبِ رَجُل وكبَّر، فظنَّ الأول أنه يريد أن يكون مأموماً به فنوى الإمامة، وهذا الرَّجُل لم ينوِ الائتمام، فهنا لا يحصُل ثواب الجماعة لا للإمام ولا للمأموم؛ لأنَّه ليس هناك جماعة، فالمأموم لم يأتمَّ بالإمام ولا اقتدى به، والإمام نوى الإمامة لكن بغير أحد، فلا يحصُل ثواب الجماعة من غير أن يكون هناك جماعة.

ولو قال قائلٌ بحصول الثواب للإمام في هذه الصُّورة لم يكن بعيداً؛ لعموم قوله صلّى الله عليه وسلّم: «إنَّما الأعمالُ بالنيَّات، وإنما لكلِّ امرئ ما نوى»[(559)].

وكلام المؤلِّف يقتضي أنه لا يصحّ شيء من هذه الصُّور الخمس، وقد سبق بيان الصَّحيح في ذلك.

الصُّورة السادسة: أن يتابعه دُون نيَّة، وهذه لا يحصُل بها ثواب الجماعة لمن لم ينوِها؛ وصورتها ممكنة فيما لو أنَّ شخصاً صَلَّى وراء إمام لا تصحُّ صلاتُه، لكن تابعه حياءً دون نيَّة أنه مأموم، أو يُحْدِث وهو مأموم، ويخجل أن ينطلق ليتوضَّأ فيتابع مع النَّاس، وهو لم ينوِ الصَّلاة لأنه محدث، وهذه تقع مع أن هذا لا يجوز، والواجب أن ينصرف فيتوضَّأ ثم يستأنف الصَّلاة.

ثم ذكر المصنف رحمه الله أنواع الانتقالات في النيَّة.

وَإِنْ نَوَى المُنْفَردُ الائْتِمَامَ لَمْ تَصِحَّ ........

النوع الأول: ما ذكره في قوله: «وَإنْ نَوَى المُنْفَردُ الائْتِمَامَ لَمْ تَصِحَّ» ، يعني: إذا انتقل من انفراد إلى ائتمام لا تصحُّ الصلاة.

مثاله: شخصٌ ابتدأ صلاته منفرداً؛ ثم حضرت جماعة فصلُّوا جماعة؛ فانتقل من انفراده إلى الائتمام بالإمام الذي حضر، فإن صلاتَه لا تصحُّ، لأنه نوى الائتمام في أثناء الصَّلاة فتبعَّضت النيَّة؛ حيث كان في أول الأمر منفرداً ثم كان مؤتمّاً، فلما تبعّضت النيَّة بطلت الصلاة، كانتقاله من فَرْض إلى فَرْض، وهذا هو المذهب.

والقول الثاني: وهو رواية عن أحمد: أنه يصحُّ أن ينويَ المنفرد الائتمام[(560)]؛ لأن الاختلاف هنا اختلاف في صفة من صفات النيَّة، فقد كان بالأوَّل منفرداً ثم صار مؤتمّاً، وليس تغييراً لنفس النيَّة فكان جائزاً، وهذا هو الصَّحيح.

قالوا: والدليل على هذا: أنه ثبت في السُّنَّة صحَّة انتقال الإنسان من انفراد إلى إمامة كما سيأتي[(561)] ـ إن شاء الله ـ فدلَّ هذا على أن مثل هذا التَّغيير لا يؤثِّر، فكما يصحُّ الانتقال من انفرادٍ إلى إمامة؛ يصحُّ الانتقال من انفرادٍ إلى ائتمام ولا فرق، غاية ما هنالك أنَّه في الصُّورة الأُولى صار إماماً، وفي الصُّورة الثانية صار مؤتمّاً.

فإذا قال قائل: على القول بالصِّحَّة، إذا كان قد صَلَّى بعضَ الصلاة، وحضر هؤلاء لأداء الجماعة مثلاً في صلاة الظُّهر، وكان قد صَلَّى ركعتين قبل حضورهم، فلما حضروا دخل معهم، فسوف تتمُّ صلاته إذا صَلُّوا ركعتين، فماذا يصنع؟

فالجواب: يجلس ولا يتابع الإمام؛ لأنه لو تابع الإمام للزم أن يُصلِّي ستًّا، وهذا لا يجوز، فيجلس وينتظر الإمام ويُسلِّم معه، وإن شاء نوى الانفراد وسلَّم، فهو بالخيار.

النوع الثاني: الانتقال من انفراد إلى إمامة، وقد ذكره بقوله: «كنيَّة إمامته فرضاً» ، أي: كما لا يصحُّ أن ينتقل المنفرد إلى إمامة في صلاة الفرض.

مثاله: رَجُلٌ ابتدأ الصَّلاة منفرداً، ثم حضر شخصٌ أو أكثر فقالوا: صلِّ بنا، فنوى أن يكون إماماً لهم، فقد انتقل من انفراد إلى إمامة، فلا يصحُّ؛ لأنه انتقل من نيَّة إلى نيَّة، فتبطل الصَّلاة كما لو انتقل من فَرْض إلى فَرْض.

كَنِيَّةِ إِمَامَتِه فَرْضاً ..........

وعُلِمَ من قول المؤلِّف: «كنيَّة إمامته فرضاً»، أنه لو انتقل المنفردُ إلى الإمامة في نَفْل فإن صلاته تصحُّ.

والدَّليل على ذلك: أن ابن عباس رضي الله عنهما باتَ عند النبيِّ صلّى الله عليه وسلّم ذات ليلة، فقام النبيُّ صلّى الله عليه وسلّم من الليل، فقام ابنُ عباس فوقف عن يساره، فأخذَ النبيُّ صلّى الله عليه وسلّم برأسِهِ من ورائه فجعله عن يمينه[(562)]. فانتقل النبيُّ صلّى الله عليه وسلّم هنا من انفراد إلى إمامة في نَفْل.

وعلى هذا؛ فيكون في انتقال المنفرد من انفراد إلى إمامة في النَّفْلِ نصٌّ عن رسول الله صلّى الله عليه وسلّم.

والقول الثاني في المسألة: أنه يصحُّ أن ينتقل من انفراد إلى إمامة في الفرض والنَّفْل[(563)].

واستدلَّ هؤلاء: بأن ما ثبت في النَّفْل ثبت في الفرض إلا بدليل، وهذا ثابتٌ في النَّفْل فيثبت في الفرض.

والدَّليل على أن ما ثبت في النَّفْل ثبت في الفرض إلا بدليل: أن الصَّحابة رضي الله عنهم الذين رَوَوْا أن النبيَّ صلّى الله عليه وسلّم كان يُصلِّي على راحلته في السَّفر حيثما توجَّهت به، قالوا: غير أنه لا يُصلِّي عليها الفريضة[(564)]، فدلَّ هذا على أنه من المعلوم عندهم أن ما ثَبَتَ في النَّفل ثَبَتَ في الفرض، ولولا ذلك لم يكن لاستثناء الفريضة وَجْهٌ.

القول الثَّالث في المسألة: أنه لا يصحُّ أن ينتقل من انفراد إلى إمامة؛ لا في الفرض ولا في النَّفْل، كما لا يصحُّ أن ينتقل من انفراد إلى ائتمام لا في الفرض ولا في النَّفْل، وهذا هو المذهب[(565)]. فيكون قول المؤلِّف هنا وسطاً بين القولين.

ولكن الصَّحيح: أنه يصحُّ في الفرض والنَّفْل، أما النَّفْل فقد وَرَدَ به النَّصُّ كما سبق، وأما الفرض فلأن ما ثبت في النَّفْل ثبت في الفرض إلا بدليل.

فإذا قال قائل: بماذا يجيب القائلون بأنه لا يصحُّ في الفرض ولا في النَّفْل عن حديث ابن عباس؟

فالجواب: يُجيبون عنه بأن النبيَّ صلّى الله عليه وسلّم صَلَّى منفرداً، وهو يغلب على ظَنِّه أن ابن عباس سيُصلِّي معه، وبَنَوا على ذلك أنه إذا انتقل المنفرد من انفراد إلى إمامة، وكان قد ظَنَّ قبل أن يدخل الصَّلاة أنه سيأتي معه شخص يكون إماماً له، فإن ذلك صحيح، قالوا: لأنه لما ظَنَّ أنه سيحضر معه شخص؛ فقد نوى الإمامة في ثاني الحال من أوَّل الصلاة فلا يضرُّ[(566)].

والردُّ عليهم من وجهين:

الوجه الأول: يبعد أن يظنَّ الرَّسول عليه الصَّلاة والسَّلام أن ابن عباس سيُصلِّي معه وهو غلام صغير نائم.

الثاني: أننا نقول: حتى وإن لم يكن ذلك بعيداً، فمن الذي يقول إنَّ الرَّسول صلّى الله عليه وسلّم ظن ذلك، فهذا يحتاج إلى دليل؛ لأن الأصل عدم ظَنِّه، فيبقى حديث ابن عباس محكماً سالماً من المعارضة، ويُقاس على النَّفْلِ الفرضُ قياساً لا شُبهة فيه.

النوع الثالث من الانتقالات: ما ذكره المؤلِّف بقوله:

وَإِنْ انْفَرَدَ مُؤْتَمٌّ بلا عُذْرٍ بَطَلتْ .........

«وَإِنْ انْفَرَدَ مُؤْتَمٌّ بلا عُذْرٍ بَطَلتْ» ، وهذا يُعَبَّر عنه بالانتقال من ائتمام إلى انفراد، وفي هذا تفصيل: إن كان هناك عُذْر جاز، وإن لم يكن عُذْر لم يَجُزْ.

مثال ذلك: دخل المأموم مع الإمام في الصَّلاة؛ ثم طرأ عليه أن ينفرد؛ فانفرد وأتمَّ صلاته منفرداً، فنقول: إذا كان لعُذر فصحيح، وإن كان لغير عُذْرٍ فغير صحيح.

مثال العُذْر: تطويل الإمام تطويلاً زائداً على السُّنَّة، فإنه يجوز للمأموم أن ينفرد، ودليل ذلك: قصَّة الرَّجُل الذي صَلَّى مع معاذ رضي الله عنه وكان معاذ يُصلِّي مع النبيِّ صلّى الله عليه وسلّم العشاءَ، ثم يرجع إلى قومه فيُصلِّي بهم تلك الصَّلاة، فدخل ذات ليلة في الصَّلاة فابتدأ سُورةً طويلة «البقرة» فانفرد رَجُلٌ وصَلَّى وحده، فلما عَلِمَ به معاذ رضي الله عنه قال: إنه قد نافق، يعني: حيث خرج عن جماعة المسلمين، ولكن الرَّجُل شكا ذلك إلى النبيِّ صلّى الله عليه وسلّم فقال النبيُّ صلّى الله عليه وسلّم لمعاذ: «أتريدُ أنْ تكون فتَّاناً يا مُعَاذُ»[(567)] ولم يوبِّخِ الرَّجُلَ، فَدلَّ هذا على جواز انفراد المأموم؛ لتطويل الإمام، لكن بشرط أن يكون تطويلاً خارجاً عن السُّنَّة؛ لا خارجاً عن العادة.

ولذلك لو أمَّ رَجُلٌ جماعةً؛ وكان إمامُهم الرَّاتب يُصلِّي بهم بقراءة قصيرة ورُكوع وسُجود خفيفين؛ فصلَّى بهم هذا بقراءة ورُكوعٍ وسُجودٍ على مقتضى السُّنَّة، فإنه لا يجوز لأحد أن ينفرد؛ لأن هذا ليس بعذر.

ومن الأعذار أيضاً: أن يطرأ على الإنسان قَيْئٌ في أثناء الصَّلاة؛ لا يستطيع أن يبقى حتى يكمل الإمام؛ فيخفِّف في الصَّلاة وينصرف.

ومن الأعذار أيضاً: أن يطرأ على الإنسان غازاتٌ «رياح في بطنه» يَشُقُّ عليه أن يبقى مع إمامه فينفرد ويخفِّف وينصرف.

ومن الأعذار أيضاً: أن يطرأ عليه احتباسُ البول أو الغائط فيُحصر ببول أو غائط.

لكن إذا قُدِّرَ أنه لا يستفيد من مفارقة الإمام شيئاً؛ لأن الإمام يخفِّف، ولو خفَّف أكثر من تخفيف الإمام لم تحصُل الطُّمأنينة فلا يجوز أن ينفردَ؛ لأنه لا يستفيد شيئاً بهذا الانفراد.

ومن الأعذار أيضاً: أن تكون صلاة المأموم أقلَّ من صلاة الإمام، مثل: أن يُصلِّي المغرب خلف من يصلِّي العشاء على القول بالجواز؛ فإنه في هذه الحال له أن ينفرد ويقرأ التشهد ويُسَلِّمَ وينصرف، أو يدخل مع الإمام إذا كان يريد أن يجمع مع الإمام فيما بقي من صلاة العشاء، ثم يُتمُّ بعد سلامه. وهذا القولُ رواية عن الإمام أحمد[(568)] رحمه الله.

وهو اختيار شيخ الإسلام ابن تيمية[(569)] رحمه الله وهو الحقُّ، ونوعُ العُذر هنا عُذر شرعيّ؛ لأنَّه لو قام مع الإمام في الرَّابعة لبطلت صلاتُه.

وإن انفرد بلا عُذر؛ فصريح كلام المؤلِّف أنها تبطل، وهو المذهب، والقول الثاني: أنها لا تبطل[(570)]، لكن إن قلنا به فيجب أن يقيَّد بما إذا أدرك الجماعة بأن يكون قد صَلَّى مع الإمام رَكعةً فأكثر، أما إذا لم يكن أدرك الجماعة فإنه لا يَحِلُّ له الانفراد؛ لأنه يُفضي إلى ترك الجماعة بلا عُذر، لكن لو صَلَّى ركعةً، ثم أراد أن ينفرد فإنه حينئذ يجوز له، لكن القول بجواز الانفراد بلا عُذر في النَّفس منه شيء، أما مع العُذر الحسِّي أو الشرعي فلا شَكَّ في جوازه.

مسألة : هل من العُذر أن يكون المأموم مسافراً والإمام مقيماً، فينفرد المأموم إذا صَلَّى ركعتين ثم يُسلِّم؟

الجواب: لا، لأن المأموم المسافر إذا اقتدى بإمام مقيم وجب عليه الإتمام؛ لقول النبيِّ عليه الصَّلاة والسَّلام: «إنما جُعِلَ الإمامُ ليُؤتَمَّ به»[(571)]، وقوله: «ما أدركتم فصلُّوا، وما فاتكم فأتمُّوا»[(572)].

وسُئل ابن عباس رضي الله عنهما: ما بالُ المسافر يُصلِّي ركعتين إذا انفردَ، وأربعاً إذا ائتمَّ بمقيم؟ فقال: «تلك السُّنَّة»[(573)].

مسألة : إذا انفردَ المأمومُ لِعُذر؛ ثم زال العُذرُ، فهل له أنْ يرجعَ مع الإمام أو يستمرَّ على انفراده؟ قال الفقهاء: يجوزُ أنْ يرجعَ مع الإمام، وأن يستمرَّ على انفراده[(574)].

فإذا قدرنا أنه انفردَ وصَلَّى ركعةً؛ ثم رجع مع إمامه، والإمامُ لم يزل في ركعته التي انفرد عنه فيها، فسيكون الإمام ناقصاً عنه بركعة. فإذا قام الإمام ليكمل صلاته فله أن يجلسَ وينتظره، أو ينفردَ ويتمَّ. وهذا يَرِدُ أحياناً فيما إذا سَلَّم الإمام قبل تمام صَلاتِهِ، ثم قام المأمومُ المسبوق ليقضيَ ما فاته، ثم قيل للإمام: إنه بقي عليه رَكعة، فقامَ الإمامُ ليُكملَ هذه الرَّكعة. فنقول: إنَّ المأموم انفردَ الآن بمقتضى الدَّليل الشَّرعيِّ، فهو معذورٌ في هذا الانفراد، فإذا عادَ الإمامُ لإكمال صلاته فهو بالخِيار، إنْ شاء استمرَّ في صلاته، وإنْ شاء رجعَ مع الإمام.

النوع الرابع: الانتقال من إمامة إلى انفراد، وهذا لم يذكره المؤلِّف، وله صُورتان:

الأُولى: أنْ تَبْطُلَ صلاة المأموم، بأن تكون الجماعة من إمام ومأموم؛ فتَبْطُل صلاة المأموم، فهنا يتعيَّن أن ينتقل من إمامة إلى انفراد؛ لأن مأمومه بطلت صلاتُه.

الصُّورة الثانية: أنْ ينفردَ المأموم عن الإمام لعُذر؛ فهنا ينتقل من إمامة إلى انفراد؛ بأن يكون للمأموم عُذر شرعيٌّ أو حسيٌّ؛ فينفرد عن إمامه، ويبقى الإمامُ وحدَه، فهنا يكون قد انتقل من إمامة إلى انفراد.

النوع الخامس: الانتقالُ من إمامة إلى ائتمام، وقد ذكره في قوله: «وإِنْ أَحْرَمَ إِمَامُ الحَيِّ بِمَنْ أَحْرَمَ بِهِمْ نَائِبُهُ وَعَادَ النَّائِبُ مُؤْتَمّاً صَحَّ» ، إمام الحيِّ هو الإمام الرَّاتب.

وصورة ما ذكر المؤلِّف: أحرمَ شخصٌ بقوم نائباً عن إمام الحَيِّ الذي تخلَّف، ثم حضر إمامُ الحيِّ، فتقدَّم ليُكمل بالنَّاس صلاة الجماعة، فنائبه يتأخَّر إنْ وجد مكاناً في الصَّفِّ، وإلا بقي عن يمين الإمام، فهنا ينتقل الإمام النَّائب من إمامة إلى ائتمام، وهذا جائز.

ودليله: ما وقع لرسول الله صلّى الله عليه وسلّم حين أمرَ أبا بكر أن يُصلِّيَ بالنَّاس؛ فوجدَ النَّبيُّ صلّى الله عليه وسلّم خِفَّةً؛ فخرج إلى النَّاس فصَلَّى بهم، فجلس عن يسار أبي بكر؛ وأبو بكر عن يمينه، والنبيُّ صلّى الله عليه وسلّم يكبِّر، ولكن صوته خفيّ؛ فكان يكبِّر، وأبو بكر يكبِّر بتكبيره؛ ليُسمع النَّاسَ[(575)]. فهنا انتقل أبو بكر من إمامة إلى ائتمام، والمأمومون انتقلوا من إمام إلى إمام آخر، ولكنهم ما زالوا مؤتمِّين.

وإِنْ أَحْرَمَ إِمَامُ الحَيِّ بِمَنْ أَحْرَمَ بِهِمْ نَائِبُهُ وَعَادَ النَّائِبُ مُؤْتَمّاً صَحَّ.........

وقول المؤلِّف: «وإن أحرم إمامُ الحيِّ بمَنْ أحرم بهم نائبُه» ظاهره: أنه لو وقع ذلك لغير إمام الحيِّ لم يصحَّ؛ لأن إمام الحيِّ هو الأصل في الإمامة؛ فإمامته رجوع إلى الأصل بخلاف غيره، ولكن الظاهر أنه لا فرق إذا كان للإمام الثاني مزيَّة حُسْن القراءة، أو زيادة في العِلْم؛ أو العبادة، فإن لم يكن له مزيَّة لم يصحَّ.

النوع السَّادس: الانتقال من ائتمام إلى إمامة، أي: كان مؤتمّاً ثم صار إماماً، وله صُور منها.

الصُّورة الأُولى: أن يُنيبه الإمام في أثناء الصَّلاة؛ بأن يُحسَّ الإمام أن صلاته ستبطل؛ لكونه أحسَّ بانتقال البول مثلاً، وعرف أنه سيخرج، فقدَّم شخصاً يُكمل بهم الصلاة، فقد عاد المؤتمُّ إماماً، وهذا جائز.

الصُّورة الثَّانية: دخل اثنان مسبوقان، فقال أحدُهما للآخر: إذا سلَّم الإمامُ فأنا إمامُك؛ فقال: لا بأس، فلما سلَّمَ الإمامُ صار أحد الاثنين إماماً للآخر، فقد انتقل هذا الشَّخص من ائتمام إلى إمامة، وانتقل الثَّاني من إمامة شخص إلى إمامة شخص آخر.

فالمذهب: أن هذا جائز؛ وأنه لا بأس أن يتَّفق اثنان دخلا وهما مسبوقان ببعض الصَّلاة على أن يكون أحدُهما إماماً للآخر، وقالوا: إن الانتقال من إمام إلى إمام آخر قد ثبتت به السُّنَّة كما في قضيَّةِ أبي بكر مع الرَّسول عليه الصَّلاة والسَّلامُ.

وقال بعض أصحاب الإمام أحمد: إن هذا لا يجوز[(576)]؛ لأن هذا تضمَّن انتقالاً من إمام إلى إمام، وانتقالاً من ائتمام إلى إمامة بلا عُذر، ولا يمكن أن ينتقل من الأدنى إلى الأعلى، فكون الإنسان إماماً أعلى من كونه مأموماً.

قالوا: ولأنَّ هذا لم يكن معروفاً في عهد السَّلف، فلم يكن الصَّحابة إذا فاتهم شيء من الصَّلاة يتَّفقون أن يتقدَّم بهم أحدُهم؛ ليكون إماماً لهم، ولو كان هذا من الخير لسبقونا إليه.

لكن القائلين بجوازه لا يقولون: إنه مطلوب من المسبوقين أن يتَّفِقَا على أن يكون أحدهما إماماً. بل يقولون: هذا إذا فُعل فهو جائز، وفرق بين أن يُقال: إنه جائز وبين أن يُقال بأنه مستحبٌّ ومشروع، فلا نقول بمشروعيَّته ولا نندب النَّاس إذا دخلوا؛ وقد فاتهم شيء من الصَّلاة؛ أن يقول أحدُهم: إني إمامُكم. لكن لو فعلوا ذلك فلا نقول: إن صلاتَكم باطلة. وهذا القول أصحُّ، أي: أنه جائز، ولكن لا ينبغي؛ لأن ذلك لم يكن معروفاً عند السَّلف، وما لم يكن معروفاً عند السَّلف فإن الأفضل تركه؛ لأننا نعلم أنهم أسبق منَّا إلى الخير، ولو كان خيراً لسبقونا إليه.

تَتِمَّة: تلخيص ما سبق من أنواع الانتقالات كما يلي:

الأول: الانتقال من انفراد إلى ائتمام، وفي الصِّحَّة روايتان عن الإمام أحمد، والمذهب عدم الصِّحَّة[(577)].

الثاني: الانتقال من انفراد إلى إمامة، وفي صِحَّة ذلك أقوال، أحدها الصِّحَّة في النَّفْلِ دون الفرض[(578)].

الثالث: الانتقال من ائتمام إلى انفراد، فإن كان لعُذر جاز، وإن كان لغير عُذر ففيه عن أحمد روايتان، والمذهب عدم الصِّحَّة[(579)].

الرابع: الانتقال من إمامة إلى انفراد، وله صُورتان صحيحتان[(580)].

الخامس: الانتقال من إمامة إلى ائتمام، وله صُورة صحيحة[(581)].

السادس: الانتقال من ائتمام إلى إمامة، وله صُورتان جائزتان على خلاف في الثانية، وتفاصيل ذلك وأدلَّته مذكورةٌ في الأصل[(582)].

وتَبْطُلُ صَلاَةُ مَأْمُومٍ ببُطْلاَنِ صَلاَةِ إِمَامِهِ فَلا اسْتِخْلاَفٍ.

قوله: «وتَبْطُلُ صَلاَةُ مَأْمُومٍ بِبُطْلاَنِ صَلاَةِ إِمَامِهِ فَلا اسْتِخْلاَفٍ» .

صلاةُ المأموم مرتبطة بصلاة الإمام، ولهذا يتحمَّل الإمام عن المأموم أشياء كثيرة منها: التَّشهُّد الأوَّل إذا قام الإمام عنه ناسياً؛ فإن المأموم يلزمه أن يتابع إمامه؛ لحديث عبد الله بن بُحَيْنَة رضي الله عنه أنَّ النبيَّ صلّى الله عليه وسلّم صلَّى بهم الظُّهر؛ فقام من الرَّكعتين فلم يجلس، فقام النَّاس معه[(583)].

ومنها: الجلوس الذي يُسمَّى جلسة الاستراحة، فإن الإمام يتحمَّلها عن المأموم، فإذا كان الإمامُ لا يجلس فإن المشروع في حَقِّ المأموم ألا يجلس؛ لقول النبيِّ صلّى الله عليه وسلّم: «إنما جُعِلَ الإمامُ ليؤتمَّ به»[(584)]، ولأن المأموم يجلس في ثانية الإمام، وهي له أُولى من أجل متابعة الإمام، ولأن المأموم يدع الجلوس للتشهُّد الأوَّل وهو واجب من أجل متابعة الإمام، ولأن المأموم يجلس في ثانية الإمام، وهي له أُولى من أجل متابعة الإمام، يعني: لو دخل في الرَّكعة الثَّانية من الظُّهر أو العصر جلس في الرَّكعة الأُولى التي هي ثانية الإمام، ولأن المأموم يدع التَّشهُّد الأوَّل في ثانيته التي هي للإمام ثالثة، كل ذلك من أجل متابعة الإمام، وقد ذكر شيخ الإسلام ابن تيمية رحمه الله أنه إذا كان الإمام لا يجلس للاستراحة فإن الأَوْلَى للمأموم ألاَّ يجلس؛ لتحقيق المتابعة[(585)]، كما أنه إذا كان الإمام يجلس للاستراحة فالأَوْلَى للمأموم أن يجلس، بل يجب عليه؛ لئلا يسبق الإمام، وإن كان هو لا يرى مشروعيَّة الجلوس من أجل متابعة الإمام؛ لأن الشَّارع يَحْرِصُ على أن يتَّفقَ الإمامُ والمأموم.

أما الشيء الذي لا يقتضي التَّأخُّر عن الإمام ولا التَّقدُّم عليه، فهذا يأخذ المأموم بما يراه.

مثاله: لو كان الإمام لا يرى رفع اليدين عند التَّكبير للرُّكوع، والرَّفع منه، والقيام من التَّشهد الأوَّل، والمأموم يرى أن ذلك مستحبٌّ، فإنه يفعل ذلك؛ لأنه لا يستلزم تأخراً عن الإمام ولا تقدُّماً عليه. ولهذا قال الرَّسول صلّى الله عليه وسلّم: «إذا كَبَّر فكبِّروا، وإذا ركع فاركعوا، وإذا سجد فاسجدوا»[(586)]، و«الفاء» تدلُّ على التَّرتيب والتَّعقيب، وكذلك أيضاً: لو كان الإمام يَتورَّكُ في كلِّ تشهُّد يعقبه سَلام حتى في الثُّنائيَّة، والمأموم لا يرى أنه يَتورَّك إلا في تشهُّد ثانٍ فيما يُشرع فيه تشهُّدان، فإنه هنا له ألا يتورَّك مع إمامه في الثُّنائيَّة؛ لأن هذا لا يؤدِّي إلى تخلُّف ولا سبق.

ويتحمَّل الإمام عن المأموم سُجود السَّهو؛ بشرط أن يدخل المأموم مع الإمام من أوَّل الصلاة، فلو قُدِّرَ أن المأموم جلس للتَّشهُّد الأوَّل، وظَنَّ أنه بين السَّجدتين، فصار يقول: «رَبِّ اغفرْ لي وارحمني» فقام مع إمامه، فهنا يتحمَّل عنه الإمامُ سجود السَّهو؛ إن كان لم يَفُتْهُ شيء من الصَّلاة؛ وذلك لأنه لو سجد في هذه الحال لأدَّى إلى مخالفة الإمام، أما لو فاته شيء من الصلاة فإن الإمام لا يتحمَّل عنه.

ومن ذلك: أن الإمام يتحمَّل عن المأموم قراءة غير الفاتحة في الصَّلاة التي تُشرع فيها قراءة زائدة على الفاتحة في الجهرية، مثل: لو قرأ الإمام في الجهرية الفاتحة،وقرأ المأموم الفاتحة، ثم قرأ آيات أُخرى فإنه يتحمَّل ذلك، بمعنى: أنه لا يُشرع للمأموم أن يقرأ شيئاً من الآيات سوى الفاتحة.

ومنها السُّترة؛ فإن سُترة الإمام سُترة للمأموم.

وبناءً على هذا الارتباطِ بين صلاة الإمام والمأموم قال الأصحابُ: إنَّ صلاة المأموم تبطل بصلاة الإمام، أي: إذا حَدَثَ للإمام ما يُبطل صلاته بطلت صلاتُه وصلاة المأمومين، وإن لم يوجد منهم مبطل، ولا يُستثنى من ذلك شيء، إلا إذا صَلَّى الإمام مُحْدثاً ونسيَ، أو جهل ولم يعلم بالحَدَث، أو لم يذكر الحدث إلا بعد السَّلام، فإنه في هذه الحال يلزم الإمام إعادة الصلاة، ولا يلزم المأموم إعادتها حتى على المذهب[(587)].

وعلى هذا؛ فيقول المؤلِّف: «فلا استخلاف»، أي: فلا يستخلف الإمام من يتمُّ بهم الصلاة إذا بطلت صلاته.

ومثال ذلك: إمام في أثناء صلاته سَبَقَه الحدَثُ، ومعنى سَبَقَه الحَدَث: أنه أحدث ببول أو ريح أو غير ذلك من الأحداث، فإن صلاته تبطل، وتبطل صلاة المأمومين فيلزمهم إعادة الصَّلاة، فإن أحسَّ بالحدث واستخلف قبل أن تبطل صلاتُه، فهذا جائز ولا تبطل صلاة المأمومين؛ لأنه استخلف بهم من يُتمُّ الصَّلاة قبل أن تبطل صلاتُه، فلمَّا استخلف بهم من يُتمُّ الصَّلاة قبل بطلان الصَّلاة صار مستخلفاً لهم وصلاتُه صحيحة، والإمام النَّائب شَرَعَ بهم وهم في صلاة صحيحة فيتمُّها بهم، فيكون قول المؤلِّف: «فلا استخلاف»، أي: بعد بطلان الصَّلاة.

ومن ذلك: إذا شَرَعَ في الصَّلاة ثم ذكر في أثنائها أنه ليس على وُضوُء فإن صلاتَه غير منعقدة؛ لأنه محدث، والمحدث لا تنعقد صلاته، فلا يستخلف، بل يستأنف المأمومون صلاتهم؛ لأنه تبيَّن في أثناء الصلاة أن صلاته باطلة، أي: غير منعقدة، وإذا بطلت صلاةُ الإمام بطلت صلاة المأموم؛ لارتباط صلاة المأموم بصلاة الإمام؛ لقوله صلّى الله عليه وسلّم: «إنما جُعل الإمامُ ليؤتمَّ به»[(588)]، ولا يمكن أن يبني خليفتُه على صلاة باطلة، وهذا الذي قاله المؤلِّف هو المشهور من المذهب[(589)].

والقول الثاني في المذهب الذي اختاره شيخ الإسلام وجماعة من أهل العلم: أنه يستخلف، وأن صلاة المأموم لا تبطل بصلاة الإمام (589) ، بل إذا بطلت صلاةُ الإمام بطلت صلاته فقط، وبقيت صلاةُ المأموم صحيحة، وهذا القول هو الصَّحيح.

ووجه ذلك: أن الأصل صِحَّة صلاة المأموم، ولا يمكن أن نُبْطِلها إلا بدليل صحيح، فالإمام بطلت صلاتُه بمقتضى الدَّليل الصَّحيح، لكن المأموم دخل بطاعة الله، وصَلَّى بأمر الله، فلا يمكن أن نُفْسد صلاته إلا بأمر الله. فأين الدَّليل من كتاب الله، أو سُنَّة رسوله، أو إجماع المسلمين على أن صلاة المأموم تبطل بصلاة الإمام؟ والارتباطات المذكورة لا تستلزم أن تبطل صلاة المأموم ببطلان صلاة الإمام.

واستدلَّ بعضُ أهل العلم: أن عمرَ بن الخطاب رضي الله عنه لما طُعِنَ في صلاة الفجر؛ أمرَ عبد الرحمن بن عَوف أن يُصلِّي بالنَّاس؛ ولم يَرِدْ أنه استأنف الصَّلاة[(590)]، ومعلومٌ أنَّ عمرَ رضي الله عنه سبقه الحَدَثُ وتكلَّم، وقال: «أكَلَنِي الكلبُ»[(591)].

وأيضاً: فإن عثمان رضي الله عنه صَلَّى بالنَّاس وهو جُنب ناسياً، فأعَاد ولم يعيدوا[(592)].

وأُورِدَ على أثر عثمان: بأن عثمان لم يذكر إلا بعد سلامه.

فنقول: إذا قلتم بأن جُملة الصَّلاة صحيحة لعدم عِلم المأموم، فصحَّة بعضها من باب أَولى، فلا فرق بين عِلم المأموم قبل السَّلام أو بعده، أما من عَلِمَ أن إمامه على غير وُضُوء فلا يجوز له الدُّخول مع الإمام؛ لأنه ائتم بمن لا تصحُّ صلاتُه، وهذا تلاعب.

وبناءً على هذا القول؛ فإنه إذا سبق الإمامَ الحَدَثُ، أو ذَكَرَ أنه ليس على وُضُوء، فإنه يقدِّم أحدَ المأمومين ليتمَّ بهم الصَّلاة، ولا يَحِلُّ له أن يقول لهم: استأنفوا الصَّلاة؛ لأنه إذا قال: استأنفوا الصَّلاة أخرجهم من فرض، والخروج من الفرض لا يجوز إلا بسبب شرعي يُبيح ذلك، وليس هذا سبباً شرعيًّا، ولهذا قال العلماء: من دخل في فرض حَرُمَ عليه قطعه إلا بعُذر[(593)]، وهذا ليس بعُذر؛ فالأصل صحَّة صلاتهم، وعدم جواز الخروج منها، فإن لم يستخلفْ فلهم أن يقدِّموا أحدَهم ليتمَّ بهم الصَّلاة، فإن لم يفعلوا أتمُّوها فُرادى، ولكن الأَوْلَى أن يستخلفَ؛ لئلا يحصُل عليهم تشويش.

تنبيه: ليس هناك شيءٌ تبطلُ به صلاةُ المأموم ببطلان صلاة الإمام على القول الرَّاجح؛ إلا فيما يقوم فيه الإمامُ مقامَ المأموم، والذي يقوم فيه الإمامُ مقامَ المأموم هو الذي إذا اختلَّ اختلت بسببه صلاةُ المأموم؛ لأنَّ ذلك الفعل من الإمام للإمام وللمأمومين، مثل: السُّترة؛ فالسُّترة للإمام سُتْرَة لمن خلفه، فإذا مرَّت امرأة بين الإمام وسُترته بطلت صلاة الإمام وبطلت صلاة المأموم؛ لأنَّ هذه السُّترة مشتركة، ولهذا لا نأمر المأموم أن يتَّخِذَ سُترة، بل لو اتَّخذ سُترة لعُدَّ متنطِّعاً مبتدعاً، فصار انتهاك السُّترة في حَقِّ الإمام انتهاكاً في حَقِّ المأموم، فبطلت صلاة المأموم كما بطلت صلاة الإمام.

وهنا قاعدة مهمَّة وهي: أنَّ من دخل في عبادة فأدَّاها كما أُمِرَ؛ فإننا لا نُبْطِلُها إلا بدليل؛ لأن الأصلَ الصِّحةُ وإبراءُ الذِّمة؛ حتى يقوم دليل البطلان.

انتهى بحمد الله تعالى المجلَّدُ الثَّاني

ويليه بمشيئة الله عز وجل المجلَّدُ الثالث

وأوَّله: «باب صفة الصَّلاة» .

--------------------------------

[171] رواه مسلم، وقد تقدم تخريجه (1/324).

[172] رواه مسلم، كتاب المساجد: باب أوقات الصلوات، رقم (612) من حديث عبد الله بن عمرو.

[173] انظر: «المغني» (2/45).

[174]تقدم تخريجه ص(15).

[175] انظر: «المجموع شرح المهذب» (3/71)، «كتاب الصلاة» لابن القيم ص(72)، «نيل الأوطار» (2/2، 3).

[176] تقدم تخريجه (1/186).

[177] رواه البخاري، كتاب الوضوء: باب لا تقبل صلاة بغير طهور، رقم (135)، ومسلم، كتاب الطهارة: باب وجوب الطهارة للصلاة، رقم (225) من حديث أبي هريرة.

[178] تقدم تخريجه (1/324).

[179] انظر: (1/414 ـ 463).

[180] رواه البخاري، كتاب الحيض: باب غسل دم المحيض، رقم (307)، ومسلم، كتاب الطهارة: باب نجاسة الدم وكيفية غسله، رقم (291)، واللفظ له عن أسماء بنت أبي بكر.

[181] متفق عليه، وقد تقدم تخريجه (1/29).

[182] رواه أحمد (3/20)، وأبو داود، كتاب الصلاة: باب الصلاة في النعل، رقم (650) والحاكم (1/260)، والبيهقي (2/431) من حديث أبي سعيد الخدري.

قال الحاكم: «صحيح على شرط مسلم»، ووافقه الذهبي.

قال النووي: «إسناده صحيح». «المجموع» (2/179).

قال ابن حجر: «هذا حديث صحيح». «موافقة الخُبر الخَبر» (1/91).

وانظر: «العلل» للدارقطني رقم (2316) (11/329).

[183] تقدم تخريجها (1/130 ـ 133).

[184] متفق عليه، وقد تقدم تخريجه (1/139).

[185] تقدم تخريجه بألفاظه (1/133).

[186]تقدم تخريجه (1/415).

[187] انظر: ص(223) وما بعدها.

[188] انظر: «رسالة في مواقيت الصلاة» للمؤلف ـ رحمه الله ـ ضمن «مجموع الفتاوى والرسائل» (12/235).

[189] رواه عبد الرزاق رقم (2028)، وأحمد (1/333، 354)، وأبو داود، كتاب الصلاة، باب في المواقيت، رقم (393)، والترمذي، أبواب الصلاة: باب ما جاء في مواقيت الصلاة، رقم (149)، وابن خزيمة رقم (325)، والحاكم (1/193)، من حديث ابن عباس.

والحديث صَحَّحه: الترمذي، وابن خزيمة، وابن حبان، والحاكم، وابن عبد البر، وابن العربي، والنووي، وابن كثير.

انظر: «العلل» لابن أبي حاتم رقم (354)، «التمهيد» لابن عبد البر (8/28، 33)، «المجموع» للنووي (3/23)، «إرشاد الفقيه» لابن كثير ص(93)، «التلخيص الحبير» رقم (243)، ورُوي أيضاً من حديث جابر بن عبد الله، انظر: ص(108).

[190] انظر: «الاختيارات» ص(33)، «الإنصاف» (3/125).

[191] رواه البخاري، كتاب مواقيت الصلاة: باب فضل الصلاة لوقتها، رقم (527)، ومسلم، كتاب الإيمان: باب بيان كون الإيمان بالله أفضل الأعمال، رقم (85).

[192] انظر: «مجموع الفتاوى» (22/92، 93).

[193] رواه البخاري، كتاب مواقيت الصلاة: باب الإبراد بالظهر في شدة الحر، رقم (536)، ومسلم، كتاب المساجد: باب استحباب الإبراد بالظهر في شدة الحر، رقم (615) من حديث أبي هريرة.

[194] رواه البخاري، كتاب الأذان: باب الأذان للمسافر، رقم (629)، ومسلم، كتاب المساجد: باب استحباب الإبراد بالظهر، رقم (616). من حديث أبي ذر.

[195] انظر: «فتح الباري» (2/20)، «الإنصاف» (3/138).

[196] انظر: «المغني» (2/36)، «الإنصاف» (3/137).

[197] تقدم تخريجه ص(103).

[198] انظر: «المغني (2/14)، «الإنصاف» (3/142).

[199] رواه أحمد (3/330)، والنَّسائي، كتاب المواقيت: باب أول وقت العشاء، (1/263)، والترمذي، أبواب الصلاة: باب ما جاء في مواقيت الصلاة، رقم (149)، وابن حبان رقم (1472)، والحاكم (1/195). من حديث جابر بن عبد الله الأنصاري؛ بنحو حديث عبد الله بن عباس المتقدم ص(101).

قال البخاريُّ: أصحُّ شيءٍ في المواقيت حديث جابر عن النبي صلّى الله عليه وسلّم.

[200] رواه مسلم، وقد تقدم تخريجه ص(96).

[201] رواه البخاري، كتاب مواقيت الصلاة: باب من أدرك من الفجر ركعة، رقم (579)، ومسلم، كتاب المساجد: باب من أدرك ركعة من الصلاة، رقم (608) من حديث أبي هريرة.

[202] رواه البخاري، كتاب المواقيت: باب وقت العصر، رقم (547)، ومسلم، كتاب المساجد: باب استحباب التبكير في الصبح، رقم (647).

[203] رواه البخاري، كتاب المواقيت: باب وقت المغرب، رقم (560)، ومسلم، كتاب المساجد: باب استحباب التبكير بالصبح في أول وقتها، رقم (646). من حديث جابر بن عبد الله.

[204] رواه البخاري، وقد تقدم تخريجه ص(77).

[205] متفق عليه، وقد تقدم تخريجه ص(77).

[206] رواه البخاري، كتاب الوضوء: باب إسباغ الوضوء، رقم (139)، ومسلم، كتاب الحج: باب الإفاضة من عرفات، رقم (1280) من حديث أسامة بن زيد.

[207] انظر: «الإنصاف» (3/156)، «الإقناع» (1/127).

[208] انظر: «الفروع» (1/302، 303).

[209] رواه مسلم، وقد تقدم تخريجه ص(96).

[210] تقدم تخريجه ص(101، 108).

[211] رواه مسلم، كتاب المساجد: باب قضاء الصلاة الفائتة، رقم (681) من حديث أبي قتادة رضي الله عنه.

[212] انظر: «كشاف القناع» (1/254).

[213] انظر: «التمهيد» لابن عبد البَرِّ (8/74).

[214] تقدم تخريجه ص(96).

[215] تقدم تخريجه ص(101، 108).

[216] انظر: «الإنصاف» ص(3/123، 124).

[217] انظر: «القاموس المحيط» ص(1364) مادة «الليل».

[218] متفق عليه، وهذا لفظ البخاري، وقد تقدم تخريجه ص(110).

[219] رواه البخاري، كتاب مواقيت الصلاة: باب وقت العشاء رقم (565)، ومسلم، كتاب المساجد: باب استحباب التبكير بالصبح، رقم (646).

[220] رواه البخاري، كتاب مواقيت الصلاة: باب فضل العشاء، رقم (566)، ومسلم، كتاب المساجد: باب وقت العشاء وتأخيرها، رقم (638) من حديث عائشة، إلا قوله: «فخرج ورأسه يقطر ماءً»، فهذه الزيادة في حديث ابن عباس فقط، رواه البخاري في الموضع السابق، رقم (571)، ومسلم، الموضع السابق، رقم (642).

[221] انظر: «الإنصاف» (3/160)، «الإقناع» (1/128).

[222] انظر: ص(115).

[223] انظر: «مجموع الفتاوى» (22/93، 94)، «الاختيارات» ص(33).

[224] تقدم تخريجه ص(96).

[225]انظر: ص(115).

[226] متفق عليه، وقد تقدم تخريجه ص(110). والغَلَسُ: بفتحتين، ظلامُ آخرِ الليل.

انظر: «المصباح المنير» (2/450).

[227] متفق عليه، وقد تقدم تخريجه ص(110).

[228] رواه أحمد (3/465)، وأبو داود، كتاب الصلاة: باب في وقت الصبح، رقم (424)، والنسائي، كتاب المواقيت: باب الإسفار، (1/272) رقم (547، 548)، والترمذي، كتاب المواقيت: باب ما جاء في الإسفار، رقم (154)، وابن ماجه، كتاب الصلاة: باب وقت صلاة الفجر، رقم (672) من حديث رافع بن خَديج رضي الله عنه.

والحديث صحَّحه: الترمذي، وابن حبان، وابن تيمية.

وقال الزيلعي: إسناده صحيح.

انظر: «العلل» للدارقطني [5/ل231 ـ أ] نسخة دار الكتب المصرية، «نصب الراية» (1/238)، «مجموع الفتاوى» (22/97).

[229] انظر: «المغني» (2/47)، «الإنصاف» (3/170).

[230] رواه البخاري، كتاب المواقيت: باب من أدرك من الصلاة ركعة، رقم (580)، ومسلم، كتاب المساجد: باب من أدرك ركعة من الصلاة، رقم (607) عن أبي هريرة رضي الله عنه.

[231] انظر: «مجموع الفتاوى» (23/330، 331)، «الاختيارات» ص(34).

[232] انظر: «الفروع» (1/306)، «الإنصاف» (3/177، 178).

[233] انظر: «مجموع الفتاوى» (23/330 ـ 335)، «الإنصاف» (3/177).

[234] رواه البخاري، كتاب الصوم: باب إذا أفطر في رمضان ثم طلعت الشمس، رقم (1959) عن أسماء رضي الله عنها.

[235] انظر: «الإنصاف» (4/65، 66)، «الإقناع» (1/214).

[236] متفق عليه، وقد تقدم تخريجه (1/194).

[237] انظر: «الإنصاف» (1/371)، «منتهى الإرادات» (1/73).

[238] انظر: «المغني» (2/47)، «الإنصاف» (3/10، 179 ـ 182).

[239] انظر: ص(16 ـ 18).

[240] انظر: «المغني» (2/46، 47)، «الإنصاف» (3/179، 180).

[241] متفق عليه، وقد تقدم تخريجه ص(121).

[242] انظر: «مجموع الفتاوى» (23/334، 335)، «الاختيارات» ص(34).

[243] متفق عليه، وقد تقدم تخريجه ص(121).

[244] رواه البخاري، كتاب الأذان: باب لا يسعى إلى الصلاة (636)، ومسلم، كتاب المساجد: باب استحباب إتيان الصلاة بوقار وسكينة (602) عن أبي هريرة.

[245] انظر: ص(16 ـ 18، 130).

[246] انظر: ص(130، 131).

[247] متفق عليه، وقد تقدم تخريجه ص(121).

[248] رُويَ عن عبد الله بن عباس، وعبد الرحمن بن عوف.

ـ أما أثر عبد الله بن عباس فرواه أبو بكر بن أبي شيبة، كتاب الصلاة: باب الحائض تطهر آخر النهار، رقم (7206)، والدارمي، كتاب الطهارة: باب المرأة تطهر عند الصلاة أو تحيض، رقم (886) عن يزيد بن أبي زياد، عن مقسم، عن ابن عباس في الحائض إذا طهرت قبل غروب الشمس صلّت الظهر والعصر، وإذا طهرت قبل الفجر صلت المغرب والعشاء.

ورواه ابن المنذر في «الأوسط» (2/243)، والبيهقي في «السنن الكبرى» (1/387) وفي «المعرفة والآثار» (2/217) عن يزيد بن أبي زياد، عن طاوُس، عن ابن عباس به، أي: إن يزيد يرويه تارة عن مقسم، وأخرى عن طاوُس!؟.

وضعَّف إسناده ابنُ التركماني في «الجوهر النقي» بسبب ضعف يزيد بن أبي زياد. ويزيد ضعيف كما في «التقريب». زِدْ على ذلك أنه اضطراب فيه كما تقدم.

إلا أنه تابعه ليث بن أبي سليم، عن طاوس وعطاء، عن ابن عباس، فيما رواه البيهقي في «السنن الكبرى» (1/378)، وفي «المعرفة والآثار» (2/217). وليث بن أبي سليم إضافةً لكونه مختلط قد اختُلِفَ عليه أيضاً. فتارة رفعه إلى ابن عباس كما تقدم، وتارة أوقفه على طاوُس وعطاءَ؛ فيما رواه أبو بكر بن أبي شيبة، الموضع السابق، رقم (7208).

وقد ضعَّف هذا الإسناد ابنُ التركماني في «الجوهر النقي».

ـ أمَّا أثر عبد الرحمن بن عوف، فرواه أبو بكر بن أبي شيبة، كتاب الصلاة: باب في الحائض تطهر آخر النهار، رقم (7204)، ومن طريقه ابن المنذر في «الأوسط» (2/243)، والبيهقي في «السنن الكبرى» (1/387)، وفي «المعرفة والآثار» (2/217) عن مولى لعبد الرحمن بن عوف، عن عبد الرحمن نحو أثر ابن عباس.

قال ابن التركماني: «هذا المولى مجهول».

رواه عبد الرزاق رقم (1285) عن ابن جريج قال: حُدِّثت عن عبد الرحمن ابن عوف فذكره. وفيه جهالة من حدَّثه أيضاً. فالإسناد ضعيف.

[249] انظر: «الإنصاف» (3/179)، «الإقناع» (1/129، 130).

[250] انظر: «المغني» (2/47)، «مجموع الفتاوى» (23/334، 335).

[251] متفق عليه، وقد تقدم تخريجه ص(121).

[252] متفق عليه، وقد تقدم تخريجه ص(108).

[253] انظر: «المغني» (2/46، 47)، «الفروع» (1/306).

[254] تقدم تخريجها ص(133).

[255] متفق عليه، وقد تقدم تخريجه ص(15).

[256] رواه البخاري، كتاب جزاء الصيد: باب الحج والنذور عن الميت، رقم (1852) من حديث ابن عباس.

[257] انظر: «المجموع شرح المهذَّب» (3/71)، «كتاب الصلاة» لابن القيم ص(72)، «نيل الأوطار» (2/2، 3).

[258] انظر: «المحلَّى» (2/235)، «مجموع الفتاوى» (22/18، 19، 39).

[259] متفق عليه، وقد تقدم تخريجه ص(15).

[260] تقدم تخريجه ص(136).

[261] تقدم تخريجه (1/186).

[262] انظر: «المغني» (2/45).

[263] تقدم تخريجه (1/186).

[264] متفق عليه، وقد تقدم تخريجه ص(15).

[265] رواه مسلم، كتاب المساجد: باب قضاء الصلاة الفائتة، رقم (681).

[266] رواه مسلم، كتاب المساجد: باب قضاء الصلاة الفائتة، رقم (680).

[267] متفق عليه، وقد تقدم تخريجه ص(15).

[268] رواه مسلم، كتاب المساجد: باب قضاء الصلاة الفائتة (680) عن أبي هريرة.

[269] رواه أحمد (3/83، 96)، وأبو داود،. كتاب الصلاة: باب في المواضع التى لا تجوز فيها الصلاة، رقم (492)، والترمذي، أبواب الصلاة: باب ما جاء أن الأرض كلها مسجد إلا المقبرة والحمام، رقم (317)، وابن ماجه، كتاب المساجد: باب المواضع التي تكره فيها الصلاة، رقم (745) والدارمي رقم (1362) وغيرهم عن حماد بن سلمة، وعبد الواحد بن زياد، وعمارة بن غزيَّة، والدراوردي، ومحمد ابن إسحاق كلهم عن عمرو بن يحيى، عن أبيه، عن أبي سعيد الخدري مرفوعاً: «الأرضُ كلُّها مسجد إلا المقبرة والحمَّام».

والحديثُ صحَّحهُ متَّصلاً: ابنُ خزيمة (791)، وابن حبان (1699)، والحاكم (1/251)، والذهبي.

قال ابن تيمية: أسانيده جيدة، ومن تكلَّم فيه مما استوفى طُرقه. «اقتضاء الصراط المستقيم» ص(677).

وقال: «إسناده صحيح». «شرح العمدة» له (2/425).

قال الدارقطني: ورواه جماعةٌ عن عمرو بن يحيى، عن أبيه مرسلاً.

ورجَّح إرساله: الترمذيُّ، والدارميُّ، والدارقطنيُّ، والبيهقيُّ وغيرهم.

قال الترمذي: «هو حديث فيه اضطراب»، وقال النوويّ: ضعَّفه الترمذيُّ وغيره، قال: هو مضطرب، ولا يُعارضُ هذا بقول الحاكم: أسانيده صحيحة. فإنهم أتقن في هذا منه؛ ولأنه قد تصحُّ أسانيدهُ وهو ضعيفٌ لاضطرابه». «الخلاصة» رقم (938).

انظر: «علل الترمذي الكبير» (1/239)، «العلل» للدارقطني (11/319) رقم (2310)، «السنن الكبرى» للبيهقي (2/434)، «التلخيص الحبير» رقم (434).

[270] رواه مسلم، كتاب الحيض: باب الوضوء من لحوم الإبل، رقم (360) من حديث جابر بن سَمُرة، وانظر: ص(242).

[271] رواه عبد الرزاق رقم (1602)، وأحمد (5/54، 55، 56، 57)، وابن ماجه، كتاب المساجد: باب الصلاة في أعطان الإبل، رقم (769)، وابن حبان رقم (1702) عن الحسن، عن عبد الله بن مُغفَّل به.

قال ابن رجب: وله طُرق متعدِّدة عن الحسن. قال ابنُ عبد البر: رواه عن الحسن خمسة عشر رجلاً. والحسنُ سمع من عبد الله بن مُغفَّل؛ قاله الإمام أحمد.

«فتح الباري» لابن رجب (2/420).

وله شاهد من حديث البراء، رواه أحمد (4/288)، وأبو داود، كتاب الطهارة: باب الوضوء من لحوم الإبل، رقم (184). وصحَّحه إسحاق بن راهويه وغيره.

انظر: «سنن الترمذي» رقم (81).

[272] انظر: «المجموع شرح المهذب» (3/69)؛ «الفُروع» (1/307).

[273] متفق عليه، وقد تقدم تخريجه ص(15).

[274] رواه أحمد (3/25)، والنسائي، كتاب الأذان: باب الأذان للفائت من الصلاة، (2/17) رقم (660)، والدارقطني في «العلل» له (11/300) من حديث عبد الرحمن بن أبي سعيد، عن أبي سعيد الخدري.

والحديثُ صحّحه: ابن خزيمة رقم (996)، وابن حبان رقم (2890)، وابن السَّكن. قال ابن سيد الناس: «إسناده صحيح جليل».

وله شاهد من حديث عبد الله بن مسعود، رواه أحمد (1/375)، والترمذي، كتاب الصلاة: باب في الرجل تفوته الصلوات بأيتهن يبدأ، رقم (179)، والنسائي، كتاب المواقيت: باب كيف يقضي الفائت من الصلاة (1/297) من طريق أبي عبيدة عن ابن مسعود. وأبو عبيدة لم يسمع من ابن مسعود كما قال الترمذي وغيره.

انظر: «الفتح» شرح حديث رقم (596)، «التلخيص الحبير» رقم (288)، «نيل الأوطار» كتاب الصلاة: باب الترتيب في قضاء الفوائت، (2/37).

[275] رواه مسلم، وقد تقدم تخريجه ص(79).

[276] انظر: ص(115).

[277] انظر: «المغني» (2/346)، «الإنصاف» (3/191).

[278] رواه ابن ماجه، كتاب الطلاق: باب طلاق المكره والناسي، رقم (2045)، والطبراني في «الصغير» (1/270)، والدارقطني (4/170)، والبيهقي (7/356)، من حديث ابن عباس.

واستنكره الإمامُ أحمد جداً. وقال أبو حاتم: «لا يصحُّ هذا الحديث؛ ولا يثبت إسناده». وقال محمد بن نصر: «ليس له إسناد يُحتجّ بمثله».

وللحديث شواهد من حديث أبي الدرداء، وأم الدرداء، وأبي بكرة، وثوبان، وعقبة بن عامر، وأبي ذر، وابن عمر، إلا أن جميعها لا يخلو من مقال وضعف وعلَّة، بل ونكارة.

قال ابن حجر: «بمجموع هذه الطُرق يظهرُ أنَّ للحديث أصلاً». «موافقة الخُبر الخَبر» (1/510) كذا قال، والله أعلم.

انظر: «إرشاد الفقيه» لابن كثير ص(90)، «جامع العلوم والحكم» شرح الحديث رقم (39)، «التلخيص الحبير» رقم (451).

[279] انظر: «مجموع الفتاوى» (22/105 ـ 108)، «الإنصاف» (3/188).

[280] انظر: «الإنصاف» (4/411، 412).

[281] ذكره شيخ الإسلام ابن تيمية في «مجموع الفتاوى (22/117) دون عزوه لمصدر، ولم أقف عليه ـ بهذا اللفظ ـ سوى عنده. بينما روى عبد الرزاق في «المصنف» (1/357)، وأحمد (1/17)، والطحاوي في «شرح معاني الآثار» (1/377) عن نافع أنَّ ابن عمر كساه ثوبين وهو غلام، فدخل ابنُ عمر المسجد، فوجده يصلِّي متوشِّحاً في ثوب، فقال: أليس لك ثوبان تلبسهما؟ فقلت: بلى، فقال: أرأيت لو أرسلتك إلى وراء الدار، أكنت لابسهما؟ قال: نعم، قال ابن عمر: ... فالله أحقُّ أن تزيِّن له...».

قال ابن كثير: «إسناده جيد». «مسند الفاروق» (1/149).

[282] رواه ـ بهذا اللفظ ـ عبد الرزاق في «المصنف» (1/353)، والنسائي، كتاب الصَّلاة: باب صلاة الرجل في الثوب الواحد، (3/71) رقم (768) من حديث أبي الزناد، عن الأعرج، عن أبي هريرة به. وهذا إسناد صحيح على شرط الشيخين.

ورواه البخاري، كتاب الصلاة: باب إذا صلَّى في الثوب الواحد، رقم (359)، ومسلم، كتاب الصلاة: باب الصلاة في ثوب واحد وصفة لبسه، رقم (516) بلفظ: «لا يُصلِّي أحدُكم في الثوب الواحد، ليس على عاتقيه منه شيء».

[283] رواه البخاري، كتاب الصلاة: باب إذا كان الثوب ضيقاً، رقم (361)، واللفظ له، ومسلم، كتاب الزهد: باب حديث جابر الطويل، رقم (3010)، ولفظه: «إذا كان واسعاً فخالف بين طرفيه، وإذا كان ضيقاً فاشدُدْهُ على حقوِك».

[284] انظر: «التمهيد» لابن عبد البَرِّ (6/379).

[285] انظر: «مجموع الفتاوى» (22/116، 117).

[286] انظر: «تفسير القرآن العظيم»، لابن كثير (4/531).

[287] تقدم تخريجه (1/30، 437).

[288] تقدم تخريجه ص(99).

[289] تقدم تخريجه بألفاظه (1/133).

[290] انظر: «الإنصاف» (3/223).

[291] انظر: «الإنصاف» (20/54).

[292] انظر: «مجموع الفتاوى» (22/109 ـ 120)، «الاختيارات» ص(40، 41).

[293] انظر: «المحلَّى» (3/218، 219).

[294] انظر: «الإقناع» (3/256، 257).

[295] انظر: «الإنصاف» (19، 51).

[296] متفق عليه، وقد تقدم تخريجه (1/381).

[297] انظر: «الإنصاف» (3/205).

[298] انظر: «مجموع الفتاوى» (22/109 ـ 120).

[299] تقدم تخريجه (1/29).

[300] انظر: «القواعد» لابن رجب ص(4).

[301] انظر: «مجموع الفتاوى» (22/109، 120).

[302] انظر: «الإنصاف» (3/200، 201).

[303] انظر: «مجموع الفتاوى» (22/116).

[304] رواه البخاري، كتاب الأذان: باب عقد الثياب وشدها (814)، ومسلم، كتاب الصلاة: باب أمر النساء المصليات وراء الرجال أن لا يرفعن رؤوسهن من السجود حتى يرفع الرجال (441) من حديث سهل بن سعد.

[305] متفق عليه، وقد تقدم تخريجه ص(151).

[306] تقدم تخريجه ص(150).

[307] رواه البخاري، كتاب الصلاة: باب ما يذكر في الفخذ، رقم (371)، ومسلم، كتاب النكاح: باب فضيلة إعتاق أَمَة ثم يتزوجها، رقم (1365) عن أنس بن مالك رضي الله عنه.

[308] انظر: «مجموع الفتاوى» (21/249 ـ 253)، «الاختيارات» ص(201).

[309] انظر: «الإنصاف» (20/54).

[310] رواه البخاري، كتاب الصلاة: باب الصلاة في الثوب الواحد ملتحفاً به، رقم (354)، ومسلم، كتاب الصلاة: باب الصلاة في ثوب واحد، رقم (517) عن عمر بن أبي سلمة.

[311] متفق عليه، وقد تقدم تخريجه ص(151).

[312] رواه البخاري، كتاب الصلاة: باب القفا في الصَّلاة، رقم (352)، ومسلم، كتاب الزهد والرقائق: باب حديث جابر الطويل، رقم (3008). من حديث جابر.

[313] رواه البخاري، كتاب الصلاة: باب الصلاة بغير رداء، رقم (370).

[314] «القاموس المحيط» ص(127)، وانظر: «الفتح» شرح حديث رقم (352).

[315] رواه البخاري، كتاب الصلاة: باب الصلاة في القميص والسراويل، رقم (365).

[316] رواه البخاري، كتاب الصلاة: باب الصلاة في الثوب الواحد، رقم (358)، ومسلم، كتاب الصلاة: باب الصلاة في ثوب واحد، رقم (515) عن أبي هريرة.

[317] تقدم الكلام عليه ص(150).

[318] روى البخاري، كتاب الوضوء: باب المسح على الخفين، رقم (205)، عن جعفر بن عمرو عن أبيه قال: «رأيت النبيَّ صلّى الله عليه وسلّم يمسح على عِمامته»، وما مسح عليها في الوضوء إلا ليصلي بها.

ـ وروى مسلم، كتاب الحج: باب دخول مكة بغير إحرام، رقم (1359)، عن عمرو بن حريث أنه رأى النبيَّ صلّى الله عليه وسلّم يخطب على المبنر وعليه عِمامة سوداء...».

ـ وروى البخاري، كتاب الصلاة: باب السجود على الثوب في شدة الحرِّ، معلقاً بصيغة الجزم، ووصله عبد الرزاق (1/400)، وابن أبي شيبة عن الحسن: «أن أصحاب رسول الله صلّى الله عليه وسلّم كانوا يسجدون على عمائمهم...».

[319] انظر: «الإنصاف» (5/416، 317).

[320] تقدم تخريجه ص(150).

[321] هذا لفظ الصحيحين، وقد تقدم تخريجه ص(150).

[322] هذا لفظ الصحيحين، وقد تقدم تخريجه ص(150).

[323] انظر: «الإنصاف» (3/213 ـ 218).

[324] متفق عليه، وقد تقدم تخريجه ص(151).

[325] انظر: «المغني» (2/289 ـ 292)، «المجموع شرح المهذَّب» (3/175).

[326] روى أبو بكر بن أبي شيبة، كتاب الصلاة: باب المرأة في [كم] ثوب تصلّي، رقم (6167)، والبيهقي (2/235) عن عمر بن الخطاب قال: «تصلّي المرأة في ثلاثة أثواب: درع، وخمار، وإزار». قال ابن كثير: «إسناده صحيح، على شرطهما». «مسند الفاروق» (1/151).

ـ وروى عبد الرزاق الصنعاني (3/128)، وأبو بكر بن أبي شيبة، الموضع السابق، رقم (6168) عن علي بن أبي طالب قال: «تصلي المرأة في درع سابغٍ وخِمَار»، فأقرَّته عائشة وقالت: «صدق».

ـ وروى عبد الرزاق «الموضع السابق»، وأبو بكر بن أبي شيبة «الموضع السابق»، رقم (6171)، وأبو داود، كتاب الصلاة: باب في كم تصلي المرأة، رقم (639)، والبيهقي في المعرفة والآثار» (3/145) عن أم سلمة قالت: «تصلِّي في الخِمار، والدرع السَّابغ الذي يُغيِّبُ ظُهورَ قدميها». وروي نحو ذلك عن عبد الله بن عباس، وعبد الله بن عمر، وأم حبيبة، وميمونة بنت الحارث.

انظر: «المصنف» لعبد الرزاق الصنعاني، و«المصنف» لأبي بكر بن أبي شيبة ـ المواضع السابقة.

[327] انظر: «مجموع الفتاوى» (22/114، 115).

[328] انظر: «الإنصاف» (3/206، 209).

[329] تقدم تخريجه ص(150).

[330] انظر: ص(167، 168).

[331] انظر: «منظومة في أصول الفقه وقواعد فقهية»، للمؤلف رحمه الله ص(16).

[332] انظر: ص(154).

[333] تقدم تخريجه (1/186).

[334] تقدم تخريجه (1/230).

[335] انظر: «المغني» (2/303)، «المجموع شرح المهذب» (3/180).

[336] انظر: (1/230).

[337] انظر: «الإنصاف» (3/224).

[338] انظر: «الفروع» (1/332)، «الإنصاف» (3/225).

[339] انظر: ص(152).

[340] رواه البخاري، كتاب الأذان: باب وجوب القراءة للإمام والمأموم، رقم (757)، ومسلم كتاب الصلاة: باب وجوب القراءة في كل ركعة، رقم (397) عن أبي هريرة رضي الله عنه.

[341] رواه مسلم، وقد تقدم تخريجه (1/324).

[342] انظر: «الفروع» (1/333)، «الإنصاف» (3/233، 227).

[343] رواه مسلم، كتاب الإيمان: باب بيانه أنه سبحانه لم يكلف إلا ما يطاق، رقم (125) (126)، عن أبي هريرة رضي الله عنه، وابن عباس رضي الله عنهما.

[344] تقدم تخريجه ص(99).

[345] رواه البخاري، كتاب الصوم: باب الصائم إذا أكل أو شرب ناسياً، رقم (1933)، ومسلم كتاب الصيام: باب أكل الناسي وشربه (1155) عن أبي هريرة رضي الله عنه.

[346] متفق عليه، وقد تقدم تخريجه (1/415).

[347] متفق عليه، وقد تقدم تخريجه (1/30، 437).

[348] انظر: «الإنصاف» (3/228).

[349] انظر: ««المجموع شرح المهذَّب» (3/142، 143).

[350] انظر: «المغني» (2/315 ـ 316)، «الإنصاف» (3/228، 229).

[351] انظر: «حاشية الدسوقي على الشرح الكبير» (1/217).

[352] تقدم تخريجه ص(147).

[353] انظر: ص(156).

[354] انظر: ص(149).

[355] انظر: «الإنصاف» (3/234).

[356] انظر: «الإنصاف» (2/186).

[357] انظر: «كشاف القناع» (1/272).

[358] انظر: «منتهى الإرادات» (1/62).

[359] انظر: «الإنصاف» (3/237، 238).

[360] انظر: «الإنصاف» (3/242).

[361] انظر: «الإنصاف» (3/242)، «المجموع شرح المهذَّب» (3/185، 186).

[362] انظر: «كشَّاف القناع» (1/272، 273).

[363] انظر: «الإنصاف» (30/374، 375).

[364] انظر: «الإنصاف» (3/247).

[365] انظر: «الإقناع» (1/138).

[366] انظر: «مجموع الفتاوى» (22/144).

[367] انظر: «الإنصاف» (3/248).

[368] روى أحمد (2/33)، وابن خزيمة رقم (2601)، وابن الجارود رقم (416) وغيرهم عن: عبد الرزاق، عن معمر، عن الزهري، عن سالم، عن ابن عمر مرفوعاً: «... وَلْيُحْرمْ أحدُكم في إزار ورداء ونعلين...».

قال ابن المنذر: ثبت ذلك عن رسول الله صلّى الله عليه وسلّم. «المغني» (5/76).

قلت: وهذا إسناد صحيح. وأصله في «الصحيحين» من حديث مالك، عن نافع، عن ابن عمر به سواء، وزاد عبد الرزاق، عن معمر، عن الزهري، عن سالم هذه الزيادة. قال ابن حجر: «وهي زيادة حسنة». «الفتح» شرح حديث (1542).

[369] روى مسلم، كتاب الصلاة: باب وضع اليمنى على اليسرى، رقم (401) عن وائل بن حُجْر؛ أنه رأى النبيَّ صلّى الله عليه وسلّم رفع يديه حين دخل في الصلاة، كَبَّرَ؛ ثم التحف بثوبه. ثم وضع يدَهُ اليُمنى على اليُسرى، فلما أراد أن يركعَ أخرجَ يَديَه من الثَّوب، ثم رَفَعَهُمَا... الحديث.

[370] انظر: «الإنصاف» (3/249، 250).

[371] رواه أبو داود، كتاب الصلاة: باب ما جاء في السَّدل في الصَّلاة، رقم (643)، وابن ماجه، كتاب إقامة الصلاة: باب ما يُكره في الصلاة، رقم (966) وابن خزيمة رقم (772)، وابن حبان رقم (2353)، والحاكم (1/253)، عن الحسن بن ذكوان، عن سليمان الأحول، عن عطاء بن أبي رباح، عن أبي هريرة به مرفوعاً.

قال الحاكم: صحيح على شرط الشيخين، ولم يخرجا فيه تغطية الرَّجل فاه في الصّلاة. تعقبه الحافظ ابن حجر بقوله: «لم يحتجَّ مسلمٌ بالحسن بن ذَكوان، وهو ضعيفٌ لم يُخرج له البخاريُّ سوى شيء يسير في غير الاحتجاج؛ فيما أظنُّ». «إتحاف المهرة» (15/375).

قلت: أضفْ إلى ذلك أنه قد اختُلف على الحسن بن ذكوان في هذا الحديث.

انظر: «العلل» للدارقطني (8/338) رقم (1608).

[372] انظر: «الإنصاف» (3/250، 252).

[373] رواه البخاري، كتاب الأذان: باب السجود على سبعة أعظم، رقم (810)، ومسلم، كتاب الصلاة: باب أعضاء السجود والنهي عن كفّ الشعر والثوب، رقم (490) عن ابن عباس رضي الله عنهما.

[374] انظر: «مجموع الفتاوى» (22/144).

[375] تقدم تخريجه (1/168).

[376] انظر: «اقتضاء الصراط المستقيم» (1/241، 488).

[377] انظر: «زاد المعاد» (1/135).

[378] رواه مسلم، كتاب الإيمان: باب بيان غِلَظ تحريم إسبال الإزار، رقم (106) من حديث أبي ذَرٍّ.

[379] انظر الأعلى.

[380] رواه البخاري، كتاب اللباس: باب ما أسفل من الكعبين فهو في النار، رقم (5787) عن أبي هريرة.

[381] انظر: «فتح الباري» (10/385، 388، 391، 394، 395)، «الإنصاف» (3/257).

[382] انظر: المصدر السابق.

[383] رواه مسلم، كتاب الجنائز: باب الأمر بتسوية القبر، رقم (969).

[384] رواه البخاري، كتاب اللباس: باب نقض الصور، رقم (5953)، ومسلم، كتاب اللباس: باب تحريم تصوير صورة الحيوان، رقم (2111) من حديث أبي هريرة.

[385] وَرَدَ لَعْنُ «المُصَوِّر» في حديث أبي جحيفة، رواه البخاري، كتاب اللباس: باب من لعن المصوِّر، رقم (5962).

[386] انظر: ص(205).

[387] انظر: «الروض المربع» (1/146).

[388] انظر: «فتح الباري» (10/388، 391)، «الإنصاف» (3/257).

[389] رواه البخاري، كتاب المظالم: باب هل تكسر الدنان التي فيها خمر، رقم (2479)، ومسلم، كاتب اللباس والزينة: باب تحريم تصوير صورة الحيوان، رقم (2107) عن عائشة رضي الله عنها.

[390] رواه البخاري، كتاب بدء الخلق: باب إذا قال أحدكم آمين، رقم (3224)، ومسلم، كتاب اللباس والزينة: باب تحريم تصوير صورة الحيوان، رقم (2107) من حديث عائشة رضي الله عنها.

[391] رواه البخاري، كتاب اللباس: باب التصاوير، رقم (5949)، ومسلم، الموضع السابق، رقم (2106) من حديث أبي طلحة، ورقم (2107) من حديث عائشة.

[392] ورد ذلك في حديث عائشة عند مسلم المتقدم تخريجه.

[393] انظر: «فتح الباري» (10/388).

[394] روى ابنُ أبي شيبة في «المصنَّف»، كتاب اللباس والزينة: باب الرجل يتكئ على المرافق المصوَّرة، رقم (25292) عن أزهر، عن ابن عون قال: «دخلتُ على القاسم وهو بأعلى مكَّة في بيته، فرأيتُ في بيته حجلة فيها تصاوير القُندس والعنقاء».

قال الحافظُ ابن حجر: سنده صحيح. «الفتح» شرح حديث رقم (5954).

والقاسم هو: ابن محمد بن أبي بكر الصِّدِّيق، القرشي، التيمي، أحد الفقهاء السَّبعة، كان عالماً ورعاً، كثير الحديث، ثقة. توفي سنة (106) اهـ.

«سير أعلام النبلاء» (5/53 ـ 60).

[395] رواه البخاري، كتاب الأدب: باب الانبساط إلى الناس، رقم (6130)، ومسلم، كتاب فضائل الصحابة: باب فضل عائشة، رقم (2440) عن عائشة رضي الله عنها.

[396] انظر: «مجموع الفتاوى» (30/216)، «الاختيارات» ص(160).

[397] رواه الطيالسي رقم (506)، وأحمد (4/392، 394، 407)، والنسائي، كتاب الزينة: باب تحريم الذهب على الرجال (8/161) رقم (5163)، والترمذي، كتاب اللباس: باب ما جاء في الحرير والذهب، رقم (1720) وغيرهم، من حديث أبي موسى الأشعري.

وأعلَّهُ: الدارقطني، وابن حبان، وابن حجر، وغيرهم بالانقطاع.

انظر: «العلل» للدراقطني (7/241)، «صحيح ابن حبان» رقم (5434)، «التلخيص الحبير» رقم (51).

وللحديث شواهدُ كثيرةٌ من حديث عمر بن الخطاب، وعبد الله بن عمر، وعبد الله بن عمرو، وعبد الله بن عباس، وعلي بن أبي طالب، وعقبة بن عامر، وزيد بن أرقم. لكنها ضعيفة وغالبها معلول.

قال البزار: «لا نعلم فيما يُروى في ذلك حديثاً ثابتاً عند أهل النقل». «البحر الزخار» (1/467).

وأمثلُ هذه الشواهد حديث عقبة بن عامر، وعلي بن أبي طالب.

فأما حديث عقبة بن عامر فرواه الطحاوي (4/251)، والبيهقي (2/275) من طريق: يحيى بن أيوب الغافقي، عن عمرو بن الحارث والحسن بن ثوبان، عن هشام ابن أبي رقية، عن عقبة بن عامر مرفوعاً: «من كذب عليَّ متعمداً؛ فليتبوَّأ بيته من جهنم»، ثم قال... فذكره بلفظه سواء.

يحيى بن أيوب؛ قال أحمد: سيء الحفظ. قال النسائي: ليس بالقوي. قال ابن حجر: صدوق ربما أخطأ. انظر: «تهذيب الكمال» (31/236).

وخالفه: عبد الله بن وهب ـ وهو ثقة حافظ ـ فرواه عن عمرو بن الحارث بإسناده ومتنه؛ إلا أنه قال في آخره (وهو موضع الشاهد): «مَنْ لبس الحرير في الدنيا حُرمه أن يلبسه في الآخرة»، انظر: «شرح مشكل الآثار» (12/309، 310).

وهشام بن أبي رقية ذكره ابن حبان في «الثقات» (5/501) ولم يوثقه غيره.

وأما حديث عليّ بن أبي طالب فرواه أحمد (1/115)، وأبو داود، كتاب اللباس: باب في الحرير للنساء، رقم (4057)، والنسائي، كتاب الزينة: باب تحريم الذهب على الرجال (8/159)، وابن ماجه، كتاب اللباس: باب لبس الحرير والذهب للنساء، رقم (3595) من طريق أبي أفلح، عن عبد الله بن زُرَير الغافقي، عن عليّ به.

أبو الأفلح: وثَّقه العجليُّ، وقال الذهبي في «الميزان»: قال ابن القطان: مجهول. وقال في «الكاشف»: صدوق، وقال ابن حجر في «التقريب»: مقبول.

وعبد الله بن زرير: وثقة العجلي وابن سعد. وقال ابن حجر: ثقة رُمي بالتشيع.

قال عليُّ بن المديني: هو حديث حسن، رجاله معروفون، ولا يجيء عن علي إلا من هذا الوجه.

انظر: «العلل» للدارقطني (3/260)، «التمهيد» لابن عبد البر (14/248) «الأحكام الوسطى» لعبد الحق (4/184)، «نصب الراية» (4/223)، «التلخيص الحبير» رقم (51).

[398] رواه مسلم، كتاب اللباس والزينة: باب تحريم خاتم الذهب على الرجال... رقم (2090).

[399] تقدم تخريجه ص(209).

[400] انظر: «الإنصاف» (3/261).

[401] انظر: ص(211).

[402] رواه البخاري، كتاب اللباس، باب لبس الحرير للرجال، رقم (5834)، ومسلم، كتاب اللباس: باب تحريم استعمال إناء الذهب والفضة على الرجال والنساء، رقم (2068) عن عمر بن الخطاب.

[403] انظر: «فتح الباري» (10/32، 289).

[404] انظر: «الإنصاف» (3/261).

[405] رواه البخاري، كتاب الجهاد: باب الحرير في الحرب. رقم (2920)، ومسلم، كتاب اللباس: باب إباحة لبس الحرير للرجل إذا كان به حكة، رقم (2076) عن أنس بن مالك رضي الله عنه.

[406] انظر: «مجموع الفتاوى» (20/539)، (23/186، 187)، «إعلام الموقعين» (2/140).

[407] رواه مالك، كتاب البيوع: باب ما يكره من بيع التمر، رقم (1352)، وأبو داود، كتاب البيوع: باب في التمر بالتمر، رقم (2359)، والنسائي، كتاب البيوع: باب اشتراء التمر بالرطب (7/269) رقم (4559)، والترمذي كتاب البيوع: باب ما جاء في النهي عن المحاقلة والمزابنة، رقم (1225)، وابن ماجه، كتاب التجارات: باب بيع الرطب بالتمر، رقم (2264).

من طريق عبد الله بن يزيد، عن زيد أبي عياش، عن سعد بن أبي وقاص به.

والحديث صحّحه: عليُّ بن المديني، والترمذيُّ، وابن خزيمة، وابن حبان، والحاكم، والذهبي، وغيرهم.

انظر: «بلوغ المرام» رقم (845).

[408] رواه البخاري، كتاب البيوع: باب بيع الدينار بالدينارين، رقم (2178)، ومسلم: كتاب المساقاة: باب بيع الطعام مثلاً بمثل، رقم (1596).

[409] انظر: «إعلام الموقعين» (2/135).

[410] رواه محمد بن إسحاق (انظر مختصر السيرة لابن هشام: 3/16)، ومن طريقه: الطبري في «التاريخ» (2/511)، والبيهقي في «دلائل النبوة» (3/233). بسندٍ فيه جهالة وانقطاع.

وله شاهد رواه البخاري في «التاريخ الكبير» (3/54). والطبراني في «المعجم الكبير» (7/رقم 6508) عن خالد بن سليمان بن عبد الله بن خالد بن سماك، عن أبيه، عن جده: أن سماك فذكره.

قال الهيثمي: «فيه مَنْ لم أعرفه». «المجمع» (6/109).

[411] رواه مسلم، كتاب السَّلام: باب النهي عن ابتداء أهل الكتاب بالسَّلام، رقم (2167) من حديث أبي هريرة.

[412] متفق عليه، وقد تقدم تخريجه ص(8)، من حديث بَعْث معاذ إلى اليمن.

[413] رواه مسلم، كتاب اللباس: باب تحريم استعمال أواني الذهب...، رقم (15 ـ 2069) عن عمر بن الخطاب قال: «نهى نبيُّ الله عن لُبس الحرير، إلا موضع إصبعين أو ثلاث أو أربع»، ورواه النسائي كتاب الزينة باب الرخصة في لبس الحرير (2/202) رقم (5328) بلفظ: «أنه لم يرخص في الديباج إلا موضع أربع أصابع».

وانظر: «صحيح البخاري» كتاب اللباس: باب لبس الحرير وافتراشه للرجال، رقم (5828 ـ 5835).

[414] رواه مسلم، كتاب اللباس: باب النهي عن لبس الرجل الثوب المعصفر، رقم (2077)، من حديث عبد الله بن عمر.

[415] رواه البخاري، كتاب اللباس: باب الثوب الأحمر، رقم (5848)، ومسلم، كتاب الفضائل: باب صفة النبيِّ صلّى الله عليه وسلّم، رقم (2337)؛ عن البراء قال: «كان النبيُّ صلّى الله عليه وسلّم مربوعاً، وقد رأيته في حُلَّةٍ حمراءَ، ما رأيت شيئاً أحسنَ منه».

[416] انظر: «فتح الباري» (10/305، 306).

[417] انظر: «نيل الأوطار» (2/88).

[418] انظر: «زاد المعاد» (1/137).

[419] الشِّماغ: ما يُلبس على الرأس.

[420] تقدم تخريجه (1/133).

[421] تقدم تخريجها في (1/130، 131).

[422] انظر: «تفسير القرآن العظيم» لابن كثير (4/531)، «الفروع» (1/367).

[423] متفق عليه، وقد تقدم تخريجه (1/29).

[424] تقدم تخريجه ص(99).

[425] متفق عليه، وقد تقدم تخريجه (1/415).

[426] انظر: «المغني» (2/464)، «الإنصاف» (3/279 ـ 281)، «المجموع شرح المهذب» (3/132).

[427] انظر: «المغني» (2/464)، «الإنصاف» (3/279 ـ 281)، «المجموع شرح المهذب» (3/132).

[428] تقدم تخريجه (1/186).

[429] انظر: (1/438 ـ 443).

[430] انظر: «مجموع الفتاوى» (21/578، 579)، «الاختيارات» ص(12، 26).

[431] رواه مسلم، كتاب المساجد: باب جواز حمل الصبيان في الصَّلاة (543) عن أبي قتادة رضي الله عنه.

[432] انظر: «كشَّاف القناع» (1/290).

[433] انظر: «الإنصاف» (2/324، 325).

[434] انظر: «كشَّاف القناع» (1/289، 290).

[435] متفق عليه، وقد تقدم تخريجه (1/59، 269).

[436] تقدم تخريجه ص(99).

[437] انظر: «مجموع الفتاوى» (22/184)، «الاختيارات» ص(43، 44).

[438] انظر: «الإنصاف» (3/289، 290).

[439] انظر: «الإقناع» (1/146).

[440] انظر: (1/375، 376).

[441] متفق عليه، وقد تقدم تخريجه (1/25).

[442] رواه أحمد (5/218)، وأبو داود، كتاب الصيد: باب في صيد قُطع منه قطعة، رقم (2858)، والترمذي، كتاب الأطعمة: باب ما قُطع من الحي فهو ميت، رقم (1480)، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي واقد الليثي به مرفوعاً.

قال البخاري: هذا الحديث محفوظ. «علل الترمذي الكبير» ص(632).

قال الترمذي: هذا حديث حسن غريب، لا نعرفه إلا من حديث زيد بن أسلم.

بينما نصَّ أبو زُرعة الرازي على أنَّ هذه الرواية الموصولة وَهْمٌ.

قال الدارقطني: المرسلُ أشبه.

ورواه البزار [انظر: «كشف الأستار» (1220)]، والحاكم (4/239) من طريق المسور بين الصلت، عن زيد بن أسلم، عن عطاء، عن أبي سعيد الخدري به مرفوعاً.

قال البزار: لا نعلم أحداً أسنده إلا المسور، وليس هو بالحافظ.

قال الهيثمي: فيه مسور بن الصلت وهو متروك. «المجمع» (4/32).

ورواه ابن ماجه، كتاب الصيد: باب ما قُطع من البهيمة وهي حيَّة، رقم (3216).

عن هشام بن سعد، عن زيد بن أسلم، عن ابن عمر به مرفوعاً.

هشام بن سعد، قال ابن حجر: صدوق له أوهام ورُمي بالتشيع.

ونصّ أبو زرعة الرازي على أن هذه الرواية وَهْمٌ أيضاً.

ورجَّح أبو زرعة الرازي والدارقطني ـ من ذلك كلِّه ـ المرسلَ. والله أعلم.

انظر: «العلل» لابن أبي حاتم رقم (1479)، (1526)، «العلل» للدارقطني (6/297) رقم (1152)، «نصب الراية» (4/317)، «التلخيص الحبير» رقم (14).

[443] انظر : (1/441).

[444] انظر : «الإنصاف» (2/317).

[445] انظر : (1/438 ـ 442).

[446] انظر: ص(240).

[447] انظر: «الإنصاف» (4/209).

[448] سيأتي بحث هذه المسألة في باب صلاة التطوع في المجلد الرابع.

[449] متفق عليه، وقد تقدَّم تخريجه (1/29).

[450] تقدم تخريجه ص(141).

[451] رواه البخاري، كتاب الصلاة: باب الصلاة في البيعة، رقم (435)، ومسلم، كتاب المساجد: باب النهي عن بناء المساجد على القبور، رقم (529) ـ واللفظ له ـ من حديث عائشة.

[452] رواه مسلم، كتاب صلاة المسافرين: باب إسلام عمرو بن عبسة رقم (832) عن عمرو بن عبسة.

[453] انظر: «المغني» (2/471)، «مجموع الفتاوى» (21/321).

[454] انظر: «الإنصاف» (3/298)، «الاختيارات» ص(44).

[455] رواه البخاري، كتاب الصلاة: باب كنس المسجد والتقاط الخرق، رقم (458)، ومسلم، كتاب الجنائز: باب الصلاة على المقبرة، رقم (956) من حديث أبي هريرة.

[456] تقدم تخريجه ص(141).

[457] تقدم تخريجه (1/104).

[458] تقدم تخريجه ص(141).

[459] انظر: «الإنصاف» (3/299، 300).

[460] رواه ـ بهذا اللفظ ـ أحمد (2/451، 491، 509)، والترمذي، أبواب الصلاة: باب ما جاء في الصلاة في مرابض الغنم...، رقم (348)، وابن ماجه، كتاب المساجد: باب الصلاة في أعطان الإبل، رقم (768) عن هشام بن حسان، عن محمد بن سيرين، عن أبي هريرة به.

قال الترمذيُّ: «حسن صحيح».

قال ابنُ رجب: إسنادُه كلهم ثقات، إلا أنه اختُلف على ابن سيرين في رفعه ووقفه.

انظر: «علل الترمذي الكبير» ص(247)، «العلل» للدارقطني رقم (1434) (8/109)، «فتح الباري» لابن رجب (2/419).

ورواه أحمد (4/150) من حديث عقبة بن عامر.

قال ابن رجب: إسناده جيد. «فتح الباري» له (2/421).

ورواه البيهقي (2/449) من حديث عبد الله بن مغفل.

قال النوويُّ: «حديث حسن». «الخلاصة» رقم (922).

وأصله في «صحيح مسلم» رقم (360) من حديث جابر ابن سَمُرة دون صيغة الأمر.

[461] انظر: «شرح الكوكب المنير» (3/56).

[462] متفق عليه، وقد تقدم تخريجه (1/307).

[463] رواه مسلم، كتاب الإيمان: باب بيان نقصان الإيمان بنقص الطاعات...، رقم (79) من حديث عبد الله بن عمر.

[464] انظر : «إعلام الموقعين» (1/396)، «نيل الأوطار» (2/141).

[465] رواه أبو بكر بن أبي شيبة، كتاب الحج: باب الذكر في الطواف، رقم (15329)، وأحمد (6/64، 75، 139)، وأبو داود، كتاب المناسك: باب في الرَّمل، رقم (1888)، والترمذي كتاب الحج: باب ما جاء كيف ترمى الجِمَار، رقم (902)، والحاكم (1/459)، وغيرهم، عن عبيد الله بن أبي زياد، عن القاسم، عن عائشة به.

قال الترمذيُّ: حديث حسن صحيح.

قال الحاكم: صحيح الإسناد ولم يخرجاه.

قلت: إسناده ضعيف؛ لأجل عبيد الله بن أبي زياد، فقد ضعَّفه ابنُ معين، وقال أبو داود: «أحاديثه مناكير»، وقال ابن حجر: «ليس بالقوي».

انظر: «تهذيب التهذيب» (7/14)، «تقريب» ص(638).

زِدْ على ذلك أنه قد اضطرب فيه، فرواه موقوفاً ومرفوعاً.

انظر: «العلل» للدارقطني [5/ل145 ـ ب؛ ل146 ـ أ] نسخة دار الكتب المصريَّة، «سنن البيهقي» (5/145)، «تحفة أشراف» (12/279).

[466] انظر: «المجموع شرح المهذَّب» (3/161).

[467] انظر: (1/447).

[468] انظر: «المجموع شرح المهذَّب» (3/161).

[469] تقدم تخريجه ص(142).

[470] انظر: «مجموع الفتاوى» (19/41)، (21/320).

[471] تقدم تخريجه (1/186).

[472] انظر: «مجموع الفتاوى» (19/302)، (21/89، 90)، «الإنصاف» (3/302).

[473] انظر: «المغني» (2/474).

[474] متفق عليه، وقد تقدم تخريجه (1/29).

[475] انظر: «المغني» (2/474)، «الإنصاف» (3/305).

[476] تقدم تخريجه ص(243).

[477] انظر: «كشاف القناع» (1/295، 296).

[478] انظر: ص(250).

[479] انظر: «الإنصاف» (3/311).

[480] متفق عليه، وقد تقدم تخريجه (1/29).

[481] انظر: «المغني» (2/273، 274).

[482] متفق عليه، وقد تقدم تخريجه (1/29).

[483] انظر: «المغني» (2/473)، «الإنصاف» (3/310، 311).

[484] رواه مسلم، كتاب الجنائز: باب النهي عن الجلوس في القبر، رقم (972).

[485] انظر: «الإنصاف» (3/311، 312).

[486] انظر: «المغني» (2/476).

[487] رواه البخاري، كتاب الحج: باب إغلاق البيت، رقم (1598)، ومسلم، كتاب الحج: باب استحباب دخول الكعبة للحاج، رقم (1329) عن ابن عمر رضي الله عنهما.

[488] رواه البخاري، كتاب الإيمان والنذور: باب النذر فيما لا يملك رقم (6700) عن عائشة رضي الله عنها.

[489] انظر: «الاختيارات» ص(45)، «شرح منتهى الإرادات» (1/158).

[490] انظر: «الإنصاف» (3/313، 314).

[491] رواه ابن ماجه، كتاب المساجد والجماعات: باب المواضع التي تُكره فيها الصلاة، رقم (747) من حديث ابن عمر، عن عمر بن الخطاب به.

قال أبو حاتم الرازي: «حديث واهٍ». «العلل» لابنه (1/148).

وضعَّفه أيضاً الحافظ ابن حجر في «التلخيص الحبير» رقم (321).

وانظر: «مسند الفاروق» لابن كثير (1/160).

[492] رواه البخاري، كتاب الصلاة: باب ينزل للمكتوبة، رقم (1098)، ومسلم، كتاب الصلاة المسافرين: باب جواز صلاة النافلة على الدابة، رقم (700) عن ابن عمر رضي الله عنهما بلفظ: «كان رسول الله صلّى الله عليه وسلّم يُسبِّح على الراحلة قِبَل أي وجهة توجَّه، ويوتر عليها، غير أنه لا يُصلِّي عليها المكتوبة».

[493] متفق عليه، وقد تقدَّم تخريجه ص(256).

[494] انظر: «صحيح البخاري»، كتاب الحج: باب فضل مكة وبنيانها، رقم (1586)، و«صحيح مسلم»، كتاب الحج: باب نقض الكعبة وبنائها، رقم (1333).

[495] انظر: «المغني» (2/476)، «الإنصاف» (3/314، 315).

[496] انظر: «المغني» (2/476)، «الإنصاف» (3/314، 315).

[497] رواه مسلم، كتاب الحج: باب نقض الكعبة وبنائها، رقم (402 ـ 1333).

[498] انظر: «الاختيارات» ص(47).

[499] رواه البخاري، كتاب الاستئذان: باب من رد فقال: عليك السلام، رقم (6251)، ومسلم، كتاب الصلاة: باب وجوب قراءة الفاتحة، رقم (397) عن أبي هريرة رضي الله عنه.

[500] انظر: «مراتب الإجماع» لابن حزم ص(26).

[501] رواه أحمد (1/325)، والبزار «كشف الأستار رقم (418)، والطبراني (11/رقم 11066)، والبيهقي (2/3) من طريق يحيى بن حماد، ثنا أبو عوانة، عن الأعمش، عن مجاهد، عن ابن عباس به.

قال الهيثمي: رجاله رجال الصحيح. «المجمع (2/12).

قلت: وهذا إسناد صحيح على شرط الشيخين؛ إلا أن في رواية الأعمش عن مجاهد مقالاً. قال أبو حاتم الرازي: الأعمش قليل السَّماع من مجاهد، وعامة ما يروي عن مجاهد مدلَّس. «العلل» لابن أبي حاتم رقم (2119) (2/210).

قال الترمذيُّ: قلت لمحمد ـ يعني البخاري ـ يقولون: لم يسمع الأعمش من مجاهد إلا أربعة أحاديث؟

قال: ريح؛ ليس بشيء، لقد عددت له أحاديث كثيرة؛ نحواً من ثلاثين أو أقل أو أكثر؛ يقول فيها: حَدَّثنا مجاهد. «علل الترمذي الكبير» (2/966).

[502] رواه البخاري، كتاب أخبار الآحاد: باب ما جاء في إجازة خبر الواحد، رقم (7252)، ومسلم، كتاب المساجد: باب تحويل القبلة، رقم (525) عن البراء بن عازب رضي الله عنه.

[503] تقدم تخريجه (1/186).

[504] متفق عليه، وقد تقدم تخريجه (1/217).

[505] انظر: «تهذيب السنن» (1/47، 48)، «إعلام الموقعين» (2/22).

[506] متفق عليه، وقد تقدم تخريجه ص(257).

[507] انظر: «الإنصاف» (3/320، 321).

[508] رواه أحمد (3/203)، وأبو داود، كتاب الصلاة: باب التطوع على الراحلة والوتر، رقم (1225)، والطبراني في «الأوسط» رقم (2557)، والدارقطني (1/395)، والبيهقي (2/5). من طُرقٍ عن ربعي بن عبد الله بن الجارود، عن عمرو بن أبي الحجاج، عن الجارود بن أبي سبرة، عن أنس به.

قال الطبراني: لا يُروى عن الجارود إلا بهذا الإسناد، تفرَّد به ربعي.

قال ابنُ كثير: إسناده غريب. «إرشاد الفقيه» (1/116).

قلتُ: ربعيُّ هذا؛ قال ابن معين: صالح، قال أبو حاتم: صالح الحديث، وقال الذهبي وابن حجر: صدوق. انظر: «تهذيب الكمال» (9/57).

والحديث صحَّحه ابن السكن. وحسَّنه المنذري في «مختصر السنن» (1179).

قال ابن الملقن: «رواه أبو داود بإسناد صحيح»، «خلاصة البدر المنير» (1/110).

قال ابن حجر: «إسناده حسن». «بلوغ المرام» رقم (214) والله أعلمُ.

[509] انظر: «المغني» (2/98)، «الإنصاف» (3/327).

[510] تقدم تخريجه ص(257).

[511] انظر: «المغني» (2/99).

[512] انظر: «الإنصاف» (3/324، 325).

[513] انظر: «المغني» (2/98).

[514] انظر: «الإنصاف» (3/328).

[515] انظر: «كشَّاف القناع» (1/304، 305).

[516] انظر: «سبل السلام» (1/260).

[517] انظر: «المغني» (2/100)، «الإنصاف» (3/330).

[518] متفق عليه من حديث أبي أيوب، وقد تقدم تخريجه (1/123).

[519] انظر: «الفروع» (2/37، 38)، «الإنصاف» (4/458).

[520] روى ابن أبي شيبة في «مصنفه»، كتاب الصلوات: باب الصلاة في الطاق، رقم (4699) عن أبي إسرائيل، عن موسى الجهني عن النبيِّ صلّى الله عليه وسلّم: «لا تزال أمتي بخير ما لم يتَّخذوا في مساجدهم مذابح كمذابح النصارى».

وهذا إسناد ضعيف، موسى الجهني لم يسمع أحداً من الصحابة؛ فضلاً عن النبيِّ صلّى الله عليه وسلّم وأبو إسرائيل فيه ضعف.

وروى ابن أبي شيبة، «الموضع السابق» عن إبراهيم النخعي قال: قال عبد الله بن مسعود رضي الله عنه: «اتقوا هذه المحاريب»، وكان إبراهيم لا يقوم بها.

[521] انظر: «الروض المربع» (1/158).

[522] انظر: «الإقناع» (1/156).

[523] رواه الترمذي، أبواب الصلاة: باب ما جاء أن بين المشرق والمغرب قِبلة، رقم (344)، والطبراني في «الأوسط» رقم (794)، (9140) عن عبد الله بن جعفر المخرمي، عن عثمان بن محمد الأخنسي، عن سعيد المقبري، عن أبي هريرة عن النبي صلّى الله عليه وسلّم قال: «ما بين المشرق والمغرب قبلة».

قال الترمذيُّ: هذا حديث حسن صحيح!.

قال الإمام أحمد بن حنبل: ليس له إسنادٌ. وقال مرَّة: ليس بالقوي.

قال أبو داود: يريد ـ أي أحمد ـ بقوله: «ليس له إسناد» لحال عثمان الأخنسي، لأن في حديثه نكارة. «مسائل أبي داود» ص(300).

قال ابن رجب: يعني: أنَّ في أسانيده ضعفاً... والأخنسي: وثَّقهُ ابنُ معين وغيره. والمخرمي: خرَّج له مسلم، وقال ابن المديني: روى مناكير. «فتح الباري» له (2/289 ـ 290).

ورواه الترمذي أيضاً ـ الموضع السابق ـ رقم (342)، وابن ماجه، كتاب إقامة الصلاة: باب القبلة، رقم (1011) من طريق أبي معشر، عن محمد بن عمر، عن أبي سلمة، عن أبي هريرة به مرفوعاً.

قال النسائي: منكر. «السُّنن» له (4/171 ـ 172).

وله شاهد من حديث ابن عمر، رواه الدارقطني (1/271)، والحاكم (1/206)، والبيهقي (2/9) من طريق محمد بن عبد الرحمن بن المجبَّر، عن نافع، عن ابن عمر مرفوعاً.

قال أبو زرعة: هذا وهمٌ، والحديث حديث ابن عمر موقوف. «العلل» لابن أبي حاتم (1/184) رقم (528).

ورواه الدارقطني (1/271)، وفي «العلل» له (2/32)، والحاكم (1/205) من طريق عبيد الله بن عمر، عن نافع به.

لكن؛ رَفْعُه غير صحيح عند الدارقطني والبيهقي وغيرهما من الحفّاظ.

إلا أنَّ هذا المعنى قد صَحَّ عن عمر بن الخطاب من قوله، كما قال الإمام أحمد.

ورُويَ عن: عثمان، وعليِّ، وابن عمر، وابن عباس، وغيرهم من الصحابة.

قال ابن رجب: ولا يُعرف عن صحابيٍّ خِلافُ ذلك.

[524] انظر: «الإنصاف» (3/343، 344).

[525] انظر: ص(274).

[526] انظر: «الإنصاف» (3/335، 336).

[527] رواه البخاري، كتاب الصلاة: باب التوجه نحو القبلة حيث كان، رقم (401)، ومسلم، كتاب المساجد: باب السهو في الصلاة، رقم (572).

[528] انظر: «الإنصاف» (3/346).

[529] انظر: «المغني» (2/108، 109).

[530] انظر: «الإنصاف» (3/353، 354).

[531] تقدم تخريجه ص(282).

[532] انظر: «المغني» (2/114)، «الإنصاف» (3/351).

[533] انظر: «الإنصاف» (3/335).

[534] انظر: ص(274).

[535] رواه عبد الرزاق في «مصنفه» رقم (19005)، وسعيد بن منصور رقم (62)، وأبو بكر بن أبي شيبة في «مصنفه»، كتاب الفرائض: باب في زوج وأم وإخوة وأخوات لأب وابن وإخوة لأم، من أشرك بينهم، رقم (31088) ـ وهذا لفظه ـ والبخاري في «التاريخ الكبير» (2/332) والدارقطني (4/87)، والبيهقي (6/255) من طريق وهب بن منبّه، عن الحكم بن مسعود الثقفي، عن عمر بن الخطاب رضي الله عنه به.

قال البخاري: لم يتبيَّن سماع وهب من الحكم. «التاريخ الكبير» (2/332).

قال الذهبي: هذا إسناد صالح. «الميزان» (2/346).

[536] انظر ص(95).

[537] رواه مسلم، كتاب الزهد والرقائق: باب من أشرك في عمله غير الله، رقم (2985) عن أبي هريرة رضي الله عنه.

[538] متفق عليه، وقد تقدم تخريجه (1/194).

[539] انظر: «الإنصاف» (3/360، 361).

[540] انظر: «الإنصاف» (3/194، 195، 360).

[541] انظر: «مجموع الفتاوى» (18/262)، «إغاثة اللهفان» (1/134).

[542] انظر: «مجموع الفتاوى» (22/219، 220، 232).

[543] متفق عليه، وقد تقدم تخريجه (1/194).

[544] انظر: «الإنصاف» (3/365).

[545] متفق عليه، وقد تقدم تخريجه (1/194).

[546] انظر: «الإنصاف» (3/368 ـ 370)، «منتهى الإرادات» (1/72).

[547] انظر: «الإنصاف» (3/368 ـ 370)، «منتهى الإرادات» (1/72).

[548] انظر: «الإنصاف» (3/368 ـ 370)، «منتهى الإرادات» (1/72).

[549] انظر: «الإنصاف» (3/369).

[550] انظر: «منظومة في أصول الفقه وقواعد فقهية» للمؤلف رحمه الله ص(10).

[551] انظر: «مجموع الفتاوى» (18/262)، «إغاثة اللهفان» (1/134)

[552] انظر: ص(291، 292).

[553] رواه البخاري، كتاب الحج: باب التمتع والإقران بالحج، رقم (1566. 1567، 1568)، ومسلم، كتاب الحج: باب بيان وجوه الإحرام، رقم (1216) من حديث جابر.

[554] متفق عليه، وقد تقدم تخريجه (1/194).

[555] انظر: «المغني» (3/73 ـ 76)، «الإنصاف» (3/374 ـ 380).

[556] انظر: «الإنصاف» (3/374، 375).

[557] رواه البخاري، كتاب الجمعة: باب من قال في الخطبة بعد الثناء. أما بعد، رقم (924)، ومسلم، كتاب صلاة المسافرين: باب الترغيب في قيام رمضان، رقم (761) عن عائشة رضي الله عنها.

[558] انظر: «مواهب الجليل» (1/376، 377).

[559] متفق عليه، وقد تقدم تخريجه (1/194).

[560] انظر: «الإنصاف» (3/376).

[561] انظر: ص(309).

[562] رواه البخاري، كتاب الأذان: باب إذا قام الرجل عن يسار الإمام، رقم (698)، ومسلم، كتاب صلاة المسافرين: باب الدعاء في صلاة الليل، رقم (763) عن ابن عباس رضي الله عنهما.

[563] انظر: «الإنصاف» (3/379).

[564] متفق عليه، وقد تقدم تخريجه ص(257).

[565] انظر: «الإنصاف» (3/377)، «الإقناع» (1/164).

[566] انظر: «كشاف القناع» (1/319، 320).

[567] رواه البخاري، كتاب الأدب: باب من لم يرَ إكفار من قال ذلك متأولاً، رقم (6106)، ومسلم، كتاب الصلاة: باب القراءة في العشاء، رقم (465) عن جابر ابن عبد الله رضي الله عنهما.

[568] انظر: «الإنصاف» (4/411 ـ 413).

[569] انظر: «الاختيارات» ص(68).

[570] انظر: «الإنصاف» (3/382).

[571] رواه البخاري، كتاب الأذان: باب إنما جعل الإمام ليؤتم به، رقم (689) ومسلم، كتاب الصلاة: باب ائتمام المأموم، رقم (411) عن أنس رضي الله عنه.

[572] رواه البخاري، كتاب الأذان: باب لا يسعى إلى الصلاة، رقم (636)، ومسلم، كتاب المساجد: باب استحباب إتيان الصلاة بوقار وسكينة، رقم (602) عن أبي هريرة رضي الله عنه.

[573] رواه أحمد (1/216). قال ابن حجر: «أصله في مسلم والنسائي».

انظر: «صحيح مسلم» رقم (688)، «التلخيص الحبير» رقم (612).

[574] انظر: «الإنصاف» (3/382).

[575] رواه البخاري، كتاب الأذان: باب إنما جُعل الإمام ليؤتم به، رقم (687)، ومسلم، كتاب الصلاة: باب استخلاف الإمام...، رقم (418) عن عائشة رضي الله عنها.

[576] انظر: «الإنصاف» (3/389، 390).

[577] انظر: ص(307 ـ 309).

[578] انظر: ص(309).

[579] انظر: ص(311).

[580] انظر: ص(315).

[581] انظر: ص(315).

[582] انظر: ص(316).

[583] رواه البخاري، كتاب السهو: باب ما جاء في السهو إذا قام من ركعتي الفريضة، رقم (1224، 12252)، ومسلم، كتاب المساجد: باب السهو في الصلاة، رقم (570).

[584] تقدم تخريجه ص(313).

[585] انظر: «مجموع الفتاوى» (22/451، 452)، (23/352، 377).

[586] رواه البخاري، كتاب الأذان: باب إيجاب التكبير وافتتاح الصلاة، رقم (733)، ومسلم، كتاب الصلاة: باب ائتمام المأموم بالإمام، رقم (411) عن أنس بن مالك رضي الله عنه.

[587] انظر: «الإنصاف» (3/383).

[588] تقدم تخريجه ص(313).

[589] انظر: «الإنصاف» (3/383 ـ 385)، «مجموع الفتاوى» (20/364) (23/352)، «الاختيارات» ص(69).

[590] انظر: «المغني» (2/504)، «المختارات الجلية» ص(33 ـ 34).

[591] رواه البخاري، كتاب فضائل الصحابة: باب قصة البيعة، رقم (3700).

[592] رواه الشافعي [انظر: «المعرفة والآثار» (3/348)]، والدارقطني (1/364)، والبيهقي في «السنن الكبرى» (2/400)، وفي «المعرفة والآثار» (3/348) عن هشيم، عن خالد بن سلمة، عن محمد بن عمرو بن الحارث فذكره.

وروى الدارقطني (1/363)، والبيهقي في «السنن الكبرى» (2/399)، وفي «المعرفة والآثار» (3/348) عن ابن المنكدر، عن الشريد الثقفي: «أن عمر صلَّى بالناس وهو جنب، فأعاد ولم يعيدوا».

ورواه مالك، كتاب الطهارة: باب إعادة الجنب الصلاة، رقم (115، 116، 117، 118)، وعنه عبد الرزاق في «المصنف» رقم (3644) عن هشام بن عروة، عن أبيه، عن زييدصح بن الصلت، عن عمر بن الخطاب به.

قلت: إسناده صحيح، وزُييد بن الصلت، قال ابن معين: ثقة. قال البخاري: سمع عُمرَ بن الخطاب. «التاريخ الكبير» (3/447). «الجرح والتعديل» (3/622).

[593] انظر: «الإنصاف» (7/549، 550)، «الإقناع» (1/511).

تاريخ التحديث : Jan 21, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الثالث
مقدمة اللجنة العلمية

بسم الله الرحمن الرحيم

إن الحمد لله , نحمده ونستعينه ونستغفره , ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا , من يهده الله فلا مضل له , ومن يُضلل فلا هادي له , ونشهد أن لا إله إلا الله وحده لا شريك له , ونشهد أن محمداً عبده ورسوله صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين وسلَّم تسليماً كثيرا :

أما بعد :

فهذا هو المجلد الثالث من الشرح الممتع على زاد المستقنع لفضيلة شيخنا العلامة محمد بن صالح العثيمين , رحمه الله تعالى رحمة واسعة وأسكنه فسيح جناته .

ومن نعمة الله جل وعلا , أن أعاد فضيلة الشيخ المؤلف – رحمه الله – النظر في معظم أجزاء الشرح الممتع بعد صدور الطبعة الأولى فزاد ما تدعو الحاجة إليه , وحذف ما لا يحتاج إليه , وأبقى ما سوى ذلك على ما هو عليه , كما أوضح هذا رحمه الله في مقدمة المجلد الأول . وقد عهدت مؤسسة الشيخ محمد بن صالح العثيمين الخيرية إلى الشيخ فهد بن ناصر بن إبراهيم السليمان بتخريج أحاديث المجلدين والرابع .

كما عهدت بالعمل في المجلد الخامس وما بعده إلى كل من : الشيخ الدكتور خالد بن علي المشيقح , والشيخ خالد بن عبد الله المصلح , والشيخ عبد الرحمن بن عبد الله بن الأمير , جزى الله الجميع خير الجزاء وأعانهم على القيام بأعمالهم الجليلة .

نسأل الله تعالى أن يجعل هذا العمل خالصاً لوجهه الكريم موافقاً لمرضاته , نافعاً لعباده , وأن يجزي فضيلة شيخنا المؤلف عن الإسلام والمسلمين خير الجزاء , ويضاعف له المثوبة والأجر , ويعلي درجته في المهديين ويسكنه فسيح جناته إنه سميع مجيب وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه والتابعين لهم بإحسان .

اللجنة العلمية

في مؤسسة الشيخ محمد بن صالح العثيمين الخيرية

تاريخ التحديث : Jan 21, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الثالث
باب صفة الصلاة

باب صفة الصلاة

صِفةُ الصَّلاة: أي: الكيفية التي تكون عليها. وعلماء الفقه رحمهم الله تكلموا على صِفةِ الصَّلاة، وعلى صِفةِ الحَجِّ وغيرهما؛ وذلك لأنَّ شرط العبادة أمران:

1 ـ الإخلاصُ لله تعالى.

2 ـ المتابعةُ للرَّسول صلّى الله عليه وسلّم.

فأما الإِخلاصُ لله؛ فيتكلَّمُ عليه أهلُ التوحيد والعقائد.

وأما المتابعةُ للرسول صلّى الله عليه وسلّم فيتكلَّمُ عليها الفقهاءُ.

وضِدُّ الإِخلاصِ: الإِشراك، وضِدُّ المتابعةِ: البدعة.

فمَن تابع الرَّسولَ بدون إخلاص لم تصحَّ عبادتُه؛ لقوله تعالى في الحديث القُدسي: «أنا أغنى الشُّركاءِ عن الشِّركِ، مَن عَمِلَ عملاً أشركَ فيه معي غيري تركْتُهُ وشِرْكَهُ»[(1)]، ومَن أخلص لله ولم يَتَّبعْ رسولَ الله صلّى الله عليه وسلّم فإن عبادتَه مردودة؛ لقول النبيِّ صلّى الله عليه وسلّم: «مَن عَمِلَ عملاً ليس عليه أمرُنا فهو رَدٌّ»[(2)]. ومن ثَمَّ اضطرَّ العلماءُ إلى بيان صِفةِ الصَّلاةِ والحجِّ وغيرهما، لكن؛ لم نجدهم ذكروا باباً لصِفة الصِّيام، ولا الزَّكاة.

بل بيَّنوا ما يتركه الإِنسان ببيان المفطرات، وقالوا: إنَّ الصِّيامَ هو الإِمساكُ عن المفطرات بنيَّة التعبُّد لله تعالى؛ مِن طُلوعِ الفجر إلى غُروبِ الشمس. وهذا هو الكيفيَّة.

وفي الزَّكاةِ ذكروا الأموال الزكوية ومقدار الأنصبة، والواجب وأهل الزكاة. وهذا في الحقيقة هو الكيفية.

والصَّلاةُ كما نعلم هي أعظم أركان الإِسلام بعد الشهادتين، وهي التي إذا تركها الإِنسان تهاوناً وكسلاً كان كافراً[(3)]، وإنْ جَحَدَ وجوبَها كان كافراً ولو صَلَّى، فإذا قال: أنا أصلِّي هذه الصلوات الخمس على أنها نافلة. كان كافراً ـ وإن كان يصلِّيها ـ إلا أن يكون حديث عهد بإسلام، أو نَشأ في بادية بعيدة؛ لا يَعرفُ عن أركان الإسلام؛ فَيُعَرَّفُ بوجوبِها أولاً، ثم يُحكم بكفره إنْ جَحَدَ الوجوبَ بعد تعريفه به.

والصَّلاةُ إما في جماعة، وإما في انفراد. فإذا كان في جماعةٍ فأحسن ما يكون: أن يتوضَّأ الإِنسانُ في بيته، ويُسْبِغَ الوُضُوءَ، ثم يخرج من بيته بنيَّة الصَّلاةِ مع الجماعةِ. فإذا فَعَلَ ذلك لم يَخْطُ خَطوةً إلا رَفَعَ اللَّهُ له بها درجةً، وحَطَّ عنه بها خطيئة؛ قَرُبَ بيته أو بَعُدَ[(4)]. ولا يعني هذا أنه ينبغي أن يتقصَّد الأبعدَ مِن المساجد، بل يعني ذلك أنه إذا بَعُدَ منزلك مِن المسجد فلا تستبعد المسجدَ، وتقل: إن في ذلك تعباً عَليَّ، بلِ اسْعَ إليه، ولك في كلِّ خَطوة إذا خرجت مُسبغاً للوُضُوء قاصداً المسجد أنْ يرفعَ الله لك بها درجة؛ ويَحطَّ عنك بها خطيئةً.

وينبغي أن يأتي إليها بسكينةٍ ووَقَار، سكينة في الألفاظ والحركة، ووقار في الهيئة، فلا يأتي إليها وهو منزعجٌ، أو يمشي مشية الإِنسانِ الذي ليس بمنتظم، بل يكون وَقوراً؛ لأنه مُقبلٌ على مكانٍ يقفُ فيه بين يدي الله عزّ وجل. ونحن نعلم أن الإنسان لو أقبل على قصر مَلِكٍ مِن الملوك؛ لوجدته يتهيَّأ، وينظر كيف وجهه؟ وكيف ثوبه؟ ويأتي بسكينة ووَقار، ويظهر عليه ذلك، فكيف بمن يأتي إلى بيت الله عزّ وجل ليقف بين يديه؟ فلا يسرع حتى وإن خاف أن تفوته الصلاة؛ لأن النبيَّ صلّى الله عليه وسلّم قال: «إذا سمعتم الإِقامة فامشوا إلى الصَّلاةِ؛ وعليكم السَّكينةُ والوَقارُ؛ ولا تسرعوا» [(5)]. فما أدركت فصلِّ وما فاتك فأتم؛ لأن هذا هو حقيقة الأدب مع الله عزَّ وجلَّ.

ثم إذا حضرت المسجدَ فصَلِّ ما تيسَّرَ لك، فإن كان قد أذَّنَ فإنه يمكنك أن تُصلِّي الرَّاتبةَ؛ إذا كانت لهذه الفريضة راتبةٌ قبلَها، وإن لم يكن لها راتبة قبلها فسُنَّة ما بين الأذانين؛ لأن بين كلِّ أذانين صلاةً، وتجزئ هذه الصلاة ـ أعني: سُنَّة ما بين الأذانين أو الراتبة ـ عن تحيَّة المسجد؛ لأن قول الرَّسول عليه الصلاة والسلام: « إذا دَخَلَ أحدُكم المسجد فلا يجلس حتى يُصلِّيَ ركعتين»[(6)]. يَصْدق بما إذا صَلَّى الإِنسانُ الراتبةَ، أو سُنَّةَ ما بين الأذانين[(7)].

ثم اجْلسْ بنيَّة انتظار الصَّلاة، واعلمْ أنك إذا أتيت المسجدَ على هذا الوجه لا تزال في صلاة ما انتظرتَ الصَّلاةَ؛ حتى لو تأخَّر الإِمامُ وزاد خمسَ دقائق أو عشراً فإنك على خير؛ لأنك لا تزال في صلاة ما انتظرتَ الصَّلاةَ، ثم مع ذلك الملائكةُ تُصلِّي عليك ما دمت في مصلاك، ورَجلٌ تُصلِّي عليه الملائكة حَريٌّ بأن يستجيبَ اللَّهُ سبحانه وتعالى دعاءَ الملائكة له.

يُسَنُّ القِيَامُ عِنْدَ «قَدْ» مِنْ إِقامَتِها،..............

قوله: «يُسنُّ القيامُ عند قد من إقامتها» . أي: يُسنُّ للمأموم أن يقوم إذا قال المقيم: «قد» من «قد قامت الصلاة»، لأن «قد» تفيدُ التحقيقَ، و«قامت» تفيدُ الواقعَ، وحينئذٍ يكون موضع القيام للصَّلاةِ عند قوله: «قد» من «قد قامت الصلاة»، وظاهر كلام المؤلِّفِ أنه يُسنُّ القيامُ عند هذه الجملة؛ سواء رأى المأمومون الإِمامَ أم لم يَروه، وهذا أحدُ الأقوال في المذهب[(8)].

والمشهورُ مِن المذهب[(9)]: أنهم لا يقومون عند إقامتها؛ إلا إذا رأوا الإِمامَ، فإنْ لم يَروه انتظروا حتى يَروا الإِمامَ؛ لأنهم تابعون، ولو قاموا في الصَّفِّ قبل أن يَروا الإِمامَ لكانوا متبوعين؛ لأن الإِمامَ سيأتي بعدَهم بعد أن يصطفُّوا ويقوموا، والغالب أنها لا تُقام عندنا في هذا البلد حتى يدخل الإِمامُ المسجدَ، ويراه الناسُ ثم يقيم المؤذِّنُ.

وقيل: يقوم إذا رأى الإِمام مطلقاً. وقيل: يقوم إذا شُرع بالإِقامة. وقيل: يقوم إذا قال: «حيَّ على الصلاة». وقيل: يقوم إذا كبَّرَ الإِمامُ تكبيرة الإِحرام. وقيل: الأمر في ذلك واسع[(10)]، والسُّنَّة لم تردْ محدِّدة لموضع القيام؛ إلا أن النبيَّ صلّى الله عليه وسلّم قال: «إذا أُقِيمَت الصلاةُ فلا تقوموا حتى تَرَوْنِي»[(11)]. فإذا كانت السُّنَّةُ غيرَ محدِّدة للقيام؛ كان القيامُ عند أوَّل الإِقامة، أو في أثنائها، أو عند انتهائها، كلُّ ذلك جائز.

المهمُّ: أن تكون متهيِّئاً للدُّخول في الصلاة قبل تكبيرةِ الإمامِ؛ لئلا تفوتك تكبيرةُ الإِحرام.

وتسوِيةُ الصَّفِ .....................

قوله: «وتسويةُ الصفِّ» يعني: تُسنُّ تسويةُ الصَّفِّ؛ لأنَّ النبيَّ صلّى الله عليه وسلّم كان يأمرُ بذلك فيقول: «سَوُّوا صُفُوفَكُم»[(12)]، ويُرشِدُ أصحابَه لهذا حتى فهموا ذلك عنه وعَقَلوه عَقْلاً جيداً. وفي يوم من الأيام خَرَجَ عليه الصَّلاةُ والسَّلامُ وأُقيمتِ الصَّلاةُ؛ فالتفتَ فإذا رَجُلٌ قد بَدَا صدرُه[(13)]؛ فقال: «عباد الله، لَتُسَوُّنَّ صُفُوفَكُمْ، أو لَيُخَالِفَنَّ اللَّهُ بين وُجُوهِكُم» [(14)]، فقوله: «لتسوُّنَّ صُفُوفكم» «اللام» واقعة في جواب قَسَم مقدَّر، وتقدير الكلام: «والله لتسوُّنَّ»، فالجملة مؤكَّدة بثلاث مؤكِّدات، وهي: القسم، واللام، والنون. وهذا خَبرٌ فيه تحذير؛ لأنه قال: «لتسوُّنَّ صُفُوفكم، أو ليُخَالفَنَّ اللَّهُ بين وُجُوهِكم» أي: بين وجهات نظركم حتى تختلف القلوب، وهذا بلا شكٍّ وعيدٌ على مَن تَرَكَ التسويةَ، ولذا ذهب بعضُ أهل العِلم إلى وجوب تسوية الصَّفِّ[(15)]. واستدلُّوا لذلك: بأمْرِ النبيِّ صلّى الله عليه وسلّم به، وتوعُّدِه على مخالفته، وشيء يأتي الأمرُ به، ويُتوعَّد على مخالفته لا يمكن أن يُقال: إنه سُنَّة فقط.

ولهذا كان القولُ الرَّاجحُ في هذه المسألة: وجوب تسوية الصَّفِّ، وأنَّ الجماعة إذا لم يسوُّوا الصَّفَّ فهم آثمون، وهذا هو ظاهر كلام شيخ الإِسلام ابن تيمية رحمه الله[(16)]. لكن إذا خالفوا فلم يسوُّوا الصَّفَّ فهل تبطل صلاتهم؛ لأنهم تركوا أمراً واجباً؟

الجواب: فيه احتمالٌ، قد يُقال: إنها تبطل؛ لأنهم تركوا الواجب. ولكن احتمال عدم البطلان مع الإِثم أقوى؛ لأن التسويةَ واجبةٌ للصلاةِ لا واجبة فيها، يعني أنها خارج عن هيئتها، والواجبُ للصَّلاةِ يأثمُ الإِنسانُ بتَرْكِه، ولا تبطلُ الصَّلاةُ به، كالأذان مثلاً، فإنه واجبٌ للصَّلاةِ، ولا تبطل الصَّلاةُ بتَرْكِه.

وتسوية الصَّفِّ تكون بالتساوي، بحيث لا يتقدَّم أحدٌ على أحد، وهل المعتبر مُقدَّم الرِّجْلِ؟ الجواب: المعتبر المناكب في أعلى البَدَن، والأكعُب في أسفل البَدَن، وهذا عند الاعتدال، أما إذا كان في الإِنسان احديداب فلا عِبرة بالمناكب؛ لأنه لا يمكن أن تتساوى المناكبُ والأكعُب مع الحَدَب، وإنما اعتُبرت الأكعب؛ لأنها في العمود الذي يَعتمد عليه البدنُ، فإن الكعب في أسفل السَّاق، والسَّاقُ هو عمودُ البَدَن، فكان هذا هو المُعتبر. وأما أطراف الأرجُل فليست بمعتبرة؛ وذلك لأن أطراف الأرجُلِ تختلف، فبعض الناس تكون رِجْلُه طويلة، وبعضهم قصيرة، فلهذا كان المعتبر الكعب.

ثم إن تسوية الصَّفِّ المتوعَّد على مخالفتها هي تسويته بالمحاذاة، ولا فَرْقَ بين أن يكون الصَّفُّ خلف الإِمام أو مع الإِمام، وعلى هذا؛ فإذا وقف إمامٌ ومأموم فإنه يكون محاذياً للمأموم، ولا يتقدَّم عليه خلافاً لمن قال من أهل العلم: إنه ينبغي تقدُّم الإِمام على المأموم يسيراً؛ ليتميَّز الإِمامُ عن المأموم.

فيقال: إنَّ هذا خِلافُ ظاهرِ النَّصِّ، فابن عباس ـ رضي الله عنهما ـ أخَذَ النبيُّ صلّى الله عليه وسلّم برأسه مِن ورائِه، وجعله عن يمينه. ولم يُنقل أنه أخَّره قليلاً[(17)]، ثم إن الإِمامَ والمأموم يُعتبران صفًّا، فإذا اعتبرناهما صفًّا كان المشروعُ تسويةَ الصَّفِّ.

وهناك تسوية أخرى بمعنى الكمال؛ يعني: الاستواء بمعنى الكمال كما قال الله تعالى: {{وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى}} [القصص: 14] أي: كَمُلَ، فإذا قلنا: استواءُ الصَّفِّ بمعنى كماله؛ لم يكن ذلك مقتصراً على تسوية المحاذاة، بل يشمَل عِدَّة أشياء:

1 ـ تسويةَ المحاذاة، وهذه على القول الرَّاجح واجبة، وقد سبقت[(18)].

2 ـ التَّراصَّ في الصَّفِّ، فإنَّ هذا مِن كماله، وكان النبيُّ صلّى الله عليه وسلّم يأمر بذلك، ونَدَبَ أمَّتَهُ أن يصفُّوا كما تصفُّ الملائكةُ عند ربِّها، يتراصُّون ويكملون الأول فالأول[(19)]، ولكن المراد بالتَّراصِّ أن لا يَدَعُوا فُرَجاً للشياطين، وليس المراد بالتَّراص التَّزاحم؛ لأن هناك فَرْقاً بين التَّراصِّ والتَّزاحم؛ ولهذا كان النبيُّ صلّى الله عليه وسلّم يقول: «أقيموا الصفوف، وحاذوا بين المناكب... ولا تذروا فُرُجَات للشيطان»[(20)] أي: لا يكون بينكم فُرَج تدخل منها الشياطين؛ لأن الشياطِين يدخلون بين الصُّفوفِ كأولاد الضأن الصِّغارِ[(21)]؛ من أجل أن يُشوِّشوا على المصلين صلاتَهم.

3 ـ إكمالَ الأول فالأول، فإنَّ هذا مِن استواءِ الصُّفوف، فلا يُشرع في الصَّفِّ الثاني حتى يَكمُلَ الصَّفُّ الأول، ولا يُشرع في الثالث حتى يَكمُلَ الثاني وهكذا، وقد نَدَبَ النبيُّ صلّى الله عليه وسلّم إلى تكميل الصفِّ الأول فقال: «لو يعلم الناسُ ما في النِّداءِ والصَّفِّ الأولِ؛ ثم لم يجدوا إلاّ أن يَسْتَهِمُوا عليه لاسْتَهَمُوا»[(22)]. يعني: يقترعون عليه؛ فإذا جاء اثنان للصفِّ الأول، فقال أحدهم: أنا أحقُّ به منك، وقال الآخر: أنا أحقُّ، قال: إذاً نقترعُ، أيُّنا يكون في هذا المكان الخالي. ومِنْ لَعِبِ الشيطان بكثير من الناس اليوم: أنهم يرون الصفَّ الأول ليس فيه إلا نصفُه، ومع ذلك يشرعون في الصفِّ الثاني، ثم إذا أُقيمت الصلاة، وقيل لهم: أتمُّوا الصفَّ الأول، جعلوا يتلفَّتون مندهشين، وكل ذلك في الحقيقة سببه:

أولاً: الجهل العظيم.

وثانياً: أن بعضَ الأئمة لا يبالون بهذا الشيء، أي: بتسوية المأمومين، وتراصِّهم وتكميلِ الأول فالأول، والأمرُ بالتسوية سُنَّة عند الحاجة إليها، أي: مع عدم استواء الصَّفِّ، وليست سُنَّةً مطلقةً، لكن ينبغي أن تكون سُنَّة مؤثِّرة، بحيث إذا وَجَد الإِمامُ واحداً متقدِّماً قال له: تأخَّر يا فلان، ولقد سبق قول الرَّسول عليه الصَّلاةُ والسَّلامُ حينما رأى رَجُلاً بادياً صدره[(23)]، وكان عليه الصَّلاةُ والسَّلامُ يُسوِّي الصفوفَ بيده، ويمسحُ المناكبَ[(24)] والصُّدورَ مِن طَرَف الصفِّ إلى طَرَفه[(25)]، والواجب على الإِمامِ أن يصبرَ ويعوِّدَ النَّاسَ على تسويةِ الصَّفِّ، حتى يسوُّوا الصفوفَ، ولا يمكن لإنسان مؤمن يبلُغُه أنَّ الرَّسولَ عليه الصَّلاةُ والسَّلامُ قال: «لتُسوُّنَّ صفوفَكم، أو ليُخَالفنَّ اللَّهُ بينِ وجوهِكم»[(26)]. ثم لا يبالي بتسوية الصفِّ. وهاهنا حديث مشهور بين النَّاسِ، وليس له أصلٌ وهو: «إنَّ اللَّهَ لا ينظرُ إلى الصَّفِّ الأعوج».

4 ـ ومِن تسوية الصُّفوف: التقاربُ فيما بينها، وفيما بينها وبين الإِمام؛ لأنهم جماعةٌ، والجماعةُ مأخوذةٌ مِن الاجتماع: ولا اجتماع كامل مع التباعد، فكلما قَرُبَت الصُّفوفُ بعضها إلى بعض، وقَرُبَت إلى الإِمام كان أفضل وأجمل، ونحن نرى في بعض المساجد أنَّ بين الإِمام وبين الصَّفِّ الأول ما يتَّسع لصفٍّ أو صفَّين، أي: أنَّ الإِمام يتقدَّم كثيراً، وهذا فيما أظنُّ صادر عن الجهل، فالسُّنَّةُ للإمام أن يكون قريباً مِن المأمومين، وللمأمومين أن يكونوا قريبين مِن الإِمام، وأن يكون كلُّ صفٍّ قريباً مِن الصَّفِّ الآخر.

وحَدُّ القُرب: أن يكون بينهما مقدار ما يَسَعُ للسُّجودِ وزيادة يسيرة.

مسألة: وهل الصَّفُّ الثاني بالنسبة للصفِّ الثالث صفٌّ أول؛ بحيث يدخل في قول الرسول عليه الصَّلاةِ والسَّلامُ: «لو يعلمُ الناسُ ما في النِّداءِ والصَّفِّ الأولِ؛ ثم لم يجدوا إلاّ أن يستهمُوا عليه لاستهموا»[(27)] أو لا؟.

الظاهر: لا؛ وذلك لأن الصفَّ الأول يقتضي المبادرة والتبكير، بخلاف الصفِّ الثاني، والتقدُّم إلى المسجدِ أمرٌ مطلوبٌ.

5 ـ ومِن تسوية الصُّفوفِ وكمالها: أن يدنوَ الإِنسانُ مِن الإِمامِ؛ لقول النبيِّ صلّى الله عليه وسلّم: «لِيَلِنِي منكم أولُو الأحْلامِ والنُّهَى»[(28)] وكلَّما كان أقربَ كان أَولى، ولهذا جاء الحثُّ على الدُّنوِّ مِن الإِمام في صلاة الجُمعة[(29)] لأن الدُّنوَّ مِن الإِمام في صلاة الجُمعة يحصُل به الدُّنُو إليه في الصَّلاةِ، وفي الخطبة، فالدُّنُو مِن الإِمام أمرٌ مطلوب، وبعضُ الناس يتهاون بهذا؛ ولا يحرِصُ عليه.

6 ـ ومِن تسوية الصُّفوف: تفضيل يمين الصفِّ على شماله، يعني: أنَّ أيمن الصَّفِّ أفضل مِن أيسره، ولكن ليس على سبيل الإِطلاق؛ كما في الصَّفِّ الأول؛ لأنه لو كان على سبيل الإِطلاق، كما في الصف الأول؛ لقال الرَّسولُ عليه الصَّلاةُ والسَّلام: «أتمُّوا الأيمن فالأيمن» كما قال: «أتمُّوا الصَّفَّ الأول، ثم الذي يليه»[(30)]. وإذا كان ليس مِن المشروع أن تبدأ بالجانب الأيمن حتى يكمُلَ، فإننا ننظرُ في أصول الشَّريعة، كيف يكون هذا بالنسبةِ لليسار؟ نجد أن هذا بالنسبة لليسار إذا تحاذى اليمينُ واليسار وتساويا أو تقاربا فالأفضل اليمين، كما لو كان اليسار خمسة واليمين خمسة؛ وجاء الحادي عشر؛ نقول: اذهبْ إلى اليمين؛ لأنَّ اليمين أفضلُ مع التَّساوي، أو التقارب أيضاً؛ بحيث لا يظهر التفاوتُ بين يمين الصَّفِّ ويسارِه، أما مع التَّباعد فلا شكَّ أنَّ اليسار القريبَ أفضل من اليمين البعيد. ويدلُّ لذلك: أنَّ المشروع في أول الأمر للجماعة إذا كانوا ثلاثة أن يقف الإِمام بينهما، أي: بين الاثنين[(31)]. وهذا يدلُّ على أن اليمينَ ليس أفضلَ مطلقاً؛ لأنه لو كان أفضلَ مطلقاً؛ لكان الأفضل أن يكون المأمومان عن يمينِ الإِمامِ، ولكن كان المشروعُ أن يكون واحداً عن اليمين وواحداً عن اليسار حتى يتوسَّط الإِمام، ولا يحصُل حَيْفٌ وجَنَفٌ في أحد الطرفين.

7 ـ ومِن تسوية الصُّفوفِ: أن تُفرد النِّساءُ وحدَهن؛ بمعنى: أن يكون النِّساءُ خلف الرِّجال، لا يختلط النِّساء بالرِّجال لقول النبيِّ صلّى الله عليه وسلّم: «خيرُ صُفوفِ الرِّجَالِ أوَّلُهَا، وشرُّها آخِرُها، وخيرُ صُفوفِ النِّساءِ آخرُها، وشرُّها أوَّلُها»[(32)] فبيَّن عليه الصَّلاةُ والسَّلامُ أنه كلما تأخَّرت النِّساءُ عن الرِّجالِ كان أفضلَ.

إذاً؛ الأفضلُ أن تُؤخَّر النِّساءُ عن صفوفِ الرِّجَالِ لما في قُربهنَّ إلى الرِّجَال مِن الفتنة. وأشدُّ مِن ذلك اختلاطُهنَّ بالرِّجال، بأن تكون المرأةُ إلى جانب الرَّجُلِ، أو يكون صَفٌّ مِن النِّساءِ بين صُفوفِ الرِّجَال، وهذا لا ينبغي، وهو إلى التَّحريمِ مع خوف الفتنة أقربُ.

ومع انتفاء الفتنة خِلافُ الأَولى، يعني: إذا كان النِّساءُ مِن محارمه فهو خِلافُ الأَولى، وخلاف الأفضل.

8 ـ هل مِن استواء الصُّفوفِ أن يتقدَّمَ الرِّجَالُ ويتأخَّرَ الصبيان؟.

قال بعض العلماء[(33)]: إنَّ هذا مِن تسوية الصُّفوفِ وكمالِها، أنْ يكون الرِّجالُ البالغون هم الذين يلون الإِمامَ، وأن يكون الصبيانُ في الخلفِ، فإذا كان عندنا مِئَةُ رجُل يمثِّلون صَفًّا، ومِئَةُ صبيٍّ يمثِّلون نصف الصَّفِّ، نجعلُ المِئَةَ الرَّجُل الصفَّ الأول، ومِئَةَ الطفل الصفَّ الثاني، حتى لو تقدَّم صبيٌّ إلى الأول أخَّرْنَاه؛ لأنَّ استواء الصفِّ أن يكون الرِّجالُ البالغون هم المقدَّمون.

واستُدِلَّ لذلك: بقول الرسول صلّى الله عليه وسلّم: «لِيَلِني منكم أُولُو الأحْلامِ والنُّهى»[(34)].

ولكن في هذا نظرٌ، بل نقول: إنَّ الصبيان إذا تقدَّموا إلى مكان، فهم أحقُّ به مِن غيرهم؛ لعموم الأدلَّة على أنَّ مَن سبقَ إلى ما لم يسبق إليه أحدٌ فهو أحقُّ به، والمساجدُ بيوتُ الله، يستوي فيها عباد الله، فإذا تقدَّم الصبيُّ إلى الصفِّ الأول ـ مثلاً ـ وجَلَسَ فليكنْ في مكانِه، ولأننا لو قلنا بإزاحة الصِّبيان عن المكان الفاضل، وجعلناهم في مكان واحد أدى ذلك إلى لَعبِهم؛ لأنَّهم ينفردون بالصَّفِّ، ثم هنا مشكل، إذا دخل الرِّجالُ بعد أن صفَّ الجماعة هل يُرجعونهم، وهم في الصلاة؟ وإن بَقَوا صفًّا كاملاً فسيُشوِّشون على مَنْ خلفَهم مِن الرِّجَال.

ثم إنَّ تأخيرهم عن الصَّفِّ الأول بعد أن كانوا فيه يؤدِّي إلى محذورين:

المحذور الأول: كراهة الصَّبيِّ للمسجدِ؛ لأن الصَّبيَّ ـ وإنْ كان صبيًّا ـ لا تحتقره، فالشيء ينطبع في قلبه.

المحذور الثاني: كراهته للرَّجُل الذي أخَّره عن الصَّفِّ.

فالحاصل: أنَّ هذا القولَ ضعيفٌ، أعني: القول بتأخير الصِّبيان عن أماكنهم، وأما قوله صلّى الله عليه وسلّم: «لِيَلِني منكم أُولُو الأحلامِ والنُّهى»[(35)] فمرادُه ـ صلوات الله عليه وسلامه ـ حَثُّ البالغين العقلاء على التقدُّم؛ لا تأخير الصِّغار عن أماكنهم.

وقوله: «وتسوية الصفِّ» «أل» هنا للعموم، ولهذا عَبَّرَ بعضُ الفقهاءِ بقوله: تسوية الصُّفوف. فالصفُّ هنا اسمُ جنسٍ يشمَلُ جميعَ الصُّفوف: الأول، والثاني، والثالث... إلخ.

مسألة: إذا كان يمينُ الصَّفِّ أكثرَ مِن يساره؛ فهل يَطلبُ الإمامُ مِن الجماعة تسوية اليمين مع اليسار؟.

الجواب: إذا كان الفَرْقُ واضحاً فلا بأس أنْ يطلبَ تسويةَ اليمينِ مع اليسار، لأجل بيان السُّنَّة؛ لأنَّ كثيراً مِن النَّاسِ الآن يظنُّونَ أن الأفضل اليمين مطلقاً؛ حتى إنه ليكمُل الصفُّ أحياناً مِن اليمين، وليس في اليسار إلا واحدٌ أو اثنان. قال في «الفروع»: ويتوجَّه احتمال أنَّ بُعْدَ يمينه ليس أفضلَ مِن قُرْبِ يسارِه ولعله مرادهم[(36)] اهـ.

مسألة: قوله صلّى الله عليه وسلّم: «إذا توضَّأ فأحسنَ الوُضُوء، لم يخطُ خَطوة إلا رُفعت له بها درجة...» الحديث[(37)]، فهل إذا خرجَ الإِنسانُ مِن بيته قاصداً المسجدَ، ثم توضَّأ في دورةِ المياه التي في المسجد، يكون له هذا الأجر؟

الجواب: ظاهرُ الحديثِ أنَّه لا يكون له هذا الأجر؛ لأنَّ هناك فَرْقاً بين مَن يخرج مِن بيتِه متهيِّئاً للصَّلاةِ قاصداً لها، وبين إنسان يأتي إلى المسجدِ غير متهيِّئ للصَّلاةِ. نعم؛ لو كان بيتُه بعيداً، ولم يتهيَّأ له الوُضُوء منه فيُرجى أن ينال هذا الأجر.

وَيَقُولُ: «اللَّهُ أكبرُ» ...............

قوله: «ويقول: الله أكبر» أي: يقول المصلِّي: «الله أكبر» والقول إذا أُطلق فإنما هو قول اللِّسان، أما إذا قُيِّد فقيل: يقول في قلبه، أو يقول في نفسِه، فإنه يتقيَّد بذلك، وهذا التكبيرُ رُكْنٌ، لا تنعقدُ الصَّلاةُ بدونه؛ لأنَّ النَّبيَّ صلّى الله عليه وسلّم قال للمسيء في صلاتِه: «إذا قُمتَ إلى الصَّلاةِ فأسْبِغ الوُضُوءَ، ثم اسْتقبل القِبْلةَ فكبِّر» مع أنه قال في الأول: «ارجِعْ فَصَلِّ فإنك لم تُصلِّ»[(38)]. وعلى هذا؛ فيكون كلُّ ما أمَرَ به الرَّسولُ عليه الصَّلاةُ والسَّلامُ المسيءَ في صلاتِه رُكناً لا تصِحُّ الصَّلاةُ بدونه، وإنْ شئت فقل: واجباً لا تصلحُ الصَّلاةُ بدونه؛ لأجل أن يشمَلَ إسباغَ الوُضُوء؛ لأنه ليس برُكنٍ في الصَّلاةِ، بل هو شرط.

وإذا عَجَزَ الإِنسانُ عنها؛ لكونه أخرسَ لا يستطيع النُّطقَ، فهل تسقطُ عنه، أو ينويها بقلبِه، أو يحرِّك لسانَه وشفتيه[(39)]؟

الجواب: نقول: ينويها بقلبِه؛ لأن قول الإِنسان: «الله أكبر» متضمِّن لقول اللسان وقول القلب؛ لأنه لم يقل بلسانه: «الله أكبر» إلا حين قالها بقلبه وعَزَم عليها، فإذا تعذَّر النُّطقُ باللِّسان وَجَبَ القولُ بالقلبِ، فيقولُها بقلبِه، ولا يحرِّك لسانَه وشفتيه، خِلافاً لمن قال مِن أهل العِلم: إنه يحرِّكُ لسانَه وشفتيه؛ مُعَلِّلاً ذلك بأن في القول تحريك اللِّسان والشفتين، فلما تعذَّر الصَّوتُ وَجَبَ التحريكُ.

والردُّ على هذا: أنَّ تحريك اللِّسان والشفتين ليس مقصوداً لذاته؛ بل هو مقصودٌ لغيره؛ لأنَّ القول لا يحصُلُ إلا به، فإذا تعذَّر المقصودُ الأصلي سقطت الوسيلةُ، وصارت هذه الوسيلةُ مجرَّد حركة وعبث، فما الفائدة مِن أن يُحرِّك الإِنسانُ شفتيه ولسانه، وهو لا يستطيع النُّطقَ، فالقول الرَّاجح في هذه المسألة: أنَّ الإِنسانَ إذا كان أخرسَ لا يستطيعُ أن يقول بلسانه فإنه ينوي ذلك بقلبه، ولا يحرِّك شفتيه ولا لسانه، لأن ذلك عبث وحركة في الصَّلاة لا حاجة إليها.

وقوله: «ويقول» إذا قلنا: إن القول يكون باللسان؛ فهل يُشترط إسماع نفسه لهذا القول؟

في هذا خِلافٌ بين العلماء[(40)]، فمنهم مَن قال: لا بُدَّ أن يكون له صوتٌ يُسمعَ به نفسَه. وهو المذهب[(41)]، وإن لم يسمعه مَنْ بجنبه، بل لا بُدَّ أنْ يُسمع نفسَه، فإنْ نَطَقَ بدون أن يُسمعَ نفسَه فلا عِبْرَة بهذا النُّطقِ، ولكن هذا القول ضعيف. والصَّحيحُ: أنه لا يُشترط أن يُسمِعَ نفسَه؛ لأن الإسماعَ أمرٌ زائدٌ على القول والنُّطقِ، وما كان زائداً على ما جاءت به السُّنَّةُ فعلى المُدَّعي الدليلُ. وعلى هذا: فلو تأكَّدَ الإنسان من خروج الحروف مِن مخارجها، ولم يُسمعْ نفسَه، سواء كان ذلك لضعف سمعه، أم لأصوات حولَه، أم لغير ذلك؛ فالرَّاجحُ أنَّ جميعَ أقواله معتبرة، وأنه لا يُشترط أكثر مما دلَّت النُّصوصُ على اشتراطِه وهو القول.

وقوله: «الله أكبر» أي: بهذا اللفظ: «الله أكبر» فلا يُجزئُ غيرها، ولو قام مقامها، كما لو قال: «الله الأجلُّ، أو الله أجلُّ، أو الله أعظمُ» أو ما شابه ذلك، فإنه لا يُجزئُ؛ لأن ألفاظَ الذِّكر توقيفية؛ يُتوقَّفُ فيها على ما وَرَدَ به النصُّ، ولا يجوز إبدالها بغيرها؛ لأنها قد تحمل معنًى نظنُّ أنَّ غيرَها يحملُه، وهو لا يحملُه، فإن قال: الله الأكبرُ، فقال بعضُ العلماء: إنه يجزئُ، وقال آخرون: بل لا يجزئ[(42)]. والصَّحيح: أنه لا يجزئ؛ لأن قولك: «أكبر» مع حذف المفضَّل عليه يدلُّ على أكبريَّة مطلقة، بخلاف الله الأكبرُ، فإنك تقول: ولدي هذا هو الأكبر. فلا يدلُّ على ما تدلُّ عليه «أكبر» بالتنكير، ثم إن هذا هو الذي وَرَدَ به النصُّ، وقد قال النبيُّ عليه الصَّلاةُ والسَّلامُ: «مَن عَمِلَ عملاً ليس عليه أمرُنا فهو ردٌّ»[(43)] فالواجب أن يقول: «اللَّهُ أكبرُ».

مسألة: وإذا كان لا يعرفُ اللغةَ العربيةَ، ولا يستطيع النُّطقَ بها فماذا يصنع؟.

نقول: لدينا قاعدة شرعية قال الله فيها: {{لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ وُسْعَهَا}} [البقرة: 286] . وقال تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] ، وقال النبيُّ عليه الصَّلاةُ والسَّلامُ: «إذا أمرتُكم بأمرٍ فأتوا منه ما استطعتم»[(44)]. فليكبِّر بلغتِه ولا حَرَجَ عليه؛ لأنه لا يستطيع غيرَها.

فإذا قال قائل: لماذا لا تقولون له: اسكتْ وانوِ التكبير بقلبِك؟

فالجواب: لأن التكبير يشتملُ على لفظٍ، ومعنًى، وقول بالقلب، فهو يشتمل على ثلاثة أشياء: قول القلب، واللفظ الذي جاء به النصُّ وهو العربي، والثالث المعنى.

وهذا الرَّجُلُ الذي لا يعرف اللغةَ العربيةَ يستطيع أن يكبِّر بقلبِه ويستطيع أن يكبِّر بالمعنى، ولا يستطيع أن يكبِّر باللفظ، وإذا أخذنا بالآية الكريمة: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] . قلنا: أنت الآن تستطيع شيئين وتعجز عن الثالث فقم بالشيئين، وهما: تكبير القلب والمعنى، ويسقط عنك الثالث، وهو التكبير اللفظي؛ لأنك عاجزٌ عنه.

ثم نرجع إلى معنى هذه الكلمة: «اللَّهُ أكبرُ» ما معناها؟ وما مناسبةُ الابتداءِ بها؟

الجواب: معناها: أنَّ الله تعالى أكبر مِن كلِّ شيء في ذاتِه وأسمائِه وصفاتِه، وكلُّ ما تحتمله هذه الكلمة مِن معنى. قال الله عزّ وجل: {{وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ}} [الزمر: 67] وقال عزّ وجل: {{يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ *}} [الأنبياء] ومن هذه عظمته فهو أكبر مِن كل شيء. وقال الله تعالى: {{وَلَهُ الْكِبْرِيَاءُ فِي السَّمَاوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ *}} [الجاثية] . فكلُّ معنى لهذه الكلمة مِن معاني الكبرياء فهو ثابتٌ لله عزّ وجل.

تـنـبـيـه: زعم بعضُ العلماء أن معنى «الله أكبر»: الله كبير[(45)]، ولكن هذا زعمٌ ضعيف جدًّا؛ لأن كلَّ إنسانٍ يعرفُ الفَرْقَ بين كبير وأكبر.

صحيحٌ أنَّ الله تعالى سمَّى نفسَه {{الْكَبِيرُ الْمُتَعَالِ}} [الرعد: 9] لكن معنى «أكبر» غير معنى «الكبير»، فهم فَرُّوا مِن المفاضلة بين الخالق والمخلوق، ولكن هذا الفرار الذي فروا منه أوقعهم في شرٍّ ممَّا فَرُّوا منه، أوقعهم بأن يأتوا بوصف لو أخذنا بظاهره لكان المخلوق والخالق سواء، وهذا نظير تفسير بعضهم قول الله: {{إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ}} [القلم: 7] . قالوا: هو عالِمٌ؛ لأنك إذا قلت: أعلم اقتضى مفضَّلاً ومفضَّلاً عليه، فيُقال: وما المانع أن يكون الله أعلَمُ مِن كلِّ عالِم؟ لكن لو قلت: الله عالِمٌ أتيت بلفظ لا يمنع المشاركة؛ لأنك تقول: الله عالِمٌ، وفلان عالِمٌ، وأيُّهما أبلغ في الوصف؛ أن تأتيَ بلفظٍ يمنعُ المشاركةَ وهو الأفضلية المطلقة، أو بلفظ لا يمنع المشاركة؟

الجواب: الأول هو الأفضل، والله يقول عن نفسه: الله أعلَمُ فكيف تقول: اللَّهُ عالِمٌ؟ هذا فيه شيء مِن نقص المعنى.

إذاً؛ نقول: «الله أكبر» اسمُ تفضيلٍ على بابه، وحُذف المفضَّل عليه ليتناول كلَّ شيء، فهو أكبر مِن كلِّ شيء عزَّ وجلَّ وهكذا يُقال في «أَعْلم».

مسألة: كيف النُّطقُ بهذه الكلمة؟

الجواب: قال العلماء: يُكره تمطيط التَّكبير[(46)]، حتى في النهوض من السُّجود إلى القيام مع طول النُّهوضِ، وحتى في الهويِّ إلى السُّجود مع طول ما بين القيامِ والسُّجودِ. قالوا: لأن هذا لم تَرِدْ به السُّنَّةُ، فيكون مكروهاً، هكذا نصَّ عليه الفقهاءُ رحمهم الله.

ولكن؛ الظاهرُ ـ والله أعلم ـ أنَّ الأمرَ في هذا واسعٌ ما لم يُخِلَّ بالمعنى، ولكن ليس مدَّها بأفضل مِن قصرها كما يتوهَّمُه بعض الناس، فبعضُ النَّاسِ يقول: تجعل للرُّكوعِ هيئة في التكبير، وللسُّجودِ هيئة وللجلوس هيئة، وللتشهُّدِ هيئة، وبين السجدتين؛ لأجل أن يكون المأموم خلفك آلة متحرِّكة، لأن المأموم إذا صارت التكبيرات تختلف فإنه يتابع هذا التكبير، حتى ولو كان سارحَ القلبِ إن كبَّرتَ تكبيرةَ السُّجودِ سَجَدَ، وإن كبَّرتَ تكبيرةَ النُّهوضِ نَهَضَ، لكن إذا قصرت التَّكبير كلَّه؛ ولم تميِّز بين التكبيرات؛ صار المأمومُ قد أحضر قلبَه وفِكرَه، يُخشى أن يقومَ في موضع الجلوس، أو أن يجلس في موضع القيام، وأمَّا المسبوق فقد يلتبس عليه الأمر إذا لم تميِّز بين التَّكبير. ولكن هذا محذورٌ يُمكن إزالتُه بأن يقال: إنَّ النبيَّ صلّى الله عليه وسلّم لم يُنقل عنه أنه كان يفرِّقُ بين التَّكبيراتِ، بل إن ظاهر صنيعه عليه الصَّلاةُ والسَّلامُ أنه لا يُفرِّقُ؛ لأنه لما صُنع له المنبر صَلَّى عليه وقال: «يا أيُّها النَّاسُ، إنَّما صنعتُ هذا لتأتمُّوا بي؛ ولتعلموا صلاتي»[(47)]، فلو كان يخالفُ بين التَّكبير لكان النَّاسُ يأتمُّونَ به، ولو لم يكن على المنبر، ثم نقول: هذا المسبوقُ سيلي شخصاً آخر غير مسبوق فيقتدي به.

وأهمُّ شيءٍ هو اتِّباعُ السُّنَّةِ مع حصول الفائدة في كون المأموم يُحضِر قلبَه حتى يعرف عدد الرَّكعات.

وقال بعضُ الفقهاءِ:[(48)] يمدُّ التَّكبيرَ في الهويِّ إلى السُّجودِ، وفي القيامِ مِن السُّجودِ لطول ما بين الرُّكنين. ولكن لا دليل لذلك.

رَافِعاً يَدَيْهِ .................

قوله: «رافعاً يديه» . «رافعاً» حال من فاعل «يقول»، أي: حال مقارنة، يعني: حال القول يكون رافعاً يديه.

ودليله: جاءت به السُّنَّةُ في عِدَّة أحاديث؛ كحديث ابن عُمرَ رضي الله عنهما: «أنَّ النبيَّ صلّى الله عليه وسلّم كان يرفعُ يديه حذوَ مَنكبيه؛ إذا افتتح الصَّلاةَ، وإذا كبَّرَ للرُّكوع، وإذا رفع رأسه من الرُّكوع»[(49)]. وصَحَّ عنه أيضاً أنه يرفعُ يديه إذا قام مِن الجلسة للتشهُّدِ الأول[(50)]، فهذه أربعة مواضع تُرفع فيها اليدان جاءت بها السُّنَّةُ، ولا تُرفع في غير هذه المواضع.

مَضْمُومَتَي الأصابعِ مَمْدُودَةً ..............

قوله: «مضمومتي الأصابع» . يعني: يضمُّ بعضها إلى بعض، يعني: يرصُّ بعضها إلى بعض، وقال بعضُ العلماء: إنه ينشرها[(51)]، ولكن الصحيح ما ذكره المؤلِّفُ؛ لأنه الوارد عن النبيِّ صلّى الله عليه وسلّم.

قوله: «ممدودة» يعني: غير مقبوضة، والمدُّ: فتحها ضدُّ القبض، والقبض أن يضمَّ الأصابع إلى الراحة. وقد جاء هذا في «السُّنن»[(52)].

وقوله: «رافعاً يديه» لم يبيِّن المؤلِّفُ هل هذا عامٌّ للرِّجَال والنِّساءِ، أو خاصٌّ بالرِّجَال؟ ولكنه سيأتي إن شاء الله في آخر صفة الصلاة[(53)] أن المرأةَ كالرَّجُلِ، إلا أنها تسدل رجليها، وتضمُّ نفسَها، فلا تتجافى عند السُّجودِ، ولا ترفع يديها، فتخالفَ في هذه الأمور الثلاثة، وربما في أكثر كما سننظر إن شاء الله. ولكن الصَّحيحُ أنَّ ذلك عامٌّ في حقِّ الرَّجُل وحقِّ المرأة، وأنَّ المرأةَ ترفع يديها كما يَرفع الرَّجُل، فإذا قال قائل: فما الدَّليلُ على عموم هذا الحُكم للرِّجَال والنساء؟.

قلنا: الدَّليلُ عَدَمَ الدَّليلِ على التخصيص، والأصل: أن ما ثَبَتَ في حقِّ الرِّجَال ثبت في حقِّ النساء، وما ثبت في حقِّ النساءِ ثَبَتَ في حقِّ الرِّجَال إلا بدليل، ولا دليلَ هنا على أن المرأةَ لا ترفعُ يديها، بل النصوص عامَّة، وقول الرسول صلّى الله عليه وسلّم: «صَلُّوا كما رأيتموني أصلِّي»[(54)]؛ الخطاب فيه للرِّجَال والنِّساءِ.

فإنْ قال قائل: ما الحكمة مِن رَفْعِ اليدين؟.

فالجواب على ذلك: أنَّ الحكمةَ في ذلك الاقتداءُ برسول الله صلّى الله عليه وسلّم، وهو الذي يَسْلَم به المرءُ مِن أن يتجوَّل عقلُه هنا وهناك، ولهذا لما سُئلت أمُّ المؤمنين عائشة رضي الله عنها: ما بالُ الحائض تقضي الصوم، ولا تقضي الصلاة؟ قالت: «كان يصيبنا ذلك، فنُؤمر بقضاء الصَّومِ، ولا نُؤمر بقضاءِ الصَّلاةِ»[(55)] وإنَّما علَّلت بالنَّصِّ؛ لأن النَّصَّ غايةُ كلِّ مؤمن؛ كما قال تعالى: {{وَمَا كَانَ لِمُؤْمِنٍ وَلاَ مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ}} [الأحزاب: 36] . فالمؤمن إذا قيل له: هذا حكمُ اللَّهِ ورسولِه، وظيفتُه أن يقول: سمعنا وأطعنا. ومع ذلك يمكن أن نتأمَّلَ لعلنا نحصُلُ على حكمة مِن فِعْلِ الرَّسولِ صلّى الله عليه وسلّم. ونقول: الحكمة في رَفْعِ اليدين تعظيم الله عزَّ وجلَّ، فيجتمع في ذلك التعظيم القولي والفعلي والتعبُّد لله بهما، فإن قولك: «اللَّهُ أكبرُ» لا شكَّ أنك لو استحضرت معنى هذا تماماً لغابت عنك الدُّنيا كلُّها؛ لأن الله أكبرُ مِن كلِّ شيء، وأنت الآن واقفٌ بين يدي مَنْ هو أكبر مِن كلِّ شيء.

ثم إن بعض العلماء علَّل بتعليل آخر: أنه إشارة إلى رَفْعِ الحِجاب بينك وبين الله، والإِنسانُ عادة يرفع الأشياء بيديه ويعمل بيديه[(56)].

وعلَّل بعضُهم بتعليل ثالث: وهو أنَّ ذلك مِن زينة الصَّلاةِ؛ لأنَّ الإِنسان إذا وَقَفَ وكبَّر بدون أن يتحرَّك لم تكن الصَّلاةُ على وَجْهٍ حَسَنٍ كامل، ولا مانع أن تكون كلُّ هذه مقصودة.

حَذْوَ مَنْكِبَيْهِ ..........

قوله: «حذو منكبيه» أي: موازيهما. والمنكبان: هما الكتفان، فيكون منتهى الرَّفْعِ إلى الكتفين، فإذا قُدِّر أن في الإِنسان آفة تمنعه من رَفْعِ اليدين إلى المنكبين فماذا يصنع؟

الجواب: يرفعُ إلى حيث يقدِرُ عليه؛ لقول الله تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] ، كذلك إذا قُدِّرَ أنَّ في الإِنسان آفةً لا يستطيعُ أن يرفعهما إلى حَذوِ المنكبين، بل إلى أكثر مِن ذلك، كما لو كانت مرافقُه لا تنحني، بل هي واقفة، فهل يرفع؟

الجواب: يرفع، لقوله تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] . وإذا كان لا يستطيع رَفْعَ واحدةٍ رَفَعَ الأُخرى للآية، ولأنَّ النبيَّ صلّى الله عليه وسلّم لمَّا كان واقفاً بعرفة فَسَقَطَ خِطامُ ناقتِه، وكان رافعاً يديه يدعو؛ أخذه بإحدى يديه، والأخرى مرفوعة يدعو اللهَ بها[(57)].

وله أن يرفعهما إلى فُروع أُذنيه؛ لورود ذلك عن النَّبيِّ صلّى الله عليه وسلّم[(58)]، فتكون صفة الرَّفْعِ مِن العبادات الواردة على وجوهٍ متنوِّعة.

والعلماءُ ـ رحمهم الله ـ اختلفوا في العبادات الواردة على وجوهٍ متنوِّعة، هل الأفضل الاقتصار على واحدة منها، أو الأفضل فِعْلُ جميعها في أوقات شتَّى، أو الأفضل أنْ يجمعَ بين ما يمكن جَمْعُه[(59)]؟ والصَّحيح: القول الثاني الوسط، وهو أن العبادات الواردة على وجوهٍ متنوِّعة تُفعل مرَّة على وجهٍ، ومرَّة على الوجه الآخر، فهنا الرَّفْعُ وَرَدَ إلى حَذوِ منكبيه، ووَرَدَ إلى فُرُوع أُذنيه؛ وكُلٌّ سُنَّة، والأفضل أن تَفعلَ هذا مرَّة، وهذا مرَّة؛ ليتحقَّقَ فِعْلُ السُّنَّةِ على الوجهين، ولبقاء السُّنَّةِ حيَّة؛ لأنك لو أخذت بوجهٍ، وتركت الآخر مات الوجهُ الآخر، فلا يُمكن أن تبقى السُّنَّةُ حيَّة إلا إذا كُنَّا نعمل بهذا مرَّة، وبهذا مرَّة، ولأن الإِنسان إذا عَمِلَ بهذا مرَّة، وبهذا مرَّة صار قلبُه حاضراً عند أداء السُّنَّة، بخلاف ما إذا اعتاد الشيء دائماً فإنه يكون فاعلاً له كفعل الآلة عادة، وهذا شيء مشاهد، ولهذا مَن لزم الاستفتاح بقوله: «سبحانك اللهمَّ وبحمدك» دائماً تجده مِن أول ما يُكبِّر يشرع «بسبحانك اللهم وبحمدك» مِن غير شعور؛ لأنه اعتاد ذلك، لكن لو كان يقول هذا مرَّة، والثاني مرَّة صار منتبهاً، ففي فِعْلِ العباداتِ الواردة على وجوهٍ متنوِّعة فوائد:

1 ـ اتِّباعُ السُّنَّة.

2 ـ إحياءُ السُّنَّة.

3 ـ حضورُ القلب.

وربما يكون هناك فائدة رابعة: إذا كانت إحدى الصِّفات أقصرَ مِن الأخرى، كما في الذِّكرِ بعد الصَّلاةِ؛ فإن الإِنسان أحياناً يحبُّ أن يُسرع في الانصراف؛ فيقتصر على «سبحان الله» عشر مرات، و«الحمد لله» عشر مرات، و«الله أكبر» عشر مرات، فيكون هنا فاعلاً للسُّنَّة قاضياً لحاجته، ولا حَرَجَ على الإِنسان أن يفعل ذلك مع قصد الحاجة، كما قال تعالى في الحُجَّاج: {{لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ}} [البقرة: 198] .

وقال بعضُ العلماءِ: إلى فُروع الأذنين باعتبار أعلى الكفِّ، وإلى حَذوِ المنكبين باعتبار أسفله[(60)]. ولكنَّا نقول: لا حاجة إلى هذا الجَمْعِ؛ لأنَّ الأصلَ أنَّ المراد الكفُّ نفسُه؛ لا أعلاه ولا أسفله؛ والظَّاهر أنَّ الأمر في هذا واسع؛ لتقارب الصِّفات بعضها مِن بعض.

وقوله: «رافعاً يديه» . الأحاديث الواردة في ابتداءِ رَفْعِ اليدين وَرَدَتْ أيضاً على وجوهٍ متعدِّدة؛ فبعضُها يدلُّ على أنه يرفع ثم يكبِّر[(61)]، وبعضها على أنه يكبِّر ثم يرفع[(62)]، وبعضها على أنه يرفع حين يكبِّر[(63)] يعني يكون ابتداء التَّكبير مع ابتداء الرَّفْعِ، وانتهاؤه مع انتهاء الرَّفْعِ، ثم يضع يديه. ونحن نقول: إن الأمرَ أيضاً في هذا واسع، يعني سواء رَفعتَ ثم كبَّرت، أو كبَّرت ثم رفعتَ، أو رَفعتَ مع التَّكبيرِ، فإنْ فعلتَ أيَّ صفة مِن هذه الصِّفات فأنت مصيبٌ للسُّنَّة.

كَالسُّجُودِ .............

قوله: «كَالسُّجُودِ» أي: كما يفعل في السجود إذا سَجَدَ، فإنه يَجعلُ يديه حَذوَ منكبيه، وهذه إحدى الصفتين في السُّجودِ، وسيأتي إن شاء الله كيف تكون الذراعان. والصِّفة الأخرى: أن يَسجدَ بين كفَّيه، لكن المؤلِّف ذكر هذا استطراداً؛ لأنه ليس هذا موضع ذِكُر اليدين في حال السُّجود.

وَيُسْمِعُ الإِمَامُ مَنْ خَلْفَهُ ...........

قوله: «ويسمع الإِمام من خلفه» أي: حسب ما تقتضيه الحال، إنْ كان مَن خلفَه واحداً فالصوت الخفي يكفي، وإنْ كان مَن خلفَه جمعاً فلا بُدَّ مِن رَفْعِ الصَّوت، وإذا كان لا يسمع صوته مَنْ وراءه استعان بمبلِّغٍ يُبلِّغُ عنه؛ كما فَعَلَ النبيُّ صلّى الله عليه وسلّم حين جاء وأبو بكر رضي الله عنه يُصلِّي بالناس، وكان صلوات الله وسلامه عليه مريضاً لا يُسْمِعُ صوته المأمومين، فصلَّى أبو بكر رضي الله عنه عن يمينه؛ وجعل يبلِّغُ الناسَ تكبيرَ رسولِ الله صلّى الله عليه وسلّم، إذا كَبَّرَ الرَّسولُ عليه الصَّلاةُ والسَّلامُ بصوتٍ منخفضٍ كَبَّرَ أبو بكر بصوت مرتفع فسمعه الناسُ[(64)]، وهذا هو أصل التبليغ وراء الإِمام، فإن كان لا حاجة إلى المبلغ بأن كان صوت الإِمام يبلغ الناسَ مباشرة، أو بواسطة، فلا يُسنُّ أن يبلِّغ أحدٌ تكبيرَ الإِمام باتِّفاقِ المسلمين.

وقول المؤلِّف: «ويُسمع الإِمامُ مَنْ خَلْفَه» هل هذا على سبيل الاستحباب، أو على سبيل الوجوب؟.

المشهور مِن المذهب: أنه على سبيل الاستحباب، وليس على سبيل الوجوب[(65)]، وأن الإِمام له أن يكبِّر تكبيراً خفيًّا لا يُسْمَع، كما أن المنفرد والمأموم لا يرفعان الصوت؛ فللإِمام أن يفعل كذلك؛ فلا يرفع صوتَه، ولكن الأفضل أن يرفع صوتَه. وظاهر كلام المؤلِّفِ: أن هذا على سبيل الوجوب، لا على سبيل الاستحباب؛ لأنه قال: «وغَيْرُه نفسَه» وإسماع غير الإِمام نفسه واجب فيكون قوله: «ويُسمعُ الإِمامُ مَنْ خَلْفَه» واجباً.

وظاهر كلام المؤلِّف: هو القول الصَّحيح؛ أنه يجب على الإِمامِ أن يُكبِّر تكبيراً مسموعاً يَسمعه مَنْ خلفَه:

أولاً: لفعل النبيِّ صلّى الله عليه وسلّم، فإنه لو كان الأمر غير واجب لم يكن هناك داعٍ إلى أن يُبلِّغ أبو بكر رضي الله عنه التَّكبيرَ لمَن خلفَ النَّبيِّ صلّى الله عليه وسلّم.

ثانياً: لأنَّه لا يتمُّ اقتداء المأمومين بالإِمام إلا بسماع التكبير، وما لا يتمُّ الواجب إلاَّ به فهو واجب، ولو أن الإِمام إذا قام مِن السُّجودِ لم يرفع صوتَه بالتكبير فمتى يقوم النَّاسُ؟ لا يقومون إلا إذا شرع في الفاتحة وجَهَرَ بها، مع أن جَهْرَه بالفاتحة على سبيل الاستحباب، وليس في كُلِّ صلاة، ولا في كُلِّ ركعة؛ ما عدا الفجر.

كَقِرَاءَتِهِ في أولتي غَيْر الظُّهْرَين،..........

قوله: «كقراءته في أولتي غير الظُّهَرين» أي: كما يسمع القراءة في أولتي غير الظُّهرين، وقوله: «أولتي» مثنَّى حُذفت النونُ للإِضافة؛ لأنه يُحذف التنوين والنون عند الإِضافة.

والظُّهران: هما الظُّهر والعصر، وأُطلق عليهما اسمُ «الظُّهْرين» تغليباً، كما نقول: العشائين، والعُمَرَين، والقمرين. فيَجهر في كُلِّ ركعتين أوليين في غير الظُّهرين، ويشمَلُ المغربَ والعشاءَ والفجرَ، لكن الفجر ليس إلا ركعتين، ويشمَلُ الجُمعةَ، والعيدين، والاستسقاءَ، والتراويحَ، والوِترَ، والكسوفَ، وكُلُّ ما تُشرع فيه الجماعةُ، فإنه يُسنُّ أن يجهرَ بالقراءة، ما عدا الظُّهرين، فإذا قال قائل: صلاةُ الليلِ جهريَّة؛ وصلاةُ النَّهارِ سريَّة؛ لماذا؟

فالجواب: أن الليل تَقِلُّ فيه الوساوسُ، ويجتمعُ فيه القلبُ واللِّسانُ على القراءةِ، فيكون اجتماعُ النَّاسِ على صوتِ الإِمامِ وقراءتِهِ أبلغَ من تفرقهم، ولهذا لا يُشرع الجهر في النهار إلا في صلاة جامعة كصلاة الجُمعة، والعيدين، والاستسقاء، والكسوف، لأنَّ النَّاسَ مجتمعون، ولا شَكَّ أن إنصاتهم على قراءةِ الإِمامِ تجعل قراءتهم قراءة واحدة؛ لأن المستمع كالقارئ، ولو كان الإِمام يُسِرُّ لكان كُلُّ واحد يقرأ لنفسه، فيكون الجهر أجمع على القراءة، بخلاف السِرِّ، هذا ما ظهر لي مِن الحكمة في الجهر في صلاة الجمعة والعيدين وشبههما، وكذلك في صلاة الليل. والله أعلم.

وَغَيْرُهُ نَفْسَهُ.............

قوله: «وغيره نفسه» . أي: ويُسمِعُ غيره، أي: غيرُ الإِمامِ نفسَه، وهو المأموم، والمنفرد يُسمعُ نفسَه، يعني: يتكلَّم وينطق بحيث يُسمعُ نفسَه، فإن أبان الحروفَ بدون أن يُسمعَ نفسَه لم تصحَّ قراءته، بل ولم يصحَّ تكبيره، ولو كبَّر وقال: «الله أكبر»، ولكن على وجه لا يُسمعُ نفسَه لم تنعقد صلاتُه؛ لأن التكبير لم يصحَّ، ولكن يُشترط لوجوب إسماعِ نفسِه أن لا يكون هناك مانع مِن الإسماعِ، فإن كان هناك مانع؛ سقط وجوبُ الإسماع؛ لوجود المانع، فلو كان يُصلِّي وحولَه أصواتٌ مرتفعة، فهذا لا يمكن أن يُسمعَ نفسَه إلا إذا رَفَعَ صوته كثيراً، فنقول: يكفي أن تنِطقَ بحيث تُسمعُ نفسَك لولا المانع. ولكن سبق لنا أنه لا دليلَ على اشتراطِ إسماعِ النَّفْسِ[(66)]، وأنَّ الصحيح أنه متى أبان الحروفَ فإنه يصحُّ التكبيرُ والقراءةُ، فكلُّ قولٍ فإنه لا يُشترط فيه إسماعُ النَّفْسِ. والغريب أنهم قالوا هنا رحمهم الله: يُشترط إسماعُ النَّفْسِ في التكبيرِ والقراءةِ، وقالوا فيما إذا قال الإِنسان لزوجته: أنت طالق، تَطْلُقُ، وإن لم يُسمع نفسَه، وكان مقتضى الأدلَّة أن تكون المعاملة بالأسهل في حقِّ الله، فكيف نعامله بحقِّ الله بالأشدِّ ونقول: لا بُدَّ أن تسمعَ نفسَك. وفي حقِّ الآدمي ـ ولا سيما الطلاق الذي أصله مكروه ـ نقول: يقع الطلاق وإن لم تُسمعْ نفسَك؟!

ثَم يَقْبِضُ كُوعَ يُسْراه .............

قوله: «ثم يقبض كوع يُسراه» أي: بعد التكبيرِ ورَفْعِ اليدين يقبضُ كُوعَ يُسراه، وبعضُ الناس يقول: الله أكبر، ثم يرسل يديه، ثم يرفعهما ويقبضهما، وهذا ليس له أصل، بل مِن حين أن ينزلهما مِن الرَّفْعِ يقبض الكُوعَ.

والكُوعُ: مفصل الكفِّ مِن الذِّراع، ويقابله الكُرسوع، وبينهما الرُّسغ.

فالكُوعُ: العظم الذي يلي الإِبهام. والكُرسوع: هو الذي يلي الخنصر.

والرسغ: هو الذي بينهما. وأنشدوا على ذلك:

وعظمٌ يلي الإِبهامَ كوعٌ وما يلي

لخنصره الكرسوعُ والرُّسغُ ما وسط

وعظمٌ يلي إبهامِ رِجْلٍ ملقب

ببُوعٍ فخذ بالعِلم واحْذرْ مِن الغلط

ومراد المؤلِّف بقوله: «يقبض كُوعَ يسراه»: المفصل.

فأفادنا المؤلِّف رحمه الله: أن السُّنَّةَ قَبْضُ الكُوعِ، ولكن وَرَدَت السُّنَّةُ بقَبْضِ الكوعِ [(67)]، ووَرَدَت السُّنَّةُ بوضع اليد على الذِّراع مِن غير قَبْضٍ[(68)]، إذاً؛ هاتان صفتان: الأُولى قَبْض، والثانية وَضْع.

مسألة: نرى بعضَ النَّاس يقبض المرفق، فهل لهذا أصل؟

الجواب: ليس لهذا أصلٌ، وإنما يقبض الكُوعَ أو يضع يده على الذِّراع، ففي «صحيح البخاري» من حديث سهل بن سعد أنه قال: «كان النَّاسُ يؤمرون أن يضعَ الرَّجُلُ يدَه اليُمنى على ذِرِاعِهِ اليُسرى في الصَّلاةِ» (68) .

تَحْتَ سُرّتِهِ،............

قوله: «تحت سرته» يعني يجعل اليدَ اليمنى واليسرى تحت السُّرَّة. وهذه الصفة ـ أعني: وَضْع اليدين تحت السُّرَّة ـ هي المشروعة على المشهور مِن المذهب[(69)]، وفيها حديث علي رضي الله عنه أنه قال: «مِن السُّنَّةِ وَضْعُ اليدِ اليُمنى على اليُسرى تحت السُّرَّةِ»[(70)].

وذهب بعضُ العلماء: إلى أنه يضعها فوق السُّرة، ونصَّ الإِمام أحمد على ذلك[(71)].

وذهب آخرون مِن أهل العِلم: إلى أنه يضعهما على الصَّدرِ[(72)]، وهذا هو أقرب الأقوال، والوارد في ذلك فيه مقال، لكن حديث سهل بن سعد الذي في البخاري ظاهرُه يؤيِّد أنَّ الوَضْعَ يكون على الصَّدرِ، وأمثل الأحاديث الواردة على ما فيها من مقال حديث وائل بن حُجْر أن النبيَّ صلّى الله عليه وسلّم: «كان يضعُهما على صدرِه»[(73)].

مسألة: نرى بعضَ النَّاسِ يضعُهما على جنبِه الأيسر، وإذا سألته لماذا؟ قال: لأنَّ هذا جانب القلب، وهذا تعليل عليل لما يلي:

أولاً: لأنَّه في مقابل السُّنَّة، وكلُّ تعليلٍ في مقابلِ السُّنَّةِ فإنَّه مردودٌ على صاحبِه؛ لأنَّ السُّنَّةَ أحقُّ بالاتِّباعِ.

وثانياً: أنَّ النبيَّ صلّى الله عليه وسلّم نهى أن يُصلِّيَ الرَّجلُ متخصراً[(74)] أي: واضعاً يده على خاصرتِه، وهذا إن لم ينطبقْ عليه النَّهيُ فهو قريبٌ منه.

لهذا؛ إذا رأيتَ أحداً يفعل هكذا فانصحه، ثم إنَّ فيه شيئاً آخر، وهو أنَّ فيه إجحافاً؛ لعدم التوسُّط في البدن؛ لأنه فَضَّلَ جانب اليسار على جانب اليمين، فنقول: خيرُ الأمورِ الوسط، فَكُنْ بين اليمين وبين اليسار، وضَعْ اليدين على الصَّدرِ.

وَيَنْظُرُ مَسْجِدَهُ،..........

قوله: «وينظر مسجده» أي: موضع سجوده، والضَّميرُ يعودُ على المُصلِّي، وهو شاملٌ للإِمام والمأموم والمنفرد؛ أنه ينظر موضعَ سجودِه، وعلى هذا كثير مِن أهلِ العلمِ[(75)]، واستدلُّوا بحديث رُويَ عن رسول الله صلّى الله عليه وسلّم في هذا: «أنه كان ينظر إلى موضع سجودِه في حال صلاتهِ»[(76)]، وكذلك قالوا في تفسير قوله تعالى: {{قَدْ أَفْلَحَ الْمُؤْمِنُونَ *الَّذِينَ هُمْ فِي صَلاَتِهِمْ خَاشِعُونَ *}} [المؤمنون] الخشوع: أن ينظر إلى موضع سجوده.

وقال بعضُ العلماءِ: ينظرُ تلقاء وجهِهِ، إلا إذا كان جالساً، فإنَّه ينظر إلى يدِه حيث يُشير عند الدُّعاء[(77)].

وفصل بعض العلماء بين الإِمام والمنفرد وبين المأموم فقال: إن المأموم ينظر إلى إمامه ليتحقق من متابعته[(78)]؛ ولهذا قال البراء بن عازب: «كان رسولُ الله صلّى الله عليه وسلّم إذا قال: سَمِعَ اللَّهُ لمن حَمِده، لم يَحْنِ أحدٌ منَّا ظهرَه؛ حتى يقعَ النبي صلّى الله عليه وسلّم ساجداً، ثم نقعُ سجوداً بعده»[(79)] قالوا: فهذا دليل على أنهم ينظرون إليه.

واستدلُّوا أيضاً: بما جرى في صلاةِ الكسوفِ، حيث أخبرَ النبيُّ صلّى الله عليه وسلّم الصحابةَ أنه عُرضت عليه الجنَّةُ، وعُرضت عليه النَّارُ[(80)]، وقال فيما عُرضت عليه الجنَّةُ: «حيث رأيتموني تقدَّمت»، وفيما عُرضت عليه النَّارُ قال: «فيما تأخَّرت» وهذا يدلُّ على أنَّ المأمومَ ينظر إلى إمامه.

والأمر في هذا واسع، ينظر الإِنسان إلى ما هو أخشع له؛ إلا في الجلوس، فإنه يرمي ببصره إلى أصبعه حيث تكون الإِشارة كما وَرَدَ ذلك[(81)].

واستثنى بعضُ أهلِ العِلمِ: فيما إذا كان في صلاة الخوف[(82)]، لقوله تعالى: {{وَخُذُوا حِذْرَكُمْ}} [النساء: 102] وبأن النَّبيَّ صلّى الله عليه وسلّم بعثَ عيناً يوم حُنين، فجعل رسولُ الله صلّى الله عليه وسلّم ينظر إلى ناحية الشِّعْبِ وهو يُصلِّي[(83)]؛ لينظر إلى هذا العين، والعين هو الجاسوس، ولأنَّ الإِنسان يحتاج إلى النَّظَرِ يميناً وشمالاً في حال الخوف، والعملُ ـ ولو كان كثيراً ـ في حال الخوف مغتفر، فكذلك عَمَلُ البصر، وهذا الاستثناء صحيحٌ.

واستثنى بعضُ العلماءِ أيضاً: المُصلِّي، في المسجد الحرام وقالوا: ينبغي أن ينظر إلى الكعبة؛ لأنها قِبْلةُ المصلِّي، ولكن هذا القول ضعيف؛ فإن النَّظَرَ إلى الكعبة يشغل المُصلِّي بلا شَكٍّ؛ لأنه إذا نَظَرَ إلى الكعبة نَظَرَ إلى النَّاسِ وهم يطوفون فأشغلوه، والصَّحيح أنَّ المسجدَ الحرامَ كغيره؛ ينظر فيه المصلِّي إما إلى موضع سجودِه، أو إلى تلقاءِ وجهه.

وأما النَّظَرُ إلى السَّماءِ فإنه محرَّم، بل مِن كبائر الذُّنوب؛ لأنَّ النبيَّ صلّى الله عليه وسلّم نَهى عن ذلك، واشتدَّ قوله فيه حتى قال: «لينتهينَّ ـ يعني الذين يرفعون أبصارهم إلى السماء في الصلاة ـ أو لتُخطفنَّ أبصارُهم»[(84)]، وفي لفظ: «أو لا ترجع إليهم»[(85)]. وهذا وعيد، والوعيد لا يكون إلا على شيء مِن كبائر الذنوب، بل قال بعضُ العلماءِ: إن الإِنسان إذا رَفَعَ بصرَه إلى السماءِ وهو يُصلِّي بطلتْ صلاتهُ، واستدلُّوا لذلك بدليلين:

الأول: أنَّه انصرفَ بوجهِه عن جهِة القِبْلةِ، لأنَّ الكعبةَ في الأرض، وليست في السَّماءِ.

الثاني: أنَّه فَعَلَ محرَّماً منهيًّا عنه في الصَّلاةِ بخصوصها، وفِعْلُ المحرَّمِ المنهيُّ عنه في العبادة بخصوصها يقتضي بطلانَها.

ولكن؛ جمهورُ أهل العِلم على أنَّ صلاتَه لا تبطل برَفْعِ بصرِه إلى السَّماءِ، لكنَّه على القول الرَّاجح آثمٌ بلا شَكٍّ؛ لأن الوعيد لا يأتي على فِعْلِ مكروه فقط.

إذاً؛ ينظرُ المصلِّي إما إلى تلقاء وجهه، وإما إلى موضعِ سجودِه في غير ما استُثنيَ. ولكن أيُّهما أرجح؟

الجواب: أن يختارَ ما هو أخشعُ لقلبِه؛ إلا في موضعين: في حال الخوف، وفيما إذا جَلَسَ، فإنه يرمي ببصره إلى موضع إشارته إلى أصبعه؛ كما جاءت به السُّنَّةُ عن النبيِّ صلّى الله عليه وسلّم[(86)].

ومِن العجيب أن الذين قالوا: ينظر إلى الكعبة، علَّل بعضهم ذلك بأن النظر إلى الكعبة عبادة، وهذا التَّعليلُ يحتاجُ إلى دليلٍ، فمِن أين لنا أنَّ النَّظَرَ إلى الكعبة عبادةٌ؟ لأن إثبات أيِّ عبادةٍ لا أصل لها مِن الشرع فهو بدعة.

مسألة: إغماض العينين في الصَّلاةِ.

الصَّحيحُ أنَّه مكروهٌ؛ لأنه يُشبه فِعْلِ المجوس عند عبادتهم النيران، حيث يُغمضون أعينَهم. وقيل: إنه أيضاً مِن فِعْلِ اليهودِ، والتشبُّه بغير المسلمين أقلُّ أحواله التحريم، كما قال شيخ الإِسلام رحمه الله، فيكون إغماضُ البَصَرِ في الصَّلاةِ مكروهاً على أقل تقدير، إلا إذا كان هناك سبب مثل أن يكون حولَه ما يشغلُه لو فَتَحَ عينيه، فحينئذٍ يُغمِضُ تحاشياً لهذه المفسدة.

فإِن قال قائل: أنا أجِدُ نفسي إذا أغمضت عينيَّ أخشعُ، فهل تُفْتُونَني بأن أُغمِضَ عينيَّ؟

الجواب: لا، لأن هذا الخشوعَ الذي يحصُلُ لك بفِعْلِ المكروه مِن الشيطان، فهو كخشوعِ الصوفية في أذكارهم التي يتعبَّدونَ بها وهي بدعة، والشيطان قد يبعد عن قلبك إذا أغمضت عينيك فلا يوسوس، من أجل أن يوقعك فيما هو مكروه، فنقول: افْتَحْ عينيك، وحاول أن تخشعَ في صلاتِك.

أما أن تُغمِضَ عينيك بدون سببٍ لتخشعَ فلا؛ لأنَّ هذا مِن الشيطان.

ثُمَّ يَقُولُ: «سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ، وَتَبَارَكَ اسْمُكَ وَتَعَالَى جَدُّكَ، وَلاَ إلهَ غَيْرُكَ».

قوله: «ثم يقول» أي: بعد ما سبق من التكبير ووضع اليدين وغير ذلك «سبحانك اللهم وبحمدك» وهذه جملة تتضمَّن التنزيه والإِثبات.

تتضمَّن التنزيه في قوله: «سبحانك اللَّهُمَّ»، والإِثبات في قوله: «وبحمدِك» لأنَّ الحمدَ هو وَصْفُ المحمودِ بالكمالِ مع محبَّتِه وتعظيمِه، فتكون هاتان الجملتان جامعتين للتنزيه والإِثبات.

وقوله: «سبحانك» اسمُ مصدر من سَبَّحَ يُسبِّحُ، والمصدر تَسْبيح، واسمُ المصدر سُبحان، دائماً منصوب على المفعولية المطلقة، محذوف العامل، مضاف. ففيه ثلاثة أشياء:

أولاً: أنَّه منصوب على المفعولية المطلقة دائماً.

والثاني: أنَّه محذوف العامل دائماً.

والثالث: أنَّه مضاف دائماً.

ومعناه: تنزيهاً لك يا ربِّ عن كُلِّ نَقْصٍ، والنَّقصُ إما أن يكون في الصِّفاتِ، أو في مماثلة المخلوقات، فصفاتُه التي يتَّصف بها منزَّه فيها عن كُلِّ نقص، يتَّصف بالعِلمِ الكاملِ، وبالحياةِ الكاملةِ، وبالسَّمْعِ الكامل، وبالبصر الكامل... وهكذا جميع الصفات التي يتَّصف بها هو فيها مُنزَّه عن النَّقْصِ، كذلك مُنزَّه عن أن يوصف بصفة نَقْصٍ محضة، مثل أن يوصف بالعجز، أو الظُّلم، أو ما أشبه ذلك.

مُنزَّه عن مماثلة المخلوقات، ولو فيما هو كمال في المخلوقات فإن الله تعالى مُنزَّه عنه، فمُنزَّه عن أن تكون صفاتُه الخبريَّة كصفات المخلوقين، مثل: الوجه، واليدين، والقدم، والعينين، ومُنزَّه أن تكون صفاتُه الذاتية المعنوية كصفات المخلوقين، فعلمُه ليس كعِلْمِ المخلوق؛ لأنَّ عِلْمَ المخلوق كلُّه نَقْصٌ، نَقْصٌ في ابتدائِه؛ لأنَّه مسبوقٌ بجهلٍ، وفي غايته؛ لأنه ملحوق بالنسيان، وفي شُمولِه؛ لأنَّه قاصرٌ، حتى رُوحك التي بين جنبيك لا تعلم عنها شيئاً. كما قال تعالى: {{وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلاَّ قَلِيلاً *}} [الإسراء] حتى ما تريد أن تفعله غداً لست على يقينٍ مِن أنْ تفعلَه، لكنك ترجو وتؤمِّل، وإلاّ فلا تعلم نفسٌ ماذا تكسب غداً، إذاً؛ هذا نَقْصٌ عظيمٌ في العِلْمِ، أما الله عزَّ وجلَّ فإنَّه كاملُ العِلْمِ.

كذلك أيضاً لا يماثل المخلوق في صفاته الفعلية، مثل: الاستواء على العرش، والنُّزول إلى السَّماءِ الدُّنيا، والمجيء إلى الفصل بين العباد، والرِّضى والغضب، وما أشبه ذلك، وإنْ وافقها في الاسم، فالاسمُ هو الاسمُ، ولكن المُسمَّى غير المُسمَّى، فالصِّفةُ هي الصفة، ولكن الموصوف غير الموصوف؛ فلا تماثل بين الخالق والمخلوق. إذاً؛ يُنزَّه اللَّهُ عن ثلاثة أشياء:

1 ـ عن النَّقصِ في صفات الكمال.

2 ـ عن صفات النَّقصِ المجردة عن الكمال.

3 ـ عن مماثلة المخلوقين.

وتمثيله بالمخلوقين نَقصٌ؛ لأنَّ تسويةَ الكاملِ بالنَّاقصِ تجعله ناقصاً قال الشاعر:

ألم تَرَ أنَّ السَّيفَ ينقصُ قَدْرَه

إذا قيل إنَّ السَّيفَ أمضى مِن العَصَا

إذا قلت: عندي سيفٌ عظيم، ومَدحته مدحاً كثيراً، ثم قلت: هو أمضى مِن العصا؛ فإنه يهبط هبوطاً عظيماً، ولا ترى لهذا السَّيفِ قَدْراً؛ لأنك نفيت أن يكون مماثلاً للعصا، وسيفٌ يمكن أن يَتصوَّرَ الإِنسانُ مماثلته للعصا ناقصٌ لا ريب في ذلك.

أما «الحمد» فهو: وصفُ المحمود بالكمال، الكمال الذَّاتي والفعلي، فالله سبحانه وتعالى كاملٌ في ذاته، ومِن لازمِ كمالِه في ذاتِه أن يكون كاملاً في صفاته.

كذلك في فِعْلِه، فَفِعْلُه دائرٌ بين العدل والإِحسان؛ لا يمكن أن يظلم، بل إما أن يعامل عبادَه بالعدلِ، وإما أن يعاملَهم بالإِحسان، فالمسيءُ يعاملُه بالعدل كما قال تعالى: {{وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا}} [الشورى: 40] لا يمكن أن يزيد. والمحسن يعامله بالفضل كما قال تعالى: {{مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا}} [الأنعام: 160] فَفِعْلُه عزَّ وجلَّ دائرٌ بين الأمرين، ومَن كان فِعْلُه دائراً بين هذين الأمرين: العدل والفضل، فلا شَكَّ أنه محمودٌ على أفعالِه، كما هو محمودٌ على صفاته.

إذاً؛ جمعتَ بين التَّنزيهِ والكمالِ في قولك: «سُبحانكَ اللَّهُمَّ وبحمدِك» فعلى هذا؛ فالواو تفيد معنى المعيَّة، يعني: ونزَّهتُك تنزيهاً مقروناً بالحمد.

قوله: «وتبارك اسمك» «اسم» هنا مفرد، لكنه مضاف فيشمل كُلَّ اسمٍ مِن أسماءِ الله.

وهل المراد بالاسم هنا المُسمَّى كما في قوله: «تباركت يا ذا الجلال والإِكرام» ويكون المراد بـ «تَباركَ اسمُكَ» أي: تباركتَ، كقوله: {{سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى *}} [الأعلى] والمُسبَّح الله المُسَمَّى، أو أن المراد أنَّ اسمَ الله نفسَه كلَّه بَركة، وإذا كان اسم المُسمَّى بركة فالمُسمَّى أعظم بركة وأشدُّ وأَولى؟

الجواب: الثاني أظهر؛ لأننا نَسْلَم فيه مِن التجوُّز بالاسم عن المُسمَّى، ولأنه يلزم منه تبارك المُسمَّى.

أمثلة مِن بَرَكة اسمِ الله:

لو ذبحتَ ذبيحةً بدون تسميةٍ؛ لكانت ميتةً نجسةً حراماً، ولو سمَّيت اللَّهَ عليها لكانت ذكيةً طيبةً حلالاً.

وأيضاً: إذا سمَّيتَ على الطَّعام لم يشاركك الشيطانُ فيه، وإن لم تسمِّ شاركك.

وإذا سمَّيت على الوُضُوء ـ على قول مَن يرى وجوبَ التَّسمية ـ صَحَّ وضوؤك، وإن لم تسمِّ لم يصحَّ وضوؤك.

وعلى قول مَن يرى استحبابها يكون وضوؤك أكمل مما لو لم تسمِّ، فهذه مِن بركة اسمِ الله عزَّ وجلَّ.

قوله: «وتعالى جدُّك» «تعالى» أي: ارتفعَ ارتفاعاً معنوياً، والجَدُّ: بمعنى العظمة، يعني: أنَّ عظمتَك عظمة عظيمة عالية؛ لا يساميها أي عظمة مِن عظمة البشر، بل مِن عظمة المخلوقين كلهم.

قوله: «ولا إله غيرك» هذه هي كلمةُ التوحيدِ التي أُرسل بها جميعُ الرُّسل كما قال تعالى: {{وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لاَ إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ *}} [الأنبياء] وكما قال صلّى الله عليه وسلّم: «ومَن كان آخرُ كلامِه مِن الدُّنيا لا إله إلا الله دَخَلَ الجنَّةَ»[(87)] فهي أفضلُ الذِّكرِ، ومعناها: لا معبودَ حقٌّ إلا الله. فـ «إله» : بمعنى مألوه، وهو اسمٌ، «لا» : النافية للجنس، وخبرها محذوف تقديره: حقّ، «إلا الله» : «إلا» أداة استثناء، و«الله» بدل مِن الخبر المحذوف، هذا أصحُّ ما قيل في معناها وفي إعرابها.

إذاً معناها: لا معبودَ حقٌّ إلا الله، فهل هناك معبودٌ باطلٌ؟

الجواب: نعم، هناك معبودٌ باطلٌ وهو مَنْ سِوى الله؛ لقوله تعالى: {{ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ}} [الحج: 62] . وهذه الآلهة وإن سُمِّيت آلهة فما هي إلا أسماء لا حقيقة لها، فهي باطلة كما قال تعالى: {{إِنْ هِيَ إِلاَّ أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ}} [النجم: 23] . وهذه الكلمة لها مقتضى، فمقتضاها التسليم التام لله عزَّ وجلَّ؛ لأن العبادة مأخوذة من الذُّلِّ، ومنه: طريق معبَّد، أي: مذلَّل مُسهَّل. فمقتضى هذه الكلمةِ العظيمةِ الاستسلامُ لله تعالى ظاهراً وباطناً، فأنت إذا قلتها تخبر خبراً تنطِقُه بلسانك، وتعتقدُه بجَنَانك بأنَّ اللَّهَ هو المعبودُ حقًّا، وما سواه فهو باطل، ثم تأمَّل كيف جاءت هذه الكلمةُ التي فيها توحيد الله بألوهيَّته بعد الثناء عليه؛ ليكون توحيده بالألوهية مبنيًّا على كماله. «سبحانك اللَّهُمَّ وبحَمْدِكَ، وتباركَ اسمُكَ، وتعالى جَدُّكَ» كُلُّ هذا ثناءٌ على الله بالكمال، ثم قال: «ولا إله غيرُكَ» فيكون هذا السَّابق كالسبب المبني عليه اللاحق، يعني: أنه لكمال صفاتِك لا معبودَ حقٌّ إلا أنت، ولا إلهَ غيرُك.

هذا هو دعاء الاستفتاح، وكان عُمرُ بن الخطَّاب رضي الله عنه يستفتحُ به، رواه مسلم بسند فيه انقطاع[(88)]؛ لكن وصله البيهقيُّ[(89)]. وعُمرُ أحدُ الخلفاء الراشدين الذين أُمرنا باتِّباعهم. وقد رُويَ عن النبيِّ صلّى الله عليه وسلّم مرفوعاً[(90)].

هل هناك دعاءٌ آخر يُستفتح به؟

الجواب: نعم؛ فيه أنواع ـ ولشيخ الإِسلام ابن تيمية رسالة في أنواع الاستفتاحات[(91)] ـ منها ما ثَبَتَ في «الصَّحيحين» من حديث أبي هريرة رضي الله عنه قال: «كان النَّبيُّ صلّى الله عليه وسلّم إذا كبَّرَ للصَّلاةِ سَكَتَ هُنَيَّةً، فقلت: بأبي أنت وأمي يا رسول الله، أرأيتَ سكوتَك بين التكبير والقراءة؛ ما تقول؟ قال: أقول: «اللَّهُمَّ بَاعدْ بيني وبين خطاياي، كما باعدت بين المشرق والمغرب، اللَّهُمَّ نقِّني مِن خطاياي كما يُنقَّى الثوبُ الأبيضُ مِن الدَّنسِ، اللَّهُمَّ اغسلني مِن خَطَايَاي بالماءِ والثَّلجِ والبَرَدِ»[(92)]. وهذا أصحُّ من الحديث الذي فيه الاستفتاح بـ«سُبحانكَ اللَّهُمَّ وبحمدِك...»، وكلٌّ مِن النوعين جائزٌ وسُنَّةٌ، وينبغي للإِنسان أن يستفتحَ بهذا مرَّة، وبهذا مرَّة؛ ليأتي بالسُّنَنِ كلِّها، وليكون ذلك إحياءً للسُّنَّة. ولأنه أحضرُ للقلب؛ لأن الإِنسان إذا التزم شيئاً معيَّناً صار عادةً له، حتى إنه لو كَبَّر تكبيرةَ الإِحرام وغَفَلَ ومِن عادته أن يستفتح بـ «سُبحانكَ اللَّهُمَّ وبحمدِك» يَجِدُ نفسَه قد شَرَعَ فيه بدون قصد.

شرح الاستفتاح الوارد في حديث أبي هريرة: «اللَّهُمَّ باعِدْ بيني وبين خَطاياي...».

ثَبَتَ في «الصحيحين» من حديث أبي هريرة رضي الله عنه قال: «كان النبيُّ صلّى الله عليه وسلّم إذا كَبَّرَ للصلاة سكت هُنيَّةً» ومِن حِرْصِ أبي هريرة رضي الله عنه على العِلم بشهادةِ النبيِّ صلّى الله عليه وسلّم له حين قال له: يا رسول الله، مَنْ أسعدُ النَّاسِ بشفاعتِكَ يومَ القيامةِ؟ قال: «لقد ظَنَنتُ ـ يا أبا هريرة ـ أن لا يسألَنِي عن هذا الحديث أحدٌ أوَّلُ منك، لِمَا رأيتُ مِن حرصِك على الحديثِ. ثم قال: أسعدُ النَّاسِ بشفاعتِي يومَ القيامةِ: مَنْ قال: لا إله إلا الله خالصاً من قلبه»[(93)]. أنه لما رأى النبيَّ صلّى الله عليه وسلّم يسكتُ بين التكبيرِ والقراءة، عَلِمَ أنه لا بُدَّ أن يقول شيئاً، لأنَّ الصلاة ليس فيها سكوتٌ مطلقٌ فقال: «أرأيتَ سكوتَك بين التكبير والقراءةِ؛ ما تقولُ؟» وكلمة «ما تقول» تدلُّ على أنه يعتقد أنه يقول شيئاً؛ لأنه لم يقل: هل أنت ساكتٌ؟ قال: أقول: «اللَّهُمَّ باعِدْ بيني وبين خَطَايَاي كما باعدت بين المشرق والمغرب» ومعناه: أنه سأل الله أن يُباعد بينه وبين خطاياه؛ كما باعَدَ بين المشرقِ والمغربِ، والمباعدة بين المشرق والمغرب هو غاية ما يبالغ فيه النَّاسُ، فالنَّاسُ يبالغون في الشيئين المتباعدين إمَّا بما بين السماء والأرض، وإما بما بين المشرقِ والمغربِ، ومعنى «باعِدْ بيني وبين خَطَاياي» أي: باعِدْ بيني وبين فِعلِها بحيث لا أَفْعَلُها، وباعِدْ بيني وبين عقوبِتها.

وقوله: «اللَّهُمَّ نقِّني مِن خطاياي كما يُنقَّى الثوبُ الأبيضُ مِن الدَّنس»، هذه الجملةُ تدلُّ على أنَّ المرادَ بذلك الخطايا التي وقعت منه، لأنه قال: «نقِّني منها كما يُنقَّى الثوبُ الأبيضُ مِن الدَّنس». أي: كما يُغسل الثوبُ الأبيضُ إذا أصابه الدَّنس فيرجع أبيض، وإنما ذَكَرَ الأبيضَ؛ لأن الأبيض هو أشدُّ ما يؤثِّر فيه الوسخ؛ بخلاف الأسود، ولهذا في أيام الشتاء الثياب السوداء تبقى شهراً أو أكثر، لكن الأبيض لا يبقى أسبوعاً إلا وقد تدنَّسَ، فلهذا قال: «كما يُنقَّى الثوبُ الأبيضُ مِن الدَّنَسِ» وهذا ظاهرٌ أنه في الذُّنوب التي فَعَلَهَا يُنقَّى منها، وبعد التنقية قال: «اللَّهُمَّ اغسلْنِي مِن خطاياي بالماءِ والثَّلجِ والبَرَدِ».

إذاً؛ فالذي يظهر: أنَّ الجملةَ الأُولى في المباعدة، أي: أن لا أفعلَ الخطايا، ثم إن فَعلتُها فنقِّني منها، ثم أزِلْ آثارَها بزيادة التطهير بالماء والثَّلجِ والبَرَدِ، فالماء لا شَكَّ أنه مطهِّرٌ، لكن الثَّلجُ والبَرَدُ مناسبته هنا أنَّ الذُّنوب آثارها العذابُ بالنَّارِ، والنَّارُ حارَّة، والحرارةُ يناسبها في التنقية منها الشيء البارد، فالماء فيه التنظيف، والثَّلجُ والبَرَدُ فيهما التبريدُ.

هذا هو معنى حديث أبي هريرة رضي الله عنه، وبقي أن يُقال: هل الخطأ يقع مِن النبيِّ صلّى الله عليه وسلّم؟

الجواب: قال النبيُّ صلّى الله عليه وسلّم: «اللَّهُمَّ اغسلْنِي مِن خطاياي» فأضاف الخطايا إلى نفسِه، وكان يقول: «اللَّهُمَّ اغفِرْ لي ذنبي كُلَّه، دِقَّهُ وجِلَّهُ، وأوَّلَه وآخره، وعَلانيته وسِرَّه»[(94)] وقال الله تعالى: {{وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ}} [محمد: 19] وقال الله: {{لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ}} [الفتح: 2] ولكن الشأن كلُّ الشأن هل الذُّنوب هذه تبقى أم لا؟

الجواب: لا، فالنبيُّ صلّى الله عليه وسلّم معصومٌ مِن الإِقرارِ على الذَّنبِ، ومغفورٌ له، بخلاف غيره، فإنه يذنب، وقد يُقَرُّ على ذلك ويستمرُّ في معصيته، وقد لا يُغفر له، أما النَّبيُّ صلّى الله عليه وسلّم فلا بُدَّ أن يُنبَّه عليه مهما كان الأمر: {{يَاأَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاةَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ *}} [التحريم] .

هذا هو فَصْلُ الخطاب في هذه المسألة التي تنازعَ النَّاسُ فيها، لكن هناك مِن الذنوب ذَنْبٌ لا شَكَّ أنَّ النبيَّ صلّى الله عليه وسلّم معصومٌ منه، وهو الكذبُ والخيانة؛ لأنه لو قيل بجواز ذلك عليه؛ لكان في ذلك قَدْحٌ في رسالته عليه الصَّلاةُ والسَّلامُ، فلا يمكن أن يقعَ منه. كذلك أيضاً معصوم مما يُخلُّ بأصل العبادة وأصلِ الأخلاق، كالشِّركِ، وكسفاسف الأخلاق مثل الزِّنا وشبهه، لكن الخطايا التي بينه وبين ربِّه هذه قد تقعُ منه ولكنها خطايا صغيرة تُكَفَّر، وقد غَفَرَ اللَّهُ له ما تقدَّم مِن ذَنْبِه وما تأخَّر.

قلتُ: ذلك؛ لأن بعض العلماء رحمهم الله قالوا: إن كلَّ شيء وَصَفَ النبيُّ صلّى الله عليه وسلّم نفسَه به من الذُّنوبِ فالمراد ذنوبُ أُمَّتِه؛ لا ذنبه هو؛ لأنه هو لا يُذنب، وكلُّ خطيئة أضافها لنفسه فالمراد خطايا أُمَّتِه، ولا شَكَّ أن هذا قول فيه ضعف؛ لأن الله قال: {{وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ}} [محمد: 19] فإن العطف يقتضي المغايرة، وليس في ذلك أيُّ قَدْح في أنَّ الرسول صلّى الله عليه وسلّم يقعُ منه الذُّنوب الصغيرة، ولكنه لا يُقَرُّ عليها، ثم هو مغفورٌ له، وما أكثر ما يكون الإِنسان منَّا بعد المعصية خيراً منه قبلها، وفي كثير من الأحيان يخطئ الإِنسان ويقع في معصية، ثم يَجدُ مِن قلبِه انكساراً بين يدي الله عزّ وجل وإنابةً إلى الله، وتوبةً إليه حتى إن ذَنْبَه يكون دائماً بين عينيه يندم عليه ويستغفر، وقد يرى الإِنسانُ نفسَه أنه مطيع، وأنه من أهل الطاعة فيصير عنده من العُجب والغرور وعدم الإِنابة إلى الله ما يفسد عليه أمر دينه، فالله عزّ وجل حكيم قد يبتلي الإِنسان بالذنب ليُصلح حالَه، كما يبتلي الإِنسانَ بالجوع لتستقيم صحَّته. وهل حصل لآدم الاجتباء إلا بعد المعصية والتوبة منها.

كما قال: {{ثُمَّ اجْتَبَاهُ رَبُّهُ}} [طه: 122] أي: بعد أن أذنبَ وتابَ؛ اجتباه ربُّه فتاب عليه وهداه، وانظر إلى الذين تخلَّفوا في غزوة تبوك ماذا حصل لهم؟ لا شَكَّ أنه حصل لهم من الإِيمان، ورِفْعَةِ الدرجات، وعلوِّ المنزلة ما لم يكن قبل ذلك، وهل يمكن أن تنزل آيات تُتلى إلى يوم القيامة في شأنهم لولا أنهم حصل منهم ذلك ثم تابوا إلى الله؟

والمُهمُّ أن الإِنسان لا يُعصم مِن الخطأ، ولكن الأنبياء عليهم الصَّلاةُ والسَّلامُ معصومون مما أشرنا إليه، ومعصومون مِن الإِقرار على الصغائر، بل لا بُدَّ أن يتوبوا منها.

مسألة: هل يجمع بين أنواع الاستفتاح؟

الجواب: لا يجمع بينها، لأن النبيَّ صلّى الله عليه وسلّم أجاب أبا هريرة رضي الله عنه حين سـأله بأنه يقول: «اللَّهُمَّ باعِدْ بيني وبين خطاياي»... إلخ. ولم يذكر «سبحانك اللَّهُمَّ وبحمدِك» فدلَّ على أنه لا يجمع بينها.

فهذان نوعان من الاستفتاحات، وبقيت أنواعٌ أُخرى بعضُها في صلاة الليل خاصَّة، فليُرجع إليها في المطوَّلات.

مسألة: هل يستفتح في صلاة الجنازة؟ فيه خلاف[(95)]:

قال بعض العلماء: يَستفتح، لأنها صلاة، والنبيُّ صلّى الله عليه وسلّم يَستفتح في الصَّلاةِ.

والمشهور من المذهب:[(96)] أنه لا يَستفتح؛ لأنها مبنيَّة على التَّخفيف، فلا ركوع فيها، ولا سجود، ولا تشهُّد؛ مما يدلُّ على أن الشارع لاحَظَ فيها التخفيفَ؛ وهذا أقربُ.

ثمَّ يَسْتَعِيذُ،..........

قوله: «ثم يستعيذ» ، أي: يقول: أعوذُ بالله مِن الشيطان الرجيم وإن شاء قال: «أعوذُ باللَّهِ السميعِ العليمِ من الشيطانِ الرَّجيمِ؛ من همزه ونفخِه ونفثِه»[(97)] وإن شاء قال: «أعوذُ بالسميعِ العليمِ مِن الشيطانِ الرجيمِ»[(98)] والاستعاذةُ للقراءة، وليست للصَّلاةِ، إذ لو كانت للصَّلاةِ لكانت تلي تكبيرةَ الإِحرامِ، أو قبل تكبيرة الإِحرامِ، وقد قال الله عزَّ وجلَّ: {{فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ *}} [النحل] . فأمر اللَّهُ بالاستعاذة مِن الشيطان الرجيم عند تلاوة القرآن.

وفائدةُ الاستعاذة: ليكون الشيطانُ بعيداً عن قلب المرءِ، وهو يتلو كتابَ الله حتى يحصُل له بذلك تدبّرُ القرآن وتفهّمُ معانيه، والانتفاعُ به؛ لأن هناك فَرْقاً بين أن تقرأ القرآنَ وقلبُك حاضرٌ وبين أن تقرأ وقلبُك لاهٍ.

إذا قرأته وقلبُك حاضرٌ حصل لك من معرفة المعاني والانتفاعِ بالقرآن ما لم يحصُلْ لك إذا قرأته وأنت غافل، وجرّبْ تجدْ.

فلهذا شُرع تقديمُ الاستعاذة على القِراءة في الصَّلاةِ وخارج الصلاة.

بل قال بعض العلماء[(99)]: بوجوب الاستعاذة بالله من الشيطان الرجيم عند قراءة القرآن لقوله تعالى: {{فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ *}} [النحل] .

ومعنى: «أعوذ بالله» أي: ألتجئ وأعتصم به؛ لأنه سبحانه وتعالى هو الملاذُ وهو المعاذُ، فما الفَرْق بين المعاذ والملاذ؟

قال العلماء: الفَرْق بينهما: أن اللِّياذ لطلب الخير، والعياذ للفرار من الشرِّ، وأنشدوا على ذلك قول الشاعر:

يا مَنْ ألُوذُ به فيما أُؤَمِّلُهُ

ومَنْ أعُوذُ به مِمَّا أُحاذِرُهُ

لا يَجْبُرُ النَّاسُ عظماً أنت كاسِرُهُ

ولا يَهيضُونَ عظماً أنت جَابِرُهُ

ومعنى: «مِن الشيطان الرجيم» الشيطان: اسمُ جنْسٍ يشمَلُ الشيطان الأول الذي أُمِرَ بالسُّجود لآدم فلم يسجدْ، ويشمَلُ ذُرِّيَّته، وهو مِن شَطَنَ إذا بَعُدَ؛ لبعده من رحمة الله، فإن الله لَعَنَهُ، أي: طَرَدَه وأبعدَه عن رحمته. أو مِن شَاطَ إذا غَضِبَ؛ لأنَّ طبيعته الطَّيشُ والغضبُ والتسرُّعُ، ولهذا لم يتقبَّل أمْرَ الله سبحانه وتعالى بالسُّجودِ لآدم، بل ردَّه فوراً، وأنكرَ السُّجودَ له وقال: {{أَأَسْجُدُ لِمَنْ خَلَقْتَ طِيناً}} [الإسراء: 61] ، والمعنى الأول هو الأقربُ، ولذلك لم يُمنعْ من الصَّرْفِ؛ لأنَّ النون فيه أصليّة.

وأما الرجيم: فهو بمعنى: راجم، وبمعنى: مرجوم؛ لأن فَعيلاً تأتي بمعنى: فاعل، وبمعنى: مفعول، فمِن إتيانها بمعنى فاعل: سميع، وبصير، وعليم، والأمثلة كثيرة.

ومِن إتيانها بمعنى مفعول: جَريح، وقَتيل، وكسير، وما أشبه ذلك.

فالشيطانُ رجيمٌ بالمعنيين، فهو مرجوم بلعنة الله ـ والعياذُ بالله ـ وطَرْدِه وإبعادِه عن رحمته، وهو راجم غيره بالمعاصي، فإن الشياطين تَؤزُّ أهلَ المعاصي إلى المعاصي أزًّا.

ثُمَّ يُبَسْمِلُ ...........

قوله: «ثم يُبسمل» أي: يقول: {{بِسْمِ اللَّهِ الرَّحْمَانِ الرَّحِيمِ}} وأتى المؤلِّف مِن كلِّ كلمة بحرفٍ، أتى بالباء، والسين، والميم، واللام، ويُسمَّى هذا التَّصرُّفُ عند علماء النحو بـ«النَّحْت» لأن الإِنسان ينحِتُ الكلمات حتى استخلص هذه الكلمة. والبسملة تتضمَّن: جاراً ومجروراً، وصفة وموصوفاً. فالجار هو: الباء، والمجرور هو: اسم. والصفة: الرحمن الرحيم، والموصوف: الله، ومضافاً ومضافاً إليه، «اسم» مضاف إلى لفظ الجلالة.

هذه البسملة لا بُدَّ أن تكون متعلِّقة بشيء؛ لأن كُلَّ حرف جرٍّ لا بُدَّ أن يتعلَّق بشيء؛ كما قال ناظم قواعد الإعراب:

لا بُدَّ للجار مِن التَّعلُّقِ

بفعلٍ أو معناه نحو مرتقي

واستثنِ كلَّ زائد له عَمَل

كالبا ومِن والكاف أيضاً ولعل

فهنا الباء لا بُدَّ أن تُعلَّق بشيء، وأحسن ما قيل في متعلقها: أنه فِعْلٌ مؤخَّرٌ مناسب للمقام، فإذا كنت تسمِّي على قراءة فالتقدير: بسم الله أقرأ، وإذا كنت تُسمِّي على أكل فالتقدير: بسم الله آكل، وعلى شُرْب: بسم الله أشربُ، وعلى وُضُوء: بسم الله أتوضَّأ، وهكذا.

وهنا نقرأُ البسملةَ لنقرأ الفاتحةَ، فيكون التقدير فيها: بسم الله أقرأ.

وقلنا: بأن متعلَّقها فِعْل؛ لأن الأفعال هي الأصل في العمل.

وقلنا: محذوف، تبرُّكاً بالاقتصار على اسمِ الله عزَّ وجلَّ، ولكثرة الاستعمال.

وقلنا: متأخِّر؛ لأن في تقديره متأخِّراً فائدتين:

1 ـ التبرك بتقديم اسم الله عزَّ وجلَّ.

2 ـ الحصر؛ لأن تقديمَ المعمولِ يفيدُ الحصرَ.

وقدَّرناه مناسباً للمقام؛ لأنه أدلُّ على مقصود المُبَسْمِل، فإنك إذا قلت: بسم الله، وأنت تريد القراءة، فالتقدير بسم الله أقرأ، وهذا أخصُّ مما لو قلت: التقدير: بسم الله أبتدئُ؛ لأن القراءة أخصُّ من مطلق الابتداء.

وأما «الله» فهو عَلَمٌ على الرَّبِّ عزّ وجل، وأصلُه: الإله، لكن حُذفت الهمزةُ تخفيفاً؛ لكثرة الاستعمال، و«إله» بمعنى: مألوه، والمألوه: هو المعبود محبَّة وتعظيماً.

وأما «الرحمن»: فهو اسمٌ مِن أسماء الله، وهو من حيثُ الإِعرابُ صفة، وهو ذو الرحمة الواسعة الواصلة لجميع الخلق.

«والرحيم» فعيل مِن الرحمة أيضاً، لكن رُوعِيَ فيها الفعلُ دون الصفة؛ لأن الرحمة وصف، والفعل إيصال الرحمة إلى المرحوم.

سِرًّا وَلَيْسَتْ مِنَ الفَاتِحَةِ ...........

قوله: «سِرًّا» ، أي: يُبسمِلُ سِرًّا، يعني: إذا كانت الصَّلاةُ جهريَّة.

أما إذا كانت الصلاة سِرِّية فإنه سوف يُسرُّ بالبسملة وبالقراءة، فقوله: «سِرًّا» يعني: أنه لا يسمعها المأمومين، وإن كان يجهر بالقراءة؛ وذلك لأن أكثر الأحاديث الواردة عن النبيِّ صلّى الله عليه وسلّم تدلُّ على أنه كان يقرؤها سِرًّا[(100)]. بل قد قيل: إنَّ كُلَّ حديث ذُكر فيه الجهرُ بالبسملة فهو ضعيف[(101)].

قوله: «وليست من الفاتحة» الضَّميرُ يعودُ على البسملة، بل هي آيةٌ مستقلِّة يُفتتح بها كلُّ سورة مِن القرآن؛ ما عدا براءة، فإنه ليس فيها بسملة اجتهاداً من الصحابة، لكنه اجتهاد ـ بلا شك ـ مستندٌ إلى توقيف؛ لأننا نعلم أنه لو نزلت البسملة بين الأنفال وبراءة لوجب بقاؤها؛ لأن الله يقول: {{إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ *}} [الحجر: 9] فلمَّا لم يكن، عُلِمَ أن اجتهاد الصَّحابة كان موافقاً للواقع.

والدليل على أنها ليست من الفاتحة ما ثبت في «الصحيح» من حديث أبي هريرة رضي الله عنه أنَّ النبيَّ صلّى الله عليه وسلّم قال: «قال الله تعالى: قَسَمْتُ الصَّلاةَ بيني وبين عبدي نصفين، ولعبدي ما سأل، فإذا قال العبدُ: الحمدُ لله ربِّ العالمين، قال اللَّهُ تعالى: حَمَدَني عبدي...»[(102)] الحديث.

فإن قيل: إذا لم تكن مِن الفاتحة؛ فإنه مِن المعلوم أنَّ الفاتحةَ سبعُ آيات، فكيف تُوزَّع السَّبع الآيات على الفاتحة إذا أخرجنا البسملةَ منها؟

فالجواب: أنها توزَّع كالآتي:

{{الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ *}} الأولى.

{{الرَّحْمَانِ الرَّحِيمِ}} الثانية.

{{مَالِكِ يَوْمِ الدِّينِ *}} الثالثة.

{{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ *}} الرابعة.

{{اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ *}} الخامسة. {{صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ}} السادسة.

{{غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلاَ الضَّالِّينَ}} السابعة.

هذا التَّوزيعُ هو المطابق للمعنى واللَّفظِ.

أما مطابقته للَّفظ: فإننا إذا وزَّعنا الفاتحةَ على هذا الوجه صارت الآيات متناسبة ومتقاربة.

لكن إذا قلنا: {{اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ *}} هذه الآية السادسة. {{صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلاَ الضَّالِّينَ *}} صارت السابعة طويلة لا تتناسب مع الآية السَّابقة، فهذا تناسبٌ لفظي.

وأما التَّناسبُ المعنوي: فإن الله تعالى قال: «قَسَمْتُ الصَّلاة بيني وبين عبدي نصفين، ولعبدي ما سألَ. فإذا قال العبدُ: {{الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ *}} قال الله تعالى: حَمَدني عبدي. وإذا قال: {{الرَّحْمَانِ الرَّحِيمِ}} قال: أثنى عَليَّ عبدي. وإذا قال: {{مَالِكِ يَوْمِ الدِّينِ *}}، قال: مجَّدَني عبدي. فهذه ثلاث آيات كلُّها لله.

فإذا قال: {{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ *}}. قال: هذا بيني وبين عبدي، ولعبدي ما سأل»[(103)]. فيقتضي أن تكون النِّصفُ هي: {{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ *}} ، وهي الرابعة. والخامسة، والسادسة والسابعة: {{اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ *صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلاَ الضَّالِّينَ *}} فتكون الآيات الثلاث الأولى لله تعالى، والآيات الثلاث الأخيرة للعبد و{{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ *}} الآية الوسطى، بين العبد وبين ربِّه.

فإن قال قائل: إذا قلتم ذلك فكيف الجواب عمَّا نجدُه في المصاحف: أن أول آية في الفاتحة هي البسملة؟

فالجواب: هذا الترقيم على قول بعض أهل العلم[(104)]: أنَّ البسملة آية من الفاتحة. ولهذا في بقية السُّور لا تُعدُّ مِن آياتها ولا تُرقَّم. والصَّحيحُ أنها ليست مِن الفاتحة، ولا مِن غير الفاتحة، بل هي آية مستقلَّة.

إذا قال قائل: قلتم: إن البسملة آية مستقلَّة. ونحن وجدناها في كتاب الله آية ضمن آية في قوله: {{إِنَّهُ مِنْ سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَانِ الرَّحِيمِ *}} [النمل] قلنا: هذه حكاية وخبر عن كتابٍ صَدَرَ مِن سُليمان، وليس الإِنسان يقرؤها على أنه سيبتدئ بها في مقدمة قراءته للسُّورة، لكنها مقدِّمة كتاب كَتَبَهُ سُليمان عليه الصَّلاةُ والسَّلامُ، ونَقَلَهُ لنا اللَّهُ عزّ وجل، فليس من هذا الباب.

ثُمَّ يَقْرَأُ الفَاتِحةَ .............

قوله: «ثم يقرأ الفاتحة» . «أل» هذه للعموم، يعني: يقرؤها كاملة مرتَّبة بآياتها، وكلماتها، وحروفها، وحركاتها، فلو قرأ ستَّ آيات منها فقط لم تصحَّ، ولو قرأ سبع آيات؛ لكن أسقط «الضَّالين» لم تصحَّ، ولو قرأ كلَّ الآيات، ولم يسقط شيئاً من الكلمات؛ لكن أسقط حرفاً مثل أن يقول: {صراط الذين أنعم عليهم} فأسقط «التاء» لم تصحَّ، ولو أخلف الحركات فإنها لا تصحُّ؛ إنْ كان اللَّحنُ يُحيل المعنى؛ وإلا صحَّت، ولكنه لا يجوز أن يتعمَّد اللَّحنَ. مثال الذي يُحيل المعنى: أن يقول: «أَهْدِنَا» بفتح الهمزة: لأن المعنى يختلف؛ لأن معناه يكون مع فتح الهمزة أعطنا إيَّاه هدية، لكن {{اهْدِنَا}} بهمزة الوصل بمعنى: دُلَّنا عليه، ووفِّقْنَا له، وَثَبِّتْنَا عليه.

ولو قال: {{صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ}} لم تصحَّ؛ لأنه يختلف المعنى، يكون الإِنعامُ مِن القارئ، وليس مِن الله عزّ وجل.

ومثال الذي لا يُحيل المعنى: أن يقول: «الحمدِ لله» بكسر الدال بدل ضمِّها.

ولو قال: {الْحَمْدُ لِلَّهِ رَبِ الْعَالَمِينَ} بدون تشديد الباء لم تصحَّ؛ لأنه أسقط حرفاً؛ لأن الحرف المشدَّد عبارة عن حرفين.

إذاً؛ لا بُدَّ أن يقرأها تامَّة، بآياتها، وكلماتها، وحروفها، وحركاتها، فإن ترك آية، أو حرفاً، أو حركة تُخِلُّ بالمعنى لم تصحَّ.

وقوله: «ثم يقرأ الفاتحة» أي: بعد البسملة يقرأ الفاتحة، و«ثم» هنا لا يُراد بها الترتيب والتراخي، بل هي لمجرد الترتيب؛ لأنه لا تراخي بين البسملة وقراءة الفاتحة، بل يُبسملُ ثم يَشرعُ في الفاتحة فَوراً.

وقوله: «يقرأ الفاتحة» وهي معروفة، وهي أعظم سورة في كتاب الله، وسُمِّيت «فاتحة» لأنه افتُتِحَ بها المُصحفُ في الكتابة. ولأنها تُفتتحُ بها الصَّلاةُ في القراءة، وليست يُفتتح بها كلُّ شيء؛ كما يصنعه بعض الناس اليوم إذا أرادوا أن يشرعوا في شيء قرأوا الفاتحة، أو أرادوا أن يترحَّمُوا على شخص قالوا: «الفاتحة» يعني: اقرؤوا له الفاتحة، فإن هذا لم يَرِدْ عن النبيِّ صلّى الله عليه وسلّم، ولا عن الصحابة رضي الله عنهم.

والفاتحةُ هي أمُّ القرآن؛ وذلك لأن جميعَ مقاصدِ القرآن موجودةٌ فيها، فهي مشتملة على التوحيد بأنواعه الثلاثة، وعلى الرسالة، وعلى اليوم الآخر، وعلى طُرق الرُّسل ومخالفيهم، وجميعُ ما يتعلَّق بأصول الشَّرائع موجودٌ في هذه السُّورة، ولهذا تُسمَّى «أمُّ القرآن»[(105)] وتُسمَّى «السَّبْعُ المثاني» كما صحَّ ذلك عن رسول الله صلّى الله عليه وسلّم[(106)]. وقد خصَّها الله بالذِّكْرِ في قوله: {{وَلَقَدْ آتَيْنَاكَ سَبْعًا مِنَ الْمَثَانِي وَالْقُرْآنَ الْعَظِيمَ *}} [الحجر] وعَطْفُ «القرآن العظيم» عليها من باب عَطْفِ العام على الخاص.

والفاتحة رُكْنٌ مِن أركان الصَّلاةِ، وشرطٌ لصحَّتها، فلا تصحُّ الصَّلاةُ بدونها؛ لقول النبيِّ صلّى الله عليه وسلّم: «لا صلاةَ لِمَنْ لم يقرأ بفاتحةِ الكتابِ»[(107)] وسيأتي الكلام عليها مفصَّلاً في فصل أركان الصَّلاةِ.

وقوله: «يقرأ الفاتحة» يفيد هذا القول أنه لا بُدَّ أن يقرأ الفاتحةَ بجميع حروفها وحركاتها وكلماتها وآياتها وترتيبها، هذه خمسة أمور: الآيات، والكلمات، والحروف، والحركات، والترتيب. وهو مأخوذ مِن قول المؤلِّفِ: «الفاتحة» فإن «أل» هنا للعهد الذِّهني؛ فيكون المراد به الفاتحة المعروفة التي فيها الآيات السَّبْع والكلمات والحروف والحركات على ترتيبها، ولا بُدَّ أن تكون متوالية؛ يعني: ألا يقطعها بفصل طويل؛ لأنها عبادة واحدة، فاشتُرطَ أن ينبني بعضُها على بعض، كالأعضاء في الوُضُوء.

فالوُضُوء: الوجه، ثم اليدان، ثم الرأس، ثم الرجلان، لا بُدَّ أن يتوالى غَسْلُ هذه الأعضاء الأربعة مرتَّبة، كذلك سورة الفاتحة الآية الأُولى، ثم الثانية، ثم الثالثة... إلخ، لا بُدَّ أن تتوالى.

فَإِنْ قَطَعَهَا بِذِكْرٍ، أوْ سكوت غَيْرِ مَشْرُوعَيْن، وَطَالَ،...........

قوله: «فإن قطعها بذِكْرٍ، أو سكوت غير مشروعين، وطَالَ» أي: قَطَعَ الفاتحةَ فلم يواصلْ قراءتها، يعني: لما قال: {{الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ *}} جعل يُثني على الله سبحانه وتعالى: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، وسبحان الله بكرةً وأصيلاً، والله أكبر كبيراً، والحمد لله كثيراً، وقام يدعو بدعاء، ثم قال: {{الرَّحْمَانِ الرَّحِيمِ}}. نقول: هذا غيرُ مشروع، فإذا طال الفصلُ وَجَبَ عليك الإِعادة، كذلك لو قَطَعَها بسكوت، قال: {{الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ *}} ثم سَمِعَ ضَوضاءَ فسكت يستمعُ ماذا يقول النَّاسُ، وطال الفصلُ، فإنه يعيدها مِن جديد؛ لأنه لا بُدَّ فيها من التَّوالي، لكن اشترط المؤلِّفُ فقال: «غير مشروعين» أي: الذِّكْر والسُّكوت، فإن كانا مشروعين كما لو قَطَعَها ليسأل الله أن يكون مِن الذين أنعمَ اللَّهُ عليهم، مثل لما مرَّ {{صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ}} قال: اللَّهُمَّ اجْعلنِي منهم، وألحقني بالصَّالحين. فهذا يسير، ثم هو مشروعٌ في صلاةِ الليل. كذلك إذا سكتَ لاستماعِ قراءةِ إمامِه، وكان يعلم أن إمامَه يسكتُ قبل الرُّكوعِ سكوتاً يتمكَّن معه أن يكملها، فسكتَ استماعاً لقراءة إمامِه، ثم أتمَّها حين سكتَ الإِمامُ قبل الرُّكوعِ، فإن هذا السُّكوتَ مشروعٌ، فلا يضرُّ ولو طال.

أَوْ تَرَكَ مِنْهَا تَشْدِيدَةً، أَوْ حَرْفاً، أو تَرْتِيباً لَزِمَ غَيْرَ مَأْمُومٍ إعَادَتُها.

قوله: «أو ترك منها تشديدة» أي: لو تَرَكَ تشديدة حرف منها فقرأه بالتَّخفيف، مثل تخفيف الباء من قوله: {رب العالمين} لم تصحَّ، وإنما لم تَصحَّ؛ لأن الحرف المشدّد عبارة عن حرفين، فإذا تَرَكَ التشديدَ أنقصَ حرفاً.

قوله: «أو حرفاً» أي: تَرَكَ حرفاً مِن إحدى كلماتها، مثل: أن يترك (أل) في {{غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ}} وهذا يقعُ كثيراً مِن الذين يُدغمون بسبب إسراعهم في القراءة، فلا تصحُّ.

قوله: «أو ترتيباً» يعني: إذا أخلَّ بترتيب آياتِها أو كلماتِها فقال: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ *}{مَالِكِ يَوْمِ الدِّينِ *}{الرَّحْمَانِ الرَّحِيمِ} أو قال: الرحيم الرحمن، مالك يوم الدين. فإنها لا تصحُّ؛ لأنه أخلَّ بالترتيب، وترتيب الآيات والكلمات توقيفي عن النبيِّ صلّى الله عليه وسلّم وليس اجتهادياً، ولهذا كان النبيُّ صلّى الله عليه وسلّم يقول: «ضعوا هذه الآية في السُّورة التي يُذكر فيها كذا»[(108)]، ولو لم يكن بالنسبة للفاتحة إلا قراءةُ النبيِّ صلّى الله عليه وسلّم إيَّاها على هذا الترتيب الذي أجمعَ عليه المسلمون.

قوله: «لزم غير مأموم إعادتها» «غير» بالنصب على أنها مفعول مقدَّم للزم، و«إعادة» فاعل مؤخَّر، يعني: لزمت إعادتُها على غير مأموم؛ لأن قراءة الفاتحة في حقِّ المأموم ـ على المشهور من المذهب ـ ليست بواجبة، فلو تَرَكَها المأمومُ عمداً لم يلزمه إعادة الصَّلاةِ، ولكن مع ذلك يحرم عليه أن ينكِّس الآيات، أو أن يُنكِّس الكلمات، إنما من حيث وجوبُ إعادة الفاتحة لا يجبُ على المأموم إذا فَعَلَ ذلك؛ لأنها لا تجب عليه، ولكن هل تبطل صلاته من أجل مخالفة التَّرتيب في الكلمات أو الآيات؛ لأنه مُحرَّمٌ عليه؟ هذا محلُّ نَظَر.

وقوله: «لزم غير مأموم إعادتها» ظاهر كلامه: أنه يعيدُها من أولها، فلو أسقطَ «أل» مِن قوله: {{غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ}} فظاهرُ كلامِه أنه يلزمه إعادة الفاتحة كلها؛ وليس هذا بوجيه، وقد لا يكون هذا مراده، بل يلزمه إعادة ما أخلَّ به وما بعدَه؛ لأن ما قبلَه وَقَعَ صحيحاً، والمدَّة ليست طويلة حتى يُقال: إنه لو أعاد مِن حيث أخلَّ لَزِمَ طول الفصل بين الجزء الصَّحيح الأول والجزء الصَّحيح الثاني؛ لأن كلَّ الفاتحة لا تستوعب زمناً طويلاً، وعلى هذا؛ فإذا أخلَّ بشيءٍ مِن آخرِها، فإنه لا يلزمه إلاَّ إعادة ما أخلَّ به وما بعدَه، مراعاةً للترتيب، فإن كان في أول آية مثل: {{الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ *}} بتخفيف الباء لزمتُه الإِعادة مِن الأول.

مسألة: كيف يقرأُ هذه السُّورة؟.

نقول: يقرؤها معربةً مرتَّبةً متواليةً، وينبغي أن يفصِلَ بين آياتِها، ويقفَ عند كلِّ آية، فيقف سبعَ مرَّات، {{الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ *}} ـ فيقف ـ {{الرَّحْمَانِ الرَّحِيمِ}} ـ فيقف ـ {{مَالِكِ يَوْمِ الدِّينِ *}} ـ فيقف ـ {{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ *}} ـ فيقف ـ {{اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ *}} ـ فيقف ـ {{صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ}} ـ فيقف ـ {{غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلاَ الضَّالِّينَ}} ـ فيقف. لأنَّ النبيَّ صلّى الله عليه وسلّم كان يُقطِّعُ قراءَتَهُ، فيَقِفُ عند كلِّ آية[(109)] وإن لم يقفْ فلا حرجَ؛ لأنَّ وقوفه عند كلِّ آيةٍ على سبيلِ الاستحبابِ، لا على سبيلِ الوجوبِ؛ لأنَّه مِن فِعْلِ النَّبيِّ صلّى الله عليه وسلّم دون أمْرِه، وما فَعَلَه النبيُّ عليه الصَّلاةُ والسَّلامُ دون أَمْرٍ به مما يُتعبَّد به فهو مِن قبيل المستحبِّ، كما ذُكر ذلك في أصول الفقه: أنَّ الفعلَ المجرَّدَ مما يُتعبَّدُ به يفيد الاستحباب، ولأنَّ النبيَّ صلّى الله عليه وسلّم لمَّا عَلَّمَ المسيءَ في صلاتِه أمره أن يقرأ ما تيسَّر مِن القرآن[(110)] ولم يقل: ورتِّل، أو: قِفْ عند كلِّ آية.

فإنْ قال قائل: ذكرتم أنه إذا أبدل حرفاً بحرف فإنَّها لا تصحُّ، فما تقولون فيمَن أبدَل الضَّادَ في قوله: {{وَلاَ الضَّالِّينَ}} بالظاء؟

قلنا: في ذلك وجهان لفقهاء الحنابلة:

الوجه الأول: لا تصحُّ؛ لأنه أبدلَ حَرْفاً بحرف.

الوجه الثاني: تصحُّ، وهو المشهور مِن المذهب، وعلَّلوا ذلك بتقارب المخرجين، وبصعوبة التفريق بينهما، وهذا الوجه هو الصَّحيح، وعلى هذا فمَن قال: {{غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلاَ الضَّالِّينَ}} بالظاء فصلاته صحيحة، ولا يكاد أحدٌ من العامة يُفرِّق بين الضَّاد والظاء.

وَيَجْهُرُ الكُلُّ بِآمِينَ في الجَهْرِيَّة ..........

قوله: «ويجهرُ الكُلُّ بآمينَ في الجَهريَّة» أي: المنفرد، والمأموم، والإِمام بالجهرية.

أما الإِمام فواضح أنه يجهر بآمين؛ لأن ذلك ثَبَتَ عن النبيِّ صلّى الله عليه وسلّم في قوله: «إذا أمَّنَ الإِمامُ فأمِّنوا»[(111)] فعلَّق تأميننا بتأمين الإِمام، ولولا أننا نسمعُهُ لم يكن بتعْليقِهِ بتأمين الإِمامِ فائدة، بل لكان حَرَجاً على الأمة، ولأنَّ النبيَّ صلّى الله عليه وسلّم كان يجهرُ بآمين حتى يَمُدَّ بها صوتَه[(112)]. وكذلك المأمومون يجهرون بها، كما كان الصَّحابةُ رضي الله عنهم يجهرون بذلك خلفَ النبيِّ صلّى الله عليه وسلّم؛ حتى يرتجَّ المسجدُ بهم[(113)] وهذه السُّنَّةُ صحيحةٌ ثابتة. لكن المنفرد إن جَهَرَ بقراءته؛ جَهَرَ بآمين، وإن أسرَّ؛ أسرَّ بآمين، ودليل ذلك: أن النبيَّ صلّى الله عليه وسلّم كان في صلاة السِرِّ كالظُّهر والعصر لا يجهر بآمين، وهذا يقتضي أنك إذا لم تجهر بالقراءة لم تجهر بآمين.

والمنفرد الذي يقوم الليل مثلاً، وأحياناً يرى أن حضورَ قلبِه وقوَّة يقظته وطرد النوم عنه بالجهر، فيجهر كما فَعَلَ النبيُّ صلّى الله عليه وسلّم حين صَلَّى بحذيفة بن اليمان[(114)] رضي الله عنهما.

فإذا جَهَرَ بالقراءة جَهَرَ بالتأمين، وأحياناً يرى أن الإِسرار أفضل له وأخشع، وأبعد عن الرِّياء، أو أن هناك مانعاً يمنعه من الجَهْر لكون مَن حولَه نياماً، وما أشبه ذلك، فإذا أسرَّ بالقراءة فإنه يُسِرُّ بالتأمين، ولا يجهر به.

وقوله: «بآمين» :

معناها: اللَّهُمَّ اسْتجِبْ، وعلى هذا؛ فهي اسمُ فِعْلِ دعاء، واسمُ الفعل ما كان فيه معنى الفعل دون حروفه.

هلم: اسمُ فِعْلٍ؛ لأنه بمعنى أقبل. «صَهْ» اسمُ فِعْلٍ بمعنى اصمُتْ. فأحياناً أقول «صَهٍ»، وأحياناً أقول «صَهْ»، وبينهما فَرْق، فإن قلت: «صهٍ» فمعناها اسكتْ عن كُلِّ شيء، إن قلت: «صَهْ» فمعناها اسكتْ عن كلام معيَّن.

قال الفقهاء: فإن شدَّدَ الميمَ في «آمين» بطلت الصَّلاةُ؛ لأنَّ معناها حينئذٍ «قاصدين»؛ ولهذا قالوا: يحرم أن يُشدِّد الميم، وتبطل الصَّلاةُ؛ لأنه أتى بكلامٍ مِن جنسِ كلام المخلوقين.

فإن قيل: متى يقول آمين؟

فالجواب: أما الإِمامُ فإذا انتهى من قوله: {{وَلاَ الضَّالِّينَ}} وكذلك المنفرد.

وأمَّا المأموم فقال بعضُ العلماءِ[(115)]: يقول: «آمين» إذا فَرَغَ الإِمامُ مِن قول آمين.

واستدلُّوا بظاهر قوله صلّى الله عليه وسلّم: «إذا أمَّنَ الإِمامُ فأمِّنوا»[(116)] قالوا: وهذا كقوله: «إذا كبَّر فكبِّروا»[(117)] ومعلومٌ أنك لا تكبِّر حتى يفرغ الإِمامُ مِن التكبير فيكون معنى قوله «إذا أمَّنَ» أي: إذا فَرَغَ مِن التأمين. ولكن هذا القول ضعيف؛ لأنه مصرَّحٌ به في لفظٍ آخر: «إذا قال الإِمام: ولا الضَّالين، فقولوا: آمين»[(118)].

وعلى هذا؛ فيكون المعنى: إذا أمَّن، أي: إذا بَلَغَ ما يُؤمَّنُ عليه وهو {{وَلاَ الضَّالِّينَ}}، أو إذا شَرَعَ في التَّأمين فأمِّنوا؛ لتكونوا معه، لكن نسمع بعض الأحيان بعض الجماعة يتعجَّل؛ لا يكاد يصل الإِمام النون من {{وَلاَ الضَّالِّينَ}} إلا وقد قال: «آمين» وهذا خِلافُ السُّنَّةِ، وهذا نوعٌ مِن مسابقة الإِمام؛ لأنَّ الإِمامَ لم يَصلْ إلى الحدِّ الذي يُؤمَّنُ عليه وهو فراغه من قوله: {{وَلاَ الضَّالِّينَ}}.

مسألة: لم يفصح المؤلِّف ـ رحمه الله ـ هنا عَمَّا إذا لم يعرفْ الفاتحةَ هل يلزمه أن يتعلَّمها؟

والجواب: نعم؛ يلزم أن يتعلَّمها؛ لأن قراءتَها واجبةٌ، وما لا يتمُّ الواجبُ إلا به فهو واجبٌ. كعادم الماء؛ يجب عليه طلبُه وشراؤه للوُضُوء أو الغسل به إنْ كان يُباع؛ لأنَّ ما لا يتمُّ الواجبُ إلا به فهو واجبٌ، وليس هذا من باب: ما لا يتمُّ الوجوب إلا به؛ لأن وجوب الفاتحة ثابتٌ، فيلزم أن يتعلَّم هذه السُّورة، فإن ضاق الوقتُ قرأ ما تيسَّرَ من القرآن من سواها؛ لعموم قوله صلّى الله عليه وسلّم: «اقرأ ما تيسَّرَ معك من القرآن»[(119)] فإن لم يكن معه قرآن فإنه يُسَبِّحُ، فيقول: «سبحان الله، والحمدُ لله، ولا إله إلا الله، واللَّهُ أكبر، ولا حول ولا قوة إلا بالله»[(120)] خمس كلمات. فإذا قال قائل: كيف يجزئ الخمس عن السَّبع؛ لأن الآيات في الفاتحة سَبْع؟

فالجواب: أنه لا يلزمُ أن يكون البدلُ مساوياً للمُبدل منه، أَلا ترى أنَّ كسوةَ العشرة في كفَّارة اليمين لا يساويها إطعامُهم في الغالب، ولا تساوي عِتْقَ الرَّقَبة أيضاً، فالبدلُ لا يلزم منه مساواة المُبدل منه، لكن قال فقهاؤنا رحمهم الله: إذا كان عنده شيءٌ من القرآن سوى الفاتحة وجب عليه أن يقرأ منه بقَدْرِ الفاتحة، وفرَّقوا بين هذا وبين الذِّكر؛ بأن ما يُقدر عليه من جنس ما عُجز عنه؛ فوجب أن يكون مساوياً له، بخلاف البدل المحض فإنه لا يلزم.

فصارت المراتب الآن: قراءة الفاتحة، فإن عجز فبما تيسَّرَ مِنَ القرآن مِن غيرها، فإن عَجَزَ فالتَّسبيحُ، والتَّحميد، والتَّكبير، والتَّهليل والحَوقلة.

فإذا قال قائل: إذا لم أجد مَنْ يُعَلِّمني إيَّاها إلا بأُجرة، فهل يلزمُني دفع أجرة إليه؟

فالجواب: نعم؛ كما لو لم يجد ماءً إلا ببيع، فإنه يلزمُه شراؤه للوُضُوء، ولكن يبقى النَّظرُ: هل يجوز للآخر أن يطلب أُجْرةً على تعليم القرآن؟

الجواب: الصحيح: الجواز؛ لعموم قول النبيِّ صلّى الله عليه وسلّم: «إنَّ أحَقَّ ما أخذتُم عليه أجراً كتابُ الله»[(121)] وهذا الذي استُؤجر أو طَلَبَ الأُجرةَ طَلَبَ على عَمَلٍ متعدٍّ وهو التَّعليم، بخلاف مَن طَلَبَ أُجرة على القِراءة، فإنه لا يجوز، كما لو قال: أنا أقرأُ سورةَ البقرةِ وتُعطيني كذا وكذا. قلنا: هذا حَرام. أمَّا إذا قال: أعلِّمُكَ إياها بكذا وكذا؛ فهذا جائز، ولهذا زوَّجَ النبيُّ صلّى الله عليه وسلّم الرَّجُلَ الذي لم يجدْ مهراً بما معه من القُرآن يعلِّمُها إيَّاه[(122)].

قوله: «ثم يقرأ» هل «ثم» هنا على معناها الأصلي، أي: أنها تفيد الترتيب والتراخي، أو لمجرد الترتيب؟

هذا مبنيٌّ على القول باستحبابِ السُّكوتِ بعدَ الفاتحة أو عدمِه. فإن قلنا: باستحباب السُّكوتِ ـ وهو المذهب[(123)] ـ صارت «ثم» هنا على معناها الأصلي، أي: أنها للتَّرتيب والتَّراخي، وعلى هذا؛ فيسكتُ الإِمامُ بعدَ الفاتحةِ سكوتاً، ولكن كم مقدار هذا السُّكوت؟

قال بعض العلماء:[(124)] إنه بمقدار قراءة المأموم سُورةَ الفاتحةِ، وعلى هذا؛ فيكون طويلاً بعضَ الشَّيء.

وقيل: بل إنه سكوت ليترادَّ إلى الإِمام نفسُه (124) ، وليتأمَّل ماذا يقرأ بعدَ الفاتحةِ، ولِيَشْرَع المأموم في قراءة الفاتحة حتى يستمرَّ فيها؛ لأن الإِمام لو شَرَعَ فوراً بقراءة السُّورة لم يبدأ المأموم بالقراءة، وحينئذٍ تفوته قراءةُ الفاتحةِ.

والصَّحيح: أن هذه السَّكتة سكتة يسيرة؛ لا بمقدار أن يقرأَ المأمومُ سُورةَ الفاتحة، بل السُّكوت بهذا المقدار إلى البدعة أقرب منه إلى السُّنّة؛ لأن هذا السُّكوتَ طويلٌ، ولو كان النبيُّ صلّى الله عليه وسلّم يسكتُه؛ لكان الصَّحابةُ يسألون عنه، كما سألَ أبو هريرة رضي الله عنه النَّبيَّ صلّى الله عليه وسلّم عن سُكوته فيما بين التكبير والقِراءة: ما يقول[(125)]؟ فالصَّحيح أنَّها سكتةٌ يسيرة فيها فوائد:

1 ـ التَّمييز بين القِراءةِ المفروضةِ والقراءة المستحبَّة.

2 ـ ليترادَّ إليه النفسُ.

3 ـ لأجل أن يشرع المأمومُ بالقِراءة.

4 ـ ربما لا يكون قد أعدَّ سورةً يقرأ بها بعدَ الفاتحة، فيتأمَّل ماذا يقرأ.

ثُمَّ يَقْرَأُ بَعْدَهَا سُورَةً،...........

وقوله: «ثم يقرأ بعدها» . أي: بعدَ الفاتحة، وأفاد قوله: «بعدَها» أنه لا تُشرع القراءةُ قبل الفاتحة، فلو نسيَ وقرأ السُّورةَ قبل الفاتحةِ أعادها بعد الفاتحة؛ لأنه ذِكْرٌ قالَه في غير موضعه فلم يجزئ.

وقوله: «سورة» السُّورةُ جملةٌ من القرآن مُحَوَّطَةٌ بالبسملة قبلَها لها، وبعدَها للسُّورة التي بعدها. سُمِّيت بذلك لأن البسملتين كانتا كالسُّورِ لها.

وقراءةُ السُّورة على قول جمهور أهل العلم سُنَّةٌ[(126)]، وليست بواجبةٍ؛ لأنه لا يجب إلا قراءة الفاتحة.

وأفادنا المؤلِّف بقوله: «سُورة» إلى أنَّ الذي ينبغي للإِنسانِ أن يقرأَهُ سورةً كاملةً، لا بعضَ السُّورة، ولا آيات من أثناء السُّورة؛ لأن ذلك لم يَرِدْ عن النَّبيِّ صلّى الله عليه وسلّم، وأطلقه ابن القيم في «زاد المعاد» حيث قال: «وأمَّا قراءة أواخر السُّورِ وأواسطها فلم يُحفظ عنه». ولكن ثَبَتَ عن النبيِّ صلّى الله عليه وسلّم أنه قرأ في سُنَّةِ الفجر آيات من السُّور، فكان أحياناً يقرأ في الرَّكعة الأُولى: {{قُولُوا آمَنَّا بِاللَّهِ}} [البقرة: 136] الآية، وفي الثانية: {{قُلْ يَاأَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ}} [آل عمران: 64] ، الآية[(127)]، والأصل: أن ما ثَبَتَ في النَّفْل ثَبَتَ في الفرض؛ إلا بدليل.

ويدلُّ لهذا الأصل: أن الصَّحابة رضي الله عنهم لما حَكَوا أنَّ رسول الله صلّى الله عليه وسلّم كان يُوتِرُ على راحلته قالوا: غير أنه لا يُصلِّي عليها المكتوبةَ. فلما حَكَوا أنه يوتر، ثم قالوا: غير أنَّه لا يُصلِّي عليها المكتوبة[(128)]، دَلَّ ذلك على أنَّ المعلومَ أنَّ ما ثَبَتَ في النَّفل ثبتَ في الفرض.

ولأنهما عبادتان من جنس واحد، والأصل اتفاقهما في الأحكام.

على كُلٍّ؛ نرى أنه لا بأس أن يقرأ الإِنسانُ آيةً من سورةٍ في الفريضة وفي النافلة. وربما يُستدل له أيضاً بعموم قوله تعالى: {{فَاقْرَأُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ}} [المزمل: 20] لكن السُّنَّة والأفضل أن يقرأَ سورةً، والأفضلُ أن تكون كاملةً في كلِّ ركعة، فإن شَقَّ فلا حَرَجَ عليه أن يقسم السُّورة بين الركعتين؛ لأن النبيَّ صلّى الله عليه وسلّم قرأ ذات يوم سورة {{قَدْ أَفْلَحَ الْمُؤْمِنُونَ *}} فلما وصل إلى قصة موسى وهارون أخذته سَعْلةٌ فَرَكَعَ[(129)]. فدلَّ هذا على جواز قَسْمِ السُّورة؛ ولا سيَّما عند الحَاجة.

وقوله: «سُورة» يلزم من قراءة السُّورة أن يقرأَ قبلها: «بسم الله الرحمن الرحيم»، وعلى هذا؛ فتكون البسملةُ مكرَّرة مرَّتين: مرَّة للفاتحة، ومرَّة للسُّورة. أما إنْ قرأ مِن أثناء السُّورة فإنه لا يُبسمل؛ لأن الله لم يأمر عند قراءة القرآن إلا بالاستعاذةِ، والبسملة لا تُقرأ في أواسط السُّور، لا في الصلاة ولا خارجها.

تَكُونُ فِي الصُّبْحِ مِنْ طِوَالِ المُفَصَّلِ،............

قوله: «تكون في الصبح من طِوال المفصل» أي: تكون السُّورة في صلاة الصُّبح من طِوال المُفصَّلِ بكسر الطاء، ولا يقال: طُوال؛ لأن طُوال صفة للرَّجُل الطويل، وأما طِوال بالكسر فهي جمع طويلة، أي: سُورة من السُّور الطِوال مِن المفصل.

والمُفصَّل ثلاثة أقسام، كما يدلُّ عليه كلام المؤلِّف: منه طِوال، ومنه قِصار، ومنه وسط.

فمِن {ق} إلى {عَمَّ} هذا هو الطِوال.

ومِن {عَمَّ} إلى {الضُّحَى} أوساط.

ومُن {الضُّحَى} إلى آخره قِصار.

وسُمِّيَ مُفصَّلاً لكثرة فواصله؛ لأن سُورَهُ قصيرةٌ.

فمن {{ق}} إلى {{قُلْ أَعُوذُ بِرَبِّ النَّاسِ *}} أربعة أجزاء وشيء، يساوي البقرة وآل عمران، ورُبعاً مِن النساء، ويزيد شيئاً قليلاً، وإنما شُرع أن تكون في الصُّبح مِن طِوال المُفصَّل؛ لأن الله عزَّ وجلَّ نصَّ على القرآن في صلاة الفجر فقال: {{أَقِمِ الصَّلاَةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا *}} [الإسراء] فَعبَّرَ عن الصَّلاةِ بالقرآن إشارةً إلى أنَّه ينبغي أن يكون القرآن مستوعِباً لأكثرها، وهو كذلك[(130)]، ولهذا بقيت صلاةُ الصُّبح على ركعتين لم تُزَدْ، بينما الظُّهر والعصر والعشاء زِيدت.

وَفِي المَغْرِبِ مِنْ قِصَارِهِ، وَفِي الْبَاقِي مِنْ أَوْسَاطِهِ، ........

قوله: «وفي المغرب من قصاره» ، أي: من قِصار المفصَّل، يعني: من الضُّحى إلى آخره[(131)].

قوله: «وفي الباقي من أوساطه» أي: من {{عَمَّ}} إلى {الضحى} ودليل ذلك السُّنَّة الواردة عن النبيِّ صلّى الله عليه وسلّم؛ فإن الغالب مِن فِعْلِ النبيِّ عليه الصَّلاةُ والسَّلامُ هو هذا[(132)].

لكنه أحياناً يقرأ في الفجر مِن القِصَار، وفي المغرب من الطِوال، فمرَّة صَلَّى الفجرَ بـ {{إِذَا زُلْزِلَتِ}} قرأها في الرَّكعتين[(133)]، ومرَّة قرأ في المغرب بسُورة {{الأَعْرَافِ}}[(134)]، وقرأ بسورة {{الْطُّورَ}}[(135)]، وقرأ {بالمرسلات}[(136)]، وكلُّ هذا من أطول ما يكون من السُّور، فدلَّ ذلك على أنه ينبغي للإِمام أن يكون غالباً على ما ذَكَرَ المؤلِّفُ، ولكن لا بأس أن يطيل في بعض الأحيان في المغرب، ويُقَصِّرَ في الفجر.

وقوله: «وفي الباقي من أوساطه» الدليل على ذلك: أن النَّبيَّ صلّى الله عليه وسلّم أرشد معاذَ بنَ جَبَلٍ أن يقرأ في صلاة العشاء بـ{{سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى *}}، {{وَاللَّيْلِ إِذَا يَغْشَى *}}، و{{وَالشَّمْسِ وَضُحَاهَا *}}[(137)] ونحوها فدلَّ هذا على أن هذا هو الأفضل.

وهنا سؤال: هل يجوز أن يقرأَ الإِنسانُ بالسُّورةِ في الرَّكعتينِ بمعنى أنْ يكرِّرها مرَّتين؟

الجواب: نعم، ولا بأس بذلك، والدَّليلُ فِعْلُ النبيِّ عليه الصَّلاةُ والسَّلامُ أنه قرأ: {{إِذَا زُلْزِلَتِ}} في الرَّكعتين جميعاً كرَّرها[(138)].

لكن؛ قد يقول قائل: لعلَّ النبيَّ صلّى الله عليه وسلّم نَسِيَ؛ لأنَّ مِن عادته أنه لا يُكرِّر السُّورة.

والجواب عن هذا: أن يُقال: احتمالُ النسيانِ وارد، ولكن احتمال التشريع ـ أي: أن النبيَّ صلّى الله عليه وسلّم كرَّرها تشريعاً للأمة ليبيِّن أن ذلك جائز ـ يُرجَّح على احتمالِ النسيان؛ لأنَّ الأصلَ في فِعْلِ الرسول عليه الصَّلاةُ والسَّلامُ التشريعُ، وأنه لو كان ناسياً لَنُبِّهَ عليه، وهذا الأخيرُ ـ أي: أنَّ ذلك مِن باب التشريع ـ أحوطُ وأقربُ إلى الصَّوابِ.

تتمة : في تنكيس السُّور، والآيات، والكلمات، والحروف.

أما تنكيس الحروف؛ بمعنى: أن تكون الكلمة مشتملة على ثلاثة أحرف؛ فيبدؤها الإِنسان مِن آخرها مثلاً، فهذا لا شكَّ في تحريمه، وأنَّ الصَّلاةَ تبطلُ به؛ لأنه أخرج القرآنَ عن الوجه الذي تكلَّم الله به، كما أن الغالب أنَّ المعنى يختلفُ اختلافاً كبيراً.

وأما تنكيس الكلمات؛ أي: يبدأ بكلمة قبل الأُخرى، مثل: أن يقول: الحمد لربِّ العالمين، الله الرحمن الرحيم. فهذا أيضاً محرَّم بلا شكٍّ؛ لأنه إخراجٌ لكلامِ الله عن الوجه الذي تكلَّم اللَّهُ به. وتبطلُ به الصَّلاةُ.

وأما تنكيس الآيات أيضاً؛ فمحرَّم على القول الرَّاجح؛ لأن ترتيب الآيات توقيفي، ومعنى توقيفي: أنه يُتوقَّفُ فيه على ما وَرَدَ به الشَّرعُ. ولهذا تَجِدُ أحياناً بعضَ الآيات بين آيات لا يَظهرُ لك تَعَلُّقُها بها، أو مقدَّماً على ما سَبَقَه في النُّزول مما يدلُّ على أن الأمر توقيفي مثل: قوله تعالى: {{وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا}} [البقرة: 234] وقوله: {{وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا وَصِيَّةً لأَِزْوَاجِهِمْ مَتَاعًا إِلَى الْحَوْلِ غَيْرَ إِخْرَاجٍ}} الآية [البقرة: 240] .

الأولى: سابقة بالقراءة.

والثانية: أسبق نزولاً، ولو كان التَّرتيبُ غيرَ توقيفي؛ لكان على حسب النُّزولِ.

ومثال الأول: قوله تعالى: {{حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاَةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ *فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً فَإِذَا أَمِنْتُمْ فَاذْكُرُوا اللَّهَ كَمَا عَلَّمَكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ *}} [البقرة] الآية فإنَّ هاتين الآيتين كانتا بين آيات المعتدات، وهذا دليلٌ على أنَّ ترتيب الآيات توقيفي.

وأما تنكيس السُّور؛ فيُكره، وقيل: يجوز.

أما الذين قالوا بالجواز فاستدلُّوا: بحديث حذيفة بن اليمان الذي في «صحيح مسلم» أن النبيَّ صلّى الله عليه وسلّم قامَ مِن اللَّيلِ فقرأَ بسورةِ البقرةِ، ثم بالنِّساءِ، ثم آل عمران[(139)]، وهذا على غير التَّرتيبِ المعروف، قالوا: وفِعْلُ النبيِّ صلّى الله عليه وسلّم دليلٌ على الجواز.

وأما الذين قالوا بالكراهة، فقالوا: إنَّ الصَّحابةَ رضي الله عنهم وَضَعُوا المُصحفَ الإِمام ـ الذي يكادون يجمعون عليه ـ في عهد أمير المؤمنين عثمان بن عفان، وَضَعوه على هذا التَّرتيب[(140)]، فلا ينبغي الخروجُ عن إجماعهم، أو عمَّا يكون كالإِجماع منهم؛ لأنَّهم سلفُنا وقدوتُنا، وهو من سُنَّة الخليفة الراشد عثمان بن عفان رضي الله عنه، وقد أُمِرْنَا باتِّباعِه. ولأنه قد يكون فيه تشويشٌ على العامة، وتَنَقُّصٌ لكلام الله عزّ وجل إذا رأوا أنَّ النَّاسَ يقدِّمون، ويؤخِّرون فيه.

ولكن؛ القول بالكراهة قولٌ وسطٌ، فيقال: إنَّ الصحابةَ لم يجمعوا على هذا الترتيب، فإن في مصاحف بعضِهم ما يخالف هذا التَّرتيب كمصحف ابن مسعود رضي الله عنه، وأما قراءة النبيِّ عليه الصَّلاةُ والسَّلامُ في حديث حذيفة «النساء» قبل «آل عمران» فهذا ـ لعلَّه ـ قبل العرضة الأخيرة؛ لأنَّ جبريلَ كان يُعارِضُ النَّبيَّ صلّى الله عليه وسلّم القرآن في كُلِّ رمضان[(141)]، فيكون ما اتَّفق عليه الصحابةُ أو ما كادوا يتَّفقون عليه هو الذي استقرَّ عليه الأمر، ولا سيما وأنَّ رسولَ الله صلّى الله عليه وسلّم كان يقرُنُ بين البقرة وآل عمران[(142)]، مما يدلُّ على أنهما قرينتان، فيكون تقديمه للنساء في حديث حذيفة قبل الترتيب الأخير.

والحق: أن الترتيب بين السُّور منه توقيفي، ومنه اجتهادي، فما وَرَدَتْ به السُّنَّةُ كالترتيب بين «الجُمعة» و«المنافقين»، وبين «سَبِّحِ» و«الغاشية» فهو على سبيل التوقيف؛ فالنبيُّ عليه الصَّلاةُ والسَّلامُ قرأَ «الجمعة» قبل «المنافقين»[(143)].

وقرأ «سَبِّح» قبل «الغاشية»[(144)] فهذا على سبيل الترتيب التوقيفي، وما لم تَرِدْ به السُّنَّةُ فهو اجتهادٌ من الصَّحابةِ، والغالب أنَّ الاجتهادَ، إذا كان معه الأكثر أقربُ للصَّوابِ.

وَلاَ تَصِحُّ الصَّلاَةُ بِقِرَاءَةٍ خَارِجَةٍ عَنْ مُصْحَفِ عُثْمَانَ..........

قوله: «ولا تصح الصلاة بقراءة خارجة عن مصحف عثمان» .

قوله: «الصلاة» : عامة تشمَلُ الفريضةَ والنافلةَ.

قوله: «لا تَصِحُّ» نفيُ الصِّحَّة يقتضي الفساد، فإذا قرأ بقراءة خارجة عن مصحف عثمان فصلاتُه فاسدة على كلام المؤلِّف.

وما المرادُ بالصحَّة إذا قال العلماء: تصحُّ، أو: لا تصحُّ؟

قال العلماء: الصَّحيح: ما سقطَ به الطَّلبُ وبَرئت به الذِّمةُ. والفاسد: ما ليس كذلك. فإذا فَعَلَ الإِنسانُ عبادة ولم يسقطِ الطلبُ بها عنه لاختلال شرط، أو وجود مفسد، قلنا: إنها فاسدة.

وإذا فَعَلَ عبادةً وسقط بها الطلبُ، وبرئت بها الذِّمةُ، قلنا: إنَّها صحيحةٌ.

وقوله: «بقراءة خارجة عن مصحف عثمان» . مصحف عثمان رضي الله عنه هو الذي جَمَعَ الناسَ عليه في خلافته، وذلك أن النبيَّ صلّى الله عليه وسلّم تُوفِّيَ والقرآن لم يُجمعْ، بل كان في صُدورِ الرِّجال، وفي عُسُبِ النَّخْل، وفي اللِّخَافِ «الحجارة البيضاء الرهيفة» وما أشبه ذلك، ثم جُمِعَ في خلافة أبي بكر رضي الله عنه حين استحرَّ القتلُ بالقُرَّاء في اليَمامةِ[(145)]، ثم جُمِعَ في عهدِ عُثمان رضي الله عنه[(146)].

وسبب جمعه: أن النبيَّ صلّى الله عليه وسلّم قال: «إنَّ القرآنَ أُنزِلَ على سبعةِ أحرفٍ»[(147)] فكان النَّاس يقرأون بهذه الأحرف، وقد اختلفت لهجاتُ النَّاسِ؛ فصار فيه خلافٌ في الأجناد؛ الذين يقاتلون في أطراف المملكة الإِسلامية، فخشيَ بعضُ القُوَّادِ من الفتنة، فكتبوا إلى عثمان رضي الله عنه في ذلك؛ فاستشار الصحابةَ بجَمْعِ القراءات، على حرفٍ واحد، يعني على لغة واحدة وهي لغة قريش[(148)]، واختارها؛ لأنها أشرف اللغات، حيث إنَّها لغةُ النبيِّ صلّى الله عليه وسلّم، وهي أعربُ اللُّغاتِ أيضاً، يعني: أنها أرسخها في العربية، فَجَمَعَ المصاحفَ كلَّها على مصحفٍ واحدٍ وأحرقَ ما سواها، فاجتمعت الأمةُ على هذا المصحف، ونُقِلَ إلينا نقلاً متواتراً، ينقله الأصاغرُ عن الأكابرِ، ولم تختلف فيه الأيدي ولا النَّقَلَةُ، بل هو محفوظٌ بحفظِ الله عزّ وجل إلى يوم القيامة.

لكن؛ هناك قراءات خارجة عن هذا المصحف الذي أَمَرَ عثمان بجَمْعِ المصاحف عليه، وهذه القراءات صحيحة ثابتة عمَّن قرأ بها عن النبيِّ صلّى الله عليه وسلّم، لكنها تُعَدُّ عند القُرَّاء شاذَّة اصطلاحاً، وإنْ كانت صَحيحةً.

وقد اختلف العلماءُ رحمهم الله في هذه القِراءةِ الشاذَّةِ في أمرين:

الأمر الأول: هل تجوزُ القراءة بها داخل الصَّلاة وخارجها، أو لا تجوز؟

الأمر الثاني: هل هي حُجَّة في الحُكْمِ، أو ليست بحُجَّة؟ فمنهم من قال: إنها ليست بحُجَّة، ومنهم من قال: إنها حُجَّة.

وأصحُّ الأقوال: أنه إذا صحَّت هذه القراءة عَمَّن قرأ بها مِن الصَّحابة فإنها مرفوعةٌ إلى رسول الله صلّى الله عليه وسلّم فتكون حُجَّةً، وتصحُّ القراءةُ بها في الصَّلاة وخارج الصَّلاة؛ لأنها صحَّت موصولةً إلى رسول الله صلّى الله عليه وسلّم.

لكن؛ لا نقرأ بها أمامَ العامَّة؛ لأننا إذا قرأنا بها أمامَ العامَّة حصل بذلك فتنةٌ وتشويشٌ، وقِلَّةُ اطمئنان إلى القرآن الكريم، وقِلَّةُ ثقةٍ به، وهذا لا شَكَّ أنه مؤثِّرٌ ربما على العقيدة فضلاً عن العمل، لكن الكلام فيما بين الإِنسان وبين نفسِه، أو فيما بينه وبين طَلَبَةِ العِلم الذين يفهمون حقيقة هذا الأمر.

فإن قال قائل: إذا صحَّت القراءةُ، وصحَّحتُم الصَّلاةَ والقراءةَ بها، وأثبتم الأحكامَ بها، فلماذا لا تقرأونها على العامَّة؟

فالجواب أنَّ هديَ الصَّحابة رضي الله عنهم ألا تُحدِّثَ النَّاسَ بحديث لا تبلغه عقولُهم، كما في حديث عليٍّ رضي الله عنه: «حَدِّثوا النَّاس بما يعرفون ـ أي: بما يمكن أن يعرفوه ويهضموه وتبلغه عقولُهم ـ أتحبُّونَ أن يُكذَّبَ اللَّهُ ورسولُه؟»[(149)] لأنَّ العاميَّ إذا جاءه أمرٌ غريبٌ عليه نَفَرَ وكَذَّبَ، وقال: هذا شيء مُحَال. وقال ابنُ مسعود: «إنك لا تُحدِّث قوماً حديثاً لا تبلغه عقولُهم إلا كان لبعضهم فتنة»[(150)] وصَدَقَ رضي الله عنه، فلهذا نحن لا نحدِّثُ العامة بشيء لا تبلغه عقولُهم؛ لئلا تحصُلَ الفتنة ويتضرَّرَ في عقيدته وفي عَمَلِهِ.

ومِن ذلك أيضاً: ما يكثُر السُّؤال عنه من بعض الطَّلبة، وهو: أنه ثَبَتَ عن النبيِّ عليه الصَّلاةُ والسَّلامُ أنه لما قرأ قوله تعالى: {{إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا *}} [النساء] أنَّه وَضَعَ إبهامَه وسبَّابته على أُذُنِهِ وعلى عينِهِ[(151)]. فقال: هل يجوز أن أفعل مثل هذا؟

فجوابنا على هذا أنْ نقول: لا تفعلْه أمامَ العامَّة؛ لأن العامَّة ربَّما ينتقلون بسرعة إلى اعتقادِ المشابهة والمماثلة؛ بخلاف طالب العلم، ثم هذا فِعْلٌ مِن الرسول عليه الصَّلاةُ والسَّلامُ وليس أمراً، لم يقل: ضعوا أصابعكم على أعينكم وآذانكم، حتى نقول: لا بُدَّ مِن تنفيذِ أمْرِ الرَّسول، بل قَصَدَ بهذا تحقيق السَّمع والبصر، لا التعبُّد في ذلك فيما يظهر لنا، فلماذا نلزم أنفسنا ونكرِّر السؤال عن هذا من أجل أن نقوله أمام العامَّة؟

فالحاصلُ: أنه ينبغي لطالب العِلم أن يكون معلِّماً مربيًّا، والشيءُ الذي يُخشى منه الفتنة؛ وليس أمراً لازماً لا بُدَّ منه؛ ينبغي له أن يتجنَّبه.

وأشدُّ مِن ذلك ما يفعله بعضُ النَّاسِ، حين يسوق حديث: «إن قلوبَ بني آدم بين أصبعين مِن أصابعِ الرَّحمن»[(152)] فيذهب يُمثِّل ذلك بضمِّ بعض أصابعه إلى بعض، مُمَثِّلاً بذلك كون القلب بين أصبعين من أصابع الله، وهذه جرأة عظيمة، وافتراءٌ على رسول الله صلّى الله عليه وسلّم، فإنه لم يمثِّل بذلك. وما الذي أدرى هذا المسكين المُمثِّلُ أن كون القلوب بين أصبعين من أصابع الله على هذا الوصف؟ فليتَّقِ الله ربَّه ولا يتجاوز ما جاء به القرآنُ والحديثُ.

يقول المؤلِّفُ ـ رحمه الله ـ: لو قرأ بقراءةٍ خارجةٍ عن مصحف عثمان لم تصحَّ الصَّلاة.

مثال ذلك: قوله تعالى في آيةِ كَفَّارةِ اليمين: {{الأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيامُ ثَلاَثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ}} [المائدة: 89] في قراءة ابن مسعود: «فمَنْ لم يَجِدْ فَصِيَامُ ثَلاثَةِ أيامٍ مُتَتَابِعَةٍ»[(153)].

فلو قرأ الإِنسانُ في الصَّلاة «فصيامُ ثَلاثَةِ أيامٍ مُتَتَابِعَةٍ» بطلتْ صلاتُهُ على هذا القول.

قالوا: لأن هذه الكلمة ليست مِن كلامِ الله حُكماً، وإن كانت قد تكون مِن كلام الله حقيقة، لكنَّنَا لا نعتبرها حكماً مِن كلامِ الله، فتكون مِن كلام الآدميين، وقد قال النبيُّ عليه الصَّلاةُ والسَّلامُ: «إنَّ هذه الصَّلاةَ لا يصلحُ فيها شيءٌ مِن كلامِ النَّاسِ»[(154)].

ولكن هذا القول إذا تأمَّلته وجدته ضعيفاً، وكيف تكون مِن كلام الآدميين وقد صَحَّ أنَّ النبيَّ صلّى الله عليه وسلّم قرأ بها؟ ولا سيَّما قراءة ابن مسعود، الذي قال فيه الرسول صلّى الله عليه وسلّم: «من سَرَّه أن يقرأ القرآنَ غَضًّا كما أُنزل ـ وفي لفظٍ: طريًّا كما أُنزل ـ فليقرأ بقراءة ابنِ أمِّ عَبْدٍ»[(155)]

يعني: قراءة ابن مسعود.

فقراءة أوصى بها رسولُ الله صلّى الله عليه وسلّم كيف يقول قائل ـ بعد صحَّتها وثبوتها عن ابن مسعود ـ: إنَّ الصَّلاةَ لا تصحُّ بها؟

ثُمَّ يَرْكَعُ مُكَبِّراً ............

قوله: «ثم يركع مكبِّراً» . أي: بعد القراءة يركع مكبِّراً، وقوله: «ثم يركع» نقول فيها مثل ما قلنا في «ثم يقرأ بعد الفاتحة» أنها للترتيب والتراخي، فينبغي قبل أن يركع أن يسكت سكوتاً؛ لكنه ليس سكوتاً طويلاً، بل بقَدْرِ ما يرتدُّ إليه نَفَسُه، فإن ذلك قد جاء في حديث سَمُرَة بن جُندب رضي الله عنه أنَّ رسولَ الله صلّى الله عليه وسلّم كان يسكتُ سكتتين: إذا دَخَلَ في الصَّلاةِ، وإذا فَرَغَ مِن قراءة فاتحةِ الكتابِ وسورة عند الرُّكوعِ. فأنكر ذلك عليه عمران بن حصين! فكتبوا إلى أُبَيٍّ في ذلك إلى المدينة. قال: فَصَدَقَ سَمُرة[(156)].

وقوله: «يركع» الركوع: هو الانحناء، والانحناء في الظَّهْرِ، وهذا الرُّكوع المقصودُ به تعظيم الله عزّ وجل، فإنَّ هذه الهيئة مِن هيئات التَّعظيم؛ ولذلك كان النَّاسُ يفعلونها أمام الملوك والكبراء والسَّادة ينحنون لهم ورُبَّما يركعون، ورُبَّما يسجدون والعياذ بالله، فالرُّكوعُ هيئةٌ تدلُّ على تعظيم الرَّاكعِ بين يدي مَنْ رَكَعَ له، ولهذا قال النبيُّ عليه الصلاة والسلام: «أما الرُّكوع فَعَظِّموا فيه الربَّ عزّ وجل»[(157)] ليجتمع فيه التعظيم القولي والتعظيم الفِعلي.

وقوله: «مكبِّراً» حال من فاعل «يركع» حال مقارنة، يعني: في حال هويه إلى الرُّكوعِ يكبِّرُ فلا يبدأ قبل، ولا يؤخِّره حتى يَصِل إلى الرُّكوعِ، أي: يجب أن يكون التَّكبيرُ فيما بين الانتقالِ والانتهاءِ، حتى قال الفقهاءُ رحمهم الله: «لو بدأ بالتَّكبير قبل أن يهويَ، أو أتمَّهُ بعد أن يَصِلَ إلى الرُّكوع؛ فإنه لا يجزئه». لأنهم يقولون: إنَّ هذا تكبيرٌ في الانتقال فمحلُّه ما بين الرُّكنين، فإنْ أدخلَه في الرُّكن الأول لم يصحَّ، وإن أدخله في الرُّكن الثاني لم يصحَّ؛ لأنه مكان لا يُشرع فيه هذا الذِّكرُ، فالقيامُ لا يُشرع فيه التَّكبيرُ، والرُّكوع لا يُشرع فيه التكبيرُ، إنما التكبيرُ بين القيام وبين الرُّكوعِ.

ولا شَكَّ أن هذا القولَ له وجهة مِن النَّظر؛ لأن التَّكبيرَ علامةٌ على الانتقالِ؛ فينبغي أن يكون في حالِ الانتقال.

ولكن؛ القول بأنه إن كمَّلَه بعد وصول الرُّكوع، أو بدأ به قبل الانحناء يُبطلُ الصَّلاةَ فيه مشقَّةٌ على النَّاس، لأنك لو تأملت أحوال الناس اليوم لوجدت كثيراً مِن النَّاسِ لا يعملون بهذا، فمنهم من يكبِّرُ قبل أن يتحرَّك بالهوي، ومنهم مَن يَصِلُ إلى الرُّكوعِ قبل أن يُكمل.

والغريب أن بعض الأئمة الجُهَّالِ اجتهد اجتهاداً خاطئاً وقال: لا أكبِّرُ حتى أصل إلى الرُّكوع، قال: لأنني لو كبَّرت قبل أن أَصِلَ إلى الرُّكوع لسابقني المأمومون، فيهوُون قبل أن أَصِلَ إلى الرُّكوع، وربما وصلوا إلى الرُّكوع قبل أنْ أَصِلَ إليه، وهذا مِن غرائب الاجتهاد؛ أن تُفسد عبادتك على قول بعض العلماء؛ لتصحيح عبادة غيرك؛ الذي ليس مأموراً بأن يسابقك، بل أُمر بمتابعتك.

ولهذا نقول: هذا اجتهادٌ في غير محلِّه، ونُسمِّي المجتهدَ هذا الاجتهاد: «جاهلاً جهلاً مركَّباً»؛ لأنه جَهِلَ، وجَهِلَ أنه جاهلٌ.

إذاً؛ نقول: كَبِّرْ مِن حين أن تهويَ، واحرصْ على أن ينتهي قبل أن تَصِلَ إلى الرُّكوع، ولكن لو وصلت إلى الرُّكوع قبل أن تنتهي فلا حرجَ عليك، والقولُ بأن الصَّلاةَ تفسدُ بذلك حَرَج، ولا يمكن أن يُعملَ به إلا بمشقَّةٍ.

فالصوابُ: أنه إذا ابتدأ التَّكبيرَ قبل الهوي إِلى الرُّكوعِ، وأتمَّه بعدَه فلا حرج، ولو ابتدأه حين الهوي، وأتمَّه بعد وصولِهِ إلى الرُّكوعِ فلا حَرَجَ، لكن الأفضل أن يكون فيما بين الرُّكنين بحسب الإمكان. وهكذا يُقال في: «سمعَ الله لمن حمده» وجميعِ تكبيرات الانتقال. أمَّا لو لم يبتدئ إلا بعد الوصول إلى الرُّكن الذي يليه، فإنه لا يعتدُّ به.

رَافِعاً يَدَيْهِ،............

قوله: «رافعاً يديه» أي: إلى حَذوِ مَنكبيه، أو إلى فُروع أُذنيه كما سبق عند تكبيرة الإِحرام[(158)]. ويرفع يديه إذا أراد أن يركع، ثم يضعهما على رُكبتيه، ودليل ذلك: حديث ابن عُمر أنَّ النبيَّ صلّى الله عليه وسلّم: «كان يرفعُ يديه إذا كَبَّرَ للرُّكوعِ» والحديث ثابت في «الصحيحين» وغيرهما[(159)].

قوله: «ويضعهما على رُكبتيه» «ويضعهما» أي: اليدين، والمراد باليدين هنا: الكَفَّان؛ لأنه سبق لنا بيان قاعدة: أنَّ اليدَ إذا أُطلقت فهي الكَفُّ. ودليل هذه القاعدة: أنَّ الله لما أراد ما زَادَ عن الكَفِّ بَيَّنه في قوله تعالى: {{فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ}} الآية [المائدة: 6] .

ولهذا يُقطع السارق مِن مفصل الكَفِّ؛ لقوله تعالى: {{فَاقْطَعُوا أَيدِيَهُمَا}} الآية [المائدة: 38] ولا يُقطع من المِرفق؛ لأن الله لو أرادَ ذلك لقيَّده.

وَيَضَعُهُمَا عَلَى رُكْبَتَيْهِ مُفَرَّجَتَيْ الأَصَابِع،............

وقوله: «يضعهما على رُكبتيه» هذا هو السُّنَّة، وهي السُّنَّة الأخيرة، وقد كانت السُّنَّة قبل ذلك التطبيق، وهي: أن يضعَ المصلِّي بطن كَفِّه على بطن كَفِّه الأُخرى، ثم يضعهما بين رُكبتيه أو فخذيه، ثم نُسِخَ هذا بعد ذلك، كما في «صحيح مسلم»[(160)]، وقد كان عبدُ الله بن مسعود رضي الله عنه يَعملُ بذلك؛ لأنه لم يبلغه الناسخ[(161)].

وعلى هذا؛ فيضعُ الكفَّين على الرُّكبتين معتمداً عليهما؛ وليس مجرد لَمْسٍ.

قوله: «مفرَّجتي الأصابع» يعني: لا مضمومة بل مفرَّجة؛ كأنه قابض رُكبتيه، كما جاءت بذلك السُّنَّة[(162)].

مُسْتَوِياً ظَهْرُهُ، وَيَقُولُ: «سُبْحَانَ رَبِّيَ الْعَظِيمِ»،..........

قوله: «مستوياً ظهره» . الاستواء: يشمل استواء الظهر في المَدِّ، واستواءه في العلوِّ والنزول، يعني لا يقوِّس ظهره، ولا يهصره حتى ينزل وسطه، ولا ينزل مقدم ظهره، بل يكون ظهره مستوياً، وقد جاء ذلك عن النبيِّ صلّى الله عليه وسلّم، قالت عائشة رضي الله عنها: «كان إذا ركع لم يُشْخِصْ رأسه ولم يُصَوِّبْهُ»[(163)] لم يُشْخِصْه يعني: لم يرفعه، ولم يُصوِّبْه: لم ينزله، ولكن بين ذلك.

وجاء فيما رواه الإِمام أحمد أن النبيَّ صلّى الله عليه وسلّم: «كان يسوِّي ظهره»[(164)] وجاء عنه أيضاً: «أنه كان يُسوِّيه، حتى لو صُبَّ عليه الماء لاستقرَّ»[(165)] وهذا يدلُّ على كمالِ التَّسوية، فيكون الظَّهرُ والرأسُ سواء، ويكون الظَّهرُ ممدوداً مستوياً.

وينبغي كذلك أن يفرِّج يديه عن جنبيه، ولكنه مشروط بما إذا لم يكن فيه أذيَّة، فإنْ كان فيه أذيَّة لِمَن كان إلى جنبه؛ فإنه لا ينبغي للإِنسان أن يفعل سُنَّة يؤذي بها غيره؛ لأن الأذية فيها تشويش على المصلِّي إلى جنبه وتلبيس عليه، ثم إنه يُخشى أن يكون ذلك داخلاً في قوله تعالى: {{وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْمًا مُبِيناً *}} [الأحزاب] فإنَّ هذا يشمَل الأذى القولي والفِعلي.

والواجبُ مِن الرُّكوع: أن ينحني بحيث يكون إلى الرُّكوع التَّامِّ أقربَ منه إلى الوقوفِ التَّامِّ، يعني: بحيث يعرف مَن يراه أنَّ هذا الرَّجُلَ راكعٌ. هكذا قال بعض العلماء[(166)].

والمشهور من المذهب (166) : أنه ينحني بحيث يمكن أن يَمَسَّ رُكبتيه بيديه إذا كان وسطاً، يعني: إذا كانت يداه ليستا طويلتين ولا قصيرتين، لكن القول الأول أظهر.

قوله: «ويقول: سبحان رَبِّيَ العظيم» أي: يقول في ركوعه: «سبحان رَبِّي العظيم»، سبحان: اسم مصدر منصوب على المفعولية المطلقة دائماً، محذوف العامل دائماً أيضاً، ومعنى التسبيح: التنزيه، والذي يُنزَّه الله عنه أمور:

أحدها: مطلق النقص.

والثاني: النقص في كمالِهِ.

والثالث: وقد يكون مِن الثاني ـ مماثلة المخلوقين. فهذه ثلاثة أشياء يُنزَّه اللهُ عنها.

أمَّا الأول: فيُنزَّه عزّ وجل عن الجهلِ، والعجزِ، والضَّعفِ، والموتِ، والنومِ وما أشبه ذلك.

أمَّا الثاني: فيُنزَّه عن التَّعبِ فيما يفعله، كما في قوله تعالى: {{وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ *}} [ق] فالقُدْرَة والخلق لا شَكَّ أنها كمال، لكن قد يعتريها النقص بالنسبة للمخلوق، فالمخلوق قد يصنع باباً، وقد يصنع قِدْراً، وقد يبني بناءً، ولكن مع التعب والإِعياء، فيكون هذا نقصاً في الكمال. أمَّا الرَبُّ عزّ وجل؛ فإنَّه لا يلحقُه تعبٌ ولا إعياءٌ، حتى مع خَلْقِهِ لهذه المخلوقات العظيمة السماوات والأرض، وفي هذه المدَّة الوجيزة.

وأما الثالث: مماثلة المخلوقين، فإن مماثلة المخلوقين نقصٌ؛ لأن إلحاق الكامل بالناقص يجعله ناقصاً، بل مقارنة الكامل بالناقص يجعله ناقصاً كما قيل:

ألم تَرَ أنَّ السَّيفَ ينقصُ قَدْرُه

إذا قيل: إنَّ السيفَ أمضى مِن العَصَا

لأنك لو قلت: عندي سيف حديد قويٌ أمضى مِن العصا. فسيفهم الناس مِن هذا السيف أنه ضعيف؛ لأن قولك: «أمضى مِن العصا» معناه: أنه ليس بشيء.

وقوله: «رَبِّي العظيم» . العظيم في ذاتِهِ وصفاتِهِ، فإنه سبحانه وتعالى في ذاته أعظم مِن كلِّ شيء، قال الله تعالى: {{يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ *}} [الأنبياء] .

وطَيُّ السِّجِلِّ للكُتُب سهل جدًّا، إذا كَتَبَ الإِنسانُ وثيقةً فطيُّها عنده سهل، وقال عزّ وجل: {{وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ *}} [الزمر] .

وما السماوات السبع والأرضون السبع في كَفِّ الرحمن إلا كخَرْدَلة في كَفِّ أحدنا.

وأمَّا عِظَمُ صفاته فلا تسأل عنها، ما من صفة من صفاته إلا وهي عُظمى كما قال الله تعالى: {{وَلِلَّهِ الْمَثَلُ الأَعْلَى وَهُوَ الْعَزِيزُ الْحَكِيمُ}} [النحل: 60] .

إذاً؛ أنت تُنزِّه الله سبحانه وتعالى، وتصفه بعد تنزيهه بأمرين كماليين كاملين وهما: الربوبية والعظمة، فيجتمع مِن هذا الذِّكرِ: التَّنزيه والتَّعظيم.

والتَّنزيه والتَّعظيم باللسان تعظيم قوليٌّ، وبالرُّكوع تعظيم فعليٌّ، فيكون الراكع جامعاً بين التعظيمين: القوليّ والفعليّ.

ولهذا قال النبيُّ عليه الصلاة والسلام: «ألا وإنِّي نُهيت أن أقرأ القرآن راكعاً أو ساجداً، أمَّا الركوع فعظِّموا فيه الرَّب»[(167)].

ولما كان القرآنُ أشرفَ الذِّكْرِ؛ لم يُناسبْ أن يقرأه الإِنسانُ وهو في هذا الانحناء، بل يُقرأ في حال القيام.

وقوله: «يقول: سبحان ربِّيَ العظيم» .

لم يذكر المؤلِّفُ كم يقول ذلك، ولكن سيأتينا إنْ شاءَ اللهُ تعالى في ذِكْرِ واجبات الصَّلاةِ أنَّ الواجبَ مرَّة، وما زاد فهو سُنَّة[(168)].

وظاهرُ قولِ المؤلِّفِ: أنَّه لا يزيد عليها شيئاً، فلا يقول: «وبحمدِه» وهذا هو المشهور مِن المذهب[(169)]، وهو أن الاقتصار على قول: «سبحان ربي العظيم» أفضل من أن يزيد قوله: «وبحمدِه».

ولكن الصَّحيح أنَّ المشروعَ أن يقولَ أحياناً: «وبحمدِه»؛ لأنَّ ذلك قد جاءت به السُّنَّةُ[(170)]. وقد نَصَّ الإِمام أحمد رحمه الله أنه يقول هذا وهذا؛ لورود السُّنَّةِ به، فيقتصر أحياناً على: «سبحان رَبِّيَ العظيم»، وأحياناً يزيد: «وبحمدِه»[(171)].

وظاهر كلامه أيضاً: أنه لا يقول: «سبحانك اللَّهُمَّ رَبَّنا وبحمدِك، اللهم اغفِرْ لي» ولكن السُّنَّةُ قول ذلك؛ لأنَّ النبيَّ صلّى الله عليه وسلّم كان يقوله كما في حديث عائشة رضي الله عنها[(172)].

وكذلك أيضاً ظاهر كلام المؤلِّف: أنه لا يقول: «سُبُّوحٌ قُدُّوسٌ رَبُّ الملائكة والرُّوحِ»، ولكن السُّنَّةُ قد جاءت به وصحَّت عن النبيِّ صلّى الله عليه وسلّم[(173)]. فعلى هذا يزيد: «سُبُّوحٌ قُدُّوسٌ رَبُّ الملائكةِ والرُّوحِ»، ولكن هل يقول هذه الزِّيادة الأخيرة دائماً بالإِضافة إلى: «سبحان رَبِّيَ العظيم» و«سبحانك اللَّهُمَّ رَبَّنَا وبحمدك» أو أحياناً؟

هذا محلُّ احتمال، وقد سبق أن الاستفتاحات الواردة لا تُقال جميعاً، إنما يُقال بعضها أحياناً وبعضها أحياناً[(174)]، وبيَّنا دليل ذلك، لكن أذكار الرُّكوع المعروفة تُقال جميعاً عند عامَّة العلماء.

ثُمَّ يَرْفَعُ رَأْسَهُ وَيَدَيْهِ قَائلاً إِمَامٌ وَمُنْفَرِدٌ: «سَمِعَ اللَّهُ لِمَنْ حَمِدَه».

قوله: «ثم يرفع رأسه» مراده: يرفعُ رأسَه وظهرَه، لأنَّ المؤلِّفَ قال: «ثم يركع» والرُّكوع هو انحناء الظَّهر.

قوله: «ويديه» أي: ويرفع يديه، والمراد إلى حذو منكبيه، كما سَبَقَ في رفعهما عند تكبيرة الإحرام.

ورفعهما هنا سُنَّة ثَبَتَت في حديث ابنِ عُمر رضي الله عنهما الثابت في «الصحيحين» وغيرهما أنَّ النبيَّ صلّى الله عليه وسلّم: «كان يرفعُ يديه إذا كَبَّرَ للرُّكوعِ، وإذا رَفَعَ مِن الرُّكوعِ»[(175)].

قوله: «قائلاً إمام ومنفرد: سَمِع الله لمن حمده» . «قائلاً» حال من فاعل «يرفع» إذاً؛ فيكون القول في حال الرَّفْعِ، ويكون هذا الذِّكْرُ «سَمِعَ اللهُ لمَن حَمِدَه» مِن أذكار الرَّفْعِ، فلا يُقال قبل الرَّفْعِ، ولا يُؤخَّر لما بعدَه، ويُقال في هذا ما قيل في التكبير للرُّكوعِ، فمن العلماء من قال: يجب أن يكون قوله: «سَمِعَ اللهُ لمَن حَمِدَه» ما بين النهوض إلى الاعتدال، فإن قاله قبل أن ينهض، أو أخَّرَ بعضه، أو كلَّه حتى اعتدل فلا عِبْرة به.

لكن؛ سَبَقَ لنا أن الأمر في هذا واسعٌ، وأنه لا ينبغي إلحاق الحَرَجِ بالنَّاسِ في هذا الأمر[(176)].

قوله: «إمام ومنفرد» خَرَجَ به المأمومُ، وسيأتي الكلامُ عليه إن شاء الله.

وقوله: «سَمِعَ اللهُ لمن حَمِدَه» : سمع: مِن المعروف أنَّها تتعدَّى بنفسها كما قال تعالى: {{قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا}} [المجادلة: 1] وهنا تعدَّت باللام، ولا يمكن أن نقول: إنَّ تعديتها باللام مِن أجل ضَعْفِ العامل، لأن العامل هنا فِعْلٌ، وهو الأصل في العمل، ولكن نقول: تعدَّت باللام؛ لأنها ضُمِّنت معنى فعل يُعدَّى باللام.

وأقربُ فِعْلٍ يتناسب مع هذا الفعل «استجاب» قال الله تعالى: {{فَاسْتَجَابَ لَهُمْ رَبُّهُمْ أَنِّي لاَ أُضِيعُ عَمَلَ عَامِلٍ مِنْكُمْ مِنْ ذَكَرٍ أَوْ أُنْثَى بَعْضُكُمْ مِنْ بَعْضٍ}} الآية [آل عمران: 195] وعلى هذا؛ فمعنى «سَمِعَ» أي: استجابَ، وهذا هو المراد بدلالة اللفظ ودلالة المقام عليه.

أما دلالة اللفظ: فهو تعدِّي الفعل باللام.

وأما دلالة المقام: فلأن مجرَّدَ السَّمْعِ لا يستفيدُ منه الحامدُ، إنَّما يستفيد بالاستجابة، فإن الله يسمعُ مَنْ يحمدُه، ومَنْ لم يحمدْه.

وقوله: «سمع الله لمن حمده» سَبَقَ أنَّ «الحَمْد» هو: وَصْفُ المحمود بالكمال مع المحبَّة والتَّعظيم[(177)].

ولكن قد يقول قائل: كيف تقولون بأن «سَمِعَ» بمعنى: استجاب، والحمد ليس فيه دعاء؟

الجواب على ذلك: أن نقول: إنَّ مَنْ حَمِدَ اللَّهَ، فإنه قد دعا رَبَّه بلسان الحال؛ لأن الذي يحمَدُ اللهَ يرجو الثَّوابَ، فإذا كان يرجو الثَّوابَ فإن الثناء على الله بالحَمْد والذِّكر والتكبير متضمِّنٌ للدُّعاء؛ لأنه لم يَحمَدِ الله إلا رجاءَ الثَّوابِ، فيكون قولنا: «استجاب»؛ مناسباً تماماً لذلك.

وقوله: «سمع الله لمن حمده» لا بُدَّ أن يكون بهذا اللفظ، فلو قال: استجاب الله لمن أثنى عليه فلا يصحُّ؛ لأن هذا ذِكْرٌ واجبٌ، فيُقتصرُ فيه على الوارد، ولا بُدَّ أن يكون على هذا الترتيب: «سَمِعَ اللهُ لمَن حَمِدَه» فلو قال: اللهُ سَمِعَ لمن حَمِدَه، لم يصحَّ، ولو قال: لمَن حَمِدَه سَمِعَ اللهُ، لم يصحَّ أيضاً؛ لأن السُّنَّة وردت هكذا، وقد قال النبيُّ صلّى الله عليه وسلّم: «صَلُّوا كما رأيتموني أُصلِّي»[(178)] ولأنه ذِكْرٌ واجبٌ فوجب الاقتصار فيه على الوارد.

وَبَعْدَ قِيَامِهِمَا: «رَبَّنَا وَلَكَ الحَمْدُ، مِلْءَ السَماء، ومِلْءَ الأَرْض، ومِلْءَ مَا شِئْتَ مِنْ شَيْءٍ بَعْدُ»...........

قوله: «وبعد قيامهما ربَّنا ولك الحمد، ملءَ السماء، وملءَ الأرض، وملءَ ما شئت من شيء بعد» .

الضمير: يعودُ على الإِمامِ والمنفرد، أي: بعد قيامهما يقولان: ربَّنا ولك الحمدُ، ملءَ السماء، وملءَ الأرض، وملءَ ما شئت مِن شيءٍ بعدُ.

ولم يذكر المؤلِّف غير هذه الصيغة: «ربنا ولك الحمد» فهل هذا يقتضي أن تكون هي الواجبة؟ يحتمل أن يكون هذا، ويحتمل أن المؤلِّف اقتصر على هذه الصيغة طلباً للاختصار، وعلى كلٍّ؛ فهذه الصيغة لها أربع صفات:

الصفة الأولى: رَبَّنا ولك الحمدُ[(179)].

الصفة الثانية: رَبَّنا لك الحمدُ[(180)].

الصفة الثالثة: اللَّهُمَّ رَبَّنا لك الحمدُ[(181)].

الصفة الرابعة: اللَّهُمَّ رَبَّنا ولك الحمدُ[(182)].

وكلُّ واحدة من هذه الصِّفات مجزئة، ولكن الأفضل أن يقول هذا أحياناً، وهذا أحياناً، على القاعدة التي قرَّرناها فيما سبق، مِن أنَّ العبادات الواردة على وجوهٍ متنوِّعة الأفضلُ فيها فِعْلُها على هذه الوجوه. وذكرنا أن في ذلك ثلاث فوائد[(183)] وهي:

1 ـ المحافظة على السُّنَّة.

2 ـ اتِّباع السُّنَّة.

3 ـ حضور القلب.

لأنَّ الإِنسانَ إذا صار مستمرًّا على صيغة واحدة؛ صار كالآلة يقولها وهو لا يشعر، فإذا كان يُغيِّرُ، يقول هذا أحياناً، وهذا أحياناً؛ صار ذلك أدعى لحضور قلبه.

وقوله: «سمع الله لمن حمده» وبعد قيامهما: «ربَّنا ولك الحمد».

الحمدُ: وصف المحمود بالكمال مع المحبَّة والتَّعظيم، فيُقال: حَمِدَ فلانٌ رَبَّه، أي: وَصَفَه بصفات الكمال مع محبَّته وتعظيمه، وأنه ذو احترام في قلبه. قال ابن القيم: وبهذا يُعرف الفَرْقُ بين الحَمْدِ والمدح؛ فإنَّ المدحَ: وَصْفُ الممدوح بالكمال، أو بالصِّفات الحميدة، لكن لا يلزم منه أن يكون محبوباً معظَّماً، فقد يمدحُه مِن أجل أن ينالَ غَرَضاً له، وقد يمدحُه مِن أجل أن يتَّقي شَرَّه، لكن؛ الحمدُ لا يكون إلا مع محبَّةٍ وتعظيمٍ. وبهذا نعرف قوَّةَ سِرِّ اللغةِ العربيةِ، حيث إن الحروف واحدة هنا «حمد» و«مدح» لكن لما اختلف ترتيب الحروف اختلف المعنى.

وأمَّا من عَرَّفَ «الحَمْدَ» بأنه: الثناء بالجميل الاختياري، فهذا قاصر:

أولاً: لأن الثناء أخصُّ من المدح؛ لأن الثناء هو مدحٌ مكرَّر كما جاء في الحديث القدسي الصحيح: «أن الإِنسان إذا قال: الحمد لله رَبِّ العالمين، قال الله: حَمِدَني عبدي، فإذا قال: الرحمن الرحيم، قال الله: أثنى عَليَّ عبدي»[(184)] ففرَّقَ اللهُ سبحانه وتعالى بين الحَمْدِ والثناء.

ثانياً: أنه بالجميل الاختياري يخرجُ الحَمْدُ على كمال الصِّفات اللازمة؛ التي لا تتعدَّى كالعظمة والكبرياء، وما أشبه ذلك، والله تعالى محمود على صفات الكمال اللازمة، وصفات الكمال المتعدية، فهو محمودٌ على كمالِهِ ومحمودٌ على إحسانِهِ سبحانه وتعالى.

وقوله: «ملءَ السماء، وملءَ الأرض، وملءَ ما شئت من شيء بعد» . ملءَ: صفة لموصوف محذوف؛ والتقدير: حمداً ملء، وحمداً المحذوفة منصوبة على المصدر، والعامل فيها المصدر في قوله: «رَبَّنَا ولك الحمدُ».

وقوله: «ملءَ السماء» هكذا قال المؤلِّف بلفظ الإِفراد، وأكثرُ الرِّوايات الواردة في هذا عن النبيِّ صلّى الله عليه وسلّم بلفظ الجمع «مِلءَ السماواتِ ومِلءَ الأرضِ»[(185)] وفي روايةٍ لمسلم: «مِلءَ السماء»[(186)] وقوله: «مِلءَ الأرض»، جاء بها مفردة؛ لأن هذا هو التعبير القرآني، فالله سبحانه وتعالى في القرآن يعبِّر عن الأرض بالإِفراد، وعن السماوات بالجمع غالباً.

وقوله: «ملءَ السماء والأرض» . قال بعضُ أهل العِلم[(187)]: معناه أنه لو كان الحَمْدُ أجساماً لملأ السَّماءَ والأرضَ، فيكون ملأهما بالحجم.

ولكن؛ الصحيحُ خِلافُ ذلك، وأن معنى قوله: مِلءَ السَّماءِ: هو أنَّ الله سبحانه وتعالى محمودٌ على كلِّ مخلوق يخلُقُه، وعلى كلِّ فِعْلٍ يفعلُهُ. ومعلومٌ أن السماواتِ والأرضَ بما فيها كلُّها مِن خَلْقِ الله، فيكون الحمدُ حينئذٍ مالئاً للسماوات والأرض؛ لأن المخلوقات تملأ السَّماواتِ والأرضَ. وهذا أَولى؛ لأن الإِنسانَ يستحضرُ به أنَّ الله محمودٌ على كلِّ فِعْلٍ فَعَلَهُ، وعلى كُلِّ خَلْقٍ خَلَقَهُ. أمَّا أن يُقدَّر أنه أجسامٌ متراكمة فهذه أيضاً تختلف؛ لأن الأجسامَ قد تكون صغيرة وقد تكون كبيرة، ومعلومٌ الفَرْقَ بين ما مُلِئ بأجسام صغيرة، وما مُلِئ بأجسامٍ كبيرة؛ لأن ما مُلِئ بأجسام كبيرة في الغالب يكون فيه فراغات، وقَدِّرْ ذلك بصاع مِن الأقط المقروص الذي جُعل كالقُرصان، وصاعٍ من الرُّزِّ تجد الفراغات الكثيرة في الأول دون الثاني.

وقوله: «وملء ما شئت من شيء بعد» تحتمل معنيين:

أحدهما: أن يُراد بذلك ما سِوَى السَّماواتِ والأرضِ مما لا نعلمُه.

والثاني: أن يُراد بذلك ما يشاؤه تعالى بعد فناء السَّماءِ والأرضِ. والأول أشمل.

تنبيه: في بعض روايات مسلم: «وملءَ ما بينهما». والأكثر على حَذْفِها، وإنْ أتى بها أحياناً فَحَسنٌ.

ومَأْمُومٌ فِي رَفْعِهِ: «رَبَّنَا ولَكَ الحَمْدُ فَقَطْ»............

قوله: «ومأموم في رفعه» ، أي: أنَّ المأمومَ يقول في حال الرَّفْعِ: «رَبَّنا ولك الحمدُ» أما الإِمامُ والمنفردُ فيقول في رَفْعِهِ: «سَمِعَ اللهُ لمَن حَمِدَه».

قوله: «فقط» بمعنى: فحسب، يعني: لا يزيد على ذلك، فيقتصر على ذلك ويقفُ ساكتاً، والدَّليلُ قوله صلّى الله عليه وسلّم: «إذا قال الإِمامُ: سَمِعَ اللهُ لمن حِمِدَه؛ فقولوا: ربَّنا ولك الحمدُ»[(188)]. ولكن عند التأمل نجد أنَّ هذا القولَ ضعيفٌ، وأنَّ الحديثَ لا يدلُّ عليه، وأنَّ المأموم ينبغي أن يقول كما يقول الإِمامُ والمنفردُ، يعني: يقول بعد رَفْعِهِ: «مِلءَ السماوات وملء الأرض، وملء ما شئت من شيء بعد» وذلك لأن النبيَّ صلّى الله عليه وسلّم قال: «إذا قال الإِمام: سمع الله لمن حمده؛ فقولوا: ربَّنا ولك الحمدُ» فَجَعَلَ قولَ المأموم: «رَبَّنا ولك الحمدُ» معادلاً لقول الإمام: «سَمِعَ اللهُ لمَن حَمِدَه»، والإِمام يقول: «سَمِعَ اللهُ لمَن حَمِدَه» في حال الرَّفْعِ، فيكون المأموم في حال الرَّفْعِ يقول: «رَبَّنا ولك الحمدُ»، أما بعد القيام فيقول: «مِلءَ السماوات...» إلخ لقوله صلّى الله عليه وسلّم: «صَلُّوا كما رأيتموني أُصلِّي»[(189)] وهذا هو القول الرَّاجح في هذه المسألة.

وعُلِمَ مِن كلام المؤلِّف: أنَّ المأمومَ لا يقول: «سَمِعَ اللهِ لمَن حَمِدَه» وهو كذلك.

فإذا قال قائل: ما الجوابُ عن قوله صلّى الله عليه وسلّم: «صَلُّوا كما رأيتموني أُصلِّي»، وقد كان يقول: «سَمِعَ اللهُ لمَن حَمِدَه» فيقتضي أنَّ المأمومَ يقول ذلك؟.

فالجوابُ على هذا سهلٌ: وهو أن قوله صلّى الله عليه وسلّم: «صَلُّوا كما رأيتموني أُصلِّي» عامٌ، وأما قوله صلّى الله عليه وسلّم: «وإذا قال: سَمِعَ اللهُ لمَن حَمِدَه»، فقولوا: «رَبَّنا ولك الحمدُ» فهذا خاصٌّ، والخاصُّ يقضي على العامِّ، فيكون المأموم مُستثنى مِن هذا العموم بالنسبة لقول: «سَمِعَ الله لمَن حَمِدَه» فإنه يقول: رَبَّنا ولك الحمدُ.

وظاهرُ كلام المؤلِّف: أنَّه لا يزيدُ على هذا الذِّكر بعد القيام مِن الرُّكوع، ولكن الصَّحيح أنه يزيد ما جاءت به السُّنَّةُ مثل: «أهلَ الثناءِ والمَجْدِ، أحقُّ ما قال العبدُ، وكلُّنا لك عَبدٌ، اللَّهُمَّ لا مانِعَ لِمَا أعطِيتَ، ولا مُعطيَ لما منعتَ، ولا ينفعُ ذا الجَدِّ منك الجَدُّ»[(190)].

وعلى هذا، فالظَّاهرُ: أنَّ المؤلِّف حذفَ هذه الجملةَ اقتصاراً أو اختصاراً، إن كان اختصاراً فالمعنى: أن المؤلِّف اقتصر على بعض الذِّكر الوارد، وإذا كان اقتصاراً فالمعنى: أن المؤلِّفَ يرى ألا يقول سواها، بل يقتصر على هذا. ولكن الذي يظهر أنه حذفها اقتصاراً؛ لأن المقام مقام ذِكْرٍ، والذِّكرُ ينبغي أن يُذكر كلُّ ما فيه؛ إلا أن يدَّعي مُدَّعٍ أن المؤلِّف رأى أنَّ هذا الكتابَ مختصرٌ فاختصرَ.

تتمة: لم يذكر المؤلِّفُ رحمه الله ماذا يصنع بيديه بعد الرَّفع من الرُّكوع، هل يعيدهما على ما كانتا عليه قبل الرُّكوعِ؛ فيضعُ يدَه اليُمنى على ذراعه اليُسرى، أو يرسلهما؟

والمنصوص عن الإِمام أحمد رحمه الله: أن الإِنسان يُخيَّر بين إرسالهما، وبين وَضْعِ اليد اليُمنى على اليُسرى. وكأن الإِمام أحمد رحمه الله رأى ذلك؛ لأنه ليس في السُّنَّة ما هو صريح في هذا، فرأى أنَّ الإِنسان مخيَّرٌ. وهذا كما يقول بعض العلماء في مثل هذه المسألة: الأمرُ في ذلك واسع. ولكن الذي يظهر أن السُّنَّة وَضْعُ اليد اليُمنى على ذراع اليُسرى؛ لعموم حديث سهل بن سعد الثابت في «صحيح البخاري»: «كان الناس يؤمرون أن يضع الرَّجُل يده اليمنى على ذراعه اليسرى في الصلاة»[(191)] فإنك إذا نظرتَ لعموم هذا الحديث: «في الصَّلاة» ولم يقل في القيام تبيَّن لك أن القيام بعد الرُّكوع يُشرع فيه الوضع، لأن الصَّلاةَ اليدان فيها حال الركوع: تكونان على الرُّكبتين، وفي حال السُّجودِ: على الأرض، وفي حال الجلوس: على الفخذين، وفي حال القيام ـ ويشمل ما قبل الرُّكوعِ وما بعدَ الرُّكوعِ ـ يَضَعَ الإِنسانُ يدَه اليُمنى على ذراعِهِ اليُسرى، وهذا هو الصحيح.

ثُمَّ يَخِرُّ مُكَبِّراً ساجداً.............

قوله: «ثم يخرُّ مكبِّراً ساجداً» . «ثم» حرف عطف يفيدُ الترتيب والتَّراخي، ولم يبيِّن المؤلِّفُ رحمه الله مقدار هذا التَّراخي، ولكن قد دلَّت السُّنَّةُ مِن حديث البراء بن عازب وغيره أن هذا القيام ـ أعني الاعتدال بعد الرُّكوع ـ يكون بمقدار الرُّكوع تقريباً، فقد قال البراء بن عازب رضي الله عنه: «رَمَقْتُ الصَّلاةَ مع محمد صلّى الله عليه وسلّم فوجدت قيامَهُ فركعَتَه، فاعتدَالَه بعد رُكُوعه، فسجدَتَهُ، فجلسَتَهُ بين السَّجدتين، فسجدَتَه، فجلسَتَه ما بين التسليم والانصراف قريباً من السَّواء»[(192)].

وعلى هذا؛ فالسُّنَّة الواردةُ عن النبيِّ عليه الصلاة والسلام إطالة هذا الرُّكن أعني: ما بين الرُّكوعِ والسُّجودِ خلافاً لمن كان يُسرعُ فيه، بل لمن كان لا يطمئنُّ فيه، كما نشاهدُه من بعض المصلِّين، من حين أن يرفعَ من الرُّكوع يسجد، فالذي يفعل هذا ـ أي: لا يطمئنُّ بعد الرُّكوع ـ صلاتُه باطلة؛ لأنه تَرَكَ رُكناً مِن أركان الصَّلاةِ. وقد رأى النبيُّ صلّى الله عليه وسلّم رَجُلاً يُصلِّي ولا يطمئنُّ، فَصلَّى الرَّجُلُ ثلاث مرَّات، وكلُّها يقول فيها رسولُ الله صلّى الله عليه وسلّم: «ارجعْ فصلِّ فإنك لم تُصلِّ»[(193)].

والآفةُ التي جاءت المسلمين في هذا الرُّكن: القيام بعد الرُّكوعِ، وفي الرُّكن الذي بين السجدتين كما يقول شيخ الإِسلام: إنَّ هذا من بعض أمراء بني أميَّة، فإنهم كانوا لا يطيلون هذين الرُّكنين، والنَّاسُ على دين ملوكهم، فتلقّى النَّاسُ عنهم التَّخفيفَ في هذين الرُّكنين فظنَّ كثيرٌ من النَّاسِ أنَّ ذلك هو السُّنَّة، فماتت السُّنَّةُ حتى صار إظهارُها من المنكر، أو يكاد يكون منكراً، حتى إن الإِنسان إذا أطال فيهما ظَنَّ الظَّانُّ أنه قد نسيَ أو وَهِمَ.

وبناءً على ذلك؛ في صلاة الكُسوف يُطيل الرُّكوع إطالةً طويلةً، فإذا رَفَعَ من الرُّكوع الثاني فإنه ـ أيضاً ـ يُطيل القيام نحواً من الرُّكوع، ولكن ماذا يقول؟

إنْ كان يعرف ما وَرَدَ عن النبيِّ عليه الصَّلاةُ والسَّلامُ في هذا المقام قاله، وإن كان لا يعرفُ كرَّرَ الحمدَ، لأن هذا الرُّكن ذِكْرُه الحَمْدُ من حين الرَّفْع، ولو قلت: «لربِّي الحَمْد»[(194)]، «رَبِّي ولك الحَمْد» وما أشبه ذلك من الكلمات كفى.

وقوله: «ثم يَخِرُّ مكبِّراً ساجداً» . «مكبراً» حال من فاعل «يَخِرُّ» والحال الأصل فيها أنها مقارنة للفعل، فإذا قلت مثلاً: جاء زيدٌ راكباً، فركوبُه حين مجيئه، فيكون التَّكبير إذاً حالَ الخُرور من القيام إلى السُّجودِ، وكذلك جميع تكبيرات الانتقال، محلُّها ما بين الرُّكنِ الذي انتقلتَ منه، والرُّكن الذي انتقلتَ إليه، وقد سبق لنا البحث في هذا.

ولم يذكر المؤلِّفُ رحمه الله رَفْعَ اليدين، فهل هذا مِن باب الاختصار، أو الاقتصار، أو العمد؟

الجواب: الثالث من باب العَمْد؛ لأن رَفْعَ اليدين عند السُّجودِ ليس بسُنَّة، فقد ثبت في «الصحيحين» من حديث ابن عُمرَ رضي الله عنهما ـ وهو مِن أشدِّ النَّاسِ حِرصاً على السُّنَّةِ، وأضبط النَّاسِ لها ـ أنه ذكر «أنَّ رسولَ الله صلّى الله عليه وسلّم كان يرفع يديه إذا كَبَّرَ للإِحرام، وإذا كَبَّرَ للرُّكوع، وإذا رَفَعَ من الرُّكوع قال: وكان لا يفعل ذلك في السُّجودِ»[(195)] يعني: لا إذا سَجَدَ، ولا إذا قام من السُّجودِ. والرَّجُلُ قد ضَبَطَ وفَصَّلَ وبَيَّنَ، وليس هذا من باب النفي المجرَّد، هذا نفيٌ يدلُّ على إثبات تَرْكِ الفعل؛ لأن الرَّجُلَ قد تحرَّى الصَّلاةَ وضَبَطَ تكبيرَه ورَفْعَه عند الدُّخول في الصَّلاةِ، وعند الرُّكوع، وعند الرَّفع منه، فأثبت التَّكبيرَ والرَّفْعَ في ثلاثة مواضع، ونَفَى الرَّفعَ في السُّجود وعند القيام من السُّجود. وعلى هذا؛ فليس من السُّنَّة أن يرفعَ يديه إذا سَجَدَ.

وقد رُويَ عن النبيِّ عليه الصَّلاةُ والسَّلامُ أنه كان يرفع يديه في كلِّ خَفْضٍ ورَفْعٍ. ولكن الحافظ ابن القيم[(196)] رحمه الله ذكر أن هذا وَهْمٌ، وأن صواب الحديث: «كان يكبِّرُ في كلِّ خَفْضٍ ورَفْعٍ»[(197)] ووَجْهُ الوَهْمِ فيه حديثُ ابن عُمر؛ فإنه صريحٌ بعدم الرَّفْعِ عند السُّجودِ، وعند الرَّفْعِ من السُّجودِ، وليس هذا من باب تعارض مثبت ومنفي؛ حتى نقول بالقاعدة المشهورة: إن المثبتَ مقدَّم على النَّافي؛ لأنَّ النفي هنا في قوة الإِثبات، فإنه رَجُلٌ يحكي عن عَمَلٍ واحد فَصَّلَه، قال: هذا فيه كذا وأثبته، وهذا ليس فيه كذا ونَفَاه، وفَرْقُ بين النَّفْي المطلق وبين النَّفْي المقرون بالتفصيل، فإن النَّفْيِ المقرون بالتفصيل دليلٌ على أن صاحبَه قد ضَبَطَ حتى وصل إلى هذه الحال، عرف ما ثبت فيه الرَّفْعُ وما لم يثبت فيه الرَّفْعُ، وعلى هذا فنقول: إن حديث ابن عُمرَ الثابتَ في «الصحيحين» مقدَّمٌ على ذلك الحديث الضَّعيف، والوهم فيه قريب.

فإذا قال قائل: ما الفَرْقُ بين الهوي للرُّكوعِ والهوي للسُّجودِ، أليس كلٌّ منهما انتقالاً من أعلى إلى أسفل؟

فالجواب: بلى، ولكن العبادات مبنيَّة على التوقيف، فلا قياس فيها، ولو دخل القياس في صفات العبادات، وما أشبهها لضاع انضباطُ النَّاسِ، ولصار كلُّ إنسان يقيس على ما يريد، أو على ما يظنُّ أن القياسَ فيه تامُّ الأركان، ويضيع الاتفاق بين الأمة في عبادتهم التي يتقرَّبون بها إلى الله عزّ وجل.

وقوله: «ساجداً» . حال من فاعل «يَخِرُّ» ولكنها حالٌ لاحقة؛ لأن هذه الحال ـ أعني: السجود ـ لا تكون في حال الخُرور، ولكنها تكون بعد انتهاء الخُرور، فهي حالٌ لاحقة، والسُّجود بحيث تتساوى أطرافه العليا والسُّفلى، فلو فُرض أنه سَجَدَ على شيء مرتفع منزلق، وصار إلى القعود أقرب منه إلى السجود، فإن ذلك لا يُعَدُّ سجوداً، فلا بُدَّ من تساوي الأعالي والأسافل، أو على الأقل أن يكون إلى السُّجودِ التام أقربَ منه إلى الجلوس التام؛ فيما لو كانت الأرض متصاعدة.

عَلَى سَبْعَةِ أَعْضَاء: رِجْلَيْهِ، ثُمَّ رُكْبَتَيْهِ، ثُمَّ يَدَيْهِ، ثُمَّ جَبْهَتِهِ مَعَ أَنْفِهِ

قوله: «على سبعة أعضاء: رجليه، ثم ركبتيه، ثم يديه، ثم جبهته مع أنفه» .

قال: «سبعة أعضاء» وبيَّنها قال: رجليه، ثم ركبتيه، ـ أربعة.

ثم يديه ـ ستة.

ثم جبهته مع أنفه ـ سبعة.

والواقع أن الجبهة والأنف ليسا شيئاً واحداً، لكن الرسول عليه الصَّلاةُ والسَّلامُ ألحق الأنفَ بالجبهة إلحاقاً، والدَّليل على ذلك: حديث ابن عباس رضي الله عنهما عن النبيِّ صلّى الله عليه وسلّم أنه قال: «أُمِرْتُ أن أسجُدَ على سَبْعَة أعظُم: على الجبهة ـ وأشار بيده على أنفه ـ، واليدين، والرُّكبتين، وأطراف القدمين، ولا نَكْفِتَ الثِّيابَ والشَّعْرَ»[(198)] وهنا لو كان الأنفُ من الجبهة حكماً وحقيقةً ما أشار إليه، ولو كان عضواً مستقلاً لنصَّ عليه، وجَعَله مستقلاً، فكانت الأعضاءُ ثمانية. إذاً فهو تابع، فهو من الجبهة حُكماً لا حقيقة، ولهذا أشار إليه النبيُّ صلّى الله عليه وسلّم إشارة.

وقوله: «ثم يديه» أي: كفَّيه، كما في الحديث؛ لأن اليَد عند الإِطلاق هي الكفُّ فقط، كما في قوله تعالى: {{وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيدِيَهُمَا جَزَاءً بِمَا كَسَبَا}} الآية [المائدة: 38] ، وقوله تعالى: {{فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ}} الآية [المائدة: 6] ، فالمراد باليدين في الآيتين الكفُّ، ولهذا يُقطع السارقُ مِن مفصلِ الكفِّ، وفي التيمم أرى النبيُّ صلّى الله عليه وسلّم عمارَ بن ياسر كيف مَسْح اليدين، فمسحَ ظاهرَ كفَّيه، ومسحَ الشمالَ على اليمين[(199)].

إذاً؛ كلامُ المؤلِّف لا يُعارِض الحديثَ، لأن اليدين عند الإِطلاق يُراد بهما الكفُّ، وأما إذا قُيِّدت اليدُ فعلى حسب ما قُيِّدت به، كما في قوله تعالى: {{فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ}} الآية [المائدة: 6] .

وقوله: «ثم جبهته مع أنفه» لم يقل: جبهته وأنفه، أو ثم أنفه، بل قال: «مع» إشارة إلى أنَّ الأنفَ تابعٌ مصاحبٌ وهو كذلك.

وبقي علينا نَظَرٌ آخر في هذه العبارة، فقوله: «على سبعة أعضاء،... رجليه» أليس هو قائماً على رجليه مِن الأصل؟

الجواب: أنه رُبَّما يرفعهما إذا سَجَدَ، ولهذا نصَّ عليهما حتى لا يرفعهما.

وقوله: «ثم ركبتيه، ثم يديه» أفادنا المؤلِّفُ بالنصِّ الصَّريح أنَّ الرُّكبتين مقدمتان على اليدين في السُّجود، كما ذَهَبَ إليه عُمرُ بنُ الخطَّاب[(200)] رضي الله عنه، وعامةُ أهلِ العِلم؛ ومنهم الأئمةُ الثلاثةُ: أحمدُ وأبو حنيفة والشافعيُّ، وهذا مقتضى النصِّ المرويِّ عن النبيِّ صلّى الله عليه وسلّم من فِعْلِه، والذي ثبت عنه أو كاد يثبت من قوله، وأيضاً: هو مقتضى النظر.

أمَّا أنه مقتضى النصِّ المرويِّ من فِعْلِ النبيِّ صلّى الله عليه وسلّم، فلأن النبيَّ صلّى الله عليه وسلّم رُوي عنه أنَّه كان إذا سَجَدَ بدأ بركبتيه قبل يديه.[(201)] لكن هذا الحديث طَعَنَ فيه كثيرٌ من أهلِ العِلم، وقالوا: إنه ضعيف.

وأما أنَّه ثَبَتَ عنه من قوله، أو كاد يثبت؛ فلحديث أبي هريرة، وهو قوله عليه الصَّلاةُ والسَّلامُ: «إذا سَجَد أحدُكم فلا يَبْرُك كما يبرك البعيرُ»[(202)] فإن الرسول صلّى الله عليه وسلّم نهى أن يَبْرُكَ الرَّجلُ كما يَبْرُك البعيرُ، والبعيرُ إذا بَرَكَ يُقدِّم يديه، فيقدِّم مقدمه على مؤخره كما هو مشاهد، وقد ظَنَّ بعضُ أهل العِلم أن معنى قوله: «فلا يبرك كما يبرك البعير» يعني: فلا يبرك على ما يبرك عليه البعير، وأنه نهى أن يبركَ الإِنسانُ على رُكبتيه، وعلى هذا؛ فيقدِّم يديه، ولكن بين اللفظين فَرْقاً واضحاً، فإنَّ النهيَ في قوله: «كما يبرك» نهيٌ عن الكيفية؛ لأن الكاف للتشبيه، ولو كان اللفظ: «فلا يبرك على ما يبرك» لكان نهياً على ما يسجد عليه، وعلى هذا؛ فلا يسجد على رُكبتيه؛ لأن البعير يبرك على ركبتيه، وعلى هذا فيقدِّم يديه.

وأما كونه مقتضى النظر: فلأن الوضعَ الطبيعيَّ للبدن أن ينزلَ شيئاً فشيئاً، كما أنه يقومُ مِن الأرض شيئاً فشيئاً، فإذا كان ينزلُ شيئاً فشيئاً، فالأسفلُ منه ينزل قبل الأعلى، وإذا قامَ شيئاً فشيئاً، فالأعلى يكون قبل الأسفل. وعلى هذا؛ فيكون هذا القول الذي عليه عامة أهل العِلم هو الموافق للمنقول والطبيعة، لكن مع ذلك لو أن إنساناً كان ثقيلاً، أو مريضاً، أو في ركبتيه ما يشقُّ عليه به السُّجودُ على الرُّكبتين، ففي هذه الحال لا بأس أن يُقدِّمَ اليدين، ويكون النَّهيُ ما لم يوجد سببٌ يقتضيه، فإن وُجِدَ سببٌ يقتضيه فإن هذا لا بأس به؛ لأن مبنى الدِّين الإسلامي ولله الحمد على اليسر والسهولة، ففي القرآن الكريم يقول الله تعالى: {{يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ}} الآية [البقرة: 185] والإرادة هنا شرعية، يعني: أن الشَّرعَ هو التيسير، وفي السُّنَّة: «بُعثتُ بالحنيفية السَّمحة»[(203)] و«يسِّرُوا ولا تعسِّرُوا»[(204)]. فالمقصود الوصول إلى السجود، فإن تمكَّن الإنسانُ أن يأتيَ به على الوجهِ الأكملِ فهو أكملُ، وإنْ شَقَّ عليه فإنه يفعل ما تيسَّر.

ومِن العلماء مَن يقول: بل يسجدُ على يديه أولاً[(205)]، ظنًّا منه أن قوله: «فلا يبركْ كما يبركُ البعيرُ» يُراد به: فلا يبركْ على ما يَبركُ عليه البعيرُ، وقال: إن ركبتي البعير في يديه، وهذا صحيحٌ أنَّ ركبتي البعيرِ وكلُّ ذات أربع في اليدين، لكن الحديث لا يساعدُ لفظُه على هذا المعنى، وأما آخرُ الحديث المفرَّع على أوله وهو قوله: «وليضعْ يديه قبل ركبيته» ففيه انقلابٌ كما حقَّقه ابنُ القيم[(206)]؛ لأنه لو لم يكن فيه انقلابٌ لكان مناقضاً لأول الحديث، وكلامُ النبيِّ صلّى الله عليه وسلّم لا مناقضةَ فيه.

ومِن الإخوة المبتدئين مَن حاول أن يجمعَ بين الأمرين، فقال: لا أُنْزل أعالي بدني، ولا أسجدُ على الرُّكبتين، أجلسُ مستوفزاً، ثم أضعُ يدي على الأرض، ثم أرفعهما إلى الأمام، فنقول: مَنْ جاء بهذه الصِّفة؟!

فهذه الصِّفة ما قال بها أحدٌ مِن المتقدِّمين، والجَمْعُ بين النصوص في صفةٍ تُخالفُ ما تقتضيه النصوص، وتخرج عما قاله العلماءُ خطأ، ثم إن هذا فِعْلٌ يُخالف الطبيعةَ والجِبِلَّةَ، وكلُّ فِعْلٍ يُخالفُ الطبيعةَ والجِبِلَّةَ في الصَّلاةِ يحتاجُ إلى دليل، لأن الصَّلاة عبادةٌ كلَّها بأفعالها وأقوالها، وهذه قاعدةٌ أُحِبُّ أن يُنْتَبَه لها:

«كلُّ فِعْلٍ يُخالفُ مقتضى الطَّبيعةِ الحاصلةِ عند تنقلاتِ البَدَن يحتاجُ إلى دليلٍ على إثباته، ليكون مشروعاً».

وبناءً على ذلك نقول: الأصلُ وَضْعُ الأعضاء على ما هي عليه بمقتضى الطَّبيعةِ حتى يقوم دليلٌ على المخالفة، ولهذا لولا أنه وَرَدَ ما يدلُّ على تطابق الرِّجلين في السُّجُودِ[(207)]، لكنا نقول: إنَّ الإنسانَ يجعلها طبيعيتين، فإذا كانت الرُّكبتان متباعدتين فلتكن القدمان كذلك، لكن لمَّا وَرَدَ ما يدلُّ على أنه يلصَقُ بعضُها ببعض، خرجنا عن هذا الأصل، فكلُّ شيء لم ينقل عن عادة البدن؛ فإنه يبقى على ما هو عليه مِن عادة البدن.

وَلَوْ مَعَ حَائلٍ لَيْسَ مِنْ أَعْضَاءِ سُجُودِهِ ...........

قوله: «ولو مع حائلٍ ليسَ من أعضاءِ سجودِهِ» أي: يَسجُد على الأرض؛ ولو مع حائل ليس مِن أعضاء السُّجودِ. والحائل: يشمَلُ الثوبَ، والغُترةَ، والمشلحَ، وما كان مِن جنس الأرضِ، وما كان من غير جنسها فهو عامٌّ، لكن لا بُدَّ أن يكون طاهراً؛ لأنه لا يمكن السُّجود على النَّجِسِ؛ إذ إن مِن شرط الصَّلاةِ كما سَبَقَ اجتنابُ النجاسة[(208)].

قوله: «ليسَ من أعضاءِ سجودِهِ» أي: لا يجوز أن يسجد على حائلٍ من أعضاء السُّجود: بأن يضع جبهته على كفَّيه مثلاً، أو يضع يديه بعضهما على بعض، أو يضع رجليه بعضهما على بعض، لأنه إذا فَعَلَ ذلك فكأنما سَجَدَ على عضوٍ واحدٍ.

وقوله رحمه الله: «ولو مع حائلٍ ليسَ من أعضاءِ سجودِهِ» : لم يبيِّن حُكمَ السُّجودِ على حائلٍ إذا كان مِن غير أعضاء السُّجودِ، إنما بَيَّنَ أنَّ السجودَ يجزئُ مع الحائل، فما حُكم وَضْعِ الحائل؟

قال أهلُ العلم: إن الحائل ينقسم إلى قسمين:

القسم الأول: أن يكون متَّصلاً بالمصلِّي، فهذا يُكره أن يسجدَ عليه إلا مِنْ حَاجةٍ مثل: الثَّوب الملبوس، والمشلح الملبوس، والغترة، وما أشبهها، ودليل ذلك:

حديث أنس بن مالك رضي الله عنه قال: «كُنَّا نُصَلِّي مَع النبيِّ صلّى الله عليه وسلّم في شِدَّة الحَرِّ، فإذا لم يستطع أحدُنا أن يُمكِّنَ جبهتَه مِن الأرض؛ بَسَطَ ثوبَه فَسَجَدَ عليه»[(209)].

فقوله: «إذا لم يستطع أحدُنا أن يُمكِّنَ» دَلَّ على أنَّهم لا يفعلون ذلك مع الاستطاعة، ثم التعبير بـ«إذا لم يستطع»؛ يدلُّ على أنه مكروه، لا يُفعل إلا عند الحاجة.

القسم الثاني: أن يكون منفصلاً، فهذا لا بأس به ولا كراهة فيه؛ لأنه ثَبَتَ عن النبيِّ صلّى الله عليه وسلّم أنه صَلَّى على الخُمْرَة[(210)].

والخُمْرة: عبارة عن خَصيف مِن النَّخْلِ، يسعُ جبهةَ المصلِّي وكفِّيه فقط، وعلى هذا فتكون الحوائل ثلاثة أقسام:

1 ـ قسم مِن أعضاء السُّجود، فهذا السُّجودُ عليه حرام، ولا يجزئ السُّجود.

2 ـ قسم من غير أعضاء السجود؛ لكنه متَّصل بالمصلِّي، فهذا مكروه، ولو فُعِلَ لأجزأ السُّجود؛ لكن مع الكراهة.

3 ـ قسم منفصل، فهذا لا بأس به، ولكن قال أهل العِلم: يُكره أن يخصَّ جبهته فقط بما يسجد عليه.

وعلَّلوا ذلك: بأن هذا يشابه فِعْلَ الرافضة في صلاتِهم، فإن الرافضة يتَّخذون هذا تديناً يُصلُّون على قطعة من المَدَر كالفخَّار يصنعونها مما يسمونه «النَّجف الأشرف»، يضعون الجبهة عليه فقط، ولهذا تَجِدُ عند أبواب مساجدهم «دواليب» ممتلئة من هذه الحجارة، فإذا أراد الإنسان أن يدخل المسجد أخذ حجارة ليسجد عليها، ومنهم من يفعل ذلك؛ لأنه يرى أنه لا يجوز السجود إلا على شيء من جنس الأرض، فلا يجوز السجود على الفراش ولو من خصيف النخل، مع أنه ثبت عن النبيِّ صلّى الله عليه وسلّم أنه سجد على خصيف النخل، كما في حديث أنس حينما غَسَل للنبيِّ صلّى الله عليه وسلّم الحصير الذي اسْوَدَّ من طُولِ ما لُبِسَ وصَلَّى عليه صلّى الله عليه وسلّم[(211)].

والسُّجود على هذه الأعضاء السَّبعة واجب في كل حال السُّجود، بمعنى أنه لا يجوز أن يرفع عضواً من أعضائه حال سجوده، لا يداً، ولا رِجْلاً، ولا أنفاً، ولا جبهة، ولا شيئاً من هذه الأعضاء السبعة. فإن فَعَلَ؛ فإن كان في جميع حال السجود فلا شَكَّ أن سجوده لا يصحُّ؛ لأنه نقص عضواً من الأعضاء التي يجب أن يسجد عليها.

وأمَّا إن كان في أثناء السجود؛ بمعنى أن رَجُلاً حَكَّته رِجْلُهُ مثلاً فَحَكَّها بالرِّجْلِ الأخرى فهذا محلُّ نظر، قد يُقال: إنها لا تصحُّ صلاته لأنه تَرَكَ هذا الرُّكن في بعض السجود.

وقد يُقال: إنه يجزئه لأن العبرة بالأَعمِّ والأكثر، فإذا كان الأعمُّ والأكثر أنه ساجد على الأعضاء السبعة أجزأه، وعلى هذا فيكون الاحتياط: ألا يرفع شيئاً وليصبر حتى لو أصابته حِكة في يده مثلاً، أو في فخذه، أو في رِجْلِهِ فليصبر حتى يقومَ من السُّجود.

مسألة: إذا عَجَزَ عن السُّجود ببعض الأعضاء فماذا يصنع؟

الجواب: لدينا قاعدةٌ؛ وهي قوله تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] .

وقول النبيِّ صلّى الله عليه وسلّم: «إذا أمرتُكم بأمرٍ فأتوا منه ما استطعتم»[(212)]. فإذا قُدِّرَ أنَّ إحدى يديه جريحة، لا يستطيع أن يسجدَ عليها، فليسجدْ على بقية الأعضاء؛ لقوله تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] وإذا قُدِّر أنه قد عَمل عمليَّة في عينيه، وقيل له: لا تسجدْ على الأرض؛ فليومئ ما أمكنه، وليضع مِن أعضاء السجود ما أمكنه.

وأما قول بعض الفقهاء: من عَجَزَ عن السُّجودِ بالجبهة لم يلزمه بغيرها[(213)]، فهذا مُسلَّمٌ في بعض الأحوال، مُسَلَّم فيما إذا كان لا يستطيع أن ينحني؛ بحيث يكون إلى السُّجود التامِّ؛ أقرب منه إلى الاعتدال التامِّ، فهذا لا يلزمُه السُّجود. أما إذا كان يستطيع أن يومئ؛ بحيث يكون إلى السُّجود التامِّ؛ أقرب منه إلى الجلوس التامِّ، فهذا يلزمه أن يسجدَ ببقية الأعضاء؛ فيدنو من الأرضِ بِقَدْرِ ما يمكنه؛ ثم يضع يديه.

فإذا قال قائل: ما هو الدَّليل على هذا؟

فالجواب: أنَّ الدَّليل: أننا أمرنا بالسُّجودِ، وأمرنا أن نتَّقي الله ما استطعنا، فإذا كنا نستطيع أن نَقْرُبَ إلى السُّجودِ التامِّ وَجَبَ أن نَقْرُبَ؛ لأننا نكون كهيئة السَّاجدِ الذي رَفَعَ جبهته. أما إذا كُنَّا لا نستطيع أن ندنو إلى الأرض؛ بحيث نكون إلى السُّجودِ أقربَ؛ ففرضنا حينئذٍ الإيماء، فيومئ الإنسان ولا يلزمه أن يضع يديه أو ركبتيه على الأرض.

والحكمة مِن السُّجودِ: أنه مِن كمال التعبُّد لله والذُّلِّ له، فإن الإنسان يضع أشرف ما فيه وهو وجهه؛ بحذاء أسفل ما فيه وهو قدمه.

وأيضاً: يضعه على موطء الأقدام، يفعل كلَّ هذا تعبُّداً لله تعالى وتقرُّباً إليه.

ومِن أجل هذا التَّطامن والنزول الذي فَعَلَهُ لله تعالى صار أقرب ما يكون الإنسان من رَبِّه وهو ساجد، مع أنه لو قام لكان أعلى وأقرب، لكن لنزوله لله عزَّ وجلَّ صار أقرب إلى الله، «فما تواضعَ أحدٌ لله إلا رَفَعَهُ اللَّهُ»[(214)].

هذه هي الحكمة والسِّرُّ في هذا السجود العظيم، ولهذا ينبغي لنا أن تسجد قلوبُنا قبل أن تسجدَ جوارحنا؛ بأن يشعر الإنسان بهذا الذُّلِّ والتَّطامن والتواضع لله عزَّ وجلَّ، حتى يدرك لذَّةَ السُّجود وحلاوته، ويعرف أنَّه أقرب ما يكون إلى الله.

وهذا المعنى قد يغفل عنه أصحابُ الظَّواهر الذين يريدون أن يُجمِّلُوا الطاعات بظاهرها، وهم يُحمدون على هذا، ولا شَكَّ أنَّنا مأمورون أن نُجَمِّلَ الطاعات بظواهرها، بتمام الاتِّباعِ وكماله، لكن هناك شيءٌ آخر يَغْفُلُ عنه كثيرٌ من الناس؛ ويعتني به أربابُ السُّلوكِ، وهو تكميل الباطن؛ بحيث يركعُ القلبُ قبل رُكوع البدن، ويسجد قبل سجودِ البدن، ولكن قد يُقصِّر أربابُ السُّلوكِ الذين يعتنون بالبواطن في إصلاح الظواهر؛ فتجدهم يُخِلُّون كثيراً في إصلاح الظواهر، والكمال هو إصلاح الأمرين جميعاً؛ والعنايةُ بكمالهما جميعاً؛ بكمال البواطن وكمال الظواهر.

وإنِّي والله، وأشهد الله، أننا لو أقمنا الصَّلاةَ كما ينبغي؛ لكُنَّا كُلَّما خرجنا من صلاة؛ نخرج بإيمان جديد قوي؛ لأن الله يقول: {{اتْلُ مَا أُوْحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلاَةَ إِنَّ الصَّلاَةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ}} الآية [العنكبوت: 45] .

لكن؛ نسألُ اللهَ أن يعاملنا بعفوه؛ ندخل فيها بقلب ونخرج بقلب، هو القلب الأول؛ لأننا لا نأتي بما ينبغي أن نأتيَ به مِن خضوع القلب وحضوره؛ وشعوره بهذه التنقُّلات؛ التي هي رياض متنوِّعة وأفعال مختلفة، وأقوال هي ما بين قراءة كلام الله عزَّ وجلَّ، وذكره وتعظيمه، وتكبيره ودعائه، والثناء عليه، ووصفه بأكمل الصفات «التحيات لله والصلوات... إلخ»، فهي رياض عظيمة، لكن فينا قصور مِن جهة مراعاة هذه الأسرار.

وقد وَرَدَ في الحديث: «إن الله حَرَّمَ على النَّار أن تأكل أثَرَ السُّجود»[(215)] فيمن يدخل النارَ من العُصاة؛ لأن عُصاةَ المؤمنين إذا لم يَتُبِ الله عليهم، ولم يكن لهم حسنات ترجح على سيئاتهم، فإنهم يُعذَّبون بالنار بقَدْرِ ذنوبهم؛ لكن أعضاء السُّجود محترمة لا تأكلها النار، ولا تؤثر فيها، ولهذا قال بعضهم:

يا ربِّ أعضاءَ السُّجودِ أعتقتَها

مِن فَضْلِكَ الوافي وأنت الباقي

والعتقُ يسري في الغني يا ذا الغنى

فامْنُنْ على الفاني بعتق الباقي

فتوسَّلَ إلى الله بعتق هذه الأعضاء إلى أن يعتق جميعَ البَدَنِ لسريان العتق إليه.

وَيُجَافِي عَضُدَيْه عَنْ جَنْبَيْه، وبَطْنهُ عَنْ فَخِذَيْهِ، وَيُفَرِّقُ رُكْبَتَيْهِ،..........

قوله: «ويجافي عضديه عن جنبيه» . الفاعل المُصلِّي السَّاجد، يجافي عضديه عن جنبيه، يعني: يبعدهما؛ لأنه ثَبَتَ عن النبيِّ عليه الصَّلاةُ والسَّلامُ أنه كان يفعل ذلك، حتى إنَّ الصحابة يرِقُّون له من شدَّة مجافاته صلوات الله وسلامه عليه[(216)]، وحتى إنه ليُرى بياضُ إبطه من شدَّة مجافاته[(217)]، وحتى إنه لو شاءت أن تمرَّ البَهْمَةُ ـ وهي صغار الغنم ـ من تحته لمرَّت من شدَّة مجافاته[(218)].

ويُسْتثنى من ذلك: ما إذا كان في الجماعة؛ وخشي أن يؤذي جاره، فإنه لا يُستحبُّ له؛ لأذيَّة جاره، وذلك لأن هذه المجافاة سُنَّةٌ، والإيذاء أقلُّ أحواله الكراهة، ولا يمكن أن يفعل شيء مكروه مؤذٍ لجاره مشوِّش عليه من أجل سُنَّة، ولهذا استثنى العلماء رحمهم الله ذلك، فقالوا: ما لم يؤذِ جاره، فإن آذى جاره فلا يفعل. ولكن اعلمْ أنك متى تركت السُّنَّةَ لدرء المفسدة ـ والله يعلم أنه لولا ذلك لفعلت ـ فإنه يكتب لك أجرها، فإن الرَّجُلَ إذا تَرَكَ العملَ لله عوَّضه الله عزَّ وجلَّ، بل حتى إذا تركه بغير اختياره، قال صلّى الله عليه وسلّم: «إذا مَرِضَ العبدُ، أو سافرَ، كُتِبَ له مثلُ ما كان يعملُ مقيماً صحيحاً»[(219)].

قوله: «وبطنَه عن فَخِذَيهِ» . أي: يرفعه عن فخذيه، وكذلك أيضاً يرفع الفخذين عن الساقين، فهذه ثلاثة أشياء:

1 ـ التَّجافي بالعَضُدين عن الجنبين.

2 ـ وبالبطن عن الفخذين.

3 ـ وبالفخذين عن السَّاقين.

ولهذا قال النبيُّ عليه الصَّلاةُ والسَّلامُ: «اعتدلوا في السُّجود»[(220)] أي: اجعلوه سجوداً معتدلاً، لا تهصرون فينزل البطنُ على الفخذ، والفخذ على السَّاق، ولا تمتدُّون أيضاً؛ كما يفعل بعضُ الناس إذا سجد يمتدُّ حتى يَقْرُبَ من الانبطاح، فهذا لا شَكَّ أنه من البدع، وليس بسُنَّة، فما ثَبَتَ عن النبيِّ عليه الصَّلاةُ والسَّلامُ، ولا عن الصَّحابةِ ـ فيما نعلم ـ أن الإنسان يمدُّ ظهره في السُّجود، إنما مدُّ الظهر في حال الرُّكوع. أما السجود فإنه يرتفع ببطنه ولا يمدُّه.

قوله: «ويفرق ركبتيه» . أي: لا يضمُّ ركبتيه بعضهما إلى بعض، بل يفرِّقُهما، وأما القدمان فقد اختلف العلماءُ في ذلك:

فمِن العلماء من يقول: إنه يفرِّق قدميه أيضاً[(221)]، لأن القدمين تابعان للساقين والرُّكبتين، فإذا كانت السُّنَّة تفريق الرُّكبتين، فلتكن السُّنَّة أيضاً تفريق القدمين، حتى إن بعض الفقهاء ـ رحمهم الله ـ قدَّروا ذلك بأن يكون بينهما مقدار شبر بالتفريق.

ولكن الذي يظهر مِن السُّنَّة: أن القدمين تكونان مرصوصتين، يعني: يرصُّ القدمين بعضهما ببعض، كما في «الصحيح» من حديث عائشة حين فَقَدَتِ النَّبيَّ صلّى الله عليه وسلّم فوقعت يدُها على بطن قدميه ، وهما منصوبتان، وهو ساجد[(222)]. واليد الواحدة لا تقع على القدمين إلا في حال التَّراصِّ، وقد جاء ذلك أيضاً في «صحيح ابن خزيمة» في حديث عائشة المتقدِّم: «أنَّ الرسولَ صلّى الله عليه وسلّم كان رَاصًّا عقبيه»[(223)]. وعلى هذا؛ فالسُّنَّةُ في القدمين هو التَّراصُّ بخلاف الرُّكبتين واليدين.

ولم يذكرِ المؤلِّفُ ـ رحمه الله ـ هنا محلَّ اليدين، ولكنه ذَكَرَه في أول باب صفة الصلاة حين قال: «يرفع يديه حَذوَ منكبيه كالسُّجود»[(224)].

وعلى هذا؛ يكون موضع اليدين على حذاء المنكبين، وإن شاء قدَّمهما وجعلهما على حذاء الجبهة، أو فُروع الأذنين؛ لأن كلَّ هذا مما جاءت به السُّنَّةُ.

مسألة: لو طال السُّجودُ؛ بأن كان خلف إمامٍ يُطيلُ السُّجودَ، هل يضع ذراعيه على الأرض يتَّكئ على الأرض؟

نقول: لا يَتَّكئ على الأرض؛ لأن النبيَّ صلّى الله عليه وسلّم نهى عن ذلك قال: «اعتدلوا في السُّجود، ولا يبسط أحدُكم ذراعيه انبساط الكلبِ»[(225)] لكن قال العلماء رحمهم الله[(226)]: يعتمِدُ بمرفقيه على ركبتيه إذا شقَّ عليه طول السُّجود، وهذا إذا كان مع إمام، أما إذا كان يُصلِّي لنفسه؛ فإنه لا ينبغي له أن يكلِّف نفسه ويشقَّ عليها، بل إذا شَقَّ عليه وتعب فإنه يقوم؛ لأن الله سبحانه وتعالى يَسَّر على عباده.

وَيَقُولُ: «سُبْحَانَ رَبِّيَ الأَعْلَى»،..............

قوله: «ويقول: سبحان ربي الأعلى» . أي: حال السُّجودِ يقول: «سبحان ربي الأعلى» وقد سَبَقَ معنى التسبيح، وما الذي يُسبَّح الله عنه، أي: يُنَزَّه عنه[(227)].

وأما قوله: «رَبِّي الأعلى» دون أن يقولَ رَبِّيَ العظيم؛ لأن ذِكْرَ علوِ الله هنا أنسب من ذكر العظمة، لأن الإنسان الآن أنزل ما يكون، لذا كان من المناسب أن يُثني على الله بالعلو، وانظر إلى الحكمة والمناسبة في هذه الأمور، كيف كان الصَّحابةُ في السفر إذا علوا شيئاً كَبَّروا، وإذا هبطوا وادياً سَبَّحوا[(228)]؛ لأن الإنسان إذا علا وارتفع قد يتعاظم في نفسه ويتكبَّر ويعلو، فمناسبٌ أن يقول: «الله أكبر» لِيُذكِّرَ نفسَه بكبرياء الله عزَّ وجلَّ، أما إذا نزل فإن النزول نقص، فكان ذِكْرُ التسبيح أَولى؛ لتنزيه الله عزَّ وجلَّ عن النقص الذي كان فيه الآن، فكان من المناسب أن يُذَكِّرَ الإنسانُ نفسَه بِمَنْ هو أعلى منها.

ونظير هذا من بعض الوجوه: أنَّ الرسول صلّى الله عليه وسلّم كان إذا رأى شيئاً يعجبه من الدنيا يقول: «لبيكَ، إنَّ العيشَ عيشُ الآخرة»[(229)] لأن الإنسان إذا رأى ما يعجبُه مِن الدُّنيا رُبَّما يلتفت إليه فيُعرض عن الله، فيقول: «لبيك» استجابةً لله عزَّ وجلَّ، ثم يوطِّنُ نفسه فيقول: «إنَّ العيشَ عيشُ الآخرة» فهذا العيش الذي يعجبك عيش زائل، والعيش حقيقة هو عيش الآخرة، ولهذا كان من السُّنَّة إذا رأى الإنسانُ ما يعجبُه في الدُّنيا أن يقول: «لبيك، إن العيشَ عيشُ الآخرة».

وما المراد بالعلو في قول: «سبحانَ ربِّيَ الأعلى» أعلوُّ المكان، أم علوُّ الصفة؟

الجواب: يشمَلُ الأمرين جميعاً، وهذا متفق عليه في فِطَرِ الناس؛ إلا مَن اجتالتْهُ الشياطين عن فطرته، فإن علوَّ الله عزَّ وجلَّ علو ذات، أمرٌ مفطور عليه الخلق، فلو أنك قلت للعامي: ماذا تريد بقولك «سبحان رَبِّيَ الأعلى»؟ لقال: أريد أنه فوق كلِّ شيءٍ، ولا يدري عن علوِّ الصِّفة، ومع ذلك فقد أنكر علوه في ذاته مَنْ أنكر ممن يستقبلون قبلتنا، ولا شَكَّ أنهم خالفوا الكتابَ والسُّنَّةَ وإجماعَ السَّلفِ والعقلَ والفطرةَ، ولو رجعوا إلى فِطَرهم لعلموا أن الإيمان بعلوِّ الله تعالى بذاته أمرٌ لا بُدَّ منه، ولا بُدَّ من الإقرار به، فهم عندما يصيبهم شيءٌ تنصرفُ قلوبُهم إلى السَّماء إلى العلوِّ.

وهم يقفون بعَرَفَة يدعون الله، فهل يرفعون أيديهم، أم ينزلوها إلى الأرض؟

ومن العجيب أنهم يرفعون أيديهم، ويدَّعون أنَّ الله في الأرض! نسأل الله العافية.

المهم أننا نشعر في قولنا: «سُبحانَ رَبِّيَ الأعلى» أنَّ اللَّهَ عَلِيٌّ في ذاته، وعَلِيٌّ في صفاته، بل هو أعلى مِنْ كلِّ شيء، والله تعالى وَصَفَ نفسَه أحياناً بالأعلى، وأحياناً بالعليِّ، لأن الوصفين ثابتان له: العلو، وكونه أعلى، كما أنه يوصف بأنه الكبير وأنه الأكبر، وبالعليم وبالأعلم. وصيغة التفضيل في هذه الأشياء على بابها، وليست بمعنى اسم الفاعل كما يدَّعيه بعض العلماء.

وفي قوله: «ويقول سبحان رَبِّي الأعلى» قد ذكرنا في أول باب صِفة الصَّلاةِ أنه لا بُدَّ من أن يُسمِعَ الإنسانُ نفسَه في كلِّ قولٍ واجب، وذكرنا أنَّ القولَ الرَّاجح أن ذلك ليس بشرط[(230)]، فالشرطُ أن يخرجَ الحروفَ مِن مخارجها سواءٌ أسْمَعَ نفسه أم لم يُسمعها.

ولم يذكرِ المؤلِّفُ هنا كم مرَّة يقولها؟ ولم يذكر هل يذكر معها غيرها؟ والسُّنَّة أن تُكرر ثلاث مرات، وأن يزيد معها ما جاءت به السُّنَّةُ أيضاً مثل: «سُبُّوحٌ قُدُّوسٌ رَبُّ الملائكةِ والرُّوح»[(231)]، «سبحانك اللهمَّ رَبَّنا وبحمدك، اللهمَّ اغْفِرْ لي»[(232)]، لكن؛ عُذْرُ المؤلِّف أنه كتاب مختصر، فيقتصر المؤلِّف فيه على أدنى الكمال، أو أحياناً على أدنى الواجب.

ثُمَّ يَرْفَعُ رَأْسَهُ مُكَبِّراً، وَيَجْلِسُ مُفْتَرِشاً يُسْرَاهُ، نَاصِباً يُمْنَاهُ .......

قوله: «ثم يرفع رأسه مكبِّراً» . أي: يرفعُ رأسَه وما يتبعه من اليدين «مكبِّراً» حال من فاعل «يرفع». وعلى هذا؛ فيكون التَّكبيرُ في حال الرَّفْعِ؛ لأن هذا التكبير تكبيرُ انتقال، وتكبيرات الانتقال كلُّها تكون ما بين الرُّكنين، لا يبدأ بها قبلُ، ولا يؤخِّرها إلى ما بعدُ؛ لأنه إنْ بدأها قبلُ أدخلها على أذكار الرُّكن الذي انتقلَ منه، وإن أخَّرها أدخلها على أذكار الرُّكن الذي انتقلَ إليه، فالسُّنَّةُ أن يكون التَّكبيرُ في حال الانتقال[(233)].

قوله: «ويجلس مفترشاً يسراه» . «يجلس»: أي: بعد السَّجدة الأُولى «مفترشاً يسراه» أي: يُسرى رِجليه، أي: جاعلاً إيَّاها كالفراش، والفراش يكون تحت الإنسان، أي: يضعها تحته مفترشاً لها لا جالساً على عقبيه، بل يفترشها، وعليه؛ فيكون ظهرُها إلى الأرض وبطنُها إلى أعلى.

قوله: «ناصباً يُمناه» . أي: جاعلها منتصبة، والمراد: القدم، وحينئذٍ لا بُدَّ أن يخرجها من يمينه، فتكون الرِّجلُ اليُمنى مخرجة من اليمين، واليسرى مُفتَرشةً، أي: أنه يجلس بين السَّجدتين هكذا، لا يجلس متورِّكاً وهذه الصفة متفق عليها.

وظاهر كلام المؤلِّف: أنه لا يُسَنُّ في هذا الجلوس سوى هذه الصِّفَة. وذهب بعضُ أهل العلم[(234)] إلى أنه يجلس على عقبيه ناصباً قدميه.

واستدلُّوا بحديث ابن عباس رضي الله عنهما: «إنَّ ذلك هو السُّنَّة»[(235)] ولكن المعروف عند أصحاب الإمام أحمد رحمه الله أن ذلك ليس مِن السُّنَّةِ؛ لأن أكثر الأحاديث الواردة عن النبيِّ صلّى الله عليه وسلّم كُلّها تصف هذه الجلسة بالافتراش، ولا يبعد أن يكون ابن عباس رضي الله عنهما ذَكَرَ ما كان أولاً، فإن صفة الجلوس قد تكون كصفة الرُّكوعِ، وكان المسلمون في أول الأمر يركع الرَّجل فيضع يديه بين فخذيه، ولا يضعهما على الرُّكبتين، حتى إن ابن مسعود رضي الله عنه تمسَّك بهذا[(236)] ويُسمَّى عندهم «التطبيق» ولم يعلم ابنُ مسعود بالسُّنَّة التي نسخت هذا الفعل، مع أنه منسوخٌ بلا شَكٍّ، صَحَّ عن النبيِّ صلّى الله عليه وسلّم هذا[(237)]، ففقهاؤنا رحمهم الله يرون أن هذه الجلسة ليس لها إلا صفة الافتراش فقط.

تنبيه: لم يذكر المؤلِّف ـ رحمه الله ـ أين يضع اليدين؟ وكيف تكونان؟ مع أنه من الأمر المهمِّ في هذه الجلسة، فلنبينه:

الصفة الأُولى: أن يضع يديه على فخذيه، وأطراف أصابعه عند ركبتيه[(238)].

الصفة الثانية: أنه يضع اليد اليُمنى على الرُّكبة، واليد اليُسرى يلقمها الرُّكبة كأنه قابض لها[(239)].

وأما كيف تكون اليدان:

أما بالنسبة لليُسرى: فتكون مبسوطة مضمومة الأصابع موجهة إلى القبلة، ويكون طرف المرفق عند طرف الفخذ، بمعنى: لا يُفرِّجها، بل يضمُّها إلى الفخذ.

أما اليمين: فإن السُّنَّة تدلُّ على أنه يقبض منها الخنصر والبنصر، ويُحَلِّقُ الإبهام مع الوسطى، ويرفع السَّبَّابة، ويُحرِّكُها عند الدُّعاء. هكذا جاء فيما رواه الإمام أحمد من حديث وائل بن حُجْر[(240)] بسند قال فيه صاحب «الفتح الرباني»: «إنه جيد»[(241)]. وقال فيه المحشِّي على «زاد المعاد»: إنه صحيح، وإلى هذا ذهب ابنُ القيم رحمه الله[(242)].

أما الفقهاء: فيرون أن اليد اليُمنى تكون مبسوطة في الجلسة بين السجدتين كاليد اليُسرى[(243)]، ولكن اتِّباعُ السُّنَّة أَولى، ولم يَرِدْ في السُّنَّة لا في حديث صحيح، ولا ضعيف، ولا حَسَن أن اليد اليُمنى تكون مبسوطة على الرِّجْلِ اليُمنى، إنما وَرَدَ أنها تُقبض، يقبض الخنصر والبنصر، ويُحلِّق الإِبهام مع الوسطى[(244)]، أو تضم الوسطى أيضاً، ويضم إليها الإبهام إذا جلس في الصَّلاة[(245)]، هكذا جاء عامًّا، وفي بعض الألفاظ: «إذا جلس في التشهُّد»[(246)] وكلاهما في «صحيح مسلم»، فنحن إذا أخذنا كلمة «إذا جلس في الصلاة» قلنا: هذا عام في جميع الجلسات، وقوله: «إذا جلس في التشهد» في بعض الألفاظ لا يدلُّ على التخصيص؛ لأن لدينا قاعدة ذكرها الأصوليون، وممن كان يذكرها دائماً الشوكاني في «نيل الأوطار» والشنقيطي في «أضواء البيان» أنه إذا ذُكِرَ بعضُ أفراد العام بحكم يُطابق العام، فإن ذلك لا يَدلُّ على التَّخصيص، إنما التخصيص أن يُذكر بعضُ أفراد العام بحكم يُخالف العام.

مثال الأول: قلت لك: أكرمِ الطَّلبةَ، هذا عام يشمل كلَّ طالب، ثم قلت: أكرم فلاناً وهو من الطلبة، فهل يقتضي هذا ألاَّ أُكْرِمَ سواه؟ الجواب: لا، لكن يقتضي أن هناك عناية به من أجلها خَصَّصْتُهُ بالذِّكر.

ومثال الثاني: أكرمِ الطَّلبةَ، ثم قلت: لا تكرم فلاناً وهو من الطلبة، فهذا تخصيص؛ لأنني في الأول ذكرت فلاناً بحكم يوافق العام لدخوله في العموم، وهنا ذكرته بحكم يخالف العام، ولهذا يقولون في تعريف التَّخصيص: تخصيص بعض أفراد العام بحكم مخالف. أو: إخراج بعض أفراد العام من الحكم. فلا بُدَّ أن يكون مخالفاً، أما إذا كان موافقاً فإن جمهور الأصوليين كما حكاه صاحب «أضواء البيان» يرون أنه لا يفيد التَّخصيص، وهو ظاهر كما في المثال الذي ذكرناه. وعلى هذا فيكون بعض ألفاظ حديث ابن عمر الذي خَصَّ القبض بالتشهد[(247)] لا يقتضي التخصيص من بعضِ ألفاظه الدَّالة على العموم. أمَّا الفقهاء ـ رحمهم الله ـ فقالوا: في هذه الجلسة يبسط يده اليُمنى كما يبسط يده اليُسرى، وبناءً على كلام الفقهاء: تكون كلُّ جلسة من جلسات الصلاة مخالفة للأخرى من أجل التمييز.

فالجلسة بين السَّجدتين: افتراش مع كون اليدين مبسوطتين.

وفي التشهد الأول: افتراش لكن اليُمنى تقبض.

وفي التشهد الأخير: تَورُّك، وإن كان يوافق التشهد الأول في قَبْضِ اليد، فهم ـ رحمهم الله ـ يجعلون لكلِّ جلسة صفة تميّزها عن الجلسات الأخرى.

ويقول: رَبِّ اغفِر لي ...............

قوله: «ويقول: رَبِّ اغفرْ لي» أي: يقول حال جلوسه: رَبِّ اغفرْ لي، أي: يا رَبِّ، اغفرْ لي. واقتصر ـ رحمه الله ـ على الواجب[(248)].

ولكن الصحيح أنه يقول كلَّ ما ذُكر عن النبيِّ صلّى الله عليه وسلّم: «ربِّ اغفرْ لي، وارحمني، (وعافني)، واهدني، وارزقني»[(249)] أو «اجبرني»[(250)] بدل «ارزقني» وإن شاء جمع بينهما؛ لأن المقام مقام دعاء.

وقوله: «رَبِّ اغفرْ لي» : أي: أنك تسأل الله سبحانه وتعالى أن يغفرَ لك الذُّنوبَ كلَّها الصغائر والكبائر.

والمغفرة هي: ستر الذَّنبِ والعفو عنه، مأخوذة من المِغْفر الذي يكون على رأس الإنسان عند الحَرْبِ يتَّقي به السهام.

وأما «ارحمني»: فهو طلبُ رحمة الله عزّ وجل التي بها حصول المطلوب، وبالمغفرة زوال المرهوب، هذا إذا جُمع بينهما.

أما إذا فُرِّقت المغفرة عن الرحمة؛ فإنَّ كُلَّ واحدة منهما تشمَلُ الأخرى، ولهذا نظائر في اللغة العربية: فالفقير والمسكين إذا ذُكِرَا جميعاً صار لكلِّ واحد منهما معنى، وإذا أُفرد أحدُهما عن الآخر صار معناهما واحداً، أي: إذا اجتمعا افترقا، وإذا افترقا اجتمعا.

وأما قوله: «ارزقني» فهو طلب الرزق، وهو ما يقوم به البدن، وما يقوم به الدِّين.

يعني؛ أنَّ رِزْقَ الله عزّ وجل ما يقوم به البدن من طعام وشراب ولباس وسَكَنٍ، وما يقوم به الدِّين من عِلْمٍ وإيمانٍ وعَمَلٍ صالح. والإنسان ينبغي له أن يعوِّد نفسَه على استحضار هذه المعاني العظيمة حتى يخرج منتفعاً.

فإذا قال: «ارزقني» يعني: ارزقني ما به قِوام البدن، وما به قِوام الدِّين.

قوله: «وعافني» أي: أعطني العافية مِن كلِّ مرضٍ ديني أو بدني، ثم إن كان متَّصفاً بهذا المرض؛ فهو دعاء برَفْعِهِ، وإن كان غير متَّصف فهو دعاء بدَفْعِهِ، بحيث لا يتعرَّض له في المستقبل.

فينبغي للإنسان إذا سأل العافية في هذا المكان أو غيره أن يستحضر أن يسأل الله العافية: عافية البدن، وعافية الدِّين.

قوله: «واجبرني» الجَبْرُ يكون من النَّقْصِ، وكلُّ إنسان ناقص مفرِّط مُسِرفٌ على نفسه بتجاوز الحدِّ أو القصور عنه، ويحتاج إلى جَبْرٍ حتى يعود سليماً بعد كَسْرِه؛ لأن الإنسان يحتاج إلى جَبْرٍ يَجبرُ له النَّقْصَ الذي يكون فيه.

فهذه المعاني التي تُذكر في الأدعية ينبغي للإنسان أن يستحضرها. فإن قال قائل: أليس يغني عن ذلك كله أن يقول: «اللَّهُمَّ ارحمني»؟ لأنَّ الرحمة عند الإطلاق: بها حصولُ المحبوب وزوال المكروه؟

فالجواب: بلى، لكن مقام الدُّعاء ينبغي فيه البسط، لكن على حسب ما جاءت به السُّنَّة، وليس البسط بالأدعية المسجوعة التي ليس لها معنى، أو يكون لها معنى غير صحيح.

وإنما كان البسط مشروعاً في الدُّعاء لأسباب:

1 ـ لأنّ الدُّعاء عبادة، وكلما ازددتَ من العبادة ازددتَ خيراً.

2 ـ أنَّ الدُّعاء مناجاة لله عزّ وجل، وأحبُّ شيء للمؤمن هو الله عزّ وجل، ولا شكَّ أنَّ كثرةَ المناجاة مع الحبيب مما تزيد الحُبَّ.

3 ـ أن يستحضر الإنسانُ ذنوبَه على وجه التفصيل، لأن للذُّنوب أنواعاً، فإذا زِيدَ في الدُّعاء استحضرت، ولهذا كان من دُعاء الرسول عليه الصَّلاةُ والسَّلامُ: «اللَّهُمَّ اغْفِر لي ذنبي كُلَّهُ، دِقَّهُ وجِلَّهُ، وأوَّلَهُ وآخرهُ، وعلانيتَهُ وسِرَّهُ»[(251)].

وَيَسْجُدُ الثَّانِيَةَ كَالأُْولَى، ثُمَّ يَرْفَعُ مُكَبِّراً نَاهِضاً عَلَى صُدُورِ قَدَمَيْهِ

قوله: «ويسجد الثانية كالأُولى» .أي: في القول والفعل، يعني: فيما يُقال فيها من الأذكار، وما يُفعل فيها من الأفعال، وسبق لنا أن أقوال السُّجودِ: أن يقول: «سبحان ربِّي الأعلى»[(252)]، «سبحانك اللَّهُمَّ ربَّنَا وبحمدِك، اللهمَّ اغْفِرْ لي»[(253)] «سُبُّوحٌ قدوسٌ رَبُّ الملائكة والرُّوح»[(254)] ويدعو، وكُلَّما أكثر من الدُّعاء في السُّجود كان أَولى؛ لقول النبيِّ صلّى الله عليه وسلّم: «وأما السُّجود؛ فاجتهدوا في الدُّعاء؛ فقَمِنٌ أن يُستجاب لكم»[(255)].

وهل يقرأ القرآن وهو ساجد؟

الجواب: لا، لأن النبيَّ صلّى الله عليه وسلّم نُهِيَ أن يقرأ القرآن وهو راكع، أو ساجد[(256)]، اللهم إلا إذا دعا بجملة من القرآن مثل: {{رَبَّنَا لاَ تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ *}} [آل عمران] فهذا لا يضرُّ، لأن المقصود به الدُّعاء.

قوله: «ثم يرفع مكبِّراً ناهضاً على صدور قدميه» . أي: من السجدة الثانية «مكبِّراً» حال من فاعل «يرفع» فيكون التكبير في حال الرَّفْعِ.

قوله: «ناهضاً على صدور قدميه» قال في «الرَّوض»: ولا يجلس للاستراحة، يعني: ينهض على صدور قدميه؛ معتمداً على رُكْبَتَيْه بدون جلوس.

مُعْتَمِداً عَلَى رُكْبَتيه إنْ سَهُلَ .............

قوله: «معتمداً على ركبتيه إن سهل» أي: وإن لم يَسْهُلْ عليه فإنه يعتمدُ على الأرض، ويبدأ بالنُّهوض مِن السُّجود بالجبهة والأنف، ثم باليدين؛ فيضعهما على الرُّكبتين، ثم ينهض على صدور القدمين. هذا هو السُّنَّةُ على ما قاله المؤلِّف ـ رحمه الله ـ وهو المذهب.

فاستفدنا مِن كلامه أنه لا يجلس إذا قام إلى الركعة الثانية، وهذه المسألة فيها خِلاف بين أهل الحديث وبين الفقهاء أيضاً[(257)].

فالقول الأول: لا يجلس كما ذَكَرَه المؤلِّفُ، فلا يُسَنُّ الجلوس مطلقاً. وهو المذهب.

القول الثاني: يجلس مطلقاً، سواء احتاجَ للجلوس أم لم يحتجْ، يجلس تعبُّداً لله عزّ وجل. وهذا قول أكثر أهل الحديث، وهذان قولان متقابلان.

القول الثالث: وسط؛ وافق هؤلاء في حال؛ ووافق هؤلاء في حال، فقالوا: إن كان الإنسان محتاجاً إلى الجلوس؛ أي: لا يستطيع أن ينهضَ بدون جلوس؛ فيجلس تعبُّداً، وإذا كان يستطيع أن ينهض فلا يجلس. وهو اختيار صاحب «المغني»[(258)] وابن القيم[(259)]، ولكلِّ قول من هذه الأقوال الثلاثة دليل.

وهذه الجِلْسة تُسَمَّى عند العلماء: جِلْسَةَ الاستراحة.

ومعلوم أن إضافتها إلى الاستراحة يعطيها حكماً خاصاً بما إذا كان الإنسان يستريح بها، ولهذا رفض بعضهم أن تُسمَّى جِلْسَة الاستراحة، وقال: يجلس؛ ولا نقول: جِلْسَة الاستراحة؛ لأننا إذا سمَّيناها جِلْسَة الاستراحة رفعنا عنها حكم التعبُّد، وصارت لمجرد الاستراحة، ولكن في هذا شيء من النظر؛ لأن الاستراحةَ للتقوِّي على العبادة عبادةٌ؛ لقوله تعالى: {{يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ}} الآية [البقرة: 185] فتسمية العلماء لها قاطبة فيما نعلم بجِلْسَة الاستراحة لا يُنكر؛ لأننا نقول: حتى وإن سمَّيناها جِلْسَة الاستراحة؛ فإنَّ التعبُّدَ لله بها إذا كان الإنسان يستريح بها لينشطَ على العبادة يجعلها عبادة.

استدلّ من قال: يجلس مطلقاً: أنه ثبت في «صحيح البخاري» من حديث مالك بن الحُويرث أنَّ النبيَّ صلّى الله عليه وسلّم كان إذا كان في وِتْرٍ مِن صلاتِه لم ينهض حتى يستوي قاعداً»[(260)]، وكذلك في الحديث نفسِه أنَّه كان يعتمدُ على الأرض ثم يقوم[(261)].

قالوا: وهذا دليل على أنها جِلْسَةٌ يستقرُّ فيها؛ لأن الاستواء بمعنى الاستقرار، ومنه قوله تعالى: {{لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ *وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ *}} [الزخرف] فإذا كان مالك بن الحويرث يروي هذا عن رسول الله صلّى الله عليه وسلّم وهو الذي روى قوله صلّى الله عليه وسلّم: «صلُّوا كما رأيتموني أُصلِّي»[(262)] وقد جاء في وَفْدِ قومِه في السَّنَةِ التاسعة في آخر حياة النبيِّ صلّى الله عليه وسلّم فإن هذا يدلُّ على أنها مستحبَّةٌ، وأنها مِن الجِلسات المندوبة وليست مِن الجِلسات التي تُفعل بمقتضى الطبيعة والجِبلَّة.

واستدلَّ مَنْ قال: «لا يجلس» بحديث وائل بن حُجْر بأن النبيَّ صلّى الله عليه وسلّم «كان إذا نَهَضَ؛ نَهَضَ على رُكبتيه، واعتمدَ على فَخِذيهِ»[(263)].

واستدلَّ من يرى التفصيل بأنه مِن المعلوم أن للرسول صلّى الله عليه وسلّم حالين:

حالاً كان فيها نشيطاً شابًّا قويًّا. وحالاً كان فيها دون ذلك، فإنه كان عليه الصلاة والسلام في آخر حياته يُصلِّي الليلَ قاعداً أكثر من سَنَة[(264)]، وكان عليه الصَّلاةُ والسَّلامُ يسابق عائشة فَسَبَقَتْهُ[(265)]، ثم إنه عليه الصَّلاةُ والسَّلامُ كان يحبُّ أن يُيسِّرَ على نفسِه في العبادة، وكذلك يحبُّ أن ييسر الإنسان على نفسه في العبادة، حتى إنه أنكر على الذين قالوا: نصومُ ولا نفطرُ، ونقومُ ولا ننامُ، ولا نتزوجُ النساء[(266)]. ومَنَعَ عبدَ الله بن عَمرو بن العاص أن يصوم الدَّهر، وأرشده إلى أن يصوم يوماً ويفطر يوماً[(267)]، ومَنَعَه من أن يقوم الليلَ كلَّه وأرشده إلى أن ينام نصف الليل ويقوم ثلثه وينام سُدسه (267) . وهذا دليل على أنَّ شريعة النبيِّ عليه الصَّلاةُ والسَّلامُ مبنية على اليُسرِ والسُّهولة.

وكان مالك بن الحُويرث قدم إليه في آخر حياته؛ فكان صلّى الله عليه وسلّم يحبُّ التيسير على نفسِه، فيجلس ثم يعتمد بيديه على الأرض[(268)] وهذا يدلُّ على أن قيامه فيه شيء من المشقَّة، بدليل اعتماده على الأرض؛ لأن من كان نشيطاً؛ فإنه وإنْ جَلَسَ للتشهُّد أو لغير التشهد لا يحتاج إلى الاعتماد.

وقالوا أيضاً: إنَّ مِن المعلوم أن جميع أفعال الصَّلاة المستقلَّة أركان أو واجبات، وهذه ليست ركناً ولا واجباً بالإجماع، وأكثر ما فيها أن العلماء اختلفوا في مشروعيتها، وقد نقل غير واحد من أهل العلم الإجماع على أنها غير ركن.

وأيضاً: كُلُّ فِعْلٍ من أفعال الصلاة له ذِكْرٌ وفيه ذِكْرٌ، وهذه ليس لها ذِكْرٌ، وليس فيها ذِكْرٌ. فدلَّ على أنها ليست على سبيل التعبُّد.

وعليه؛ فنقول: إن احتاجَ الإنسانُ إليها صارت مشروعة لغيرها للراحة وعدم المشقَّة، وإن لم يحتج إليها فليست بمشروعة.

وهذا القول كما ترى قولٌ وَسَطٌ، تجتمع فيه الأخبار كما قال صاحب «المغني» رحمه الله، وهو اختيار ابن القيم، أننا لا نقول سُنَّة على الإطلاق، ولا غير سُنَّة على الإطلاق، بل نقول هي سُنَّة في حَق مَنْ يحتاج إليها لكبر أو مرض أو غير ذلك. وكنت أميلُ إلى أنها مستحبَّة على الإطلاق وأن الإنسان ينبغي أن يجلس، وكنت أفعلُ ذلك أيضاً بعد أن كنت إماماً، ولكن تبيَّن لي بعد التأمل الطويل أن هذا القول المفصَّل قول وسط، وأنه أرجح من القول بالاستحباب مطلقاً، وإن كان الرُّجحان فيه ليس قوياً عندي، لكن تميل إليه نفسي أكثر، فاعتمدت ذلك.

مسألة: إذا كان الإنسان مأموماً فهل الأفضل له أن يجلس إذا كان يرى هذا الجلوس سُنَّة، أو متابعة الإمام أفضل؟

الجواب: أنَّ متابعةَ الإمام أفضل، ولهذا يَتركُ الواجبَ وهو التشهُّد الأول، ويَفعلُ الزَّائدَ؛ كما لو أدرك الإمامَ في الرَّكعةِ الثانية، فإنه سوف يتشهَّدُ في أول ركعة؛ فيأتي بتشهد زائد مِن أجل متابعة الإمام، وسوف يترك التشهُّد الأول إذا قامَ الإمامُ للرابعة، مِن أجل متابعة الإمام، بل يتركُ الإنسانُ الرُّكنَ من أجل متابعة الإمام، فقد قال النبيُّ عليه الصَّلاةُ والسَّلامُ: «إذا صَلَّى قاعداً فصلُّوا قعوداً»[(269)] فيترك رُكنَ القيام، ورُكنَ الرُّكوع فيجلس في موضع القيام، ويومئ في موضع الرُّكوع، كلُّ هذا من أجل متابعة الإمام.

فإن قال قائل: هذه الجِلْسة يسيرة، لا يحصُل بها تخلُّف كثير عن الإمام.

فالجواب: أن النبيَّ صلّى الله عليه وسلّم قال: «إذا رَكَعَ فاركعوا وإذا سَجَدَ فاسجدوا[(270)]» فأتى بالفاء الدَّالة على الترتيب والتعقيب بدون مُهلة، وهذا يدلُّ على أن الأفضل في حَقِّ المأموم ألا يتأخَّر عن الإمام ولو يسيراً، بل يبادر بالمتابعة، فلا يوافق، ولا يسابق، ولا يتأخَّر، وهذا هو حقيقة الائتمام.

فإن كان الأمرُ بالعكس، بأن كان الإمامُ يرى هذه الجِلْسَة وأنت لا تراها، فإن الواجب عليك أن تجلس؛ لأنك لو لم تجلس لقمت قبل إمامك وهذه مسابقة للإمام والمسابقة حرام، لقول النبيِّ عليه الصلاة والسلام: «أما يخشى الذي يرفعُ رأسَه قبل الإمام أن يحوِّلَ اللَّهُ رأسَه رأسَ حِمَارٍ، أو يجعلَ صورتَهُ صورةَ حِمَارٍ»[(271)].

وقد يقول: أنا لا أقوم قبله، لكن أتأنَّى في السُّجودِ حتى أظنَّ أنه قام، قلنا: إنك حينئذٍ لم تفعل محرَّماً؛ لكنك تركت سُنَّة وهي المبادرة بمتابعة الإمام، فإذا كنت لا ترى أنها مستحبَّة، والإمام يرى ذلك فاجلسْ مع إمامك؛ كما أنك تجلس معه في التشهُّد الذي ليس في محلِّ تشهُّدك مِن أجل المتابعة.

وَيُصَلِّي الثَّانِيَةَ كَذَلِكَ،.............

قوله: «ويصلي الثانية كذلك» . أي: يُصلِّي الركعةَ الثانية كالأُولى. وعلى هذا؛ فالثانية صفة لموصوف محذوف والتقدير كالركعة الثانية.

فإذا قال قائل: هل يجوز أن يُحذف الموصوفُ وتبقى الصِّفةُ؟

فالجواب: نقول: نعم، وهذا كثير جدًّا في القرآن، وفي كلام الناس قال الله تعالى: {{أَنِ اعْمَلْ سَابِغَاتٍ وَقَدِّرْ فِي السَّرْدِ}} [سبأ: 11] أي: دروعاً سابغات وقال: {{إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ}} [التين: 6] أي: الأعمال الصالحات، وأمثالها كثير، لكن الذي يقلُّ هو العكس، وهو حذف النعت وبقاء المنعوت، لأن النعت وهي الصفة هو المقصود ولهذا قال ابن مالك:

وما مِن المنعوتِ والنعت عُقِل

يجوزُ حذفُه وفي النَّعتِ يقِل

قوله: «كذلك» ، أي: يصلِّيها كالأُولى، يعني: في القيام والرُّكوعِ والسُّجودِ والجلوسِ، وما يُقال فيها.

قوله: «ما عدا التحريمة» ، أي: تكبيرة الإحرام؛ لأن التحريمة تُفتتح بها الصَّلاةُ، وقد اسْتُفْتِحَتْ، بل لو كَبَّرَ ناوياً التَّحريمة بطلت صلاتُه؛ لأن لازم ذلك أن يكون قد قطع الركعة الأُولى، وابتدأ الثانية مِن جديد، وهذا يُبطل الصَّلاةَ.

مَا عَدَا التَّحْرِيمَةَ والاسْتِفْتَاحَ،.............

قوله: «ما عدا التحريمة» بالنصب وجوباً؛ لأنها مسبوقة بـ«بما»، أما لو خلت من «ما» لجاز الوجهان: النصب، والجر.

قوله: «والاستفتاح» أيضاً الاستفتاح لا يُسَنُّ في الركعة الثانية؛ لأن الاستفتاح تُفتتح به الصَّلاةُ بعد التحريمة.

فإن قال قائل: لو أن أحداً مِن النَّاس استفتحَ في الركعة الأُولى بنوعٍ من الاستفتاحات، واستفتحَ في الركعة الثانية بنوعٍ آخر؟

لقلنا: هذا بدعة؛ لأن الرَّسول صلّى الله عليه وسلّم كان يستفتح مرَّة واحدة في أوَّل الصَّلاةِ[(272)] ولم يُنقل عنه أنه كرَّر نوعين مِن الاستفتاح.

والتَّعَوُّذَ، .............

قوله: «والتعوذ» أي: وما عدا التعوُّذَ، يعني: قوله «أعوذ بالله من الشيطان الرجيم»، فإنه يُشرع في الأُولى ولا يُشرع في الثانية؛ لأن قراءة الصَّلاة واحدة، فإنَّ الصَّلاةَ عبادةٌ واحدةٌ من أوَّلها إلى آخرها، فإذا تعوَّذَ لأوَّل مرَّة كفى، ولهذا قالوا: لو قرأ في الرَّكعة الأُولى سورةً، ثم قرأ في الركعة الثانية ما قبلها؛ لكان ذلك مكروهاً؛ لمخالفة التَّرتيب، ولو كان في الركعة الثانية؛ لأن قراءة الصَّلاةِ واحدة.

قال في «الرَّوض»[(273)]: إلا إذا لم يتعوَّذ في الأُولى فيتعوَّذُ في الثانية، وهذا استثناء جيد، مثل أن يدركَ الإمامَ راكعاً فإنه سوف يُكبِّر تكبيرة الإحرام؛ ثم يُكبِّر للرُّكوع ويركع، وتكون القراءة في الرَّكعةِ الثانيةِ هي أوَّل قراءته، وحينئذٍ يتعوَّذ.

وهذا الذي قاله في «الرَّوض» هو مرادهم فيما يظهر، لأن تعليلهم يدلُّ عليه حيث قالوا: إنه يتعوَّذ في القراءةِ الأُولى. وقراءةُ الصَّلاةِ قراءةٌ واحدة.

وقال بعض أهل العلم[(274)]: بل يتعوَّذ في كلِّ رَكعة؛ وذلك لأنه حال بين القراءتين أذكارٌ وأفعالٌ، فيستعيذ بالله عند القراءة في كلِّ رَكعة.

والأمرُ في هذا واسعُ.

وَتَجْدِيدَ النِّيَّةِ، ثُمَّ يَجْلِسُ مُفْترشاً، ..............

قوله: «وتجديد النية» ، أي: أنَّه لا يأتي بنيَّةٍ جديدة، بخلاف الرَّكعةِ الأُولى، فإن الرَّكعةَ الأُولى يدخُلُ بها في الصَّلاةِ بنيَّةٍ جديدة، فلو نوى الدخول بنيَّةٍ جديدةٍ في الرَّكعة الثانية لبطلت الأُولى؛ لأنَّ لازمَ تجديد النيَّة في الركعة الثانية قَطْعُ النيّة في الركعة الأُولى، ولم تنعقد الثانية لعدم التَّحريمة.

وظاهرُ كلامِ المؤلِّفِ ـ رحمه الله ـ أن الركعة الثانية كالأُولى في مقدار القراءة؛ لأنه لم يَستثنِ إلا هذه المسائل الأربع وهي: التحريمة، والاستفتاح، والتعوُّذ، وتجديد النيَّة.

فظاهره: أنَّ القراءة في الرَّكعة الثانية كالقراءة في الرَّكعة الأُولى، ولكن الصواب خِلافُ ذلك، فإنَّ القراءةَ في الركعةِ الثانيةِ دون القراءة في الركعة الأُولى، كما هو صريح حديث أبي قتادة[(275)]، لكن في حديث أبي سعيد[(276)] ما يدلُّ على أن الركعة الثانية كالأُولى، إلا أن حديث أبي سعيد يدلُّ على أن القراءة مشروعة في الركعات الأربع، فإن حديث أبي سعيد الخدري يدلُّ على أنَّ الرسول صلّى الله عليه وسلّم يقرأ مع الفاتحة في كلِّ ركعة، لكن في الركعتين الأوليين يقرأ قراءة سواء، وفي الركعتين الأخريين سواء، لكن على النِّصْفِ مِن الأوليين.

قوله: «ثم يجلس مفترشاً» أي: بعد أن يُصلِّي الثانيةَ بركوعها وسجودها وقيامها وقعودها. «يجلس» وهذا الجلوس للتشهُّدِ إمَّا الأول، وإمَّا الأخير، إن كانت الصَّلاةُ رباعية أو ثلاثية فهو أوَّل، وإن كانت سوى ذلك فهو أخير.

«مفترشاً» سَبَقَ تفسيرُها، وأنَّ معنى الافتراش أن يجعلَ رِجْلَهُ اليسرى تحت مقعدته كأنها فراش، ويُخرج اليُمنى مِن الجانب الأيمن ناصباً لها.

وَيَدَاهُ عَلَى فَخِذَيْهِ ..............

قوله: «ويداه على فخذيه» هذه الجملةُ يحتملُ أن تكون في مَوضعِ نَصْبٍ على الحال مِن فاعل «يجلس»، يعني: يجلس والحالُ أن يديه على فخذيه، ويحتملُ أنها جملةٌ استثنائية، وعلى كُلِّ تقديرٍ؛ فإنَّ معنى العبارة: أنه في هذا الجلوس يَجعلُ يديه على فخذيه.

وظاهر كلامه: أنه لا يقدمهما حتى تكونا على الرُّكبة؛ لأن الفخذَ حَدُّهُ الرُّكبة، والرُّكبة ليست مِن الفخذِ، فتجعل اليد اليمنى واليد اليسرى على الفخذ لا تصل إلى حِذاء الرُّكبة، بل على حَدِّها؛ لأنها لو وصلت إلى حِذاء الرُّكبة خرجت عن الفخذ، وعلى هذا؛ فلا يُلْقِم اليُسرى ركبته، ولا يضع اليُمنى على حرف الفخذِ، هذا ما قاله المؤلِّفُ، ولكن السُّنَّة دَلَّت على مشروعية الأمرين، أي: أن تضعَ اليدين على الفخذين، وأن تُلْقِمَ اليُسرى الرُّكبةَ اليُسرى وتَجعلَ اليُمنى على حَرْفِ الفخذِ، أي: على طَرَفِهِ، فكلتاهما صفتان[(277)].

وعلى هذا نقول: إن اليدين لهما صفتان في الرَّفْعِ والسُّجود والجلوس.

في الرفع: حَذْوَ المَنكبين[(278)]، أو فُروع الأذنين[(279)].

في السجود: حَذْوَ المَنكبين[(280)] أو أن يسجدَ بينهما[(281)].

في الجلوس: إمَّا أن يجعلَهما على الفخذين، أو على الرُّكبتين، فاليُمنى على حَرْفِ الفخذِ، واليُسرى تُلْقَم الرُّكبة.

يَقْبِضُ خِنْصَرَ يَدِهِ الْيُمْنَى وَبنْصَرَهَا، وَيُحَلِّقُ إبْهَامَهَا مَعَ الْوُسْطَى، ويُشِيرُ بِسبَّابَتِهَا في تَشَهُّدِهِ ............

قوله: «يقبض خنصر يده اليمنى وبنصرها، ويحلق إبهامها مع الوسطى» الخنصر: الأصبع الأصغر، والبنصر: الذي يليه، والوسطى: هي التي تلي البنصر، ويُحَلِّقُ الإبهامَ مع الوسطى، وتبقى السَّبَّابةُ مفتوحةً لا يضمُّها.وهذه صفة أيضاً، واقتصار المصنِّف ـ رحمه الله ـ عليها لا يسلتزم نفي ما عداها، وهناك صفة أخرى؛ بأن يضمَّ الخنصرَ والبنصرَ والوسطى، ويضمَّ إليها الإبهامَ وتبقى السَّبَّابةُ مفتوحةً، فهاتان أيضاً صفتان في كيفية أصابع اليد اليُمنى.

قوله: «ويشير بسبابتها» أي: يشير بسبَّابته إلى أعلى.

والسَّبَّابة: ما بين الإبهام والوسطى، وسُمِّيت سَبَّابة، لأن الإنسان يُشيرُ بها عند السَّبِّ، وتُسَمَّى أيضاً سَبَّاحة، لأنه يُسَبَّح بها اللَّهُ عزّ وجل؛ لأنه يُشيرُ بها عند تسبيح الله.

قوله: «في تشهده» : «في» للظَّرفية، والظَّرفُ أوسعُ مِن المظروف، فهل المراد: يُشيرُ بها في تشهُّدِه مِن حين ما يبدأ إلى أن ينتهي، أو المراد: يُشيرُ بها في تشهُّدِه في موضع الإشارة؟

كلامُ المؤلِّف فيه احتمال، لكن غيره بَيَّنَ أنه يُشيرُ بها عند وجودِ سبب الإشارة. وما هو سبب الإشارة؟

سببُهُ ذِكْرُ الله، واختلف الفقهاءُ في معنى كلمة «ذِكْر الله» فقيل: عند ذِكْرِ الجلالة، وعلى هذا؛ فإذا قلت: التحيات لله ـ تُشِيرُ، السَّلام عليك أيُّها النبي ورحمة الله ـ تُشِيرُ، السَّلام علينا وعلى عباد الله ـ تُشِيرُ، أشهد أنْ لا إله إلا الله ـ تُشِيرُ، هذه أربع مرَّات في التشهُّدِ الأول. اللَّهم صَلِّ ـ خَمْس؛ لأن «اللهم» أصلُها «يآلله»، ـ اللَّهُمَّ بارك ـ سِتٌّ، أعوذ بالله مِن عذاب جهنم ـ سبع.

وقيل: المراد بذِكْرِ الله: الذِّكْر الخاصُّ وهو «لا إله إلا الله»، وعلى هذا؛ فلا يُشيرُ إلا مَرَّةً واحدةً، وذلك عندما يقول: أشهد أنْ لا إله إلا الله.

هذا اختلاف الفقهاء، ولكن السُّنَّة دَلَّت على أنه يُشير بها عند الدعاء فقط لأن لفظ الحديث: «يُحرِّكُها يدعو بها»[(282)] وقد وَرَدَ في الحديث نَفْيُ التَّحريك وإثباتُ التحريك[(283)]. والجمعُ بينهما سهل: فنفيُ التَّحريك يُراد به التَّحريكُ الدَّائم، وإثباتُ التَّحريك يُراد به التَّحريكُ عند الدُّعاء، فكلما دعوت حرِّكْ إشارة إلى علوِّ المدعو سبحانه وتعالى، وعلى هذا فنقول:

«السلام عليك أيُّها النبيِّ» فيه إشارة؛ لأن السَّلامَ خَبَرٌ بمعنى الدُّعاءِ، «السَّلامُ علينا» فيه إشارة، «اللهم صَلِّ على محمَّد» فيه إشارة، «اللهم بارك على محمَّد» فيه إشارة، «أعوذ بالله من عذاب جهنَّم» فيه إشارة، «ومِن عذاب القبر» فيه إشارة، «ومِن فتنة المحيا والممات» فيه إشارة، «ومِن فتنة المسيح الدَّجَّال» فيه إشارة، وكُلَّما دعوت تُشيرُ إشارةً إلى عُلُوِّ مَنْ تدعوه سبحانه وتعالى، وهذا أقربُ إلى السُّنَّة.

وَيَبْسُطُ الْيُسْرَى،.............

قوله: «ويبسط اليسرى» يعني: أصابعها على الفخذِ الأيسر؛ لأنه قال في الأول: «ويداه على فخذيه».

وَيَقُولُ: «التَّحِيَّاتُ لِلَّهِ، وَالصَّلَوَاتُ وَالطَّيِّبَاتُ، ...........

قوله: «ويقول: التحيات لله...» يقول بلسانه متدبِّراً ذلك بقلبه وهل يُشترطُ أن يُسمعَ نفسَه؟

فيه خِلافٌ سَبَقَ ذِكْرُه[(284)]. أمَّا المذهبُ فيُشترط أن يُسمعَ نفسَه في الفاتحة، وفي كُلِّ ذِكْرٍ واجبٍ.

قوله: «التحيات لله» التحيات: جمع تحيَّة، والتحيَّة هي: التَّعظيم، فكلُّ لَفْظٍ يدلُّ على التَّعظيم فهو تحيَّة، و«الـ» مفيدة للعموم، وجُمعت لاختلاف أنواعها، أما أفرادها فلا حدَّ لها، يعني: كُلَّ نوع من أنواع التَّحيَّات فهو لله، واللام هنا للاستحقاق والاختصاص؛ فلا يستحقُّ التَّحيَّات على الإطلاق إلا الله عزّ وجل.

ولا أحد يُحَيَّا على الإطلاق إلا الله، وأمَّا إذا حَيَّا إنسانٌ إنساناً على سبيل الخصوص فلا بأس به.

لو قلت مثلاً: لك تحيَّاتي، أو لك تحيَّاتُنَا، أو مع التحيَّة، فلا بأس بذلك، قال الله تعالى: {{وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا}} الآية [النساء: 86] لكن التَّحيَّات على سبيل العموم والكمال لا تكون إلا لله عزّ وجل.

فإذا قال قائل: هل اللَّهُ بحاجة إلى أن تحييه؟

فالجواب: كلاَّ؛ لكنه أهْلٌ للتعظيم، فأعظِّمه لحاجتي لذلك لا لحاجته لذلك، والمصلحة للعبد قال تعالى: {{إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلاَ يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ}} [الزمر: 7] .

قوله: «والصلوات» أي: لله، وهو شاملٌ لكلِّ ما يُطلق عليه صلاة شرعاً أو لُغةً، فالصَّلوات كلُّها لله حقًّا واستحقاقاً، لا أحد يستحقُّها؛ وليست حقًّا لأحد سوى الله عزّ وجل، والدُّعاءُ أيضاً حقٌّ واستحقاق لله عزّ وجل كما قال تعالى: {{وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ *}} [غافر] فكلُّ الصلوات فرضُها ونفلُها لله، وكُلُّ الأدعية لله.

قوله: «والطيبات» . الطيبات لها معنيان:

المعنى الأول: ما يتعلَّق بالله.

المعنى الثاني: ما يتعلَّق بأفعال العباد.

فما يتعلَّق بالله فله مِن الأوصاف أطيبها، ومِن الأفعال أطيبها، ومن الأقوال أطيبها، قال النبيُّ صلّى الله عليه وسلّم: «إن الله طيب، لا يَقبلُ إلا طيباً...»[(285)] يعني: لا يقول إلا الطيب، ولا يَفعلُ إلا الطَّيب، ولا يتَّصفُ إلا بالطيب، فهو طيب في كُلِّ شيء؛ في ذاته وصفاته وأفعالِه.

وله أيضاً مِن أعمال العباد القولية والفعلية الطَّيبُ (285) ، فإن الطَّيبَ لا يليقُ به إلا الطَّيب ولا يقدم له إلا الطيب، وقد قال الله تعالى: {{الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَاتِ}} [النور: 26] فهذه سُنَّةُ الله عزّ وجل.

فهل أنت أيُّها المصلِّي تستحضر حين تقول «الطيبات لله» هذه المعاني، أو تقولها على أنها ذِكْرٌ وثناء؟

أغلبُ النَّاسِ على الثاني، لا يستحضر عندما يقول: «الطيبات» أن الله طيِّب في ذاتِه وصفاتِه وأفعالِه وأقوالِه، وأنه لا يليقُ به إلا الطَّيب مِن الأقوال والأفعال الصَّادرة مِن الخَلْقِ.

وضدُّ الطَّيِّب شيئان: الخبيث، وما ليس بطيب ولا خبيث؛ لأن الله سبحانه له الأوصاف العُليا {{وَلَهُ الْمَثَلُ الأَعْلَى}} [الروم: 27] فلا يُمكنُ أن يكون في أوصافه أو أفعاله أو أقواله ما ليس بطيب ولا خبيث، بل كُلُّ أفعالِه وأقوالِه وصفاتِه كلُّها طيبة.

أما ما يصدرُ مِن الخَلْق؛ فمنه ما هو طيِّبٌ، ومنه ما هو خبيثٌ، ومنه ما ليس كذلك، لكن ما الذي يَصعد إلى الله ويُرفع إلى الله؟

الجواب: {{إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ}} [فاطر: 10] وما ليس بطيِّبٍ فهو إلى الأرض، لا يصعدُ إلى السَّماءِ.

قوله: «السلام عليك» «السَّلام» قيل: إنَّ المراد بالسَّلامِ: اسمُ الله عزّ وجل؛ لأن النبيَّ صلّى الله عليه وسلّم قال: «إنَّ اللَّهَ هو السَّلامُ»[(286)] كما قال عزّ وجل في كتابه: {{الْمَلِكُ الْقُدُّوسُ السَّلاَمُ}} [الحشر: 23] وبناءً على هذا القول يكون المعنى: أنَّ الله على الرَّسولِ صلّى الله عليه وسلّم بالحِفظ والكَلاءة والعناية وغير ذلك، فكأننا نقول: اللَّهُ عليك، أي: رقيب حافظ مُعْتَنٍ بك، وما أشبه ذلك.

وقيل: السلام: اسم مصدر سَلَّمَ بمعنى التَّسليم كما قال تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا}} [الأحزاب: 56] فمعنى التسليم على الرسول صلّى الله عليه وسلّم: أننا ندعو له بالسَّلامة مِن كُلِّ آفة.

إذا قال قائل: قد يكون هذا الدُّعاء في حياته عليه الصَّلاةُ والسَّلامُ واضحاً، لكن بعد مماته كيف ندعو له بالسَّلامةِ وقد مات صلّى الله عليه وسلّم؟

فالجواب: ليس الدُّعاءُ بالسَّلامة مقصوراً في حال الحياة، فهناك أهوال يوم القيامة، ولهذا كان دعاء الرُّسل إذا عَبَرَ النَّاسُ على الصِّراط: «اللَّهُمَّ، سَلِّمْ؛ سَلِّمْ»[(287)]، فلا ينتهي المرءُ مِن المخاوف والآفات بمجرد موته.

إذاً؛ ندعو للرَّسول صلّى الله عليه وسلّم بالسَّلامةِ من هول الموقف، ونقول أيضاً: قد يكون بمعنى أعم، أي: أنَّ السَّلامَ عليه يشمَلُ السَّلامَ على شرعِه وسُنَّتِهِ، وسلامتها من أن تنالها أيدي العابثين؛ كما قال العلماءُ في قوله تعالى: {{فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ}} [النساء: 59] قالوا: إليه في حياته، وإلى سُنَّتِهِ بعد وفاته.

السَّلامُ عَلَيْك أيُّهَا النَّبيُّ ............

وقوله: «السلام عليك» هل هو خَبَرٌ أو دعاءٌ؟ يعني: هل أنت تخبر بأن الرسولَ مُسَلَّمٌ، أو تدعو بأن الله يُسلِّمُه؟

الجواب: هو دُعاءٌ تدعو بأنَّ الله يُسلِّمُه، فهو خَبَرٌ بمعنى الدُّعاء قوة رجاء الإجابة أمرٌ واقع.

ثم هل هذا خطاب للرَّسول عليه الصَّلاةُ والسَّلامُ كخطابِ النَّاسِ بعضهم بعضاً؟

الجواب: لا، لو كان كذلك لبطلت الصَّلاة به؛ لأن هذه الصلاة لا يصحُّ فيها شيء من كلام الآدميين. ولأنَّه لو كان كذلك لجَهَرَ به الصَّحابةُ حتى يَسمعَ النبيُّ صلّى الله عليه وسلّم، ولردَّ عليهم السَّلام كما كان كذلك عند ملاقاتِهم إيَّاه، ولكن كما قال شيخ الإسلام في كتاب «اقتضاء الصراط المستقيم»: لقوَّة استحضارك للرسول عليه الصَّلاةُ والسَّلام حين السَّلامِ عليه، كأنه أمامك تخاطبه.

ولهذا كان الصَّحابةُ يقولون: السلام عليك، وهو لا يسمعهم، ويقولون: السلام عليك، وهم في بلد وهو في بلد آخر، ونحن نقول: السلام عليك، ونحن في بلد غير بلده وفي عصر غير عصره.

وأمّا ما وَرَدَ في «صحيح البخاري» عن عبد الله بن مسعود رضي الله عنه أنهم كانوا يقولون بعد وفاة الرسول صلّى الله عليه وسلّم: «السَّلامُ على النَّبيِّ ورحمة الله وبركاته»[(288)] فهذا مِن اجتهاداتِه رضي الله عنه التي خالَفه فيها مَنْ هو أعلمُ منه؛ عُمرُ بن الخطَّاب رضي الله عنه، فإنه خَطَبَ النَّاسَ على مِنبر رسول الله صلّى الله عليه وسلّم وقال في التشهُّدِ: «السَّلامُ عليك أيُّها النبيُّ ورحمة الله» كما رواه مالك في «الموطأ» بسَنَدٍ من أصحِّ الأسانيد[(289)]، وقاله عُمرُ بمحضر الصَّحابة رضي الله عنهم وأقرُّوه على ذلك.

ثم إن الرَّسولَ عليه الصَّلاةُ والسَّلامُ علَّمه أمَّته، حتى إنه كان يُعَلِّم ابنَ مسعود، وكَفُّه بين كفَّيه[(290)] من أجل أن يستحضر هذا اللَّفظَ، وكان يُعلِّمُهم إيَّاه كما يُعلِّمُهم السُّورة من القرآن، وهو يعلم أنه سيموت؛ لأن الله قال له: {{إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ *}} [الزمر] ولم يقلْ: بعد موتي قولوا: السَّلامُ على النَّبيِّ، بل عَلَّمَهم التشهُّدَ كما يُعلِّمُهم السُّورةَ من القرآن بلفظها. ولذلك لا يُعَوَّلُ على اجتهاد ابن مسعود، بل يُقال: «السَّلامُ عليك أيُّها النبيُّ».

قوله: «أيُّها النبيُّ» مُنادى حُذفت منه ياء النداء، والأصل: يا أيها النبيُّ، وحُذفت ياء النداء لكثرة الاستعمال والتخفيف، والبداءة بالكناية لرسول الله صلّى الله عليه وسلّم.

ويُقال: النَّبيءُ بالهمزة، ويقال: النَّبيُّ بتشديد الياء بدون همزة.

أمّا إذا قيل: النبيءُ بالهمزة، فهو فعيل مِن النبأ بمعنى الخَبَر، لكنه فعيل، بمعنى فاعل ومفعول؛ لأنه منبئ ومنبأ.

وأما إذا قيل: النَّبيُّ بتشديد الياء بلا همز، فإما أن تكون أصلها مهموزاً وحُذفت الهمزة تخفيفاً، وإمَّا أن تكون من «النَّبْوَة» وهي الارتفاع وسُمِّيَ بذلك لارتفاع رُتبته صلّى الله عليه وسلّم.

فإن قيل: ألا يمكن أن نقول بأنها النَّبي بالياء من الأمرين جميعاً من النَّبْوَة وهو الارتفاع، ومن النبأ وهو الخبر؟

فالجواب: يمكن، لأن القاعدة: أن اللفظ إذا احتمل معنيين لا يتنافيان ولا مُرَجِّح لأحدهما على الآخر؛ حُمل عليهما جميعاً. ولا شَكَّ أن الرسولَ صلّى الله عليه وسلّم مقامُه أرفع المقامات وأنه منبأ ومنبئ.

وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ، ...........

قوله: «ورحمة الله» «رحمة» معطوفة على «السَّلام عليك» يعني: ورحمة الله عليك، فيكون عطف جملة على جملة والخبر محذوف، ويجوز أن يكون مِن باب عطف المفرد على المفرد، فلا يحتاج إلى تقدير الخبر.

والرحمة إذا قُرنت بالمغفرة أو بالسَّلامِ صار لها معنى، وإن أُفردت صار لها معنى آخر، فإذا قُرنت بالمغفرة، أو بالسلام صار المراد بها: ما يحصُل به المطلوب، والمغفرة والسلام: ما يزول به المرهوب، وإن أُفردت شملت الأمرين جميعاً، فأنت بعد أن دعوت لرسول الله صلّى الله عليه وسلّم بالسَّلام دعوت له بالرَّحمة؛ ليزول عنه المرهوب ويحصُل له المطلوبُ.

فإن قال قائل: لماذا بدأ بالسَّلام قبل الرحمة؟

فالجواب: أنَّ التَّخلية قبل التحلية.

فالتخلية: السَّلامة من النقائص، والتَّحلية: ذِكْرُ الأوصاف الكاملة، فنبدأ بطلب السلامة أولاً، ثم بطلب الرحمة.

قوله: «وبركاته» جمع بَرَكَة، وهي الخير الكثير الثَّابت، لأن أصلها من «الْبِرْكة» بكسر الباء «والْبِرْكة» مجتمع الماء الكثير الثابت.

والْبَرَكَةُ هي: النَّمَاءُ والزِّيادة في كلِّ شيء من الخير، فما هي البركات التي تدعو بها للرَّسول عليه الصَّلاةُ والسَّلامُ بعد موته؟ ففي حياته ممكن أن يُبارك له في طعامه، في كسوته، في أهله، في عمله.

فأما البَرَكة بعد موته: فبكثرة أتباعه وما يتبع فيه، فإذا قَدَّرنا أن شخصاً أتباعه مليون رَجُل، وصار أتباعه مليونين فهذه بَرَكَة.

وإذا قَدَّرْنا أن الأتباع يتطوَّعون بعشر ركعات، وبعضهم بعشرين ركعة صار في الثاني زيادة.

إذاً؛ نحن ندعو للرسول صلّى الله عليه وسلّم بالبَرَكَة وهذا يستلزم كَثْرَة أتباعه، وكَثْرَة عمل أتباعه؛ لأنّ كلَّ عمل صالح يفعلهُ أتباع الرَّسولِ عليه الصَّلاةُ والسَّلامُ فله مثل أجورهم إلى يوم القيامة.

وأقول استطراداً: إن هذا أحد الأوجه التي يُرَدُّ بها على من يهدون ثواب القُرَب إلى رسول الله صلّى الله عليه وسلّم؛ لأن بعض المحبِّين للرَّسُول عليه الصَّلاةُ والسَّلامُ يهدون إليه القُرَب؛ كالختمة والفاتحة على روح محمَّد كما يقولون وما أشبه ذلك، فنقول: هذا من البدع ومن الضلال. أسألك أيُّها المُهْدي للرسول عبادة، هل أنت أشدُّ حُبًّا للرسول عليه الصَّلاةُ والسَّلامُ من أبي بكر وعُمر وعُثمان وعليّ؟

إن قال: نعم، قلنا: كذبت، ثم كذبت، ثم كذبت، ثم كذبت. وإن قال: لا، قلنا: لماذا لم يُهْدِ أبو بكر والخلفاء بعده للرسول صلّى الله عليه وسلّم ختمة ولا فاتحة ولا غيرها؟ فهذا بدعة. ثم إن عملك الآن وإن لم تُهْدِ ثوابه سيكون للرَّسول صلّى الله عليه وسلّم مثله. فإذا أهديت الثَّوابَ، فمعناه أنك حرمت نفسك من الثواب فقط، وإلاَّ فللرسول صلّى الله عليه وسلّم مثل عملك أهديت أم لم تُهْدِ.

السَّلامُ عَلَيْنَا، وَعَلَى عِبَادِ اللَّهِ الصَّالِحِينَ، ..........

قوله: «السلام علينا» . نقول في السلام كما قلنا في الأول[(291)].

وأما علينا فـ«نا» لا شَكَّ أنه لا يُراد بها الشخص نفسه فقط، وإنما يُراد بها الشَّخص ومَن معه، فمن الذي معه؟

قيل: المصلُّون. وقيل: الملائكة. وقيل: المراد جميع الأُمَّة المحمَّدية. وهذا القول الأخير أصحُّ، فكما دعونا لنبينا محمَّد عليه الصَّلاةُ والسَّلامُ بالسَّلامِ؛ ندعو أيضاً لأنفسنا بالسَّلام؛ لأننا أتباعه.

قوله: «وعلى عباد الله الصالحين» . هذا تعميم بعد تخصيص؛ لأن عباد الله الصالحين هم كُلُّ عبدٍ صالح في السماء والأرض؛ حيّ أو ميِّت من الآدميين والملائكة والجِنِّ.

وعباد الله هم الذين تعبَّدوا لله: أي تذلَّلوا له بالطاعة امتثالاً للأمر واجتناباً للنهي، وأفضل وَصْفٍ يتَّصف به الإنسان هو أن يكون عبداً لله، ولهذا ذَكَرَ اللهُ وَصْفَ رسوله بالعبودية في أعلى مقاماته.

في الإسراء {{سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً}} [الإسراء: 1] والمعراج {{فَأَوْحَى إِلَى عَبْدِهِ}} [النجم: 10] ، والإسراء والمعراج مِن أفضل ما يكون من المقامات للرسول صلّى الله عليه وسلّم.

ووَصَفَهُ بذلك في مقام الدِّفاع عنه {{وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِنْ مِثْلِهِ}} [البقرة: 23] .

ووَصَفَهُ بذلك في مقام التنزيل عليه {{تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ}} [الفرقان: 1] {{الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ}} [الكهف: 1] .

فالحاصل: أن أشرف وصف للإنسان أن يكون عبداً لله ـ أسأل الله أن يحقِّق ذلك لعباده المؤمنين ـ لا عبداً لهواه، إذا سَمِعَ أَمْرَ رَبِّه قال: سمعنا وأطعنا، وإذا سَمِعَ نهيه، قال: سمعنا وَتَجَنَّبْنَا، وإذا سَمِعَ خبراً قال: سمعنا وصدَّقنا وقبلنا.

وعباد الله الصالحون هم الذين صَلُحتْ سرائرُهم وظواهرُهم.

فصلاح السرائر: بإخلاص العبادة لله، والظَّواهر: بمتابعة رسول الله صلّى الله عليه وسلّم.

هؤلاء هم الصَّالحون، وضِدُّ ذلك عباد الله الفاسدون، إما بالسَّرائر، وإما بالظَّواهر، فالمشركُ فاسدُ السَّريرة، والمبتدعُ فاسدُ الظَّاهر؛ لأنَّ بعض المبتدعة يريد الخيرَ، لكنه فاسدُ الظَّاهر لم يمشِ على الطَّريق الذي رَسَمَهُ رسولُ الله عليه الصَّلاةُ والسَّلامُ.

والمشركُ فاسدُ الباطن، ولو عَمِلَ عملاً ظاهرُه الصِّحة والصَّلاح مثل المرائي.

مسألة: هل هناك عباد لله فاسدون؟

نعم؛ كُلُّ مَنْ في السماوات والأرض فهم عباد لله بالعبودية الكونية كما قال تعالى: {{إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلاَّ آتِي الرَّحْمَانِ عَبْدًا *}} [مريم] ، فالكُفَّار عبيد لله، بالعبودية الكونية القدرية؛ لا بالعبودية الشرعية.

أَشْهَدُ أَنْ لاَ إلهَ إلاَّ اللَّهُ، ...........

قوله: «أشهد أن لا إله إلا الله» . الشهادة هي الخبر القاطع، فهي أبلغ مِن مجرد الخبر. لأن الخبر قد يكون عن سماع، والشهادة تكون عن قَطْعٍ، كأنما يشاهد الإنسانُ بعينيه ما شَهِدَ به.

تنبيه: يقول بعض الناس: «أشهد أنَّ لا إله إلا الله» بتشديد «أنّ»، وهذا خطأ من حيث اللغةُ العربيةُ، لأن «أنَّ» لا تكون بمثل هذا التركيب، والتي تكون بمثل هذا التركيب «أنْ» المخفَّفة مِن الثقيلة وجملة «لا إله إلا الله» في مَحلِّ رَفْعِ خبرها، واسمُها ضمير الشأن محذوف وجوباً.

إذاً؛ النُّطقُ الصحيحُ: أشهد أنْ لا إله إلا الله، بتخفيف «أنْ».

و«لا إله إلا الله» كلمةُ التوحيد التي بعثَ اللهُ بها جميعَ الرُّسلِ كما قال تعالى: {{وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لاَ إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ *}} [الأنبياء] ، وبها يكون تحقيق توحيد الألوهية، وإن شئت فقل: تحقيق توحيد العِبادة، وهما بمعنى واحد، لكن يُسمَّى توحيدُ الألوهية باعتبار إضافته إلى الله، وتوحيد العِبادة باعتبار إضافته إلى العبد.

ومعنى «لا إله إلا الله»: أي: لا معبود حقٌّ إلا الله، وفَسَّرْناها بهذا التفسير؛ لأن «إله» فِعَال بمعنى مفعول، والمألوه: هو المعبود حُبًّا وتعظيماً وخبر «لا» محذوف والتقدير: لا إله حَقٌّ إلا الله، و«الله» بدل مِن الخبر المحذوف، ومعنى هذه الجملة العظيمة: أنه لا معبود حقٌّ سوى الله عزّ وجل، أما المعبود بغير حقٍّ فليس بإله حقاً وإنْ سُمِّيَ إلهاً، ولهذا قال الله عزّ وجل: {{ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ}} [لقمان: 30] ، وفي الآية الأخرى: {{وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ}} [الحج: 62] ، ولا بطلان أعظم مِن بطلانه، وقال الله تعالى يخاطب الذين يعبدون مِن دون الله: {{إِنْ هِيَ إِلاَّ أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ}} [النجم: 23] ، وليست حقائق بل هي مجرَّد أسماء.

وَأَشْهَدُ أَنَّ مُحمَّداً عَبْدُهُ وَرَسُولُهُ».

قوله: «وأشهد أن محمداً عبده ورسوله» ، سبق معنى «أشهد».

وأما «محمد» فهو محمَّد بن عبد الله بن عبد المطلب القرشي الهاشمي، بَعَثَهُ اللَّهُ عزّ وجل بمكَّة أمِّ القرى، وأحبِّ البلاد إلى الله، وهاجر إلى المدينة، وتُوفِّي فيها صلّى الله عليه وسلّم.

قوله: «عبده» أي: العابد له، وليس لرسول الله صلّى الله عليه وسلّم شَرِكَةٌ في مِلْكِ الله أبداً، وهو بَشَرٌ مثلُنا تميَّز عنا بالوحي، وبما جَبَلَه الله عليه مِن العبادة والأخلاق العظيمة. قال الله تعالى: {{قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ}} [الكهف: 110] ، وقال اللَّهُ تعالى: {{}} [القلم: 4] .

قال النَّبيُّ صلّى الله عليه وسلّم: «إنَّما أنا بَشَرٌ مثلُكم، أنسَى كما تَنْسَون»[(292)] وأمَرَه اللَّهُ تعالى أن يقول: {{لاَ أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلاَ أَعْلَمُ الْغَيْبَ وَلاَ أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ}} [الأنعام: 50] .

وقال له في آية أخرى: {{قُلْ إِنِّي لاَ أَمْلِكُ لَكُمْ ضَرًّا وَلاَ رَشَدًا *قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا *}} [الجن] ، يعني: لو أرَادَ اللَّهُ به سوءاً ما مَنَعَه أحدٌ، فهو عَبْدٌ مِن العباد، وهو صلّى الله عليه وسلّم أشدُّ الناسِ خشيةً لله، وأقومهم تعبّداً لله، حتى إنه كان يقوم لله عزّ وجل حتى تتورَّمَ قدماه، فيُقال له: لقد غَفَرَ الله لك ما تقدَّم من ذنبك وما تأخر. فيقول: «أفلا أكون عَبْداً شكوراً»[(293)].

وقوله: «ورسولُهُ» أي: مُرْسَلُهُ، أرسله الله عزّ وجل وجعله واسطة بينه وبين الخَلْق في تبليغ شرعه فقط، إذْ لولا رسول الله ما عرفنا كيف نعبد الله عزّ وجل، فكان عليه الصَّلاةُ والسَّلامُ رسولاً مِن الله إلى الخَلْقِ، ونِعْمَ الرسول، ونِعْمَ المرسِل، ونعم المرسَل به، فالنبيُّ عليه الصَّلاةُ والسَّلامُ هو رسولٌ مرسلٌ مِنَ الله، وهو أفضل الرُّسل، وخاتمهم، وإمامهم، ولهذا لما جُمِعُوا له ليلة المعراج تقدَّمهم إماماً مع أنه آخرهم عليه الصَّلاةُ والسَّلامُ[(294)].

وعُلِمَ من هذين الوصفين للرسول صلّى الله عليه وسلّم ـ العبودية والرسالة ـ ضلالُ طائفتين ضَلَّتا فيه.

الطائفة الأولى: ظَنَّتْ أنَّ له حقًّا في الرُّبوبية، فصارت تدعو الرَّسولَ عليه الصَّلاةُ والسَّلامُ، وصار تعظيمُه في قلوبهم أشدَّ مِن تعظيم الله ـ نعوذ بالله ـ حتى إنه إذا ذُكِرَ الرَّسولُ اقشعرت جلودهم؛ ثم تلين كأنما ذكر الله.

وإذا ذُكِرَ الله فإنما هو كالماء البارد على جلودهم لا يتحرَّكون، فهؤلاء أشركوا بالله حيث ساووا الرَّسولَ بالله بل جعلوه أعظم مِن الله عزّ وجل.

الطائفة الثانية:{ . / 0 1 2 {وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ}} [ص: 24] وإمَّا أنه كاذب في تعميم الرِّسالة كما يقول النَّصارى الذين يداهنون المسلمين، وانخدعَ بهم بعضُ العرب قالوا: محمدٌ رسولُ الله لكن إلى العرب فقط. ولبَّسوا على النَّاسِ بقوله تعالى: {{هُوَ الَّذِي بَعَثَ فِي الأُمِّيِّينَ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ}} [الجمعة: 2] وهم يقولون: نحن لسنا بأميين، نحن مِن بني إسرائيل مِن أهل الكتاب.

والنصارى يقولون: رسولنا عيسى، ويَغْلُون به حتى جعلوه إلهاً مع الله.

واليهود يقولون: عيسى كاذبٌ ابن زانية ـ والعياذ بالله ـ مقتولٌ مصلوبٌ، ونبيهم موسى.

وعلى كُلٍّ؛ نقول لمن ادعى خصوصية رسالة الرَّسول عليه الصَّلاةُ والسَّلام في العرب: هل تؤمن بأنه رسول؟

إذا قال: نعم، نقول: هل الرسول يكذب؟

إنْ قال: نعم، بطلت شهادتُه، فالرَّسولُ لا يكذب، وإنْ قال: لا، قلنا: اقرأ قولَ الله تعالى: {{قُلْ يَاأَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ لاَ إِلَهَ إِلاَّ هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ *}} [الأعراف] . أما أن تُلبِّس وتأتي بآيات متشابهة فإنك أحقُّ مَنْ يدخلُ في قوله تعالى: {{فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ}} [آل عمران: 7] .

هذا التَّشَهُّدُ الأوَّلُ،............

قوله: «هذا التشهد الأول» هذا المشار إليه ما ذُكِرَ مِن قوله: «التحيات» إلى قوله «وأنَّ محمداً عبدُه ورسوله». وقوله: «التشهُّدُ الأول» يعني: في الثلاثية والرباعية.

واعْلَمْ أن الأحاديث وَرَدَتْ في التشهُّدِ على أكثر من وَجْهٍ، فما موقفنا مِن هذه الوجوه؟

الجواب: أنَّ العلماء رحمهم الله اختلفوا في مثل هذه الوجوه، وهذا بعد أن نعلم أنه لا يمكن جَمْع الذِّكْرَين في آنٍ واحدٍ، أمَّا إذا كان يُمكن أن نجمعهما في آنٍ واحدٍ فجمعُهما أولى، إلا إذا كان هناك قرينة تدلُّ على أن كلَّ واحد منهما يُقال بمفرده كما في دعاء الاستفتاح. فالتشهُّدُ عَلَّمَه النبيُّ صلّى الله عليه وسلّم عَبدَ الله بن مسعود[(295)]، وعَلَّمَه عبدَ الله بن عبَّاس[(296)]. وحديث عبد الله بن مسعود في «الصحيحين»، وحديثُ عبدِ الله بن عبَّاس في «مسلم» وكلاهما صحيح، وليس بينهما إلا اختلاف يسير مما يدلُّنا على أن كلَّ واحد منهما يُقال بمفرده، وأن هذا الاختلاف اليسير مما جاءت به السُّنَّةُ.

وقد سَبَقَ ذِكْرُ الخِلافِ والتفصيل في العبادات الواردة على وجوه متنوِّعةٍ عند الكلام على رَفْعِ اليدين عند تكبيرة الإحرام.

مسألة: ظاهر كلام المؤلِّف أنه لا يزيد في التشهُّدِ الأولِ على ما ذَكَرَ. وعلى هذا؛ فلا يستحبُّ أن تُصلِّيَ على النبيِّ صلّى الله عليه وسلّم في التشهُّد الأوَّل، وهذا الذي مشى عليه المؤلِّف ظاهرُ السُّنَّة، لأنَّ الرسول صلّى الله عليه وسلّم لم يُعلِّم ابنَ مسعود[(297)] وابنَ عباس[(298)] إلا هذا التشهُّد فقط، وقال ابنُ مسعود: «كُنَّا نقولُ قبلَ أن يُفرضَ علينا التشهُّدِ»[(299)] وذكر التشهد الأول فقط؛ ولم يَذكرِ الصَّلاةَ على النبيِّ صلّى الله عليه وسلّم في التشهُّدِ الأول. فلو كان سُنَّةً لكان الرسول عليه الصَّلاةُ والسَّلامُ يعلِّمهم إيَّاه في التشهُّدِ.

وأما قولهم: «يا رسولَ الله، أمَّا السَّلامُ عليك فقد عَرفنَاه، فكيف نُصَلِّي عليك[(300)] إذا نحن صَلَّينا عليك في صلاتِنا؟»[(301)]، فهو سؤال عن الكيفيَّة وليس فيه ذِكْرُ الموضع، وفَرْقٌ بين أن يُعَيَّنَ الموضع أو تُبَيَّنَ الكيفيَّة، ولهذا قال ابن القيم رحمه الله في «زاد المعاد»: كان من هدي النبيِّ صلّى الله عليه وسلّم تخفيف هذا التشهد جدًّا، ثم ذَكَرَ الحديث أنه كان كأنَّما يجلس على الرَّضْفِ ـ يعني: الحجارة المحمَّاة ـ من شِدَّة تعجيله[(302)]، وهذا الحديث وإن كان في سنده نظر، لكن هو ظاهر السُّنَّة، أي: أنه لا يزيد على هذا، وفي «صحيح ابن خزيمة»: «أن الرسول صلّى الله عليه وسلّم إذا كان في وَسَطِ الصَّلاة نَهَضَ حين يفرُغ من تشهُّدِه، وإنْ كان في آخرها دعا بعد تشهُّدِه بما شاء الله أن يدعوَ، ثم يُسلّم»[(303)].

ومع ذلك لو أن أحداً مِن النَّاس صَلَّى على النبيِّ صلّى الله عليه وسلّم في هذا الموضع ما أنكرنا عليه، لكن لو سألنا أيُّهما أحسن؟ لقلنا: الاقتصار على التشهُّدِ فقط، ولو صَلَّى لم يُنْهَ عن هذا الشيء؛ لأنه زيادة خير، وفيه احتمال، لكن اتباع ظاهر السُّنَّة أَولى.

ثم يقول: «اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ .........

قوله: «ثم يقول» أي: بعد التشهد الأول «اللهم» معناها: يا الله. لكن حُذفت ياء النداء، وعُوِّضَ عنها الميم، وجُعِلت الميم في الآخر تيمُّناً بالبداءة باسم الله عزّ وجل، وكانت ميماً ولم تكن جيماً ولا حاءً ولا خاءً، لأن الميم أدلُّ على الجَمْعِ، ولهذا تجتمع الشفتان فيها، فكأن الدَّاعي جمع قَلْبَه على رَبِّه ودعا وقال: اللَّهُمَّ.

إعراب «اللَّهُمَّ»: «الله» منادى مبنيٌّ على الضَّمِّ في محلِّ نصب. ومعنى «الله»: أي: ذو الألوهية الذي يألهه كلُّ مَن تعبَّد له سبحانه وتعالى.

قوله: «صلِّ على محمد» قيل: إنَّ الصَّلاةَ مِن الله الرحمة، ومن الملائكة الاستغفار، ومن الآدميين الدُّعاء.

فإذا قيل: صَلَّتْ عليه الملائكة، يعني: استغفرت له.

وإذا قيل: صَلَّى عليه الخطيبُ يعني: دعا له بالصلاة.

وإذا قيل: صَلَّى عليه الله، يعني: رحمه.

وهذا مشهورٌ بين أهل العلم، لكن الصحيح خِلاف ذلك، أن الصَّلاةَ أخصُّ من الرحمة، ولذا أجمع المسلمون على جواز الدُّعاء بالرحمة لكلِّ مؤمن، واختلفوا: هل يُصلَّى على غير الأنبياء؟ ولو كانت الصَّلاةُ بمعنى الرحمة لم يكن بينهما فَرْقٌ، فكما ندعو لفلان بالرحمة نُصلِّي عليه.

وأيضاً: فقد قال الله تعالى: {{أُوْلَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ}} [البقرة: 157] فعطف «الرحمة» على «الصلوات» والعطفُ يقتضي المغايرة فتبيَّن بدلالة الآية الكريمة، واستعمال العلماء رحمهم الله للصلاة في موضع، والرحمة في موضع أن الصَّلاة ليست هي الرحمة.

وأحسن ما قيل فيها: ما ذكره أبو العالية ـ رحمه الله ـ أنَّ صلاةَ الله على نبيه: ثناؤه عليه في الملأ الأعلى[(304)].

فمعنى «اللَّهمَّ صَلِّ عليه» أي: أثنِ عليه في الملأ الأعلى، أي: عند الملائكة المقرَّبين.

فإذا قال قائل: هذا بعيد مِن اشتقاق اللفظ، لأن الصَّلاة في اللُّغة الدُّعاء وليست الثناء.

فالجواب على هذا: أن الصلاة أيضاً من الصِّلَة، ولا شَكَّ أن الثناء على رسول الله صلّى الله عليه وسلّم في الملأ الأعلى من أعظم الصِّلات؛ لأن الثناء قد يكون أحياناً عند الإنسان أهمُّ من كُلِّ حال، فالذِّكرى الحسنة صِلَة عظيمة.

وعلى هذا؛ فالقول الرَّاجح: أنَّ الصَّلاةَ عليه تعني: الثناء عليه في الملأ الأعلى.

وقوله: «على محمَّد» قد يقول قائل: لماذا لم يقلْ على النبيِّ أو على نبيك محمَّد، وإنما ذَكَرَه باسمه العَلَم فقط.

الجواب: أنَّ هذا من باب الخبر، والخبر أوسع من الطَّلب.

قوله: «وعلى آل محمَّد» . أي: وصَلِّ على آل محمَّد.

وآل محمد، قيل: إنهم أتباعه على دينه[(305)]؛ لأن آل الشخص: كلُّ مَنْ ينتمي إلى الشخص، سواءٌ بنسب، أم حمية، أم معاهدة، أم موالاة، أم اتِّباع كما قال الله تعالى: {{وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ}} [غافر: 46] .

فيكون «آله» هم أتباعُه على دينِهِ.

وقيل: «آل النبيِّ صلّى الله عليه وسلّم» قرابته المؤمنون[(306)]، والقائل بذلك خَصَّ القرابة المؤمنين، فخرج بذلك سائر الناس، وخَرَجَ بذلك كُلُّ مَن كان كافراً مِن قرابة النبيِّ صلّى الله عليه وسلّم، ولكن الصحيح الأول، وهو أن الآل هم الأتباع، لكن لو قُرِنَ «الآل» بغيره فقيل: على محمد وآله وأتباعه. صار المراد بالآل المؤمنين مِن قرابته.

كَمَا صَلَّيْتَ عَلَى آلِ إبْرَاهِيمَ إنَّكَ حَمِيدٌ مَجِيدٌ ...........

قوله: «كما صَلَّيت على آل إبراهيم» هل الكاف هنا للتشبيه أو للتعليل؟

الجواب: أكثر العلماء يقولون: إنها للتشبيه، وهؤلاء فتحوا على أنفسهم إيراداً يحتاجون إلى الجواب عنه، وذلك بأن القاعدة أن المشبَّه دون المُشبَّه به، وعلى هذا؛ فأنت سألت اللَّهَ صلاةً على محمَّدٍ وآله دون الصَّلاة على آل إبراهيم؟ ومعلومٌ أنَّ محمداً وآله أفضل مِن إبراهيم وآله، فلذلك حصل الإشكال؛ لأن هذا يعارض القاعدة المتفق عليها وهي: أن المشبَّه أدنى من المشبَّه به.

وأجابوا عن ذلك بأجوبة.

فقال بعض العلماء: إن آل إبراهيم يدخل فيهم محمَّد عليه الصَّلاةُ والسَّلامُ، لأنه من آله، فإبراهيم أبوه، فكأنه سُئل للرسول عليه الصَّلاةُ والسَّلامُ الصَّلاة مرَّتين، مرَّة باعتبار الخصوص «اللهم صَلِّ على محمَّد»، ومرَّة باعتبار العموم «كما صَلَّيت على آل إبراهيم» ولكن هذا جواب فيه شيء، وليس بواضح.

وقال بعض العلماء: إنها للتعليل ـ أي: الكاف ـ وأنَّ هذا مِن باب التوسُّل بفعل الله السابق؛ لتحقيق الفعل اللاحق، يعني: كما أنك سبحانك سَبَقَ الفضلُ منك على آل إبراهيم؛ فألْحِقِ الفضلَ منك على محمد وآله، وهذا لا يلزم أن يكون هناك مشبَّه ومشبَّه به.

فإن قال قائل: وهل تأتي الكاف للتعليل؟

قلنا: نعم، تأتي للتعليل، استمعْ إليها من كلام العلماء، واستمعْ إلى مثالها.

قال ابن مالك:

شَبِّه بكافٍ وبها التَّعليل قد

يُعنى وزائداً لتوكيد وَرَدْ

فأفاد بقوله: «وبها التعليل قد يُعنى» أنه قد يُقصد بها التعليل.

وأمّا المثال فكقوله تعالى: {{كَمَا أَرْسَلْنَا فِيكُمْ رَسُولاً مِنْكُمْ يَتْلُو عَلَيْكُمْ}} [البقرة: 151] فإن الكاف هنا للتعليل لما سبق.

وكقوله تعالى: {{وَاذْكُرُوهُ كَمَا هَدَاكُمْ}} [البقرة: 198] أي: لهدايتكم، وإن كان يجوز فيها التشبيه، يعني: واذكروه الذِّكرَ الذي هداكم إليه.

فهذا القول ـ أعني: أنَّ الكاف في قوله: «كما صَلَّيت» للتعليل من باب التوسل بالفعل السابق إلى تحقيق اللاحق ـ هو القول الأصحُّ الذي لا يَرِدُ عليه إشكال.

وَبَارِكْ عَلَى مُحَمَّدٍ، وَعَلَى آلِ مُحَمَّدٍ، كَمَا بَارَكْتَ عَلَى آلِ إِبْرَاهِيمَ إنَّكَ حَمِيدٌ مَجِيدٌ،...........

قوله: «وبارك على محمَّد» أي: أنزل عليه البَرَكَةَ، ولهذا جاءت متعدِّية بعلى دون اللام، والبَرَكَة: مأخوذة من «البِرْكَة» وهو مجتمع الماء، ولا يكون إلا على وَجْهِ الكثرة والقرار والثبوت، وعليه فالبَرَكة كثرة الخيرات ودوامها واستمرارها، ويشمَلُ البَرَكَة في العمل والبَرَكة في الأثر.

أما البَرَكَة في العمل: فأن يُوفِّق الله الإنسان لعمل لا يُوفَّق له مَن نُزعت منه البَرَكة.

وأما البَرَكَة في الأثر: بأن يكون لعمله آثار جليلة نافعة ينتفع بها الناس، ولا شَكَّ أن بَرَكَة النبيِّ عليه الصَّلاةُ والسَّلامُ لا نظيرَ لها، وذلك لأن أمَّته أكثر الأمم، ولأن اجتهادهم في الخير أكثر من اجتهادِ غيرهم، فَبُورِكَ له عليه الصَّلاةُ والسَّلامُ فيمن اتبعَه، وبُورِكَ له في عَمَلِ من اتبعَه.

قوله: «وعلى آل محمد كَمَا باركت على آل إبراهيم» سَبَقَ أنَّ الآل إذا أُفرِدت تشمَلُ جميعَ الأتباعِ، فالمرادُ بآله أتباعه، وسَبَقَ الشَّاهدُ من كون الآل بمعنى الأتباع، وهو قوله تعالى: {{وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ}} [غافر: 46] يعني: أتباعه.

أما إذا قُرنت الآلُ بالأصحاب والأتباع؛ صار المرادُ بها المؤمنين مِن قرابتِه من بني هاشم، ومَن تفرَّع منهم؛ لأن الآل يشمَلُ إلى الجَدِّ الرابع.

ولا عَجَبَ أن يكون لِلَّفْظِ معنًى عند الانفراد، ومعنًى عند الاقتران، فالمسكين مثلاً والفقير بمعنى واحد عند الانفراد، ولكُلِّ واحدٍ منهما معنى عند الاقتران والاجتماع، والبِرُّ والتقوى كذلك؛ لكُلِّ واحدة منهما معنى عند الاقتران، ويتَّفق معناهما عند الافتراق.

والكاف هنا على القول الذي رجَّحناه فيما مضى في قوله: «كما صَلَّيت» للتَّعليل، وعلى هذا؛ فيكون ذِكْرُها مِن باب التوسُّلِ بفِعْلِ الله السَّابق إلى فِعْله اللاحق، كأنك تقول: كما أنك يا رَبِّ قد تفضَّلت على آل إبراهيم وباركت عليهم فبارك على آل محمَّد.

قوله: «إنك حميد مجيد» ، الجملة هذه استئنافية تفيد التَّعليل.

«حميد»: فعيل بمعنى فاعل، وبمعنى مفعول، فهو حامد ومحمود، حامد لعباده وأوليائه الذين قاموا بأمره، ومحمود يُحمدُ عزّ وجل على ما له من صفات الكمال، وجزيل الإنعام.

وأما «المجيد»: فهي فعيل بمعنى فاعل، أي: ذو المجد. والمجدُ هو: العظمة وكمالُ السُّلطان، ويُقال: «في كُلِّ شَجَرٍ نَارٌ، واسْتَمْجَدَ المَرْخُ والعَفَارُ»[(307)].

هذا مثلٌ مشهور عند العرب، والمَرْخُ والعَفَار نوعان من الشَّجرِ في الحجاز معروفان، يعني: أنهما أسرعُ الشَّجرِ انقداحاً إذا ضربت بالزَّنْدِ، وإلا ففي كُلِّ الأشجار نار، كما قال تعالى: {{الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الأَخْضَرِ نَارًا}} [يس: 80] .

وَيَسْتَعِيذُ مِنْ عَذَابِ جَهَنَّمَ ومنْ عَذابِ الْقَبْرِ ............

قوله: «ويستعيذ» أي: يقول: أعوذُ بالله مِن عذابِ جهنَّم، والعياذ: هو الالتجاء أو الاعتصام مِن مكروه، يعني: أن يعتصم بالله من المكروه.

واللِّياذ: أن تلجأ إليه لحصول المطلوب، كما قال الشاعرُ:

يا مَنْ ألُوذُ به فيما أُؤَمِّلُهُ

ومَنْ أعُوذُ به مِمَّا أُحَاذِرُهُ

لا يَجْبُرُ النَّاسُ عظماً أنت كاسِرُهُ

ولا يَهيضُونَ عظماً أنت جَابِرُهُ

فجعلَ اللِّياذ فيما يُؤمَّل، والعياذ فيما يُحذَرُ مِن الأشياء المكروهة.

وهذان البيتان لا يصلحان إلا للَّهِ تعالى، وإنْ كان قائلُهما يَمدحُ بهما مخلوقاً، فهما مِن شطحاتِ الشُّعراء.

قوله: «من عذاب جهنم» أي: العذاب الحاصل منها، فالإضافة هنا على تقدير «من» فهي جنسيَّة كما تقول: خاتم حديد، أي: خاتم مِن حديد، ويحتمل أن تكون الإضافة على تقدير «في»، أي: عذابٌ في جهنم كما قال تعالى: {{بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَنْ نَكْفُرَ بِاللَّهِ}} [سبأ: 33] أي: مكرٌ في الليل، والإضافة تأتي على تقدير «مِن» وعلى تقدير «في» وعلى تقدير «اللام» وهي الأكثر.

وقوله: «جهنم» عَلَمٌ على النَّارِ التي أعدَّها عزّ وجل للكافرين، قال تعالى: {{وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ *}} [آل عمران: 131] ، وهذه النَّار وَرَدَ في صفاتها وصفات العذاب فيها في الكتاب والسُّنَّة ما تقشعِرُّ منه الجلودُ، والبحث فيها من عِدَّة وجوه.

الوجه الأول: هل هي موجودة الآن، أو ليست بموجودة؟

الجواب: هي موجودة؛ لأن النبيَّ صلّى الله عليه وسلّم عُرضت عليه النَّارُ في صلاة الكسوف وهو يُصلِّي بالنَّاسِ[(308)]، وكذلك في المعراج رأى النَّارَ أيضاً[(309)] والقرآن يدلُّ على ذلك كما قال تعالى: {{أُعِدَّتْ لِلْكَافِرِينَ}} [البقرة: 24] والإعداد بمعنى: التهيئة والفعل ماضٍ، فيقتضي: أن الإعداد حاصل الآن.

الوجه الثاني: هل هي مؤبَّدة أو مؤمَّدة؟ يعني: هل تفنى أو هي دائمة أبد الآبدين؟

الجواب: المتعيِّن قطعاً أنها مؤبَّدة، ولا يكاد يُعرف عند السَّلفِ سوى هذا القول، ولهذا جَعَله العلماء مِن عقائدهم؛ بأن نؤمن ونعتقد بأن النار مؤبَّدة أبد الآبدين، وهذا أمرٌ لا شَكَّ فيه؛ لأن الله تعالى ذَكَرَ التأبيد في ثلاثة مَواضع مِن القرآن في سورة «النساء» في قوله تعالى: {{إِنَّ الَّذِينَ كَفَرُوا وَظَلَمُوا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلاَ لِيَهْدِيَهُمْ طَرِيقًا *} {إِلاَّ طَرِيقَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا}} [النساء: 168، 169] .

والثاني في سورة «الأحزاب» في قوله تعالى: {{إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيرًا *} {خَالِدِينَ فِيهَا أَبَدًا}} [الأحزاب: 64، 65] .

والثالث في سورة «الجن» في قوله تعالى: {{وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا}} [الجن: 23] ، ولو ذَكَرَ اللَّهُ عزّ وجل التأبيد في موضعٍ واحد لكفى، فكيف وهو قد ذَكَرَه في ثلاثة مواضعٍ؟ ومِن العجب أن فِئةً قليلة مِن العلماء ذهبوا إلى أنها تفنى بناءً على عِللٍ عَليلة؛ لمخالفتها لمقتضى الكتاب والسُّنَّة، وحَرَّفوا مِن أجلها الكتابَ والسُّنَّةَ فقالوا: إن {{خَالِدِينَ فِيهَا أَبَدًا}} ما دامت موجودة. فكيف هذا؟!!

إذا كانوا خالدين فيها أبداً لزم أن تكون هي مؤبَّدة، لأن قوله: {{فِيهَا}} أي: هم كائنون فيها، وإذا كان الإنسان خالداً مؤبَّداً تخليده لزم أن يكون مكان الخُلود مؤبَّداً، لأنه لو فَنِيَ مكانُ الخلود ما صَحَّ تأبيد الخُلود.

والتعليلات المخالفة للنصِّ مردودة على صاحبها، وهذا الخلاف الذي ذُكِرَ عن فِئةٍ قليلة مِن أهل العِلم خلافٌ مُطَّرَحٌ؛ لأنه مخالف للنصِّ الصَّريح الذي يجب على كُلِّ مؤمن أن يعتقده، ومَن خالفَه لشُبهة قامت عنده فيُعذر عند الله، لكن من تأمَّل نصوصَ الكتابِ والسُّنَّةِ عَرَفَ أنها مؤبَّدة، والحكمة تقتضي ذلك؛ لأن هذا الكافر أفنى عُمُرَه في محاربة الله عزّ وجل ومعصيته، والكفر به وتكذيب رُسُله، مع أنه جاءه النذيرُ، وأعذر، وبُيِّنَ له الحقُّ، ودُعِي إليه، وقوتِلَ عليه، وأصرَّ على الكفر والباطل، فكيف نقول: إنَّ هذا لا يؤبَّد عذابه! والآيات في هذا صريحة.

الوجه الثالث: هل عذابها حقيقي يُؤلِم، أو أنَّ أهلَها يكونون فيها كأنهم حِجارة لا يتألَّمون؟

الجواب: أن عذابها حقيقي يُؤلِم، ومَنْ قال خِلاف ذلك فقد أخطأ، وأبعد النَّجْعَة، فهم يُعَذَّبون ويألمون ألماً عظيماً شديداً، كما قال تعالى في عِدَّة آيات {{لَهُمْ عَذَابٌ أَلِيمٌ}} [البقرة: 10] حتى إنهم يتمنَّون الموتَ، والذي يتمنَّى الموت، هل يُقال: إنه يتألَّم أو إنه تأقلم؟

الجواب: لو تأقلمَ ما تألَّمَ، ولا دعا الله أنْ يقضيَ عليه، قال تعالى: {{وَنَادَوْا يَامَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ *لَقَدْ جِئْنَاكُمْ بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ *}} [الزخرف] .

إذاً؛ هم يتألَّمون بلا شَكٍّ، والحرارة النارية تؤثِّر على أبدانهم ظاهرِها وباطنِها، قال الله تعالى في كتابه العزيز: {{إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِنَا سَوْفَ نُصْلِيهِمْ نَارًا كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا لِيَذُوقُوا الْعَذَابَ إِنَّ اللَّهَ كَانَ عَزِيزًا حَكِيمًا *}} [النساء] وهذا واضحٌ؛ أن ظاهر أبدانهم يتألَّم وينضج، وقال تعالى: {{وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ}} [الكهف: 29] ، وشَيُّ الوجه واللَّحم معروف، فهم إذا استغاثوا {{يُغَاثُوا بِمَاءٍ كَالْمُهْلِ}} [الكهف: 29] بعد مُدَّة طويلة، وهذا الماء إذا أقبل على وجوههم شواها وتساقطت ـ والعياذ بالله ـ فإذا شَرِبوه قَطَّعَ أمعاءَهم كما قال تعالى: {{وَسُقُوا مَاءً حَمِيمًا فَقَطَّعَ أَمْعَاءَهُمْ}} [محمد: 15] وهذا عذاب الباطن، وقال النبيُّ عليه الصَّلاةُ والسَّلامُ في أهونِ أهلِ النَّارِ عذاباً: «إنَّه في ضَحْضَاح مِنْ نار، وعليه نعلان يغلي منهما دماغُه»[(310)] فإذا كان الدِّماغ يَغْلي، فما بالك بما دونه مما هو أقرب إلى النَّعلين، وهذا دليل واضحٌ على أنَّهم يتألَّمون، وأنَّ هذه النارَ تؤثِّر فيهم، وقال تعالى: {{وَذُوقُوا عَذَابَ الْحَرِيقِ}} [الحج: 22] أي: المُحرِق، والآيات والأحاديث في هذا كثيرة.

الوجه الرابع: هل هناك ناران: نارٌ لأهل الكفر، ونار لأهل التوحيد الذين يُعذَّبون فيها ثم يخرجون؟

الجواب: زَعَمَ بعضُ العلماء ذلك، وقال: إنَّ النَّارَ ناران، نارٌ لأهل الكفر؛ ونار لأهل المعاصي من المؤمنين، وبينهما فَرْقٌ، ولكن هذا لا أعلمُ له دليلاً؛ لا مِن القرآن ولا من السُّنَّة، والذي أعلمُه أنَّ النَّارَ واحدة لا تختلف لكن عذابها يختلفُ، فلا شَكَّ أنَّها على عُصاة المؤمنين ليست كما هي على الكافرين.

وكوننا نقول بالتقسيم بناءً على استبعاد عقولنا أن تكون ناراً واحدة تؤثِّر تأثيرين مختلفين لا وَجْهَ له لما يلي:

أولاً: أن الله على كلِّ شيءٍ قدير، والله تعالى قادرٌ على أن يجعل النَّارَ الواحدة لشخص سلاماً ولآخر عذاباً.

ثانياً: أن أحوال الآخرة لا تُقاس بأحوال الدنيا أبداً؛ لظهور الفَرْقِ العظيم بينهما، فلا يجوز أنَّ تقيس أحوال الآخرة بأحوال الدُّنيا؛ لتنفي ما لا يتَّسعُ له عقلك، بل عليك ـ بالنسبة لأحوال الآخرة ـ أن تسلِّم وتقبل وتُصدِّق. أليست هذه الشمسُ تدنو مِن الخلائق قَدْرَ ميل يوم القيامة؟ ولو كانت أحوالُ النَّاسِ يوم القيامة كأحوالهم في الدنيا لأحرقتهم؛ لأنَّ هذه الشمسَ في أوجها لو نزلت في الدُّنيا ولو يسيراً أحرقت الأرضَ ومَحَتْهَا عن آخرها، ونحن نحسُّ بحرارتها الآن، وبيننا وبينها مسافات عظيمة، ولا سيَّما في أيام الصيف حين تكون عمودية، ومع ذلك تدنو مِن الخلائق يوم القيامة بمقدار ميل، ولا يحترقون بها.

وكذلك أيضاً في يوم القيامة؛ الناسُ في مقام واحد، المؤمنون لهم نورٌ يَسعى بين أيديهم وبأيمانهم، والكُفَّار في ظُلْمَة، لكن في الدنيا لو كان بجانبك واحد على يمينه نورٌ وبين يديه نورٌ فإنك تنتفع به، أمَّا في الآخرة فلا.

وفي الآخرة أيضاً يَعْرَقُ النَّاسُ، فيختلف العَرَقُ اختلافاً عظيماً بينهم؛ وهم في مكانٍ واحد، فمِن النَّاسِ مَن يَصِلُ العَرَقُ إلى كعبيه، ومنهم مَن يَصِلُ إلى ركبتيه، ومنهم مَن يَصِلُ إلى حقويه، ومنهم مَنْ يُلجمُه العَرَقُ.

فلا يجوز أن نقيسَ أحوالَ الآخرة بأحوال الدُّنيا، ثم نذهب ونُحدِث أشياء لم تأتِ في الكتاب والسُّنَّة، كتقسيم النَّار إلى نارين: نار للعصاة، ونار للكافرين. فالذي بلغنا ووصل إليه عِلمُنا أنها نارٌ واحدة لكنها تختلف.

الوجه الخامس: أين مكان وجودها؟

الجواب: مكانها في الأرض، ولكن قال بعضُ أهل العِلْم: إنَّها البحار. وقال آخرون: بل هي في باطن الأرض. والذي يظهر: أنَّها في الأرض، ولكن لا ندري أين هي مِن الأرض على وَجْهِ التعيين.

والدَّليل على أنَّ النَّارَ في الأرض:

قول الله تعالى: {{كَلاَّ إِنَّ كِتَابَ الْفُجَّارِ لَفِي سِجِّينٍ *}} [المطففين: 7] وسِجِّين الأرض السُّفلى كما جاء في حديث البَراءِ بن عَازبٍ فيمن احتُضِرَ وقُبِضَ مِن الكافرين، أنَّها لا تُفتَّحُ لهم أبوابُ السَّماءِ، ويقول الله تعالى: «اكتبوا كتابَ عبدي في سِجِّين في الأرض السُّفلى، وأعيدوه إلى الأرض»[(311)] ولو كانت النَّارُ في السَّماء لكانت تُفتَّحُ لهم أبوابُ السَّماءِ ليدخلوها؛ لأنَّ النبيَّ صلّى الله عليه وسلّم رأى أصحابَها يعذَّبون فيها، وإذا كانت في السَّماءِ لَزِمَ مِن دخولهم في النَّارِ التي في السماء أن تُفَتَّحَ لهم أبوابُ السَّماءِ.

لكن؛ بعضُ الطَّلبة استشكلَ وقال: كيف يراها الرَّسولُ صلّى الله عليه وسلّم ليلة عُرِجَ به[(312)] وهي في الأرض؟

وأنا أعجب لهذا الاستشكال! ولا سيَّما وقد وَرَدَ مِن طالب عِلم، فإذا كُنَّا ـ ونحن في الطائرة ـ نرى الأرضَ تحتنا بعيدة وندركها، فكيف لا يرى النبيُّ عليه الصَّلاةُ والسَّلامُ النَّارَ وهو في السماء؟!!

ثم إن أمورَ الغيب لا تُقاس بأمور الشهادة.

فالحاصل: أنَّ النَّارَ في الأرض، وقد رُوِيَ في هذا أحاديثُ؛ لكنها ضعيفة، ورُوِيَ آثار عن السَّلف كابن عباس، وابن مسعود[(313)]، وهو ظاهر القرآن قال تعالى: {{إِنَّ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَاسْتَكْبَرُوا عَنْهَا لاَ تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ وَلاَ يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ}} [الأعراف: 40] ، والذين كذَّبوا بالآيات واستكبروا عنها لا شَكَّ أنهم في النّار.

الوجه السادس: ما أسماؤها؟

الجواب: لها أسماء متعدِّدة، وهذا التعدُّد في الأسماء لاختلاف صفاتها؛ فتُسمَّى الجحيم، وتُسمَّى جهنَّم، وتُسمَّى لَظَى، وتُسمَّى السَّعير، والمُسمَّى واحد، فكلُّ ما وَرَدَ في كتاب الله أو صَحَّ في سُنَّة الرسول صلّى الله عليه وسلّم مِن أسمائها فإنه يجب على المؤمن أن يصدِّق به ويُثْبِتَه.

وقوله: «من عذاب جهنَّم» هل المراد أنه يتعوَّذ بالله من فِعْلِ المعاصي المؤدِّية إلى جهنم، أو يتعوَّذ بالله من جهنَّم، وإن عَصَى فهو يطلب المغفرة من الله، أو يشمَلُ الأمرين؟

الجواب: يشمَلُ الأمرين، فهو يستعيذُ بالله مِن عذاب جهنَّم، أي: مِن فِعْلِ الأسباب المؤدِّية إلى عذاب جهنَّم.

ومِن عذاب جهنَّم، أي: من عقوبة جهنَّم إذا فَعل الأسباب التي توجب ذلك؛ لأن الإنسان بين أمرين: إمَّا عصمة مِن الذُّنوبِ، فهذا إعاذة الله من فِعْلِ السبب، وإما عفوٌ عن الذُّنوبِ وهذا إعاذة الله مِن أَثَرِ السبب.

وقولنا: العصمة مِن الذُّنوبِ، ليس معناه العصمة المطلقة؛ لأن النبيَّ صلّى الله عليه وسلّم قال: «كلُّ بني آدم خَطَّاء، وخيرُ الخَطَّائين التوَّابُون»[(314)]. وقال: «لو لم تُذنبوا؛ لذهبَ اللَّهُ بكم، ولجاء بقومٍ يُذنبون؛ فيستغفرون الله؛ فيغفر لهم»[(315)].

قوله: «ومن عذاب القبر» معطوفة على «مِن عذاب جهنَّم» وعذاب القبر ما يحصُل فيه من العقوبة، وأصل القبر مدفن الميِّت، قال الله تعالى: {{ثُمَّ أَمَاتَهُ فَأَقْبَرَهُ *}} [عبس] قال ابنُ عباس: «أي: أكرمه بدفنه». وقد يُراد به البرزخ الذي بين موت الإنسان وقيام الساعة، وإن لم يُدفن، كما قال تعالى: {{وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ}} [المؤمون: 100] يعني: مِن وراء الذين ماتوا؛ لأن أوَّلَ الآية يدلُّ على هذا، قال تعالى: {{حَتَّى إِذَا جَاءَ أَحَدَهُمُ الْمَوْتُ قَالَ رَبِّ ارْجِعُونِ *لَعَلِّي أَعْمَلُ صَالِحًا فِيمَا تَرَكْتُ كَلاَّ إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ *}} [المؤمنون] .

فهل الدَّاعي إذا استعاذ بالله مِن عذابِ القبر؛ يريد مِن عذاب مدفن الموتى، أم مِن عذاب البرزخ الذي بين موته وبين قيام السَّاعة؟

الجواب: يُريد الثاني؛ لأن الإنسان في الحقيقة لا يدري هل يموت ويُدفن، أو يموت وتأكله السِّباع، أو يَحترق ويكون رماداً، قال الله تعالى: {{وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ}} [لقمان: 34] فاستحضر أنك إذا قلت: «من عذاب القبر» أي: مِن العذاب الذي يكون للإنسان بعد موتِه إلى قيام السَّاعة.

والبحث في عذاب القبر مِن عِدَّة أوجه:

الوجه الأول: بماذا ثبت عذاب القبر؟

الجواب: ثبت بصريح السُّنَّة، وظاهر القرآن، وإجماع المسلمين.

أمَّا صريحُ السُّنَّة: فحديث البَراء بن عَازبٍ وأمثاله، قال النبيُّ عليه الصَّلاةُ والسَّلامُ: «استعيذوا بالله مِن عذابِ القبر، استعيذوا بالله مِن عذاب القبر، استعيذوا بالله مِن عذاب القبر»[(316)].

وأمَّا إجماع المسلمين: فلأن جميع المسلمين يقولون في صلاتهم: «أعوذُ بالله من عذاب جهنَّم، ومِن عذاب القبر»، حتى العامَّة الذين ليسوا من أهل الإجماع، ولا من العلماء.

وأما ظاهر القرآن: فمثل قوله تعالى في آل فرعون: {{النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ *}} [غافر] قال: {{النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا}} ثم قال: {{وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ}} ولا شَكَّ أن عَرْضهم على النَّارِ مِن أجل أن يصيبهم مِن عذابها، وقال تعالى: {{وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلاَئِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمْ}} [الأنعام: 93] فهم يَشِحُّون بأنفسهم لا يريدون أن تخرج {{الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ}} [الأنعام: 93] .

فقال: {{الْيَوْمَ}} «أل» هنا للعهد الحضوري، يعني: اليوم الحاضر الذي هو يوم وفاتهم {{تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ}} [الأنعام: 93]

وهذا الظَّاهر من القرآن يكاد يكون كالصَّريح؛ لأن الآيتين اللتين ذكرناهما كالصَّريح في ذلك.

الوجه الثاني: هل هو على البدن، أو على الرُّوح، أو عليهما؟

الجواب: الأصلُ أنَّه على الرُّوح؛ لأن الحُكْمَ بعد الموت للرُّوح، والبدن جُثَّة هامدة، ولهذا لا يحتاج البدن إلى إمداد لبقائه، فلا يأكل ولا يشرب، بل تأكله الهوام، لكن قال شيخ الإسلام ابن تيمية: إن الرُّوح قد تتَّصلُ بالبَدَنِ فيتعذَّب. واعتمدوا في ذلك على أنَّ هذا قد رُئِيَ حِسًّا في القبر، فقد فُتِحَتْ بعضُ القبور ورُئِيَ أثرُ العذاب على الجسم، وفُتِحت بعضُ القبور ورُئِيَ أثر النَّعيم على الجسم، وقد حدثني بعضُ النَّاسِ أنَّهم في هذا البلد هنا في «عُنَيزة» كانوا يَحْفِرُون لسور البلد الخارجي، فمرُّوا على قَبْرٍ فانفتح اللَّحْدُ فوجدوا فيه ميتاً قد أكلت كَفَنَه الأرضُ، وبقي جسمُه يابساً؛ لكن لم تأكل منه شيئاً، حتى إنهم قالوا: إنهم رأوا لحيته وفيها الحناء، وفاح عليهم رائحة كأطيب ما يكون من المسك، فتوقَّفوا وذهبوا إلى الشيخ، وكان في ذلك الوقت «عبد الله بن عبد الرحمن أبا بطين» وسألوه فقال: دعوه على ما هو عليه وجنِّبوا عنه، فاحفِروا عن يمين أو يسار.

فبناءً على ذلك قال العلماء: إن الرُّوح قد تتَّصل بالبدن فيكون العذابُ على هذا وهذا، وربما يُستأنس لذلك بحديث البَراءِ بن عازبٍ المتقدِّم الذي قال فيه رسولُ الله صلّى الله عليه وسلّم: «إن القبرَ ليضيق على الكافر؛ حتى تختلف فيه أضلاعُه»[(317)]، فهو يدلُّ على أن العذابَ يكون على الجسم؛ لأن الأضلاع في الجسم.

الوجه الثالث: إذا لم يُدفن الميِّت وأكلته السِّباعُ، أو ذرَّته الرِّياحُ، أو سقط في اليَمِّ فأكلته الحيتان. هل يكون عليه عذاب؟

الجواب: نعم، ويكون العذاب على الرُّوح؛ لأن الجسدَ قد زال وتَلِفَ وفَنِيَ، وإنْ كان هذا أمراً غيبيًّا لا أستطيع أن أجزم بأن البدن لا يناله مِن هذا العذاب شيء؛ ولو كان قد فَنِيَ واحترق؛ لأن الأمر الأُخروي لا يستطيع الإنسان أن يقيسه على المشاهد في الدُّنيا.

الوجه الرابع: هل عذابُ القبر دائم، أو منقطع؟.

الجواب: أما إنْ كان الإنسان كافراً ـ والعياذ بالله ـ فإنه لا طريق إلى وصول النَّعيم إليه أبداً، ويكون عذابُه مستمرًّا، وأما إنْ كان عاصياً وهو مؤمن فإنه إذا عُذِّبَ في قَبْرِه يُعذَّب بقَدْرِ ذنوبه، وربَّما يكون عذابُ ذنوبه أقل مِن البرزخ الذي بين موته وقيام الساعة، وحينئذٍ يكون منقطعاً.

الوجه الخامس: هل يُخفَّفُ عذابُ القبر بالنسبة للمؤمن العاصي؟

الجواب: نعم، قد يُخفَّف؛ لأن النبيَّ صلّى الله عليه وسلّم مرَّ بقبرين فقال: «إنَّهما ليُعذَّبان، وما يُعذَّبان في كبير، بلى إنه كبير، أمَّا أحدهما فكان لا يستبرئ أو قال: لا يستنزه من البول، وأما الآخر فكان يمشي بالنميمة»، ثم أخذ جريدةً رطبةً فشقَّها نصفين، فغرز في كُلِّ قبر واحدة، وقال: «لعله يخفَّف عنهما ما لم ييبسا»[(318)]، وهذا دليل على أنه قد يُخفَّف العذابُ، ولكن ما مناسبة هاتين الجريدتين لتخفيف العذاب عن هذين المعذَّبين؟

الجواب[(319)]: قيل: لأنَّهما تسبِّحان ما لم تيبسا، والتسبيح يخفِّف مِن العذاب على الميِّت، وفرَّعوا على هذه العِلَّة المستنبطة التي قد تكون مستبعدة؛ أنه يُسنُّ للإنسان أن يذهب إلى القبور ويسبِّح عندها مِن أجل أن يخفِّف عنها العذاب.

وقال بعضُ العلماء: هذا التَّعليل ضعيف؛ لأن الجريدتين تسبِّحان، سواء كانتا رطبتين أم يابستين لقول الله تعالى: {{تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلاَّ يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لاَ تَفْقَهُونَ تَسْبِيحَهُمْ}} [الإسراء: 44] .

وسُمِعَ تسبيحُ الحَصى بين يدي الرَّسولِ عليه الصَّلاةُ والسَّلامُ مع أن الحَصى يابس ولا ينمو.

والعِلَّة القريبة: أنَّ الرَّسولَ صلّى الله عليه وسلّم رجا مِن الله عزّ وجل أن يخفِّف عنهما مِن العذاب ما دامت هاتان الجريدتان رطبتين، يعني: أن المدَّة ليست طويلة.

وذلك مِن أجل التَّحذير عن فِعْلِهما؛ لأن فِعْلَهما كبير كما جاء في الرواية: «بلى؛ إنه كبير» أحدهما لا يستبرئ من البول، وإذا كان لا يستبرئ مِن البول صَلَّى بغير طهارة، والثاني يمشي بالنميمة؛ يُفسد بين عباد الله ـ والعياذ بالله ـ ويُلقي بينهم العداوة والبغضاء، فالأمر كبير، وهذا هو الأقرب أنها شفاعة مؤقَّتة تحذيراً للأمة، لا بُخلاً مِن الرسول صلّى الله عليه وسلّم بالشفاعة الدائمة.

ونقول استطراداً: إن بعض العلماء ـ عفا الله عنهم ـ قالوا: يُسَنُّ أن يضع الإنسان جريدة رطبة أو شجرة أو نحوها على القبر ليخفِّف عنه، لكن هذا الاستنباط بعيد جدًّا؛ ولا يجوز أن نصنع ذلك لما يلي:

أولاً: أنه لم يُكشف لنا أن هذا الرَّجل يُعذَّب، بخلاف النبيِّ عليه الصَّلاةُ والسَّلامُ، فقد كُشِفَ له عن القبرين.

ثانياً: أننا إذا فعلنا ذلك فقد أسأنا إلى الميِّت؛ لأننا ظننَّا به ظَنَّ سوءٍ أنه يُعذَّب، وما يدرينا فلعله يُنَعَّم، لعل هذا الميت ممن مَنَّ الله عليه بالمغفرة قبل موته؛ لوجود سبب مِن أسباب المغفرة الكثيرة، فمات وقد عفا رَبُّ العباد عنه، وحينئذٍ لا يستحقُّ عذاباً.

ثالثاً: أنَّهُ مخالفٌ لهدي النبيِّ صلّى الله عليه وسلّم فإنه لم يكن يفعل ذلك في كلِّ قَبْرٍ.

رابعاً: أنَّه مخالفٌ لما كان عليه السَّلف الصَّالح الذين هم أعلمُ النَّاس بشريعة الله، فما فَعَلَ هذا أحدٌ من الصَّحابة رضي الله عنهم.

خامساً: أنَّ الله تعالى قد فَتَحَ لنا ما هو خير منه، فكان النبيُّ عليه الصَّلاة والسَّلام إذا فَرَغَ مِن دفن الميِّت وَقَفَ عليه وقال: «استغفروا لأخيكم، واسألوا له التثبيتَ، فإنه الآن يُسأل»[(320)].

الوجه السادس: هل عذاب القبر من أمور الغيب، أم من أمور الشَّهادة؟

الجواب: مِن أمور الغيب، وكم من إنسان في هذه المقابر يُعذَّب، ونحن لا نشعرُ به، وكم جار له مُنعَّم مفتوح له باب إلى الجنة ونحن لا نشعر به، فما في القبور لا يعلمه إلا علاَّم الغيوب، فشأن عذاب القبر من أمور الغيب، ولولا أن رسول الله صلّى الله عليه وسلّم أخبرنا به ما علمنا؛ ولهذا لمَّا دَخَلَ رسولُ الله صلّى الله عليه وسلّم على عائشة، وعندها امرأة من اليهود وهي تقول: هل شعرتِ أنكم تفتنون في القبور؟ قالت عائشة: فارتاعَ رسولُ الله صلّى الله عليه وسلّم وقال: «إنَّما تُفْتَنُ يَهُودُ» قالت عائشة: فلبثنا ليالي، ثم قال رسول الله صلّى الله عليه وسلّم: «هل شعرتِ أنه أُوحي إلي أنكم تُفتنون في القبور» قالت عائشة: فسمعت رسول الله صلّى الله عليه وسلّم بَعْدُ يستعيذُ مِن عذاب القبر[(321)].

ولكن قد يُطلع الله تعالى عليه مَنْ شاء مِن عباده، مثل ما أطلع نبيه صلّى الله عليه وسلّم على الرَّجُلين اللذين يعذَّبان، أحدُهما يمشي بالنميمة، والآخر لا يستنزه من البول[(322)]. والحكمة من جَعْلِهِ من أمور الغيب ما يلي:

أولاً: أنَّ الله سبحانه وتعالى أرحم الراحمين؛ فلو كُنَّا نَطَّلِعُ على عذاب القبور لَمِتنا؛ لأن الإنسان إذا اطَّلع على أنَّ أباه، أو أخاه، أو ابنه، أو زوجه، أو قريبه يُعذَّب في القبر ولا يستطيع فِكَاكَه، فإنه يَقْلق ولا يستريح، وهذه مِن نعمة الله سبحانه.

ثانياً: أنه أستر للميِّت، فهذا الميِّت قد سَتَرَ الله عليه، ولم نعلم عن ذنوبه التي بينه وبين رَبِّه عزّ وجل، فإذا مات وأطلعنا الله على عذابِهِ صار في ذلك فضيحة عظيمة له، ففي سَتْرِه رَحْمةٌ مِن الله بالميِّت.

ثالثاً: أنه قد يَصعُب على الإنسان دَفْنُ الميِّت؛ كما صَحَّ عن النبيِّ عليه الصَّلاةُ والسَّلامُ: «لولا ألاَّ تدافنوا؛ لسألتُ اللَّهَ أن يسمِعَكم مِن عذاب القبر الذي أسمعُ منه»[(323)].

رابعاً: أنَّ في ذلك إزعاجاً لأهله وذويه، وربما عُيِّرُوا بذلك وأُهينُوا.

خامساً: لو كان العذاب ظاهراً لم يكن للإيمان به مزيَّة، لأنه يكون مشاهداً، وهو من أمور الغيب التي يُثنى على مَنْ آمن بها، ثم إنَّه قد يحمِلُ النَّاسَ على أن يؤمنوا كلهم؛ لقوله تعالى: {{فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ}} [غافر: 84] فلو رأى النَّاسُ هؤلاء المدفونين وسمعوهم يتصارخون لآمنوا وما كفر أحد، لأنه أيقن بالعذاب عين اليقين، فكأنه نزل به فلم يكن للإيمان به فائدة. وحِكَمُ الله سبحانه وتعالى عظيمة والإنسان المؤمن حقيقة هو الذي يجزمُ بخبر الله أكثر مما يجزمُ بما شاهده بعينه، لأن خَبَرَ الله عزّ وجل لا يتطرَّقُ إليه احتمال الوهم ولا الكذب، وما تراه بعينك يمكن أن تتوهمه.

فكم مِن إنسان شَهِدَ أنَّه رأى الهلالَ؛ وإذا هي نجمة. وكم مِن إنسان شَهِدَ أنه رأى الهلال؛ وإذا هي شعرة بيضاء على حاجبه، وهذا وَهْمٌ، وكم مِن إنسان يرى شَبَحاً ويقول: هذا إنسان مقبل؛ وإذا هو جذع نخلة. وكم من إنسان يرى السَّاكن متحرِّكاً والمتحرِّك ساكناً. لكن خبر الله لا يتطرَّق إليه الاحتمال أبداً. ولهذا نسألُ الله لنا ولكم الثبات. فالمؤمن يُوقن بخبر الله أشدَّ مما يراه في عينه مِن قَبوله والإيمان به.

وَمِنْ فِتْنَةِ الْمَحْيَا وَالمَمَاتِ وَفِتْنَةِ الْمَسِيحِ الدَّجَّالِ وَيَدْعُو بِمَا وَرَدَ.

قوله: «ومن فتنة المحيا والممات» معطوفة على «من عذاب جهنم» والمراد بالفتنة اختبار المرء في دينه؛ في حياته وبعد مماته، وفتنة الحياة عظيمة وشديدة، وقلَّ من يتخلَّص منها إلا مَنْ شاء الله، وهي تدور على شيئين:

1 ـ شُبُهات.

2 ـ شهوات.

أما الشُّبُهات فتعرض للإنسان في عِلْمِهِ، فيلتبس عليه الحقُّ بالباطل، فيرى الباطل حقًّا، والحقَّ باطلاً، وإذا رأى الحقَّ باطلاً تجنَّبه، وإذا رأى الباطلَ حقاً فَعَلَهُ، وأمَّا الشَّهوات فتعرض للإنسان في إرادته، فيريد بشهواته ما كان محرَّماً عليه، وهذه فتنة عظيمة، فما أكثر الذين يرون الرِّبا غنيمة فينتهكونه! وما أكثر الذين يرون غِشَّ النَّاسِ شطارةً وجَودةً في البيع والشِّراء فيغشُّون! وما أكثر الذين يرون النَّظَرَ إلى النساء تلذُّذاً وتمتُّعاً وحرية، فيطلق لنفسه النظر للنساء! بل ما أكثر الذين يشربون الخمر ويرونه لذَّة وطرباً! وما أكثر الذين يرون آلاتِ اللهو والمعازف فنًّا يُدرَّسُ ويُعطى عليه شهادات ومراتب!

وأما فتنة الممات فاختلف فيها العلماءُ على قولين[(324)]:

القول الأول: إن فتنة الممات سؤال الملكين للميِّت في قَبْرِه عن ربِّه، ودينه ونبيِّه؛ لقول النبيِّ صلّى الله عليه وسلّم: «إنه أُوحِيَ إلي أنكم تُفتنون في قبوركم مثل أو قريباً من فتنة المسيح الدَّجَّال»[(325)]. فأمَّا مَنْ كان إيمانُه خالصاً فهذا يسهل عليه الجواب.

فإذا سُئل: مَنْ ربُّك؟ قال: ربِّي الله.

مَنْ نبيُّك؟ قال: نبيِّي محمَّد.

ما دينك؟ قال: ديني الإسلام. بكلِّ سُهولة.

وأما غيره ـ والعياذ بالله ـ فإذا سُئل قال: هاه... هاه... لا أدري؛ سمعت الناس يقولون شيئاً فقلته[(326)].

وتأمل قوله: «هاه... هاه...» كأنه كان يعلم شيئاً فنسيه، وما أشدَّ الحسرة في شيء علمتَه ثم نسيتَه؛ لأن الجاهل لم يكسب شيئاً، لكن النَّاسي كسب الشيء فخسره، والنتيجة يقول: لا أدري مَنْ ربِّي، ما ديني، مَنْ نبيي. فهذه فتنة عظيمة؛ أسألُ الله أن ينجِّيني وإيَّاكم منها، وهي في الحقيقة تدور على ما في القلب، فإذا كان القلب مؤمناً حقيقة يرى أمور الغيب كرأي العين، فهذا يجيب بكلِّ سُهولة، وإن كان الأمر بالعكس فالأمر بالعكس.

القول الثاني: المراد بفتنة الممات: ما يكون عند الموت في آخر الحياة، ونصَّ عليها ـ وإنْ كانت مِن فتنة الحياة ـ لعظمها وأهميتها، كما نصَّ على فِتنة الدَّجَّال مع أنها مِن فتنة المحيا، فهي فِتنة ممات؛ لأنها قُرب الممات، وخصَّها بالذِّكر؛ لأنها أشدُّ ما يكون، وذلك لأن الإنسان عند موته ووداع العمل صائر إما إلى سعادة، وإما إلى شقاوة، قال الرسول صلّى الله عليه وسلّم: «إن أحدَكُم ليعملُ بعملِ أهلِ الجنَّة حتى ما يكون بينه وبينها إلا ذراع، فيسبق عليه الكتابُ؛ فيعملُ بعملِ أهل النَّارِ»[(327)] فالفتنة عظيمة.

وأشدُّ ما يكون الشيطانُ حرصاً على إغواء بني آدم في تلك اللحظة، والمعصومُ مَنْ عَصَمَه الله، يأتي إليه في هذه الحال الحرجةِ التي لا يتصوَّرها إلا من وقع فيها قال تعالى: {{كَلاَّ إِذَا بَلَغَتِ التَّرَاقِيَ *وَقِيلَ مَنْ رَاقٍ *وَظَنَّ أَنَّهُ الْفِرَاقُ *وَالْتَفَّتِ السَّاقُ بِالسَّاقِ *إِلَى رَبِّكَ يَوْمَئِذٍ الْمَسَاقُ *}} [القيامة] ، حال حرجة عظيمة، الإنسانُ فيها ضعيفُ النَّفْسِ، ضعيفُ الإِرادة، ضعيفُ القوَّة، ضيقُ الصَّدر، فيأتيه الشيطانُ ليغويه؛ لأن هذا وقت المغنم للشيطان، حتى إنه كما قال أهل العلم: قد يعرضُ للإِنسان الأديان اليهودية، والنصرانية، والإسلامية بصورة أبويه، فيعرضان عليه اليهودية والنصرانية والإسلامية، ويُشيران عليه باليهودية أو بالنصرانية، والشيطان يتمثَّلُ كُلَّ واحد إلا النبيَّ صلّى الله عليه وسلّم، وهذه أعظم الفِتَنِ.

ولكن هذا والحمد لله لا يكون لكلِّ أحد، كما قاله شيخ الإسلام ابن تيمية ـ رحمه الله ـ، وحتى لو كان الإنسان لا يتمكَّن الشيطان من أن يَصِلَ إلى هذه الدرجة معه، لكن مع ذلك يُخشى عليه منه.

يقال: إنَّ الإمام أحمد رحمه الله وهو في سكرات الموت كان يُسمَعُ وهو يقول: بعدُ.. بعدُ. فلما أفاق قيل له في ذلك؟ قال: إنَّ الشيطان كان يعضُّ أنامله يقول: فُتَّني يا أحمد. يعضُّ أنامله ندماً وحسرة كيف لم يُغوِ الإمام أحمد؟ فيقول له أحمد: بعدُ.. بعدُ. أي: إلى الآن ما خرجت الرُّوح، فما دامت الرُّوح في البدن فكلُّ شيء وارد ومحتمل {{رَبَّنَا لاَ تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا}} [آل عمران: 8] في هذه الحال فتنة عظيمة جدًّا، ولهذا نصَّ النبيُّ صلّى الله عليه وسلّم عليها قال: «مِن فِتنة المحيا والممات».

فالحاصل: أنَّ فتنة الممات فيها تفسيران:

التفسير الأول: الفتنة التي تكون عند الموت.

والثاني: التي تكون بعد الموت، وهي سؤال الملكين الإنسان عن رَبِّه ودينه ونبيِّه.

ولا مانع بأن نقول: إنَّها تشمَلُ الأمرين جميعاً، ويكون قد نصَّ على الفتنة التي قبل الموت وعند الموت؛ لأنَّها أعظم فتنة تَرِدُ على الإنسان، وذكر ما يُخشى منها من سوء الخاتمة إذا لم يُجِرِ اللَّهُ العبد من هذه الفتنة.

وعلى هذا، ينبغي للمتعوِّذ مِن فِتنة الممات أن يستحضر كلتا الحالتين.

مسألة: هل سؤال الملكين حقيقي، بمعنى: أن الإنسان يُجْلَسُ في قبره ويُناقش، أو أنه خيال؟

الجواب: هو حقيقي بلا شَكٍّ، وأن الإنسان في قبره يُجْلَسُ ويُناقش ويُسأل؛ نسأل الله الثبات.

فإن قال قائل: إن القبر محدود ضيِّق فكيف يجلس؟

فالجواب على ذلك: أولاً: أنَّ الواجب على المؤمن في الأمور الغيبية أن يقبل ويصدِّق، ولا يسأل عما وراء ذلك، بل يقول: سمعنا وآمنَّا، وصدَّقنا وقَبِلْنَا، ولا يسأل: كيف ولِمَ؛ لأنه لا يَسأل عن كيف ولِمَ إلا مَنْ شَكَّ، وأما من آمن وانشرح صدرُه لأخبار الله ورسوله فإنه يُسَلِّم ويقول: الله أعلم بكيفية ذلك.

ثانياً: أن أحوال الآخرة لا تقاس بأحوال الدُّنيا، لظُهور الفَرْق العظيم بينهما، وعدم الجامع المقتضي لإلحاق إحداهما بالأخرى. وتـعلُّق الـرُّوح بالبدن بعد الموت ليس كتعلُّقها به في حال الحياة، بل إن تعلُّقَ الرُّوح بالبدن في حال النوم ليس كتعلقها به في حال اليقظة، فللرُّوح مع البدن شؤون عظيمة لا يدركها الإنسان، وتعلُّقها بالبدن بعد الموت لا يمكن أن يُقاس بتعلُّقها به في حال الحياة، وها هو الإنسان في منامه؛ يرى أنه ذهب وجاء وسافر وكَلَّم أُناساً والتقى بأناس أحياء وأموات، ويرى أنه له بستاناً جميلاً؛ أو داراً موحشة مظلمة، ويرى أنه راكب على سيَّارة مريحة، ويرى مرَّة أنه صَدَمَ، ومرَّة أنه صُدِم، كلُّ هذا يمكن، مع أن الإنسان على فراشه لم يتغيَّر، حتى الغطاء الذي عليه لم يتغيَّر، وهذا أمر يكون حقًّا إذا كانت رؤيا صالحة.

فالإنسان يمكن أن يُجْلَسَ في قبره ويُسأل، ولو كان القبر محدوداً ضيِّقاً.

إذاً؛ فالفتنة حقيقة؛ يُسأل المرءُ عن ثلاثة أشياء: عن ربِّه، ودينه، ونبيِّه. وسَبَقَ لنا ذِكْرُ كيفيَّة الجواب من المسؤول، وأن المؤمن يقول: ربِّي الله، وديني الإسلام، ونبيي محمد. وأما الكافر أو المرتاب فيقول: هاه... هاه... لا أدري، سمعتُ النَّاسَ يقولون شيئاً فقلتُه[(328)].

قوله: «وفتنة المسيح الدَّجَّال» . معطوفة على قوله: «مِن عذاب جهنَّم» المراد بفتنة المسيح الدَّجَّال ما يحصُلُ به مِن الإضلال والإغواء بما معه من الشُّبهات و«المَسيْح» فعيل بمعنى مفعول من المسح؛ لأنه يمسح الأرض بسرعة سيره فيها، أو لأنه كان ممسوح العين؛ لأنه أعور العين اليُمنى، كأن عينه عِنَبَة طافية، أو عنبة طافئة.

إن كانت طافئة فهي خابئة، أي: أنها غائرة، وإن كانت طافية بالياء فهي كالعنبة الطافية فوق الماء أي: أنها ناتئة.

وعلى كُلٍّ؛ فإن هذا المسيح الدَّجَّال فِتنته مِن فتنة الدُّنيا؛ لأنه لا يَفتن إلا الأحياء، فالأموات قد سَلِموا منه.

فإن قال إنسان: إذا كان مِن فِتنة الدُّنيا أو مِن فِتنة المحيا، فلماذا ذُكِرَ وحده؟

فالجواب: لأن أعظمَ فِتنة على وَجْهِ الأرض منذ خُلق آدم إلى قيام الساعة هي فِتنةُ الدَّجَّال، كما قال ذلك النبيُّ صلّى الله عليه وسلّم[(329)]، ولهذا ما من نبيٍّ مِن نوح إلى محمَّد صلوات الله وسلامه عليهم إلا أنذر قومَه منه[(330)] تنويهاً بشأنه وتحذيراً منه، وإلا فإن الله يعلم أنه لن يخرج إلا في آخر الزمان، ولكن أَمَرَ الرُّسل أن ينذروا قومهم إيَّاه من أجل أن يتبيَّن عِظَمُه وفداحته، وقد صَحَّ ذلك عن النبيِّ عليه الصَّلاة والسَّلامُ وقال: «إنْ يخرجْ وأنا فيكم، فأنا حَجيجُهُ دونكم ـ يعني: أكفيكم إيَّاه ـ وإن يخرجْ، ولست فيكم؛ فامرؤٌ حجيجُ نفسه، والله خليفتي على كلِّ مسلم»[(331)] نِعْمَ الخليفةُ ربُّنا جَلَّ وعلا. لذلك كان الدَّجَّال حريًّا بأن تُخصَّ فِتنته من بين فِتَنِ المحيا.

وأما الدَّجَّال فهو مأخوذ من الدَّجَل وهو التمويه؛ لأن هذا أعظم مموِّه، وأشدُّ الناس دجلاً.

والبحث فيه من وجوه:

أولاً: زَمنه، هو من علامات الساعة؛ ولكنه غير محدَّد، فلا نعلمه؛ لأنه لا يعلم متى تكون السَّاعة إلا الله، فكذلك أشراطها لا نعلم منها إلا ما ظهر، فوقت خروجه غير معلوم لنا.

ثانياً: مكانه، فإنه يخرج من المشرق جهة الفتن والشَّرِّ، كما قال النبيُّ عليه الصَّلاة والسَّلام: «الفتنة هـهنا؛ وأشار إلى المشرق»[(332)] فالمشرق منبع الشَّرِّ والفِتن مِن خُراسان؛ مارًّا بأصفهان؛ داخلاً الجزيرة من بين الشام والعراق، ليس له هَمٌّ إلا المدينة، لأن فيها البشير النذير عليه الصَّلاةُ والسَّلامُ، فيحبُّ أن يقضي على أهل المدينة، ولكنَّها محرَّمة عليه، كما ثَبَتَ عن النبيِّ صلّى الله عليه وسلّم أن على كُلِّ باب منها ملائكة يحفظونها[(333)]، يخرج خَلَّةً بين الشام والعراق[(334)]، ويتبعه مِن يهود أصفهان سبعون ألفاً[(335)]؛ لأنهم جنوده، واليهود من أخبث عباد الله، وهو أضلُّ عباد الله، فيتبعونه ويؤيدونه وينصرونه، ويكونون مسالح له، أي: جنوداً مجندين هم وغيرهم ممن يتبعهم، قال النبيُّ عليه الصَّلاة والسلام: «يا عباد الله فاثبتوا...»[(336)] يثبتنا عليه الصَّلاةُ والسَّلامُ؛ لأن الأمر خطير، وقال عليه الصَّلاةُ والسَّلامُ : «مَنْ سَمِعَ بالدَّجَّالِ فلينأ عنه فإن الرَّجُل يأتيه وهو مؤمن؛ فلا يزال به حتى يتبعه لما يُلقي من الشُّبهات»[(337)] أي: يأتيه الإنسان ويقول: لن يضلَّني، ولن أتأثَّر به، ولكن لا يزال يُلقي عليه من الشُّبهات حتى يتبعه والعياذ بالله.

ثالثاً: دعوته، فقد ذُكِرَ أنَّه أول ما يخرج يدعو إلى الإسلام، ويقول: إنه مسلم، وينافح عن الإسلام، ثم بعد ذلك يدَّعي النبوة، ثم بعد ذلك يدَّعي أنه إلـه، فهذه دعواه، نهايتها بداية فرعون، وهي ادّعاء الرُّبوبية.

رابعاً: فِتنته، مِن حكمة الله عزّ وجل أن الله سبحانه وتعالى يعطيه آيات فيها فِتَنٌ عظيمة، فإنه يأتي إلى القوم يدعوهم فيتَّبعونه فيصبحون وقد نبتت أراضيهم، وشبعت مواشيهم، فتعود إليهم أوفر ما تكون لبناً وأسبغ ضروعاً، يعني: أنهم يعيشون برغدٍ، لأنهم اتبعوه.

ويأتي القومَ فيدعوهم فلا يتَّبعونه فيصبحون ممحلين ليس في أراضيهم شيء، وهذه فِتنة عظيمة ولا سيما في الأعراب، ويمرُّ بالخَرِبَة فيقول: أخرجي كنوزك، فتخرج كنوزها تتبعه كيعاسيب النحل من ذهب وفضَّة وغيرها بدون آلات وبدون أيِّ شيء، فِتنةً من الله عزّ وجل، فهذه حاله ومعاملته مع أهل الدُّنيا لمن يريد التمتُّع بالدنيا أو يبأس فيها.

ومِن فِتنته: أن الله تعالى جَعَلَ معه مثل الجنة والنَّار[(338)]، بحسب رؤيا العين، لكن جنته نار، وناره جنَّة، مَن أطاعه أدخله هذه الجنَّة فيما يرى النَّاسُ، ولكنها نار محرقة والعياذ بالله، ومن عصاه أدخله النار فيما يراه النَّاسُ، ولكنها جَنَّةٌ وماء عذب طيِّب.

إذاً؛ يحتاج الأمرُ إلى تثبيت مِن الله عزّ وجل، إنْ لم يثبِّت اللَّهُ المرءَ هلك وضلَّ.

ومن فتنته: أنه يخرجُ إليه شابٌ فيقول له: أنت الدَّجَّالُ الذي ذَكَرَ لنا رسولُ الله صلّى الله عليه وسلّم، فيدعوه فيأبى أن يتبعه، فيضربه ويشجّه في المرَّة الأولى، ثم يقتله، ويمرُّ بين شقيه، ثم يدعوه فيقوم يتهلَّلُ وجهه، ويقول: أنت الدَّجَّالُ الذي ذَكَرَ لنا رسولُ الله صلّى الله عليه وسلّم، ثم يأتي ليقتله فلا يُسلَّط عليه، ويعجزُ عن قتله، ولن يُسلَّط على أحد بعدَه، فهذا من أعظم النَّاس شهادةً عند الله[(339)]، لأنه في هذا المقام العظيم الرهيب الذي لا يتصوَّر رهبته إلا مَن باشره، يُصرِّحُ على الملأ إعذاراً وإنذاراً بأنك أنت الدَّجَّال الذي ذَكَرَ لنا رسول الله صلّى الله عليه وسلّم.

خامساً: مقدار لُبثه في الأرض أربعون يوماً فقط، يوم كسنةٍ، ويوم كشهر، ويوم كجمعة، وسائر أيامه كأيامنا، هكذا حدَّث النبيُّ صلّى الله عليه وسلّم، قال الصَّحابةُ رضي الله عنهم: يا رسولَ الله، هذا اليوم الذي كَسَنَة أتكفينا فيه صلاة يوم واحد؟ قال: «لا، اقدُروا له قَدْرَه»[(340)] انظروا إلى هذا المثال، لنأخذ منه عبرة، كيف كان تصديق أصحاب رسول الله صلّى الله عليه وسلّم لرسول الله؟ ما ذهبوا يحرِّفون أو يؤوِّلُون، أو يقولون: إنَّ اليوم لا يمكن أن يطول؛ لأن الشمس تجري في فلكها ولا تتغيَّر، ولكنه يطول لكثرة المشاق فيه وعِظَمِها، فطولُه لأنه متعب، لم يقولوا هذا، كما يقوله بعضُ المتحذلقين.

ولكن صَدَّقوا بأن هذا اليوم سيكون اثني عشر شهراً حقيقة، بدون تحريف ولا تأويل، وهكذا حقيقة المؤمن، ينقاد لما أخبر الله به ورسوله من أمور الغيب، وإن حَارَ فيها عقلُه، لكن يجب أن نعلم أن خبر الله ورسوله لا يكون فيما يكون محالاً في العقول، لكن فيما يكون حيرةً لأنها لا تدركه.

ولو أن هذا الحديث مَرَّ على المتأخِّرين الذين يدَّعون أنهم هم العقلاء؛ لقالوا: إنَّ طوله مجاز عمَّا فيه مِن التَّعبِ والمشاق؛ لأن أيام السرور قصيرة، وأيام الشرور طويلة، ولكن الصَّحابة رضي الله عنهم مِن صفائهم وقَبولهم سَلَّموا في الحال، وقالوا: إنَّ الذي خَلَقَ الشَّمسَ؛ وجعلها تجري في أربع وعشرين ساعة في اليوم والليلة؛ قادر على أن يجعلها تجري في اليوم اثني عشر شهراً، لأن الخالق واحد عزّ وجل؛ فهو قادر، ولذلك سَلَّموا؛ وقالوا: كيف نُصلِّي؟ لم يسألوا عن الأمر الكوني؛ لأنهم يعلمون أن الله قادر على كلِّ شيء، بل سألوا عن الأمر الشرعي الذي هم مكلَّفون به وهو الصَّلاة، وهذا ـ والله ـ حقيقة الانقياد والقَبول. فأجابهم بقوله: «اقدروا له قَدْرَه»[(341)].

وإذا تأملت؛ وجدت أن هذا الدِّينَ تامٌّ كامل؛ لا يمكن أن تكون مسألة يَحتاجُ النَّاسُ إليها إلى يوم القيامة إلا وُجِدَ لها أصلٌ، انظر كيف أنطقَ اللَّهُ سبحانه وتعالى الصَّحابةَ أن يسألوا هذا السؤال؟ حتى يكون الدِّين كاملاً لا يَحتاجُ إلى تكميل، وقد احتاج النَّاسُ إلى هذا الآن، كما في المناطق القُطبية؛ يبقى الليل فيها سِتَّة أشهر والنهار ستة أشهر، فنحتاج إلى هذا الحديث، وانظر كيف أفتى الرسول صلّى الله عليه وسلّم هذه الفتوى قبل أن تقع هذه المسألة؛ لأن الله تعالى قال في كتابه: {{الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي}} [المائدة: 3] والله لو نتأمَّل هذه الكلمة {{أَكْمَلْتُ لَكُمْ دِينَكُمْ}} فلا يوجد شيء ناقص في الدِّين أبداً، فهو كامل مِن كلِّ وَجْهٍ، لكن النقص فينا، إما قصور في عقولنا، أو في أفهامنا أو في عُلُومنا، أو في إرادات تكون غير منضبطة، فمِن النَّاسِ من يريد أن ينصر قوله فيَعْمَى عن الحقِّ؛ نسأل الله العافية.

فلو نظرنا بعلم وفَهْمٍ وعَقْلٍ وحُسْنِ نية لوجدنا أن الدِّينَ ولله الحمدُ لا يحتاج إلى مكمِّل، وأنه لا يمكن أن تقع مسألة صغيرة ولا كبيرة إلا وُجِدَ حَلُّها في الكتاب والسُّنَّة، لكن لما كَثُرَ الهوى، وغلب على كثير من النَّاسِ صار بعض الناس يَعْمَى عليه الحقُّ، ويَخْفَى عليه، وتجدهم إذا نزلت فيهم الحادثة التي لم تكن معروفة مِن قبل بعينها، وإن كان جنسها معروفاً يختلفون فيها أكثر من أصابعهم، وإذا كانت تحتمل قولين وجدت فيها عشرة؛ لأنَّ الهوى غلب على النَّاسِ الآن، وإلا فلو كان القصد سليماً والفهم صافياً والعلم واسعاً والعقل راجحاً لما حصل هذا.

ثم بعد أن يمكث الدَّجَّال أربعين يوماً، ينزل المسيحُ عيسى بن مريم؛ الذي رَفَعَهُ الله إليه، وقد جاء في الأحاديث أنه ينزِلُ عند المنارة البيضاء شرقيِّ دمشق، فلا يَحِلُّ لكافرٍ يجد ريح نَفَسِهِ إلا مات، ونَفَسُهُ ينتهي حيث ينتهي طَرْفُهُ ـ وهذه من آيات الله ـ فيلحق الدَّجَّال عند باب اللُّدِّ في فلسطين فيقتله هناك[(342)]، وحينئذٍ يقضي عليه نهائياً، ولا يقبل عيسى عليه الصَّلاةُ والسَّلامُ إلا الإسلام، لا يقبل الجزية، ويكسر الصليب، ويقتل الخنزير، ويريق الخمر[(343)]، فلا يُعبد إلا الله.

وعلى هذا؛ فالجزية التي فرضها الإسلامُ جَعَلَ الإسلامُ لها أمداً تنتهي إليه عند نزول عيسى، ولا يُقال: إن هذا تشريع مِن عيسى؛ لأن الرسول صلّى الله عليه وسلّم أخبر بذلك مقرِّراً له، فَوَضْعُ الجزية عند نزول عيسى من سُنَّة الرسول عليه الصَّلاة والسَّلام، لأن سُنَّة الرسول صلّى الله عليه وسلّم هي قوله، وفِعْلُه، وإقراره، وكونه يتحدَّث عن عيسى بن مريم مقرًّا له، هذا من سُنَّتِهِ، وإلا فإن عيسى لا يأتي بشرعٍ جديد ولا أحد يأتي بشرعٍ جديد بعد محمد صلّى الله عليه وسلّم، فليس إلا شرعُ محمَّد عليه الصَّلاة والسَّلام إلى يوم القيامة.

تنبيه: قال بعضُ أهل العِلْمِ: إن الرُّسل الذين أنذروا قومهم به لم ينذروهم بعينه، وإنما أنذروهم بجنس فِتنتِه، يعني: أنذروهم من الدَّجَاجِلة، ولكن هذا القول ضعيف، بل هو نوع مِن التَّحريف؛ لأن الرَّسول صلّى الله عليه وسلّم أخبر بأنه ما مِن نبيٍّ إلا أنذر به قومَه، وهذا صريحٌ بأن الأنبياء أنذروا قومهم بعين الرَّجُل هذا، وقد سَبَقَ لنا بيان الحكمة من إنذار الرُّسل به، ولكن يجب علينا أن نعلم أن جِنْسَ هذه الفِتنة موجود حتى في غير هذا الرَّجُل، فيوجد مِن بني آدم الآن من يُضِلُّ النَّاسَ بحالِه وقالِه، وبكل ما يستطيع، وتجد أن الله سبحانه وتعالى بحكمته أعطاه بياناً وفصاحة {{لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَا مَنْ حَيَّ عَنْ بَيِّنَةٍ}} [الأنفال: 42] .

فالدَّجَّال المعيَّن لا شَكَّ أن فِتنته أعظم شيء، لكن هناك دَجَاجِلة يدجِّلُون على النَّاسِ ويموِّهون عليهم، فيجب الحذر منهم ومعرفة إراداتهم ونواياهم، ولهذا قال الله تعالى في المنافقين: {{هُمُ الْعَدُوُّ فَاحْذَرْهُمْ}} ـ مع أنه قال ـ {{وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ}} أي: لبيانه وفصاحته وعِظَمِه يجرُّك جَرًّا إلى أن تسمع لكن {{كَأَنَّهُمْ خُشُبٌ مُسَنَّدَةٌ}} [المنافقون: 4] حتى الخُشُب ليست قائمة بنفسها {{مُسَنَّدَةٌ}} أي: تقوم على الجدار؛ فلا خير فيها، فهؤلاء الذين يتزيَّنون للناس بأساليب القول سواء في العقيدة، أو في السلُّوك والمنهج يجب الحذر منهم، وأن تُعرضَ أقوالُهم وأفعالهم على كتاب الله وسُنَّة رسوله صلّى الله عليه وسلّم، فما خالفهما فهو باطل مهما كان، ولا يُغترُّ بما فيها من زخارف القول؛ فإن هذه الزخارف كما قيل:

حُججٌ تهافت كالزُّجاج تخالها

حقًّا، وكلٌّ كاسر مكسور

ولا تقولوا: إن هؤلاء القوم أُعطوا فصاحة وبياناً لينصروا الحقَّ، فإن الله تعالى قد يبتلي فيعطي الإنسانَ فصاحة وبياناً، وإنْ كان على باطل، كما ابتلى اللَّهُ الناسَ بالدَّجَّال وهو على باطل بلا شَكٍّ.

سادساً: هل الدَّجَّال مِن بني آدم؟

الجواب: نعم، هو مِن بني آدم.

وبعض العلماء يقول: إنه شيطان. وبعضهم يقول: إن أباه إنسي وأمه جنيَّة. وكلُّ هذه الأقوال ليست صحيحة؛ لأنه يَحتاجُ إلى الأكل والشُّرب وغير ذلك، ولهذا يقتله عيسى قتلاً عاديًّا كما يقتل البشر.

سابعاً: هل هو موجود الآن؟

الجواب: هو غير موجود، ولكن الله يبعثه متى شاء؛ لأن الرسول صلّى الله عليه وسلّم خطب النَّاسَ في آخر حياته وقال: «إنه على رأس مِئَةِ سَنَة لا يبقى على وَجْهِ الأرض ممن هو عليها اليوم أحد»[(344)] وهذا خَبَرٌ، وخَبَرُ النبيِّ صلّى الله عليه وسلّم لا يدخله الكذب نهائيًّا، وهو مُتلقَّى من الوحي، لأن النبيَّ صلّى الله عليه وسلّم لا يعلم الغيب.

وقول المؤلِّف: «ويستعيذ بالله من أربع»، لم يُفصح ـ رحمه الله ـ هل هذه الاستعاذة واجبة أم لا؟

وسيأتي ما يفيد حكمها في ذِكْرِ الأركان والواجبات.

وفي التعوّذ من هذه الأربع قولان[(345)]:

القول الأول: أنه واجب، وهو رواية عن الإمام أحمد، لما يلي:

1 ـ لأمر النبي صلّى الله عليه وسلّم بها[(346)].

2 ـ ولشدَّة خطرها وعظمها.

والقول الثاني: أنه سُنَّة، وبه قال جمهور العلماء.

ولا شَكَّ أنه لا ينبغي الإخلالُ بها، فإن أخلَّ بها فهو على خَطَرٍ من أمرين:

1 ـ الإثم.

2 ـ ألا تصح صلاته، ولهذا كان بعضُ السَّلف يأمر مَنْ لم يتعوَّذ منها بإعادة الصَّلاة[(347)].

قوله: «ويدعو بما ورد» . ليت المؤلف قال: «ويدعو بما أحبَّ» لأن النبيَّ صلّى الله عليه وسلّم لما ذَكَرَ حديث ابن مسعود في التشهُّدِ قال: «ثم يتخيَّر من الدُّعاء ما شاء»[(348)] لكن يمكن أن نجيب عن كلام المؤلِّف فنقول: إنه ينبغي أن يبدأ الإنسان بما وَرَدَ؛ لأن الدُّعاء الوارد خير من الدُّعاء المصطنع، فإذا وجد دعاءً وارداً، فالتزامه أَولى، ثم تدعو بما شئت.

ومما وَرَدَ في هذا: «اللَّهُمَّ أعنِّي على ذِكْرِك، وشُكرك، وحُسْن عبادتك»[(349)] فإن الرسول صلّى الله عليه وسلّم أَمَرَ معاذ بن جبل أن يدعو به دُبُرَ كُلِّ صلاة مكتوبة، وفي بعض الألفاظ أمره أن يدعو به في كُلِّ صلاة، فإذا جمعنا بين اللفظين قلنا: في صلاته في دُبُرِها أي: في آخرها، والقول بأن هذا الدُّعاء في آخر الصَّلاة أصحُّ من القول بأنه بعد السَّلام؛ لأن الذي بعد السَّلام إنما هو الذِّكر، {{فَإِذَا قَضَيْتُمُ الصَّلاَةَ فَاذْكُرُوا اللَّهَ}} [النساء: 103] وأما ما قيد بدُبُر الصَّلاة وهو دُعَاء فإنه في آخرها.

وسُئل شيخ الإسلام ـ رحمه الله ـ كيف يكون في آخر الصلاة وقد قيِّد بدُبُرِها فقال: دُبُرُ الشيء منه كدُبُرِ الحيوان، فإن الحيوان له دُبُر، ودُبُره في نفس الجسم، فكذلك دُبُر الصَّلاة يكون من الصَّلاة، وإذا كان الرَّسول صلّى الله عليه وسلّم أرشدنا بأن ندعو بعد التشهُّدِ صار الدُّعاء المقيَّد بالدُّبُر محلَّه قبل السَّلام آخر الصَّلاة.

أما بعدَ الصَّلاة فهو الذِّكر، ولهذا لا يَرِدُ علينا أن الرسول صلّى الله عليه وسلّم قال: «تُسَبِّحُون وتحمدُون وتُكبِّرون في دُبُر كُلِّ صلاة ثلاثاً وثلاثين مَرَّة»[(350)] ومعلومٌ أن هذا بعد السَّلام بالاتفاق؛ لأن هذا مطابق للآية: {{فَإِذَا قَضَيْتُمُ الصَّلاَةَ فَاذْكُرُوا اللَّهَ}} [النساء: 103] والأول الدُّعاء الذي في آخر الصلاة قبل السَّلام مطابق للحديث: «ثم ليتخيَّر من الدُّعاء ما شاء»[(351)].

وقوله: «يدعو بما ورد» يفيد أن الدُّعاء يكون بعد التشهُّدِ والتعوُّذ من الأربع.

وهذا الذي دلَّ عليه حديث ابن مسعود رضي الله عنه أن النبيَّ صلّى الله عليه وسلّم علَّمه التشهُّدَ ثم قال: «ثم يَتَخَيَّرُ من الدُّعاء ما شاء» وبناءً على ذلك؛ إذا سألَنا سائل: هل أدعو بعد السَّلام أو قبل السَّلام؟ قلنا له: ادعُ قبل السَّلام؛ لأن هذا هو الذي أرشد إليه النبيُّ صلّى الله عليه وسلّم، ولأنك ما دمت في صلاة فإنك تناجي رَبَّك، وإذا سَلَّمتَ انصرفتَ، وكونك تدعو في الحال التي تناجي فيها ربَّك خيرٌ من كونك تدعو بعد الانصراف، وهذا ترجيح نظريٌّ، وأما ما يفعلُه بعضُ النَّاسِ من كونهم كلَّما سَلَّموا دَعَوا في الفريضة، أو في النافلة؛ فهذا لا أصل له، ولم يَرِدْ عن النبيِّ صلّى الله عليه وسلّم فيما نعلم؛ إلا حين وضع كُفَّار قريش سَلا النَّاقة عليه وهو ساجد، فإنه لما سَلَّم رَفَعَ صوته يدعو عليهم[(352)] وهذا قد يُقال: إنه فَعَلَ ذلك لمناسبة، وهي تخويفهم؛ لأنه لو دعا وهو يُصلِّي ما علموا بذلك.

وأما الاستدلال بقول النبيِّ صلّى الله عليه وسلّم حين سُئل: أيُّ الدُّعاء أسمعُ؟ ـ يعني: أقرب إجابة ـ قال صلّى الله عليه وسلّم: «جوف الليل، وأدبار الصلوات المكتوبة»[(353)] قالوا: والأدبار تكون بعدُ لقول النبيِّ صلّى الله عليه وسلّم: «تُسبِّحون وتَحمدُون وتُكبِّرون دُبُرَ كُلِّ صلاة ثلاثاً وثلاثين مرَّة»[(354)] ومعلومٌ أن هذا لا يُقال إلا بعد السَّلام فيكون قوله: «أدبار الصَّلوات المكتوبة»، أي: بعد السَّلام.

فنقول: هذا الفهم للحديث غير متعيِّن، بل يجب أن يُحمل على أنه المراد بالأدبار آخرُ الصَّلوات؛ بدليل حديث ابن مسعود، حيث أمره النبيُّ صلّى الله عليه وسلّم بالدُّعاء بعد التشهُّدِ[(355)]، والسُّنَّة يُفسِّر بعضُها بعضاً، أما أدبار الصَّلوات فقد أرشد الله سبحانه وتعالى عبادَه إلى أن يذكروا الله بعدَها فقال: {{فَإِذَا قَضَيْتُمُ الصَّلاَةَ فَاذْكُرُوا اللَّهَ}} [النساء: 103] ، وليس فيه الأمر بالدُّعاء.

وعلى هذا فنقول: ما وَرَدَ مقيَّداً بدُبُر الصَّلاة، فإن كان ذِكْراً فهو بعد السَّلام، وإن كان دُعاء فهو قبل السَّلام.

فإن قال قائل: دُبُرُ الشيء بعدَه كما في الحديث: «أن رَجُلاً أعتقَ غلاماً له عن دُبُرٍ»[(356)]، أي: بعد موته؟

الجواب: أن الدُّبُر ما كان الشيء مستدبراً له، وقد يكون منه، وقد لا يكون منه، والذي يُعيِّن كونه منه أو ليس منه القرائن والسِّياق، ولهذا يقال: دُبُر الحيوان وهو منه، فالدُّبر يُفسَّر في كلِّ موضع بما يقتضيه الحال والسِّياق.

بقي علينا المحافظة على الدُّعاء بعدَ النَّافلة كما يفعله بعضُ العوام، فهم يحافظون عليه محافظةً شديدة، حتى إن بعضَهم إذا أُقيمت الصَّلاةُ وهو يُسلِّم مِن النَّافلة، وقبل أن يقوم يُصلِّي الفريضة يرفع يديه، حتى إنك تَشكُّ هل دعا أم لا؟ ثم يمسحُ وجهَه، ويمسحُ يديه بعضهن ببعض، ثم يُصلِّي، فيُلازمون على هذا ظنًّا منهم أنَّه أمرٌ واجب، أو قريب مِن الوجوب، فهذا لا شَكَّ أنه لا أصل له، ولهذا ينبغي لطَلَبةِ العِلم أن يُنبِّهوا النَّاسَ، ولكن بالرفق، لأنَّ العامة إذا أُنكِرَ عليهم ما اعتادوه نفروا، فإذا أُتوا بالحكمة واللِّين قَبِلوا، ولذلك ما أكثر الذين يسألون عن حُكم رَفْعِ اليدين بعد الصَّلاة النَّافلة! فيظنُّون أن الحُكم معلَّق برَفْعِ اليدين، والحكم ليس معلَّقاً برِفْعِ اليدين، بل الحُكم معلَّق بالدُّعاء، سواء رَفَعْتَ أم لم ترفع، فما دُمت تريد أن تدعو الله فادعه قبل أن تُسلِّم، فهذا هو المشروع.

قوله: «ويدعو بما وَرَدَ»، «ما» اسم موصول يشمَلُ كُلَّ الوارد، ولكن ليس مراده أن كلَّ دُعاء وَرَدَ في السُّنَّة يُدعَى به هنا، وإنما مراده بما وَرَدَ الدُّعاء به في هذا المكان، ومنه ما سبق: «اللَّهُمَّ أعنِّي على ذِكْرِك، وشكرك، وحُسن عبادتك»[(357)]، ومنه ما علَّمه النبيُّ صلّى الله عليه وسلّم أبا بكر رضي الله عنه حين قال: يا رسول الله، علِّمني دعاء أدعو به في صلاتي قال: «قل: اللَّهُمَّ إنِّي ظلمتُ نفسي ظلماً كثيراً، ولا يغفِرُ الذُّنوبَ إلا أنت، فاغفِرْ لي مغفرةً من عندك، وارحمنِي؛ إنك أنت الغفور الرحيم»[(358)]. ولكن لو دعا بدعاء غير ذلك فإنه يجوز.

وظاهر كلام المؤلِّف: أنه لا بُدَّ أن يكون الدُّعاء وارداً، ولكن هل مراده أن يكون وارداً باعتبار الجنس، أو باعتبار النوع والعين؟

الجواب: فيه احتمال، يحتمل أن يريد بما وَرَدَ بعينه، ويحتمل أن يريد بما وَرَدَ بجنسه، والذي وَرَدَ الدُّعاء بجنسه في الصَّلاة هو ما يتعلَّق بأمر الآخرة، وإذا قلنا بهذا الاحتمال؛ صار معنى كلام المؤلِّف: أن يدعو بدعاء يتعلَّق بأمور الآخرة، سواء وَرَدَ هذا الدُّعاء بعينه أم لم يرد، وإنْ قلنا بالاحتمال الأول بما وَرَدَ بعينه صار يتقيَّد بما وَرَدَ بعينه في هذا الموضع.

لكن الاحتمال الأول أشمل، وهو أن يدعو بما وَرَدَ باعتبار الجنس، وهو ما يتعلَّق بأمور الآخرة، فيدعو بما يتعلَّق بأمور الآخرة بما شاء، ولكن ههنا مسألة؛ وهي أنه ينبغي المحافظة على الوارد في هذا المكان بعينه، ثم بعد ذلك يدعو بما شاء.

وظاهر كلام المؤلِّف: أنه لا يدعو بغير ما وَرَدَ، سواء قلنا: إن المراد ما وَرَدَ بجنسه أو قلنا: ما وَرَدَ بعينه، فلا يدعو بشيء مِن أمور الدُّنيا مثل أن يقول: اللَّهُمَّ ارزقني بيتاً واسعاً، أو: اللَّهُمَّ ارزقني زوجة جميلة، أو: اللَّهُمَّ ارزقني مالاً كثيراً، أو: اللَّهُمَّ ارزقني سيارة مريحة، وما أشبه ذلك؛ لأن هذا يتعلَّق بأمور الدُّنيا، حتى قال بعض الفقهاء رحمهم الله: لو دعا بشيء مما يتعلَّق بأمور الدنيا بطلت صلاتُه[(359)]، لكن هذا قول ضعيف بلا شَكٍّ.

والصحيح[(360)]: أنه لا بأس أن يدعو بشيء يتعلَّق بأمور الدُّنيا؛ وذلك لأن الدُّعاء نفسه عبادة؛ ولو كان بأمور الدنيا، وليس للإنسان ملجأ إلا الله، وإذا كان الرَّسولُ صلّى الله عليه وسلّم يقول: «أقربُ ما يكون العبدُ مِن ربِّه وهو ساجد»[(361)] ويقول: «أمَّا السُّجودُ فأكثروا فيه مِن الدُّعاء فَقَمِنٌ أن يُستجاب لكم»[(362)] ويقول في حديث ابن مسعود لما ذَكَرَ التَّشهُّدَ: «ثم ليتخيَّر مِن الدُّعاء ما شاء»[(363)] والإنسان لا يجد نفسه مقبلاً تمام الإقبال على الله إلا وهو يُصلِّي، فكيف نقول: لا تسأل الله ـ وأنت تُصلِّي ـ شيئاً تحتاجه في أمور دنياك! هذا بعيد جدًّا.

وقد جاء في الحديث عن الرَّسولِ عليه الصَّلاةُ والسَّلامُ: «ليسألْ أحدُكم ربَّه حاجته كلها حتى شِسْعَ نَعْلِه»[(364)] وشِسْع النَّعل: يتعلَّق بأمور الدُّنيا. فالصَّواب بلا شَكٍّ أن يدعو بعد التشهُّدِ بما شاء مِن خير الدُّنيا والآخرة، وأجمع ما يُدعى به في ذلك: «ربَّنا آتنا في الدُّنيا حسنةً وفي الآخرة حسنةً، وقِنَا عذابَ النَّار» فإن هذه جامعة لخير الدنيا والآخرة.

مسألة: هل يجوز الدُّعاء لمعين، بأن يقول: اللهم اجْزِ فلاناً عنِّي خيراً، أو اللَّهُمَّ اغفِرْ لفلان؟

الجواب: يجوز، لأن هذا دعاء؛ لأن الرسول صلّى الله عليه وسلّم ثبت عنه أنه في نفس الصَّلاة دعا على قوم معينين، ودعا لقوم معينين، فدعا للمستضعفين في مكَّة، ودعا على الطُّغاة في مكَّة[(365)]، لكنه نُهِيَ عن الدُّعاء على الطُّغاة باللَّعن[(366)].

لكن؛ لو دعا لشخص بصيغة الخطاب فقال مثلاً: غَفَرَ الله لك يا شيخ الإسلام ابن تيمية. فالفقهاء يقولون: تبطل[(367)]؛ لأنه أتى بكاف الخطاب، والخطابُ لا يجوز في الصَّلاة؛ لأن الرسول صلّى الله عليه وسلّم يقول: «إنَّ هذه الصَّلاةَ لا يصلُحُ فيها شيءٌ من كلام النَّاسِ»[(368)] ولم يستثنوا إلا النَّبيَّ صلّى الله عليه وسلّم، قالوا: إنك تخاطبه: «السَّلامُ عليك أيُّها النَّبيُّ»، أما غيره فلا تأتِ له بكاف الخطاب مطلقاً، ولكن هذا القول في النَّفْسِ منه شيء، وذلك لأنك إذا قلت: غَفَرَ الله لك يا فلان؛ وأنت تُصلِّي، فإنك لا تشعر بأنك تخاطبه أبداً، ولكن تشعرُ بأنك مستحضرٌ له غاية الاستحضار حتى كأنه أمامك، وقد ثَبَتَ عن النبيِّ صلّى الله عليه وسلّم أنه قال حين تفلَّت عليه الشيطان: «ألعنك بلعنة الله التَّامَّة»[(369)] فخاطبه، فبعضهم قال: إن هذا الحديث قبل تحريم الكلام، وبعضهم يؤوِّله، ولكن في كلا الجوابين نَظَرٌ.

فالذي يظهر: أن خطاب الآدميين المنهيِّ عنه: أن تخاطبه المخاطبة المعتادة، فتقول مثلاً: يا فلان تعال، فهذا كلام آدميين تبطل به الصَّلاة، لكن شخصاً يستحضر شخصاً ثم يقول: غَفَرَ الله لك يا فلان، فكون هذا مبطلاً للصَّلاةِ فيه نَظَر، ولكن درءاً للشُّبهة بدل أن تقول: غَفَرَ الله لك، فقل: اللَّهُمَّ اغفِر له، فهذا جائز بالاتفاق.

ثُمَّ يُسَلِّمُ عَنْ يَمِينِهِ السَّلاَمُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ،............

قوله: «ثم يُسلِّم عن يمينه» أي: بعد التشهُّدِ والدُّعاء، يُسلِّم عن يمينه وعن يساره، فيقول، عن يمينه: «السَّلامُ عليكم ورحمةُ الله»، وعن يساره: «السَّلامُ عليكم ورحمةُ الله» وهذا خطابٌ، لكنه خطابٌ يخرجُ به من الصَّلاة، بخلاف الخطابِ الذي يكون في أثناء الصَّلاة.

مسألة: إذا قيل: على مَنْ يُسلِّم؟

فالجواب: يقولون: إذا كان معه جماعة فالسَّلام عليهم، وإذا لم يكن معه جماعة فالسَّلام على الملائكة الذين عن يمينه وشماله يقول: السَّلامُ عليكم ورحمة الله.

وإذا سَلَّمَ الإنسانُ مع الجماعة، هل يجب على الجماعة أن يردُّوا عليه؟

الجواب: لا، وإن كان قد روى أبو داود أنَّ النبيَّ صلّى الله عليه وسلّم أمرَهم أن يردُّوا على الإمام، ويُسلِّم بعضهم على بعض[(370)] فمراده: أن يسلِّموا كما سلَّم بعد انتهاء سلامه، فيكون سلامُهم بعدَه كالردِّ عليه، وليس مراده أن يقولوا: عليك السَّلام، لأن ذلك يُنافي عملهم الذي كانوا عليه. وأما قوله: «ويُسلِّم بعضهم على بعض» فمراده أن كلَّ واحد يقول: السَّلام عليكم، فكلُّ واحد يُسلِّم على الآخر بهذا اللفظ؛ فاكتفى بسلام الثاني عن الرَّدِّ؛ هذا هو أقرب ما يُقال في رَدِّ هذا السلام، ولا شَكَّ أن المأمومين يُسلِّم بعضُهم على بعض بهذا، كما قال النبيُّ عليه الصَّلاة والسَّلام حينما كانوا يرفعون أيديهم يُوْمِئُون بها قال: «عَلاَمَ تُؤْمُونَ بأيديكم كأنَّها أذنابُ خيلٍ شُمْسٍ؟ إنما كان يكفي أحدكُم أن يضعَ يده على فخذه، ثم يُسَلِّمُ على أخيه مِن على يمينه وشماله»[(371)].

وهذا يدلُّ على أن السَّلام يقصد به السَّلام على مَن بجانبه، لكنه لما كان كُلُّ واحد يُسلِّم على الثاني اكتُفي بهذا عن الرَّدِّ، والله أعلم.

قوله: «السلام عليكم ورحمة الله» سَبَقَ شرحُها عند شرح التشهُّدِ[(372)].

وَعَنْ يَسَارِهِ كَذَلِكَ .............

قوله: «وعن يساره كذلك» أي: يقول: «السَّلامُ عليكم ورحمة الله». وهنا بحثٌ في السَّلام:

أولاً: لو قال: سلام عليكم بدون (أل) هل يجزئ؟

الجواب: نعم، لكن السُّنَّة أن يكون بـ(أل) فيقول: «السَّلام عليكم».

ثانياً: لو جاء بالإفراد فقال: «السَّلام عليك ورحمة الله»، فإنه لا يجزئ، لقول النبيِّ صلّى الله عليه وسلّم: «من عَمِلَ عملاً ليس عليه أمرُنا فهو رَدٌّ»[(373)] وَلِوُجُود الفَرْقِ بين الإفراد وبين الجمع.

ثالثاً: لو قال: «السَّلام عليكم» فقط، فهل يجزئ؟

فيه خلاف بين العلماء[(374)]:

مِنهم مَن قال: لا يجزئ، وهو المذهب[(375)].

ومِنهم مَن قال: يجزئ، وهو رواية عن أحمد[(376)]؛ لأنه قد وَرَدَ في حديث جابر بن سَمُرَة قال: «صَلَّيت مع رسول الله صلّى الله عليه وسلّم فكُنَّا إذا سَلَّمنا قلنا بأيدينا: السلام عليكم، السلام عليكم...»[(377)]. بدون ذِكْرِ «ورحمة الله» وعلى هذا فيكون قوله: «ورحمة الله» سُنَّة، وليس بواجب.

رابعاً: هل يزيد في ذلك فيقول: السَّلام عليكم ورحمة الله وبركاته؟

الجواب: هذا موضع خلاف بين العلماء[(378)]، فمنهم من قال: الأفضل ألا يزيد، وهو المشهور من مذهب الإمام أحمد[(379)]، لا في التسليمة الأولى، ولا في التسليمة الثانية.

وذهب بعضُ أهل العلم: إلى أن يزيد في التَّسليمةِ الأُولى «وبركاته» دون الثانية، فيقول في الأولى: «السَّلامُ عليكم ورحمةُ الله وبركاته»، وفي الثانية: «السلام عليكم ورحمة الله» الحديث أخرجه أبو داود[(380)] قال الحافظ ابن حجر: إن إسناده صحيح.

خامساً: لو اقتصرَ على تسليمةٍ واحدةٍ فهل يجزئ؟

الجواب: هذا أيضاً موضع خلاف بين العلماء[(381)]، فمنهم مَن قال: يجزئ؛ لحديث عائشة: «وكان يختِم الصَّلاة بالتسليم»[(382)]، وهذا لفظ مطلق يصدق بواحدة.

ومنهم مَن قال: لا يجزئ؛ لأن «أل» في «التسليم» للعهد الذهني، أي: بالتسليم بالمعهود وهو «السلام عليكم ورحمة الله» عن اليمين، و«السلام عليكم ورحمة الله» عن اليسار، وهذا هو المشهور من مذهب الحنابلة[(383)]، واستدلُّوا لذلك:

1 ـ بقوله صلّى الله عليه وسلّم: «إنَّما كان يكفي أحدُكم أن يضع يدَه على فخذه ويسلِّم على أخيه من على يمينه ومن على شماله»[(384)] وقالوا: إن ما دون الكفاية لا يكون مجزياً.

2 ـ محافظته صلّى الله عليه وسلّم على التسليمتين حضراً وسفراً، في حـضـور البوادي، والأعـراب، والعالم، والجاهل وقوله: «صلُّوا كما رأيتموني أصلِّي»[(385)] يدلُّ على أنه لا بُدَّ منهما.

وقال بعض أهل العلم: تجزئ واحدة في النَّفل دون الفرض[(386)]؛ لأنه وَرَدَ عن النبيِّ عليه الصَّلاة والسَّلام «أنه سَلَّم في الوتر تسليمةً واحدةً تِلقاء وجهه»[(387)] وقالوا: إن النَّفل قد يُخفَّف فيه ما لا يُخفَّف في الفرض.

فهذه أقوال ثلاثة. والاحتياط فيها أن يُسلِّم تسليمتين؛ لأنه إذا سَلَّم مرَّتين لم يقل أحدٌ مِن أهل العلم إن صلاتك باطلة، ولو سلَّمَ مرَّةً واحدة لقال له بعضُ أهل العلم: إن صلاتك باطلة. ومن المعلوم أن النبيَّ صلّى الله عليه وسلّم أمر بالاحتياط فيما لم يتضح فيه الدَّليل، فقال عليه الصَّلاة والسَّلام: «الحلالُ بيِّنٌ والحرامُ بيِّنٌ، وبينهما أمورٌ مشتبهات، فمَنِ اتقى الشُّبهات استبرأ لدينه وعِرْضِهِ، ومَنْ وَقَعَ في الشُّبهات وَقَعَ في الحرامِ»[(388)].

وقال عليه الصَّلاةُ والسَّلامُ: «دَعْ ما يَريبك إلى ما لا يَريبك»[(389)]. وأنت إذا أتيت بالتَّسليمةِ الثانية فقد أتيت بذِكْرٍ تتقرَّبُ به إلى الله عزَّ وجلَّ، وتَسْلَمُ به مِن أن يُقال: إن صلاتك باطلة.

على أن الذين قالوا بوجوب التسليمتين في الفرض والنَّفل أجابوا عن فِعْلِ الرسول عليه الصَّلاة والسَّلام بأنه قضية عين تحتمل النسيان أو غير ذلك، فلا يقدَّم هذا الفعل على القول الذي قال فيه: «إنَّما كان يكفي أحدُكم أن يقول كذا، وكذا، وذَكَرَ التَّسليمتين»[(390)] ولكن هذا الاحتمال فيه نظر؛ لأن الأصل في فِعْلِ الرَّسولِ صلّى الله عليه وسلّم التشريعُ وعدم النسيان، ولا سيما أنه سلَّم واحدة تلقاء وجهه على خلاف العادة، مما يدلُّ على أنه أرادها قصداً، لكن كما قلت: الاحتياط أن يُسلِّمَ مرَّتين في الفرض والنَّفل.

وإِنْ كَانَ فِي ثُلاَثِيَّةٍ أَوْ رُبَاعِيَّةٍ نَهَضَ مُكَبِّراً بَعْدَ التَّشَهُّدِ الأَوَّلِ

قوله: «وإن كان في ثلاثية، أو رباعية» «ثلاثية» مثل المغرب، «رباعية» مثل الظُّهر، والعصر، والعشاء.

قوله: «نهض مكبِّراً» مكبِّراً: حال مِن فاعل «نهض»؛ يدلُّ على أنه يكون التكبيرُ في حال النُّهوضِ، وهو كذلك؛ لأن جميع تكبيرات الانتقال محلُّها ما بين الرُّكنين.

قوله: «بعد التشهد الأول» التشهُّدُ الأول ينتهي عند قوله: «أشهدُ أنْ لا إله إلا الله؛ وأشهد أنَّ محمداً عبده ورسولُه» وظاهر كلام المؤلِّف: أنه لا يرفع يديه؛ لأنه لم يذكره، وهذا هو المشهور من المذهب[(391)]: أنه لا يرفع يديه إذا قام مِن التشهُّدِ الأول؛ لأن مواضع رَفْعِ اليدين على المذهب ثلاثة فقط: عند تكبيرة الإحرام، وعند الرُّكوع، وعند الرَّفع منه.

ولكن الصَّحيح: أنه يرفع يديه؛ لأنه صَحَّ عن ابن عُمر رضي الله عنهما عن النبيِّ صلّى الله عليه وسلّم[(392)].

ولأنه انتقال مِن نوع إلى نوع آخر في الصَّلاة، فإن الرَّكعتين الأوليين يُشرع فيهما ما لا يُشرع في الرَّكعتين الأخريين، فصار مِن الحكمة أن يميِّز هذا الانتقال بالرَّفْعِ، كأنه صلاة جديدة؛ لتميزها عن الرَّكعتين الأوليين.

وعلى هذا؛ فمواضع رَفْع اليدين أربعة:

عند تكبيرة الإحرام، وعند الرُّكوعِ، وعند الرَّفْعِ منه، وإذا قام من التشهُّدِ الأول. ويكون الرَّفْعُ إذا استتمَّ قائماً؛ لأن لفظ حديث ابن عُمر: «وإذا قام من الرَّكعتين رَفَعَ يديه»[(393)]، ولا يَصدُق ذلك إلا إذا استتمَّ قائماً، وعلى هذا، فلا يرفع وهو جالس ثم ينهض، كما توهَّمَهُ بعضهم، ومعلوم أن كلمة «إذا قام» ليس معناها حين ينهض؛ إذ إن بينهما فرقاً.

ولا رَفْعَ فيما سوى ذلك.

وَصَلَّى مَا بَقِيَ كَالثَّانِيَةِ بِالْحَمْدِ فَقَطْ،..........

قوله: «وصلَّى ما بقي كالثَّانية بالحمد فقط» : أي: كالرَّكعة الثانية، أي: فليس فيه تكبيرة إحرام، ولا استفتاح، ولا تعوُّذ، ولا تجديد نيَّة، وتمتاز هاتان الرَّكعتان عن الأوليين، بأنه يُقتصر فيهما على الحَمْد، وأنه يُسرُّ فيهما بالقراءة في الصلاة الجهرية، فهما ركعتان مِن نوع جديد.

وقوله: «بالحمد فقط» أي: بالفاتحة لا يزيد عليها، وهذا هو مُقتضى حديث أبي قتادة رضي الله عنه الثَّابت في «الصحيحين» أن النبيَّ صلّى الله عليه وسلّم كان يقرأ في الرَّكعتين الأخريين بفاتحة الكتاب فقط[(394)]، ولكن في حديث أبي سعيد الخدري ما يدلُّ على أن الركعتين الأخريين يقرأ فيهما؛ لأنه ذَكَرَ أنَّ الرسول عليه الصَّلاة والسَّلام كان يقرأ في الرَّكعتين الأوليين بسورة، ولا يطوّل الأولى على الثانية، ويقرأ بالرَّكعتين الأخريين بنصف ذلك[(395)].

وهذا يدلُّ على أنه جَعَلَ الرَّكعتين الأوليين سواء، والرَّكعتين الأخريين سواء.

لكن بعض العلماء رجَّحَ حديث أبي قتادة؛ لأنه متفق عليه، وحديث أبي سعيد في مسلم، ولأن حديث أبي قتادة جَزَمَ به الرَّاوي، وأما حديث أبي سعيد فقال: «حزرنا قيامه» أي: خرصناه وقدَّرناه، وفَرْقٌ بين مَن يجزم بالشيء وبين مَن يخرُصُه ويقدِّرُه[(396)].

وهذا هو المذهب كما مشى عليه المؤلِّف[(397)].

ولكن الذي يظهر أن إمكان الجَمْعِ حاصلٌ بين الحديثين، فيُقال: إن الرَّسولَ صلّى الله عليه وسلّم أحياناً يفعل ما يدلُّ عليه حديث أبي سعيد، وأحياناً يفعل ما يدلُّ عليه حديث أبي قتادة؛ لأن الصلاة ليست واحدة حتى نقول: فيه تعارض، بل كلُّ يوم يصلِّي الرسول صلّى الله عليه وسلّم خمس مرَّات، وإذا أمكن الجَمْعُ وَجَبَ الرُّجوعُ إليه قبل أن نقول بالنَّسخ، أو بالترجيح.

ثُمَّ يَجْلِسُ فِي تَشَهُّدِهِ الأخِير مُتَوَرِّكاً ............

قوله: «ثم يجلس في تشهده الأخير متورِّكاً» ، أي: إذا أتى بما بقي إما ركعة إن كانت الصَّلاةُ ثلاثية، وإما ركعتين إن كانت رباعية جَلَسَ في التشهُّدِ الأخير متورِّكاً.

وكيفية التورُّك: أن يُخرِجَ الرِّجلَ اليُسرى مِن الجانب الأيمن مفروشة، ويجلس على مَقعدته على الأرض، وتكون الرِّجل اليُمنى منصوبة[(398)]. وهذه إحدى صفات التورُّكِ.

الصفة الثانية: أن يَفرُشَ القدمين جميعاً، ويخرجهما مِن الجانب الأيمن[(399)].

الصفة الثالثة: أن يَفرُشَ اليُمنى، ويُدخل اليُسرى بين فخذ وساق الرِّجل اليُمنى[(400)].

كلُّ هذه وردت عن النبيِّ صلّى الله عليه وسلّم في صفة التورُّك، وعلى هذا فنقول: ينبغي أن يَفعلَ الإنسانُ هذا مرَّة، وهذا مرَّة، بناءً على القاعدة التي قعَّدها أهلُ العلم وهي: أن العبادات الواردة على وجوهٍ متنوِّعة؛ ينبغي أن يفعلَها على جميع الوجوه الواردة، لأن هذا أبلغ في الاتَّباعِ مما إذا اقتصر على شيء واحد[(401)].

وعُلِمَ مِن قوله: «في تشهُّدِه الأخير» أنه لا تورُّك إلا في التشهُّدِ الأخير من صلاةٍ ذات تشهُّدين، والمراد التشهُّدُ الأخير الذي يعقبه السَّلام، وقولنا: «الذي يعقبه السَّلام» احترازٌ مِن التشهُّدِ الأخير الذي لا يعقبه سلام، كما لو سُبِقَ المأمومُ بركعة، وجَلَسَ مع إمامه في تشهُّدِه الأخير؛ فإنه لا يتورَّك لأن تشهُّدَه هذا لا يعقبه سلام.

ولكن ههنا مسألة؛ وهي أنه يجب على الإنسان الذي يفعل هذه العبادات المتنوِّعة أن يكون على يقين منها، فإن شكَّ رَجَعَ إلى ما يتيقَّنُه، فمثلاً: حديث ابن عباس في التشهُّدِ[(402)]، وحديث ابن مسعود[(403)]، بينهما بعض الاختلاف فأحياناً ينسى الإنسان ما جاء في حديث ابن عباس، وحينئذ يقتصر على الذي يعلم، كما قلنا في القراءات الواردة في قراءة القرآن الكريم، إذا كُنتَ حافظاً لها مجيداً متقناً لها فالأفضل أن تقرأ بهذا مرَّة، وبهذا مرَّة؛ ما لم يكن بحضرة العَوَام، وأما إذا كنت غير مجيد لها فإنك تقتصر على ما تعلم؛ لئلا تخلِّط في القرآن، وهكذا العبادات.

وَالْمَرْأَةُ مِثْلُهُ ............

قوله: «والمرأة مثله» أي: مثل الرَّجل؛ لعدم الدليل على التفريق بين الرَّجُل والمرأة، والأصل في النِّساء أنهن كالرِّجال في الأحكام، كما أن الأصل في الرِّجَال أنهم كالنِّساء في الأحكام.

ولهذا مَنْ قَذَفَ رجلاً ترتَّب عليه حَدُّ القَذْفِ، كما لو قَذَفَ امرأة مع أن آية القذف في النساء قال تعالى: {{وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلاَ تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُولَئِكَ هُمُ الْفَاسِقُونَ *}{إِلاَّ الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا}} [النور: 4 ـ 5] وقال النبيُّ صلّى الله عليه وسلّم في المُوبِقَات: «وقَذْفُ المُحْصَنَاتِ الغَافلاتِ المؤمناتِ»[(404)].

فالأصلُ اشتراكُ المكلَّفين مِن الرِّجَال والنِّساء في الأحكام؛ إلا ما قام الدَّليلُ عليه. مثل: الولاية العامة كالإمارة، والقضاء، وما أشبهه، فهي خاصَّة بالرِّجال، لكن قد تتولَّى المرأةُ إمارةً محدودة، كما لو سافرت مع نساء وصارت أميرتهنَّ في السَّفر، وكمديرة المدرسة، وما أشبه ذلك.

لَكِنْ تَضُمُّ نَفْسَهَا، وتسدل رجليها في جانب يمينها.............

قوله: «لكن تَضُمُّ نفسها» أي: أن المرأة تضمُّ نفسها في الحال التي يُشرع للرَّجل التَّجافي، كما في حال الرُّكوعِ والسُّجود يشرع للرَّجُل مجافاة العضدين عن الجنبين، وفي حال السجود مجافاة العضدين عن الجنبين، والفخذين عن الساقين.

والمرأة لا تجافي، بل تضمُّ نفسَها، فإذا سَجَدَتْ تجعل بطنَها على فخذيها، وفخذيها على ساقيها، وإذا ركعتْ تضمُّ يديها.

والدَّليل على ذلك: القواعد العامة في الشريعة، فإن المرأة ينبغي لها السَّتر، وضمُّها نفسها أستر لها مما لو جافت.

هكذا قيل في تعليل المسألة!.

والجواب على هذا من وجوه:

أولاً: أن هذه عِلَّة لا يمكن أن تقاوم عمومَ النُّصوص الدَّالة على أن المرأة كالرَّجُل في الأحكام، لا سيما وقد قال النبيُّ صلّى الله عليه وسلّم: «صَلُّوا كما رأيتموني أصلِّي»[(405)] فإن هذا الخطاب عامٌّ لجميع الرِّجال والنساء.

ثانياً: ينتقض فيما لو صَلَّت وحدَها، والغالبُ والمشروعُ للمرأة أن تُصلِّي وحدها في بيتها بدون حضرة الرِّجال، وحينئذٍ لا حاجة إلى الانضمام ما دام لا يشهدها رِجَال.

ثالثاً: أنهم يقولون: إنها ترفع يديها، في مواضع الرَّفْعِ، ورَفْعُ[(406)] اليدين أقربُ إلى التكشُّف مِن المجافاة، ومع ذلك يقولون: يُسَنُّ لها رَفْعُ اليدين؛ لأن الأصل تساوي الرِّجَال والنِّساء في الأحكام.

فالقول الرَّاجح: أن المرأة تصنعُ كما يصنعُ الرَّجُلُ في كلِّ شيء، فترفَعُ يديها وتجافي، وتمدُّ الظَّهرَ في حال الرُّكوعِ، وترفعُ بطنَها عن الفخذين، والفخذين عن الساقين في حال السُّجود.

قوله: «وتسدل رجليها في جانب يمينها» يعني: أنها تخالف الرَّجل في كيفيَّة الجلوس، فلا تفترش، ولا تتورَّك، ولكن تسدلُ الرِّجْلين بجانب اليمين في الجلوس بين السَّجدتين، وفي التشهُّدين. وهذا أيضاً ليس عليه دليل، بل الدليل يدلُّ على أنها تفعل كما يفعل الرَّجل تفترش في الجلوس بين السَّجدتين، وفي التشهُّدِ الأول، وفي التشهُّدِ الأخير في صلاة ليس فيها إلا تشهُّدٌ واحدٌ، وتتورَّك في التشهُّدِ الأخير في الثلاثية والرباعية.

وعلى هذا؛ تكون المرأةُ مساوية للرَّجُل في كيفية الصَّلاة.

انتهى المؤلِّفُ ـ رحمه الله ـ من الكلام على صفة الصَّلاة، ولكن لم يذكر رحمه الله ماذا يقول بعد السَّلام مِن الصَّلاة؛ لأن الكتاب مختصر، ولكن ينبغي أن نعرفَ ماذا يقول الإنسان بعد السَّلام من الصَّلاة.

فيقول إذا سَلَّم: «أستغفرُ الله» ثلاث مرَّات[(407)] أي: أطلبُ مِن الله المغفرةَ، وإنما شُرع للإنسان سؤال المغفرة بعد أداء هذه العبادة العظيمة؛ لأنها جديرة بالاعتناء والاهتمام.

وكثيرٌ من الناس يُفرِّط فيها، إما بالمشروعات الظَّاهرة، أو بالمشروعات الباطنة. ففي المشروعات الباطنة يفرِّط تفريطاً كثيراً فيستولي الوسواسُ على صلاته أو أكثرها، وما أكثر الذين يُصلُّون بظواهرهم لا ببواطنهم، وفي المشروعات الظَّاهرة أيضاً لا يخلو الإنسان من تقصير أو تجاوز، ربما يُقصِّرُ في وَضْعِ اليدين، أو في استواء الظَّهر مع الرَّأس في الرُّكوع، أو في التَّجافي، أو في غير ذلك، وربَّما يكون منه تجاوز بالحركات، كما يشاهد مِن بعض المصلِّين.

وهذا كلُّه مِن الشيطان يُذكِّرُ الإنسان بالشيء، وإذا انتهى من الصَّلاة أنساه إيَّاه، حتى تأتي الصلاة الثانية ثم يذكره، ولهذا يُذكرُ أن رجلاً جاء إلى أبي حنيفة وقال: إنه نسيَ كذا وكذا، فقال له: اذهبْ فَصَلِّ، فذهب الرَّجُل وصَلَّى؛ فتذكَّر؛ لأن الرسول صلّى الله عليه وسلّم أخبر بأن الشيطان يقول للإنسان في حال صلاته: «اذكرْ كذا»[(408)].

فأبو حنيفة ـ رحمه الله ـ استنبط مِن هذا الحديث: أن الصَّلاةَ سببٌ للتذكُّر.

والمهمُّ أن الاستغفار بعد السَّلام له مناسبةٌ عظيمة، وهي جَبْرُ التقصير والخلل في الصَّلاة، فنسأل الله المغفرةَ، ولهذا استُحبَّ للإنسان أن يختِمَ عملَه بالاستغفار، وأن يختِمَ عُمُرَه بالاستغفار، أما العُمُرُ فقد قال الله تعالى لرسوله عليه الصلاة والسلام: {{إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ *وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجًا *فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا *}} [النصر] قال ابن عباس رضي الله عنهما: هذا نعيُ رسول الله صلّى الله عليه وسلّم، وقال عُمرُ: ما أعلم منها إلا ما تقول[(409)]. وقال النبيُّ صلّى الله عليه وسلّم: «خَبَّرَني رَبِّي أنِّي سأرى علامةً في أُمَّتي، فإذا رأيتُها أكثرتُ مِن قول: سبحان الله وبحمدِه، أستغفُر الله وأتوب إليه، فقد رأيتُها، {{إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ *}} فَتْح مكة، {{وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجًا *فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا *}}»[(410)] فجاء نَصْرُ الله والفتحُ، ورأى العلامةَ، ولهذا كان يُكثر عليه الصَّلاةُ والسَّلامُ بعد ذلك أن يقول في ركوعه وسجوده: «سبحانك اللَّهمَّ؛ ربّنا وبحمدك، اللَّهُمَّ اغفِرْ لي»[(411)].

ثم يقول بعد الاستغفار: «اللَّهُمَّ أنت السَّلامَ ومنك السَّلامُ، تباركت يا ذا الجلال والإكرام»[(412)]، والمناسبة في هذا ظاهرة، كأنك تقول: اللَّهُمَّ أنت السَّلام، فسلِّمْ لي صلاتي مِن الرَّدِّ والنَّقْصِ، لأن الصَّلاةَ قد تُقبل وقد لا تُقبل، قد تُلَفُّ ويُضرب بها وَجْهُ صاحبها والعياذ بالله، وقد تُقبل، وما أربح الذين يَقبل الله صلاتهم!

ثم يقول ما وَرَدَ من الذِّكرْ.

والتَّرتيب بعد الاستغفار، وقوله: «اللَّهمَّ أنت السَّلامُ، ومنك السَّلامُ» لا أعلم فيه سُنَّة، فإذا قَدَّم شيئاً على شيء فلا حَرَجَ.

والمهمُّ أن يحرِصَ الإنسانُ على ما وَرَدَ عن النبيِّ عليه الصَّلاة والسَّلام في هذا الباب، ومنه التسبيح والتحميد والتكبير وقد وَرَدَ على عدَّة أوجه:

الوجه الأول أن يقول: «سبحان الله» ثلاثاً وثلاثين، و«الحمد لله» ثلاثاً وثلاثين، و«الله أكبر» ثلاثاً وثلاثين، ويختمُ بـ«لا إله إلاَّ الله وحده لا شريك له، له الملك وله الحمد وهو على كُلِّ شيء قدير» فتكون مِئَة[(413)].

الوجه الثاني أن يقول: «سبحان الله» ثلاثاً وثلاثين، و«الحمد لله» ثلاثاً وثلاثين، و«الله أكبر» أربعاً وثلاثين، فيكون الجميع مِئَة[(414)].

الوجه الثالث أن يقول: «سبحان الله» عشراً، و«الحمد لله» عشراً، و«الله أكبر» عشراً، فيكون الجميع ثلاثين[(415)].

الوجه الرابع أن يقول: «سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر» خمساً وعشرين مرَّة، فيكون الجميع مِئَة[(416)].

وهذا الاختلاف مِن اختلاف التنوُّع، وقد مَرَّ علينا أنه ينبغي للإنسان في العبادات الواردة على وجوه متنوِّعة أن يفعل هذا تارةً وهذا تارةً، وذكرنا فوائد ذلك[(417)] وينبغي أيضاً أن يَقرأ آيةَ الكرسيِّ؛ لأنه رُويَ فيها أحاديث عن النبي صلّى الله عليه وسلّم[(418)] لكن إن صَحَّت فقد وقعت محلَّها، وإن لم تكن صحيحة فهي زيادة حِرْزٍ للإنسان، لأن قراءة «آية الكرسي» يحفظُ الإنسانَ من الشياطين، وكذلك: {{قُلْ هُوَ اللَّهُ أَحَدٌ *}} و{{قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ *}} و{{قُلْ أَعُوذُ بِرَبِّ النَّاسِ *}}[(419)] ومن أراد بَسْطَ هذا فليرجعْ إلى الكتب المؤلَّفة في ذلك، مثل كتاب «الأذكار» للنووي، وكتاب «الوابل الصَّيِّب» لابن القيم، وهو كتاب مفيد؛ لأنه ـ رحمه الله ـ ذَكَرَ فيه فوائد الذِّكر، وذَكَرَ فيه فوق مِئَة فائدة من فوائد الذِّكر..

فَصْلٌ

وَيُكْرَهُ فِي الصَّلاةِ التِفَاتُهُ،.........

قوله: «ويكره في الصلاة التفاتُهُ» «التفات» نائب فاعل، يعني: يُكره للمصلِّي أن يلتفت؛ لأن النبي صلّى الله عليه وسلّم سُئل عن الالتفات في الصَّلاة فقال: «هو اختلاسٌ يختلسُهُ الشيطانُ مِن صلاة العبد»[(420)] أي: سرقة ونهب، يختلسه الشيطان مِن صلاة العبد، وقال لأنس بن مالك: «يا بُنيَّ، إيَّاك والالتفات في الصَّلاة، فإنه هَلَكَة، فإنْ كان لا بُدَّ ففي التطوّع لا في الفريضة»[(421)] ولأن الالتفات حركة لا مبرر لها، والأصل كراهة الحركات في الصَّلاة، ولأن في الالتفات إعراضاً عن الله عزّ وجل، فإذا قام الإنسان يُصلي فإنَّ اللهَ تعالى قِبَلَ وجهه، ولهذا حُرِّمَ على المُصلِّي أن يتنخَّعَ قِبَلَ وجهه؛ لأنه مِن سوءِ الأدب مع الله.

ولكن إذا كان الالتفات لحاجة فلا بأس، فمن الحاجة ما جرى للنبيِّ صلّى الله عليه وسلّم يوم حُنين حيث أرسلَ عيناً تترقَّبُ العدوَ، فكان النبيُّ صلّى الله عليه وسلّم يُصلِّي ويلتفت نحو الشِّعْبِ الذي يأتي منه هذا العين[(422)] ـ والعين هو الجاسوس ـ ولأن النبيَّ صلّى الله عليه وسلّم أمَرَ الإنسان إذا أصابه الوسواسُ في صلاته أن يَتْفُلَ عن يساره ثلاث مرات، ويستعيذ بالله من الشيطان الرجيم[(423)]، وهذا التفاتٌ لحاجة.

ومِن ذلك: لو كانت المرأة عندها صبيُّها؛ وتخشى عليه؛ فصارت تلتفت إليه؛ فإن هذا مِن الحاجة ولا بأس به، لأنه عمل يسير يحتاج إليه الإنسان، ثم اعْلَمْ أن الالتفات نوعان:

1 ـ التفات حسِّي بالبدن، وهو التفات الرأس.

2 ـ التفات معنوي بالقلب، وهو الوساوس والهواجيس التي تَرِدُ على القلب.

فالالتفات بالبدن سبق حكمُه، أما الالتفات المعنوي القلبي فهذا هو العِلَّة التي لا يخلو أحدٌ منها، وما أصعب معالجتها! وما أقل السالم منها! وهو منقص للصلاة، ويا ليته التفات جزئي! ولكنه التفات من أول الصلاة إلى آخرها، وينطبق عليه أنه اختلاسٌ يختلسه الشيطان من صلاة العبد، بدليل أن الرسول صلّى الله عليه وسلّم لما شَكَى إليه الرَّجُلُ هذه الحال قال له: «ذاك شيطان يُقال له: خِنْزَبٌ، فإن أحسست به فاتفل عن يسارِك ثلاث مَرَّات، وتعوَّذ بالله منه»[(424)].

وَرَفْعُ بَصَرِهِ إِلَى السَّمَاءِ ...........

قوله: «ورفع بصره إلى السماء» أي: يُكره رَفْعُ بصرِه إلى السماء وهو يُصلِّي، سواءٌ في حال القراءة أو في حال الرُّكوعِ، أو في حال الرَّفْعِ من الرُّكوع، أو في أي حال من الأحوال؛ بدليل وتعليل:

أما الدليل ، فلأن النبيَّ صلّى الله عليه وسلّم قال: «لينتهينَّ أقوامٌ عن رَفْعِ أبصارِهم إلى السَّماءِ في الصَّلاة؛ أو لتُخْطَفَنَّ أبصارُهم»[(425)] أي: إما أن ينتهوا، وإما أن يعاقبوا بهذه العقوبة وهي: أن تُخطف أبصارهم فلا ترجع إليهم، واشتدَّ قوله صلّى الله عليه وسلّم في ذلك، والحقيقة أن الدَّليل أقوى من المدلول؛ لأن الدليل يقتضي أن يكون رَفْعُ البصرِ إلى السَّماءِ محرَّماً، فإن الرَّسول صلّى الله عليه وسلّم حَذَّر منه، واشتدَّ قوله فيه، ثم ذَكَرَ عقوبة محتملة، وهي أن تُخطف أبصارهم، ولا ترجع إليهم. ومن المعلوم أن التحذير عن الشيء بِذِكْرِ عقوبة يدلُّ على أنه حرام، كما قلنا في قوله صلّى الله عليه وسلّم: «أَمَا يَخشى الذي يرفعُ رأسَه قبل الإمام أن يحوِّل اللهُ رأسَه رأسَ حِمارٍ، أو يجعل صورتَه صورةَ حِمار»[(426)]، إن هذا دليل على تحريم مسابقة الإمام، وقلنا في قوله عليه الصَّلاةُ والسَّلامُ: «لتسوُّن صفوفكم أو ليخالفَّن اللهُ بين قلوبكم»[(427)]، إنَّ فيه دليلاً على القول الرَّاجح، وهو وجوب تسوية الصفِّ.

وهذا الحديث في رَفْع البصرِ إلى السَّماءِ لا يقصر دلالة عن دلالة قوله صلّى الله عليه وسلّم: «أَمَا يَخشى الذي يرفعُ رأسَه قبل الإِمام أن يحوِّل اللهُ رأسَه رأسَ حِمار، أو يجعل صورتَه صورةَ حِمار»، بل قد يكون أشدَّ وأبلغَ أن يرجع بصرُ الإنسان إلى عمى قبل أن يرتدَّ إليه.

وأما التعليل: فلأن فيه سوء أدب مع الله تعالى؛ لأن المصلِّي بين يدي الله، فينبغي أن يتأدَّبَ معه، وأن لا يرفعَ رأسَه، بل يكون خاضعاً، ولهذا قال عَمرو بن العاص رضي الله عنه: إنه كان قبل أن يُسْلِمَ يكره النبيَّ صلّى الله عليه وسلّم كراهةً شديدةً، حتى كان يحبُّ أن يتمكَّن منه فيقتله، فلما أسلَمَ قال: ما كنت أطيق أن أملأ عينيَّ منه؛ إجلالاً له، ولو سُئلت أن أصفه ما أطقتُ[(428)].

ولهذا كان القول الرَّاجح في رَفْعِ البصرِ إلى السَّماءِ في الصَّلاة أنه حرام[(429)]؛ وليس بمكروه فقط، ولكن إذا قلنا بأنه حرام؛ ثم رَفَعَ بصرَه إلى السَّماءِ؛ فهل تبطل صلاتُه؟

الجواب: اختلفَ في ذلك أهلُ العِلم[(430)]، فقال بعضُهم: إنها تبطل الصلاة، وعلَّلوا ذلك بتعليلين:

التعليل الأول: أنه فِعْلٌ منهيٌّ عنه في العبادة، والإنسان إذا فَعَلَ فِعْلاً منهيًّا عنه في العبادة أبطلها؛ كالكلام في الصَّلاة، والأكل والشُّرب في الصَّوم؛ لأنه ينافيها.

التعليل الثاني: أن فيه انحرافاً عن القِبْلة؛ لأنه إذا رَفَعَ رأسَه صار مستقبلاً القِبْلة بجسده لا بوجهه.

ولكن الذي يظهر لي أن المسألة لا تَصِلُ إلى حَدِّ البطلان.

أما التعليل: بأنه انحرافٌ عن القِبْلة فإنه منقوضٌ بالالتفات، فإن الملتفت إلى اليمين أو اليسار قد انحرفَ عن القِبْلة، ومع ذلك لا تبطل صلاتُه.

وأما التعليل: بأنه فِعْلٌ منهيٌّ عنه في العبادة فأبطلها، كما أن الصَّلاة تبطل بالكلام؛ والصوم بالأكل والشُّرب؛ فهذا مثله، فهذا لا شَكَّ أنه تعليل قويٌّ؛ لكن النَّفْسَ لا تطمئنُّ إلى أَمْرِ المُصلِّي بالإعادة إذا رَفَعَ رأسَه إلى السَّماءِ، إنما نقول: إنَّ صلاتك على خَطَرٍ، وأما الإثم فإنك آثم، وبناءً على ذلك يجب على طالب العِلم إذا رأى الذين يرفعون أبصارهم في الصَّلاة أن يعلمهم أن هذا حرام، وأنا أرى كثيراً من الناس إذا رفَعَ رأسَه من الرُّكوع خاصَّة رَفَعَ وجهَه إلى السَّماءِ! فليَحْذَرْ ذلك.

وَتَغْمِيضُ عَيْنَيْهِ، ..............

قوله: «وتغميض عينيه» أي: أنه يُكره تغميض عينيه، أي: تطبيقهما، وعُلِّلَ ذلك: بأنه فِعْلُ اليهود في صلاتهم، ونحن منهيُّون عن التَّشبُّهِ بالكُفَّار من اليهود وغيرهم، لا سيما في الشَّعائر الدينية؛ لأن دياناتهم ديانات منسوخة نَسَخَهَا الله تعالى بِشَرْعِ مُحمَّد صلّى الله عليه وسلّم، فلا يجوز أن نتشبَّه بهم في العبادات ولا غيرها.

ولكن يذكر كثيرٌ من الناس أنه إذا أغمض عينيه كان أخشع له. وهذا من الشيطان، يُخَشِّعُهُ إذا أغمض عينيه من أجل أن يفعل هذا المكروه، ولو عالجَ نفسَه وأبقى عينيه مفتوحة وحاول الخشوع لكان أحسن.

لكن لو فُرِضَ أن بين يديك شيئاً لا تستطيع أن تفتح عينيك أمامه؛ لأنه يشغلك، فحينئذٍ لا حَرَجَ أن تُغمض بقَدْرِ الحاجة، وأما بدون حاجة فإنه مكروه كما قال المؤلِّف، ولا تغترَّ بما يُلقيه الشيطان في قلبك من أنك إذا أغمضتَ صار أخشعَ لك.

وَإِقْعَاؤُهْ، ...........

قوله: «وإقعاؤه» أي: يُكره للمصلِّي إقعاؤه في الجلوس؛ لأن النبيَّ صلّى الله عليه وسلّم نهى عن إقعاء كإقعاء الكلب[(431)]، ولأنَّ الإنسانَ لا يستقرُّ في حال الإقعاء؛ لأنه يتعب.

والإقعاء له صُوَر:

الأولى: أن يَفْرُشَ قدميه، أي: يجعل ظُهُورَهما نحو الأرض، ثم يجلس على عقبيه، وهذا مكروه لما يلي:

أولاً: لأنه يشبه من بعض الوجوه إقعاء الكلب.

ثانياً: أنه مُتْعِبٌ، فلا يستقرُّ الإنسانُ في حال جلوسه على هذا الوجه.

الصورة الثانية: أن ينصبَ قدميه ويجلسَ على عقبيه، وهذا لا شَكَّ أنه إقعاء، كما ثَبَتَ ذلك في «صحيح مسلم» مِن حديث عبد الله بن عباس رضي الله عنهما،بعضُ أهل العلم[(432)] قال: إن هذه الصورة من الإقعاء من السُّنَّة، لأن ابن عباس رضي الله عنهما قال: «إنها سنة نبيِّك»[(433)]، ولكن أكثرُ أهلِ العِلم على خلاف ذلك (432) وأن هذا ليس من السُّنَّة، ويُشبه ـ والله أعلم ـ أن يكون قول ابن عباس رضي الله عنهما تحدُّثاً عن سُنَّة سابقة نُسخت بالأحاديث الكثيرة المستفيضة بأن النبيَّ صلّى الله عليه وسلّم كان يفرُشُ رِجْلَه اليُسرى وينصب اليُمنى[(434)].

الثالثة: ـ وهي أقربُها مطابقة لإقعاء الكلب ـ أن ينصب فخذيه وساقيه ويجلسَ على أليتيه، ولا سيما إن اعتمد بيديه على الأرض، وهذا هو المعروف من الإقعاء في اللغة العربية.

الصورة الرابعة: أن ينصبَ قدميه ويجلسَ على الأرض بينهما.

بقي صفات أخرى للجلوس لا تُكره لكنها خلاف السُّنَّة، كالتربُّع مثلاً؛ فليست مشروعةً ولا مكروهةً، ولكنها مشروعة في حال القيام إذا صَلَّى الإنسان جالساً في موضع القيام، والرُّكوع يتربَّع، وفي موضع السُّجود والجلوس يفترش إلا في حال التورُّك[(435)].

وافْتِرَاشُ ذِرَاعَيْهِ سَاجِداً، ...........

قوله: «وافتراش ذراعيه ساجداً» أي: يُكره أن يفترش ذراعيه حال السُّجود، وإنما قال: «ساجداً» لأن هذا هو الواقع؛ لأن النبيَّ صلّى الله عليه وسلّم قال: «اعتدلوا في السُّجود؛ ولا يبسط أحدكم ذراعيه انبساط الكلب»[(436)] لأن الإنسان لا ينبغي أن يتشبَّه بالحيوان، فإن الله لم يَذكرْ تشبيه الإنسان بالحيوان إلا في مقام الذَّمِّ كما قال تعالى: {{مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَارًا}} [الجمعة: 5] وقال النبيُّ صلّى الله عليه وسلّم في الذي يتكلَّم والإمامُ يخطب: «كمثل الحِمَار يحمِلُ أسفاراً»[(437)].

وقال تعالى: {{وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنَ الْغَاوِينَ *}{وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا وَلَكِنَّهُ أَخْلَدَ إِلَى الأَرْضِ وَاتَّبَعَ هَوَاهُ فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ}} [الأعراف: 175، 176] وقال النبيُّ صلّى الله عليه وسلّم: «العائدُ في هِبَتِهِ كالكلب يَعودُ في قَيئِهِ، ليس لنا مَثَلُ السَّوْء»[(438)].

إذاً؛ فالإنسان لا يُشبَّه بالحيوان إلا في حال الذَّمِّ، وبناءً على ذلك نقول: إذا كان التَّشبُّه بالحيوان في غير الصَّلاة مذموماً؛ ففي الصلاة من باب أَولى.

فيجافي ذراعيه، ويرفعهما عن الأرض، إلا أن الفقهاء رحمهم الله قالوا: إذا طال السُّجودُ وشَقَّ عليه؛ فله أن يعتمد بمرفقيه على ركبتيه[(439)]؛ لأن هذا مما فيه تيسير على المكلَّف، والشارعُ يريد منَّا اليُسر، ومن ثم شُرعت جلسة الاستراحة لمن يتثاقل أن ينهض بدون جلوس.

وَعَبْثُهُ، ..........

قوله: «وعبثه» أي: يُكره عبث المصلِّي، وهو تشاغله بما لا تدعو الحاجة إليه، وذلك لأن العبث فيه مفاسد:

المفسدة الأولى: انشغال القلب، فإنَّ حركةَ البَدَنِ تكون بحركة القلب، ولا يمكن أن تكون حركةُ البَدَن بغير حركة القلب، فإذا تحرَّك البَدَنُ لزم من ذلك أن يكون القلب متحرِّكاً، وفي هذا انشغال عن الصَّلاة، وقد قال النبيُّ عليه الصَّلاةُ والسَّلام حينما نَظَرَ إلى الخميصة نظرةً واحدةً: «اذهبوا بخميصتي هذه إلى أبي جَهْم، وأْتُوني بأنبجانيَّة أبي جَهْم، فإنَّها ألهتني آنفاً عن صلاتي»[(440)] فيؤخذ من هذا الحديث: تجنُّب كل ما يُلهي عن الصَّلاة.

المفسدة الثانية: أنَّه على اسمه عبثٌ ولغو، وهو ينافي الجديَّة المطلوبة مِن الإنسان في حال الصَّلاة.

المفسدة الثالثة: أنه حركة بالجوارح، دخيلة على الصَّلاة، لأنَّ الصَّلاةَ لها حركات معيَّنة مِن قيام وقعود ورُكوع وسُجود.

وأما ما ذَكَرَه صاحب «الرَّوض»[(441)] ـ رحمه الله ـ بقوله: لأنه عليه الصَّلاةُ والسَّلامُ رأى رَجُلاً يعبث في صلاته فقال: «لو خَشَعَ قلبُ هذا لخشعتْ جوارحُه»[(442)] فهذا الحديث ضعيف، ولا يُحتجُّ به.

ورُويَ عن سعيد بن المسيِّب[(443)]، ولكن المفاسد التي ذكرناها واضحة تُغْني عنه.

وَتَخَصُّرُهُ، .........

قوله: «وتخصُّره» أي: وَضْعُ يده على خاصرته، والخاصرة هي: المستدق من البطن الذي فوق الورك، أي: وسط الإنسان، فإنه يُكره؛ لأن النبيَّ صلّى الله عليه وسلّم نَهى أن يُصلِّي الرَّجلُ[(444)] متخصراً أي: واضعاً يديه على خاصرته. وقد جاء تعليل ذلك في حديث عائشة بأنه فِعْلُ اليهود[(445)]، فكان اليهود يفعلون هذا في صلاتهم، ولأنَّه في الغالب يأتي في حال انقباض الإنسان، وكأنه يُفكِّرُ في شيء.

وَتَرَوُّحُهُ، ...........

قوله: «وتروحه» أي: أن يروِّحَ على نفسه بالمروحة، مأخوذة من الرِّيح، والمروحة تُصنع من خوص النَّخل، تُخصف ويوضع لها عود، ثم يتروَّح بها الإنسان، يحرِّكُها يميناً وشمالاً، فيأتيه الهواء، وهذا مكروه؛ لأنه نوع من العبث والحركة، ومُشْغِلٌ للإنسان عن صلاته، لكن إنْ دعت الحاجةُ إلى ذلك بأن كان قد أصابه غَمٌّ وحَرٌّ شديد ورَوَّحَ عن نفسِه بالمروحة، من أجل أن تخفَّ عليه وطأة الغَمِّ والحرِّ في الصَّلاةِ فإن ذلك لا بأس به؛ لأن القاعدة عند الفقهاء: أنَّ المكروه يُباح للحاجة.

وأما التروُّح الذي هو المراوحة بين القدمين بحيث يعتمد على رِجْل أحياناً، وعلى رِجْل أُخْرى أحياناً؛ فهذا لا بأس به، ولا سيما إذا طال وقوف الإنسان، ولكن بدون أن يقدِّمَ إحدى الرِّجلين على الثانية، بل تكون الرِّجْلان متساويتين، وبدون كثرة.

وَفَرْقَعَةُ أَصَابِعهِ، وَتَشْبِيكُهَا،...........

قوله: «وفرقعة أصابعه» أي: ويُكره فرقعة أصابعه، أي: غمزها حتى تفرقع ويكون لها صوت، لأن ذلك مِن العبث، وفيه أيضاً تشويش على مَنْ كان حوله إذا كان يُصلِّي في جماعة.

قوله: «وتشبيكها» أي: يُكره التشبيك بين الأصابع؛ وهو إدخال بعضها في بعض في حال صلاتِه؛ لحديث وَرَدَ فيمَن قَصَدَ المسجدَ أن لا يُشَبِّكَنَّ بين أصابعه[(446)]، فإذا كان قاصدَ المسجد للصَّلاة منهيًّا عن التشبيك بين الأصابع، فمن كان في نَفْسِ الصَّلاةِ، فهو أَولى بالنَّهي، ويُذكر أنَّ النبيَّ صلّى الله عليه وسلّم رأى رَجُلاً قد شَبَّكَ بين أصابعه ففرَّج النبيُّ صلّى الله عليه وسلّم بينهما[(447)]، وأما بعد الصلاة فلا يُكره شيء من ذلك، لا الفرقعة، ولا التشبيك، لأن التشبيك ثَبَثَ عن النبيِّ صلّى الله عليه وسلّم أنه فَعَلَه، وذلك في حديث ذي اليدين؛ حين صَلَّى النبيُّ صلّى الله عليه وسلّم بأصحابه إحدى صلاتي العشيِّ، فَسَلَّمَ من ركعتين، ثم قام إلى خشبة معروضة في المسجد، فاتَّكأ عليها، وشَبَّكَ بين أصابعه[(448)].

وأما الفرقعة فإن خشيَ أن تشوش على مَن حوله إذا كان في المسجد فلا يفعل.

وَأَنْ يَكُونَ حَاقِناً أَوْ بِحَضْرَةِ طَعَامٍ يَشْتَهِيهِ،..........

قوله: «وأن يكون حاقناً» أي: يُكره أن يُصلِّي وهو حاقن، والحاقن هو المحتاج إلى البول، لأن النبيَّ صلّى الله عليه وسلّم نهى عن الصَّلاةِ في حضرة طعام، ولا وهو يُدافعه الأخبثان[(449)].

والحكمة من ذلك: أن في هذا ضرراً بدنيًّا عليه، فإن في حبس البول المستعدِّ للخروج ضرراً على المثانة، وعلى العصب التي تمسك البول، لأنه ربما مع تَضخُّمِ المثانة بما انحقن فيها مِن الماء تسترخي الأعصاب، لأنها أعصاب دقيقة، وربما تنكمش انكماشاً زائداً، وينكمش بعضُها على بعض، ويعجز الإنسان عن إخراج البول، كما يجري ذلك أحياناً.

وفيه أيضاً ضررٌ يتعلَّقُ بالصَّلاة؛ لأن الإنسان الذي يُدافع البول لا يمكن أن يُحضر قلبه لما هو فيه من الصَّلاة؛ لأنه منشغل بمدافعة هذا الخَبَث، وإذا كان حاقباً فهو مثله، والحاقب: هو الذي حَبَسَ الغائط، فيُكره أن يُصلِّي وهو حابس للغائط يدافعه، والعِلَّة فيه ما قلنا في عِلَّة الحاقن، وكذلك إذا كان محتبس الرِّيح فإنه يُكره أن يُصلِّي وهو يدافعها.

مسألة: إذا قال قائل: رَجُلٌ على وُضُوء، وهو يدافع البول أو الرِّيح، لكن لو قضى حاجته لم يكن عنده ماء يتوضَّأ به، فهل نقول: اقْضِ حاجتك وتيمَّم للصَّلاة، أو نقول: صَلِّ وأنت مدافع للأخبثين؟

فالجواب: نقول: اقْضِ حاجتك وتيمَّم، ولا تُصَلِّ وأنت تُدافع الأخبثين، وذلك لأن الصلاة بالتيمُّم لا تُكره بالإجماع، والصَّلاةُ مع مدافعة الأخبثين منهيٌّ عنها مكروهة، ومِن العلماء مَن حَرَّمها وقال: إن الصَّلاةَ لا تصحُّ مع مدافعة الأخبثين[(450)]، لقول الرسول صلّى الله عليه وسلّم: «لا صلاة بحضرة طعام ولا وهو يُدافعه الأخبثان»[(451)].

مسألة: لو قال قائل: إنه حاقن، ويخشى إنْ قضى حاجته أن تفوته صلاة الجماعة، فهل يُصلِّي حاقناً ليدرك الجماعة، أو يقضي حاجته ولو فاتته الجماعة؟

فالجواب: يقضي حاجته ويتوضَّأ ولو فاتته الجماعة، لأن هذا عُذر، وإذا طرأ عليه في أثناء الصَّلاة فله أن يُفارق الإمام.

مسألة: إذا قال قائل: إنَّ الوقت قد ضاقَ، وهو الآن يُدافع أحد الأخبثين فإن قضى حاجته وتوضَّأ خرج الوقتُ، وإن صَلَّى قبل خروج الوقت صَلَّى وهو يدافع الأخبثين، فهل يُصلِّي وهو يدافع الأخبثين، أو يقضي حاجته ويُصلِّي؛ ولو بعد الوقت؟

فالجواب: إنْ كانت الصَّلاةُ تُجمع مع ما بعدَها فليقضِ حاجته وينوي الجمع؛ لأن الجمع في هذه الحال جائز، وإن لم تكن تُجمع مع ما بعدَها كما لو كان ذلك في صلاة الفجر، أو في صلاة العصر، أو في صلاة العشاء، فللعلماء في هذه المسألة قولان[(452)]:

القول الأول: أنه يُصلِّي ولو مع مُدافعة الأخبثين حفاظاً على الوقت، وهذا رأي الجُمهور.

القول الثاني: يقضي حاجته ويُصلِّي ولو خرج الوقت.

وهذا القول أقرب إلى قواعد الشريعة؛ لأن هذا بلا شَكٍّ من اليُسر، والإنسان إذا كان يُدافع الأخبثين يَخشى على نفسِه الضَّرر مع انشغاله عن الصَّلاة.

وهذا في المدافعة القريبة.

أما المدافعة الشديدة التي لا يدري ما يقول فيها، ويكاد يتقطَّع من شدة الحصر، أو يخشى أن يغلبه الحَدَث فيخرج منه بلا اختيار، فهذا لا شَكَّ أنه يقضي حاجته ثم يُصلِّي، وينبغي ألا يكون في هذا خلاف.

قوله: «أو بحضرة طعام يشتهيه» أي: يكره أن يُصلِّي بحضرة طعام تتوقُ نفسُه إليه فاشترط المؤلِّف شرطين وهما:

1 ـ أن يكون الطَّعام حاضراً.

2 ـ أن تكون نفسه تَتُوقُ إليه.

وينبغي أن يُزاد شرطٌ ثالث وهو: أن يكون قادراً على تناوله حِسًّا وشرعاً.

فإنْ لم يحضر الطَّعام ولكنه جائع، فلا يؤخِّر الصَّلاة؛ لأننا لو قلنا بهذا؛ لزم أن لا يُصلِّي الفقير أبداً؛ لأن الفقير قد يكون دائماً في جوع، ونفسه تتوقُ إلى الطعام.

ولو كان الطَّعام حاضراً ولكنه شبعان لا يهتمُّ به فليصلِّ، ولا كراهة في حَقِّهِ.

وكذلك لو حضر الطَّعامُ، لكنه ممنوع منه شرعاً أو حِسًّا.

فالشرعي: كالصَّائم إذا حَضَرَ طعامُ الفطور عند صلاة العصر، والرَّجُل جائعٌ جدًّا، فلا نقول: لا تُصَلِّ العصر حتى تأكله بعد غروب الشمس. لأنه ممنوع من تناوله شرعاً، فلا فائدة في الانتظار.

وكذلك لو أُحضر إليه طعامٌ للغير تتوق نفسُه إليه، فإنه لا يُكره أن يُصلِّي حينئذٍ؛ لأنه ممنوع منه شرعاً.

والمانعُ الحسِّي: كما لو قُدِّمَ له طعام حارٌّ لا يستطيع أن يتناوله فهل يُصلِّي، أو يصبر حتى يبرد؛ ثم يأكل؛ ثم يُصلِّي؟

الجواب: يُصلِّي، ولا تُكره صلاتُه؛ لأن انتظاره لا فائدة منه.

كذلك لو أُحضر إليه طعام هو مِلْكه، لكن عنده ظالم يمنعه من أكله، فهنا لا يُكره له أن يُصلِّي؛ لأنه لا يستفيد مِن عدم الصَّلاةِ؛ لمنعه مِن طعامه حسًّا.

وخلاصة المسألة: أنها تحتاج إلى ثلاثة قيود:

1 ـ حضور الطَّعام.

2 ـ توقان النفس إليه.

3 ـ القُدْرة على تناوله شرعاً وحِسًّا.

ودليل ذلك قول النبيِّ صلّى الله عليه وسلّم: «لا صلاةَ بحضرة طعامٍ، ولا وهو يُدافعه الأخبثان»[(453)].

وكلام المؤلِّف يدلُّ على أن الصَّلاة في هذه الحال مكروهة؛ لأن الرسول صلّى الله عليه وسلّم قال: «لا صلاة...»، وهل هذا النفي نفي كمال، أو نفي صحة؟

الجواب: جمهور أهل العِلم على أنه نفيُ كمال، وأنه يُكره أن يُصلِّي في هذه الحال، ولو صَلَّى فصلاتُه صحيحة[(454)].

وقال بعض العلماء: بل النفيُ نفيٌ للصِّحَّة[(455)]، فلو صَلَّى وهو يُدافع الأخبثين بحيث لا يدري ما يقول فصلاتُه غيرُ صحيحة، لأن الأصل في نفي الشَّرع أن يكون لنفي الصِّحَّة، وعلى هذا تكون صلاتُه في هذه الحال محرَّمة؛ لأن كلَّ عبادة باطلة فتلبُّسه بها حرام؛ لأنه يشبه أن يكون مستهزئاً؛ حيث تَلَبَّسَ بعبادة يعلم أنها محرَّمة.

وكلٌّ مِن القولين قويٌّ جدًّا.

وَتِكْرَارُ الْفَاتِحَةِ، .........

قوله: «وتكرار الفاتحة» أي: ويُكره تكرار الفاتحة مرَّتين، أو أكثر.

وتعليل ذلك: أنه لم يُنقل عن النبيِّ صلّى الله عليه وسلّم. والمُكرِّرُ للفاتحة على وجه التعبُّد بالتكرار لا شَكَّ أنه قد أتى مكروهاً؛ لأنه لو كان هذا مِن الخير لفَعَلَهُ النبيُّ صلّى الله عليه وسلّم، لكن إذا كرَّر الفاتحةَ لا على سبيل التعبُّد، بل لفوات وصف مستحبّ؟ فالظَّاهرُ الجواز، مثل: أن يكرِّرها لأنه نسيَ فقرأها سِرًّا في حال يُشرع فيها الجهرُ، كما يقعُ لبعض الأئمة ينسى فيقرأ الفاتحةَ سِرًّا، فهنا نقول: لا بأس أن يُعيدها من الأول استدراكاً لما فات من مشروعية الجهر، وكذلك لو قرأها في غير استحضار، وأراد أن يكرِّرها ليحضر قلبه في القراءة التالية؛ فإن هذا تكرار لشيء مقصود شرعاً، وهو حضور القلب، لكن إن خشيَ أن ينفتح عليه باب الوسواس فلا يفعل، لأن البعض إذا انفتحَ له هذا البابُ انفتح له باب الوسواس الكثير، وصار إذا قرأها وقد غَفَلَ في آية واحدة منها رَدَّها، وإذا رَدَّها وغَفَلَ رَدَّها ثانية، وثالثة، ورابعة، حتى ربما إذا شدَّد على نفسه شَدَّد الله عليه، وربَّما غَفَلَ في أول مرَّة عن آية، ثم في الثانية يغفُلُ عن آيتين، أو ثلاث.

لاَ جَمْعُ سُوَرٍ فِي فَرْضٍ كَنَفْلٍ.

قوله: «لا جمعُ سور في فرض كنفل» أي: لا يُكره جَمْعُ السُّور في الفرض. كما لا يُكره في النَّفل، يعني: أن يقرأ سورتين فأكثر بعد الفاتحة.

والدليل: حديث حُذيفة بن اليمان رضي الله عنه أنه صَلَّى مع النبيِّ صلّى الله عليه وسلّم ذات ليلةٍ فقرأ النبيُّ صلّى الله عليه وسلّم سورة «البقرة» و«النساء»، و«آل عمران»[(456)] وهذا جمعٌ بين السُّور في النَّفل، وما جاز في النَّفل جاز في الفرض إلا بدليل، وما جاز في الفرض وَجَبَ في النَّفْل إلا بدليل، لأن الأصل تساويهما في الحُكم.

والدليل على هذا الأصل: أن الصَّحابة لما حَكَوا صلاةَ النبيِّ صلّى الله عليه وسلّم على راحلته في السَّفر وأنه يُوتر عليها قالوا: «غير أنه لا يُصلِّي عليها المكتوبة»[(457)]، فلولا أن الفرض يُحذى به حذو النَّفل ما كان للاستثناء فائدة، فلما قالوا: «غير أنه لا يُصلِّي عليها المكتوبة» علمنا أنهم فهموا أن ما ثَبَتَ في النَّفل؛ ثَبَتَ في الفرض، وإلا لما احتيجَ إلى الاستثناء، وعلى هذا فنقول: إنه لا بأس أن يجمع الإنسانُ في الفَرْضِ بين سورتين فأكثر.

مسألة: هل تفريق السُّورة في الركعتين جائز أم لا؟

الجواب: جائز؛ إلا إذا كان لما بقي تعلُّق بما مضى، فهنا ينبغي ألا يفعل، مثل لو قال: {{قُلْ هُوَ اللَّهُ أَحَدٌ *اللَّهُ الصَمَدُ *} {لَمْ يَلِدْ}} [الإخلاص: 1 ـ 3] فهنا لا ينبغي أن يقفَ على هذا الموقف؛ لانقطاع الكلام بعضه عن بعض. أما إذا لم يكن محذور في الوقف فلا بأس.

ودليل ذلك: أنَّ رسول الله صلّى الله عليه وسلّم قرأ في صلاة المغرب بالأعراف فَرَّقها في الرَّكعتين[(458)] وهذا يدلُّ على جواز تفريق السُّورة في الرَّكعتين، لكن ينبغي ملاحظة ما يُشرع مِن التطويل والتوسُّط والتقصير، كما هو معروف في أول صفة الصَّلاة[(459)].

مسألة: هل يقرأ من أثناء السُّورة أم لا؟

الجواب: يجوز أن يقرأ آية أو آيتين أو أكثر مِن أثناء السُّورة. هذا؛ وإن كان الأفضل عدمه حتى إن ابنَ القيم ذَكَرَ في «زاد المعاد»[(460)]: أنه لم يُحفظ عن النبيِّ صلّى الله عليه وسلّم أنه قرأ مِن أثناء السُّورة. ولكن يُقال: إنه قد ثَبَتَ عنه أنه كان يقرأ في سُنَّةِ الفجر في الرَّكعةِ الأولى: {{قُولُوا آمَنَّا بِاللَّهِ} ...} [البقرة: 136] ، وفي الثانية {{قُلْ يَاأَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ} ...}[(461)] [آل عمران: 64] .

والأصلُ أن ما ثَبَتَ في النَّفل ثَبَتَ في الفرض إلا بدليل، فالصَّحيح أنه يجوز أن يقرأ الإنسانُ الآية أو الآيتين أو أكثر من أثناء السُّورة، ولا بأس في ذلك في الفرض والنَّفل.

وَلَهُ رَدُّ المَارِّ بَيْنَ يَدَيْهِ، وَعَدُّ الآي، وَالْفَتْحُ عَلَى إمَامِهِ وَلُبْسُ الثَّوْبِ، وَلَفُّ العِمَامَةِ، وَقَتْلِ حَيَّةٍ وَعَقْرَبٍ وقَمْلٍ ............

قوله: «وله ردٌّ المارِّ بين يديه» . «له»: الضمير يعود على المُصلِّي، واللام هنا للإباحة كما هي القاعدة في أصول الفقه: أن العلماء إذا عَبَّروا باللام فهي للإباحة، كما أنَّهم إذا عَبَّروا بـ«على» فهي للوجوب، فإذا قالوا:

عليه أن يفعل... أي: واجب.

له أن يفعل.. أي: جائز.

فقول المؤلِّف: «له رَدُّ المارِّ بين يديه» يقتضي أن هذا مُباح.

وقوله: «ردُّ المَارِّ» يشمَلُ الآدمي وغير الآدمي، ومَنْ تبطل الصَّلاةُ بمروره، ومَنْ لا تبطل الصَّلاةُ بمروره.

وعلى هذا فإذا أراد أحدٌ أن يَمُرَّ بين يدي المُصلِّي؛ قلنا للمُصلِّي: أنت بالخيار؛ إنْ شئت فردَّه، وإنْ شئت فلا تردَّه، وإن رددته فليس لك أجر، وإنْ لم تردَّه فليس عليك وِزْر؛ لأن هذا شأن المباح، حتى لو أرادت امرأة أن تمُرَّ بين يديك ـ على كلام المؤلِّف ـ فأنت بالخيار؛ إنْ شئت فردَّها، وإن شئت فلا تردَّها. ولكن ما يقتضيه كلام المؤلِّف ـ رحمه الله ـ خِلاف المذهب.

فالمذهب: أن الرَّدَّ سُنَّة[(462)]، أي: يُسَنُّ للمُصلِّي، ويُطلب منه شرعاً أن يردَّ المارَّ بين يديه.

ودليل ذلك: أمرُ النبيِّ صلّى الله عليه وسلّم بهذا؛ حيث قال: «إذا صَلَّى أحدُكم إلى شيء يستره مِن الناس، فأرادَ أحدٌ أن يجتاز بين يديه؛ فَلْيَدْفَعْهُ، فإن أبى فَلْيُقَاتِلْهُ فإنَّما هُو شيطان»[(463)] فأمر بِدَفْعِهِ، وأقلُّ أحوال الأمر الاستحباب.

وقال أيضاً: «إذا كان أحدُكم يصلِّي، فلا يدعْ أحداً يمرُّ بين يديه، فإن أبَى فَلْيُقَاتِلْهُ، فإنَّ معه القَرِينَ»[(464)].

وعن الإمام أحمد ـ رحمه الله ـ رواية ثالثة: أنَّ رَدَّ المارِّ واجب[(465)]، فإن لم يفعل فهو آثم، ولا فَرْقَ بين ما يقطع الصَّلاة مروره، أو لا يقطع.

واستدلُّوا لهذا بقوله صلّى الله عليه وسلّم: «فليدفعه» والأصلُ في الأمر الوجوب. ويقوِّي الوجوب: أن النبيَّ صلّى الله عليه وسلّم قال: «فإن أبى فَلْيُقَاتِلْهُ» وأصل مقاتلة المسلم حرام، لقول النبيِّ صلّى الله عليه وسلّم: «سبابُ المسلم فُسُوق، وقتاله كُفْرٌ»[(466)].

لكن من المعلوم أن المراد بالمقاتلة في رَدِّ المَارِّ الدَّفْع بشدة، لا أن تقتله بسلاح معك، أي: ليس قَتْلاً، ولكن مقاتلة، ومقاتلة كل شيء بحسبه، وحتى المقاتلة التي لا تؤدِّي إلى قتل هي حرام بالنسبة للمسلم مع أخيه إلا إذا وُجِدَ ما يسوِّغها.

قالوا: ولا يؤمر بما أصله الحرام إلا لتحصيل واجب، فلا يُؤمر بالقتال إلا إذا كان الدَّفْعُ واجباً؛ لأنه لا يبيح المُحَرَّم إلا الشيء الواجب. وقالوا أيضاً: في هذا فائدة وهي تعزير المعتدي؛ لأن المَارَّ بين يديك معتدٍ عليك، ولهذا قال الرسول عليه الصَّلاةُ والسَّلامُ: «فإنَّما هو شيطان» وفي لفظ: «فإن معه القَرِينَ»[(467)] أي: أنَّ الشيطان يأمره، ورَدْعُ المعتدي أمْرٌ واجب.

وقالوا أيضاً: إنَّ فيه إحياء قلوب الغافلين؛ لأن كثيراً مِن النَّاسِ يمشي في المسجد وعيناه في السَّماءِ، ولا يبالي أكان الذي بين يديه مصلِّين أو غير مصلِّين، فإذا رَدَدتَهُ نبَّهتَه فيكون بذلك تنبيهاً للغافلين. وهذه الرواية عن أحمد كما ترى دليلُها الأثريُّ والنظريُّ قويان.

ويحتمل أن يُقال: يُفرَّق بين المارِّ الذي يقطعُ الصَّلاةَ مروره، والمَارِّ الذي لا يقطع الصَّلاةَ مروره، فالذي يقطع الصَّلاةَ مروره يجب رَدُّه، والذي لا يقطع الصَّلاةَ مروره لا يجب رَدُّه؛ لأن غاية ما يحصُل منه أن تنقص الصَّلاةُ ولا تبطل، بخلاف الذي يقطع الصَّلاةَ مروره؛ فإنه سوف يبطل صلاتك ويفسدها عليك، ولا سيما إذا كانت فرضاً، فإن تمكينك مِن شخص يقطع صلاة الفَرْض عليك يعني أنك قطعت فرضك، والأصل في قَطْعِ الفرض التحريم.

وهذا قول وسطٌ بين قول مَن يقول بالوجوب مطلقاً، ومن يقول بالاستحباب مطلقاً، وهو قول قويٌّ.

مثال ذلك: إذا مَرَّت امرأة؛ فإنه يجب عليك أن تردَّها، وإذا مَرَّ كلبٌ أسود يجب أن تردَّه، وإذا مَرَّ حِمار يجب أن تردَّه، بخلاف ما إذا مَرَّ رَجُلٌ، أو بَهيمة غير حِمار، أو كلب غير أسود، أو أُنثى دون البلوغ، فإنه لا يجب عليك رَدُّه، ولكن يُسَنُّ ذلك.

ويحتمل أن يُفرَّق بين الفرض والنَّفل، فإذا كانت الصَّلاة فريضة ومَرَّ مَنْ يقطعها وجب رَدُّه، لأن الفريضة إذا شَرَعَ فيها حَرُمَ أن يقطعَها إلا لضرورة، وإلا لم يجب رَدُّه، بل يُسَنُّ. ولهذا كثيراً ما يأتي في كلام شيخ الإسلام ـ رحمه الله ـ مثل هذا التَّفصيل بين القولين، ويقول: وهو بعضُ قول من يقول بالوجوب، أو ما أشبه ذلك، مثل قوله في الوِتر: إنَّ الوتر واجب على مَن كان له وِرْدٌ في الليل. قال: وهو بعض قول من يوجبه مطلقاً، لأن الوتر فيه ثلاثة أقوال للعلماء: سنة مطلقاً ـ وهو الصحيح، وواجب مطلقاً، وتفصيل؛ وهو اختيار شيخ الإسلام[(468)]. والشاهد أنه يقول: وهو بعضُ قول من يوجبه مطلقاً. فإذا قلنا: يجب مَنْعُ المار إذا كان ممن يقطع الصَّلاةَ، صار بعض قول مَن يوجبه مطلقاً، فإن قال قائل: كيف نعتذر عن كلام المؤلِّف حيث إن ظاهره الإباحة مع ورود السُّنَّة بالأمر به؟

فالجواب: أنه يمكن أن يُحمل على أن الإباحة هنا في مقابلة توهُّمِ المَنْعِ، أو في مقابلة الكراهة، لأن رَدَّ المار عَمَلٌ وحركة مِن غير جنس الصَّلاة، والأصل فيها إما الكراهة؛ وإما المنع، فتكون الإباحة هنا يُراد بها نفي الكراهة، أو نفي المنع، فلا ينافي أن يكون الحكم مستحبًّا، يعني: يمكن أن يُقال هذا، لكن يمنعه أن هذه المسألة فيها قول بالإباحة مستقلٌّ معروف.

وقوله: «بين يديه» . أي: بين يدي المصلِّي.

وقد اختُلف في المراد بما بين يديه[(469)]، فقيل: إنه بمقدار ثلاثة أذرع مِن قدمي المصلِّي. وقيل: بمقدار رَمية حَجَر، يعني بالرَّمي المتوسط لا بالقويِّ جدًّا ولا بالضعيف. وقيل: ما للمصلِّي أن يتقدَّم إليه بدون بطلان صلاتِه. وقيل: إن مَرْجِعَ ذلك إلى العُرف، فما كان يعدُّ بين يديه، فهو بين يديه، وما كان لا يُعدُّ عُرفاً بين يديه، فليس بين يديه.

وقيل: ما بين رجليه وموضع سجوده. وهذا أقرب الأقوال، وذلك لأن المصلِّي لا يستحقُّ أكثر مما يحتاج إليه في صلاته، فليس له الحقُّ أن يمنعَ النَّاس مما لا يحتاجه.

أما إذا كان له سُترة فلا يجوز المرور بينه وبينها، لكن ينبغي أن يقرُبَ منها، بحيث يكون سجودُه إلى جنبها؛ لئلا يتحجَّر أكثر مما يحتاج، وقد كان بين مصلَّى النبيِّ صلّى الله عليه وسلّم وبين الجدار الذي صَلَّى إليه قَدْرَ ممرِّ شاة.

وظاهرُ كلام المؤلِّف: أنه لا فَرْقَ بين أن يكون المَارُّ محتاجاً للمرور أو غير محتاج، فالمحتاج للمرور مثل: أن يكون باب المسجد على يمين المُصلِّي أو على يساره، وهو يريد أن يَعْبُرَ إلى باب المسجد، فهذا محتاجٌ للمرور، وذلك لعموم الأمر: «... فأراد أحدٌ أن يجتاز بين يديه...»[(470)]، ولم يفصِّل النبيُّ صلّى الله عليه وسلّم بين أن يكون المارُّ محتاجاً أو غير محتاج.

والغالب أن الإنسان لا يمرُّ بين يدي المصلِّي إلا وهو محتاج إلى المرور، فكيف نُخرِج ما كان هو الغالب مِن دلالة الحديث إلى ما ليس بغالب.

فالصحيح: أنه لا فَرْقَ بين أن يكون محتاجاً أو غير محتاج، فليس له الحقُّ أن يمرَّ بين يدي المصلِّي، وقد قال النبيُّ عليه الصَّلاة والسَّلام: «لو يعلمُ المارُّ بين يديِ المصلِّي ماذا عليه؛ لكان أن يقفَ أربعينَ خيراً له من أن يَمُرَّ بين يديه»[(471)] أي: أربعين خريفاً؛ كما في رواية البزَّار: «لكان أنْ يقومَ أربعين خريفاً...»[(472)].

وظاهرُ كلام المؤلِّف أيضاً: أنه لا فَرْقَ بين مَكَّة وغيرها، وهذا هو الصَّحيح، ولا حُجَّة لمن استثنى مَكَّة[(473)] بما يُروى عن النبيِّ عليه الصَّلاةُ والسَّلامُ: «أنه كان يُصلِّي والنَّاسُ يمرُّون بين يديه، وليس بينهما سُترة»[(474)] وهذا الحديث فيه راوٍ مجهول، وجهالة الرَّاوي طعنٌ في الحديث. وعلى تقدير صحَّتِه فهو محمولٌ على أنَّ رسول الله صلّى الله عليه وسلّم كان يُصلِّي في حاشية المطاف، والطائفون هم أحقُّ النَّاسِ بالمطاف؛ لأنه لا مكان لهم إلا هذا، أما المصلِّي فيستطيع أن يُصلِّي في أيِّ مكان آخر، لكن الطائف ليس له مكان إلا ما حول الكعبة، فهو أحقُّ به. هذا إن صحَّ الحديث، ولهذا بوَّبَ البخاريُّ ـ رحمه الله ـ في «صحيحه» باب: السُّتْرة بمَكَّة وغيرها[(475)]. يعني: أن مكَّة وغيرها سواء.

فإن قال قائل: إذا غلبه المَارُّ ومَرَّ فما الحكم؟

فالجواب: الإثم على المَارِّ، أما أنت إذا كنت قد قمت بما أمرك به النبيُّ عليه الصَّلاة والسَّلام، ولم تتمكَّن مِن دَفْعِ هذا المَارِّ فإنَّ صلاتك لا تنقص، ولكن هل تبطل بمرور المرأة؟

الظَّاهر: أنها تبطل، وأنه يلزم استئنافها، وفي نفسي مِن هذا شيء، لأن المُصلِّي إذا فَعَلَ ما أُمِرَ به، وجاء الأمرُ بغير اختياره ولم يحصُل ذلك عن تفريط منه أو تهاون، فكيف نبطِلُ عبادته بفعل غيره؟ لأن الآثم هنا هو المَارُّ.

أما إذا كان هذا بتهاون منه، وعدم مبالاة كما يفعل بعضُ الناس، فهذا لا شَكَّ أن صلاته تبطل.

قوله: «وعَدُّ الآي» أي: وله عَدُّ الآي، أي: المُصلِّي. والآي: جَمْعُ آية، وعَدُّ الآيات قد يكون له حاجة، وقد لا يكون له حاجة، فمن الحاجة لعدِّ الآي إذا كان الإنسان لا يعرف الفاتحة؛ وأراد أن يقرأ بعدد آياتها مِن القرآن، فهو حينئذٍ يحتاج إلى العَدِّ، وإلاَّ فالغالب أنه لا يحتاج إلى عَدِّ الآي، لكن إذا احتاج فله ذلك، ولكن لا يعدُّها باللفظ؛ لأنه لو عَدَّها باللفظ لكان كلاماً، والكلام مبطلٌ للصَّلاة، لكن يعدُّها بأصابعه، أو يعدُّها بقلبه، ولا تبطل الصَّلاةُ بعمل القلب، ولا تبطل بعمل الجوارح؛ إلا إذا كَثُر وتوالى لغير ضرورة.

وله عَدُّ التسبيح، وهذا قد يحتاج إليه الإنسان، خصوصاً الإمام؛ لأن الإمام حَدَّدَ الفقهاء ـ رحمهم الله ـ التسبيحَ له بعشر تسبيحات، قالوا: أكثر التسبيح للإمام عشر، وأدنى الكمال ثلاث[(476)].

وله عَدُّ الركعات، وهذه قد تكون أحوج مما سَبَقَ، لأن كثيراً من الناس ينسى ويعدُّها بالأصابع، فهنا مشكل؛ لأنه إذا رَكَعَ لا بُدَّ أن يفرِّجَ أصابعه، وإذا سَجَدَ لا بُدَّ أن تكون أصابعه مبسوطة، وعلى هذا فيعدُّها بأحجار أو نَوى، فيجعل في جيبه أربع نَوى فإذا صَلَّى الرَّكعة الأُولى رَمى بواحدة، وهكذا حتى تنتهي، فهذا لا بأس به؛ لأن في هذا حاجة، وخاصة لكثير النسيان.

قوله: «والفتح على إمامه» ، أي: وللمصلِّي الفتحُ على إمامه، أي: تنبيهه إذا أخطأ.

وقوله: «على إمامه» يعني: لا على غيره فلا تفتح على إنسان يقرأ حولك إذا أخطأ، ووجه ذلك:

1 ـ أنه لا ارتباط بينك وبينه؛ بخلاف الإمام.

2 ـ أنه يوجب انشغال الإنسان بالاستماع إلى غير مَنْ يُسَنُّ الاستماع إليه، فيوجب أن تتابعه، وأنت غير مأمور بهذا.

والاقتصار على الإباحة؛ التي هي ظاهر كلام المؤلِّف؛ فيه نظر، وذلك أن الفتح على الإمام ينقسم إلى قسمين:

1 ـ فتح واجب.

2 ـ فتح مستحب.

فأما الفتحُ الواجب، فهو الفتح عليه فيما يُبطل الصَّلاة تعمُّده، فلو زاد ركعةً كان الفتح عليه واجباً، لأن تعمُّد زيادة الرَّكعة مبطلٌ للصَّلاة، ولو لَحَنَ لَحْناً يُحيل المعنى في الفاتحة لوجب الفتحُ عليه؛ لأن اللَّحْنَ المحيل للمعنى في الفاتحة مبطلٌ للصَّلاةِ، مثل لو قال الإمام: (أهدنا الصِّرَاطَ المُسْتَقِيم * صِرَاطَ اللَّذِيْنَ أَنْـعَـمْتُ عَـلَـيْـهِمْ) فيجب الفتح فيقول: {{اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ *} {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ}} ولو قال: {{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ *} {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ}} لوجب الفتح عليه؛ لأنه أسقط آية، وإذا أسقط آية من الفاتحة بطلت صلاتُه، فصار الفتح على الإمام فيما يبطل الصلاة تعمُّده واجباً.

وأما الفتح المستحبُّ فهو فيما يفوت كمالاً، فلو نسيَ الإمامُ أن يقرأ سورة مع الفاتحة، فالتنبيه هنا سُنَّة. وكذلك لو أسرَّ فيما يجهر فيه أو جهر فيما يُسر فيه.

ودليل هذا الحكم: قولُ النبيِّ صلّى الله عليه وسلّم: «إنما أنا بشرٌ مثلكم، أنسى كما تنسون، فإذا نسيت فذكِّروني»[(477)] فأمر بتذكيره.

وصَلَّى النبيُّ صلّى الله عليه وسلّم صلاةً؛ فقرأ فيها؛ فَلُبِسَ عليه، فلما انصرفَ، قال لأُبيٍّ: «أَصلَّيتَ معنا؟» قال: نعم، قال: «فما منعكَ؟»[(478)]. أي: ما منعك أن تفتحَ عَليَّ، وهذا يدلُّ على أن الفتح على الإِمام أمرٌ مطلوب.

قوله: «ولبس الثَّوبِ» أي: أن المصلِّي له لُبْسُ الثوب، وكلام المؤلِّف هنا يحتاج إلى تفصيل:

فإن كان يترتَّب على لُبْسِهِ صحَّة الصَّلاة فلُبْسُهُ حينئذٍ واجب، مثل أن يكون عُرياناً ليس معه ثياب؛ لأن العُريان يصلِّي على حسب حاله، وفي أثناء الصلاة جِيء إليه بثوب، فَلُبْسُ الثوب هنا واجب.

ولا نقول: أبطلْ صلاتك، والبسْ الثوبَ؛ لأن ما سَبَقَ من الصَّلاةِ مأذون فيه شرعاً لا يمكن إبطاله، بل يبني عليه، ولهذا لما أخبرَ جبريلُ النبيَّ صلّى الله عليه وسلّم بأن في نعليه قَذَراً خلعهما واستمرَّ[(479)]، وكذلك هنا نقول: لُبْسُ هذا الثوب واجب؛ لأنه لا يتمُّ الواجب إلاَّ به وهو ستر العورة.

أما إذا كان لا يتوقَّفُ على لُبْسِهِ صحَّة الصلاة، فالمؤلِّف يقول: «له ذلك»، ولكن هل يفعل هذا؟ أو نقول: لا تفعله إلاَّ لحاجة؟

الجواب: نقول: لا تفعله إلاَّ لحاجة، ومِن الحاجة أن يَبْرُدَ الإنسانُ في صلاتِه بعد أن شرع فيها، والثوب حوله؛ فله أن يأخذه ويلبسه؛ لأن هذه حاجة، بل قد يكون مشروعاً له أن يَلْبَسَهُ إذا كان لُبْسُ الثوب يؤدِّي إلى الاطمئنان في صلاته والراحة فيها.

قوله: «ولَفُّ العِمَامة» أي: له لَفُّ العِمَامة لو انحلَّت ولا حَرَجَ عليه، ولكن هل هذا على سبيل الإباحة؟

الجواب: إنْ كان انحلالها يشغله فلفُّها حينئذٍ مشروع، لأن في ذلك إزالة لما يشغله، وإنْ كان لا يشغله فالأمر مباح وليس بمشروع.

ودليل ذلك: حديث وائل بن حُجْر «أن النبيَّ صلّى الله عليه وسلّم صَلَّى فَرَفَعَ يديه عند تكبيرة الإِحرام، ثم التحفَ بثوبه، ثم وَضَعَ يده اليُمنى على اليُسرى، فلما أراد أن يركع أخرج يديه من الثوب، ثم رَفَعَهما، ثم كبَّر فركع»[(480)] وهذا الحديث في «صحيح مسلم»، وفيه دليل على أنه لا بأس للمصلِّي إذا كان عليه مشلح مثلاً وأراد أن يكفَّ بعضه على بعض، ولا يدخل هذا في قوله: «لا أكفُّ شعراً ولا ثوباً»[(481)] لأن كلَّ شيء بحسبه، ومن هنا يتبيَّن أن كَفَّ الغُترة في حال الصَّلاةِ إلى الخلف لا بأس به، لأنه من اللبس المعتاد، فما كففتها كفًّا أخرجها عن ما يعتاده الناس فيها، وكذلك لو لفَّها على رقبته فإنه لا بأس به أيضاً؛ ولو كَفّ أحد طرفي غترته حول رقبته، وسدلَ الأخرى، فإنه لا بأس به أيضاً؛ لأن كلَّ هذه من الألبسة المعتادة، فلا تُعَدُّ كفاً خارجاً عن العادة، ولهذا التحفَ النبيُّ صلّى الله عليه وسلّم بردائه كما سبق، والالتحاف كفُّ بعضه على بعض.

قوله: «وقتل حية وعقرب» أي: له قَتْلُ حَيَّة، واللام هنا للإباحة، ولكن الإباحة هنا لبيان رَفْعِ الحرج، فلا ينافي أن يكون ذلك مستحبًّا ومشروعاً، فللمصلِّي أن يقتل الحيَّةَ، بل يُسَنُّ له ذلك؛ لأن النبيَّ صلّى الله عليه وسلّم أَمَرَ به فقال: «اقتلوا الأسْودَين في الصَّلاةِ: الحيَّةَ والعقربَ»[(482)].

وفي «صحيح مسلم» أن رجلاً سأل ابنَ عمر: ما يقتل الرجُلُ من الدَّوابِّ وهو مُحرم؟ قال: حدثتني إحدى نسوة النبيِّ صلّى الله عليه وسلّم أنه كان يأمر بقتل الكلبِ العقورِ، والفأرةِ، والعقربِ، والحُديَّا، والغُرابِ، والحيَّةِ، قال: وفي الصلاة أيضاً[(483)].

وعلى هذا؛ فيُسنُّ أن يقتل الحيَّةَ، فإن هاجمته وَجَبَ أن يقتلها دفاعاً عن نفسه، وله أيضاً قَتْل العقرب وهي أكثر لسعاً مِن لَدْغِ الحيَّة. فالحيَّة أحياناً لا تلدغ، فأحياناً تمرُّ على قدم الإنسان ولا تلدغه. لكن العقرب إذا أحسَّت بالجلد البشري لسعته.

قوله: «وقمل» أي: وله قتل قَمْلٍ في الصلاة. القملة: حشرة صغيرة تتولَّد داخل الثياب والشعر وتقرص الجلد وتمتصُّ الدَّم، وتشغل الإنسان، فله أن يقتلها، فإن أشغلته كان قتلها مستحبًّا، لكن إذا قتلها وتلوَّثت يدُه بالدَّم فهل يكون نجساً؟

الجواب: ليس بنجس؛ لأنه مما لا نَفْسَ له سائلة، كالدَّم الذي يكون في الذُّباب فلا يضرُّ، ولا ينجس.

مسألة: إذا قال قائل: هل له أن يتحكَّك إذا أصابته حِكَّة؟

فالجواب: له ذلك؛ لأنه إذا لم يفعل انشغل انشغالاً عظيماً، فله أن يَحُكَّ، وإذا انتقلت الحِكَّة مِن الأذن إلى الأخرى إلى الرقبة، فهل له أن يتنقَّل معها؟

الجواب: له ذلك، وإن أمكن الصبر على هذه الحِكَّة فليصبرْ، لكن لو انشغل قلبُه بذلك فليحكَّها، لإزالة ما يمنعه مِن الخشوع ومن المعلوم أن الحكّة إذا حكّها الإنسان بردت وسكنت عليه.

فَإِنْ أَطَالَ الفِعْلَ عُرْفاً مِنْ غَيْرِ ضَرُورَةٍ، وَلاَ تَفْرِيقٍ بَطُلَتْ وَلَوْ سَهْوا........

قوله: «فإن أطال الفعل عرفاً» «عُرفاً»: منصوبة بنزع الخافض، أي: إطالة في العرف.

والعرف: بمعنى العادة، وهو ما اعتاده النَّاسُ وألفوه.

قوله: «من غير ضرورة» : أي: من غير أن يكون مضطراً إلى الإطالة، مثل أن يهاجمه سَبُعٌ فإن لم يعالجه ويدافعه أكله، أو حيَّة إن لم يدافعها لدغته، أو عقرب كذلك، فهذا الفعل ضرورة فلا تبطل به الصلاة.

قوله: «ولا تفريق» : يعني: ليس مفرَّقاً؛ بأن يكون متوالياً في ركعة واحدة مثلاً، بخلاف ما لو تحرَّك حركة في الأُولى، وحركة في الثانية، وحركة في الثالثة، وحركة في الرابعة، فمجموعها كثير، وكلُّ واحدة على انفرادها قليل، فهنا لا تبطل الصَّلاة، لكن إذا كان متوالياً وكَثُرَ فإنه يبطل الصلاة.

فشروط بُطلان الصلاة بالحركة ثلاثة:

1 ـ أن تكون طويلة عُرفاً.

2 ـ ألا تكون لضرورة.

3 ـ أن تكون متوالية، أي: بغير تفريق.

فإذا اجتمعت هذه الشروط الثلاثة في الفعل صار مبطلاً للصَّلاة، لأنه حركة في غير جِنْسِ الصَّلاة، وهي منافية لها كالكلام، لأن الذي ينافي الصَّلاة يبطلها.

وعُلم من كلام المؤلِّف: أنه لو كانت الحركة قصيرة، فإن الصَّلاةَ لا تبطل، ولكن ما الميزان لقصر الحركة، أو طولها؟

الجواب: أفاد المؤلِّف: أن الميزان العُرف. والحقيقة: أن العُرف فيه شيء من الغموض، ولا يكاد ينضبط؛ لأن الأعراف تختلف باختلاف البُلدان، وباختلاف الأفهام، وقد يرى بعضُ الناس هذا كثيراً، وقد يراه آخرون قليلاً، ولكن أقربُ شيء أن يقال: إننا إذا رأينا هذا الشخص يتحرَّك ويغلب على ظَنِّنا أنه ليس في صلاة لكثرة حركته، فينبغي أن يكون هذا هو الميزان، أن تكون الحركة بحيث مَن رأى فاعلها ظَنَّ أنه ليس في صلاة؛ لأن هذا هو الذي يُنافي الصلاة.

أما الشيء الذي لا ينافيها، وإنما هو حركة يسيرة، فلا تبطل الصلاة به.

وقَدَّرَ بعض العلماء الحركة الكثيرة بثلاث حركات[(484)]، ولكن هذا التقدير ليس بصحيح؛ لأن الرسول صلّى الله عليه وسلّم فَتَحَ البابَ لعائشة، وكان البابُ في القِبْلة، فتقدَّم ورَجَعَ[(485)]. وفي صلاة الكسوف تقدَّم ورَجَعَ وتأخَّر[(486)]، وحين صُنع له المِنبرُ؛ صار يصلِّي عليه، فيصعد عند القيام والرُّكوع، وينزل للأرض عند السجود[(487)].

وعن أبي قتادة، أن رسول الله صلّى الله عليه وسلّم كان يُصلِّي وهو حامل أُمَامَة بنتَ زينبَ بنتِ رسولِ الله صلّى الله عليه وسلّم، فإذا قام حملها، وإذا سَجَدَ وضعها[(488)].

وكلُّ هذه أفعال أكثر من ثلاث حركات.

وقوله: «من غير ضرورة» عُلم أنه إذا كَثُرت الأفعال للضَّرورة لم تبطل الصلاة، ولا بأس به.

ودليل ذلك: قوله تعالى: {{حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاَةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ *}{فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً}} [البقرة: 238 ـ 239] رجالاً: أي: راجلين، يعني: صَلُّوا وأنتم تمشون. أو رُكباناً: أي: على الرَّواحل.

ومعلوم أن الماشي يتحرَّك كثيراً، فلو فُرض أنه لما شَرَع في صلاته أحسَّ بأن سَبْعاً وراءه يريده، وليس معه ما يُدافع به فهرب وهو يُصلِّي فصلاتُه صحيحة؛ لأنه في ضرورة، ولا حرج عليه إذا انصرف إلى غير القبلة.

وقوله: «ولا تفريق» أي: أنه يُشترط في الفعل الكثير أن يكون متوالياً عُرفاً، فإن فرَّق لم تبطل الصَّلاة، فلو تحرَّك ثلاث مرَّات في الركعة الأولى، وثلاثاً في الثانية، وثلاثاً في الثالثة، وثلاثاً في الرابعة، لو جمعت لكانت كثيرة، ولما تفرَّقت كانت يسيرة باعتبار كلِّ رَكعة وحدها، فهذا لا يبطل الصلاة أيضاً.

قوله: «ولو سهواً» أي: أن الصلاة تبطل بهذا الفعل، ولو كان الفعل سهواً، فلو فرضنا أن شخصاً نسيَ أنه في صلاة؛ فصار يتحرَّك: يكتب، ويعدُّ الدراهم، ويتسوَّك، ويفعل أفعالاً كثيرة. فإن الصَّلاةَ تبطل؛ لأن هذه الأفعال مغيِّرة لهيئة الصلاة، فاستوى فيها حال الذِّكْر وحال السهو.

و«لو» هنا إشارة خلاف؛ لأن بعضَ أهل العلم[(489)] يقول: إذا وَقَعَ هذا الفعل مِن الإنسان سهواً فإن صلاته لا تبطل، بناءً على القاعدة العامة المعروفة وهي: «أنَّ فِعْلَ المحظور على وجه السَّهو لا يلحق فيه إثم ولا إفساد»، لكن الذين قالوا: إنه يؤثِّر؛ قالوا: إن هذا يُغيِّر هيئة الصلاة، ويخرجها عن كونها صلاة، وليس مجرد فِعْلٍ لا يؤثِّرُ، وهذا مما أستخيرُ الله فيه؛ أيهما أرجح.

والحركة التي ليست مِن جِنْسِ الصَّلاة تنقسم إلى خمسة أقسام:

1 ـ واجبة.

2 ـ مندوبة.

3 ـ مباحة.

4 ـ مكروهة.

5 ـ محرَّمة.

والذي يبطل الصلاة منها هو المُحرَّم.

فالحركة الواجبة : هي التي يتوقَّف عليها صحَّةُ الصَّلاة، هذا هو الضَّابطُ لها، وصورها كثيرة منها: لو أن رَجُلاً ابتدأ الصَّلاةَ إلى غير القِبْلة بعد أن اجتهد، ثم جاءه شخصٌ وقال له: القِبْلة على يمينك، فهنا الحركة واجبة، فيجب أن يتحرَّك إلى جهة اليمين، ولهذا لمَّا جاء رَجُلٌ إلى أهل قُباء وهم يصلُّون إلى بيت المقدس، وأخبرهم بأن القِبْلة حُوِّلت إلى الكعبة، تَحوَّلوا في نفس الصلاة وبَنَوا على صلاتهم[(490)].

ولو ذَكَرَ أن في غُترته نجاسة وهو يُصلِّي وَجَبَ عليه خَلْعُها؛ لإزالة النجاسة، ويمضي في صلاته.

وإنْ كانت في ثوبه، وأمكن نزعه بدون كشف العورة؛ نَزَعَهُ ومضى في صلاته، وإن كان لا يمكنه نَزْعه إلا بكشف العورة؛ قَطَعَ صلاته، وغسل ثوبه، أو أبدله بغيره، ثم استأنف الصلاة.

ولو ذَكَرَ أنَّه على غير وُضوء؛ فالصَّلاة لم تنعقد؛ فيجب أن يذهب ويتوضأ، ويستأنفها مِن جديد.

ولو صَلَّى إلى يسار الإمام ـ وهو واحد ـ فانتقاله إلى اليمين واجب على قول مَن يرى أن الصلاة لا تصحُّ عن يسار الإمام[(491)] مع خلوِ يمينه، والمسألة خلافية، وستأتي إن شاء الله[(492)].

والحركة المندوبة «المستحبَّة» : هي التي يتوقَّف عليها كمال الصلاة. ولها صور عديدة منها:

لو أنه لم يستر أحد عاتقيه؛ فهنا الحركة لستر أحد العاتقين مستحبَّة، لأن الصحيح أنه ليس بواجب.

ولو تبيَّن له أنه متقدم على جيرانه في الصفِّ فتأخُّره سُنَّة.

ولو تقلَّص الصفُّ حتى صار بينه وبين جاره فرجة، فالحركة هنا سُنَّة.

ولو صَفَّ إلى جنبيه رجلان، فتقدُّم الإمام هنا سُنَّة.

والحركة المباحة : هي الحركة اليسيرة للحاجة، أو الكثيرة للضرورة.

مثال الحركة اليسيرة: رَجُلٌ يُصلِّي في الظِّلِّ فأحسَّ ببرودة فتقدَّم، أو تأخَّر، أو تيامن، أو تياسر مِن أجل الشمس، فهذه مباحة، وقد نقول: إنها سُنَّة، فإن قال: إنِّي إذا كنت في الشمس تَمَّ خشوعي، وإذا كنت في الظلال تعبت مِن البرد؛ فهنا الحركة سُنَّة، لكن إذا كان لمجرد الدفء فقط فهي من المباحة.

والحركة المكروهة : هي اليسيرة لغير حاجة، ولا يتوقَّف عليها كمال الصَّلاة، كما يوجد في كثير من الناس الآن؛ كالنظر إلى الساعة، وأخذِ القلم، وزَرِّ الأزرار، ومسحِ المرآة[(493)]، وغير ذلك.

والحركة المحرَّمة : هي الكثيرة المتوالية لغير ضرورة.

وَيُبَاحُ قِرَاءَةُ أَوَاخِرِ السُّوَرِ، وَأَوْسَاطِهَا.

قوله: «ويباح قراءة أواخر السُّور، وأوساطها» أي: أنه ليس بممنوع، وقد يكون سُنَّة، أما في النَّفْلِ فقد ثَبَتَ عن النبيِّ صلّى الله عليه وسلّم أنه كان يقرأ في ركعتي الفجر في الأولى: {{قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ} ...} [البقرة: 136] ، وفي الثانية: {...{قُلْ يَاأَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ}} [آل عمران: 64] [(494)].

يقرأ بهما أحياناً، ويقرأ أحياناً بـ{{قُلْ يَاأَيُّهَا الْكَافِرُونَ *} ...} في الأُولى و{{قُلْ هُوَ اللَّهُ أَحَدٌ *}...} في الثانية[(495)].

أمَّا في الفريضة، فلم يُنقل عن النبيِّ صلّى الله عليه وسلّم أنه قرأ مِن أوساط السُّور، لكن قرأ من أوائلها، وأواخرها، كما فَرَّقَ سورة «الأعراف» في ركعتين[(496)].

وكما فَرَّقَ سورة «المؤمنون» في ركعتين لمَّا أصابته سَعْلة[(497)]. وأمَّا أن يقرأ مِن وَسَطِ السُّورة فهذا لم يَرِدْ عن النبيِّ صلّى الله عليه وسلّم في الفَرْضِ، ولهذا كرهه بعضُ أهل العلم بالنسبة للفرائض[(498)]، ولكن الصحيح: أنه مباح.

وعلى هذا فنقول: يجوز أن يقرأ أواخر السُّور، وأواسطها، وأوائلها في الفرض والنَّفْلِ.

والدليل على ذلك:

أولاً: عموم قوله تعالى: {{فَاقْرَأُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ}} [المزمل: 20] .

وقول النبيِّ صلّى الله عليه وسلّم: «اقرأ ما تيسر معك من القرآن»[(499)].

ثانياً: أن النبيَّ صلّى الله عليه وسلّم قرأ في النَّفْلِ من أواسط السُّور[(500)]، وما ثَبَتَ في النَّفْلِ ثَبَتَ في الفرض؛ إلا بدليل.

ولكن القول بالإباحة لا يساوي أن يقرأ الإنسان سورة كاملة في كلِّ ركعة؛ لأن هذا هو الأصل. ولهذا قال الرَّسولُ عليه الصَّلاة والسَّلام لمعاذ: «فلولا صليت بهم بـ{{سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى *}}، {{وَالشَّمْسِ وَضُحَاهَا *}}، {{وَاللَّيْلِ إِذَا يَغْشَى *}}»[(501)] مما يدل على أن الأكمل والأفضل أن يقرأ بسورة كاملة، والأفضل شيء والمباح شيء آخر.

وَإِذَا نَابَهُ شَيْءٌ سَبَّحَ رَجُلٌ، وَصَفَّقَتْ امْرَأَةٌ بِبَطْنِ كَفِّهَا عَلَى ظَهْرِ الأُخْرَى.

قوله: «وإذا نابه» : الضمير يعود على المُصلِّي لقرينة السياق. ومعنى «نابه»: أي: عرض له.

قوله: «شيء» : نكرة في سياق الشرط فتعمُّ أيَّ شيء يكون، سواء كان هذا الشيء مما يتعلَّق بالصلاة، أم مما يتعلَّق بأمرٍ خارج، كما لو استأذن عليه أحدٌ، أو ما أشبه ذلك.

فالذي يتعلَّق بالصلاة مثل: لو أخطأ إمامه فقام إلى خامسة في الرباعية، أو رابعة في الثلاثية، أو ثالثة في الثنائية فهنا نابه شيء متعلِّق بالصلاة.

ومثال المتعلِّق بغير الصلاة: لو استأذن عليه شخص، بأن قَرَعَ عليه الباب وهو يُصلِّي، فإنه يُسبِّحُ الرَّجُلُ وتُصفِّقُ المرأةُ.

قوله: «سبّح رجل» أي: قال: «سبحان الله»، فإنْ انتبه المُنبَّه بمرَّة واحدة، لم يعده مرَّة أخرى، لأنه ذِكْر مشروع لسبب فيزول بزوال السبب، وإنْ لم ينتبه بأول مرَّة كرَّره؛ فيسبِّحُ ثانية وثالثة حتى ينتبه المُنبَّه.

قوله: «رجل» المراد به هنا الذَّكر، ولا يُشترط البلوغ حتى وإن كان مراهقاً فإنه يُسبِّح.

قوله: «وصَفَّقت امرأة» أي: بيديها، والتفريق في الحكم بين الرجال والنساء ظاهر، لأن المرأة لا ينبغي لها أن تظهر صوتها عند الرجال؛ لا سيَّما وهم في صلاة، فلو سَبَّحت المرأة فربما يقع في قلب الإنسان فتنة؛ لا سيَّما إذا كان صوت المرأة جميلاً، وقد أخبر النبيُّ صلّى الله عليه وسلّم: «أنَّ الشيطان يجري مِن ابن آدم مجرى الدَّم»[(502)]، وأنه: «ما تَرَكَ بعدَه فتنة أضرَّ على الرِّجَال من النساء»[(503)].

وقوله: «وصَفَّقت امرأة» . ظاهر كلامه العموم، سواء كانت امرأة مع نساء لا رِجَال معهن، أم مع رِجَال فإنها لا تُسبِّح وإنما تُصفّق.

وقال بعض العلماء: إذا لم يكن معها رِجَال فإنَّها تُسبِّح كالرِّجَال؛ وذلك لأن التسبيح ذِكْرٌ مشروع جنسه في الصَّلاة، بخلاف التصفيق؛ فإنه فِعْلٌ غير مشروع جنسه في الصلاة، ولجأت إليه المرأة فيما إذا كانت مع رِجَال؛ لأن ذلك أصون لها وأبعد عن الفتنة.

ودليل هذه المسألة قول النبيِّ صلّى الله عليه وسلّم: «من رَابَهُ شيءٌ في صلاته فَلْيُسبِّحْ، فإنه إذا سَبَّحَ التُفِتَ إليه، وإنما التصفيق للنساء»[(504)] وفي لفظ مسلم: «إنما التصفيح للنساء»[(505)].

وإذا نظرنا إلى عموم الحديث قلنا: إن ظاهره لا فَرْقَ بين أن يكون مع المرأة رجال أو لا. وإذا تأملنا قلنا: بل ظاهر الحديث أنّ هذا فيما إذا كانت المرأة مع الرِّجَال؛ لأنه قال: «فَلْيُسَبِّحِ الرِّجال وليُصَفِّحِ النساء»[(506)]، فالمسألة مسألة اجتماع رِجَال ونساء، فوظيفة الرِّجَال التسبيح، ووظيفة النساء التصفيق، والمسألة محتملة، فمَن نَظَرَ إلى ظاهر العموم قال: تُصفِّق، ومن نَظَرَ إلى ظاهر السياق قال: هذا فيما إذا كان معها رِجَال؛ ولا سيَّما إذا أُخذ بالتعليل الذي ذكرنا أن التسبيح ذِكْر مشروع جِنْسه في الصَّلاةِ بخلاف التَّصفيق.

فإن قيل: لماذا خُصَّ التنبيه بالتسبيح دون غيره من الذِّكْرِ؟

فالجواب: أن التسبيح يكون فيما إذا حَدَثَ للإمام نقصٌ صادرٌ عن نسيان أو خطأ، فناسب أن يكون التنبيه بالتسبيح؛ الذي هو تنزيه الله عن كلِّ نقص.

قوله: «ببطن كفِّها على ظهر الأخرى» أي: تضرب بطن كفِّها على ظهر الأخرى.

وقال بعض العلماء: بظهر كفِّها على بطن الأُخرى.

وقال بعض العلماء[(507)]: ببطن كفِّها على بطن الأُخرى، كما هو المعروف عند النساء الآن.

وعلى كُلٍّ؛ فالأمر واسع، سواء كان التَّصفيقُ بالظَّهر على البطن، أم بالبطن على الظَّهر، أم بالبطن على البطن.

المهمُّ ألا تسبِّحَ بحضرة الرِّجَال...

مسألة: لو فُرض أن المأموم سَبَّح، ولكن الإمام لم ينتبه، وسَبَّح ثانية، ولم ينتبه، وربما سَبَّح به فقام؛ وسَبَّح به فجلس؛ فماذا يصنع؟

الجواب: قال بعض العلماء: يخبره بالخَلَلِ الذي في صلاته بالنُّطْقِ، فيقول: اركعْ... اجلسْ... قُمْ...، ثم اختلف القائلون بأنه يقول هذا، هل تبطل الصَّلاةُ بذلك أم لا[(508)]؟

فقال بعضهم: لا تبطل؛ لأن هذا كلام لمصلحة الصَّلاة، وليس كلام آدميين، يعني لم يقصد به التَّخاطب مع الآدميين، بل قَصَدَ به إصلاح الصَّلاة.

واستدلُّوا لذلك: بأن النبيَّ صلّى الله عليه وسلّم لمَّا قال له ذو اليدين: «بلى قد نسيتَ... قال: أكما يقول ذو اليدين؟»[(509)] وهذا كلامٌ يُخاطب به الآدميين؛ لكنه كلام لمصلحة الصَّلاة.

القول الثاني: أن الصَّلاةَ تبطل إذا تكلَّم؛ لعموم قول النبيِّ صلّى الله عليه وسلّم: «إنَّ هذه الصَّلاةَ لا يصلحُ فيها شيءٌ مِن كلامِ النَّاسِ»[(510)]، ولأن النبيَّ صلّى الله عليه وسلّم أمرنا بالتَّسبيحِ[(511)] ولو كان الخطابُ لمصلحة الصَّلاةِ لا يضرُّ لكان يأمر به؛ لأنه أقربُ إلى الفهم وحصول المقصود من التسبيح، فلما عَدَلَ عنه عُلِمَ أن ذلك ليس بجائز؛ لأن المصلحةَ تقتضيه لولا أنه ممتنع، ولا شَكَّ أن هذا الدليل قويٌّ، وأنَّ الصَّلاةَ تبطلُ إذا نبَّه بالكلام، ولكن نحتاج إلى الجواب عما استدلَّ به القائلون بأن الصَّلاةَ لا تبطل؛ لأن الكلام لمصلحة الصَّلاةِ.

والجواب عن ذلك: أن النبيَّ صلّى الله عليه وسلّم حين تكلَّم لم يكن يعلم أنه في صلاة، بل كان يظنُّ أنَّ الصَّلاةَ تمَّت، ولهذا قال: «لم أنسَ ولم تُقصرْ» ولما قالوا: صدق ذو اليدين، أو قالوا: نعم، لم يتكلَّم بعدُ، بل تقدَّم وصَلَّى ما تَرَكَ. وفَرْقٌ بين شخص يعلَمُ أنه في صلاة، ولكن يتكلَّم لمصلحة الصَّلاةِ، وشخص لم يتيقَّن أنه في صلاة، بل كان ظنُّه أنه ليس في صلاة، وأنَّ صلاتَه تمَّت، وحينئذٍ فلا يتمُّ الاستدلال بهذا الحديث.

ولكن يبقى النَّظرُ؛ لو قال قائل: إذا لم نقل بأنّه يُنبَّه بالكلام فسيكون ألعوبة، يُقال: سُبحان الله فيجلس، سبحان الله فيقوم، سبحان الله فيجلس، سبحان الله فيقوم، فلا بُدَّ مِن كلام؟

فربَّما يُقال في هذه الحال: إذا دعت الضَّرورة يتكلَّم المُنبِّه، ثم يستأنف الصَّلاة، فنقول: تكلَّم لمصلحة الصلاة، فإنك إذا تكلَّمتَ الآن أصلحت صلاة الجماعة كلَّها وفسدت صلاتُك، واستأنف، فيكون لمصلحة الجميع، ومصلحة الجميع مقدَّمة على مصلحة الفرد، حتى لو بقيتَ مع الإمام سوف تبطل صلاتك، أو يؤدي الأمر إلى أن تفارق إمامك.

مسألة: هل يمكن أن يُنبَّه بغير ذلك، أي: بغير التسبيح؟

الجواب: نعم؛ يجوز أن يُنبَّه بالنَّحْنَحَةِ؛ لأنَّ عليَّ بن أبي طالب كان له مدخلان مِن رسول الله صلّى الله عليه وسلّم، واحدٌ بالليل والثاني بالنهار، فإذا دخل عليه وهو يُصلِّي تَنَحْنَحَ له[(512)]. فإذاً؛ هذا طريق آخر للتنبيه.

وأيضاً: يجوز أن يُنبَّه بالجهر بالقراءة، والجهر بالقراءة جائز، فإذا استأذن عليك أحدٌ أو ناداك وأنت تُصلِّي؛ فرفعت صوتك بما تقول فهذا فيه تنبيه، لكن أفضل شيء هو التسبيح؛ لأن النبيَّ صلّى الله عليه وسلّم أَمَرَ به.

مسألة: هل للمُصلِّي أن يُنبِّه غير إمامه إذا أخطأ في شيء، كما لو كان الذي بجانبك يكثِرُ الحركة ويشغلك.

الجواب: نعم؛ لك أن تُنبِّهَه، لأن هذا مِن إصلاح صلاته وصلاتك، بل حتى لو فُرض أنه لإصلاح صلاة أخيه فلا بأس.

والدليل على هذا: سبب الحديث، وهو قوله عليه الصَّلاةُ والسلام: «إذا نابَكم شيء» فإنَّ سببه أنَّ معاويةَ بن الحكم رضي الله عنه جاء والنبيُّ صلّى الله عليه وسلّم يُصلِّي فصَلَّى، فعطس رَجلٌ مِن القوم فقال: الحمد لله. فقال له معاوية: يرحمك الله، فرمَاهُ النَّاسُ بأبصارهم ـ أي: جعلوا ينظرون إليه منكرين قوله ـ فقال: واثُكلَ أُمَّيَاه.. فجعلوا يضربون على أفخاذهم يسكتونه، فسكتَ فلما سَلَّم النبيُّ صلّى الله عليه وسلّم دعاه، وقال له: «إن هذه الصَّلاةَ لا يصلحُ فيها شيءٌ مِن كلام النَّاسِ، إنَّما هي التسبيح والتكبير وقراءة القرآن»[(513)].

وقال للصَّحابة: «إذا نَابَكم شيءٌ في صلاتكم فليسبِّح الرِّجال ولتُصفق النساء»[(514)].

وهذه المسألة تتعلَّق بصلاة غيرهم، ولكنها في الواقع تتعلَّق بصلاتهم من وجه آخر، وهو أنه قد يكون في ذلك تشويش عليهم، فلهذا لم ينههم النبيُّ عليه الصَّلاةُ والسَّلامُ عن إنكارهم لِمَا صَنَعَ معاوية.

وَيَبْصُقُ فِي الصَّلاَةِ عَنْ يَسَارِهِ، وَفِي المَسْجِدِ فِي ثَوْبِهِ.

قوله: «ويبصق في الصلاة عن يساره» يبصق: تجوز بالزاي «يبزق» وتجوز بالسين «يبسق»؛ لأنه هذه الأحرف الثلاثة تتناوب في كثير من الكلمات، وذلك لتقارب مخارجها.

وقوله: «يبصق في الصلاة عن يساره» أي: إذا احتاج المُصلِّي للبصاق، فإنه يبصق عن يساره، ولا يبصق عن يمينه ولا أمام وجهه.

أما كونه لا يبصق قِبَلَ وجهِهِ، فلأن الله سبحانه وتعالى قِبَلَ وجهِهِ، ما من إنسان يستقبل بيتَ الله ليُصلِّي إلا استقبله الله بوجهه، في أيِّ مكان؛ لأن الله تعالى بكلِّ شيء محيط، كما قال تعالى: {{وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ إِنَّ اللَّهَ وَاسِعٌ عَلِيمٌ *}} [البقرة] ، وليس من الأدب أن تبصُق بين يديك، والله تعالى قِبَلَ وجهك.

ولو أنك فعلت هذا أمام عامَّة النَّاس لعُدَّ هذا سوء أدب، فكيف بين ملك الملوك عَزَّ وجلَّ جَبَّار السماوات والأرض؟!

ولهذا لما رأى النبيُّ صلّى الله عليه وسلّم رَجُلاً يؤمُّ قوماً، فبصقَ في القِبْلة؛ ورسول الله صلّى الله عليه وسلّم ينظر، فقال رسول الله صلّى الله عليه وسلّم حين فَرَغَ: «لا يُصلِّي لكم»، فأراد بعدَ ذلك أن يصلِّي لهم، فمنعوه؛ وأخبروه بقول رسول الله صلّى الله عليه وسلّم، فذكرَ ذلك لرسول الله صلّى الله عليه وسلّم فقال: «نعم، إنك آذيت اللَّهَ ورسولَه»[(515)].

أما عن اليمين فقد علَّلَ النبيُّ صلّى الله عليه وسلّم ذلك «بأن عن يمينه مَلَكاً»[(516)] فلا تبصق عن اليمين؛ لأن عن يمينك مَلَكاً، ولا أمام وجهك؛ لأن الله قِبَلَ وجهِكَ[(517)]. إذاً؛ بقي اليسار، فتبصق عن اليسار؛ لأمر النبيِّ صلّى الله عليه وسلّم بذلك[(518)].

فإن قال قائل في هذا الحديث إشكالان:

الإشكال الأول: كون الله قِبَلَ وَجْهِ المُصلِّي، كيف يكون ذلك، ونحن نؤمن، ونعلم بأن الله تعالى فوق عرشه؟

الجواب على ذلك من وجوه:

الوجه الأول: أنه يجب على الإنسان التَّسليم، وعدم الإتيان بـ«لِمَ» أو «كيف» في صفات الله أبداً، قل: آمنت وصَدَّقت، آمنت بأن الله على عرشه فوق سماواته، وبأنه قِبَلَ وجه المصلِّي، وليس عندي سوى ذلك، هكذا جاءنا عن رسول الله صلّى الله عليه وسلّم، وهذه الطريق تزيل إشكالات كثيرة، وتَسْلَم بها من تقديرات يقدِّرها الشيطان، أو جنوده في ذهنك.

الوجه الثاني: أنَّ النصوص جمعت بينهما، وهذه ربَّما تكون متفرِّعة مِن التي قبلها، والنصوص لا تجمع بين متناقضين؛ لأن الجَمْعَ بين المتناقضين محال، ومدلول النصوص ليس بمحال.

الوجه الثالث: أنَّ الله عَزَّ وجَلَّ لا يُقاس بخلقه، فهبْ أنَّ هذا الأمر ممتنعٌ بالنسبة للمخلوق ـ أي: ممتنع أن يكون المخلوق على المنارة، وأنت في الأرض، وهو قِبَلَ وجهِكَ ـ لكن ليس ممتنعاً بالنسبة للخالق؛ لأن الله ليس كمثله شيء حتى يُقاس بخلقه.

الوجه الرابع: أنه لا مُنافاة بين العلوِّ وقِبَلَ الوجه، حتى في المخلوق، ألم ترَ إلى الشمس عند غروبها أو شروقها؟ تكون قِبَلَ وَجْهِ مستقبلها وهي في السماء، فإذا كان هذا غير ممتنع في حَقِّ المخلوق فما بالك في حَقِّ الخالق؟

وأهمُّ هذه الأجوبة عندي، وأعظمها، وأشدُّها قدراً: الجواب الأول؛ أن نقِفَ في باب الصفات موقف المُسَلِّم لا المعترض، فنؤمن بأن الله فوق كُلِّ شيء، وبأنه قِبَلَ وَجْهِ المُصلِّي، ولا نقول: «كيف»، ولا «لِمَ»، وهذا يريح المُسلم من كُلِّ ما يورده الشيطان وجنوده على القلب مِن الإشكالات.

يقول لك: هذا كيف يمكن؟ إذاً؛ يلزم أن تقول بالحلول، أن الله في الأرض، ثم يورد عليك هذا الإشكال، فتقول: أنا أؤمن بأنَّ الله فوقَ كلِّ شيء، وأنه قِبَلَ وَجْهِ المُصلِّي كما جاءت به النُّصوص، ولا أتعدى هذا.

وأما الإشكال الثاني في الحديث: وهو أن البُصاق عن اليمين: عَلَّله النبيُّ صلّى الله عليه وسلّم: «بأنَّ على يمينه مَلَكاً» وهذا التَّعليل يُشكل عليه؛ أن على يساره مَلَكاً أيضاً، كما قال تعالى: {{عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ}} [ق: 17] فهذا مَلَكٌ وهذا مَلَكٌ، فما الجواب عن هذا؟

الجواب عن هذا: أن نقول: هناك طريقة ثانية أرشد إليها الرسول عليه الصَّلاة والسَّلام. قال النبيُّ عليه الصَّلاة والسَّلام: «أو يفعل هكذا»: وأخذ طرفَ رِدائه، فبزقَ فيه، وردَّ بعضَه على بعض[(519)] وفي هذه الحال لا يكون بصق عن يمينه، ولا عن شماله، ولا قِبَلَ وجهه.

وطريقة ثالثة: وهي أن يبصق تحت قدمِه؛ لقول النبيِّ صلّى الله عليه وسلّم: «ولكن عن يساره، أو تحت قدمه اليُسرى»[(520)] لكن هذه الطريقة لا تَتَأتَّى في المسجد؛ لقول النبيِّ صلّى الله عليه وسلّم: «البُصاق في المسجد خطيئة»[(521)]، وكذلك البَصْق على اليسار لا يَتَأتَّى في المسجد؛ إلا أن يكون على طَرَفِ المسجد، بحيث إذا بصقَ عن يساره وقع البُصاق خارج المسجد.

ولكن إذا أتينا بالصِّفةِ الأُولى، وهي أن يتفل عن يساره، فهذا أمر لا بُدَّ منه؛ لأنه إما أن يتفل عن يساره، أو يمينه، أو قِبَلَ وَجْهِهِ، ولا يمكن مِن ورائه إلا إذا انحرف عن القِبْلة، وهذا شيء لا يمكن.

فنقول: إن الْمَلَكَ الذي عن اليمين مرتبته أعلى من المَلَكِ الذي عن اليسار، حتى إنّه جاء في بعض الآثار أنَّ الله أعطاه سُلطة على المَلَكِ الذي عن اليسار، بحيث لا يكتب مَلَكُ اليسار ما عَمِلَهُ العبدُ من السيئات إلا بعد إذن الْمَلَكِ الذي عن يمينه، فيقول الْمَلَكُ: انتظرْ لعله يتوب، فلا تكتب عليه[(522)].

فإنْ صَحَّ هذا الأثر فهو واضح، وإنْ لم يصحَّ فلا شكَّ أنَّ مَن كان عن اليمين أعلى مرتبةً ممن كان عن اليسار. وكلُّهم ملائكة كِرام كما قال تعالى: {{وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ *كِرَامًا كَاتِبِينَ *}} [الانفطار] .

قوله: «وفي المسجد في ثوبه» أي: تتعيَّن الطريقة الثانية إذا كان الإنسانُ في المسجد، وهي أن يبصقَ في ثوبه، فلا يبصق في المسجد، لأن النبيَّ صلّى الله عليه وسلّم قال: «البُصَاق في المسجد خطيئة» لكن هذه الخطيئة إذا فَعَلَها كفارتُها دفنُها، وعلى هذا فنقول: لا تبصق في المسجد عن يسارك، ولكن ابصقْ في ثوبك.

ولا يبصق تحت قدمِه في المسجد، وهي الطريقة الثَّالثة؛ لأن البُصاق في المسجد خطيئة؛ لكونه يلوِّث المسجد.

وفي الحديث دليل على استعمال المروءة والأدب، حيث وصف النبيُّ صلّى الله عليه وسلّم البُصاق في الثوب بأن «يحكَّ بعضه ببعض» من أجل إذهاب صورة البُصاق، لأن وجود صورة البُصاق في الثوب تتقزَّز النفس منه، ويؤدي ذلك إلى كراهة الرَّجُل.

فأنت لو رأيت شخصاً ـ مثلاً ـ المخاطُ والأذى والقذُر في ثوبه فستكره ذلك الرَّجل لا الثوب، فلهذا ينبغي للإنسان أن يزيل عن ثيابه الأذى والوسخ، ومن ثم كان الرسول صلّى الله عليه وسلّم يأمر عائشة فتتَّزر فيباشرها وهي حائض[(523)]. لئلا يرى المحلَّ المتلوِّث بالدَّم، فإذا رآه تقزَّزت نفسه، واشمأزت، وربَّما يؤدِّي ذلك إلى كراهتها، وهذه نقطة ينبغي للإِنسان أن ينتبه لها، ومن ثم قال العلماء: ينبغي للإنسان أن ينظر في المرآة[(524)]. ولا أدري هل نحن ننظر في المرآة أم لا؟... مِن الناس مَن يُفْرِط في النَّظر إلى المرآة ويبالغ ويغلو، كلَّما أراد أن يخرج نَظَرَ في المرآة، وأسرف في هذا، وهذا ليس بطيب؛ لأنه إسراف. ومِن الناس مَن يُفرِّط فتمضي المدَّة ما نَظَرَ في المرآة أبداً، والاعتدال خير، لا تفرط، ولا سيما إذا وُجِدَ سببٌ تخشى أن يكون شيء قد تلوَّث منك، إما الثوب، أو طرف الوجه، أو ما أشبه ذلك، كما لو أصيب الإنسان برُعاف قد تكون قطرات مِن الدَّم في أعلى ثوبه لا يراها فيحتاج إلى النَّظرِ في المرآة.

وَتُسَنُّ صَلاَتُهُ إلَى سُتْرَةٍ قَائِمَةٍ كَمُؤْخِرَةِ الرَّحْلِ،......................

قوله: «وتسن صلاته إلى سُترة» أي: يُسَنُّ أن يُصلِّي إلى سُترة وسيأتي وصفها.

وإذا عَبَّرَ الفقهاءُ ـ رحمهم الله ـ بكلمة «تُسَنُّ» فالمعنى: أنَّ مَن فَعَلَها فله أجر، ومَن تَرَكَها فليس عليه إثم. هذا حكم السُّنَّة عند الفقهاء.

ودليل هذه السُّنيَّة: أمْرُ النبيِّ صلّى الله عليه وسلّم وفِعْلُه.

أما أمْرُه فإن النبيَّ صلّى الله عليه وسلّم قال: «إذا صَلَّى أحدُكم فَلْيَسْتَتِرْ، ولو بسهم»[(525)].

وأما فِعْلُه فقد كان النبيُّ عليه الصَّلاةُ والسَّلامُ تُرْكَزُ له العَنَزة في أسفاره فيُصلِّي إليها[(526)].

والحكمة مِن السُّترة:

أولاً: تَمْنَعُ نقصان صلاة المرء، أو بطلانها إذا مَرَّ أحدٌ مِن ورائها.

ثانياً: أنَّها تحجُب نَظَرَ المصلِّي، ولا سيما إذا كانت شاخصة، أي: لها جِرْمٌ فإنها تُعين المصلِّي على حضور قلبه، وحَجْبِ بَصَرِه.

ثالثاً: أن فيها امتثالاً لأمر النبيِّ صلّى الله عليه وسلّم واتباعاً لهديه، وكلُّ ما كان امتثالاً لأمر الله ورسوله، أو اتباعاً لهدي الرسول عليه الصَّلاة والسَّلام فإنَّه خير.

وقوله: «تُسَنُّ صلاتُه إلى سُتْرَة» ظاهره: أنَّه سواء كان في سَفَرٍ أم في حَضَرٍ، وسواء خشي مارًّا أم لم يخشَ مارًّا، لعموم الأدلة في ذلك.

وقال بعض أهل العلم: إنه إذا لم يخشَ مارًّا فلا تُسَنُّ السُّتْرة[(527)]. ولكن الصحيح أن سُنيَّتها عامة، سواء خشي المارَّ أم لا.

وعُلم من كلامه: أنَّها ليست بواجبة، وأنَّ الإنسان لو صَلَّى إلى غير سُترة فإنه لا يأثم، وهذا هو الذي عليه جمهور أهل العلم[(528)]؛ لأنها من مكمِّلات الصَّلاة، ولا تتوقَّفُ عليها صحَّة الصَّلاة، وليست داخل الصَّلاة ولا مِن ماهيَّتها حتى نقول: إنَّ فقدَها مفسدٌ، ولكنها شيء يُراد به كمال الصَّلاة، فلم تكن واجبة، وهذه هي القرينة التي أخرجت الأمر بها من الوجوب إلى الندب.

واستدلَّ الجمهور بما يلي:

1 ـ حديث أبي سعيد الخدري: «إذا صَلَّى أحدُكم إلى شيءٍ يستُره من النَّاسِ؛ فأراد أحدٌ أن يجتازَ بين يديه؛ فَلْيَدْفَعْهُ»[(529)] فإن قوله: «إذا صَلَّى أحدُكم إلى شيء يستره» يدلُّ على أن المُصلِّي قد يُصلِّي إلى شيء يستره وقد لا يُصلِّي، لأن مثل هذه الصيغة لا تدلُّ على أن كلَّ الناس يصلون إلى سُتْرة، بل تدلُّ على أن بعضاً يُصلِّي إلى سُتْرة والبعض الآخر لا يُصلِّي إليها.

2 ـ حديث ابن عباس: «أنَّه أتى في مِنَى والنبيُّ صلّى الله عليه وسلّم يصلِّي فيها بأصحابه إلى غير جدار»[(530)].

3 ـ حديث ابن عباس «صَلَّى النبيُّ صلّى الله عليه وسلّم في فضاء ليس بين يديه شيء»[(531)] وكلمة «شيء» عامة تشمل كلَّ شيء، وهذا الحديث فيه مقال قريب، لكن يؤيِّده حديث أبي سعيد، وحديث ابن عباس السابقان.

4 ـ أن الأصل براءة الذِّمَّة.

القول الثاني: أن السُّتْرة واجبة[(532)]؛ للأمر بها. وأجابوا عن حديث ابن عباس: «يُصلِّي في فضاء إلى غير شيء» بأنه ضعيف[(533)]، وعن حديثه: «يُصلِّي إلى غير جدار» بأن نفي الجدار لا يستلزم نفي غيره، وحديث أبي سعيد يدلُّ على أن الإنسان قد يُصلِّي إلى سُترة وإلى غير سترة، لكن دلَّت الأدلَّة على الأمر بأنه يُصلِّي إلى سُترة.

وأدلَّة القائلين بأن السُّتْرة سُنَّة وهم الجمهور[(534)] أقوى، وهو الأرجح، ولو لم يكن فيها إلاَّ أن الأصل براءة الذِّمَّة فلا تُشغل الذِّمَّة بواجب، ولا يحكم بالعقاب إلا بدليل واضح لكفى.

وأجاب الجمهور عن قول ابن عباس: «إلى غير جدار» أن ابن عباس أرادَ أن يستدلَّ به على أن الحِمار لا يقطع الصَّلاةُ، فقال: «إلى غير جدار» أي: إلى غير شيء يستره.

أما المَأموم فلا يُسَنُّ له اتِّخاذ السُّترة؛ لأن الصحابة ـ رضي الله عنهم ـ كانوا يصلّون مع النبي صلّى الله عليه وسلّم ولم يتخذ أحدٌ منهم سترة.

ولكن هل يجوز المرور بين أيديهم؟

فيه قولان لأهل العلم[(535)]:

القول الأول: أنه لا يجوز أن يمرَّ بين أيديهم.

واستدلُّوا: بعموم الأدلة: «لو يعلم المار بين يدي المصلِّي ماذا عليه؛ لكان أن يقفَ أربعين خيراً له من أن يمرَّ بين يديه»[(536)] قالوا: وهذا عام.

وعللوا: أن الإشغال الذي يكون للإمام والمنفرد بالمرور بين أيديهما حاصل بالمرور بين يدي المأموم، وربَّما يكثر المارة فيشعر المأموم بأنه منفصل عن إمامه، لأن الناس يمرُّون حتى يكونوا كالجدار بين يديه، ولا سيما في المساجد الكبيرة كالمسجد الحرام، والمسجد النبوي، وعلى هذا فلا يجوز لأحد المرور بين يدي المأمومين.

القول الثاني: أنه لا بأس بالمرور بين أيدي المأمومين[(537)].

واستدلُّوا: بفعل ابن عباس رضي الله عنهما، حينما جاء والنبيُّ عليه الصَّلاة والسَّلام يُصلِّي بالناس بمِنَى، وهو راكبٌ على حِمار أتان ـ أي: أنثى ـ فدخل في الصفِّ وأرسل الأتان ترتع، وقد مرَّت بين يدي بعض الصف، قال: ولم يُنكر ذلك عليَّ أحد[(538)]، لا النبيُّ صلّى الله عليه وسلّم، ولا أحد من الصَّحابة، وهذا الإقرار يخصص عموم حديث: «لو يعلم المار بين يدي المصلِّي ماذا عليه».

فالصَّحيح: أن الإنسان لا يأثم، ولكن إذا وَجَدَ مندوحة عن المرور بين يدي المأمومين فهو أفضل، لأن الإِشغال بلا شَكٍّ حاصل، وتوقِّي إشغال المصلِّين أمرٌ مطلوب؛ لأن ذلك مِن كمال صلاتهم، وكما تحب أنت ألاّ يشغلك أحدٌ عن صلاتك فينبغي أن تحبَ ألا تشغلَ أحداً عن صلاته؛ لقول النبيِّ صلّى الله عليه وسلّم: «لا يؤمنُ أحدُكم حتى يحبَّ لأخيه ما يحبُّ لنفسه»[(539)].

قوله: «قائمة» يعني: منصوبة.

قوله: «كمُؤْخِرَة الرَّحْلِ» تشبيه لها كما جاء في الحديث عن النبيِّ عليه الصَّلاةُ والسَّلامُ[(540)]. و«مُؤْخِرَة الرَّحْل»: هي: خشبة توضع فوق الرَّحل إذا رَكِبَ الراكبُ استند عليها، وهي حوالي ثلثي ذراع، أو ثلاثة أرباع ذراع، ورَحْلُ البعير هو: ما يشدُّ على ظهره للركوب عليه.

فَإِنْ لَمْ يَجِدْ شَاخِصاً فَإِلَى خَطٍّ ...............

قوله: «فإن لم يجد شاخصاً» أي:شيئاً قائماً يكون له شخص.

قوله: «فإلى خطٍّ» أي: فيُصلِّي إلى خطٍّ، والخطُّ له أثرٌ بالأرض، لأنَّ الأرض فيما سَبَقَ مفروشة بالرَّمْلِ أو بالحصباء، وإذا خطَّ الإنسانُ صار له أثرٌ بيِّنٌ، لكن أرض المساجد الآن مفروشة بالقماش، فهل نقول: إن الخط الذي هو خطُّ التلوين يجزئ عن الخطِّ الذي له أثرٌ؟

قال بعض أهل العلم: يجزئ كلُّ ما اعتقده سُتْرة[(541)]، وظاهره: حتى الخط الملوَّن، لكن في النفس مِن هذا شيء.

فالظاهر: أن هذه الخطوط الملونة لا تكفي، لكن لو فُرض أن فيه خيطاً بارزاً في طرف الحصير، أو في طرف الفراش لصحَّ أن يكون سُتْرة، لأنه بارز.

والدليل على ذلك أن النبيَّ صلّى الله عليه وسلّم قال: «...فمَنْ لم يجدْ فَلْيَخطَّ خطًّا»[(542)]. وهذا الحديث قال عنه الحافظ ابن حجر في «بلوغ المرام»: «ولم يصب من زعم أنه مضطرب بل هو حسن»[(543)] لأن ابن الصلاح ـ رحمه الله ـ قال: إنه مضطرب، والمضطربُ من أقسام الحديث الضعيف. والحسن حُجَّة؛ لأنه يوجب غلبةَ الظَّنِّ حسب التعريف المعروف، وهو: ما رواه عدل خفيف الضبط بسند متَّصلٍ، وسَلِمَ من الشذوذ والعِلَّة القادحة.

وعلى هذا؛ فيكون الحديث حُجَّة، فإذا لم تجد شاخصاً فخُطَّ خطًّا. ولكن كيف أخطُّ؟ هل أخطُّ خطًّا مقوَّساً كالهلال أو ممتدًّا كالعصا[(544)]؟

الجواب: يكفي أيُّ خط، ولهذا قال المؤلِّفُ: «فإلى خطٍّ» ولم يقيِّد، وكذلك في الحديث: «فليخطَّ خطًّا» وهذا الخطُّ يكون علامةً على المصلِّي ومفيداً له.

وَتَبْطُلُ بِمُرُورِ كَلْبٍ أَسْوَدَ بَهِيمٍ فَقَطْ ..............

قوله: «وتبطل» الضَّمير يعود على الصَّلاة، وهو شاملٌ للفريضة والنافلة، والبطلان أحياناً يُطلق على ما لم ينعقد، وأحياناً يطلق على ما انعقدَ ثم فَسَدَ، والثاني هو الأكثر، أي: أنَّ العلماء يطلقون البطلان على ما انعقدَ ثم فَسَدَ، وربَّما يطلقونه على ما لم ينعقد، كما لو قيل: لو تَرَكَ تكبيرةَ الإحرام بطلت صلاتُه، فهذا بطلان ما لم ينعقد، وكما لو قيل: يبطل البيع إذا كان الثمن مجهولاً، هذا بطلان ما لم ينعقد، وقول المؤلِّف هنا: «تبطل بمرور...» مِن بطلان ما انعقد.

وقوله: «بمرور كلب» : أي: عبور الكلب من يمين المصلِّي إلى يساره، أو من يساره إلى يمينه، وأما صعود الكلب بين يدي المصلِّي فلا يبطلها، ولو فرضنا أنَّ كلباً أمامَك فإن صلاتك لا تبطل.

وقوله: «بمرور كلب» الكلب: حيوان معروف.

قوله: «أسود» أي: دون الأحمر، والأبيض، والأزرق. أو أيّ لون غير الأسود.

قوله: «بهيم» أي: خالص لا يخالط سواده لون آخر، ومنه ما جاء في حديث عائشة رضي الله عنها: «تحشرون يوم القيامة حُفاةً عُراةً غرلاً»[(545)] وزاد في حديث عبد الله بن أُنيس: «بُهماً»[(546)] يعني: ليس معكم شيء، فبَهيم يعني: لم يخالط سواده لون آخر؛ إلا أن بعض أهل العلم قال: إذا كان فوق عينيه نقطتان بيضاوان لم يخرج عن كونه بهيماً[(547)].

قوله: «فقط» : أي: لا غير، وهذه الكلمة ـ أعني «فقط» ـ قال النحويون في إعرابها: «الفاء» زائدة لتحسين اللفظ، و«قط» اسم بمعنى حسب، وهي مبنية على السكون، وبُنيت لأنها أشبهت الحرف بالوضع، لأنها على حرفين.

قال ابن مالك في أسباب بناء الاسم:

كالشبه الوضعي في اسمي جئتنا.

ولماذا فقَّط المسألة؟ فقَّطَها لأمرين:

أولاً: ليخرج الكلب الأحمر والأبيض وما أشبه ذلك، وقد سُئل النبيُّ صلّى الله عليه وسلّم كما في حديث أبي ذر ـ: ما بالُ الكلبِ الأسود، من الكلبِ الأحمر، من الكلبِ الأصفر؟ قال: «الكلبُ الأسودُ شيطان»[(548)].

والصحيح: أنه شيطان كلاب، لا شيطان جِنٍّ، والشيطان ليس خاصًّا بالجن قال الله تعالى: {{وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الإِنْسِ وَالْجِنِّ}} [الأنعام: 112] فالشيطان كما يكون في الجِنِّ يكون في الإِنس، ويكون في الحيوان، فمعنى شيطان في الحديث، أي: شيطان الكلاب، لأنه أخبثها ولذلك يُقتل على كُلِّ حال، ولا يحلُّ صيده بخلاف غيره.

ثانياً: ليخرج المرأة والحمار.

وهذا هو المشهور من المذهب؛ أن الصَّلاة لا تبطل إلا بمرور الكلب الأسود البهيم فقط، فلا تبطل بمرور غيره[(549)].

والخلاصة: أن بطلان الصَّلاةِ بذلك له أربع شروط:

1 ـ المرور.

2 ـ أن يكون المارُّ كلباً.

3 ـ أن يكون أسود.

4 ـ أن يكون بهيماً.

فإن اختلَّ شرطٌ واحدٌ فلا بُطلان.

وأما المرأة والحمار؛ فلا تبطل الصَّلاةُ بمرورهما على ما أفاده كلام المؤلِّف، وهو المذهب[(550)].

والدَّليل على أنَّ الكلب الأسود يُبطل الصَّلاةَ، حديث أبي ذرٍّ، أن النبيَّ صلّى الله عليه وسلّم قال: «إذا قامَ أحدُكم يُصلِّي، فإنه يَسْتُرُهُ إذا كان بين يديه مثلُ آخِرَةِ الرَّحْلِ، فإذا لم يكن بين يديه مثلُ آخِرَةِ الرَّحْلِ، فإنه يقطعُ صلاتَهُ: الحمارُ والمرأةُ والكلبُ الأسودُ»[(551)] وفي بعض هذه الأحاديث الإطلاق كحديث عبد الله بن مُغَفَّل[(552)]، وحديث أبي هريرة[(553)].

وقوله: «يقطع» أي: يبطل؛ لأن قَطْعَ الشيء فَصْلُ بعضِه عن بعض، تقول: قطعتُ السلك، أي: فصلت بعضَه عن بعض، فإذا مرَّ مَن يقطع الصَّلاة لم يمكن أن يبني آخرها على أوَّلها، فهذا هو الدليل. وهذا الدليل يقتضي أن الذي يقطعُ الصَّلاة ثلاثة، وليس الكلب الأسود البهيم فقط. لكنهم قالوا: إن هذا مخصَّصٌ بأدلة تخرجُ الحِمَار، وتخرجُ المرأةَ.

أما الحِمار فخصَّصوه، بحديث ابن عباس حين جاء والنبيُّ صلّى الله عليه وسلّم يصلِّي بالناس بمِنى، فمرَّ بين يدي بعض الصَّفِّ وهو راكبٌ على حِمار أتان، وأرسل الحِمارَ ترتع، ولم يُنكر عليه أحدٌ[(554)]. قالوا: فهذا ناسخ لحديث عبد الله بن مغفَّل وأبي هريرة، لأنه في آخر حياة النبيِّ صلّى الله عليه وسلّم، وفي هذا نَظَرٌ من وجهين:

أولاً: أن النسخ هنا غير تامِّ الشُّروط؛ لأنه لم يكن هذا الفِعل في آخر لحظة مِن حياته صلّى الله عليه وسلّم، إذ مِن الجائز أن يكون حديث أبي هريرة، وعبد الله بن مغفَّل، وأبي ذرٍّ بعد حجَّة الوداع، ومِن شروط النسخ أن نعلم تأخُّر الناسخ.

ثانياً: أن ابن عباس رضي الله عنهما لم يقل: إنه مَرَّ بين يدي الرسول صلّى الله عليه وسلّم، بل بين يدي بعض الصَّفِّ، ونحن نقول بموجب ذلك، أي: أن المأموم لا يقطع صلاتَه شيء؛ لا الكلب ولا غيره؛ لأن سُترة الإِمام سُترة له.

وأما المرأة؛ فقالوا: عندنا دليلان على أن المرأة لا تقطع الصَّلاةَ.

الدليل الأول: حديث عائشة رضي الله عنها لما قيل لها: إن المرأة تقطعُ الصَّلاةَ ـ فغضبت وقالت: «قد شَبَّهْتُمُونا بالحمير والكلاب! لقد كنت أنام بين يدي النبيِّ صلّى الله عليه وسلّم معترضة وهو يُصلِّي بالليل»[(555)].

فلو كانت تقطع صلاته ما استمرَّ في صلاته.

والجواب: أنَّ هذا الحديث ليس فيه دليل؛ لأن هذا ليس بمرور، والنبيُّ عليه الصَّلاة والسَّلام يقول: «فلا يدع أحداً يمر»[(556)]، وفَرْقٌ بين المرور والاضطجاع، ونحن نوافقكم على أن المرأة لو اضطجعت بين يدي المصلِّي لم تقطع صلاته.

الدليل الثاني: أن النبيَّ صلّى الله عليه وسلّم كان يُصلِّي في بيت أُمِّ سَلَمة، فجاء عبدُ الله بن أبي سلمة أو عُمرُ بن أبي سلمة؛ يريد أن يتجاوز بين يدي الرسول عليه الصَّلاة والسَّلام فَمَنَعَهُ، فجاءت زينبُ بنت أبي سَلَمة وهي طفلة صغيرة، فَمَنَعَها فلم تمتنع وعَبَرَت، فلما سَلَّمَ النبيُّ صلّى الله عليه وسلّم قال: «هُنَّ أغلب»[(557)] ولم يستأنف الصلاة.

ويُجاب عن هذا بجوابين:

أحدهما: أن هذا الحديث ضعيف، والضعيف لا تقوم به حُجَّة.

والثاني: أن البنت صغيرة، والرسول صلّى الله عليه وسلّم قال: «المرأة»[(558)]. والمرأة هي الكبيرة البالغة، ونحن نوافقكم على أن الصغيرة لا تقطع الصَّلاةَ.

وعلى هذا فيكون القول الرَّاجحُ في هذه المسألة: أن الصَّلاة تبطل بمرور المرأة والحِمار والكلب الأسود، لثبوت ذلك عن النبيِّ صلّى الله عليه وسلّم ولا مقاوم لهذا الحديث يعارضه حتى نقول: إنه منسوخٌ أو مخصَّصٌ، بل تبطل الصَّلاة، ويجب أن يستأنفها، ولا يجوز أن يستمرَّ؛ حتى لو كانت الصلاة نَفْلاً؛ لأنه لو استمرَّ لاستمرَّ في عبادة فاسدة، والاستمرار في العبادات الفاسدة محرَّم، ونوع مِن الاستهزاء بالله عزّ وجل. إذ كيف يتقرَّب إلى الله بما لا يرضاه.

ومِن قواعد أهل العلم: «كلُّ عقد فاسد، وكلُّ شرط فاسد، وكلُّ عبادة فاسدة، فإنه يحرم المضيُّ فيها». ولهذا لما شَرَطَ أهلُ بريرة الولاء لهم قام النبيُّ صلّى الله عليه وسلّم فخطب الناس وقال منكراً عليهم: «ما بالُ أقوامٍ يشترطون شروطاً ليست في كتاب الله»[(559)].

وَلَهُ التَّعَوُّذُ عِنْدَ آيَةِ وَعِيدٍ، وَالسُّؤَالُ عِنْدَ آيَةِ رَحْمَةٍ، وَلَوْ فِي فَرْضٍ.

قوله: «وله التعوُّذ» أي: للمصلِّي أن يتعوَّذ بالله. والتعوُّذ هو الاعتصام بالله تعالى من كلِّ مكروه.

قوله: «عند آية وعيد» أي: إذا مَرَّ بآية وَعيد، فله أن يقول: أعوذ بالله من ذلك، وظاهر كلام المؤلِّف أنه لا فَرْقَ بين الإِمام والمأموم والمنفرد.

أما المنفرد والإِمام فمُسَلَّم أن لهما أن يتعوَّذا عند آية الوعيد، ويسألا عند آية الرحمة.

وأما المأموم فغير مُسلَّم على الإِطلاق، بل في ذلك تفصيل وهو: إن أدَّى ذلك إلى عدم الإنصات للإِمام فإنه يُنهى عنه، وإن لم يؤدِّ إلى عدم الإِنصات فإن له ذلك.

مثال الأول: لو كانت آيةُ الوعيد في أثناء قراءة الإِمام، فإن المأموم إذا تعوَّذ في هذه الحال والإِمام لم يسكت انشغل بتعوُّذه عن الإِنصات للإِمام، وقد نهى النبيُّ صلّى الله عليه وسلّم المأمومَ أن يقرأ والإِمامُ يقرأ؛ إلاَّ بأمِّ القرآن[(560)].

ولهذا لو دخلتَ في صلاة جهرية والإِمامُ يقرأ فلا تستفتح، بل كبِّرْ، واستعذْ بالله من الشيطان الرجيم، واقرأ الفاتحة، فصار ظاهر كلام المؤلِّف فيه تفصيل بالنسبة للمأموم.

وقوله: «عند آية وعيد» أي: كلُّ ما يدلُّ على الوعيد، سواء كان بذِكْرِ النَّارِ، أم بذِكْرِ شيء مِن أنواع العذاب فيها، أم بذِكْرِ أحوال المجرمين، وما أشبه ذلك.

قوله: «والسؤال عند آية رحمة» أي: وللمصلِّي أن يسأل الرحمة إذا مَرَّ بآية رحمة. مثاله: مرَّ ذكر الجنة يقول: اللَّهُمَّ إنِّي أسألك الجنة، وله أن يسأله من فَضْله، ولو مرَّ ثناء على الأنبياء أو الأولياء أو ما أشبه ذلك فله أن يقول: أسأل الله من فضله، أو أسأل الله أن يلحقني بهم، أو ما أشبه ذلك.

قوله: «ولو في فرض» هذا إشارة خلاف: هل له ذلك في الفرض، أو ليس له ذلك[(561)]؟

والصحيح: ما قاله المؤلِّف أنَّ له ذلك: لأن هذا لا يعدو أن يكون دعاء، والصَّلاةُ لا بأس بالدُّعاء فيها فله أن يتعوَّذ عند آية الوعيد، ويسأل عند آية الرحمة، ولو كان في الفرض.

والدليل: حديث حذيفة بن اليمان رضي الله عنه أنه صَلَّى مع النبي صلّى الله عليه وسلّم ذات ليلة فقرأ النبيُّ صلّى الله عليه وسلّم بالبقرة، والنساء، وآل عمران، لا يمرُّ بآية رحمة إلا سأل، ولا بآية وعيد إلا تعوَّذ[(562)]. وهذا فِعْلُ الرَّسول عليه الصَّلاةُ والسَّلامُ، والأصل أنه أسوة لنا، وأن ما فَعَلَه فلنا أن نتأسَّى به، إلا ما دَلَّ عليه الدليل، فإذا قال قائل: هذا في النَّفْلِ فما دليلكم على جوازه في الفرض؟.

فالجواب: أن ما ثَبَتَ في النَّفْل ثَبَتَ في الفرض إلا بدليل، وهنا لا دليل على الفَرْقِ بين الفرض وبين النفل.

والراجح في حكم هذه المسألة أن نقول:

أما في النفل ـ ولا سيما في صلاة الليل ـ فإنه يُسَنُّ له أن يتعوَّذ عند آية الوعيد، ويسأل عند آية الرحمة؛ اقتداءً برسول الله صلّى الله عليه وسلّم، ولأن ذلك أحضرُ للقلب وأبلغُ في التدبر، وصلاة الليل يُسَنُّ فيها التطويل، وكثرة القراءة والركوع والسُّجود، وما أشبه ذلك.

وأما في صلاة الفرض فليس بسُنَّة وإنْ كان جائزاً.

فإن قال قائل: ما دليلك على هذا التفريق، وأنت تقول: إنَّ ما ثبت في النَّفْلِ ثَبَتَ في الفرض، فليكن سُنَّة في الفرض كما هو في النفل.

فالجواب: الدليل على هذا أن الرسول صلّى الله عليه وسلّم كان يصلي في كلِّ يوم وليلة ثلاث صلوات، كلَّها جهر فيها بالقراءة، ويقرأ آيات فيها وعيد وآيات فيها رحمة، ولم ينقل الصَّحابةُ الذين نقلوا صفة صلاة الرسول صلّى الله عليه وسلّم أنه كان يفعل ذلك في الفَرْض، ولو كان سُنَّة لفَعَلَهُ ولو فَعَلَهُ لنُقل، فلمَّا لم ينقل علمنا أنه لم يفعله، ولما لم يفعله علمنا أنه ليس بسُنَّة، والصَّحابةُ رضي الله عنهم حريصون على تتبُّع حركات النبيِّ صلّى الله عليه وسلّم وسكناته حتى إنهم كانوا يستدلُّون على قراءته في السرِّية باضطراب لحيته[(563)]، ولمَّا سكت بين التكبير والقراءة سأله أبو هريرة ماذا يقول[(564)]؟ ولو كان يسكت عند آية الوعيد مِن أجل أن يتعوَّذ، أو آية الرحمة من أجل أن يسأل لنقلوا ذلك بلا شَكٍّ.

فإذا قال قائل: إذا كان الأمر كذلك؛ فلماذا لا تمنعونه في صلاة الفرض كما مَنَعَهُ بعضُ أهل العلم؛ لأن النبيَّ صلّى الله عليه وسلّم قال: «صَلُّوا كما رأيتموني أصلِّي»[(565)]؟

فالجواب على هذه أن نقول: تَرْكُ النَّبيِّ صلّى الله عليه وسلّم له لا يدلُّ على تحريمه؛ لأنه أعطانا عليه الصَّلاة والسَّلام قاعدة: «إن هذه الصلاة لا يصلح فيها شيء مِن كلام الناس، إنَّما هو التسبيح والتكبير وقراءة القرآن»[(566)]. والدعاء ليس من كلام الناس، فلا يبطل الصَّلاة، فيكون الأصل فيه الجواز، لكننا لا نندب الإِنسان أن يفعل ذلك في صلاة الفريضة لما تقدم تقريره.

مسألة: لو قرأ القارئ: {{أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى *}} [القيامة] ؟ فهذه ليست آية وعيد ولا آية رحمة فله أن يقول: بلى، أو «سبحانك فبلى»، لأنه وَرَدَ في حديث عن النبيِّ عليه الصلاة والسلام[(567)]، ونصَّ الإِمام أحمد عليه، قال الإِمام أحمد: إذا قرأ: {{أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى *}} [القيامة] في الصلاة وغير الصلاة، قال: سبحانك فبلى، في فَرْضٍ ونَفْلٍ.

وإذا قرأ: {{أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ *}} [التين] فيقول: «سبحانك فبلى»[(568)].

ولو قرأ: {{قُلْ أَرَأَيْتُمْ إِنْ أَصْبَحَ مَاؤُكُمْ غَوْرًا فَمَنْ يَأْتِيكُمْ بِمَاءٍ مَعِينٍ *}} [الملك] .

فهنا لا يقول: يأتي به الله؛ لأنَّ هذا إنَّما جاء في سياق التهديد والوعيد، فاللهُ أَمَرَ الرسولَ صلّى الله عليه وسلّم أن يقول لهؤلاء المكذِّبين: {{أَرَأَيْتُمْ إِنْ أَصْبَحَ مَاؤُكُمْ غَوْرًا فَمَنْ يَأْتِيكُمْ بِمَاءٍ مَعِينٍ}} [الملك: 30] والعامَّة نسمعُهم يقولون: يأتي به اللهُ، وهذا لا يصلح.

وفيه آيات كثيرة؛ كقوله في سورة النمل: {{أَإِلَهٌ مَعَ اللَّهِ}} [النحل: 60] ؟ فهل يصحُّ أن يقول: لا؟

الجواب: نعم، يصحُّ أن يقول: لا إلـه مع الله.

فصل

في أركان الصَّلاة

أركانها:.................

قوله: «أركانها» لمَّا انتهى المؤلِّف ـ رحمه الله ـ من صفة الصَّلاةِ على وَجْهٍ كامل، حتى بيَّن ما يُكرهُ فيها، ويُباح، ويَحرم، وما يُسَنُّ لها خارجاً عنها: كالسُّترة، وما أشبهها، ذَكَرَ أركانَها.

والأَولى لطالب العِلْم أن يتصوَّر هيئةَ الصَّلاةِ كاملة، حتى يتبيَّن له ما هو الرُّكن، وما هو الواجب، وما هي السُّنَّة.

والأركانُ جَمْعُ رُكن، والرُّكنُ في اللُّغة: جانبُ الشيء الأقوى، ولهذا نُسمِّي الزَّاوية رُكناً؛ لأنَّها أقوى جانب في الجدار؛ لكونها معضودة بالجدار الذي إلى جانبها.

وأمَّا في الاصطلاح؛ فأركان العبادة: ما تترَّكب منه العبادة، أي: ماهيَّة العبادة التي تتركَّب منها، ولا تصحُّ بدونها، لأن العبادات كلَّها تتركَّب مِن أشياء قولية وفِعْلية، ومِن هذه الأشياء المركَّبة ما لا تصحُّ بدونه في كلِّ حال، وهي الأركان، ومنها ما لا تصحُّ بدونه في بعض الأحوال، وهي الواجبات، ومنها ما تصحُّ بدونه في كلِّ حال، وهي المسنونات.

فإن قال قائل: ما الدليلُ على هذا التفصيل في الصَّلاةِ مِن كونها مركَّبة مِن أركان وواجبات، وسُنَنٍ. فنحن نقرأ القرآنَ والسُّنَّةَ فلا نَجِدُ هذا؟

فالجواب: أنَّ العلماء ـ رحمهم الله ـ تتبَّعوا النصوصَ واستخلصوا منها هذه الأحكام، ورأوا أنَّ النصوصَ تدلُّ عليها، فصنَّفوها مِن أجلِ تقريب العِلْمِ لطالب العِلْمِ، ولا شَكَّ أن في هذا تقريباً للعِلْمِ، ولو كانت هذه الأحكام منثورة ما فرَّق الطالبُ المبتدئ بين الذي تَصِحُّ به العبادة والذي لا تصحُّ.

الْقِيَامُ ............

قوله: «القيام» هذا الرُّكن الأول، والدليل قوله تعالى: {{وَقُومُوا لِلَّهِ قَانِتِينَ}} [البقرة: 238] ومِن السُّنَّة قول النبيِّ صلّى الله عليه وسلّم لعمران بن حصين: «صَلِّ قائماً، فإنْ لم تستطعْ فقاعداً، فإنْ لم تستطعْ فعلى جَنْبٍ»[(569)].

وبدأ المؤلِّفُ بالقيام؛ لأنه سابق على جميع الأركان، قال النبيُّ عليه الصَّلاة والسَّلام: «إذا قُمْتَ إلى الصَّلاةِ فأسبغِ الوضوءَ، ثم استقبلِ القِبْلَةَ فكبّر»[(570)].

والقائمُ إلى الصَّلاةِ سيقوم في الصَّلاةِ، ولأنَّ الترتيبَ الطبيعيَّ في الصَّلاةِ هو هذا؛ أن تبدأ فتقوم، ثم تكبِّر، ولو كبَّرت للإِحرام وأنت غير قائم ما صحَّت صلاتك إنْ كانت فريضةً.

فإن قال قائل: كيف تجعلون القيامَ رُكناً، وقد قال النبيُّ صلّى الله عليه وسلّم: «صلاةُ القاعدِ على النصفِ مِن صلاةِ القائم»[(571)] وهذا يدلُّ على أنَّ في صلاة القاعد أجراً، ولو كان القيامُ رُكناً لما كان في تَرْكِهِ أجْرٌ؟

فالجواب: أنَّ الصَّلاةَ منها ما هو فَرْض ومنها ما هو نَفْل، فيُحمل حديث تفضيل صلاة القائم على صلاة القاعد على النَّفل، كما دلَّ عليه حديث عِمران، ويُقال: إنَّ القيام ليس رُكناً في النَّافلة، وإنما هو سُنّة، ويؤيِّدُ هذا: فِعْلُ النبيِّ صلّى الله عليه وسلّم، فقد كان يُصلِّي النَّافلةَ على راحلتِه في السَّفَر[(572)]، ولو كان القيامُ رُكناً فيها لم يُصلِّ على الراحلة، بل نَزَلَ وصَلَّى على الأرض، ولهذا لا يُصلِّي عليها الفريضة؛ لأنه لو صَلَّى الفريضةَ لفاتَ رُكن القيام.

مسألة: ويجب القيامُ ولو معتمداً، فلو قال قائل: أنا لو قمتُ معتمداً على عصا أو على عمود، أو على جدار أمكن ذلك، وإنْ لم أعتمد لم أستطع، فلا تَقُلُّني رِجْلاي؟ فنقول: يجب عليك القيامُ ولو معتمداً؛ لعموم الأدلة.

فإذا قال: ما حَدُّه؟ أي: هل يلزم أنْ أنتصبَ، أو يجوز وأنا حاني الظَّهر بعض الشيء؟

فالجواب: إنْ حَنَيْتَ ظهركَ إلى حَدِّ الرُّكوع؛ فلستَ بقائمٍ؛ فلا يصحُّ، إلا مع العجز، وإن حَنَيْتَهُ قليلاً أجزأ.

فإن قال قائل: إذا كان قادراً على القيام، ولكنه يخافُ على نفسِه إذا قام، فهل يسقطُ عنه القيامُ: فالجواب: نعم؛ لقوله تعالى: {{فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً}} [البقرة: 238 ـ 239] ففي هذه الحال يسقط عنه الرُّكوعُ والسجودُ، وهما رُكنان أوكد مِن القيام، فسقوط القيام مِن باب أَولى.

مسألة: إذا قُدِّرَ أنه مُنحني الظَّهْرِ فإنه يقف ولو كراكع، ولا يسقط عنه القيامُ؛ لأن هذا هو قيامه، لأن القيام في الحقيقة يعتمد على انتصاب الظَّهرِ وانتصابِ الرجلين، فإذا فاتَ أحدُ الانتصابين وَجَبَ الآخر.

مسألة: إذا قال قائل: أنتم قلتم يجب القيامُ ولو معتمداً، فهل يجوزُ أن يَعتمدَ؟

الجواب: إذا كان لا يتمكَّن من القيام إلا بالاعتماد جاز له أن يَعتمدَ، وإن كان يتمكَّن بدون اعتماد لم يَجُزْ أن يعتمدَ؛ إلا إذا كان اعتماداً خفيفاً فلا بأس به.

والضابط: أنه إنْ كان بحيث لو أُزيل ما استند إليه سَقَطَ؛ فهذا غير خفيف، وإن كان لو أُزيلَ لم يَسقط؛ فهو خفيف.

فإنْ قال إنسان: هذا غير منضبط؛ لأن الواحد إذا انتبه لم يسقط بإزالة ما استندَ إليه، وإنْ لم ينتبه سَقَطَ ولو كان اعتمادُه خفيفاً، فما الجواب؟

فالجواب: أن الضابط كون ما اعتمدَ عليه حاملاً له، فإن كان حاملاً له لم يصحَّ قيامه، وإلا صحَّ.

على أن بعض العلماء[(573)]، قال: إنَّ عمومَ قوله تعالى: {{وَقُومُوا لِلَّهِ قَانِتِينَ}} [البقرة: 238] . وقوله صلّى الله عليه وسلّم: «صَلِّ قائماً»[(574)] يشمَلُ حتى المعتمدَ على شيء يسقط لو أُزيلَ، بمعنى أنه يجوز أن تعتمدَ، لكن فقهاءنا ـ رحمهم الله ـ قالوا: لا يجوز الاعتماد على شيء اعتماداً قويًّا بحيث يَسقط لو أُزيل.

وعلَّلوا ذلك: بأنه يُزيل مشقَّة القيام؛ لأن هذا كمستلقٍ على الجدار الذي اعتمدَ عليه.

وَالتَّحْرِيمَةُ ..........

قوله: «والتحريمة» أي: تكبيرة الإِحرام، وهذا هو الرُّكن الثاني وسبق في أول صفة الصلاة بيان شروطها[(575)].

والتحريمة رُكنٌ مِن أركان الصَّلاةِ، وليس شيء من التكبيرات رُكناً سوى تكبيرة الإِحرام؛ لقول النبيِّ صلّى الله عليه وسلّم للمسيء في صلاته: «استقبلْ القِبلةَ وكبِّر»[(576)] ولقوله صلّى الله عليه وسلّم: «تحريمُها التكبير...»[(577)] فلا تنعقد الصَّلاةُ بدون التكبير.

وَالْفَاتِحَةُ ..........

قوله: «والفاتحة» أي: قراءة الفاتحة، وهذا هو الرُّكن الثالثُ، وهو رُكنٌ في الفَرْضِ والنَّفْل.

والفاتحة: هي السُّورة التي افتُتِحَ بها القرآنُ الكريم، وقد تكلَّمنا عليها في أول صِفة الصَّلاة. وقراءتُها رُكنٌ في حَقِّ كُلِّ مصلٍّ؛ لا يُستثنى أحدٌ إلا المسبوق إذا وَجَدَ الإِمامَ راكعاً، أو أدرك مِن قيام الإِمام ما لم يتمكَّن معه من قراءة الفاتحة.

والدليل على ذلك: قول النبيِّ صلّى الله عليه وسلّم: «لا صلاةَ لِمَنْ لم يقرأ بفاتحة الكتاب»[(578)].

فقوله: «لا صلاة» نفيٌ، والأصل في النَّفي أن يكون نفياً للوجود، فإنْ لم يمكن فهو نفيٌ للصحَّة، ونفيُ الصحَّة نفيٌ للوجود الشرعي، فإنْ لم يمكن فلنفي الكمال، فهذه مراتب النفي، فمثلاً:

إذا قلت: لا واجبَ الوجود إلا الله، فهذا نفيٌ للوجود، إذ لا يوجد شيء واجب الوجود إلا ربّ العالمين، وكذلك لا خالق إلا الله.

وإذا قلت: لا صلاةَ بغير وُضُوء، فهذا نفيٌ للصحَّة؛ لأن الصَّلاةَ قد تُفعل بلا وُضُوء.

وإذا قلت: لا صلاةَ بحضرَة طعام، فهو نفيٌ للكمال؛ لأن الصلاة تصحُّ مع حَضْرة الطعام.

فقوله صلّى الله عليه وسلّم: «لا صلاةَ لِمَن لم يقرأ بفاتحة الكتاب» إذا نزَّلناه على هذه المراتب الثلاث وجدنا أنه قد يوجد مَن يُصلِّي ولا يقرأ الفاتحة، وعلى هذا فلا يكون نفياً للوجود.

فإذا وُجِدَ مَن يُصلِّي ولم يقرأ الفاتحةَ فإن الصَّلاةَ لا تَصِحُّ؛ لأن المرتبة الثانية هي نفيُ الصحَّة، وعلى هذا فلا تصحُّ الصَّلاة، والحديث عامٌّ لم يُستثنَ منه شيء، والأصل في النصوص العامة أن تبقى على عمومها، فلا تخصَّصُ إلا بدليل شرعيٍّ، إما نصٌّ، أو إجماعٌ، أو قياس صحيح، ولم يوجد واحد من هذه الثلاثة بالنسبة لعموم قوله: «لا صلاةَ لِمَنْ لم يقرأ بفاتحة الكتاب».

فإن قال قائل: يوجد دليل يخصِّصُ هذا العموم وهو قوله تعالى: {{وَإِذَا قُرِىءَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ *}} [الأعراف] قال الإِمام أحمد: «أجمعوا على أنَّ هذا في الصَّلاة».

فالجواب: أن هذه الآية عامَّة تشمَلُ الإنصاتَ في كلِّ مَنْ يُقرأُ عنده القرآنُ، وتخصَّص بالفاتحة، فإنه لا يسكت إذا قرأ إمامه، ويدلُّ لهذا ما رواه أهل السُّنن من حديث عُبادة بن الصَّامت رضي الله عنه قال: صَلَّى بنا رسولُ الله صلّى الله عليه وسلّم بعضَ الصَّلوات التي يُجهر فيها بالقراءة، فالتبستْ عليه القراءةُ، فلما انصرفَ؛ أقبل علينا بوجهه وقال: «هل تقرؤون إذا جهرتُ بالقراءة؟» فقال بعضُنا: إنا نصنعُ ذلك، قال: «فلا، وأنا أقول: ما لي يُنازِعُنِي القرآنُ، فلا تقرؤوا بشيءٍ مِن القرآن إذا جهرتُ؛ إلا بأمِّ القرآن»[(579)]. وهذا نصٌّ في محلِّ النزاع؛ فيكون فاصلاً بين المتنازعين؛ لأنه جاء في صلاة جهرية فيؤخذ به.

وأما قول الإمام أحمد رحمه الله: «أجمعوا على أنَّها في الصَّلاةِ» فالظاهر لي ـ والله أعلم ـ، أن مراده رحمه الله لو قرأ قارئ ليس إماماً لي فإنه لا يجب عليَّ الاستماع له، بل لي أن أقومَ وأنصرف، أو أشتغل بما أنا مشتغل به.

مثال ذلك: رَجُلٌ يُصلِّي إلى جَنْبِكَ في الصَّفِّ، وهو يقرأ القرآن، لا يلزمك أن تُنصتَ له، فلك أن تتشاغل بغير الاستماع لقراءته، أو أن تقوم وتنصرف، بخلاف الذي في الصَّلاة؛ فإنه مأمور بالإِنصات تبعاً لإِمامه.

هذا الذي ذَكَرْناه ـ وهو أن قراءة الفاتحة رُكنٌ في حَقِّ كلِّ مصلٍّ: الإِمام، والمأموم، والمنفرد. ولا يستثنى منها إلاَّ مسألة واحدة، وهي المسبوق إذا أدرك إمامه راكعاً، أو قائماً ولم يتمكَّن من قراءة الفاتحة ـ هذا هو الذي دَلَّت عليه الأدلةُ الشرعية.

فإذا قال قائل: ما الدليل على استثناء هذه الصُّورة؟

فالجواب: الدليل على ذلك حديث أبي بَكْرة الثَّابت في «صحيح البخاري» حيث أدركَ النبيَّ صلّى الله عليه وسلّم وهو راكعٌ، فأسرعَ وركعَ قبل أن يَصِلَ إلى الصَّفِّ، ثم دخلَ في الصَّفِّ، فلما انصرفَ النبيُّ صلّى الله عليه وسلّم مِن الصَّلاةِ سأل مَنِ الفاعل؟ فقال أبو بَكْرة: أنا، فقال: «زادكَ اللهُ حرصاً ولا تَعُدْ»[(580)]، ولم يأمره بقضاء الرَّكعة التي أدركَ ركوعها، دون قراءتها، ولو كان لم يدركها لكانت قد فاتته، ولأمره النبيُّ صلّى الله عليه وسلّم بقضائها، كما أمَرَ المسيءَ في صلاتِهِ أن يعيدَها، فلما لم يأمره بقضائها عُلِمَ أنه قد أدرك الركعة، وسقطت عنه قراءة الفاتحة، فهذا دليل من النصِّ.

والمعنى يقتضي ذلك: لأن هذا المأموم لم يدرك القيام الذي هو محلُّ القراءة، فإذا سقط القيامُ سَقَطَ الذِّكْرُ الواجبُ فيه وهو القراءة. كما يسقطُ غَسْلُ اليد إذا قُطعت مِن فوق المرفق. إنَّ فَقْدَ المحلِّ يستلزمُ سقوط الحال.

وقال بعض العلماء[(581)]: إنَّ قراءة الفاتحة ليست رُكناً مطلقاً. واستدلَّ بعموم قوله تعالى: {{فَاقْرَأُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ}} [المزمل: 20] .

وعموم قول النبيِّ صلّى الله عليه وسلّم في حديث أبي هريرة في قصةِ المسيءِ في صلاتِه: «ثم اقرأ ما تيسَّرَ معك مِن القرآن»[(582)]: ووجه الاستدلال مِن هذا الحديث: أنه في بيان الواجب، والحاجة داعية إلى بيان السُّورة المعيَّنة، ولو كانت الفاتحة واجبة لعيَّنها؛ لأن هذا الرَّجُل لم يعرف شيئاً، فهو بحاجة إلى بيانها، فلما لم يعينها في مقام الحاجة عُلِمَ أنَّها ليست بواجبة، وهذه حجَّة قويَّة. ولكن يُجاب عنه: بأن هذا مجملٌ، أي: قوله: «ما تيسَّر»، وقد بيّنت النصوص أنه لا بُدَّ مِن قراءة الفاتحة، فيحمل هذا المجمل المطلق على المبين المقيَّد، وهو قراءة الفاتحة، ثم إنَّ الغالبَ أن أيسر ما يكون من القرآن قراءة الفاتحة، لأنها تُقرأ كثيراً في الصلوات الجهرية فيسمعها كلُّ أحد، وهي تُكرَّرُ في كلِّ صلاة جهرية مرَّتين، بخلاف غيرها من القرآن، على أنَّه جاء في رواية أبي داود: «ثم اقرأ بأمِّ القرآن، وبما شاء الله»[(583)].

وقال بعض أهل العلم[(584)]: قراءة الفاتحة رُكنٌ في حقِّ غير المأموم، أما في حَقِّ المأموم فإنها ليست برُكن، لا في الصلاة السرِّيَّة، ولا في الصَّلاة الجهريَّة، وعلى هذا؛ فلو كَبَّرَ المأموم ووقف صامتاً حتى رَكَعَ الإِمام ورَكَعَ معه فصلاتُه صحيحة.

واحتجَّ هؤلاء: بقول النبيِّ صلّى الله عليه وسلّم: «مَنْ كان له إمامٌ فقراءةُ الإِمامِ له قراءة»[(585)]، ولكن هذا الحديث لا يصحُّ عن النبيِّ صلّى الله عليه وسلّم، لأنه مرسل، والمرسل من أقسام الضعيف، فلا تقوم به الحُجَّةُ.

وقال بعض أهل العلم[(586)]: إنَّ قراءة الفاتحة رُكن في حَقِّ كُلِّ مصلٍّ؛ إلاّ في حَقِّ المأموم في الصلاة الجهرية.

واحتجَّ هؤلاء بما يلي:

1 ـ حديث أبي هريرة أن النبيَّ صلّى الله عليه وسلّم: «لما نهاهم عن القراءة مع الإِمام قال: فانتهى الناس عن القراءة فيما يجهرُ فيه النبيُّ صلّى الله عليه وسلّم»[(587)]، فهذا دليل على أن الأمر بقراءة الفاتحة منسوخٌ، فعلى هذا؛ تكون قراءة الفاتحة ليست واجبة على المأموم إذا كان الإِمامُ يَجهر في صلاتِه.

2 ـ أن القراءة إذا كان الإِنسان يستمع لها قراءة له حُكماً، بدليل: أنه يُسَنُّ للمستمع المنصت إذا سَجَدَ القارئ أن يسجدَ معه، وهذا دليل على أنه كالتالي حكماً.

فالمنصت المتابع للقارئ له حُكمه؛ لقوله تعالى لموسى عليه الصلاة والسلام: {{قَدْ أُجِيبَتْ دَعْوَتُكُمَا فَاسْتَقِيمَا}} [يونس: 89] والدَّاعي موسى وحده لقوله: {{وَقَالَ مُوسَى رَبَّنَا إِنَّكَ آتَيْتَ فِرْعَوْنَ وَمَلأََهُ زِينَةً وَأَمْوَالاً فِي الْحَيَاةِ الدُّنْيَا رَبَّنَا لِيُضِلُّوا عَنْ سَبِيلِكَ رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلاَ يُؤْمِنُوا حَتَّى يَرَوُا الْعَذَابَ الأَلِيمَ *}} [يونس] . فالدَّاعي موسى، وهارون كان يؤمِّنُ، وجعلهما الله عزّ وجل داعيين. إذاً؛ فالمنصت للقراءة قارئ حكماً.

3 ـ أنَّه لا فائدة مِن جهر الإمام بالقراءة إذا لم تَسقطْ عن المأموم، وكيف يقرأ وإمامُه قد قرأ؟ ثم كيف يقرأ وإمامُه يَجهرُ بالقراءة؟ فهذا عَبَثٌ من الحكم؛ لأنه إذا قلنا لإِمام: اقرأ بعد الفاتحة، ثم قرأ المأمومُ الفاتحةَ صار جَهْرُ الإِمام فيما يقرأ فيه لغواً لا فائدة منه، وهذه أدلَّة لا شَكَّ أنها قوية؛ لولا النصُّ الذي أشرنا إليه أولاً، وهو أن الرسول صلّى الله عليه وسلّم انفتل مِن صلاة الفجر فقال: «لا تقرؤوا خلف إمامكم إلا بأم القرآن، فإنه لا صلاة لمَن لم يقرأ بها»[(588)]، ولكن كيف نجيب عن هذه الأدلَّة؟

نجيب عنها: بأنها عامَّة، والأمر بقراءة الفاتحة أخصُّ منها، وإذا كان أخصَّ وجب تقديم الأخصِّ.

وأما القول بأن قراءة الإِمام إذا كان المأموم يستمع لها قراءة للمأموم؛ فنعم نحن نقول بذلك، لكن فيما عدا الفاتحة؛ ولهذا يعتبر المأموم الذي يستمع إلى قراءة ما بعد الفاتحة قارئاً لها، لكن وَرَدَ في قراءة الفاتحة نصٌّ.

وأما قولهم: إنَّه لا فائدة مِن جَهْرِ الإِمام إذا ألزمنا المأموم بالقراءة، فنقول: هذا قياس في مقابلة النصِّ، والقياس في مقابلة النصِّ مُطَّرَح.

مسألة: ثم إذا قلنا بوجوب قراءة الفاتحة، فهل تجب في كُلِّ رَكعة، أو يكفي أن يقرأها في ركعة واحدة؟

في هذا خِلاف بين العلماء[(589)]، فمنهم مَن قال: إذا قرأها في رَكعة واحدة أجزأ؛ لعموم قوله: «لا صلاةَ لمَن لم يقرأ بفاتحة الكتاب»[(590)]، ولم يقل في كُلِّ رَكعة، والإِنسان إذا قرأها في ركعة فقد قرأها، فتجزئ.

ولكن الصحيح أنها في كُلِّ رَكعة.

ودليل ذلك ما يلي:

1 ـ أنَّ الرسول صلّى الله عليه وسلّم قال للمسيء في صلاته: «ثم افعلْ ذلك في صلاتِك كلِّها»[(591)].

2 ـ أن الرسول صلّى الله عليه وسلّم واظبَ على قراءتها في كُلِّ ركعة، وقال: «صَلُّوا كما رأيتموني أصلِّي»[(592)].

وعلى هذا؛ فيكون القول الرَّاجح في هذه المسألة: أنَّ قراءة الفاتحة رُكنٌ في كُلِّ ركعة، وعلى كُلِّ مُصَلٍّ، ولا يُستثنى منها إلا ما ذكرنا فيما دَلَّ عليه حديث أبي بَكْرة رضي الله عنه[(593)].

وَالرُّكُوعُ، والاعْتِدَالُ عَنْهُ، ..............

قوله: «والركوع» هذا هو الرُّكن الرابع، والرُّكوع أن يَحْنِي ظهرَه وسبق تفصيله في صفة الصَّلاة، ودليل كونه رُكناً:

1 ـ قوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا}} [الحج: 77] فأمر الله بالرُّكوع. ومِن المعلوم أنه لا يُشرع لنا أن نركع ركوعاً مجرَّداً، وإذا لم يُشرع لنا الرُّكوع المجرَّد وجب حَمْلُ الآية على الرُّكوع الذي في الصلاة.

2 ـ قول النبيِّ صلّى الله عليه وسلّم للمسيء في صلاته: «ثم اركعْ حتى تطمئنَّ راكعاً»[(594)].

3 ـ مواظبة النبي صلّى الله عليه وسلّم عليه في كُلِّ صلاة، وقوله: «صَلُّوا كما رأيتموني أصلِّي»[(595)].

4 ـ إجماع العلماء على أنَّ الرُّكوع رُكنٌ لا بُدَّ منه[(596)].

قوله: «والاعتدال عنه» هذا هو الرُّكن الخامس. لو قال المؤلِّفُ: «الرفع منه» لكان أنسب؛ لأنه أسبق مِن الاعتدال، ولموافقة الحديث: «ثم ارفعْ حتى تعتدلَ قائماً»[(597)]، لكنه ـ رحمه الله ـ عَدَلَ عن ذلك خوفاً مِن أن يُظَنَّ بأن المراد بذلك مجرَّد الرَّفْعِ، ولأن الاعتدال يلزم من الرفع، ولأن لفظ «الصحيحين»: «ثم ارفعْ حتى تعتدلَ قائماً» (597) .

ودليل ذلك: حديث أبي هريرة في قِصَّة المسيء في صلاته أن رسول الله صلّى الله عليه وسلّم قال: «ثم ارفعْ حتى تعتدلَ قائماً»[(598)] فأمر بالرَّفْعِ إلى الاعتدال، وهو القيام التام.

ويُستثنى من هذا: الرُّكوع الثاني وما بعده في صلاة الكسوف، فإنه سُنَّة، ولهذا لو صَلَّى صلاةَ الكسوف كالصَّلاة المعتادة فصلاتُه صحيحة.

وصلاةُ الكسوف في كلِّ رَكعة ركوعان، الرُّكوع الأول رُكن، والرُّكوع الثاني سُنَّة، لو تَرَكَه الإِنسانُ فصلاتُه صحيحة.

ويُستثنى أيضاً: العاجز، فلو كان في الإِنسان مَرَضٌ في صُلبه لا يستطيع النُّهوض لم يلزمه النهوض، ولو كان الإِنسان أحدب مقوَّس الظَّهر لا يستطيع الاعتدال لم يلزمه ذلك، ولكن ينوي أنه رَفْعٌ ويقول: سَمِعَ الله لمن حمده.

وَالسُّجُودُ عَلَى الأَْعْضَاءِ السَّبْعَةِ، وَالاعْتِدَالُ عَنْهُ، ..........

قوله: «والسجود على الأعضاء السبعة» هذا هو الركن السادس من أركان الصَّلاة ودليله.

1 ـ قوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا}} [الحج: 77] .

2 ـ قول النبيِّ صلّى الله عليه وسلّم للمسيء في صلاته: «ثم اسجدْ حتى تطمئنَّ ساجداً»[(599)].

3 ـ مواظبة النبيِّ صلّى الله عليه وسلّم عليه.

ولكن لا يكفي مجرَّد السُّجود، بل لا بُدَّ أن يكون على الأعضاء السَّبعة، وهي: الجبهة مع الأنف، والكَفَّان، والرُّكبتان، وأطراف القدمين.

ودليل هذا حديث عبد الله بن عبَّاس رضي الله عنهما أن النبيَّ صلّى الله عليه وسلّم قال: «أُمرنا أنْ نسجدَ على سبعة أعضاء، الجَبْهة وأشار بيده إلى أنفه، والكفَّين، والرُّكبتين، وأطراف القدمين»[(600)].

قوله: «والاعتدال عنه» . هذا هو الرُّكنُ السَّابعُ مِن أركان الصَّلاةِ. قال في «الرَّوض»[(601)]: إنَّ قول الماتن «الاعتدال عنه» يُغني عنه قوله: «والجلوس بين السَّجدتين»، يعني: لأنه لا يتصور جلوس بين السَّجدتين إلا باعتدال مِن السُّجود، لكن قد يقول قائل: إنَّ الاعتدالَ رُكنٌ بنفسِه، والجلوس رُكنٌ بنفسه، لأنه قد يعتدلُ لسماعِ صوت مزعج، أي: يقوم بغير نِيَّةٍ ثم يجلس، فهنا حصل اعتدالٌ بدون نِيَّةٍ ثم بعدَه جلوس، وعلى هذا؛ يلزمه أن يرجعَ للسُّجود ثم يقوم بنيَّةٍ، ومثله: ما لو سَقَطَ الإِنسانُ على الأرض مِن القيام بدون نِيَّةٍ فلا نجعله سُجوداً؛ لأن هذه الحركة بين القيام والسُّجود لم تكن بنيَّةٍ، وعليه: يلزمه أن يقومَ ثم يسجدَ.

فالظاهر: أنَّ الأَولى إبقاء كلام الماتن على ما هو عليه، فيكون الاعتدال والجلوس كلاهما رُكنٌ، حتى ينوي الإِنسان بالاعتدال بأنه قام مِن السُّجود مِن أجل الجلوس.

وَالْجُلُوسُ بَيْنَ السَّجْدَتَيْنِ، وَالطُّمَأْنِينَةُ فِي الكُلِّ، ............

قوله: «والجلوس بين السجدتين» هذا هو الرُّكنُ الثامنُ مِن أركان الصَّلاة، ودليله قولُ النَّبيِّ صلّى الله عليه وسلّم للمسيء في صلاتِه: «ثم ارفعْ ـ يعني: من السجود ـ حتى تطمئنَّ جالساً»[(602)] فهذا دليلٌ على أنه لا بُدَّ منه.

وقوله: «الجلوس» لم يُبيِّن كيفيَّته، فيجزئ على أيِّ كيفيّة كان، ما لم يخرج عن مُسمَّى الجلوس، وقد سَبَقَ لنا كيفيَّته المشروعة والمكروهة في باب صفة الصلاة؛ فأغنى عن إعادته.

قوله: «والطمأنينة في الكُلِّ» هذا هو الرُّكن التَّاسع مِن أركان الصَّلاة وهو الطمأنينة في كلِّ ما سَبَقَ مِن الأركان الفعلية.

ودليله: أنَّ رسول الله صلّى الله عليه وسلّم لمَّا عَلَّمَ المسيءَ صلاته كان يقول له في كُلِّ رُكن: «حتى تطمئنَّ»[(603)] فلا بُدَّ من استقرارٍ وطمأنينة، ولكن ما حَدُّ الاطمئنان الذي هو رُكن؟

قال بعض أهل العلم[(604)]: السكون وإن قَلَّ، حتى وإن لم يتمكَّن من الذِّكْرِ الواجب.

وقال بعض أهل العلم (604) : السُّكون بقَدْرِ الذِّكْرِ الواجب.

فعلى هذا القول يطمئنُّ في الرُّكوع بِقَدْرِ ما يقول: «سبحان ربِّي العظيم» مرَّة واحدة، وفي الاعتدال منه بقَدْرِ ما يقول: «ربَّنا ولك الحمدُ»، وفي السُّجود بقَدْرِ ما يقول: «سبحان رَبِّي الأعلى»، وفي الجلوس بقَدْرِ ما يقول: «رَبِّي اغفِر لي» وهكذا.

فإذا قال إنسان: هل يظهر فَرْقٌ بين القولين، بين قولنا: السُّكون وإنْ قَلَّ، وبين قولنا: السُّكون بقَدْرِ الذِّكْرِ الواجب؟

فالجواب: نعم؛ لأنه لو سَكَنَ سكوناً قليلاً دون قَدْرِ الذِّكْرِ الواجب، ونسيَ أن يقول الذِّكْر الواجب ثم استمرَّ في صلاته، فعلى القول بأن الطمأنينة هي السُّكون وإنْ قَلَّ، تكون صلاتُه صحيحة، لكن يجب عليه سجود السَّهو لترك الواجب، وعلى القول بأنه لا بُدَّ أن يكون بقدر الذِّكْرِ الواجب تكون غير صحيحة؛ لأنه لم يأتِ بالرُّكنِ حيث لم يستقرَّ بقَدْرِ الذِّكْرِ الواجب.

ولهذا فَصَّلَ بعضُ الفقهاء فقال: بقَدْرِ الذِّكْرِ الواجب لذاكره، والسكون وإنْ قَلَّ لمن نسيه.

وعَلَّلوا: أنه إذا كان ناسياً القول الواجب سَقَطَ عنه، ووجب عليه سجود السَّهو، وإنْ كان ذاكراً لهذا القول بطلت صلاتُه بتعمُّد تَرْكِهِ، فيكون بطلان الصَّلاة مِن أجل تَرْكِ الواجب، ولكونه لم يطمئنَّ الطمأنينة الواجبة.

فإذا جاءنا رَجُلان يسألان، أحدهما يقول: أنا اطمأننت بقَدْرِ قولي: «سبحان رَبِّي العظيم» في الركوع، فصلاتُه صحيحة على القولين.

والثاني يقول: اطمأننت في الرُّكوع بقَدْرِ أن أقول: «سبحان رَبِّي» فقط ثم رفعتُ، على القول بأنها السُّكون وإنْ قَلَّ يكون قد أدَّى الركن، فصلاتُه صحيحة، وعلى القول الثاني لم يُؤدِّ الرُّكن، فصلاتُه غير صحيحة.

والأصحُّ: أنَّ الطُّمأنينة بقَدْرِ القول الواجب في الرُّكن، وهي مأخوذة من اطمأنَّ إذا تمهَّل واستقرَّ، فكيف يُقال لشخص لمَّا رَفَعَ من الرُّكوعِ قال: سَمِعَ الله لمن حَمِدَه، ثم كَبَّرَ للسُّجود، كيف يقال: هذا مطمئنٌ؟ كيف يُقال لشخص لمَّا رَفَعَ مِن السُّجود قال: الله أكبر، ثم سَجَدَ السَّجدة الثانية، يعني: سَكَنَ لحظة، هذا مطمئنٌ؟

والحكمة مِن الطمأنينة: أنَّ الصلاةَ عبادة، يناجي الإِنسانُ فيها رَبَّه، فإذا لم يطمئنَّ فيها صارت كأنها لَعِبٌ.

فهل نحن متعبَّدون بأن نأتي بحركات مجرَّدة؟ لا والله، ولو كانت الصلاة مجرَّد حركات وأقوال لخرجنا منها بمجرد إبراء الذِّمَّة فقط، أما أن تعطي القلبَ حياةً ونوراً؛ فهذا لا يمكن أن يحصُلَ بصلاة ليس فيها طُمأنينة، والنبيُّ عليه الصَّلاة والسَّلام قال: «الصَّلاةُ نورٌ»[(605)] نورٌ في القلب، والوجه، والقبر، فهي على اسمها، هي كلُّها نور، فهل نحن إذا انصرفنا مِن صلاتنا على هذا الوجه نَجِدُ نوراً في قلوبنا؟

إذا لم نَجِدْ؛ فالصَّلاةُ فيها نقصٌ بلا شَكٍّ.

ولهذا يُذكَرُ عن بعض السَّلفِ قال: «مَنْ لم تَنْهَه صلاتُه عن الفحشاء والمنكر لم تزده مِن الله إلا بُعداً»، لأنه لو صَلَّى الصَّلاةَ الكاملة للزم أن تنهاه عن الفحشاء والمنكر، لأن الله يقول: {{وَأَقِمِ الصَّلاَةَ إِنَّ الصَّلاَةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ}} [العنكبوت: 45] فهذا خَبَرٌ مِن الله مؤكَّد بـ«إِنَّ».

فإذا صَلَّيت صلاةً لا تَجِدُ قلبَك منتهياً عن الفحشاء والمنكر، فاعْلَمْ أنك لم تُصلِّ إلا صلاة تبرأ بها الذِّمَّة فقط، وكم تشاهدون الإِنسان يدخل في صلاته ويخرج منها كما هو لا يَجِدُ أثراً؟ وإذا مَنَّ اللهُ عليه يوماً من الأيام، وصار قلبُه حاضراً واطمأنَّ وتمهَّل وتدبَّر ما يقول ويفعل؛ خَرَجَ على خلاف ما دَخَلَ، ووَجَدَ أثراً وطعماً يتطعَّمه، ولو بعد حين، يتذكَّر تلك الصَّلاة التي كان فيها حاضر القلب مطمئناً.

الحاصل: أنَّ الطُّمأنينة لا بُدَّ منها، فهي والخشوع روح الصَّلاةِ في الحقيقة.

وَالتَّشَهُّدُ الأخِيرُ،............

قوله: «والتشهد الأخير» هذا هو الرُّكنُ العاشر من أركان الصلاة.

ودليل ذلك: حديث عبد الله بن مسعود رضي الله عنه قال: «كُنَّا نقول قبل أن يُفْرَضَ علينا التشهُّدُ: السَّلامُ على الله مِن عباده، السَّلامُ على جبرائيل وميكائيل، السَّلامُ على فلان وفلان»[(606)]. والشاهدُ مِن هذا الحديث قوله: «قبل أن يُفْرَضَ علينا التشهُّدُ».

فإن قال قائل: يَرِدُ علينا التشهُّد الأول: فإنه مِن التشهُّد، ومع ذلك تَرَكَه النبيُّ صلّى الله عليه وسلّم وجَبَرَه بسجود السهو، وهذا حكم الواجبات، أفلا يكون التشهُّدُ الأخير مثله؟

فالجواب: لا، لأنَّ الأصلَ أن التشهُّدين كلاهما فَرْضٌ، وخَرَجَ التشهُّدُ الأول بالسُّنَّة، حيث إن الرسول صلّى الله عليه وسلّم جَبَرَه لمَّا تَرَكَه بسجود السَّهو، فيبقى التشهُّد الأَخير على فرضيته رُكناً.

وَجِلْسَتُهُ، وَالصَّلاَةُ عَلَى النَّبِيِّ صلّى الله عليه وسلّم فِيْهِ، وَالتَّرْتِيبُ، وَالتَّسْلِيمُ .

قوله: «وجِلسته» هذا هو الرُّكن الحادي عشر مِن أركان الصَّلاةِ أي: أن جلسة التشهُّدِ الأخير رُكن، فلو فُرِضَ أنه قام من السُّجود قائماً وقرأ التشهُّد فإنَّه لا يجزئه، لأنه تَرَكَ رُكناً وهو الجِلسة، فلا بُدَّ أن يجلس، وأن يكون التشهُّد أيضاً في الجِلسة لقوله: «وجِلسته» فأضاف الجِلسة إلى التشهُّدِ؛ ليفهم منه أنَّ التشهُّدَ: لا بُدَّ أن يكون في نفس الجِلسة.

قوله: «والصلاة على النبيِّ صلّى الله عليه وسلّم فيه» أي: في التشهُّدِ الأخير، وهذا هو الرُّكن الثاني عشر مِن أركان الصلاة.

ودليل ذلك: أنَّ الصَّحابة رضي الله عنهم سألوا النبيَّ صلّى الله عليه وسلّم: «يا رسولَ الله؛ عُلِّمْنَا كيف نُسلِّم عليك، فكيف نُصلِّي عليك؟ قال: قولوا: اللَّهُمَّ صَلِّ على محمَّدٍ وعلى آل محمَّدٍ»[(607)]، والأمر يقتضي الوجوب، والأصلُ في الوجوب أنَّه فَرْضٌ إذا تُرِكَ بطلت العبادة، هكذا قرَّرَ الفقهاءُ رحمهم الله دليل هذه المسألة[(608)].

ولكن إذا تأملت هذا الحديث لم يتبيَّن لك منه أنَّ الصَّلاة على النبيِّ صلّى الله عليه وسلّم رُكنٌ، لأنَّ الصحابة إنَّما طلبوا معرفة الكيفية؛ كيف نُصلِّي؟ فأرشدهم النبيُّ صلّى الله عليه وسلّم إليها، ولهذا نقول: إن الأمر في قوله: «قولوا» ليس للوجوب، ولكن للإِرشاد والتعليم، فإنْ وُجِدَ دليل غير هذا يأمر بالصلاة على النبيِّ صلّى الله عليه وسلّم في الصَّلاة فعليه الاعتماد، وإنْ لم يوجد إلا هذا فإنه لا يدلُّ على الوجوب، فضلاً عن أن يَدلَّ على أنها رُكن؛ ولهذا اختلفَ العلماء في هذه المسألة على أقوال[(609)]:

القول الأول: أنها رُكنٌ، وهو المشهور مِن المذهب، فلا تصحُّ الصلاة بدونها.

القول الثاني: أنها واجب، وليست برُكن، فتُجبر بسجود السَّهو عند النسيان.

قالوا: لأن قوله: «قولوا: اللَّهُمَّ صَلِّ على محمَّدِ» محتمل للإِيجاب وللإِرشاد، ولا يمكن أن نجعله رُكناً لا تصحُّ الصلاة إلا به مع هذا الاحتمال.

القول الثالث: أنَّ الصَّلاةَ على النبيِّ صلّى الله عليه وسلّم سُنَّة، وليست بواجب ولا رُكن، وهو رواية عن الإمام أحمد، وأن الإِنسان لو تعمَّد تَرْكها فصلاتُه صحيحة، لأن الأدلَّة التي استدلَّ بها الموجبون، أو الذين جعلوها رُكناً ليست ظاهرة على ما ذهبوا إليه، والأصل براءة الذِّمة.

وهذا القول أرجح الأقوال إذا لم يكن سوى هذا الدليل الذي استدلَّ به الفقهاء رحمهم الله، فإنه لا يمكن أن نبطلَ العبادة ونفسدها بدليل يحتمل أن يكون المراد به الإِيجاب، أو الإِرشاد.

قوله: «والصلاة على النبيِّ صلّى الله عليه وسلّم فيه» ، أي: أنَّ الصَّلاةَ على النبيِّ صلّى الله عليه وسلّم هي الرُّكن دون الصَّلاةِ على آله. وهذا مِن الغرائب! لأن الرسول صلّى الله عليه وسلّم قال: «قولوا: اللَّهُمَّ صَلِّ على محمَّد وعلى آل محمد...»[(610)] فكيف نُشَطِّرُ الحديث، ونجعل كلمة منه رُكناً، والبقية غير رُكن! فمقتضى الاستدلال أن نجعل الجميع إما رُكناً، أو واجباً، أو سُنَّة.

فإنْ قالوا: جعلنا الصَّلاةَ على النبيِّ صلّى الله عليه وسلّم رُكناً دون الآل، لأن العطف فيها يدلُّ على التبعيَّة.

قلنا: وإذا دَلَّ على التبعيَّة فالتابع حكمه حكم المتبوع.

فإنْ قالوا: إنَّ الصَّحابة سألوا عن الصَّلاة عليه دون آله؛ فكان الحُكمُ للصَّلاةِ عليه دون آله.

قلنا: لكن الرسول صلّى الله عليه وسلّم أجابهم بكيفيَّة ما سألوا عنه على هذا الوجه، فاقتضى أن يكون حُكم الجميع سواء.

قوله: «والترتيب» هذا هو الرُّكن الثالث عشر مِن أركان الصَّلاة، يعني: الترتيب بين أركان الصَّلاة: قيام، ثم رُكوع، ثم رَفْع منه، ثم سُجود، ثم قعود، ثم سُجود.

ودليل ذلك:

1 ـ أنَّ النبيَّ صلّى الله عليه وسلّم عَلَّمَ المسيءَ في صلاته الصَّلاةَ بقوله: «ثم... ثم... ثم...»[(611)].

«ثم» تدلُّ على الترتيب.

2 ـ أنَّ النبيَّ صلّى الله عليه وسلّم واظبَ على هذا الترتيب إلى أن تُوفِّيَ صلّى الله عليه وسلّم ولم يُخِلَّ به يوماً مِن الأيام وقال: «صَلُّوا كما رأيتموني أُصلِّي»[(612)].

3 ـ أنَّ هذا هو ظاهر قوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا}} [الحج: 77] فبدأ بالرُّكوع، وقال النبيُّ صلّى الله عليه وسلّم حين أقبل على الصَّفا: «أبدأُ بما بدأ الله به»[(613)]، فتكون الآية دالَّة على أنَّ الرُّكوعَ مقدَّمٌ على السُّجودِ، وإنما عَبَّرَنا بـ«ظاهر»؛ لأن «الواو» لا تستلزم الترتيب، أي: ليس كل ما جاء معطوفاً بالواو فهو للترتيب، إذ قد يكون لغير الترتيب.

قوله: «والتسليم» هذا هو الرُّكنُ الرابع عشر مِن أركان الصَّلاة، أي: أن يقول: «السَّلامُ عليكم ورحمةُ الله»، والمؤلِّف أطلقَ التَّسليمَ، فهل نقول إنَّ «ال» للجنس فيصدق بالتسليمة الواحدة، وبالاقتصار على «السلام» أو نقولُ: إن «ال» للعهد، والمراد بالتسليم ما سَبَقَ في صفة الصَّلاة، أي: أن يقول عن يمينه: «السَّلام عليكم ورحمة الله»، وعن يساره: «السلام عليكم ورحمة الله»؟ كلامُه محتمل.

ولهذا اختلفَ الفقهاء ـ رحمهم الله ـ في التسليم.

والمشهور من المذهب: أنَّ كلتا التسليمتين رُكنٌ في الفَرْضِ وفي النَّفْلِ[(614)].

وقيل: إنَّ الثانية سُنَّة في النَّفْل دون الفَرْض.

وقيل: سُنَّة في الفَرْضِ وفي النَّفْلِ.

وقيل: إنَّ التَّسليمَ ليس مقصوداً بذاته، وأنه إذا فَعَلَ ما ينافي الصَّلاة فقد انتهت الصَّلاة[(615)].

وهذه العبارة التي عَبَّرَ بها المؤلِّف هي التي عَبَّرتْ بها عائشةُ رضي الله عنها بقولها: «وكان يختِمُ الصَّلاةَ بالتَّسليم»[(616)] فنقول في الحديث كما قلنا في كلام المؤلِّف: هل المراد بالتَّسليمِ التَّسليمُ المعهودُ، فيتضمن التسليمتين، أو مطلق التَّسليم، يعني: الجنس، فيجزي بواحدة؟

والأقرب: أنَّ التَّسليمتين كلتاهما رُكنٌ؛ لأنَّ النبيَّ صلّى الله عليه وسلّم واظبَ عليهما وقال: «صَلُّوا كما رأيتموني أُصلِّي»[(617)] ولأنَّ مِن عادة النبيِّ صلّى الله عليه وسلّم العدل، فإذا سَلَّمَ على اليمين سَلَّمَ على اليسار، وإذا سَلَّمَ على اليمين فقط مع إمكان التَّسليم على اليسار: لم يتحقَّق ذلك. ولذلك كان يُسلِّمُ عن يمينه ويساره، حتى يكون لليمين حظٌّ من التَّسليم، ولليسار حَظٌّ من التَّسليم.

لكن الفقهاء استثنوا صلاةَ الجِنازة، فقالوا: ليس فيها إلا تسليمة واحدة فقط، ولم يقولوا: إن الثانية سُنَّة.

واستدلُّوا على ذلك: بأن الذين وصفوا صلاةَ النبيِّ صلّى الله عليه وسلّم على الجنائز لم يذكروا التَّسليمتين[(618)]، وبأنَّ صلاةَ الجنازة ليس فيها رُكوع، ولا سُجود، ولا قُعود، ولا انتقال، بل هي مبنيَّة على التَّخفيف، ولهذا ليس فيها دُعاء استفتاح فَخُفِّفَت بتسليمة واحدة.

وقوله: «التسليم» هل يكتفي بقوله: «السَّلامُ عليكم» أو لا بُدَّ من التَّسليم الكامل.

الجواب: المشهور مِن[(619)] المذهب، أنه لا يكتفي بقوله: «السَّلامُ عليكم» يعني: لو اقتصرَ عليها لم يجزئ، وقيل: يجزئ؛ لأن ما زَادَ على ذلك ليس إلا فَضْلَة؛ إذ إن التَّسليم يصدق بقول المسلِّم: «السَّلامُ عليكم»[(620)].

وَوَاجِبَاتُهَا:..........

قوله: «واجباتها» ، أي: واجبات الصلاة، وهل يعني أن الأركان غير واجبة؟

الجواب: لا يعني أن الأركان غير واجبة، بل الأركان واجبة وأوكد من الواجبات، لكن تختلف عنها في أن الأركان لا تسقط بالسَّهْوِ، والواجبات تسقط بالسَّهْوِ، ويجبرها سُجودُ السَّهْوِ، بخلاف الأركان؛ ولهذا من نسيَ رُكناً لم تصحَّ صلاته إلا به، ومن نسيَ واجباً أجزأَ عنه سُجودُ السَّهْوِ، فإنْ تَرَكَه جهلاً فلا شيء عليه، فلو قام عن التشهُّدِ الأول لا يدري أنه واجب فصلاتُه صحيحة، وليس عليه سُجود السَّهْوِ؛ وذلك لأنه لم يكن تَرْكه إيَّاه عن نسيان.

وقيل: عليه سُجود السَّهْوِ بترك الواجب جهلاً؛ قياساً على النسيان؛ لعدم المؤاخذة في كُلٍّ منهما.

التَّكْبِيرُ غَيْرِ التَّحْرِيمَةِ، وَالتَّسْمِيعُ، وَالتَّحْمِيدُ، ..........

قوله: «التكبير غير التحريمة» أي: قول «اللهُ أكبر» إلا التحريمة، هذا هو الواجب الأول؛ لأن التحريمة سَبَقَ أنَّها رُكنٌ فيدخل بذلك التكبير للركوع وللسجود وللرَّفْعِ منهما، وللقيام مِن التشهُّدِ الأول، فكلُّ التكبيرات واجبة وتسقط بالسَّهْوِ، ويُستثنى ما يلي:

1 ـ التكبيرات الزوائد في صلاة العيد، والاستسقاء فإنها سُنَّة.

2 ـ تكبيرات الجِنازة فإنَّها أركان.

3 ـ تكبيرة الركوع لمن أدرك الإِمام راكعاً فإنَّها سُنَّة.

والدليل على أن التكبيرات مِن الواجبات:

أولاً: قوله صلّى الله عليه وسلّم: «إذا كَبَّرَ الإِمامُ فكبِّروا، وإذا قال: سَمِعَ اللهُ لمَن حَمِدَه فقولوا: ربَّنا ولك الحمدُ»[(621)]، وهذا يدلُّ على أنه لا بُدَّ مِن وجود هذا الذِّكْرِ، إذ الأمر للوجوب.

ثانياً: مواظبة النبيِّ صلّى الله عليه وسلّم عليه إلى أن مات، ما تَرَكَ التكبيرَ يوماً من الدَّهر وقال: «صَلُّوا كما رأيتموني أصلِّي»[(622)].

ثالثاً: أنه شِعار الانتقال من رُكن إلى آخر، لأن الانتقال لا شَكَّ أنه انتقال مِن هيئة إلى هيئة، فلا بُدَّ مِن شعار يدلُّ عليه.

قوله: «والتسميع، والتحميد» ، أي: قول الإِمام والمنفرد: «سَمِعَ اللهُ لمن حَمِدَه»، والتحميد: للإِمام، والمأموم، والمنفرد، وهذان هما الواجب: الثاني والثالث.

والدليل على ذلك:

أولاً: أن الرسول صلّى الله عليه وسلّم واظبَ على ذلك، فلم يدعْ قول: «سَمِعَ اللهُ لمن حَمِدَه» بأيِّ حالٍ من الأحوال.

ثانياً: أنه شعار الانتقال من الرُّكوع إلى القيام.

ثالثاً: قوله صلّى الله عليه وسلّم: «إذا قال سَمِعَ اللهُ لمن حَمِدَه فقولوا: ربَّنَا ولك الحمد» فعلى هذا يكون للتحميد ثلاثة أدلَّة، وللتسميع دليلان فقط.

ولم يُبيِّن المؤلِّف محلَّ التكبير والتسميع والتحميد، لكن الفقهاء نصُّوا على أن محلَّ ذلك: ما بين الرُّكنين في الانتقال[(623)]، فما كان للرُّكوع فما بين القيام والركوع، وما كان للسُّجود فما بين القيام والسجود وهكذا بقية الانتقالات. وقالوا رحمهم الله: لو بدأ به قَبْلَه أو كمَّله بعدَه لم يجزئ[(624)]؛ لأنه أتى بذكر في غير موضعه، لأن الموضع ما بين الرُّكنين، فإن بدأ به قبلُ؛ فقد أتى بأوله في غير موضعه، وإن كمَّله بعدُ؛ فقد أتى بآخره في غير موضعه، ولكن هل يُشترط استيعابُ ما بين الرُّكنين؟

الجواب: لا يشترط، والمشترط أن يكون هذا الذِّكْر بين الرُّكنين، وبينهما فَرْقٌ؛ لأننا لو قلنا: يُشترطُ الاستيعاب؛ لقلنا مِن حين ما تَشرع في الهوي إلى السُّجود ابدأْ بالتكبير، ولا ينتهي إلا إذا وضعت جبهتك على الأرض، فلو أنهيته قبل ذلك لم يصحَّ، لكننا لا نقول: بأنه يشترط، بل نقول: إنه لا بُدَّ أن يكون بين الرُّكنين، فلو بدأَ به قبلُ أو كَمَّله بعدُ لم يجزئ.

القول الثاني[(625)] في هذه المسألة: أنه يُعفى عن السَّبْق أو التأخّر بشرط أن يكون لموضع الانتقال حظٌّ من هذا الذِّكْر، أي: لو بدأ بالتكبير قبل الهوي وكمَّله في حال الهوي أجزأ، ولو بدأ به في أثناء الهوي وأكمله بعد الوصول إلى السُّجود أجزأ، وهذا القول أصحُّ، وهو الذي لا يَسَعُ الناس العمل إلا به، لأن القول الأول فيه مشقَّة، وقد قال الله تعالى: {{وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ}} [الحج: 77] وقال: {{يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ}} [البقرة: 185] ولو أننا أخذنا بالقول الأول لوجدنا أن كثيراً من الناس اليوم لا تصحُّ صلاتُهم.

وبعضُ الأئمة يَجتهدُ اجتهاداً خاطئاً، ولا يبدأ بالتكبير إلا إذا وَصَلَ للرُّكن الذي يليه، ويقول: لو شرعت بالتكبير قبل أن أَصِلَ للرُّكوع مثلاً لسابقني الناسُ؛ فأسدُّ الباب عليهم حتى لا يسبقوني، لكن هذا اجتهادٌ خاطئ، لأنه مخالفٌ للسُّنَّة، فلم يكن الرسولُ صلّى الله عليه وسلّم يفعل هذا، وهو أدرى منك بمصالح الخَلْقِ صلّى الله عليه وسلّم، وأحرصُ منك عليها، فعليك أيُّها الإِمام أن تفعل ما تُؤمرُ به، وعلى المأمومين أن يفعلوا ما يؤمرون به.

وَتَسْبِيحَتَا الرُّكُوعِ وَالسُّجُودِ، .........

قوله: «وتسبيحتا الركوع والسجود» هذان هما الواجبان الرابع والخامس.

«تسبيحتا الركوع»: كيف ننطِقُ بها؟

الجواب: ننطِقُ بها بحذف الألف فتبقى التاء مفتوحة، فلو قال لك السامعُ: عطفتَ منصوباً على مرفوع. فقل: أنا لم أعطف منصوباً على مرفوع، وإنَّما عَطفتُ مرفوعاً على مرفوع، لأنَّ المُثنَّى يُرفع بالألف «تسبيحتا» اثنتان.

فإذا قال: أين الألف؟ فقل: الألف سقطت، لأنَّها حرفُ لين ساكن، جاء بعدَه حرفٌ ساكن، وهو همزة الوصل مِن كلمة «الركوع»، فالتقى ساكنان، فحُذِفَ حرفُ اللين، قال ابنُ مالك في الكافية:

إنْ ساكنان التقيا اكسرْ ما سَبَق

وإنْ يكن ليناً فحذفُه استحق

والألف لين فيُحذف نُطْقاً، فيقال: تسبيحة الركوع، ولا يحذف خطًّا، بل تكتب «تسبيحتا» وإنما أتيت بهذا لأنتقل إلى مسألة يخطئ فيها بعض القراء، وهي قوله تعالى: {{وَلَقَدْ آتَيْنَا دَاوُودَ وَسُلَيْمَانَ عِلْمًا وَقَالاَ الْحَمْدُ لِلَّهِ}} [النحل: 15] فينطق بالألف مع الوصل، وهذا خطأ فنقول: «وقالَ الحمد لله».

فإذا قال قائل: إذا قلتم: «وقالَ الحمد لله»، أوهم السَّامع أن يكون القائل واحداً وهو سليمان؛ لأنه أقرب مذكور؟

فنقول: إذا توهَّم هذا إنسان فالخطأ ليس مِن القارئ، بل الخطأ مِن وهم السامع، والقارئ ليس مسؤولاً عنه، بل عليه أن يقرأ حسب ما تقتضيه اللغة العربية؛ لأن القرآن نَزَلَ بها.

وقوله: «وتسبيحتا الركوع والسجود» .

لم يبيِّن المؤلِّف ـ رحمه الله ـ هاتين التَّسبيحتين، لكنه بيّنهما فيما سَبَقَ[(626)]، حيث ذَكَرَ أنه يقول في الرُّكوع: «سبحان رَبِّي العظيم»، وفي السُّجود: «سبحان رَبِّي الأعلى». إذاً؛ فقول المصلِّي في ركوعه: «سبحان رَبِّي العظيم» واجب، وفي سجوده: «سبحان رَبِّي الأعلى» واجب.

والدليل على هذا: أنه: لما نَزَلَ قول الله تعالى: {{فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ *}} [الواقعة] قال النبيُّ صلّى الله عليه وسلّم: «اجعلوها في ركوعكم»[(627)] وهذا بيانٌ مِن النبيِّ صلّى الله عليه وسلّم لموضع هذا التسبيح، ومِن المعلوم أن بيان الرسول صلّى الله عليه وسلّم للقرآن يجب علينا أن نَرْجِعَ إليه؛ لأن أعلم الخَلْقِ بكلام الله هو رسول الله، ولهذا كان تفسير القرآن بالسُّنَّة هو المرتبة الثانية، فالقرآن نُفسِّرُه أولاً بالقرآن مثل: {{الْقَارِعَةُ *مَا الْقَارِعَةُ *وَمَا أَدْرَاكَ مَا الْقَارِعَةُ *يَوْمَ يَكُونُ النَّاسُ كَالْفَرَاشِ الْمَبْثُوثِ *}} ويُفسَّر بعد ذلك بسُنَّة رسول الله؛ لأنها تبيِّنه مثل هذه الآية: {{فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ *}} [الواقعة] حيث قال النبيُّ صلّى الله عليه وسلّم: «اجعلوها في ركوعكم».

وهذا بيان لموضع هذا التَّسبيح وقد يُبيِّنُ النبيُّ صلّى الله عليه وسلّم المعنى، مثل قوله تعالى: {{لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ}} [يونس: 26] فالحُسنى هي الجنة، والزيادة النظر إلى وَجْهِ الله عزّ وجل، هكذا فسَّرها النبيُّ صلّى الله عليه وسلّم[(628)].

وأما تسبيحة السُّجود فهي أيضاً مفسَّرة بقول النبيِّ صلّى الله عليه وسلّم: «اجعلوها في سجودكم»[(629)] حين نَزَلَ قوله تعالى: {{سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى *}} [الأعلى] .

وَسُؤَالُ المَغْفِرَةِ مَرَّةً مَرَّةً، .........

قوله: «وسؤال المغفرة مرَّة مرَّة» هذا هو الواجب السادس من واجبات الصلاة، أي: سؤال المُصلِّي المغفرة مرَّة مرَّة، ولم يُبيِّنُ المؤلِّف ـ رحمه الله ـ متى يكون هذا السُّؤال، ولكن سَبَقَ في صفة الصلاة بأن قول: «ربِّ اغفِرْ لي» يكون بين السَّجدتين[(630)].

والمغفرة: هي سَتْرُ الذَّنْبِ والتجاوز عنه، مأخوذة من المِغْفَر الذي يُوضع على الرأس عند القتال لتوقِّي السِّهام، وفي هذا المِغفر سَتْر ووقاية، فالمغفرة ليست مجرَّد سَتْر الذُّنوب، ولا هي العفو عنها فقط، بل هي: السَّتر مع العفو، ولهذا يقول الله سبحانه وتعالى إذا خلا بعبده يوم القيامة وقرَّره بذنوبه: «قد سترتُها عليك في الدُّنيا، وأنا أغفِرُها لك اليوم»[(631)].

ولم يبيِّن بأيِّ صيغة يكون سؤال المغفرة، هل يقول: اللَّهُمَّ اغفِرْ لي، أو يقول: أستغفر الله، أو يقول: ربِّ اغفِرْ لي.

لكن بيَّن المؤلِّف ـ رحمه الله ـ في صفة الصلاة أنه يقول: «ربِّ اغفِرْ لي»[(632)]. وعليه؛ فيُحمل كلامُه هنا على كلامه هناك، ويكون سؤال المغفرة بلفظ: «ربِّ اغفِرْ لي» فلو قال: اللَّهُمَّ اغفِرْ لي، فإنه لا يجزئه، وهذا بناءً على أننا أحلنا هذا الكلام على ما سَبَقَ، لكن يمكن أن يُقال: إنه لا يلزم أن نُحيل هذا الكلام على ما سَبَقَ، فيكون المراد بذلك سؤال المغفرة بأي صفة، فلو قال: «اللَّهُمَّ اغفِرْ لي» لأجزأ، وهذا هو الصحيح. والمذهب[(633)]: أنه لا بُدَّ أن يقول: «ربِّ اغفِرْ لي» فلو قال: «اللَّهُمَّ اغفِرْ لي» ما أجزأ.

وقوله: «مرَّة مرَّة» أي: مرَّة في كُلِّ جِلسة، مرَّة في الجِلسة الأولى، ومرَّة في الجِلسة الثانية، وهكذا.

وَيُسَنُّ ثَلاَثاً، وَالتَّشَهُدُ الأَوَّلُ، وَجَلْسَتُهُ..........

قوله: «ويُسَنُّ ثلاثاً» أي: يُسَنُّ أن يُكَرِّرَ سؤال المغفرة ثلاث مرات.

والدليل على أنه يُسَنُّ ثلاثاً: حديث حذيفة بن اليمان رضي الله عنه: حين ذَكَرَ أنه صَلَّى مع النبيِّ صلّى الله عليه وسلّم فلما جَلَسَ بين السَّجدتين جَعَلَ يقول: «ربِّ اغفِرْ لي، ربِّ اغفِرْ لي»[(634)] وكان دُعاء النبيِّ صلّى الله عليه وسلّم غالباً التكرار ثلاثاً.

قوله: «والتشهد الأول، وجلسته» هذان هما الواجب السابع والثامن من واجبات الصلاة.

فالتشهُّد الأول هو: «التحياتُ لله، والصَّلواتُ، والطيباتُ، السَّلامُ عليك أيُّها النبيُّ ورحمةُ اللهِ وبركاتُه، السَّلامُ علينا وعلى عِبادِ الله الصالحين، أشهدُ أنْ لا إله إلا الله؛ وأشهدُ أنَّ محمداً عبدُه ورسولُه».

والدليل على وجوبه: حديث عبد الله بن مسعود: «كنا نقول قبل أن يُفرَضَ علينا التشهُّدُ»[(635)].

فإن قال قائل: لقد استدللتم بهذا الحديث على رُكنيَّة التشهُّدِ الأخير، فما بالكم هنا تستدلُّون به على أنَّ التشهُّد الأول واجب لا رُكن؟

فالجواب عنه: أن نقول: إنَّ الرسول صلّى الله عليه وسلّم لما نسيَ التشهُّدَ الأول لم يَعُدْ إليه وجَبَرَه بسجود السَّهو[(636)]، ولو كان رُكناً لم ينجبر بسجودِ السَّهوِ.

والدليل على أن الأركان لا تنجبر بسجود السَّهو: أنَّ النبيَّ صلّى الله عليه وسلّم لما سَلَّم مِن ركعتين مِن صلاة الظُّهر أو العصر أتمَّها وأتى بما تَرَكَ وسَجَدَ للسَّهو[(637)]، فدلَّ هذا على أنَّ الأركان لا تسقط بالسَّهو، ولا بُدَّ مِن الإِتيان بها، وعلى هذا فنقول: لمَّا سَقَطَ التشهُّدُ الأول بالسَّهو دَلَّ ذلك على أنَّه واجبٌ تصحُّ الصَّلاةُ بدونه مع السَّهو، ولا تصحُّ بدونه مع العمد.

وقوله: «وجلسته» بفتح الجيم، ولا يصحُّ أن نقول «وجِلسته» بكسر الجيم ـ لأنَّك لو قلت: «وجِلسته» بكسر الجيم، لزم أن تكون هيئة الجلوس واجبة وهي الافتراش، والافتراش ليس واجباً، بل هو سُنَّة، والواجب هو الجلوس على أيِّ صفة.

قال ابن مالك رحمه الله في الألفية:

وفَعْلَة لمرَّة كجَلسة

وفِعْلة لهيئة كجِلسة

إذا أُريد الصفة والكيفية قيل: فِعْلَة بكسر الفاء، وإذا أُريد المرَّة قيل: فَعْلَة، بفتحها.

والمراد هنا: الجلوس وليس الهيئة، فلو جَلَسَ للتشهُّدِ الأول متربِّعاً أجزأ.

وقوله: «جَلسته» هل يمكن التشهُّد بدون جلوس؟

الجواب: يمكن أن يتشهَّد وهو قائم، أو يتشهَّد وهو ساجد، فلا بُدَّ أن يكون التشهُّدُ كُلُّه في حال الجلوس.

وَمَا عَدَا الشَّرَائِط، وَالأَْرْكَانِ، وَالْوَاجِبَاتِ المَذْكُورَة سُنَّةٌ .......

قوله: «وما عدا الشرائط، والأركان، والواجبات المذكورة سُنَّة» فالواجبات ثمانية سبقت أدلتُها، ولكن في بعضها خلاف، فالتشهُّدُ الأول قيل: إنه سُنَّة[(638)].

واستُدِلَّ لذلك بسقوطه بالسَّهو.

والتكبيرات غير تكبيرة الإِحرام، والتسميع، والتحميد: قيل أيضاً: إنها سُنَّة[(639)].

واستُدِلَّ لذلك: بأن النبيَّ صلّى الله عليه وسلّم لم يذكرها للمسيء في صلاته[(640)].

أما تكبيرة الإِحرام فبالاتفاق أنها رُكنٌ[(641)]، ولكن الأقرب: أن التسميع، والتحميد، والتكبيرات غير ما استُثني واجبة، وسبقت الأدلَّة في ذلك[(642)].

أما التشهُّد الأول فنقول: إن عَدَمَ رجوع الرسول صلّى الله عليه وسلّم إليه لا يمنع الوجوب، لكنه يمنع القول بالرُّكنية، بل قد يقال: إنَّ سجودَه للسَّهو لتركه يدلُّ على الوجوب، لأن الأصل مَنْعُ الزيادة في الصَّلاةِ، وسُجود السَّهو قبل السَّلام زيادة في الصَّلاة، ولا ينتهك هذا المَنْع إلا لفعل واجب، فإذا وَجَبَ سجود السَّهو لتركه دَلَّ ذلك على وجوبه، وإلا لكان وجودُه وعدمه سواء.

وفي قوله: «الشرائط» فَعائل جَمْعُ فَعيلَة، كصحائف جَمْعُ صحيفة، فكأن المؤلِّف ـ رحمه الله ـ عَبَّرَ بالشرائط التي واحدها شريطة.

ما يجب للصَّلاة قبلها، وتتوقَّفُ عليها صحَّتها، كاستقبال القبلة، والطهارة، وسَتْر العورة، وما أشبه ذلك[(643)].

وقوله: «والأركان» سبقت أيضاً، والفَرْقُ بينها وبين الشرائط: أن الشرائط خارج الصلاة، والأركان في نفس الصلاة، فهي ماهيَّة الصلاة[(644)].

وقوله: «والواجبات» بالكسر؛ لأنها جَمْعُ مؤنَّث سالم، وجَمْعُ المؤنث السالم نصبه يكون بالكسر.

قوله: «المذكورة» بالنصب؛ لأنها صفة لمنصوب.

واعلم أنَّ «عدا» إذا اقترنت بها «ما» وَجَبَ نصب ما بعدها؛ لأنَّها تتعيَّن أن تكون فِعْلاً، وإنْ لم تقترن بها «ما» جاز فيما بعدها وجهان:

1 ـ الجر على أنها حرف جر.

2 ـ النصب على أنَّها فِعْل.

قوله: «سُنَّة» السُّنَّة في اصطلاح الفقهاء: هي ما أُمِرَ به لا على سبيل الإِلزام بالفعل. فتجتمع هي والواجب في أن كلًّا منهما مأمور به، وتنفصل عن الواجب أن: الواجب على سبيل الإِلزام، والسنَّة على غير سبيل الإِلزام.

فإن قال قائل: أيُّها أفضل الواجب أم السُّنَّة؟

قلنا: الأفضل الواجب بدليل السمع والعقل:

فالدليل السمعي: قوله سبحانه وتعالى في الحديث القُدسي: «ما تقرَّبَ إليَّ عبدي بشيءٍ أحبَّ إليَّ مما افترضتُ عليه»[(645)] وهذا صريح.

والدليل العقلي: أن إيجاب الله له على العباد يدلُّ على تأكُّده، وأنه لا يستقيم الدِّين إلا به، وعَدَم إلزام الله العباد بالسُّنَّة يَدلُّ على أنها ليست كتأكُّد الواجب، وما كان أوكد ففعله أحبّ إلى الله بلا شَكٍّ، ولولا محبَّة الله له ما ألزم به العباد، ومِن العجيب أن الشيطان يُخفِّفُ على الإِنسان أن يتصدَّق بالعشرة مِن ماله، ويُثقل عليه أن يؤدِّي درهماً واحداً زكاة عن ماله، فتجدُ الناسَ في باب الزَّكاة أشِحَّاء بُخلاء يلتمسون الرُّخص لعلهم يجدون عالماً يقول: ليس عليكم زَكاة في هذا. لكن في باب الصَّدقَة لا يهمُّه أن يتصدَّق بأكثر من الزَّكاة، فيجيء الشخص ويقول: ما تقول في الدَّيْنِ إذا كان على مُعْسِرٍ، هل فيه زكاة؟

فإذا قلت: نعم فيه زكاة؛ لأنه مالك تملِكُ أن تسقطه، وتملِكُ أن تطالب به، ولو متَّ لوُرِثَ عنك، فعليك الزكاة فيه، ولو كان على شخص مُعْسِرٍ، وهذا هو المشهور من مذهب الإِمام أحمد[(646)]، فيقول: عندي في هذه الفتوى نَظَرٌ، وهو عامي.

ثم يذهب إلى عالم آخر ويقول: ما تقول في دَيْنٍ على مُعْسِرٍ هل فيه زكاة؟

قال: لا، الدَّيْنُ الذي على مُعْسِرٍ كالمعدوم؛ لأنه لا يمكنك شرعاً أن تُطالب به، ولا أن تُطالب الشخص، قال تعالى: {{وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ}} قال: هذا هو الراجح، لأنه وافق هواه.

حتى في الصَّلاة الفريضة؛ يأتي الشيطان فيلعب على الإِنسان بالوساوس، ويفتح عليه كلَّ باب، فإذا جاءت النافلةُ خَشَعَ خشوعاً عجيباً، وهذا مِن الشيطان؛ لأنك إذا كنت تعطي النافلةَ شيئاً فأعطِ الفريضةَ أشياء؛ لأنها أحبُّ إلى الله، وهي رأس مالك في الحقيقة.

فَمَنْ تَرَكَ شَرْطاً لِغَيْرِ عُذْرٍ غَيْرَ النِّيَّةِ فَإِنَّهَا لاَ تَسْقُط بِحَالٍ، ...........

قوله: «فمن ترك شَرْطاً لغير عُذر غير النية فإنها لا تسقط بحال» أي: مَن تَرَكَ شرطاً لغير عُذر بطلت صلاتُه، ولعُذر لم تبطل.

مثال ذلك: صَلَّى عُرياناً وهو قادر على السَّتر، نقول: تَرَكَ شرطاً لغير عُذر فتبطل صلاتُه. صَلَّى إلى غير القِبْلة، وهو يعلم القِبْلة تبطل صلاتُه، لأنه تَرَكَ شرطاً لغير عُذر. تَرَكَ الوُضُوء وصَلَّى، فصلاتُه باطلة، لأنه تَرَكَ الشرطَ مِن غير عُذر، أما إذا تَرَكَه لعُذر صحَّت الصلاة. فلو صَلَّى بغير وُضُوء ولا تيمُّم ـ لعدم القدرة عليهما ـ صحَّت صلاته.

والمؤلِّف ـ رحمه الله ـ استثنى «النية» لأن النية محلُّها القلب، ولا يمكن العجز عنها، لكن في الحقيقة يمكن النسيان فيها، مثل أن يأتي الإِنسان ليصلِّي الظُّهر، ثم يغيب عن خاطره نيةُ الظهر، وينوي العصر، وهذا يقع كثيراً، فهل تصحُّ صلاته أم لا؟

الجواب: لا تصحُّ؛ لأنه عَيَّنَ خِلاف فَرْضِ الوقت، فلا تصحُّ، لأن النيَّة لا تسقط بحال.

بقي أن يُقال: لو صَلَّى الإِنسان قبل الوقت، وهو يظنُّ أن الوقت قد دخل، فما حكم صلاته؟

الجواب: صلاته لا تجزئه عن الفرض، ويجب عليه إعادة الصلاة بعد دخول الوقت، وهذا مما يُستدرك على المؤلِّف؛ لأن ظاهر قوله: «لغير عذر» أن هذه الصورة التي ذكرت تصحُّ فيها الصلاة، مع أن الصلاة لا تصحُّ، فكلام المؤلِّف فيه شيء مِن الاستدراك على حسب التفصيل الذي ذكرنا.

أَوْ تَعَمَّدَ تَرْكَ رُكْنٍ أَوْ وَاجِبٍ بَطُلَتْ صَلاَتُه..........

قوله: «أو تعمد ترك ركن، أو واجب بطلت صلاته» ، مثال تَرْكِ الرُّكن: أن يتعمَّد تَرْكَ الركوع، ويسجد مِن القراءة إلى السُّجود فصلاته باطلة.

ولو أنه ندم وهو ساجد، ثم قام وأتى بالرُّكوع فلا ينفعه؛ لأنه بمجرد تَرْكه تبطل الصلاة، وعليه أن يعيد الصلاة من جديد.

ومثال تَرْكِ الواجب: لو تَرَكَ التشهُّد الأول متعمِّداً حتى قام، ثم ندم ورجع، فتبطل صلاته وإنْ رَجَعَ، لأنّه تعمَّد تَرْكه، وإذا تعمَّد تَرْكَ واجب بطلت صلاته.

<span lang=AR-SA style="FONT-SIZ


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الثالث
باب سجود السهو

باب سجود السَّهو

سجود السَّهو من باب إضافة الشيء إلى سببه، والإِضافات كثيرة الأنواع، فقد يُضاف الشيء إلى زَمَنِهِ، وقد يُضاف إلى مكانه، وقد يُضاف إلى سببه، وقد يُضاف إلى نوعه، ويقدِّرون الإِضافة أحياناً بـ«اللام»، وأحياناً بـ«من»، وأحياناً بـ«في»، وأكثرها ما يقدر بـ«اللام».

فيقدَّر بـ«في» إذا كان المضاف إليه ظرفاً للمضاف، وبـ«من» إذا كان جنساً له أو نوعاً، وبـ«اللام» فيما عدا ذلك.

فقوله تعالى: {{بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَنْ نَكْفُرَ بِاللَّهِ}} [سبأ: 33] هذا على تقدير «في» لأن الليل والنهار ظرف للمكر، وقولك: «خاتم حديد» على تقدير «من»؛ لإضافته إلى النوع، وقولك: «كتاب زيد» على تقدير «اللام».

وسجود السَّهو على تقدير اللام، أي: السُّجود للسهو، أي: الذي سببه السَّهو.

والسَّهو تارة يتعدَّى بـ«عن» وتارة يتعدَّى بـ«في».

فإن عُدِّيَ بـ«عن» صار مذموماً؛ لأنه بمعنى الغفلة والتَّرْكِ اختياراً، وإنْ عُدِّي بـ«في» صار معفواً عنه؛ لأنه بمعنى ذهول القلب عن المعلوم بغير قصد، فإذا قلت: سها فلان في صلاته، فهذا من باب المعفو عنه، وإذا قلت: سها فلان عن صلاته، صار من باب المذموم، ولهذا قال الله تعالى: {{فَوَيْلٌ لِلْمُصَلِّينَ *} {الَّذِينَ هُمْ عَنْ صَلاَتِهِمْ سَاهُونَ *}} [الماعون] أي: غافلون لا يهتمُّون بها ولا يقيمونها، فهم على ذِكْرٍ من فِعْلِهم، بخلاف السَّاهي في صلاته، فليس على ذِكْرٍ من فِعْلِه.

قال بعض العلماء: الحمد لله الذي قال: (عن صلاتهم ساهون) ولم يقل: (في صلاتهم ساهون).

والمراد هنا السهو في الصلاة.

والسَّهو في الصلاة وَقَعَ مِن النبيِّ صلّى الله عليه وسلّم؛ لأنه مقتضى الطبيعة البشرية، ولهذا لمَّا سها في صلاته قال: «إنما أنا بَشَرٌ مثلكم، أنسى كما تنسون، فإذا نسيت فذكِّروني»[(661)] فهو من طبيعة البشر، ولا يقتضي ذلك أن الإِنسان مُعْرِضٌ في الصلاة؛ لأننا نجزم أن أعظم الناس إقامة للصلاة هو الرسول صلّى الله عليه وسلّم، ومع ذلك وَقَعَ منه السَّهو.

والسهو الوارد في السُّنَّة أنواع: زيادة، ونقص، وشَكٌّ. وكلُّها وردت عن النبيِّ صلّى الله عليه وسلّم.

يُشْرَعُ لِزِيَادَةٍ، وَنَقْصٍ، وَشَكٍّ، .............

قوله: «يُشرع لزيادة ونقص، وشَكٍّ» . «يشرع»: أي: يجب تارة، ويُسَنُّ أخرى.

«لزيادة»: اللام للتعليل، أي: بسبب زيادة أو نقص أو شَكٍّ، ولكن في الجملة، لا في كُلِّ صورة؛ لأنه سيأتينا أن بعض الزيادات والنقص والشكوك لا يُشرع له السُّجود، فلهذا نقول: يشرع للزيادة، أي: أنَّ سبب مشروعيته الزيادة والنقص والشَّكُّ، ولا يعني ذلك أن كلَّ زيادة أو نقص أو شَكٍّ فيه سجود، بل على حسب التفصيل الآتي.

فأسباب السجود ثلاثة:

1 ـ الزيادة.

2 ـ النقص.

3 ـ الشَّكُّ.

لاَ فِي عَمْدٍ فِي الْفَرْضِ، والنَّافِلَةِ.........

قوله: «لا في عَمْدٍ» أي: لا يُشرع في العمد؛ وذلك لأن العمد إن كان بترك واجب أو رُكن فالصَّلاة باطلةٌ؛ لا ينفع فيها سُجود السَّهو، وإن كان بترك سنَّة فالصَّلاة صحيحة، وليس هناك ضرورة إلى جَبْرِها بسجود السهو، لكن ذَكَرَ بعض العلماء: أنَّ مَنْ زاد جاهلاً فإنه يُشرع له سجود السهو.

قوله: «في الفرض والنافلة» أي: يُشرع إما وجوباً أو استحباباً في صلاة الفَرْض وفي صلاة النَّفْل، لكن بشرط أن تكون الصلاة ذات ركوع وسجود، احترازاً مِن صلاة الجنازة، فإنَّ صلاة الجنازة لا يُشرع فيها سجود السَّهو؛ لأنها ليست ذات رُكوع وسُجود، فكيف تُجبر بالسجود؟ لكن كلُّ صلاة فيها ركوع وسجود فإنها تُجْبَرُ بسجود السهو، الفريضة والنافلة.

فإن قال قائل: هل توجبون سجود السَّهو في صلاة النافلة فيما لو ترك واجباً من واجبات الصلاة؟

فالجواب: نعم؛ نوجبه.

فإن قال: كيف توجبون شيئاً في صلاة نَفْلٍ، وصلاة النَّفْلِ أصلاً غير واجبة؟

نقول: إنه لما تلبَّس بها وَجَبَ عليه أن يأتي بها على وَفْقِ الشريعة، وإلا كان مستهزئاً، وإذا كان لا يريد الصلاة فمن الأصل لا يُصلِّي، أما أن يتلاعب فيأتي بالنافلة ناقصة ثم يقول: لا أجبرها، فهذا لا يوافق عليه.

فَمَتَى زَادَ فِعْلاً مِنْ جِنْسِ الصَّلاَةِ قِيَاماً، أَوْ قُعُوداً، أَوْ رُكُوعاً أَوْ سُجُوداً عَمْداً بَطُلَتْ. ...........

قوله: «فمتى زاد فعلاً من جنس الصلاة» احترازاً مما لو زاد قولاً، واحترازاً مما لو زاد فِعْلاً مِن غير جنس الصلاة، وسيأتي إن شاء الله بيان ذلك[(662)]. هذان شرطان: أن يكون فِعْلاً، وأن يكون مِن جنس الصلاة.

قوله: «قياماً» أي: في محلِّ القعود.

قوله: «أو قعوداً» أي: في محلِّ القيام.

قوله: «أو ركوعاً» أي: في غير محلِّه.

قوله: «أو سجوداً» أي: في غير محلِّه.

فهل المراد هذه الأنواع الأربعة من الأفعال فقط دون غيرها، أم أن هذا على سبيل التمثيل؟

الظاهر: أن المراد بالفعل ما ذَكَرَهُ المؤلِّف وبيَّنه بقوله: «قياماً» أو «قعوداً» أو «ركوعاً» أو «سجوداً»؛ لأن كلمة «فعْل» هذه مجملة، وقوله: «قياماً» «قعوداً» «ركوعاً» «سجوداً» هذه مبيِّنة، فالظاهر: أن هذا هو المراد، وأنه لو زَادَ فِعْلاً غير هذه الأفعال الأربعة كرَفْعِ اليدين مثلاً في غير مواضع الرَّفْع، فإنه لا يدخل في عموم كلام المؤلِّف، فلا تبطل الصلاة بعمده، ولا يجب السجود لسهوه.

ولو رَكَعَ مرَّتين عمداً في غير صلاة الكسوف بطلت صلاتُه، ولو سَجَدَ ثلاث مرَّات عمداً بطلت صلاتُه، ولو قَعَدَ في محلِّ القيام عمداً بطلت صلاتُه، ولو قام في محلِّ القعود عمداً بطلت صلاتُه، قال في «الروض»: «إجماعاً»[(663)] يعني»: أن العلماء رحمهم الله أجمعوا على ذلك، ودليل هذا قول النبيِّ صلّى الله عليه وسلّم: «مَنْ عَمِلَ عملاً ليس عليه أمرُنا فهو رَدٌّ»[(664)].

وَسَهْوَاً يَسْجُدُ لَهُ، وَإِنْ زَادَ رَكْعَةً فَلَمْ يَعْلَمْ حَتَّى فَرَغَ مِنْهَا سَجَدَ،..........

قوله: «وسهواً يسجد له» هذه معطوفة على «عمداً» أي: ومتى زاد قياماً، أو قعوداً، أو ركوعاً، أو سجوداً سهواً يسجد له؛ لأن النبيَّ صلّى الله عليه وسلّم أمر مَنْ زاد في صلاته أن يسجدَ سجدتين[(665)]، هذا دليل من القول.

ودليل من الفعل: أنه صلّى الله عليه وسلّم لما صَلَّى خمساً في حديث عبد الله بن مسعود، وقيل له: صَلَّيت خمساً، ثنى رجليه فَسَجَدَ سجدتين[(666)].

قوله: «وإن زاد ركعة فلم يعلم حتى فرغ منها سجد» مثاله: رَجُلٌ صَلَّى الظُّهر خمساً، ولم يعلم إلا في التشهُّدِ، فهنا زاد ركعة ولم يعلم حتى فَرَغَ مِن الركعة.

ويحتمل في قوله: «حتى فرغ منها» أي فرغ من الصلاة فيكون المثال المطابق لهذا الاحتمال: رَجُلٌ لما سَلَّم مِن الصلاة ذَكَرَ أنه صَلَّى خمساً، وعلى هذا فيكون قوله: «سَجَد» أي: بعد السلام. فإذا زاد ركعة ولم يعلم حتى فَرَغَ منها فإنه يسجد للسهو وجوباً، فإن عَلِمَ قبل أن يُسلِّم فهل يسجد قبل السلام، أو يسجد بعده؟

الجواب: يسجد بعد السلام، فيكمِّل التشهُّد ويُسلِّم، ويسجد سجدتين ويُسلِّم.

ودليل ذلك:

1 ـ أن الرسول صلّى الله عليه وسلّم لما صَلَّى خمساً وأخبروه بعد السلام ثنى رجليه وسجد وسَلَّم، وقال: «إذا شَكَّ أحدكم فليتحرَّ الصوابَ، ثم لِيَبْنِ عليه»[(667)] ولم يقلْ: متى علم قبل السلام فليسجد قبل السلام، فلما سجد بعد السلام ولم ينبِّه أن محل السجود لهذه الزيادة قبل السلام؛ علم أن السجود للزيادة يكون بعد السلام.

2 ـ حديث ذي اليدين؛ فإن «النبيَّ صلّى الله عليه وسلّم سلَّم من ركعتين، ثم ذكَّروه، فأتمَّ الصلاةَ وسلَّم، ثم سَجَدَ سجدتين وسلَّم»[(668)] وهذا السجود لزيادة السلام في أثناء الصلاة وليس كما يتوهمه بعض الناس سجوده عن نقص حيث سلم قبل إتمام الصلاة لأن النبي صلّى الله عليه وسلّم أتى بما بقي.

3 ـ أن الزيادة زيادة في الصلاة، وسجود السَّهو زيادة أيضاً، فكان من الحكمة أن يؤخِّرَ سجود السهو إلى ما بعد السلام؛ لئلا يجتمع في الصلاة زيادتان.

إذاً؛ دلَّ على أن السجود للزيادة بعد السلام النصُّ مِن السُّنَّة، والمعنى مِن الحكمة.

وَإِنْ عَلِمَ فِيهَا جَلَسَ فِي الْحَالِ فَتَشَهَّدَ إنْ لَمْ يَكُنْ تَشَهَّدَ وَسَجَدَ، وَسَلَّمَ.

قوله: «وإن علم فيها» أي: إنْ عَلِمَ بالزيادة في الرَّكعة التي زادها.

قوله: «جلس في الحال» أي: في حال علمه، ولا يتأخَّر حتى لو ذَكَرَ في أثناء الرُّكوع أن هذه الرَّكعة خامسة يجلس، وقد يتوهَّمُ بعضُ طَلَبَةِ العِلم في هذه المسألة أن حكمها حكم من قام عن التشهُّد الأول، فيظن أنه إذا قام إلى الزائدة وشَرَعَ في القراءة حَرُمَ عليه الرجوع، وهذا وهمٌ وخطأ، فالزائد لا يمكن الاستمرار فيه أبداً، متى ذكر وجب أن يرجع ليمنع هذه الزيادة؛ لأنه لو استمر في الزيادة مع عِلْمِهِ بها لزاد في الصلاة شيئاً عمداً، وهذا لا يجوز؛ وتبطل به الصَّلاة.

قوله: «فَتَشَهَّد إن لم يَكُنْ تَشَهَّدَ» أي: أنه إذا علم بالزيادة فجلس فإنه يقرأ التشهُّدَ، إلا أن يكون قد تشهَّد قبل أن يقوم للزيادة، وهل يمكن أن يزيد بعد أن يتشهَّد؟

الجواب: نعم يمكن، وذلك بأن يتشهَّد في الرابعة، ثم ينسى ويظنُّ أنها الثانية، ثم يقوم للثالثة في ظَنِّه، ثم يذكر بعد القيام بأن هذه هي الخامسة وأن التشهد الذي قرأه هو التشهُّد الأخير. فقول المؤلِّف: «يتشهَّد إن لم يكن تشهَّد» له معنًى صحيح.

قوله: «وسَجَدَ وسَلَّم» ظاهر كلامه ـ رحمه الله ـ أنه يسجد قبل السلام، فإن كان هذا مراده وهو مراده وهو المذهب[(669)].

لأنهم لا يرون السجود بعد السلام؛ إلا فيما إذا سَلَّمَ قبل إتمامها فقط، وأمَّا ما عدا ذلك فهو قبل السَّلام، لكنَّ القول الرَّاجح الذي اختاره شيخ الإِسلام ابن تيمية[(670)] أن السجود للزيادة يكون بعد السلام مطلقاً.

مسألة: إذا قام إلى ثالثة في الفجر ماذا يصنع؟

الجواب: يرجع ولو بعد القراءة، وكذلك بعد الرُّكوع يرجع ويتشهَّد ويُسلِّم ثم يسجد للسهو ويُسَلِّم، على القول الرَّاجح أن السجود هنا بعد السلام.

مسألة: إذا قام إلى ثالثة في صلاة مقصورة، أي: رَجُلٌ مسافر قام إلى ثالثة، والثالثة في حَقِّ المسافر زيادة، فهل يلزمه الرُّجوع في هذه الحال، أو له أن يكمل؟

الجواب: هذا ينبني على القول بالقصر، إن قلنا: إن القصر واجب لزمه الرُّجوع، وهذا مذهب أبي حنيفة[(671)] وأهل الظَّاهر[(672)]، يرون أن قَصْرَ المسافر للصلاة واجب، وأنَّ مَن أتمَّ في موضع القصر فهو كمن صَلَّى الظُّهر ثمانياً؛ لأنه زاد نصف الصلاة. وعلى القول بأن القصر ليس بواجب نقول: إنه مخيَّر بين الإِتمام وبين الرجوع، لأنك إن أتممت لم تبطل صلاتك، وإنْ رجعت لم تبطل؛ لأنك رجعت خوفاً من الزيادة.

والصحيح: أنه يرجع؛ لأن هذا الرَّجل دَخَلَ على أنه يريد أن يُصلِّي رَكعتين فليصلِّ ركعتين ولا يزيد، وفي هذه الحال يسجد للسَّهو بعد السلام.

مسألة: رَجُلٌ يُصلِّي ليلاً وصلاة الليل مثنى مثنى، فقام إلى الثالثة ناسياً فهل يلزمه الرُّجوع؟

الجواب: يرجع، فإن لم يرجع بطلت صلاته؛ لأنه تعمَّد الزيادة، وقد قال النبيُّ صلّى الله عليه وسلّم: «صلاة الليل مثنى مثنى»[(673)]، ولهذا نصَّ الإِمام أحمد[(674)] على أنه إذا قام في صلاة الليل إلى ثالثة فكرجُلٍ قام إلى ثالثة في صلاة الفجر، أي: إن لم يرجع بطلت صلاته، لكن يُستثنى مِن هذا الوِتر، فإن الوِتر يجوز أن يزيد الإِنسان فيه على ركعتين، فلو أوتر بثلاث جاز، وعلى هذا فإذا دَخَلَ الإِنسان بالوتر بنيَّة أنه سيصلِّي ركعتين ثم يُسَلِّم ثم يأتي بالثالثة، لكنه نسي فقام إلى الثالثة بدون سلام، فنقول له: أتمَّ الثالثة؛ لأن الوتر يجوز فيه الزيادة على ركعتين.

وَإِنْ سَبَّحَ بِهِ ثِقَتَانِ فَأَصَرَّ، وَلَمْ يَجْزِمْ بِصَوَابِ نَفْسِهِ بَطُلَتْ صلاَتُهُ،.........

قوله: «وإن سَبَّحَ به ثقتان فأصَرَّ، ولم يَجْزِمْ بصواب نفسه بطلتْ صلاتُهُ» «سَبَّحَ به» أي قال: «سبحان الله» تنبيهاً له؛ لأن المشروع في تنبيه الإِمام إذا زاد أو نقص أن يُسبِّحَ مَنْ وراءه؛ لقول النبيِّ صلّى الله عليه وسلّم: «إذا نابكم شيءٌ في صلاتكم فليسبِّحِ الرِّجَال ولتُصفق النساء»[(675)]. فإذا قام إلى الخامسة مثلاً فسبَّح به ثقتان وجب عليه الرُّجوع؛ إلا أن يجزم بصواب نفسه، فإن لم يرجع، وهو لم يجزم بصواب نفسه بطلت صلاته؛ لأنه تَرَكَ الواجب عمداً، وإنْ جزم بصواب نفسه لم يرجع.

وفُهِمَ مِن كلام المؤلِّف: أنه إذا سَبَّحَ ثقتان فلا يخلو من خمس حالات:

الأولى: أن يجزم بصواب نفسه، فيأخذ به ولا يرجع إلى قولهما.

الثانية: أن يجزم بصوابهما.

الثالثة: أن يغلب على ظَنِّه صوابهما.

الرابعة: أن يغلب على ظَنِّه خطؤهما.

الخامسة: أن يتساوى عنده الأمران.

ففي هذه الأحوال الأربع يأخذ بقولهما على كلام المؤلِّف، والصحيح أنه لا يأخذ بقولهما إذا ظَنَّ خطأهما.

مسألة: إن نَبَّهَه ثقتان بدون تسبيح، فهل يُعطى ذلك حكم التسبيح، يعني: إذا تنحنحوا له مثلاً؟

فالجواب: نعم إذا نَبَّهاه بغير التسبيح فكما لو نَبَّهاه بالتسبيح، وعلى هذا فيكون تقييد المؤلِّف ذلك بالتسبيح مِن باب ضَرْبِ المَثَل[(676)]، أو مِن باب الغالب، أو مراعاة للفظ الحديث، وقد عَبَّرَ بعض الفقهاء بقوله: «وإن نَبَّهه ثقتان» وهذه العبارة أشمل من عبارة المؤلِّف.

على كُلٍّ؛ إن نَبَّهَه ثقتان فإنه يلزمه الرجوع إلى قولهما؛ إلا أن يجزم بصواب نفسه، فإن لم يرجع، وهو لم يجزمْ بصواب نفسه بطلت صلاتُهُ؛ لأنه ترك الواجب عمداً، حيث إنه يلزمه إذا سَبَّحَ به ثقتان الرُّجوع.

ودليل ذلك: أن النبيَّ صلّى الله عليه وسلّم لما ذكَّرَه ذو اليدين أنه صَلَّى ركعتين لم يرجع إلى قوله حتى سأل الصحابة فقال: «أحقٌّ ما يقول ذو اليدين؟» قالوا: نعم[(677)].

ولو سَبَّحَ به رَجُلٌ واحد فقط فلا يلزمه الرُّجوع، ودليل ذلك: أن النبيَّ صلّى الله عليه وسلّم لم يرجع إلى قول ذي اليدين. لكن إن غلبَ على ظَنِّه صِدْقُهُ أخذ بقوله على القول بجواز البناء على غلبة الظَّنِّ، وهو الصَّحيح.

مسألة: لو سَبَّحَ رَجُلٌ بما يدلُّ على أن الإِمام زاد، وسَبَّحَ رَجُلٌ آخر بما يدلُّ على أنه لم يزدْ، فبقول أيِّ واحد منهما يأخذ؟

الجواب: يتساقطان، فلو قال له أحدهما لمَّا قام: «سبحان الله» فلما تهيَّأ للجلوس قال الثاني: «سبحان الله»، إذاً؛ تعارض عنده قولان، فيتساقطان، كلُّ قول يُسقط الآخر، ويرجع إلى ما في نفسه ويبني عليه.

تنبيه: اشترط المؤلِّف لوجوب الرجوع إلى قول الثقتين ألا يجزم بصواب نفسه، فإن جزم بصواب نفسه حَرُمَ الرُّجوعُ إلى قولهما، يعني: لو قالا: «سبحان الله»، ولكنه يجزم أنه على صواب، وأنهما مخطئان فلا يرجع إلى قولهما، لأنه لو رَجَعَ إلى قولهما لَرَجَعَ وهو يعلم أن قولَهُما خطأ، فتبطل صلاتُهُ.

مسألة: إذا سبَّحَ به مجهولان؟ فلا يرجع إلى قولهما؛ لأنه لم يثبت كونهما ثقتين، ولكن الحقيقة أن الإِمام يقع في مثل هذا الحرج؛ لأنه يسمع التسبيح مِنْ ورائه ولا يدري مَن المسبِّح، قد يكون ثقة وقد لا يكون ثقة، لكن الغالب أن الإِمام في هذه الحال يكون عنده شَكٌّ، ويترجَّح عنده أن اللذين سَبَّحَا به على صواب. وحينئذ له أن يرجع إلى قولهما؛ لأن القول الراجح أنه يبني على غَلَبة الظَّنِّ.

مسألة: فلو نَبَّهه امرأتان بالتصفيق، كأن صَلَّى رَجُلٌ بأُمِّه وأخته، وأخطأ، فنبهتاه بالتصفيق، فهل يرجع أم لا؟

فالجواب: يرجع؛ لقول النبيِّ صلّى الله عليه وسلّم: «إذا نَابَكم أَمْرٌ ـ يعني: في الصَّلاة ـ فليسبّح الرِّجَال، ولتصفق النساء»[(678)]، ولأن هذا خَبَرٌ ديني، فاستوى فيه الذكور والإِناث، ولأنه خَبَرٌ عن عَمَلٍ تُشارِكان فيه العاملَ، فلا يمكن أن تكذبا عليه، لأنه لو أخطأ أخطأتا معه، فلهذا نقول: إن المرأتين كالرَّجُلين.

وَصَلاَةُ مَنْ تَبِعَهُ عَالِماً لاَ جَاهِلاً أَوْ نَاسِياً، وَلاَ مَنْ فَارَقَهُ. ........

قوله: «وصلاة من تبعه عالماً لا جاهلاً أو ناسياً، ولا من فارقه» .

يعني: إذا سَبَّحَ بالإمام ثقتان، ولم يرجعْ، وهو لم يجزم بصواب نفسِه؛ بطلت صلاتُهُ؛ لتركه الواجب عليه من الرُّجوع. أمّا بالنسبة للمأمومين الآخرين، فإن كان عندهم عِلْمٌ كما عند المُنبِّهَين وَجَبَ عليهم أن يفارقوا الإمام، فإنْ لم يفارقوه وتابعوه؛ نظرنا: فإنْ كان ذلك عمداً بطلت صلاتُهم، وإنْ كان ذلك نسياناً لم تبطل؛ وعليهم سجود السَّهو إذا كان فاتهم شيء مِن الصَّلاة، وإنْ كان ذلك جهلاً بأنها زائدة أو جهلاً بالحكم لم تبطل صلاتُهم.

وعُلِمَ من قوله: «ولا مَنْ فَارقه» أنه لا يجلس فينتظر الإمام؛ لأنه يرى أن صلاة الإمام باطلة، ولا يمكن متابعته في صلاة باطلة. لكن أحياناً يقوم الإمام لزائدة حسب عِلْم المأموم، وهي غير زائدة؛ لكون الإمام نسيَ قراءة الفاتحة في إحدى الرَّكعات، فأتى ببدل الرَّكعة التي نسيَ قراءة الفاتحة فيها، ففي هذه الحال ينتظره المأموم ليُسلِّمَ معه.

فإنْ قيل: ما الذي يُدرِي المأموم أن الحال كذلك؟

فالجواب: أن إصرار الإمام على المضي في صلاته مع تنبيهه، يغلب على الظَّنِّ أن الحال كذلك، وإنْ بَنَى المأموم على أنَّ الأصل أنَّ هذه الرَّكعة زائدة فَسَلَّم؛ فلا حَرَجَ عليه.

أقسام الذين يتابعون الإِمام على الزائد:

1 ـ أن يروا أن الصواب معه.

2 ـ أن يروا أنه مخطئ، فيتابعوه مع العِلْم بالخطأ.

3 ـ أن يتابعوه جهلاً بالخطأ، أو بالحكم الشرعي، أو نسياناً.

4 ـ أن يفارقوه.

فإذا تابعوه وهم يرون أنَّ الصَّواب معه، فالصلاة صحيحة.

وإذا وافقوه جَهْلاً منهم، أو نسياناً فصلاتُهم صحيحة للعُذر، لأنَّهم فَعَلوا محظوراً على وَجْهِ الجهل والنسيان، ودليله: قوله تعالى: {{رَبَّنَا لاَ تُؤَاخِذْنَا إِنْ نَسِيْنَا أَوْ أَخْطَأْنَا}} [البقرة: 286] .

وإذا تابعوه وهم يعلمون أنه زائد وأنه تَحْرُم متابعته في الزيادة، فصلاتُهم باطلة؛ لأنَّهم تعمَّدوا الزيادة.

وإذا فارقوه فصلاتُهم صحيحة، لأنَّهم قاموا بالواجب عليهم.

مسألة: هل يجب على المأموم أن يُنبِّه إمامه إذا قام إلى زائدة أو لا يجب؟

الجواب: يجب أن ينبِّهَه، لقول النبيِّ صلّى الله عليه وسلّم: «إذا نسيتُ فذكِّرُوني»[(679)] والأمر للوجوب.

وإذا عَلِمَ غير المأموم أن المُصلِّي زاد، كَرَجُلٍ يصلِّي إلى جانبه، فقام إلى خامسة، وهو ليس بإمام له، فهل يلزمه تنبيهه؟

الجواب: ظاهر كلام الفقهاء: أنه لا يلزمه إذا لم يكن إماماً له؛ لأنه لا ارتباط بينه وبين صلاته، لكن إذا رجعنا إلى عموم قوله تعالى: {{وَتَعَاوَنُوا عَلَى الْبِّرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ}} [المائدة: 2] ؛ نجد أنه من باب التعاون على البِرِّ، فالصحيح عندي: أنه يجب أن ينبِّهه، كما لو رأيت شخصاً يريد أن يتوضَّأ بماء نَجِسٍ وَجَبَ عليك أن تنبِّهه، وإنْ كان لا ارتباط بينك وبينه.

وإذا قال قائل: ما تقولون في صائم أراد أن يأكل، أو يشرب ناسياً هل يلزم غيره أن ينبِّهَه؟

الجواب: يلزم، لقوله تعالى: {{وَتَعَاوَنُوا عَلَى الْبِّرِّ وَالتَّقْوَى}} [المائدة: 2] .

مسألة: رجل ليس معه إلا مأموم واحد فسَبَّحَ به، فهل يرجع إلى قوله، أو يأخذ بما في نفسه؟

الجواب: لا يرجع إلى قوله، لكن أحياناً إذا نَبَّهه صار عنده غلبة ظَنٍّ بصوابه، وإذا كان عنده غلبة ظَنٍّ فإن الواجب على الإِنسان أن يعمل بغلبة الظَّنِّ في الزيادة والنقص على القول الرَّاجح، وعلى هذا؛ فيلزمه الرجوع من أجل ذلك، وهذه تقع كثيراً في رَجُلين جاءا مسبوقين ودخلا في الصَّلاة، فأحياناً أحدهما ينسى ويعتمد على صاحبه الذي جاء معه فيُطَوِّل السجودَ حتى يرى هل يقعد أو يقوم، فإذا رآه جالساً جلس، وإن رآه قائماً قام.

وَعَمَلٌ مُسْتَكْثَرٌ عَادَةً مِنْ غَيْرِ جِنْسِ الصَّلاَةِ يُبْطِلُهَا عَمْدُهُ وَسَهْوُهُ،..........

قوله: «وعَمَلٌ مستكثرٌ عادةً» . «عمل» مبتدأ، «ومُستكثر» صفة له، وقوله: «يبطلها» الجملة خبر المبتدأ.

وقوله: «عملٌ مستكثرٌ» أي: محكوم بكثرته، ولو عَبَّرَ المؤلِّفُ بقوله: «كثير» لأغنى عن قوله مستكثر؛ لأن المعنى واحد.

«عادة» أي: في عادة النَّاس، فإذا قال النَّاس: هذا العملُ كثيرٌ في الصَّلاة. فهذا مستكثر عادةً، وإن قالوا: هذا عملٌ يسيرٌ. فهو يسير.

إذاً؛ ليس لهذا ضابطٌ شرعيٌّ، بل هو راجع إلى العادة.

فإذا قال قائل: كيف نرجع إلى العادة في أمرٍ تعبُّدي؟

فالجواب: نعم؛ نرجع إلى العادة؛ لأن الشرع لم يحدِّدْ ذلك.

فلم يقل الشَّارعُ مثلاً: مَنْ تحرَّك في صلاته ثلاث مرَّاتٍ؛ فصلاتُه باطلة. ولم يقل: مَن تحرَّك أربعاً فصلاتُه باطلة. ولم يقل: من تحرَّك اثنتين فصلاتُه باطلة. إذاً؛ يُرجع إلى العُرف، فإذا قال النَّاس: هذا عَمَلٌ ينافي الصَّلاة؛ بحيث مَن شاهد هذا الرَّجُل وحركاته؛ يقول: إنه لا يُصلِّي. حينئذٍ يكون مستَكْثَراً، أما إذا قالوا: هذا يسيرٌ، فإنه لا يضرُّ، ولنضربْ لذلك أمثلة:

لو كان مع الإِنسان وهو يُصلِّي صبيٌّ؛ فَحَمَله من أجل أن يُمسك عن الصِّياح فَيَسْلَم الصبيُّ من الأذى، ويُقْبِلَ هذا الرَّجلُ على صلاته؛ فَحَمَلَ الصبيَّ، وجعل إذا رَكَعَ وَضَعَه، وإذا سَجَدَ وضعه، وإذا قام حمله. فعندنا عدَّة حركات، حركة الحَمْل، وحركة الرَّفع، وحركة الوضع، وربما نقول: وتَحمُّلُ الحِمْل؛ لأن الصبيَّ إذا كان كبيراً فَسيَثْقُلُ على المصلِّي، فكلُّ هذا نعتبره يسيراً لا يبطل الصلاة، لأنَّ مثله حَصَلَ من النبيِّ صلّى الله عليه وسلّم[(680)].

مثال آخر: قَرَعَ عليه الباب رَجُلٌ، والباب قريب، فتقدَّم وهو مستقبل القِبْلة، أو تأخَّر وهو مستقبل القِبْلة، أو ذهب على اليمين وهو مستقبل القِبْلة، أو على اليسار وهو مستقبل القِبْلة فَفَتَحَ الباب، فهذا العمل؛ إذا كان البابُ قريباً يسير؛ لأنَّ الرَّسول صلّى الله عليه وسلّم فتح البابَ لعائشة[(681)].

مثال آخر: رَجُلٌ معه دابة وهو يُصلِّي، وقد أمسك زمامَها بيده، وجعلت الدَّابة تنازعه، وإذا نازعته فلا بُدَّ أن يكون منه حركة، إمَّا أن يجذبها، أو ينَقاد معها. فهذا يسيرٌ؛ لفعل الصحابة رضي الله عنهم مثلَ ذلك، كما في حديث أبي بَرْزَةَ الأسلمي رضي الله عنه، أنه كان يصلّي ولجامُ دابته بيده، فجعلت الدَّابة تنازعه، وجعل يتبعها، فجعل رَجُلٌ من الخوارج يقول: اللَّهُمَّ افعلْ بهذا الشَّيخِ. فلما انصرف أبو بَرزة قال: «إني سمعت قولَكم، وإني غزوت مع رسول الله صلّى الله عليه وسلّم ستَّ غزوات، أو سبعَ غزوات، أو ثمان، وشهدتُ تيسيره، وإني إنْ كنت أن أرجع مع دابتي؛ أحبَّ إليَّ من أن أدعها ترجع إلى مألفها، فيشُقُّ عليَّ»[(682)] يعني: الرجوع إلى أهله لبعد المسافة.

مثال آخر: رَجُلٌ أصابته حِكَّة أشغلته، إنْ سكتَ سكتَ وقلبُه منشغل، وإنْ تحرَّك وحكَّها بَردت عليه، وأقبل على صلاته، فالأَوْلَى أن يَحكَّها ويُقبل على صلاته؛ لأن هذا عمل يسير، وفيه مصلحة للصَّلاة.

مثال آخر: رَجُلٌ معه قلمٌ، وكان ناسياً محفوظاته، فلما دَخَلَ في الصلاة ذكرها، والاختبار قريب، والقطعة خمسة أسطر، فأخرج الورقة وجعل يكتبها وهو يُصلِّي؛ لأنه خاف إن انفتل مِن صلاته أنْ ينسى.

فهذا كثير تبطل به الصَّلاة، لكن لو كانت كلمة أو كلمتين فهي يسيرة، فإذا احتاج إلى ذلك فلا بأس؛ لأنه أحياناً يكون للإِنسان أَمْرٌ ضروري لا بُدَّ أن يذكره، والشيطان إذا دَخَلَ الإِنسان في الصلاة أقبل إليه وجعل يقول: اذكر كذا، اذكر كذا، لِمَا لم يكن يذكره حتى يذكره، لا رأفة به؛ لكن إفساداً لعبادته؛ حتى تبقى الصَّلاةُ جسداً بلا روح.

قوله: «من غير جنس الصلاة» احترازاً مما لو كان كثيراً من جنس الصَّلاة، فإن العمل مِن جنس الصَّلاة سَبَقَ الكلامُ عليه[(683)].

وقوله: «من غير جنس الصلاة» يحتاج إلى زيادة قَيد، وهو: أن يكون متوالياً لغير ضرورة، لأنه إذا كان لضرورة فإنه لا يبطل الصَّلاة ـ ولو كَثُرَ ـ لقوله تعالى: {{فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً}} [البقرة: 239] ومعلوم أن الرِّجَال سيكون منهم عملٌ كثير، والرِّجَال: الذين يمشون على أرجلهم.

وكذلك لو كان غيرَ متوالٍ؛ بحيث يقوم بعملٍ في كلِّ رَكعة يسيراً، وبمجموعه في الركعات يكون كثيراً فإن الصَّلاة لا تبطل به؛ لأنه لا ينافي الصَّلاة.

قوله: «يبطلها عمده وسهوه» أما عمدُه فواضح، وأما سهوه فقال المؤلِّف: إنه يبطل الصَّلاة، يعني: لو غَفَلَ الإِنسان غَفْلة كاملةً في الصَّلاة، وتحرَّك حركات كثيرةً فتبطل الصَّلاة؛ وذلك لأنه منافٍ للصَّلاة مغيِّر لهيئتها فاستوى فيه العمد والسَّهو.

والقول الثَّاني[(684)]: أنه إذا كان سهواً فإنه لا يبطل الصَّلاة ما لم يغيِّر الصَّلاة عن هيئتها، مثل: لو سَهَا وكان جائعاً فتقدَّم إلى الطَّعام فأكل؛ ناسياً أنه في صلاة، فلما شبع ذَكَرَ أنه يُصلِّي فهذا منافٍ غاية المنافاة للصَّلاة فيبطلها.

فإن كان لا يُنافي الصَّلاة منافاة بَيِّنة، فالصَّحيح أنه لا يبطل الصَّلاة؛ لأن القاعدة الشرعية: «أنَّ فِعْلَ المحظور يُعذر فيه بالجهل والنسيان».

فصارت الشُّروط لإِبطال الصَّلاة بالعمل الذي مِن غير جنسها أربعة:

1 ـ أنه كثير.

2 ـ من غير جنس الصَّلاة.

3 ـ لغير ضرورة.

4 ـ متوالٍ، أي: غير متفرِّق.

، وَلاَ يُشْرَعُ لِيَسِيرِهِ سُجُودٌ........

قوله: «ولا يشرع ليسيره سجود» ، أي: لا يجب ولا يستحبُّ؛ لأن المشروع يشمَل الواجب والمستحب، لأن هذا العمل من غير جنس الصَّلاة، وإنما نصَّ المؤلِّف على أنه لا يُشرع ليسيره سجود؛ لأنَّ في ذلك خلافاً[(685)]، وقد جرت عادةُ المؤلِّفين أنهم إذا نفوا شيئاً لا حاجة لِذِكْرِهِ فهو إشارة إلى وجود خلاف فيه، وهنا لا حاجة أن يقول لا يُشرع ليسيره سجود؛ لأن عدم ذِكْرِ مشروعية السُّجود يغني عن نفي مشروعية السُّجود، لكن لما كان في ذلك خِلاف ذَكَرَ ذلك.

. وَلاَ تَبْطُلُ بِيَسِيرِ أَكْلٍ أوْ شُرْبٍ سَهْواً، وَلاَ نَفْلَ بِيَسِيرِ شُرْبٍ عَمْداً.

قوله: «لا تبطل» الضَّمير يعود على الصَّلاة فَرْضها ونَفْلها.

قوله: «بيسير أكل أو شُرب سهواً» مثاله: إنسان سَهَا، وكان معه شيء من طعام، فأخذ يأكل منه لكنه ساهٍ، فلا تبطل الصَّلاة؛ لأنه يسير، لكن لو كان كثيراً، مثل: أن يكون قد اشترى كيلو مِن العنب عَلَّقه في رقبته، ونسي وجعَل يأكل من هذا العنب حتى فَرَغَ منه، فهذا كثير؛ فتبطل به الصَّلاة، ولو كان ساهياً.

وقيل: لا تبطل إذا كان ساهياً، وهو رواية عن الإِمام أحمد[(686)].

أما إذا كان الأكل أو الشُّرب عمداً، فإن الصَّلاة تبطل به، قليلاً كان أم كثيراً، لكن استثنى المؤلِّفُ يسير الشُّرب في النَّفْلِ كما يفيده.

قوله: «ولا نفلٌ بيسير شرب عمداً» أي: ولا يبطل النَّفْل كالرَّاتبة، والوتر، وصلاة الليل، وصلاة الضُّحى، وتحيَّة المسجد، بيسير شُرب عمداً.

فبهذا عرفنا أنه تبطل الصلاة فَرْضها ونَفْلها بالأكل الكثير سهواً أو عَمْداً، ولا تبطل بالأكل اليسير سهواً.

وأما الشُّرب: فتبطل بالشُّرب الكثير عمداً، أو سهواً، ولا تبطل باليسير سهواً، ولا تبطل أيضاً باليسير عمداً إذا كانت نَفْلاً، وعَلَّلوا ذلك بأثر ونظر:

أما الأثر: فقالوا: إنَّ عبد الله بن الزبير رضي الله عنه وعن أبيه: كان يطيل النَّفْل وربما عَطِشَ فشرب يسيراً[(687)]. وهذا فِعْلُ صحابي، وفِعْلُ الصَّحابي إذا لم يعارضه نصٌّ أو فعْلُ صحابي آخر فهو حُجَّة.

وأما النَّظر: فلأن النَّفْل أخفُّ من الفَرْض، بدليل أن هناك واجبات تسقط في النَّفْل، ولا تسقط في الفَرْض، كالقيام، واستقبال القِبْلة في السفر، فإذا كان النَّفْلُ أخفَّ وكان الإِنسان ربَّما يطيله كثيراً فيحتاج للشُّرب سُمِحَ له بالشُّرب اليسير تشجيعاً له على النَّافلة.

فإذا قال قائل: إذاً فسامحوا بالأكل اليسير عمداً.

قلنا: لا، فهناك فَرْق بين الأكل والشُّرب، فالأكل يحتاج إلى مضغ وحركات أكثر، والحاجة إليه في الصَّلاة أقلُّ. وأما الشُّرب فإنه لا يحتاج إلى ذلك، والحاجةُ إليه في الصَّلاة كثيرة.

وظاهر قول المؤلِّف: «يسير شُرب» أنه لا فَرْقَ بين أن يكون الشُّرب ماءً أو لبناً، أو عصيراً، أو نحو ذلك، لكن الأصحاب قالوا: إنَّ بَلْعَ ذوب السُّكَّر في الفم كالأكل[(688)].

وبعضهم قال: كالشُّرب.

فعلى قول من يقول: إنَّ بَلْعَ ذوب السُّكَّر إذا كان في الفم كالأكل؛ لا يُعفى عن يسير العصير وأشباهه، لأنه يشبه ذوب السُّكر. وعلى القول الثاني يُعفى عنه في النَّفْل.

والقول الثاني[(689)]: في أصل المسألة: أنه لا يُعفى عن يسير الشُّرب في النَّفْل عمداً؛ كما لا يُعفى عنه في الفرض، وبه قال أكثر أهل العِلْم.

وعلَّلوا ذلك: أن الأصل تساوي الفَرْض والنَّفْل.

وعلى القول بأنه يُعفى عن اليسير، فالمرجع في اليسير والكثير إلى العُرف.

وَإنْ أَتَى بِقَوْلٍ مَشْرُوعٍ فِي غَيْرِ مَوْضِعِهِ كَقِرَاءَةٍ فِي سُجُودٍ وَقُعُودٍ .........

قوله: «إن أتى» أي: المصلِّي.

قوله: «بقول مشروع» أي: قد شَرَعَه الشَّارع، سواء كان مشروعاً على سبيل الوجوب كالتسبيح وقراءة الفاتحة، أو على سبيل الاستحباب كقراءة السُّورة بعدها.

قوله: «في غير موضعه» متعلِّق بـ«أتى»، أي: إنْ أتى في غير موضع القول المشروع بالقول المشروع، وليست متعلِّقة بمشروع؛ لأنه ليس هناك قول مشروع في غير موضعه.

قوله: «كقراءة في سجود» القراءة في السُّجود غير مشروعة، بل منهيٌّ عنها، وكذلك القراءة في الرُّكوع غير مشروعة، بل منهيٌّ عنها؛ لقول النبيِّ صلّى الله عليه وسلّم: «ألا وإنِّي نُهيتُ أن أقرأ القرآنَ راكعاً أو ساجداً، أمَّا الرُّكوع فعظِّموا فيه الربَّ، وأما السُّجود فأكثروا فيه من الدُّعاء، فقَمِنٌ أن يُستجاب لكم»[(690)].

وَتَشَهُّدٍ فِي قِيَامٍ، وَقِرَاءَةِ سُورَةٍ فِي الأخِيرَتَيْنِ لَمْ تَبْطلْ، وَلَمْ يَجِبْ لَهُ سُجُودٌ بَلْ يُشْرَعُ،..........

قوله: «وتشهد في قيام» التشهُّدُ يُشرع في الجلوس، لكن لو نسيَ فتشهَّدَ وهو قائمٌ فقد أتى بقول مشروع في غير موضعه.

قوله: «وقراءة سورة في الأخيرتين» هذا أيضاً قول مشروع في غير موضعه، لأن الرَّكعتين الأخيرتين لا تُشرع فيهما القراءة بغير الفاتحة على المشهور من المذهب[(691)]، وقد ذكرنا في باب صفة الصَّلاة أنه ينبغي أحياناً أن يقرأ بزائد على السُّورتين[(692)].

تنبيه: قوله: «كقراءة في سجود» ، أي: مع الإِتيان بسبحان رَبِّيَ الأعلى؛ لأنه إنْ قرأ في السُّجود ولم يقل: سبحان ربي الأعلى؛ فقد نقَّص واجباً فيلزمه سجود السَّهو، لكن إذا أتى بقول مشروع في غير موضعه مع الإِتيان بالقول المشروع في ذلك الموضع فقرأ في الرُّكوع مع قول: «سبحان ربي العظيم»، أو قرأ في السُّجود مع قول: «سبحان ربي الأعلى»، أو قرأ في القعود مع قول: «ربِّ اغفِرْ لي»، أو قرأ في التشهُّد مع إتيانه بالتشهُّد.

قوله: «لم تبطل» ظاهره: حتى وإنْ قرأ في الرُّكوع، وإنْ قرأ في السُّجود، لأنه قول مشروع في الجُمْلة في الصَّلاة، لكنه في غير هذا الموضع.

وقال بعض العلماء[(693)]: بل إذا قرأ في الرُّكوع أو في السُّجود بطلت، وبه قال بعض الظاهرية.

واستدلُّوا: بأن النبيَّ صلّى الله عليه وسلّم نُهيَ أن يقرأ القرآنَ وهو راكعٌ أو ساجدٌ[(694)]، والأصل في النَّهي التحريم، وعلى هذا؛ فتكون قراءة القرآن في الرُّكوع أو السُّجود حراماً، ومعلوم أن الإِنسان إذا فَعَلَ ما يحرم في العبادة فسدت.

لكن الجمهور قالوا: هذا ليس محرَّماً بعينه، لكنه محرَّم باعتبار موضعه، بخلاف الكلام، فالكلام في الصَّلاة لا شكَّ أنه يبطل الصَّلاة؛ لأنه محرَّم بعينه، أما هذا؛ فالأصل أن القراءة غير محرَّمة في الصَّلاة بل مشروعة في موضعها، لكن النَّهي عن كونها في هذا الموضع فقط، فلم يكن ذلك مبطلاً للصَّلاة، وهذا هو الرَّاجح، أعني: أنها لا تبطل.

تتمة: ولو فَعَلَ المستحب في غير موضعه؛ بأن رَفَعَ يديه في الانحدار إلى السجود ناسياً؛ فهل يُشرع السُّجود؟

الجواب: لا يُشرع السُّجود؛ لأنه إذا لم يُشرع السُّجود لتركه وهو نقص في ماهيَّة الصَّلاة؛ فلا يُشرع لفعله مِن باب أَوْلَى، لكنه لا يبطل الصلاة؛ لأنه من جنسها، إلا أنه سيأتي ـ إن شاء الله ـ في باب سجود السَّهو أنه إذا أتى بقول مشروع في غير موضعه، فإنه يُسنُّ له أن يسجد للسَّهو، كما لو قال: «سبحان رَبِّيَ الأَعلى» في الرُّكوع، ثم ذَكَرَ فقال: «سبحان رَبِّي العظيم» فهنا أتى بقول مشروع وهو «سبحان رَبِّيَ الأَعلى»، لكن «سبحان رَبِّي الأعلى» مشروع في السُّجود، فإذا أتى به في الرُّكوع قلنا: إنك أتيت بقول مشروع في غير موضعه، فالسُّجود في حقِّكَ سُنَّة.

وهذا هو المذهب[(695)]، أعني التفريق بين القول المسنون والفعل المسنون، حيث قالوا: إنْ أتى بقول مشروع في غير موضعه سُنَّ له سجود السَّهو، وإن أتى بفعل مسنون في غير موضعه لم يُسنَّ له السُّجود، وفي هذا التفريق نظر؛ فإن عموم الأدلة في السُّجود للسَّهو يقتضي أنْ لا فَرْقَ.

وَإنْ سَلَّمَ قَبْلَ إتْمَامِهَا عَمْداً بَطَلَتْ، وَإنْ كَانَ سَهْوَاً ثُمَّ ذَكَرَ قَرِيباً أَتَّمَّهَا وَسَجَدَ.

قوله: «وإن سلم قبل إتمامها عمداً بطلت» ، أي: إذا سَلَّم قبل إتمام الصلاة بقصد الخروج منها عمداً بطلت؛ لأنه على غير ما أمر الله به ورسوله، وقد قال النبيُّ صلّى الله عليه وسلّم: «من عَمِلَ عملاً ليس عليه أمرُنا فهو رَدٌّ»[(696)]. فالله تعالى قد فَرض صلاة الظُّهر مثلاً أربعاً، فإذا سَلَّمَ من ثلاث أو من ركعتين، فقد أتى بما ليس عليه أَمْرُ الله ورسوله فتبطل.

وإنْ كان سهواً، أي: أنه ظَنَّ أن الصَّلاة قد تمَّت ثم ذَكَرَ قريباً، أي: في زمن قريب، أتمَّها وسَجَدَ، وسيأتي ـ إن شاء الله ـ أين يكون موضع السُّجود[(697)].

قوله: «وإن كان سهواً ثم ذكر قريباً أتمها وسجد» ، أي: وإنْ كان السَّلام سهواً... إلخ وظاهر كلامه العموم، وأنه لا فَرْقَ بين أن يُسلِّم ظانًّا أنّها تمَّت، وبين أن يُسلِّم جازماً أنها تمَّت؛ لكونه يظنُّ أنه في صلاة أخرى، وبين المسألتين فَرْقٌ، فإذا سَلَّم ظانًّا أنها تمَّت؛ فهذا ما أراده المؤلِّف، مثل: مَنْ سَلَّم مِن ركعتين في صلاة رباعية فيتمُّ ويسجد للسَّهو.

وأما إذا سَلَّمَ على أنها تمَّت الصَّلاة؛ بناءً على أنه في صلاة أخرى لا تزيد على هذا العدد، مثل: أن يُسلِّم مِن ركعتين في صلاة الظُّهر؛ بناءً على أنَّها صلاة فجر، فهنا لا يبني على ما سَبَقَ، لأنه سَلَّم يعتقد أن الصَّلاة تامَّة بعددها، وأنه ليس فيها نقص، فيكون قد سَلَّمَ من صلاة غير الصَّلاة التي هو فيها، ولهذا لا يبني بعضها على بعضٍ.

ودليل ما ذكره المؤلِّف؛ من أنه إذا سَلَّمَ ظانًّا أن صلاته تمَّت؛ فَذَكَرَ قريباً؛ أنه يسجد: حديث أبي هريرة أن الرسول صلّى الله عليه وسلّم صَلَّى ذات يوم صلاة الظُّهر أو العصر، فَسَلَّم من ركعتين، ثم قام فتقدَّم إلى خشبة في مقدَّم المسجد، واتكأ عليها كأنه غضبان، وكان في الناس خيار الصَّحابة كأبي بكر وعُمر، لكن لهيبة الرَّسول صلّى الله عليه وسلّم هابا أن يكلِّمَاهُ مع أنهما أخصُّ الناس به، وكان الرسول صلّى الله عليه وسلّم قد ألقى الله عليه المهابةَ، وكان في القوم رَجُلٌ يداعبه النبيُّ صلّى الله عليه وسلّم يسميه «ذا اليدين» لطول يديه، فقال: يا رسول الله أَنسيتَ أم قُصِرَت الصَّلاة؟ فقال: «لم أنسَ ولم تُقصَر!» ـ فقوله: «لم أنسَ» بناءً على اعتقاده، و«لم تُقصرْ» بناءً على الحكم الشرعي؛ لأن الحكم الشرعي باقٍ على أنَّها أربع، وفيه احتمال ثالث، وهو أن يكون سَلَّمَ من ركعتين عمداً، وهذا لا يرد بالنسبة للرسول صلّى الله عليه وسلّم ـ ثم التفت إلى النَّاس وقال: «أحقٌّ ما يقول ذو اليدين؟» قالوا: نعم. فتقدَّم فَصَلَّى ما تَرَكَ، ثم سَلَّم، ثم سجد سجدتين ثم سَلَّم[(698)]، هذا هو دليل هذه المسألة، وهي قوله: «ثم ذَكَرَ قريباً أتمَّها وسجد».

لكن لو ذَكَرَ وهو قائم، فهل يبني على قيامه ويستمر، أم لا بُدَّ أن يقعد ثم يقوم؟

قال الفقهاء ـ رحمهم الله ـ: لا بُدَّ أن يقعد، ثم يقوم؛ لقول ذي اليدين: «فَصَلَّى ما تَرَكَ» وهو قد تَرَكَ القيام من القعود، فلا بُدَّ أن يأتي بالقيام من القعود، وهذا مبنيٌّ على أن النهوضَ نفسَه ركنٌ مقصودٌ.

فإن قيل: إنَّ النهوض ليس رُكناً مقصوداً، ولكنه مِن أجل أن يكون قائماً، وبناءً على ذلك لا يلزمه أن يجلس ثم يقوم، كما قال به بعضُ العلماء.

فالجواب: أنَّ ما ذَكَرَه الفقهاء ـ رحمهم الله ـ أحوط، فنقول: إذا كان الإِنسان قد نَهَضَ ثم ذَكَرَ، أو ذُكِّرَ، جَلَسَ، ثم قَامَ، وأتمَّ الصَّلاة.

وقوله: «ثم ذكر قريباً» يُشترط أيضاً شرط آخر: وهو ألا يفعل ما ينافي الصلاة، فإن فَعَلَ ما يُنافي الصَّلاة، مثل: أن يُحْدِث، أو يأكل، وما أشبه ذلك، فإنه لا يبني على صلاته لفوات الشَّرط، وهذا ظاهر في الحَدَث؛ لأنه إذا أحدث تعذَّر بناءُ بعض الصَّلاة على بعض؛ لانقطاعها بالحَدَث.

أما إذا فَعَلَ ما يُنافي الصَّلاة؛ فإن الصَّحيح: أنه لا بأس أن يبني على ما سَبَقَ؛ لأن فعله ما ينافي الصَّلاة بناءً على أنه أتمَّ صلاته، فيكون صادراً عن نسيان أو عن جهل بحقيقة الحال، والنسيان والجهل عُذر يسقط بهما حكم فِعْلِ المنهي عنه، وهو الأكل مثلاً أو الشُّرب، أو ما أشبه ذلك، ولهذا بَنَى النبيُّ صلّى الله عليه وسلّم والصحابةُ على صلاتهم مع فِعْلِهم ما ينافي الصَّلاة، وهو الكلام.

فَإِنْ طَالَ الفَصْلُ، أَوْ تَكَلَّمَ لِغَيْرِ مَصْلَحَتِهَا بَطُلَتْ كَكَلاَمِهِ فِي صُلْبِهَا، ..........

قوله: «فإن طال الفصل» لم يُبيِّن المؤلِّف مقدار الفصل، فيُرجع في ذلك إلى العُرف.

ومثال الفصل القصير: أن يكون الفَصْلُ كالفصلِ في صلاة الرَّسول صلّى الله عليه وسلّم في قصةِ ذي اليدين، فإنه قام إلى مقدَّم المسجد، واتكأ على خشبة معروضة هناك، وتراجع مع الناس، وخرج سُرعان الناس من المسجد وهم يقولون: قُصرت الصَّلاة[(699)]. فما كان مثل هذا، كثلاث دقائق، وأربع دقائق، وخمس دقائق وما أشبهها، فهذا لا يمنع مِن بناء بعضها على بعض، وأما إن لم يَذْكُر إلا بعد زمن طويل كساعة أو ساعتين، فإنه لا بُدَّ مِن استئناف الصَّلاة.

قوله: «أو تكلم لغير مصلحتها» ، أي: بعد أن سَلَّمَ قبل إتمام الصَّلاة تكلَّم بكلام لغير مصلحة الصَّلاة فإنها تبطل.

مثل أن يقول بعد أنْ سَلَّمَ ناسياً: يا فلان، أين وضعتَ الكتاب؟ يا فلان، أغلقْ المكيف. يا فلان، اذهب إلى كذا. ولو كان الكلام يسيراً، ولو كان الزَّمن قصيراً، لأنه فَعَلَ ما ينافي الصَّلاة، فهو كما لو أحدث.

والصحيح: أن الصَّلاة لا تبطل بذلك، لأنه إنما تَكلَّم بناءً على أن الصَّلاة قد تمَّت فيكون معذوراً، وسيأتي قريباً.

قوله: «ككلامه في صلبها» ، أي: كما أنَّها تبطل الصَّلاة إذا تكلَّم في صُلب الصَّلاة، وقاس المؤلِّف ـ رحمه الله ـ ما كان خارج الصَّلاة بحسب اعتقاد المصلِّي على ما كان في صُلب الصَّلاة، لأن الكلام في صُلب الصَّلاة قد ثَبَتَ فيه الحديث عن النبيِّ صلّى الله عليه وسلّم حين قال: «إنَّ هذه الصَّلاة لا يصلحُ فيها شيء من كلام الناس»[(700)]. فإذا تكلَّم بعد السَّلام عن نقص نسياناً بطلت، كما لو تكلَّم وهو يُصلِّي، والمذهب[(701)] أنَّ الصَّلاة تبطل في كلتا الصُّورتين. والقول الرَّاجح: لا تبطل بالكلام ناسياً أو جاهلاً كما سبق ويأتي.

وَلِمَصْلَحَتِهَا إنْ كَانَ يَسِيراً لَمْ تَبْطُلْ. .............

قوله: «ولمصلحتها إن كان يسيراً لم تبطل» فَصَّلَ المؤلِّف ـ رحمه الله ـ في الكلام، وجعله على أقسام؛ فيما إذا تكلَّم بعد سلامه ناسياً:

القسم الأول: أن يتكلَّم لغير مصلحة الصَّلاة، فهنا تبطل بكلِّ حال.

القسم الثاني: أن يتكلَّم لمصلحة الصَّلاة بكلام يسير، كفعل الرسول صلّى الله عليه وسلّم والصَّحابة رضي الله عنهم حين قال: «أصدق ذو اليدين؟ قالوا: نعم. ومراجعة ذي اليدين له. فهنا لا تبطل، لأنه يسير لمصلحة الصَّلاة.

القسم الثالث: أن يكون كثيراً لمصلحة الصَّلاة، فتبطل.

هذا ما قرَّره المؤلف، وهو أحد الأقوال في هذه المسألة[(702)].

والقول الثاني: أن الصَّلاة لا تبطل بهذه المسائل الثلاث كلها؛ لأن هذا المتكلِّم لا يعتقد أنه في صلاة، فهو لم يتعمَّد الخطأ، وقد قال الله تعالى: {{وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ}} [الأحزاب: 5] ، وهذا هو الصحيح.

وكذلك على القول الصَّحيح لا تبطل بالأكل والشُّرب ونحوهما؛ ـ إذا سَلَّمَ ناسياً ـ لأنه لم يتعمَّد فِعْلَ المبطل، فهو جاهل بحقيقة الحال، ولا بغير ذلك مما ينافي الصَّلاة ويبطلها إلا في الحَدَث؛ وذلك لأن الحَدَث لا يمكن معه بناء بعض الصَّلاة على بعض: لأنه يقطعها نهائيًّا، وكذلك لو تَكلَّم في صُلب الصَّلاة ناسياً أو جاهلاً، فإنها لا تبطل على القول الرَّاجح، ودليله ما ذكرنا من الآية الكريمة: {{وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ}} [الأحزاب: 5] .

وحديث معاوية بن الحكم الذي تَكلَّم في الصَّلاة فإنه رضي الله عنه لما دَخَلَ في الصَّلاة عطس رَجُل، فقال: الحمدُ لله، فقال له معاوية: يرحمك الله، فرماه الناس بأبصارهم فقال: واثكل أمياه، ما شأنكم تنظرون إليَّ! فجعلوا يضربون أفخاذهم ليُسْكِتُوه فسكت. فلما سَلَّمَ النبيُّ عليه الصلاة والسَّلام أخبره بأن الصَّلاة لا يصلح فيها شيء مِن كلام النَّاس[(703)]، ولم يأمره بالإِعادة؛ لأنه كان جاهلاً مع أنه تعمَّد الكلام.

القول الثالث: أنَّ الصَّلاة تبطل بالكلام؛ ولو يسيراً لمصلحتها إذا سَلَّم ناسياً، لأنه فَعَلَ شيئاً ينافي الصَّلاة فلا تصحُّ معه.

وَقَهْقَهَةٌ كَكَلاَمٍ، وَإِنْ نَفَخَ أَوْ انْتَحَبَ مِنْ غَيْرِ خَشْيَةِ اللَّهِ تَعَالَى، ........

قوله: «وقهقهة ككلام» . القهقهة: الضَّحك المصحوب بالصَّوت، ويُسمَّى عند الناس «كهكهة»، فإذا ضحك بصوت فإنه كالكلام، بل أشدُّ منه لمنافاتها للصَّلاة تماماً؛ لأنها أقرب إلى الهزل مِن الكلام، فإذا قهقه إنسانٌ وهو يُصلِّي بطلت صلاتُه؛ لأن ذلك يشبه اللعب، فإن تبسَّم بدون قهقهة فإنها لا تبطل الصَّلاة؛ لأنه لم يظهر له صوت.

وإنْ قهقه مغلوباً على أمره؛ فإن بعض الناس إذا سَمِعَ ما يعجبه لم يملك نفسه من القهقهة، فَقَهْقَهَ بغير اختياره فإن صلاته على القول الرَّاجح لا تبطل، كما لو سَقَطَ عليه شيء فقال بغير إرادة منه: «أح» فإن صلاته لا تبطل أيضاً؛ لأنَّه لم يتعمَّد المفسد.

قوله: «إن نفخ» أي: فبان حرفان بطلت صلاتُه، لأنه تكلَّم مثل: أن يقول: «أف» يرفع صوته بها، فهذا تبطل صلاته به؛ لأنه بان منه حرفان. وفي هذا التَّعليل شيء، لأنه قد يكون الكلام كلاماً تامًّا مع حرف واحد؛ كأفعال الأمر مِن الثلاثي إذا كانت مثالاً ناقصاً.

المثال: هو معتلُّ الأول، والناقص: هو معتل الأخير، فالأمر من هذا الفعل يكون على حرف واحد، وهو كلام تام مثل أن تقول لصاحبك: «عِ» من وعى، فـ«عِ» هذا كلام تام، أو «فِ» من وَفَّى، هذا أيضاً كلام تام، وهي مكوَّنة مِن حرف واحد، كما أنه يكون هناك ثلاثة حروف، ولا يكون كلاماً، فكون المسألة تعلَّل بأن ما كان حرفان فهو كلام، وما دون ذلك ليس بكلام، فيه نَظَرٌ.

ولهذا نقول في «النَّفخ»: إن كان عَبَثاً أبطل الصَّلاة؛ لأنه عَبَثٌ، وإنْ كان لحاجة فإنه لا يُبطل الصَّلاة، ولو بان منه حرفان، لأنه ليس بكلام، مثل: أن ينفخ الإِنسان حشرة دَبَّتْ على يده لإزالتها؛ لأنه أهون لها من أن يمسَّها بيده؛ لأنه ربَّما لو مَسَّها بيده لتأثرت، ولأنه أسهل لها، فالمدار في هذا على العبث، إنْ فَعَلَه عبثاً فإن الصَّلاة تبطل لمنافاة العبث لها، وإنْ كان لحاجة لم تبطل.

قوله: «انتحب» أي: فَبَانَ حرفان، والنَّحيب: رَفْعُ الصوت بالبكاء.

قوله: «من غير خشية الله تعالى» مثل: أن يأتيه الخَبَرُ وهو يُصلِّي بأن فلاناً مات فينتحبُ، فانتحابه هنا ليس مِن خشية الله، ولكن من حُزْنِهِ على فراق هذا الميِّت، فإذا بان حرفان مِن انتحابه بطلت صلاتُه. هذا ما قرَّره المؤلِّف.

والصحيح: أنه إذا غلبه البكاء حتى انتحب لا تبطل صلاتُه؛ لأن هذا بغير اختياره، سواء كان مِن غير خشية الله كما سَبَقَ، أم من خشية الله، أي: شدَّة خوفه مِن الله عزّ وجل، أو من محبَّة الله وشدَّة شوقه إلى الله؛ لأن البكاء قد يكون خشية لله، وقد يكون شوقاً إلى الله عزّ وجل، فكما يكون للقلب تأثر عند ذِكْرِ ثواب المتقين فيبكي شوقاً إلى هذا النَّعيم، كذلك يكون عند ذِكْرِ الكافرين وعقابهم، فيبكي خوفاً مِن هذا العذاب.

أَوْ تَنَحْنَحَ مِنْ غَيْرِ حَاجَةٍ فَبَانَ حَرْفَانِ بَطُلَتْ.

قوله: «أو تنحنح من غير حاجة فبان حرفان» فإن صلاته تبطل.

والحاجة للتنحنح، إما أن تكون قاصرة، أو متعدِّية: فإذا أحسَّ الإِنسانُ بحَلْقِهِ انسداداً، فإنه يتنحنح مِن أجل إزالة هذا الانسداد، فهذا لحاجة قاصرة.

والتَّنحنحُ لحاجةٍ متعدِّيةٍ مثل: إذا استأذن عليه شخص وأراد أن يُنبِّهه على أنه يُصلِّي، أو ما أشبه ذلك، فهذه حاجة متعدِّية فلا تبطل الصَّلاة بذلك، لأنَّها لحاجة، فإنْ كان لغير حاجة فإنها تبطل الصلاة بشرط أن يبين حرفان.

والقول الراجح: أن الصَّلاة لا تبطل بذلك، ولو بَانَ حرفان؛ لأن ذلك ليس بكلام، والنبيُّ صلّى الله عليه وسلّم إنما حَرَّم الكلام. اللَّهُمَّ إلا أن يقع ذلك على سبيل اللعب، فإن الصلاة تبطل به؛ لمنافاته الصلاة فيكون كالقهقهة.

مسألة: هل مِن الحاجة أن يتنحنح إذا أطال الإِمام الركوع أو السُّجود من أجل أن يُنبِّهه أو ليس من الحاجة؟

الجواب: هذا ليس من الحاجة، إلا إذا أطال الإِمام إطالة خرجت عن حَدِّ المشروع، فقد يكون هذا من الحاجة.

فإن قال قائل: ما الدَّليل على جواز التَّنحنح للحاجة، ولو بَانَ حرفان؟

فالجواب: الدَّليل: حديث عليٍّ رضي الله عنه أنه كان له مدخلان يدخل فيهما على النبيِّ صلّى الله عليه وسلّم، فإذا دَخَلَ عليه وهو يُصلِّي تنحنح له إشارة إلى أنه مشغول بصلاته[(704)].

مسألة: إذا عطس فبَانَ حرفان فهل تبطل صلاتُه؟

الجواب: لا تبطل صلاته؛ لأنه مغلوبٌ عليه وليس باختياره، وكذلك لو تثاءب فبان حرفان، فإنه مغلوبٌ عليه فلا يضرُّه، لكن بعض الناس ينساب وراء التثاؤب حتى تسمعَ له صوتاً «ها، ها» فهذا الظاهر أنه غير مغلوب على أمره، بل إن هذا حَذَّر منه النبيُّ صلّى الله عليه وسلّم، وأَمَرَ مَنْ تثاءب أن يكظم ما استطاع[(705)] أي: يمنع ما استطاع، فإن لم يستطع وَضَعَ يده على فَمِهِ؛ لأن وَضْعَ اليد على الفَم يَكْتُم الصَّوت ويخفِّضُه، ويمنع من ضحك الشيطان على المتثائب، أو دخوله في جوفه.

وكذلك بعض النَّاس يتقصَّد أن يكون عطاسه شديداً، فلو تقصَّد هذا وبان حرفان؛ بطلت صلاتُه على قاعدة المذهب؛ لأن هذا ليس مغلوباً على أمره.

فَصْلٌ

الكلام في هذا الفصل على النَّقْصِ، وكلامه السابق في الباب على الزيادة، وقد سَبَقَ أن الزيادة[(706)]: زيادة قول، وزيادة فِعْلٍ.

وزيادة القول إما أن تكون مِن جنس الصَّلاة، أو من غير جنسها، وكذلك الفعل.

فزيادة القول مِن غير جنس الصلاة تبطل الصَّلاة إنْ كانت عمداً، وكذلك إن كانت سهواً أو جَهْلاً على المذهب؛ لعموم قوله صلّى الله عليه وسلّم: «إن هذه الصَّلاة لا يصلُحُ فيها شيءٌ من كلام الناس»[(707)].

والصَّحيح: أنها لا تبطل الصَّلاة إنْ كانت سهواً أو جهلاً[(708)].

وإن كان القول مِن جنس الصَّلاة، فإن كان مما يخرج به من الصَّلاة وهو السَّلام، فإن كان عمداً بطلت، وإن كان سهواً أتمَّها وسَجَدَ للسَّهو بعد السَّلام، وإن كان مما لا يخرج به من الصَّلاة، كما لو زاد تسبيحاً في غير محلِّه، فهذا يُشرع له السُّجود ولا يجب.

أما زيادة الأفعال فإن كانت من غير جنس الصَّلاة فقد سَبَقَ أن أقسامها خمسة، وهي الحركة في الصَّلاة[(709)].

وإن كانت من جنس الصَّلاة:

فإن كانت تغير هيئة الصَّلاة، وهي: الرُّكوع والسُّجود والقيام والقعود، فإنْ كان متعمِّداً بطلت، وإلاَّ؛ لم تبطل، وسَجَدَ للسَّهو.

وإن كانت لا تغير هيئة الصَّلاة، كما لو رَفَعَ يديه إلى حذو منكبيه في غير موضع الرَّفع، فإن الصَّلاة لا تبطل به، لأن ذلك لا يُغَيِّرُ هيئة الصَّلاة ولكن يُشرع له السُّجود على القول الرَّاجح.

وَمَنْ تَرَكَ رُكْناً فَذَكَرَهُ بَعْدَ شُرُوعِهِ فِي قِرَاءَةِ رَكْعَةٍ أُخْرَى، بَطُلَتْ الَّتِي تَرَكَهُ مِنْهَا،.......

قوله: «ومن ترك ركناً» أي: إذا تَرَكَ رُكناً، والأركان سَبَقَ بيانها[(710)]، فإن كان تكبيرة الإِحرام لم تنعقد صلاتُه، سواء تَرَكَها عمداً أم سهواً، لأن الصلاة لا تنعقد إلا بتكبيرة الإِحرام، فلو فُرِضَ أن شخصاً وقف ليصلِّي فنسيَ التكبير وشرعَ في الاستفتاح وقرأ الفاتحة واستمرَّ، فإننا نقول: إن صلاته لم تنعقد أصلاً، ولو صَلَّى كُلَّ الرَّكعات، وإن كان غير التحريمة فهو الذي ذَكَرَه المؤلِّفُ ـ رحمه الله.

قوله: «فذكره بعد شروعه في قراءة ركعة أخرى بطلت التي تركه منها» بطلت: يعني صارت لغواً، وليس البطلان الذي هو ضِدُّ الصِّحة، لأنه لو كان البطلان الذي هو ضِدُّ الصِّحة؛ لوجب أن يخرج من الصَّلاة، ولكن المراد بالبطلان هنا: اللغو، فمعنى «بطلت» أي صارت لغواً، وتقوم التي بعدها مقامها، هذا إذا ذكره بعد شروعه في قراءة الركعة الأخرى.

مثال ذلك: رَجُلٌ يُصلِّي فلما سَجَدَ السُّجود الأول في الرَّكعة الأُولى، قام إلى الرَّكعة الثانية، وشرع في قراءة الفاتحة، ثم ذَكَرَ أنه لم يسجد إلا سجدة واحدة؛ فَتَرَكَ جلوساً وسجدة، أي: ترك رُكنين، فنقول له: يحرم عليك أن ترجع؛ لأنك شرعت في ركن مقصود من الرَّكعة التي تليها، فلا يمكن أن تتراجع عنها، لكن تلغي الرَّكعة السَّابقة، وتكون الرَّكعة التي بعدها بدلاً عنها.

مثال آخر: قام إلى الرَّابعة في الظُّهر، ثم ذَكَرَ أنه نسيَ السَّجدة الثانية من الركعة الثالثة، بعد أن شَرَعَ في القراءة فتُلغَى الثالثة، وتكون الرابعة هي الثالثة، لأنه شَرَعَ في قراءتها. وهذا ما قرَّره المؤلِّف.

والقول الثاني: أنها لا تبطل الركعة التي تركه منها، إلا إذا وَصَلَ إلى محلِّه في الرَّكعة الثانية، وبناء على ذلك يجب عليه الرُّجوعُ ما لم يَصِلْ إلى موضعه من الرَّكعة الثانية.

ففي المثال الذي ذكرنا، لمَّا قام إلى الثانية؛ وشَرَعَ في قراءة الفاتحة؛ ذَكَرَ أنه لم يسجد في الركعة الأُولى، فنقول له: ارجعْ واجلسْ بين السَّجدتين، واسجدْ، ثم أكمل.

وهذا القول هو الصحيح، وذلك لأن ما بعد الرُّكن المتروك يقع في غير محلِّه لاشتراط الترتيب، فكل رُكن وَقَعَ بعد الرُّكن المتروك فإنه في غير محلِّه لاشتراط الترتيب بين الأركان، وإذا كان في غير محلِّه فإنه لا يجوز الاستمرار فيه، بل يرجع إلى الرُّكن الذي تَرَكَه كما لو نسيَ أن يغسل وجهه في الوُضُوء، ثم لما شرع في مسح رأسه ذَكَرَ أنه لم يغسل الوجه، فيجب عليه أن يرجع ويغسل الوجه وما بعده، فإنْ وَصَلَ إلى محلِّه مِن الرَّكعة الثانية، فإنه لا يرجع؛ لأن رجوعه ليس له فائـدة، لأنـه إذا رَجَـعَ فسيرجع إلى نفس المحل، وعلى هذا؛ فتكون الرَّكعة الثانية هي الأُولى، ويكون له ركعة مُلفَّقَة مِن الأُولى ومِن الثانية.

مثاله: لما قام من السَّجدة الأولى في الرَّكعة الثانية وجَلَسَ؛ ذَكَرَ أنه لم يسجد في الرَّكعة الأولى إلا سجدة واحدة، فلا يرجع إلى الرَّكعة الأولى، ولو رَجَعَ فسيرجع إلى المكان نفسه الذي هو فيه، وهذا القول هو القول الرَّاجح: أنه يجب الرُّجوع إلى الرُّكن المتروك ما لم يَصِلْ إلى موضعه من الرَّكعة الثانية، فإنْ وَصَلَ إلى موضعه من الرَّكعة الثانية صارت الثانية هي الأولى.

وَقَبْلَهُ يَعُودُ وُجُوباً، فَيَأْتي بِهِ وَبِمَا بَعْدَه، ...........

قوله: «وقبله يعود وجوباً، فيأتي به وبما بعده» أي: إذا ذَكَرَ الرُّكن المتروك قبل شروعه في قراءة الرَّكعة التي تلي المتروك منها، فإنه يعود إلى الرُّكن المتروك فيأتي به وبما بعده.

مثال ذلك: رَجُل يُصَلِّي فقام إلى الرَّكعة الثانية، وحين قيامه ذَكَرَ قبل أن يقرأ أنه لم يسجد في الرَّكعة الأولى إلا سَجْدَة واحدة. فيلزمه الرُّجوع، فيجلس جلسة ما بين السَّجدتين، ثم يسجد ثم يقوم للثانية.

وَإنْ عَلِمَ بَعْدَ السَّلاَمِ فَكَتَرْكِ رَكْعَةٍ كَامِلَةٍ.

قوله: «وإن علم بعد السَّلام فكترك ركعة كاملة» أي: إن عَلِمَ بالرُّكن المتروك بعد أن سَلَّمَ فكتركه رَكعة كاملة، أي: فكأنه سَلَّمَ عن نقص رَكعة، وعلى هذا؛ فيأتي برَكعة كاملة، ثم يتشهَّدُ ويسجد للسَّهو ويُسلِّمُ، إما بعده أو قبله، حسب ما سنذكره، إن شاء الله.

مثال ذلك: رَجُلٌ صَلَّى، ولما فَرَغَ من الصَّلاة ذَكَرَ أنه لم يسجد في الرَّكعة الأخيرة إلا سجدة واحدة، فيأتي بركعةٍ كاملةٍ، هذا ما قرّره المؤلِّف.

ووجه ذلك: أنه لما سَلَّمَ امتنع بناءُ الصَّلاة بعضُها على بعضٍ فتبطل الرَّكعة كلُّها، ويأتي بركعة كاملة، ولأن تسليمه بعد التشهُّد يشبه ما إذا شَرَعَ في قراءة الرَّكعة التي تليها، وهو إذا شَرَعَ بقراءة الرَّكعة التي تليها وَجَبَ عليه إلغاء الرَّكعة الأُولى، وأن يأتي برَكعة كاملة.

والقول الثاني[(711)]: أنه لا يلزمه أن يأتي بركعة كاملة، وإنما يأتي بما تَرَكَ وبما بعده، لأن ما قبل المتروك وَقَعَ في محلِّه صحيحاً، فلا يُلزم الإِنسان مرَّة أخرى، أما ما بعد المتروك، فإنما قلنا بوجوب الإِتيان به من أجل الترتيب، وعلى هذا ففي المثال الذي ذكرنا نقول لهذا الرَّجُل: ارجعْ واجلسْ بين السجدتين، واسجدْ السَّجدة الثانية، ثم اقرأ التشهُّدَ، ثم سَلِّمْ، ثم اسجدْ للسَّهو وسلِّمْ، وهذا القول هو الصَّحيح.

ووجه صِحَّته: أن ما قبل المتروك وقع مُجَزّأً في محلِّه فلا وَجْهَ لبطلانه، وأما ما بعد المتروك فإنما قلنا بوجوب إعادته مِن أجل مراعاة الترتيب.

فصار كلام المؤلِّف في تَرْكِ الرُّكن غير التحريمة له ثلاث حالات:

ـ أما التَّحريمة فلا تنعقد الصَّلاة بتركها.

الحال الأولى: أن يذكره قبل الشُّروع في قراءة الرَّكعة التي تليها، ففي هذه الحال يجب عليه الرُّجوع، فيأتي به وبما بعده، ويستمرُّ في صلاته.

الحال الثانية: أن لا يعلم به إلا بعد السَّلام فيكون كَتَرْكِ ركعة كاملة.

الحال الثالثة: أن يعلم به بعد الشُّروع في قراءة الرَّكعة التي تليها، فتبطُل الرَّكعة التي تَرَكَه منها، وتقوم الثانية مقامها.

أما على القول الرَّاجح، فإنه إذا تَرَكَ رُكناً فلا يخلو مِن ثلاث حالات:

الحال الأُولى: إنْ ذَكَرَه قبل أن يصل إلى محلِّه وجب عليه الرُّجوع.

الحال الثانية: إنْ ذَكَرَه بعد أن وَصَلَ إلى محلِّه فإنه لا يرجع؛ لأنه لو رَجَعَ لم يستفد شيئاً، وتقوم الثَّانية مقام التي قبلها.

الحال الثالثة: إنْ ذَكَرَه بعد السَّلام فإن كان من رَكعة قبل الأخيرة أتى بركعة كاملة، وإنْ كان من الأخيرة أتى به وبما بعده فقط، ولا يلزمه أن يأتي بركعة كاملة. هذه أحوال نقص الأركان.

وَإِنْ نَسِي التَّشَهُّدَ الأَوَّلَ وَنَهَضَ لَزِمَهُ الرُّجُوعُ مَا لَمْ يَنْتَصِبْ قَائِماً فَإِنْ اسْتَتَمَّ قَائِماً كُرِهَ رُجُوعُهُ، وَإِنْ لَمْ يَنْتَصِبْ لَزِمَهُ الرُّجُوعُ، وَإنْ شَرَعَ فِي الْقِرَاءَةِ حَرُمَ الرُّجُوعُ وَعَلَيْهِ السُّجُودُ لِلْكُلِّ.

هذا الكلام عن نقص الأركان، أما الواجبات فقد ذَكَرَها المؤلف بقوله: «وإن نسي التشهد الأول...» خصَّ المؤلِّفُ التشهُّدَ الأول على سبيل التمثيل لا على سبيل الحصر، بل نقول: إذا نقَّص واجباً ناسياً كالتشهُّدِ الأول ونَهَضَ، فلا يخلو من ثلاث أحوال:

الحال الأُولى: أن يذكره بعد أن ينهض، أي: بعد أن تفارق فخذاه ساقيه، وقبل أن يستتمَّ قائماً، ففي هذه الحال يجلس ويتشهَّد، ويتم صلاته، ويسجد للسَّهو.

الحال الثانية: أن يذكره بعد أن يستتمَّ قائماً، لكن قبل أن يشرع في القراءة، فهنا لا يرجع؛ لأنه انفصل عن التشهُّدِ تماماً، حيث وَصَلَ إلى الرُّكن الذي يليه.

الحال الثالثة: أن يذكره بعد الشُّروع في قراءة الرَّكعة التي تليها: فيحرم الرُّجوع، وقد بَيَّنَ المؤلِّفُ هذا التفصيل في قوله: «وإن نسي التشهُّدَ الأول ونَهَضَ لزمه الرُّجوع ما لم ينتصب قائماً، فإن استتمَّ قائماً كره رجوعه، وإنْ لم ينتصب لزمه الرجوع، وإن شرع في القراءة حرم الرجوع».

قوله: «وعليه السجود للكلِّ» أي: في كلِّ الأحوال الثلاث: إذا نهض ولم يستتمَّ قائماً، إذا استتم قائماً ولم يقرأ، إذا شَرَعَ في القراءة فعليه السجود في الكُلِّ.

وبقي حال رابعة لم يذكرها؛ لأنها لا توجب سجود السَّهو، وهي: ما إذا ذَكَرَ قبل أن ينهض، أي: تأهَّب للقيام، ولكن قبل أن ينهض وتفارق فخذاه ساقيه، ذَكَرَ أنه لم يتشهَّد فإنه يستقرُّ ولا يجب عليه السُّجود في هذه الحال؛ لعدم الزيادة وعدم النقص، أما عدم النقص فلأنه أتى بالتَّشهُّدِ وأما عدم الزيادة فلأنه لم يأتِ بفعل زائد.

وعلى هذا؛ فتكون الأحوالُ أربعاً، وصار الرُّجوع: محرماً، ومكروهاً، وواجباً، ومسكوتاً عنه.

فالمحرم: إذا شَرَعَ في القراءة، ولو رَجَعَ عالماً بطلت صلاتُه؛ لأنه تعمَّد المفسد.

والمكروه: إذا استتمَّ قائماً ولم يشرع في القراءة، ولو رَجَعَ لم تبطل؛ لأنه لم يفعل حراماً.

وقال بعض العلماء[(712)]: يحرم الرُّجوع إذا استتمَّ قائماً، سواءٌ شرعَ في القِراءة أم لم يشرعْ؛ لأنه انفصلَ عن محلِّ التشهُّد تماماً. وهذا أقرب إلى الصَّواب.

والواجب: إذا لم يستتمَّ قائماً ونهضَ، ولكن في أثناء النهوض ذَكَرَ ثم رَجَع، ففي هذه الأحوال الثلاث يجب عليه سجود السَّهو.

والمسكوت عنه: أن يذكر قبل أن ينهض. قال بعض العلماء: أي قبل أن تفارق فخذاه ساقيه، وبعضهم قال: قبل أن تفارق ركبتاه الأرضَ، والمعنى متقارب؛ لأنه إذا فارقت ركبتاه الأرضَ فقد نهضَ، وإذا فارقت أليتاه ساقيه فقد نهضَ أيضاً، لكن إذا ذَكَرَ قبل أن ينهض فإنه يستقر، وليس عليه سجود سهو. هذا حكم المسألة على كلام المؤلِّف.

ويجب أن يُعلم؛ أن ما ذكرناه في التشهُّدِ الأول يجري على مَنْ تَرَكَ واجباً آخر، مثل: التسبيح في الرُّكوع، فلو نسيَ أن يقول: «سبحان رَبِّي العظيم» ونَهَضَ من الرُّكوع فذكر قبل أن يستتمَّ قائماً، فإنه يلزمه الرُّجوع، وإن استتمَّ قائماً حرم الرُّجوع، وعليه أن يسجد للسَّهو؛ لأنه تَرَكَ واجباً، ويكون قبل السَّلام؛ لأنه عن نقص.

ولو تَرَكَ قول: «سبحان رَبِّي الأعلى» في السُّجود حتى قام؛ فإنه لا يرجع، وعليه أن يسجد.

ولو تَرَكَ «ربِّ اغفرْ لي» حتى سَجَدَ؛ فإنه لا يرجع، وعليه السُّجود، وعلى هذا فَقِسْ، فكلُّ مَنْ تَرَكَ واجباً حتى فارق محلَّه إلى الرُّكن الذي يليه فإنه لا يرجع، ولكن عليه السُّجود لهذا النقص، ويكون السُّجود قبل السَّلام.

وَمَنْ شَكَّ فِي عَدَدِ الرَّكَعَاتِ أَخَذَ بِالأَقَلِّ، ...........

قوله: «ومن شكّ» هذا هو السبب الثالث من أسباب سجود السَّهو. واعلم أن الشكَّ لا بُدَّ فيه من معرفة ثلاث قواعد:

القاعدة الأولى: إذا كان الشكُّ بعد انتهاء الصَّلاة، فلا عِبْرَة به إلا أن يتيقن النقص، أو الزيادة.

مثال ذلك: بعد أن سَلَّمَ شَكَّ هل صَلَّى ثلاثاً أم أربعاً؟ نقول: لا تلتفت لهذا الشكِّ، فلا تسجد للسَّهو، ولا ترجع لصلاتك، لأن الصلاة تمَّت على وَجْهٍ شرعي، ولم يوجد ما ينقض هذا الوجه الشَّرعي، فالمصلِّي لما سَلَّمَ لا إشكال عنده أن الصَّلاة تامَّة وبرئت بها الذِّمَّةُ، فورود الشكِّ بعد أن برئت الذِّمَّة لا عِبْرَة به.

ومثال ذلك: لو شَكَّ في عدد أشواط الطَّواف بعد أن فرغ من الطَّواف، هل طاف سبعاً أم ستًّا؟ فلا عِبْرَة به، فلا يَلتفت إليه؛ لأنه فَرَغَ من الطواف على وَجْهٍ شرعي فبرئت به الذِّمَّة، فورود الشَّكِّ بعد براءة الذِّمَّة لا يُلتفت إليه.

ومثله أيضاً: لو شَكَّ في عدد حصى الجِمَار بعد أن فَرَغَ وانصرف، فلا يَلتفت إليه؛ لأنه بفراغ العبادة برئت الذِّمَّة، فورود الشَّكِّ والذِّمَّة قد برئت لا يُلتفت إليه.

القاعدة الثانية: إذا كان الشَّكُّ وهماً، أي: طرأ على الذِّهن ولم يستقر، كما يوجد هذا في الموسوسين، فلا عِبْرَة به أيضاً، فلا يلتفت إليه، والإِنسان لو طاوع التوهم لتعب تعباً عظيماً.

القاعدة الثالثة: إذا كَثُرت الشُّكوك مع الإِنسان حتى صار لا يفعل فِعْلاً إلا شَكَّ فيه، إنْ توضأ شَكَّ، وإنْ صَلَّى شَكَّ، وإن صام شَكَّ، فهذا أيضاً لا عِبْرَة به؛ لأن هذا مرض وعِلَّة، والكلام مع الإِنسان الصَّحيح السَّليم مِن المرض، والإِنسان الشكّاك هذا يعتبر ذهنه غير مستقر فلا عِبْرَة به.

بقينا في الشَّكِّ إذا كان خالياً من هذه الأمور الثلاثة؛ فما الحكم؟ بَيَّنَ المؤلِّفُ الحكم فيه: وهو أربعة أقسام: الأول: الشَّكُّ في عدد الرَّكعات.

وأشار إليه بقوله: «ومن شك في عدد الركعات أخذ بالأقل» أي: شَكَّ هل صَلَّى ثلاثاً أم أربعاً؟ فيجعلها ثلاثاً، أو هل صَلَّى ثلاثاً أم اثنتين؟ يجعلها اثنتين. أو هل صَلَّى اثنتين أم واحدة؟ يجعلها واحدة.

والدليل: قوله صلّى الله عليه وسلّم: «إذا شَكَّ أحدُكُم في صلاته؛ فلم يَدْرِ كم صَلَّى؛ ثلاثاً أم أربعاً؟ فليطرَحِ الشَّكَّ وَلْيَبْنِ على ما استيقنَ، ثم يسجدُ سجدتين قبل أنْ يُسلِّمَ»[(713)].

والتعليل: لأن الناقص هو المتيقَّن، والزائد مشكوك فيه، والأصل عدمه، والقاعدة: «أن ما شُكَّ في وجوده فالأصل عدمه» فعندنا ثلاث أو أربع، الثلاث متيقَّنة والرابعة مشكوك فيها، هل وُجِدَت أم لم تُوجَد؟ والأصل عدم الوجود.

وظاهر كلام المؤلِّفِ: أنه لا فَرْقَ بين أن يكون لديه ترجيح أو لا، فإذا شَكَّ؛ هل هي ثلاث أم أربع ورجَّح الأربع؟ يأخذ بالثلاث. أو شَكَّ هل هي ثلاث أم أربع، ورجَّحَ الثلاث؟ يأخذ بالثلاث. أو شَكَّ هل هي ثلاث أم أربع ولم يترجَّحْ عنده شيء؟ يأخذ بالثلاث. ففي الصُّور الثلاث سواء ترجَّح الناقص، أم الزائد، أم تساوى الأمران، على كلام المؤلِّف يأخذ بالأقل، وهذا هو المذهب.

القول الثَّاني[(714)] في المسألة: أنه إذا شَكَّ وترجَّحَ عنده أحد الأمرين أخذ بالمترجِّح، سواء كان هو الزائد أم النَّاقص.

ودليل هذا القول: حديث ابن مسعود رضي الله عنه أن النبيَّ صلّى الله عليه وسلّم قال فيمن شَكَّ فتردَّدَ هل صَلَّى ثلاثاً أم أربعاً قال: «... فَلْيَتَحَرَّ الصَّوابَ، فَلْيُتِمَّ عليه ـ يبني على التحري ـ ثم ليُسَلِّم، ثم يسجد سجدتين»[(715)].

وهذا يدلُّ مع الحديث الأول على أن الشَّاكَّ له حالان:

الأولى: حال يمكن فيها التَّحري، وهي التي يغلب فيها الظَّنُّ بأحد الأمرين.

الثانية: حال لا يمكن فيها التَّحري، وهي التي يكون فيها الشَّكُّ بدون ترجيح.

وبناءً على ذلك نقول: إذا شَكَّ في عدد الرَّكعات، فإن غلب على ظَنِّه أحد الاحتمالين عَمِلَ به، وبَنَى عليه، وسَجَدَ سجدتين بعد السَّلام، وإنْ لم يترجَّح عنده أحد الاحتمالين أخذ بالأقل، وبَنَى عليه، وسَجَدَ قبل السَّلام.

مثال ذلك: رجلٌ صَلَّى وشَكَّ هل صَلَّى ثلاثاً أم أربعاً؟ ولكن ترجَّحَ عنده أنها أربع. نقول: اجعلها أربعاً؛ لأنَّه ترجَّح عندك، ثم سَلِّمْ، ثم اسجدْ سجدتين بعد السَّلام.

وإذا ترجَّحَ عنده أنها ثلاث، يجعلها ثلاثاً، ويأتي بالباقي، ويسجد سجدتين بعد السَّلام.

وإذا شَكَّ ولم يترجَّح عنده شيء، يأخذ بالأقل ويسجد سجدتين قبل السَّلام.

بقي عندنا مسألة، وهي هل يفرَّق بين الإِمام والمنفرد والمأموم، أو هم على حَدٍّ سواء؟

الجواب: فَرَّقَ بعض العلماء[(716)] بين الإِمام وغيره، وقال: الإِمامُ يأخذ بغالب ظَنِّهِ، وأما المأموم والمنفرد فيبني على اليقين، وهو الأقل.

ووجه الفرق على رأي هؤلاء العلماء: أن الإِمام عنده من يُنبِّهه لو أخطأ، بخلاف غيره[(717)]، ولكن حديث ابن مسعود الذي ذكرناه آنفاً يدلُّ على أنه يبني على غالب ظَنِّهِ، سواء كان إماماً، أم مأموماً، أم منفرداً.

مسألة: إذا جاء والإِمام راكع فكبّر للإحرام، ثم رَكَعَ، ثم أشكل عليه: هل أدرك الإِمام في الرُّكوع، أم رَفَعَ الإِمام قبل أن يدركه؟

فعلى ما مشى عليه المؤلِّف لا يُعتدُّ بها؛ لأنه شَكَّ هل أدركها أم لا؟ فيبني على اليقين، وهو أنه لم يدركها، فيُلغي هذه الرَّكعة.

وعلى القول الثَّاني: وهو العمل بغلبة الظَّنِّ، نقول: هل يغلب على ظَنِّك أنك أدركت الإِمام في الركوع أم لا؟ فإن قال: نعم، يغلب على ظَنِّي أني أدركته في الرُّكوع، نقول: الرَّكعة محسوبة لك، وهل يسجد أو لا يسجد؟ سيأتينا[(718)] إن شاء الله أن المأموم لا يجب عليه السُّجود، إذا كان لم يفته شيء من الصَّلاة، وإنْ فاته شيء من الصَّلاة وَجَبَ عليه أن يسجد.

وإن قال: يغلب على ظَنِّي أني لم أدركها قلنا: لا تحتسب بهذه الرَّكعة وأتمَّ صلاتك ثم اسجد للسَّهو بعد السَّلام وإن قال: إني متردِّدٌ ولم يغلب على ظنِّي أني أدركتها قلنا: ابْنِ على اليقين، ولا تحتسبها، وأتمَّ صلاتك، واسجد للسَّهو قبل السَّلام.

مسألة: لو بَنَى على اليقين، أو على غالب ظَنِّه، ثم تبيَّنَ أنه مصيب فيما فَعَلَ، فهل يلزمه السُّجود؟

مثاله: رجل شَكَّ هل صَلَّى ثلاثاً أم أربعاً بدون ترجيح؟ فجعلها ثلاثاً، وأتى بركعة رابعة، لكنَّه في أثناء هذه الرَّكعة تيقَّن أنها الرابعة.

فللعلماء في هذا قولان:

القول الأول: [(719)] أنه لا يلزمه أن يسجد؛ لأنه تبيَّنَ عدم الزيادة والنقص، والسُّجود إنما يجب جَبْراً لما نَقَصَ، وهنا لم ينقص شيئاً ولم يزد شيئاً، والنبيُّ صلّى الله عليه وسلّم قال: «فلم يَدْرِ كم صَلَّى ثلاثاً أم أربعاً»[(720)] وهذا الرَّجُل يدري كم صَلَّى فلا سُجود عليه.

القول الثاني: أن عليه السُّجود؛ لأن الرسول صلّى الله عليه وسلّم قال: «فلم يدرِ كم صَلَّى» وهذا لأجل أن يبني على ما عنده، وظاهره أنه لو درى فيما بعد فإنه يسجد لقوله: «فإنْ كان صَلَّى خمساً شفعن له صلاته، وإنْ كان صَلَّى إتماماً لأربعٍ، كانتا ترغيماً للشَّيطان»[(721)].

ولأنه أدَّى هذه الرَّكعة وهو شاكٌّ، هل هي زائدة أم غير زائدة؟ فيكون أدَّى جزءاً من صلاته متردِّداً في كونه منها فيلزمه السُّجود.

وهذا القول دليله وتعليله قويٌّ، وفيه أيضاً ترجيح من وجه ثالث، وهو الاحتياط.

وإِنْ شَكَّ فِي تَرْكِ رُكْنٍ فَكَتَرْكِهِ وَلاَ يَسْجُدُ لِشَكِّهِ في تَرْكِ وَاجِبٍ،.........

القسم الثاني: الشكُّ في تَرْكِ الأركان، وأشار إليه بقوله:

«وإن شكَّ في تَرْكِ رُكن فكتركه» أي: لو شَكَّ هل فَعَلَ الرُّكن أو تَرَكَه، كان حكمه حكم مَنْ تركه.

مثاله: قام إلى الرَّكعة الثانية؛ فَشَكَّ هل سَجَدَ مرَّتين أم مرَّة واحدة؟ فإن شرع في القراءة فلا يرجع، وقبل الشُّروع يرجع.

وعلى القول الرَّاجح: يرجع مطلقاً، ما لم يصل إلى موضعه مِن الرَّكعة التالية، فيرجعْ ويجلسْ، ثم يسجد، ثم يقوم، لأن الشَّكَّ في تَرْكِ الرُّكن كالتَّرك.

وكان الشَّكُّ في تَرْكِ الرُّكن كالتَّرك؛ لأن الأصل عدمُ فِعْله، فإذا شَكَّ هل فَعَلَه، لكن إذا غلب على ظَنِّه أنه فَعَلَه؛ فعلى القول الرَّاجح وهو العمل بغلبة الظَّنِّ يكون فاعلاً له حكماً ولا يرجع؛ لأننا ذكرنا إذا شَكَّ في عدد الركعات يبني على غالب ظَنِّهِ، ولكن عليه سجود السَّهو بعد السلام.

القسم الثَّالث: الشَّكُّ في تَرْكِ الواجب، وأشار إليه بقوله:

«ولا يسجد لشكّه في ترك واجب» أي: لو شَكَّ في تَرْكِ الواجب بعد أن فارق محلَّه، فهل هو كتَرْكه فعليه سجود السَّهو، أو هو كفعله فلا سجود عليه؟

مثاله: شَكَّ بعد أن رَفَعَ من السُّجود هل قال: «سبحان رَبِّيَ الأعلى» أم لم يقل؟

فالجواب: في المسألة قولان:

القول الأول: أن الشَّكَّ في تَرْكِ الواجب كتركه، وعليه سجود السَّهو؛ لأنه شَكَّ في فعله وعدمه، والأصل عدم الفعل، وإذا كان الأصل عدم الفعل فهذا الرَّجُل لم يتشهَّد التشهُّد الأول، فيجب عليه سجود السَّهو.

القول الثاني: [(722)] لا سجود عليه؛ لأنه شَكَّ في سبب وجوب السُّجود وهو تَرْك التشهُّد، والأصل عدم وجود السبب فينتفي عنه وجوب السُّجود وهذا هو المذهب.

ولكن التعليل الأول أصحُّ، وهو أن الأصل عدم الفعل، وهذا الأصل سابق على وجوب سجود السَّهو فنأخذ به.

وإذا أخذنا بالقول الرَّاجح[(723)]، وهو اتباع غالب الظَّنِّ فإذا غلب على ظَنِّكَ أنك تشهَّدت فلا سجود عليك، وإن غلب على ظَنِّكَ أنك لم تتشهَّد فعليك السُّجود، والسُّجود هنا يكون قبل السَّلام؛ لأنه عن نقص، وكلُّ سجود عن نقص فإنه يكون قبل السَّلام.

أَوْ زِيَادَةٍ .............

القسم الرابع: الشكُّ في الزيادة وأشار إليه بقوله:

«أو زيادة» أي: لو شَكَّ هل زاد في صلاته فيلزمه سجود السَّهو، أو لم يزدْ فلا سجود عليه فإنه لا يسجد، لأنه شَكَّ في سبب وجوب السُّجود، والأصل عدمه.

مثاله: شَكَّ في التشهُّدِ الأخير من صلاة الظُّهر هل صَلَّى خمساً أم أربعاً؟ فلا سجود عليه؛ لأنَّ الرَّكعة انتهت على أنها الرابعة بلا تردُّد، وإنما طرأَ عليه الشَّكُّ بعد مفارقة محلِّها، والأصل عدمها.

فإن تيقَّن أنه صَلَّى خمساً، فهنا يجب عليه السُّجود للسَّهو؛ لأنه تيقَّنَ أنه زاد، فيجب عليه سجود السَّهو.

الحال الأولى: إذا شَكَّ في الزيادة، ثم تيقَّنها فيجب عليه السُّجود؛ لأجل الزيادة.

الحال الثانية: إذا شَكَّ في الزيادة حال فِعْلِ الزِّيادة ثم تبيَّن عدمها فيجب عليه السُّجود على المذهب[(724)]؛ لأنه أدَّى هذه الرَّكعة متردِّداً في كونها زائدة أو غير زائدة.

الحال الثالثة: إذا شَكَّ في الزِّيادة بعد انتهائه فلا سُجود عليه؛ لأنه شَكَّ في سبب وجوب السُّجود والأصل عدمه.

فقوله: «أو زيادة» يدخله استثناءان:

الاستثناء الأول: ما لم يتيقَّن الزيادة، وهذا ربَّما نقول: إنه لا يحتاج إلى استثناء، لأنه ليس بشكٍّ، والمؤلِّف يقول: «لشكِّه في الزيادة».

الاستثناء الثاني: إذا شَكَّ في الزيادة حين فَعَلَها، وتبيَّن عدمها فإنه يجب عليه السُّجود؛ لأنه أدَّى جزءاً مِن صلاته متردِّداً في كونه منها، فوجب عليه السُّجود لهذا الشَّكِّ.

وَلاَ سُجُودَ عَلَى مَأْمُومٍ إلاَّ تَبَعاً لإِمَامِهِ ..........

قوله: «ولا سجود على مأموم إلا تبعاً لإِمامه» أي: أن المأموم لا يلزمه سجود السَّهو إلا تبعاً لإِمامه.

فقوله: «لا سجود» عام يشمل السُّجود للشَّكِّ، أو السُّجود للزيادة، أو السُّجود للنقص.

وذلك لأن النبيَّ صلّى الله عليه وسلّم قال: «إنما جُعل الإِمام ليؤتمَّ به فلا تختلفوا عليه»[(725)] ولأن سجود السَّهو واجب، وليس برُكن، والواجب يسقط عن المأموم من أجل متابعة الإِمام، وذلك في عدَّة صُور:

منها: لو قام الإِمامُ عن التشهُّدِ الأول ناسياً سَقَطَ عن المأموم.

ومنها: لو دخل المأمومُ مع الإِمام في ثاني ركعة في رباعية سَقَطَ عن المأموم التشهُّد الأول؛ لأنَّ التشهُّد الأول يقع لهذا المأموم في الرَّكعة الثالثة للإِمام، ومعلوم أن الإِمام لا يجلس في الرَّكعة الثالثة؛ فيلزم المأموم أن يقوم معه، فيسقط عنه واجب من واجبات الصَّلاة، فإذا كان الواجب يسقط عن المأموم مِن أجل المتابعة، فسجود السَّهو واجب؛ فيسقط عن المأموم من أجل المتابعة، وبناءً على هذا التَّعليل: يشترط أن لا يفوته شيء من الصلاة.

مثاله: رَجُلٌ نسيَ أن يقول: «سبحان ربِّي العظيم»، ولم يفته شيء من الصَّلاة؛ فيسقط عنه سجود السَّهو.

فإن فاته شيء مِن الصَّلاة، ولزمه الإِتمام بعد سلام إمامه؛ لزمه سجود السَّهو إنْ سها سهواً يوجب السُّجود، لأنه إذا سَجَدَ لا يحصُل منه مخالفة لإمامه.

مثال ذلك: رجُلٌ نسيَ أن يقول: «سبحان رَبِّي العظيم» في الرُّكوع وقد أدرك الإِمام في الرَّكعة الثانية، فهذا النسيان يوجب عليه سُجود السَّهو؛ لأنه تَرَكَ واجباً وقد فاته شيء من الصَّلاة، فإذا قام وأتى بالرَّكعة التي فاتته وجب عليه أن يسجد للسَّهو عن تَرْكِ الواجب؛ لأنه إذا سَجَدَ لا يحصُل منه مخالفة للإِمام؛ لكونه انفرد في قضاء ما فاته من الصَّلاة.

وقوله: «إلا تبعاً لإِمامه» أي: إلاّ إذا كان سجوده تبعاً لإِمامه فيجب عليه، سواء سها أم لم يسهُ، فإذا سَجَدَ الإِمام وجب على المأموم أن يتابعه؛ لعموم قول الرسول صلّى الله عليه وسلّم: «إنَّما جُعِلَ الإمامُ ليؤتم به، فلا تختلفوا عليه».

مثاله: ترك الإِمام قول: «سبحان رَبِّيَ الأعلى» في السُّجود، والمأموم لا يعلم؛ لأن الإِمام لا يسبِّحُ جهراً، فلما أراد أن يُسلِّم سَجَدَ سجدتين لما تَرَكَ من واجب التسبيح، فالمأموم لم يترك شيئاً من الواجبات والأركان، لكن يجب أن يسجد تبعاً للإِمام، كما يجب أن يجلس في الرَّكعة الأُولى إذا دَخَلَ مع الإِمام في الرَّكعة الثانية مع أن هذا ليس محلَّ جلوس له، لكن يجلس تبعاً للإمام، وهذا فيما إذا كان سجود الإمام قبل السَّلام، لأن الإِمام لم تنقطع صلاته بعد، فإن كان بعد السَّلام فهل يجب متابعته أو لا يجب؟

ظاهر كلام المؤلِّف: أنها تجب متابعته ولو بعد السَّلام؛ لعموم قوله: «إلا تبعاً لإمامه» فلا فَرْقَ بين أن يسجد الإِمام قبل السَّلام أو بعده، وهذا ظاهر إذا كان المأموم لم يفته شيء من الصَّلاة، فهنا يجب أن يسجد مع الإِمام ولو بعد السَّلام.

فإن كان المأموم مسبوقاً وَسَجَدَ الإِمام بعد السَّلام فهل يلزم المأموم متابعته في هذا السُّجود؟

ظاهر كلام المؤلِّف: أنه يلزمه لقوله: «إلا تبعاً لإمامه» وهذا هو المعروف عند الفقهاء حتى قالوا: إذا قام ولم يستتمَّ قائماً لزمه الرُّجوع، كما لو قام عن التشهُّدِ الأول[(726)].

والصَّحيح في هذه المسألة: أن الإِمام إذا سَجَدَ بعد السَّلام لا يلزم المأموم متابعته؛ لأن المتابعة حينئذ متعذِّرة، فإن الإِمام سيُسَلِّم ولو تابعه في السَّلام لبطلت الصَّلاة، لوجود الحائل دونها وهو السَّلام[(727)].

ولكن هل يلزمه إذا أتمَّ صلاته أن يسجدَ بعد السَّلام، كما سجد الإِمام؟.

الجواب: فيه تفصيل:

إن كان سهو الإِمام فيما أدركه من الصَّلاة وجب عليه أن يسجد بعد السَّلام.

وإن كان سهو الإِمام فيما مضى من صلاته قبل أن يدخل معه لم يجب عليه أن يسجد.

مثال الأول: أن يكون سهو الإِمام زيادة، بأن رَكَعَ مرَّتين في الركعة الثانية، وأنت أدركته في ذلك، فهنا يلزمك أن تسجد إذا أتممت صلاتك، لأنك أدركت الإِمام في سهوه فارتبطتْ صلاتك بصلاته، وصار ما حصل من نقص في صلاته حاصلاً لك.

مثال الثاني: أن تكون زيادة الركوع في الركعة الأُولى، ولم تدخل معه إلا في الرَّكعة الثانية، فإنه لا يلزمك السُّجود، لأن أصل وجوب السُّجود هنا كان تبعاً للإِمام، والمتابعة هنا متعذِّرة؛ لأنه بعد السَّلام، وأنت لم تدرك الإمام في الرَّكعة التي سها فيها؛ فارتبطت به في صلاة ليس فيها سهو بعد دخولك معه، فلم يلزمك أن تسجد.

هذا هو الصَّحيح في هذه المسألة، وكلام المؤلِّف يدلُّ على أنك تتابعه في السُّجود بعد السَّلام؛ سواء أدركت معه السَّهو أم لم تدركه.

مسألة: إذا كان المأموم مسبوقاً وسَهَا في صلاته، والإِمام لم يسهُ فهل عليه سجود؟

يعني: لو أن مأموماً دَخَلَ مع الإِمام في الرَّكعة الثانية، ونسيَ أن يقول: «سبحان رَبِّيَ العظيم» في الرّكوع وسَلَّم الإِمام، وقام المأموم يقضي، فهل عليه سجود السَّهو؟

الجواب: عليه السجود للسَّهو إذا كان سهوه مما يوجب السُّجود؛ لأنه انفصل عن إمامه، ولا تتحقَّق المخالفة في سجوده حينئذ.

مسألة: لو كان الإِمامُ لا يرى وجوب سجود السَّهو، والمأموم يرى وجوب سجود السَّهو مثل: التشهُّد الأول فإن بعض العلماء يرى أنه سُنَّة كما هو مذهب الشافعي، وليس بواجب، فإذا تَرَكَه الإِمام ولم يسجد للسَّهو بناءً على أنه سُنَّة، وأن السُّنَّة لا يجب لها سجود السَّهو، فهل على المأموم ـ الذي يرى أنَّ سجودَ السَّهو واجبٌ ـ سجودٌ؟

الجواب: لا؛ لأن إمامه يرى أنه لا سجود عليه، وصلاته مرتبطة بصلاة الإِمام، وهو لم يحصُل منه خلل، فالمأموم يجب أن يتابع الإِمام، وقد قام بما يجب عليه.

أما لو كان الإِمام يرى وجوب سجود السَّهو وسَبَّح به للسُّجود، ولكنه لم يسجد، فقال الفقهاء رحمهم الله[(728)]: يسجد المأموم إذا أيسَ من سجود إمامه، لأن صلاته مرتبطة بصلاة الإِمام، والإِمام فَعَلَ ما يوجب السُّجود، وتَرَكَ السُّجود من غير تأويل، فوجب على المأموم أن يجبر هذا النقص ويسجد.

وَسُجُودُ السَّهْوِ لِمَا يُبْطِلُ عَمْدُهُ وَاجِبٌ...........

قوله: «وسجود السَّهو لما يبطل عمده واجب» هذا الضَّابط فيما يجب سجود السَّهو له، فسجود السَّهو واجب لكل شيء يبطل الصَّلاة عمده.

مثال ذلك: لو تركت قول: «رَبِّ اغفرْ لي» بين السَّجدتين وَجَبَ عليك سجود السَّهو، لأنك لو تعمَّدت تَرْكَهُ لبطلت صلاتُكَ.

مثال آخر: لو أن الإِنسان تَرَكَ الفاتحة يجب عليه سجود السَّهو، ولكن يجب عليه شيء آخر غير سجود السَّهو وهو الإِتيان بالرُّكن، وتقدَّم ماذا يصنع في تَرْكِ الرُّكن[(729)].

مثال ثالث: لو تَرَكَ التشهُّدَ الأول نسياناً يجب عليه السُّجود فقط، ولا يجب عليه الإِتيان به؛ لأنه واجب يسقط بالسَّهو.

مثال رابع: لو تَرَكَ الاستفتاح لا يجب عليه سجود السَّهو، لأنه لو تعمَّد تَرْكه لم تبطل صلاتُه.

ولكن هل يُسَنُّ؟

الصَّحيح: أنه إذا تركه نسياناً يُسَنُّ السُّجود، لأنه قول مشروع فيجبره بسجود السَّهو، ولا يكون سجود السَّهو واجباً، لأن الأصل الذي وَجَبَ له السُّجود ليس بواجب، فلا يكون الفرع واجباً، فإذا ترك الإنسان سهواً سُنَّة من عادته أن يأتي بها، فسجود السَّهو لها سُنَّة، أما لو تَرَكَ السُّنَّة عمداً فهنا لا يُشرع له السُّجود؛ لعدم وجود السَّبب، وهو السَّهو.

وقوله: «لما يبطل عمده» . «ما»: هنا اسم موصول، فيشمل الفعلَ والتَّركَ، فلو زاد ركوعاً سهواً وَجَبَ عليه السُّجود؛ لأنه لو تعمَّد زيادة الرُّكوع بطلت صلاتُه.

ولو أتى بقول مشروع في غير موضعه؛ كأن يقرأ وهو جالس ناسياً. لا يجب عليه السُّجود؛ لأنه لو تعمَّد أن يقرأ وهو جالس لم تبطل صلاتُه.

فالقاعدة الآن منضبطة طرداً وعكساً، فسجود السَّهو واجب لكل فِعْلٍ أو تَرْكٍ إذا تعمَّده الإِنسان بطلت صلاتُه، لكن يجب أن تُقيَّد هذه القاعدة بما إذا كان مِن جنس الصَّلاة كالرُّكوع، والسُّجود، والقيام، والقعود، فيخرج كلام الآدميين مثلاً، فإن عمده يبطل الصَّلاة، وسهوه لا يبطلها على الصَّحيح، ولا يوجب سجود السَّهو.

مسألة: لو قرأ وهو راكعٌ أو ساجدٌ نسياناً فهل يجب أن يسجدَ للسَّهو، أو يُسَنُّ؟

الجواب: جمهور أهل العلم لا يرون الوجوب؛ لأنَّهم لا يرون بُطلان الصَّلاة بتعمُّد القراءة في الرُّكوع، والسُّجود[(730)].

وقال بعض العلماء وبعض الظَّاهرية: إذا تعمَّد القراءة في الرُّكوع والسُّجود بطلت صلاتُه؛ لأن النبيَّ صلّى الله عليه وسلّم قال: «ألا؛ وإنِّي نُهيتُ أن أقرأ القرآن راكعاً أو ساجداً»[(731)]. فإذا قرأ القرآن وهو راكع أو ساجدٌ فقد أتى بما نهى الشَّارعُ عنه فتبطل الصَّلاة، كما لو تكلَّم، قال زيد بن أرقم: «أُمرنا بالسُّكوت ونُهينا عن الكلام»[(732)]، وهو دليل قويٌّ لكنه عند التأمل نجد الفَرْق بين «نُهينا عن الكلام» وبين «نُهيتُ أن أقرأ القرآن» أنَّ النهيَ عن قراءة القرآن نهيٌ عن قراءته في هذا المحلِّ؛ لا عن قراءته مطلقاً، فإن القرآن قول مشروع في الصَّلاة، بل رُكن فيها في الجملة، فالفاتحة قراءتها رُكْنٌ؛ بخلاف كلام الآدميين؛ فإنه منهيٌّ عنه لذاته نهياً مطلقاً، فصار القياس غير صحيح، ولكن لا يقرأ في الرُّكوع والسُّجود، لأن القرآن أشرف الكلام؛ فلا يناسب أن يُقال في هيئة فيها الذُّلُّ والخضوع، وإنْ كان في الذُّلِّ لله رِفْعة وعِزَّة، لكن الهيئة لا تتناسب مع القرآن، بل المناسب هو القيام؛ ولهذا كان المناسب في الرُّكوع والسُّجود تنزيه الله ـ عن النقص والذُّلِّ ـ سبحانه وتعالى.

وَتَبْطُلُ بِتَرْكِ سُجُودٍ أَفْضَلِيَّتُهُ قَبْلَ السَّلاَمِ فَقَطْ ..........

قوله: «وتبطل بترك سجود أفضليته قبل السلام فقط» . «تبطل» أي: الصَّلاة بترك سجود أفضليته قبل السَّلام.

«فقط» أي: دون الذي أفضليته بعد السَّلام.

أفاد المؤلِّف رحمه الله هنا مسألتين:

المسألة الأولى: أن كون السُّجود قبل السَّلام أو بعدَه على سبيل الأفضلية، وليس على سبيل الوجوب، وأنَّ الرَّجُل لو سَجَدَ قبل السَّلام فيما موضعه بعد السَّلام فلا إثم عليه، ولو سَجَدَ بعد السَّلام فيما موضعه قبل السَّلام فلا إثم عليه، والأفضل: أن يسجد قبل السَّلام، إلا إذا سَلَّمَ قبل إتمام الصَّلاة، فالأفضل: أن يسجد بعد السَّلام، هذه قاعدة المذهب[(733)].

والدَّليل على أن الأفضل السُّجود بعد السَّلام؛ إذا سَلَّمَ قبل إتمام الصَّلاة: حديث أبي هريرة رضي الله عنه حين صَلَّى النبيُّ صلّى الله عليه وسلّم إحدى صلاتي العشي، فَسَلَّمَ مِن ركعتين فذكَّروه، فأتمَّ صلاته، ثم سَجَدَ سجدتين، ثم سَلَّمَ[(734)]، وهذا هو المذهب.

القول الثاني: أنَّ كون السُّجود قبل السَّلام أو بعدَه على سبيل الوجوب، وأنَّ ما جاءت السُّنة في كونه قبل السَّلام يجب أن يكون قبل السَّلام، وما جاءت السُّنَّة في كونه بعد السَّلام يجب أن يكون بعد السَّلام، وهذا اختيار شيخ الإِسلام، وهو الرَّاجح[(735)].

واستدلَّ لذلك بقول الرَّسول صلّى الله عليه وسلّم وفِعْلِه:

أما قوله: فإنه يقول: «ثم يسجد سجدتين قبل أن يُسلِّم»[(736)] فيما قبل السَّلام، ويقول: «ثم ليسلِّم ثم ليَسْجُدْ سجدتين»[(737)] فيما بعد السلام، والأصل في الأمر الوجوب.

وأما فِعْل الرَّسول صلّى الله عليه وسلّم فإنه سَجَدَ للزِّيادة بعد السَّلام[(738)]، وسَجَدَ للنَّقص قبل السَّلام[(739)]، وقال: «صَلُّوا كما رأيتموني أُصَلِّي»[(740)] وهذا يشمَلُ صُلب الصَّلاة وجَبْر الصَّلاة، وسجود السَّهو جَبْر للصَّلاة، وعلى هذا؛ فما كان قبل السَّلام فهو قبل السَّلام وجوباً، وما كان بعده فهو بعد السلام وجوباً. وعليه؛ فيجب على كُلِّ أحد أن يعرف السُّجود الذي قبل السَّلام، والسُّجود الذي بعد السَّلام، لأن ما لا يتمُّ الواجبُ إلا به فهو واجب.

وأما الشَّكُّ فالمذهب[(741)]: أن الشَّكَّ قسم واحد يبني فيه الإِنسان على اليقين، وهو الأقل، ويسجد للسَّهو قبل السَّلام. فليس هناك شيء يُبنى فيه على غلبة الظَّنِّ، حتى لو ترجَّح أحدُ الأمرين فيُبنى على اليقين، والبناءُ على اليقين محلُّ السُّجود فيه قبل السَّلام.

ولكن الصَّحيح الذي دلَّت عليه السُّنَّة أنَّ الشَّكَ قسمان وهما:

1 ـ شَكٌّ يترجَّح فيه أحد الطَّرفين، فتعمل بالرَّاجح، وتبني عليه، وتسجد بعد السَّلام.

2 ـ شَكٌّ لا يترجَّح فيه أحد الطَّرفين، فتبني فيه على اليقين، وتسجد قبل السَّلام، وهذا اختيار شيخ الإسلام.

المسألة الثانية مما أفادنا المؤلِّف: أن الصَّلاة تبطلُ إذا تَرَكَ السُّجود الذي محلُّه قبل السَّلام، ولا تبطل إذا تَرَكَ السُّجود الذي محلُّه بعد السَّلام، والفَرْق بينهما أن السُّجود الذي محلُّه قبل السَّلام واجب في الصّلاة؛ لأنه قبل الخروج منها، والسُّجود الذي محلُّه بعد السَّلام واجب لها؛ لأنه بعد الخروج منها، والذي تبطل به الصَّلاة إذا تعمَّد تَرْكه هو ما كان واجباً في الصَّلاة؛ لا ما كان واجباً لها، ولهذا لو تَرَكَ التشهُّدَ الأول عمداً بطلت صلاتُه؛ لأنه واجب في الصَّلاة، ولو تَرَكَ إقامة الصَّلاة عمداً لم تبطل صلاتُه؛ لأن الإقامة واجب للصَّلاة، وكذلك على القول الرَّاجح لو تَرَكَ صلاة الجماعة عمداً فإنَّ صلاته لا تبطل، لأن الجماعة واجبة للصَّلاة، لا واجبة فيها.

وقوله: «فقط» «قط» بمعنى حسب، ومنه ما جاء في الحديث: «لا تزال جهنَّم يُلقى فيها، وهي تقول: هل من مزيد؟ حتى يضع رَبُّ العِزَّة فيها قدمَه، (أو عليها رِجْلَه) فَيَنْزوي بعضُها إلى بعضٍ وتقول: قَطْ، قَطْ...»[(742)] أي: حسبي.

وخرج بقوله: «فقط» ما أفضليته بعد السَّلام، فلا تبطل الصَّلاة بتركه لكن يأثم بتركه، حيث كان واجباً.

وَإِنْ نَسِيَهُ وَسَلَّمَ سَجَدَ إنْ قَرُبَ زَمَنُهُ. ..........

قوله: «وإن نسيه وسَلَّمَ سجَدَ إن قَرُبَ زمنه» أي: السُّجود الذي قبل السَّلام، وسَلَّم سَجَد إن قَرُبَ زمنُه، فإنْ بَعُدَ زمنُه سقط، وصلاته صحيحة.

مثاله:

رَجُلٌ نسيَ التشهُّد الأول؛ فيجب عليه سجود السَّهو، ومحلُّه قبل السَّلام، لكن نسيَ وسَلَّمَ، فإن ذَكَرَ في زمن قريب سَجَدَ، وإنْ طال الفصلُ سَقَطَ. مثل: لو لم يتذكَّر إلا بعد مدَّة طويلة؛ ولهذا قال: «سَجَدَ إن قَرُب زمنُه» فإن خرج من المسجد فإنه لا يرجع إلى المسجد فيسقط عنه، بخلاف ما إذا سَلَّمَ قبل إتمام الصَّلاة؛ فإنه يرجع ويكمل، وذلك لأنه في المسألة الثانية تَرَكَ رُكناً فلا بُدَّ أن يأتيَ به، وهذا تَرَكَ واجباً يسقط بالسَّهو.

وقال شيخ الإِسلام ابن تيمية[(743)]: بل يسجدُ، ولو طال الزَّمن؛ لأن هذا جابر للنقص الذي حصل، فمتى ذَكَرَه جَبَرَه.

ولكن الأقرب: ما قاله المؤلِّف ـ رحمه الله ـ وهو المذهب[(744)]: أنه إذا طال الفصل فإنه يسقط، وذلك لأنه إما واجب للصَّلاة، وإما واجب فيها، فهو ملتصق بها، وليس صلاة مستقلَّة حتى نقول إن النبيَّ صلّى الله عليه وسلّم قال: «مَنْ نَام عن صلاة أو نسيها فَلْيُصَلِّها إذا ذَكَرَها»[(745)]، بل تابع لغيره فإن ذَكَرَهُ في وقت قريب سَجَدَ وإلا سقط.

وَمَنْ سَهَا مِرَاراً كَفَاهُ سَجْدَتَانِ.

قوله: «ومن سها مراراً كفاه سجدتان» لأن السَّجدتين تجبران كُلَّ ما فات.

مثال السَّهو مراراً: تَرَكَ قول: «سُبحان رَبِّيَ العظيم» في الرُّكوع، وَتَرَكَ التشهُّدَ الأول، وقول: «سبحان رَبِّيَ الأعلى» في السُّجود، فهذه ثلاثة أسباب يُوجب كلُّ واحد منها سجود السَّهو فيكفي سجدتان، لأن الواجب هنا من جنس واحد، فدخل بعضُه في بعضٍ، كما لو أحدث ببول، وغائط، وريح، وأكل لحم إبل، فإنه يكفيه وُضوء واحد، ولا يلزمه أن يتوضَّأ لكلِّ سبب وُضُوءاً، فهنا أسباب السُّجود تعدَّدت، لكن الواجب في هذه الأسباب واحد، وهو وجود السَّهو فتداخلت.

ولكن إذا اجتمع سببان، أحدهما: يقتضي أن يكون السُّجود قبل السَّلام، والثاني: يقتضي أن يكون السُّجود بعد السلام.

فقيل: يعتبر ما هو أكثر، مثل: لو سَلَّمَ قبل تمام صلاته وَرَكَعَ في إحدى الرَّكعات رُكوعين، وتَرَكَ التشهُّدَ الأوَّل، فهنا عندنا سببان يقتضيان أن يكون السُّجود بعد السَّلام، وهما زيادة الرُّكوع والسَّلام قبل التمام، وعندنا سببٌ واحدٌ يقتضي السُّجود قبل السَّلام، وهو تَرْك التشهُّد الأول، فيكون السُّجودُ بعد السَّلام.

مثال آخر: رَجُلٌ رَكَعَ في رَكعَة رُكُوعين، وتَرَكَ قول: «سُبحان رَبِّي العظيم» في الرُّكوع، وقول: «سُبحان رَبِّيَ الأعلى» في السُّجودِ، فهنا اجتمعَ سببان للسُّجودِ قبل السَّلام، وهما: تَرْكُ التَّسبيح في الرُّكوع وفي السُّجود، وسببٌ واحد يقتضي أن يكون السُّجود بعد السَّلام، وهو زيادة الرُّكوع، فالسُّجود قبل السَّلام.

والمذهب[(746)] يُغَلِّبُ ما قبلَ السَّلام مطلقاً؛ لأن ما قبل السَّلام جابره واجب، ومحلُّه قبل أن يُسلِّمَ، فكانت المبادرة بجَبْرِ الصَّلاة قبل إتمامها أَولى مِن تأخير الجابر.

تم بحمد الله تعالى المجلد الثالث

ويليه بمشيئة الله عز وجل المجلد الرابع

وأوله باب صلاة التطوع

--------------------------------

[661] تقدم تخريجه من حديث ابن مسعود رضي الله عنه، ص(322).

[662] انظر: ص(353).

[663] «الروض المربع مع حاشية ابن قاسم» (2/140).

[664] تقدم تخريجه ص(5).

[665] تقدم تخريجه ص(332).

[666] تقدم تخريجه ص(332).

[667] تقدم تخريجه ص(332).

[668] تقدم تخريجه ص(266).

[669] «المنتهى مع الشرح» (1/210).

[670] «الإنصاف» (4/83).

[671] «المغني» (3/122).

[672] «المحلى» (3 ـ 4/264).

[673] أخرجه البخاري، كتاب الوتر، باب ما جاء في الوتر (990)؛ ومسلم، كتاب صلاة المسافرين، باب صلاة الليل مثنى مثنى (749) (145).

[674] «المنتهى مع شرحه» (1/210).

[675] تقدم تخريجه ص(264).

[676] كما في «المنتهى» (1/210).

[677] تقدم تخريجه ص(266).

[678] تقدم تخريجه ص(264).

[679] تقدم تخريجه ص(332).

[680] وهو حَمْلُ النَّبيِّ صلّى الله عليه وسلّم أُمامةَ بنت زينب، وقد تقدم تخريجه ص(257).

[681] تقدم تخريجه ص(256).

[682] أخرجه البخاري، كتاب العمل في الصلاة، باب إذا انفلتت الدابة في الصلاة (1211).

[683] انظر: ص(339).

[684] «الإنصاف» (4/18).

[685] «الإنصاف» (4/18).

[686] «الإنصاف» (4/20).

[687] أخرجه ابن أبي شيبة (1/225).

[688] «المنتهى مع شرحه» (1/212).

[689] «الإنصاف» (4/19 ـ 20).

[690] تقدم تخريجه ص(87).

[691] «المنتهى مع شرحه» (1/212).

[692] انظر: ص(215).

[693] «المجموع» (3/386)، «الإنصاف» (4/22 ـ 23).

[694] تقدم تخريجه ص(87).

[695] «الإنصاف» (4/22).

[696] تقدم تخريجه ص(5).

[697] انظر: ص(394).

[698] تقدم تخريجه ص(266).

[699] تقدم تخريجه ص(266).

[700] تقدم تخريجه ص(85).

[701] «المنتهى مع شرحه» (1/213).

[702] «الإنصاف» (4/30 ـ 32).

[703] تقدم تخريجه ص(85).

[704] تقدم تخريجه ص(267).

[705] أخرجه البخاري، كتاب الأذان، باب ما يستحب من العطاس، وما يكره من التثاؤب (6223).

[706] انظر: ص(339).

[707] تقدم تخريجه ص(85).

[708] انظر: ص(365).

[709] انظر: ص(258).

[710] انظر: ص(291).

[711] «الإنصاف» (4/53).

[712] «المغني» (2/419 ـ 420)، «المجموع» (4/57).

[713] أخرجه مسلم، كتاب المساجد، باب السهو في الصلاة (571) (88).

[714] «الإنصاف» (4/65 ـ 66).

[715] تقدم تخريجه ص(332).

[716] «المغني» (2/406).

[717] «المغني» (2/409).

[718] انظر: ص(389).

[719] «الإنصاف» (4/69).

[720] تقدم تخريجه ص(380).

[721] تقدم تخريجه ص(380).

[722] «الإنصاف» (4/71).

[723] انظر: ص(381).

[724] «المنتهى مع شرحه» (1/219).

[725] تقدم تخريجه ص(67).

[726] «المنتهى مع شرحه» (1/219).

[727] «المغني» (4/440).

[728] «المنتهى مع شرحه» (1/221).

[729] انظر: ما سبق ص(375).

[730] «المجموع» (4/14).

[731] تقدم تخريجه ص(87).

[732] أخرجه البخاري، كتاب العمل في الصلاة، باب ما ينهى من الكلام في الصلاة (1200)؛ ومسلم، كتاب المساجد، باب تحريم الكلام في الصلاة (539) (35).

[733] «المنتهى مع شرحه» (1/221).

[734] تقدم تخريجه ص(266).

[735] «الإنصاف» (4/85).

[736] تقدم تخريجه ص(380).

[737] تقدم تخريجه ص(381).

[738] تقدم تخريجه ص(266).

[739] تقدم تخريجه ص(266).

[740] تقدم تخريجه ص(27).

[741] «المنتهى مع شرحه» (1/217).

[742] أخرجه البخاري، كتاب التفسير، باب {{وَتَقُولُ هَلْ مِنْ مَزِيدٍ}} (4848، 4849، 4850)؛ ومسلم، كتاب الجنة، باب النار يدخلها الجبارون (2848) (38)؛ ورواية: «أو عليها رجله» أخرجها البخاري، في الموضع السابق (4850)؛ ومسلم في الموضع السابق (2846) (36).

[743] «الإنصاف» (4/87).

[744] «الإقناع» (1/217).

[745] تقدم تخريجه ص(2/15).

[746] «الإنصاف» (4/91).

تاريخ التحديث : Jan 21, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الرابع
باب صلاة التطوع

باب صَلاة التَّطوُّع

قوله: «صَلاة التَّطُّوع» مِنْ باب إِضافةِ الشَّيء إلى نوعه؛ لأَنَّ الصَّلاةَ جِنسٌ ذو أنواع، فصلاةُ التَّطوُّع، أي: الصلاة التي تكون تطوُّعاً؛ أي: نافلة.

والتَّطوُّعُ: يُطلق على فِعْلِ الطَّاعة مطلقاً، فيشمل حتى الواجب، قال الله تعالى: {{إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلاَ جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا وَمَنْ تَطَوَّعَ خَيْرًا فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ *}} [البقرة] مع أَنَّ الطَّوافَ بهما رُكنٌ من أركان الحَجِّ والعُمْرة.

ويُطلق على المعنى الخاص في اصطلاح الفقهاء، فيُراد به كُلُّ طاعةٍ ليست بواجبة. ومِنْ حِكمةِ الله عزّ وجل ورحمتِهِ بعبادِه أَنْ شَرَعَ لكلِّ فَرْضٍ تطوُّعاً من جنسه؛ ليزداد المؤمن إيماناً بفعل هذا التَّطوُّع، ولتكمُلَ به الفرائض يوم القيامة، فإنَّ الفرائضَ يعتريها النَّقصُ، فتكمُلُ بهذه التَّطوُّعاتِ التي مِنْ جنسها، فالوُضُوء: واجبٌ وتطوُّعٌ، والصَّلاةُ: واجبٌ وتطوُّعٌ، والصَّدقة: واجبٌ وتطوُّعٌ، والصيام: واجبٌ وتطوُّعٌ، والحَجُّ: واجبٌ وتطوُّعٌ، والجهاد: واجبٌ وتطوُّعٌ، والعِلْمُ: واجبٌ وتطوُّعٌ، وهكذا.

وصلاة التَّطوُّع أنواع:

منها ما يُشرع له الجماعةُ، ومنها ما لا يشرعُ له الجَماعةُ.

ومنها ما هو تابعٌ للفرائض، ومنها ما ليس بتابعٍ.

ومنها ما هو مُؤقَّتٌ، ومنها ما ليس بمُؤقَّتٍ.

ومنها ما هو مُقيَّدٌ بسبب، ومنها ما ليس مقيَّداً بسبب.

وكلُّها يُطلق عليها: صلاةُ تَطوُّعٍ.

وآكدُ ما يُتطوَّعُ به من العبادات البَدنية: الجِهَاد.

وقيل: العِلْم.

والصَّحيح: أنه يختلف باختلاف الفاعل؛ وباختلاف الزَّمن، فقد نقول لشَخصٍ: الأفضلُ في حَقِّك الجِهادُ، والآخرُ: الأفضلُ في حَقِّكِ العِلْم، فإذا كان شُجاعاً قويًّا نشيطاً؛ وليس بذاك الذَّكيِّ؛ فالأفضلُ له الجِهاد؛ لأنه أَليقُ به. وإذا كان ذكيًّا حافظاً قويَّ الحُجَّة؛ فالأفضلُ له العِلْم، وهذا باعتبار الفاعل.

وأما باعتبار الزَّمن؛ فإننا إذا كُنَّا في زمن تَفَشَّى فيه الجهلُ والبِدعُ، وكَثُرَ مَنْ يُفتي بلا عِلم؛ فالعِلمُ أفضلُ من الجهاد، وإنْ كُنَّا في زمن كَثُرَ فيه العُلماءُ؛ واحتاجتِ الثُّغور إلى مرابطين يدافعون عن البلاد الإسلامية؛ فهنا الأفضل الجهاد. فإنْ لم يكن مرجِّحٌ، لا لهذا ولا لهذا؛ فالأفضلُ العِلم.

قال الإمام أحمد : العِلمُ لا يَعْدِلُهُ شيء لِمَنْ صَحَّت نيَّتُهُ. قالوا: كيف تصحُّ النيَّةُ؟ قال: ينوي بتواضع، وينفي عنه الجهل. وهذا صحيح؛ لأنَّ مَبْنَى الشَّرعِ كُلِّه على العِلم، حتى الجهاد مَبْنَاهُ على العِلم، ويدلُّ لهذا قوله تعالى: {{وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلاَ نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ}} [التوبة: 122] فَنَفَى الله أَنْ يَنْفِر المسلمون كلُّهم إلى الجهاد، ولكن يَنْفِرَ طائفةٌ ويبقى طائفةٌ لتتعلَّم؛ حتى إذا رجع قومُهم إليهم أخبروهم بما عندهم من الشَّرع، ولكن يجب في الجهاد وفي العِلم تصحيحُ النِّيَّةِ؛ وإخلاصُها لله عزّ وجل، وهو شرطٌ شديدٌ؛ أعني: إخلاصَ النِّيَّة، كما قال الإمام أحمد رحمه الله: شَرْطُ النِّيَّةِ شَديد؛ لكنه حُبِّبَ إليَّ فجمعتُه.

آكَدُهَا كُسُوفٌ ..........

قوله: «آكدها كسوف» أي: أن آكدَ صلاة التَّطوُّع صلاةُ الكسوف؛ لأَنَّ النَّبيَّ صلّى الله عليه وسلّم أَمَرَ بها[(1)]، وخَرَجَ إليها فَزِعاً[(2)]، وصَلَّى صلاةً غريبةً، وعُرِضت عليه في صلاتِهِ هذه الجنَّةُ والنَّارُ[(3)]، وخَطَب بعدها خُطبةً بليغةً عظيمةً[(4)]، وشَرعَ لها الجماعةَ، فأَمَرَ مناديًا أن يُنادي «الصلاةُ جامعةً»[(5)] ، فهي آكدُ صَلاةِ التطوُّع.

وفُهِمَ من كلام المؤلِّف : أَنَّ صلاة الكُسُوفِ نافلةٌ من باب التطوُّعِ، وفيها خِلاف بين أهل العلم.

والصحيح : أَنَّ صلاة الكُسُوف فرضٌ واجب، إِمَّا على الأعيان؛ وإِمَّا على الكفاية، وأَنَّه لا يمكن للمسلمين أن يَرَوا إنذارَ الله بكسُوف الشمسِ والقمرِ، ثم يَدَعوا الصَّلاةَ؛ مع أنَّ الرَّسولَ صلّى الله عليه وسلّم أَمَرَ بها، وأَمَرَ بالصدقة والتكبير والاستغفار والعتق والفزع إلى الصلاة، وحصل منه شيءٌ لم يكن مألوفاً مِنْ قبلُ، فكيف تقترنُ بها هذه الأحوالُ مع الأمر بها، ثم نقول: هي سُنةٌ؛ لو تركها المسلمون لم يأثموا. فأقلُّ ما نقول فيها: إنها فرضُ كفاية.

ثُمَّ اسْتِسْقَاءٌ، ........

قوله: «ثم استسقاء» . يعني: أنَّ صلاة الاستسقاء تلي صلاةَ الكسوفِ في الآكدية، وعَلَّل الأصحاب ذلك بأنها تُشرع لها صلاةُ الجماعة، فجعلوا مناطَ الأفضلية الاجتماعَ على الصَّلاة، فما شُرع له الاجتماعُ فهو أفضلُ مما لم يُشرع له الاجتماعُ، فالاستسقاء عندهم أفضل من الوِتر مثلاً؛ لأن صلاة الاستسقاء تُشرع لها الجماعةُ بخلاف الوِتر، وما شُرعت له الجماعةُ فهو آكد من غيره.

ولكن؛ في هذا نَظَرٌ.

والصواب : أَنَّ الوِترَ أوكدُ مِن الاستسقاء؛ لأن الوِترَ داومَ عليه النَّبيُّ صلّى الله عليه وسلّم وأَمَرَ به فقال: «اجْعَلُوا آخِرَ صَلاتِكُمْ باللَّيلِ وِتْراً» [(6)] وقال: «إِذا خَشِيَ أحدُكُمُ الصُّبْحَ صَلَّى ركعةً واحدةً، تُوتِرُ له ما قد صَلَّى» [(7)] وقال: «يا أهلَ القُرآن، أوتِرُوا...» [(8)].

وأما صلاةُ الاستسقاء؛ فإنه لم يَرِدِ الأمرُ بها، ولكنها ثَبتتْ مِنْ فِعْل الرَّسولِ صلّى الله عليه وسلّم، ولم يكن يقتصرُ في الاستسقاء على الصَّلاة، فقد كان يستسقي بالدُّعاء في خُطبةِ الجُمُعةِ وفي غيرها.

والاستسقاء هو : أَنَّ النَّاسَ إذا أجدبتِ الأرضُ، وقَحِطَ المطرُ، وتضرَّروا بذلك؛ خرجوا إلى مُصَلَّى العيدِ؛ فصَلُّوا كصلاة العيدِ، ثم دعوا الله عزّ وجل. وستأتي مفصَّلة في بابٍ مستقلٍّ إن شاء الله.

ثُمَّ تَراوِيْح، ثُمَّ وِترٌ .........

قوله: «ثم تراويح، ثم وتر» أي: أَنَّ التراويحَ تلي الاستسقاءَ في الآكدية، فهي في المرتبة الثالثة، فقدَّمَ التراويحَ على الوِتر بناءً على أنَّ مَنَاطَ الأفضليَّة هو الجماعة، والتراويحُ تُشرعُ لها الجماعةُ بفعل الرَّسولِ صلّى الله عليه وسلّم، فإنه عليه الصَّلاة والسَّلام صَلَّى بالناس في رمضان ثلاث ليال، ثم تخلَّفَ في الثالثة أو في الرابعة، وقال: «إِنِّي خَشيتُ أَن تُفْرَضَ عليكم» [(9)] فبقيت الأُمَّةُ الإسلاميةُ لا تُقَام فيها صلاةُ التراويح جماعةً، حتى جمعهم أميرُ المؤمنين عُمرُ بنُ الخطاب على تَمِيمٍ الدَّاريِّ وأُبيِّ بنِ كعب[(10)]، فالمؤلِّفُ يرى أن التراويحَ مقدَّمةٌ على الوِتر.

والصَّحيحُ: أَنَّ الوِترَ مقدَّمٌ عليها، وعلى الاستسقاء؛ لأنَّ الوِتر أَمَرَ به وداوم عليه النَّبيُّ صلّى الله عليه وسلّم، حتى قال بعضُ أهلِ العِلمِ: إنَّ الوِترَ واجبٌ.

وقال بعضُ العُلماء: إنَّهُ واجبٌ على مَنْ له وِرْدٌ مِن اللَّيل. يعني: على مَنْ يقومُ اللَّيل.

وقال آخرون: إنه سُنَّةٌ مطلقة.

وصلاةٌ هذا شأنها في السُّنَّةِ، وعند أهل العِلم، كيف تُجعل التراويحُ التي اختُلِفَ في استحباب الجماعة لها أفضلُ منها؟

إذاً؛ فترتيب صَلاة التطوُّع: الكسوف، ثم الوِتر، ثم الاستسقاء، ثم التراويح، هذا هو القول الراجح؛ لأن الاستسقاء صلاة يقصد بها رَفْع الضرر، فالناس في حاجة إليها أكثر من التراويح.

والتراويح: هو قيامُ اللَّيلِ في رمضان، وسُمِّيَ تروايحُ؛ لأن النَّاسَ كانوا يُطيلون القيامَ فيه والرُّكوعَ والسُّجودَ، فإذا صَلُّوا أربعاً استراحوا، ثم استأنفوا الصَّلاةَ أربعاً، ثم استراحوا، ثم صَلُّوا ثلاثاً، على حديث عائشة رضي الله عنها قالت: «كان النَّبيُّ صلّى الله عليه وسلّم لا يزيدُ في رمضانَ ولا غيره على إحدى عَشْرَة رَكْعةً، يُصلِّي أربعاً؛ فلا تسألْ عن حُسْنهنَّ وطُولِهنَّ، ثم يُصلِّي أربعاً؛ فلا تسألْ عن حُسْنهنَّ وطُولِهِنَّ، ثم يُصلِّي ثلاثاً» [(11)]، وهذه الأربع التي كان يُصلِّيها أولاً؛ ثم ثانياً؛ يُسلِّمُ فيها من ركعتين؛ كما جاء ذلك مفسَّراً عنها رضي الله عنها قالت: «كان النَّبيُّ صلّى الله عليه وسلّم يُصَلِّي في الليل إِحدى عَشْرَة رَكْعة، يُسلِّمُ من كُلِّ رَكعتين» [(12)]، وبه نعرف أنَّ القائِلَ بأنّ هذه الإحدى عَشْرة، تُجمعُ الأربعُ فيها في سَلامٍ واحدٍ، والأربعُ في سَلامٍ واحدٍ لم يُصِبْ، ولعلَّه لم يَطَّلعْ على الحديث الذي صَرَّحتْ فيه بأنَّه يُسلِّمُ من كُلِّ رَكعتينِ.

وعلى فَرَضِ أَنَّ عائشةَ لم تُفصِّلْ؛ فإنَّ قولَ الرَّسول صلّى الله عليه وسلّم: «صلاةُ اللَّيلِ مَثْنَى مَثْنَى» [(13)] يَحْكم على هذه الأربع بأنَّهُ يُسلَّم فيها مِن كُلِّ رَكعتين؛ لأنَّ فِعْلَ الرَّسولِ المُجْمَلَ يفسِّرُه قولُهُ المفصَّلُ.

أما الوِتر؛ فإنَّه سيأتينا ـ إنْ شاء الله ـ أَنَّ أقلَّهُ رَكْعة، وأكثره إحدى عَشْرة رَكعة، ويأتي بيان صِفته أيضاً.

والوِترُ سُنَّةٌ مؤكَّدةٌ، وهو ـ عند القائلين بأنه سُنَّةٌ ـ مِن السُّنَنِ المؤكَّدةِ جداً، حتى إنَّ الإمامَ أحمدَ رحمه الله قال: «مَنْ تَرَكَ الوِترَ فهو رَجُلُ سُوءٍ لا ينبغي أن تُقبل له شَهادة» ـ فَوَصَفَه بأنه رَجُلُ سُوءٍ، وحَكَم عليه بأنه غيرُ مَقبول الشَّهادة، وهذا يدلُّ على تأكُّدِ صَلاة الوِتْرِ.

يُفْعَلُ بَيْنَ العِشَاءِ وَالفَجْرِ، .........

قوله: «يفعل بين صلاة العشاء والفجر» ، هذا وقته بين صلاة العشاء والفجر، وسواء صَلَّى العشاء في وقتها، أو صلاها مجموعة إلى المغرب تقديماً، فإن وقت الوِتر يدخل من حين أن يصلي العشاء لما يُروى عن النبي عليه الصلاة والسلام أنه قال: «إنَّ اللهَ أَمَدَّكُم بصلاةٍ هيَ خيرٌ لكم مِنْ حُمْرِ النَّـعَـمِ، صلاة الوِتْرِ، ما بين صلاةِ العِشَاء إلى أَنْ يَطْلُع الفَجْرُ» [(14)]. والسُّنة الصحيحة تشهد له، ولأن صلاة الوِتر تُختم بها صلاة الليل، وإذا انتهت صلاة العشاء فقد انتهت صلاة الليل المفروضة، ولم يبق إلا صلاة التطوع، فللإنسان أن يوتر من بعد صلاة العشاء مباشرة، ولو كانت مجموعة إلى المغرب تقديماً.

قوله: «والفجر» يعني: طلوع الفجر؛ لقول رسول الله صلّى الله عليه وسلّم: «فإذا خَشِيَ أحدُكُم الصُّبْحَ صَلَّى واحدةً، تُوتِرُ له ما قد صَلَّى» [(15)] فإذا طَلَعَ الفجرُ فلا وِتْرَ، وأما ما يُروى عن بعضِ السَّلفِ؛ أَنَّه كان يُوتِرُ بين أذانِ الفَجرِ، وإقامةِ الفَجرِ[(16)] فإنَّه عَمَلٌ مُخالفٌ لما تقتضيه السُّنَّة، ولا حُجَّةَ في قولِ أحدٍ بعد رسولِ الله صلّى الله عليه وسلّم.

فالوِتْرُ ينتهي بطُلوعِ الفَجرِ، فإذا طَلَعَ الفجرُ وأنت لم تُوتِرْ؛ فلا تُوتِر، لكن ماذا تصنعُ؟

الجواب : تُصلِّي في الضُّحى وِتراً مشفوعاً بركعة، فإذا كان مِن عادتك أن توتر بثلاث صلَّيتَ أربعاً، وإذا كان مِن عادتك أن توتر بخمس فصل ستاً؛ لحديث عائشة رضي الله عنها أن رسول الله صلّى الله عليه وسلّم «كان إذا غَلَبَهُ نومٌ أَو وَجَعٌ عن قيامِ اللَّيلِ؛ صَلَّى من النَّهارِ ثِنْتَي عَشْرَةَ رَكْعةً» [(17)].

ولم يتكلم المؤلِّفُ ـ رحمه الله ـ هل الأفضل تقديمه في أول الوقت أو تأخيره؟ ولكن دلَّت السُّنَّةُ على أن مَنْ طَمِعَ أن يقوم من آخر الليل فالأفضل تأخيره؛ لأن صلاة آخر الليل أفضل وهي مشهودةً، ومن خاف أن لا يقوم أوتر قبل أن ينام.

وَأَقَلُّهُ رَكْعَةٌ، وَأَكْثَرُهُ إِحْدَى عَشرَة رَكْعَةً،..........

قوله: «وأقله ركعة» يعني: أقل الوتر ركعة؛ لقول النبي صلّى الله عليه وسلّم: «الوِتْرُ رَكْعَةٌ من آخرِ اللَّيلِ» أخرجه مسلم[(18)]، وقوله : «صَلاةُ اللَّيلِ مَثْنَى مَثْنَى، فإِذا خَشِيَ أحدُكُم الصُّبْحَ صَلَّى ركعةً واحدةً تُوتِرُ له ما قد صَلَّى» وهو في «الصحيحين»[(19)] فقوله: «صَلَّى ركعةً واحدةً» يدلُّ على أن أقل الوتر ركعة واحدة، فإذا اقتصر الإنسان عليها فقد أتى بالسُّنَّةِ.

مَثْنَى، وَيُوتِرُ بِوَاحِدَةٍ، وَإِنْ أَوْتَرَ بِخَمْسٍ أَوْ سَبْعٍ لَمْ يَجْلِسْ إِلاَّ فِي آخِرِهَا، وَبِتِسْعٍ يَجْلِسُ عَقِبَ الثَّامِنَةِ فَيَتَشَهَّدُ وَلاَ يُسَلِّم، ثُمَّ يُصَلِّي التَّاسِعَةَ، وَيَتَشَهَّدُ وَيُسَلِّمُ........

قوله: «مثنى مثنى» أي: يصليها اثنتين اثنتين.

قوله: «ويوتر بواحدة، وإن أوتر بخمس أو سبع لم يجلس إلا في آخرها، وبتسع يجلس عقب الثامنة فيتشهد ولا يسلم، ثم يصلي التاسعة ويتشهد ويسلم» لقول عائشة: «كان رسولُ اللهِ صلّى الله عليه وسلّم يُصَلِّي باللَّيلِ إِحْدَى عَشْرَةَ رَكعةً، يُوتِرُ منها بواحدةٍ» وفي لفظ: «يُسلِّمُ بين كُلِّ رَكعتين، ويوتِرُ بواحدةٍ»[(20)].

فيجوزُ الوِترُ بثلاثٍ، ويجوزُ بخمسٍ، ويجوزُ بسبعٍ، ويجوزُ بتسعٍ، فإنْ أوترَ بثلاثٍ فله صِفتان كِلتاهُما مشروعة:

الصفة الأولى : أنْ يَسْرُدَ الثَّلاثَ بِتَشهدٍ واحدٍ[(21)].

الصفة الثانية : أنْ يُسلِّمَ مِن رَكعتين، ثم يُوتِرَ بواحدة[(22)].

كلُّ هذا جَاءت به السُّنةُ، فإذا فَعَلَ هذا مرَّةً، وهذا مرَّةً فَحَسَنٌ.

أمَّا إذا أوتَرَ بخمسٍ؛ فإنَّه لا يَتَشَهَّدُ إلا مرَّةً واحدةً في آخرها ويُسلِّمُ[(23)].

وإذا أوتَرَ بسبعٍ[(24)]؛ فكذلك لا يَتَشَهَّدُ إلا مرَّةً واحدةً في آخرها[(25)]. وإن تَشَهَّدَ في السَّادسة بدون سلام ثم صَلَّى السَّابعةَ وسَلَّمَ فلا بأس[(26)].

وإذا أوترَ بتسعٍ؛ تَشهَّدَ مرَّتينِ، مرَّةً في الثَّامنةِ، ثم يقومُ ولا يُسلِّمُ، ومرَّةً في التاسعة يتشهَّدُ ويُسلِّمُ[(27)].

وإنْ أوترَ بإحدى عَشْرَة، فإنه ليس له إلا صِفةٌ واحدةٌ؛ يُسلِّمُ من كُلِّ ركعتين، ويُوترُ منها بواحدة[(28)].

وَأَدْنَى الكَمَالِ ثَلاَثُ رَكَعَاتٍ بِسَلاَميْنِ يَقْرَأُ فِي الأُولى «سَبِّح»، وَفِي الثَّانِيَةِ «الكَافِرُونَ»، وَفِي الثَّالِثَةِ «الإِخْلاَصِ» ...........

قوله: «وأدنى الكمال ثلاث ركعات بسلامين» أي: أدنى الكمال في الوِتْرِ أنْ يُصلِّيَ ركعتين ويُسَلِّمَ، ثم يأتي بواحدة ويُسلِّمَ[(29)].

ويجوز أن يجعلها بسلام واحدٍ، لكن بتشهُّدٍ واحدٍ لا بتشهُّدين؛ لأنه لو جعلها بتشهُّدين لأشبهت صلاةَ المغربِ، وقد نهى النبيُّ صلّى الله عليه وسلّم أن تُشَبَّهَ بصلاةِ المغربِ[(30)].

قوله: «يقرَأُ في الأُولى «سَبِّح»، وفي الثَّانيةِ «الكافرون» وفي الثالثة «الإخلاص» أي: يقرأ في الرَّكعة الأُولى مِنَ الثَّلاث سورةَ «سَبِّحِ اسمَ ربك الأعلى» كاملة، وفي الثانية «الكافرون»؛ وفي الثالثة «الإخلاص»[(31)].

وذلك بعد الفاتحة، ولم يذكره المؤلّفُ لأنَّه معلومٌ، فلا صلاة لمن لم يقرأ بفاتحةِ الكتابِ.

وقوله: «الكافرون» بالواو على وَجْهِ الحِكاية؛ لأن لفظ «الكافرين» نفسِهِ لا يُقرأ، ولا يُمكن أنْ يُسَلَّطَ الفعلُ عليه. إذن؛ يُسلَّطُ الفعلُ على اسمِ هذه السُّورةِ، وهذه السُّورةُ تُسمَّى: سورةُ «الكافرون» على الحِكاية.

وقوله: «وفي الثالثة الإخلاص» وهي: «قل هو الله أحد» وسُمِّيتْ بالإخلاصِ؛ لأنَّ اللهَ أخلَصَها لنفسِه، ليس فيها شيءٌ إلا التحدُّث عن صفات الله، ولأنها تُخلِّصُ قارِئَها من الشِّرك والتَّعطيل؛ لأن الإقرارَ بها يُنافي الشِّركَ والتعطيل.

وَيَقْنُتُ فِيْهَا بَعْدَ الرُّكُوعِ .........

قوله: «ويقنت فيها» أي: في الثالثة.

والقُنُوتُ يُطلق على معانٍ منها:

1 ـ الخُشوعُ، كما في قوله تعالى: {{وَقُومُوا لِلَّهِ قَانِتِينَ}} [البقرة: 238] وكما في قوله: {{وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ وَكَانَتْ مِنَ الْقَانِتِينَ}} [التحريم: 12] .

2 ـ الدُّعاءُ، كما هنا «يَقْنُتُ فيها بعد الرُّكوع» .

قوله: «بَعْدَ الرُّكُوعِ» أي: بعدَ الرُّكوعِ في الثَّالثةِ.

وظاهرُ كلامِ المؤلِّفِ : أنَّه يدعو بعد أن يقول: «رَبَّنَا ولك الحَمْدُ» بدون أنْ يُكمل التَّحميدَ، ولكن لو كَمَّلهُ فلا حَرَجَ؛ لأن التَّحميدَ مفتاحُ الدُّعاءِ، فإنَّ الحَمْدَ والثَّناءَ على الله؛ والصَّلاةَ على نبيِّهِ صلّى الله عليه وسلّم من أسباب إجابةِ الدُّعاءِ.

وظاهر كلامه : أنَّه لا يَرفعُ يديه، وهو أحدُ قولي العُلماء، ولكن قد يُقال: إنَّ الكتابَ مُختصرٌ، وتَرَكَ ذِكْرَ رَفْعِ اليدين اختصاراً لا اعتباراً. يعني: لم يَتْرُكْ ذِكْرَه اعتباراً بأنها لا تُرفع، ولكن اقتصاراً على ذِكْرِ الدُّعاءِ فقط.

والصحيح : أنَّه يرفعُ يديه؛ لأن ذلك صَحَّ عن عُمرَ بنِ الخطَّابِ رضي الله عنه[(32)]. وعُمرُ بنُ الخطَّابِ رضي الله عنه أحدُ الخُلفاءِ الرَّاشدين الذين لهم سُنَّةٌ متَّبعةٌ بأمرِ النَّبيِّ صلّى الله عليه وسلّم[(33)]، فيَرفَعُ يديهِ.

ولكن كيف يَرفعُ يديه؟

الجواب: قال العُلماءُ: يَرفعُ يديه إلى صَدرِهِ، ولا يرفَعُها كثيراً؛ لأنَّ هذا الدُّعاءَ ليس دُعاءَ ابتهالٍ يُبالِغُ فيه الإنسانُ بالرَّفْعِ، بل دُعاءُ رَغْبَةٍ، ويبسُطُ يديْهِ وبطونَهما إلى السَّماءِ. هكذا قال أصحابُنَا رحمهم الله.

وظاهر كلام أهل العلم : أنه يضمُّ اليدين بعضهما إلى بعض، كحالِ المُستجدي الذي يطلب مِن غيره أن يُعطيه شيئاً، وأمَّا التَّفْريجُ والمباعدةُ بينهما فلا أعلمُ له أصلاً؛ لا في السُّنَّةِ، ولا في كلامِ العُلماءِ.

وقوله: «فيها» أي: في الرَّكعةِ الثَّالثةِ بعد الرُّكوعِ، هذا هو الأفضلُ[(34)]، وإنْ قَنَتَ قبلَه فلا بأس، فإذا أتمَّ القِراءة قَنَتَ ثم كبَّرَ ورَكَع، فهذا جائزٌ أيضاً.

وقوله: «يقنتُ فيها» أفادنا رحمه الله: أَنَّ القنوتَ سُنَّةٌ في الوِترِ. وإلى هذا ذهب أصحابُ الإمامِ أحمدَ، وقالوا: إنه يُسَنُّ أن يَقْنُتَ في الوِترِ في كلِّ ليلةٍ.

وقال بعضُ أهل العلم: لا يقنتُ إلا في رمضان.

وقال آخرون: يَقْنُتُ في رمضان في آخرِه.

ولم يثبت عن النَّبيِّ صلّى الله عليه وسلّم حديثٌ صحيحٌ في القُنوتِ في الوِتر. لكن؛ فيه حديث أخرجه ابنُ ماجه بسندٍ ضعيف، حسّنه بعضُهم لشواهده[(35)]: «أَنَّ النَّبيَّ صلّى الله عليه وسلّم قَنَتَ في الوِتْرِ» [(36)]. أما الإمام أحمد فقال: إنه لم يصحَّ عن النَّبيِّ صلّى الله عليه وسلّم في القُنُوتِ في الوِترِ قبل الرُّكوع ولا بعده شيءٌ، لكن صَحَّ عن عُمرَ رضي الله عنه أنه كان يَقْنُتُ[(37)]. والمتأمِّلُ لصلاة النَّبيِّ صلّى الله عليه وسلّم في الليل يرى أنه لا يقنت في الوِترِ، وإنَّما يُصلِّي ركعةً يُوتِرُ بها ما صَلَّى. وهذا هو الأحسن؛ أنْ لا تداوم على قُنُوتِ الوِترِ؛ لأن ذلك لم يثبت عن رسول الله صلّى الله عليه وسلّم، ولكنه عَلَّمَ الحسنَ بنَ عليّ رضي الله عنه دعاءً يدعو به في قُنُوتِ الوِتْرِ[(38)]، فيدلُّ على أنَّه سُنَّةٌ، لكن ليس من فِعْلِهِ؛ بل من قَوْلِهِ، على أنَّ بعض أهل العِلْمِ أعلَّ حديث الحسن بعِلَّة، وهي أنَّ الحسن حين ماتَ الرسولُ صلّى الله عليه وسلّم كان له ثمانِ سنوات، ولكن هذه العِلَّة ليست بقادحة؛ لأن مَنْ له ثمانِ سنوات يمكن أنْ يُعَلَّمَ ويُلَقَّنَ ويَحفظَ، فها هو عَمرُو بنُ سَلَمَة الجَرْمِي رضي الله عنه كان يؤمُّ قومَهُ وله سبعُ أو سِتُّ سنين؛ لأنه كان أقرأهم[(39)].

وقوله: «بعد الرُّكُوعِ» ظاهرُ كلامِ المؤلِّف: أنَّه لا يُشرعُ القُنُوت قبل الرُّكوعِ، ولكن المشهور مِن المذهب: أنَّه يجوزُ القُنُوتُ قبل الرُّكوعِ وبعد القِراءة؛ فإذا انتهى مِن قراءته قَنَتَ ثم رَكَعَ، وبعد الرُّكوعِ؛ لأنه وَرَدَ ذلك عن النَّبيِّ عليه الصَّلاةُ والسَّلامُ في قُنُوتِهِ في الفَرائضِ[(40)].

وعليه؛ فيكون موضعُ القُنُوتِ مِن السُّننِ المتنوِّعةِ؛ التي يَفعلُها أحياناً هكذا، وأحياناً هكذا.

ويقول: «اللَّهُمَّ اهْدِنِي فِيمَنْ هَدَيتَ،..........

قوله: «اللهم اهدني فيمن هديت» ظاهر كلامه: أنه لا يبدأُ بشيءٍ قبل هذا الدُّعاءِ، لكن الصَّحيحُ أنَّه يبدأ بقوله: «اللَّهمَّ إِنَّا نَستعينُكَ، ونَستهديكَ، ونستغِفرُكَ، ونتوبُ إليكَ، ونؤمنُ بك، ونَتوكَّلُ عليك، ونُثْنِي عليكَ الخيرَ كُلَّه، ونَشْكُرُكَ ولا نَكْفُرُكَ. اللَّهمَّ إياك نعبدُ، ولك نُصلِّي ونسجدُ، وإِليكَ نَسعَى ونَحْفِدُ، نَرجو رحمَتَكَ، ونخشى عذابَكَ، إِنَّ عَذَابَكَ الجِدَّ بالكُفَّار مُلحِق» [(41)] ثم يقول: «اللَّهمَّ اهدني فيمن هَدَيتَ» إلخ، هكذا قال الإمامُ أحمدُ رحمه الله؛ لأنه ثناءٌ على الله، والثناءُ مقدَّمٌ على الدُّعاءِ؛ لأنه فَتْحُ بابِ الدُّعاءِ.

وقوله: «اللَّهُمَّ» أصلُه: يا اللهُ، لكن حُذِفت ياءُ النِّداءِ، وعُوِّضَ عنها الميمُ وبقيت «الله»، وإنما حُذفت الياءُ لكثرةِ الاستعمالِ وعُوِّضَ عنها الميمُ للدّلالةِ عليها، وأُخِّرت للبَدَاءة باسم الله، وجُعلت ميماً للإشارة إلى جَمْعِ القلب على هذا الدُّعاءِ؛ لأن الميم تدلُّ على الجَمْعِ.

وقوله: «اهْدِني فِيمَنْ هَدَيتَ» الذي يقول: «اللَّهُمَّ اهْدِني» هو المنفردُ، أما الإمام فيقول: «اللَّهُمَّ اهْدِنَا» وقد رُوي عن رسولِ الله صلّى الله عليه وسلّم: «مَنْ أمَّ قوماً فَخَصَّ نفسَه بالدُّعاءِ فقد خَانَهم» [(42)] لأنَّه إذا دعا الإمامُ فقال: «اللَّهُمَّ اهْدِني» والمأمومون يقولون: آمين؛ صار الدُّعاءُ له، والمأموم ليس له شيء، إلا أنه يؤمِّنُ على دُعاءِ الإمامِ لنفسِهِ، وهذا نوعُ خِيانةٍ.

وقوله: «اللهم اهْدِني فِيمَنْ هَدَيتَ» أي: في جُمْلة مَنْ هديتَ، وهذا فيه نوعٌ مِن التوسُّلِ بفِعْلِ الله سبحانه وتعالى، وهو هدايتُه مَنْ هَدى، فكأنَّك تتوسَّلُ إلى الله الذي هَدى غيرَك أنْ يهديَكَ في جُملتِهم، كأنَّكَ تقول: كما هَديتَ غيري فَاهْدِني.

والهداية هنا يُرادُ بها: هدايةُ الإرشاد، وهدايةُ التوفيق.

فهدايةُ الإرشادِ: ضِدّها الضَّلالُ.

وهدايةُ التوفيقِ: ضِدُّها الغَيُّ.

فأنت إذا قلتَ: «اللَّهُمَّ اهْدِني» تسألُ الله سبحانه وتعالى الهِدايتين: هدايةَ الإرشادِ وذلك بالعِلْمِ، وهدايةَ التوفيقِ وذلك بالعمل؛ لأنه ليس كلُّ مَنْ عَلِمَ عَمِلَ، وليس كلُّ مَنْ عَمِلَ يكون عملُه عن عِلْمٍ وتمامٍ، فالتَّوفيقُ أن تعلَمَ وتعمَلَ.

وَعَافِنِي فِيْمَنْ عَافَيْتَ،..........

قوله: «وعافني فيمن عافيت» أي: في جُملةِ مَنْ عافيتَ، وهذا ـ كما قلتُ آنفاً ـ مِنَ التَّوسُّلِ إلى الله تعالى بفِعْلِه في غيرِك، فكأنَّكَ تقول: كما عافيتَ غيري فعافِني. والمعافاة: المُراد بها المعافاةُ في الدِّين والدُّنيا، فتشملَ الأمرين: أنْ يعافيكَ مِنْ أسقام الدِّين، وهي أمراضُ القلوب التي مدارُها على الشَّهوات والشُّبُهاتِ، ويعافيك من أمراضِ الأبدان، وهي اعتلال صِحَّةِ البَدَنِ.

والإنسانُ مُحتاجٌ إلى هذا وإلى هذا، وحاجتُه إلى المُعافاةِ مِن مَرَضِ القلبِ أعظمُ مِن حاجتِهِ إلى المُعافاةِ مِن مَرَضِ البَدَنِ. ولهذا؛ يجبُ علينا أنْ نُلاحِظَ دائماً قلوبَنَا، وننظُرَ: هل هي مريضةٌ أو صحيحةٌ؟ وهل صَدِئتْ أو هي نظيفةٌ؟ فإذا كنت تنظِّفُ قلبَكَ دائماً في معاملتِكِ مع الله، وفي معاملتِكِ مع الخَلْقِ؛ حَصَّلتَ خيراً كثيراً، وإلا؛ فإنَّكَ سوف تَغْفُلُ، وتَفْقِدُ الصِّلةَ بالله، وحينئذٍ يَصْعُبُ عليكَ التراجعُ.

فحافظْ على أنْ تُفتِّشَ قلبَكَ دائماً، فقد يكون فيه مَرَضُ شُبْهةٍ أو مَرَضُ شهوةٍ، وكلُّ شيءٍ ولله الحمدُ له دَواءٌ، فالقرآن دواءٌ للشُّبُهاتِ والشَّهواتِ، فالترغيبُ في الجَنَّةِ والتحذيرُ مِن النَّارِ دواءُ الشَّهواتِ.

وأيضاً: إذا خِفْتَ أنْ تميلَ إلى الشَّهواتِ في الدُّنيا التي فيها المُتْعَةُ؛ فتذكَّرْ مُتْعَةَ الآخرة.

ولهذا كان نبيُّنَا صلّى الله عليه وسلّم إذا رأى ما يعجِبُه مِن الدُّنيا قال: «لبيَّكَ إنَّ العَيْشَ عَيْشُ الآخِرةِ» [(43)] فيقول: «لبيَّكَ» يعني: إجابةً لك، مِن أجلِ أنْ يكبَحَ جِمَاحَ النَّفْسِ؛ حتى لا تغترَّ بما شاهدت مِن مُتَعِ الدُّنيا، فَيُقبل على الله، ثم يوطِّن النَّفسَ ويقول: «إن العَيْشَ عَيْشُ الآخرة» لا عيشُ الدُّنيا. وصَدَقَ رَسُولُ الله صلّى الله عليه وسلّم، والله؛ إنَّ العيشَ عيشُ الآخِرةِ، فإنه عيشٌ دائمٌ ونعيمٌ لا تنغيصَ فيه، بخِلافِ عيشِ الدُّنيا فإنه ناقصٌ منغَّصٌ زائِلٌ.

وأما دواءُ القُلوبِ مِن أمراضِ الشُّبُهَاتِ؛ فالقُرآنُ كلُّه بيانٌ وفُرقانٌ تزولُ به جميعُ الشُّبهاتِ، فكتابُ الله كلُّه مملوءٌ بالعِلْمِ والبيانِ الذي يزولُ به داءُ الشُّبهاتِ، ومملوءٌ بالتَّرغيبِ والتَّرهيبِ الذي يَزولُ به داءُ الشَّهواتِ، ولكنَّنا في غَفْلةٍ عن هذا الكتاب العزيز؛ الذي كلُّه خيرٌ، وكذلك ما في السُّنَّةِ المطهَّرَةِ الثابتةِ عن رسولِ الله صلّى الله عليه وسلّم.

أما عافيةُ الأبدانِ، فَطِبُّهَا نوعان:

النوع الأول : طِبٌّ جاءت به الشَّريعةُ، فهو أكملُ الطِّبِّ وأوثقُهُ؛ لأنه مِن عند الله الذي خَلَقَ الأبدانَ؛ وعَلِمَ أدواءَها وأدويتَها، والطِّبُّ الذي جاءت به الشريعة ضربان:

الأول : طب مادي، كقول الله تعالى في «النحل»: {{يَخْرُجُ مِنْ بُطُونِهَا شَرَابٌ مُخْتَلِفٌ أَلْوَانُهُ فِيهِ شِفَاءٌ لِلنَّاسِ}} [النحل: 69] وكقول النَّبيِّ صلّى الله عليه وسلّم في الحَبَّةِ السَّوداءِ «إنها شفاء من كل داء إلا السام»[(44)] يعني: الموتَ، وكقوله صلّى الله عليه وسلّم في الكَمْأَةِ: «الكَمْأَةُ مِنَ المَنِّ وماؤُهَا شِفاءٌ للعَيْنِ» [(45)] وأمثالُ ذلك، وكلُّ هذا طِبٌّ ماديٌّ قرآنيٌّ ونبويٌّ.

الضرب الثاني : طِبٌّ معنويٌّ رُوحيٌّ: وذلك بالقِراءة على المَرضى، وهذا قد يكون أقوى وأسرعَ تأثيراً، انظر إلى رُقيَةِ النَّبيِّ صلّى الله عليه وسلّم للمَرضَى، تَجِدُ أنَّ المريضَ يُشفى في الحَالِ، فإنَّه لما قال في يوم خيبر: «لأُعْطِيَنَّ الرَّايةَ غداً رَجلاً يَفْتحُ اللهُ على يَدَيْه، يُحِبُّ اللهَ ورسولَهُ، ويحبُّهُ اللهُ ورسولُهُ» باتَ النَّاسُ تلك الليلة يخوضون في هذا الرَّجُلِ؟ فلما أصبحوا غَدَوا إلى رسولِ اللهِ صلّى الله عليه وسلّم كلُّ واحدٍ متشوِّفٍ لها؛ لأنه سوف ينالُ هذا الوصف، وهو أنَّه «يحبُّ اللهَ ورسولَه، ويحبُّه اللهُ ورسولُه» فقال: أين عليُّ بنُ أبي طالب؟ فقالوا: يشتكي عينيه، فدعا به فجيء به فبصَقَ في عينيه، ودعا له فبَرِىءَ في الحال؛ كأنْ لم يكن به أثرٌ؛ فأعطاه الرَّايةَ[(46)].

وكذلك أيضاً في قِصَّةِ السَّرِيَّةِ الذين استضافوا قوماً فلم يُضيِّفُوهم فتنحُّوا ناحيةً، فقدَّرَ اللهُ عزّ وجل أنْ تلدغَ عقربٌ زعيمَ هؤلاء القومِ الذين أَبَوا أن يضيِّفُوا الصَّحَابة، فلما لُدِغَ قالوا: مَنْ يرقي؟ قال بعضُهم لبعضٍ: انظروا الجماعةَ ـ الذين نزلوا عليكم ضيوفاً، ولم تضيِّفوهم ـ لعلَّ فيهم قارئاً، فذهبوا إليهم، فقالوا: نعم؛ فينا مَنْ يقرأُ، لكن لقد استضفناكم فلم تضيِّفُونا؛ فما نقرأُ عليكم إلا بجُعْلٍ، فجعلوا لهم قطيعاً مِنَ الغَنَمِ، فذهب أحدُهم يَتْفُلُ؛ ويقرأ على هذا اللَّديغِ سورةَ الفاتحة فقط يكرِّرُها، فقامَ اللَّديغُ الذي لدغته عقربٌ كأنما نَشِطَ من عِقَالٍ، فلما غدوا إلى رسُولِ الله صلّى الله عليه وسلّم وأخبروه فقال للقارئ: «وما يُدْرِيكَ أَنَّها رُقيةٌ» [(47)]. وهذا طِبٌّ نبويٌّ، لكنَّه معنويٌّ بالقِراءة، وما أكثرُ الذين نشاهدهم ونسمعُ بهم يُؤثِّرونَ تأثيراً بالغاً في المرضى، أشدَّ من تأثير الطِّبِّ الماديِّ الذي يُدركُ بالتَّجاربِ.

النوع الثاني : طِبٌّ ماديٌّ يُعرفُ بالتَّجاربِ، وهو ما يكون على أيدي الأطبَّاءِ، سواء درسوا في المدارس الرَّاقيةِ وعرفوا، أو أخذوه بالتَّجارب، لأنه يوجد أُناسٌ من عامَّة النَّاس يُجْرُون تَجَارِبَ على بعض الأعشاب، ويحصُل منها فائدةٌ، ويكونون بذلك أطبَّاءَ بدون دراسة؛ لأن هذا يُدرك بالتَّجَاربِ.

وَتَوَلَّنِي فِيمَن تَوَلَّيتَ ...........

قوله: «وتولني فيمن توليت» هل هي من «الوَلي» بفتح الواو، وسكون اللام مخفَّفة، بمعنى القُرب. أو هي من التَّولِّي بمعنى الولاية والنُّصرة. أو هي منهما جميعاً؟

الجواب : هي منهما جميعاً، فعلى المعنى الأوَّل: اجعلني قريباً منك، كما يُقال: وليَ فلانٌ فلاناً، وقال النَّبيُّ عليه الصَّلاة والسَّلام: «ليلنِي منكم أُولُو الأحْلامِ والنُّهَى» [(48)] أي: مِنَ الوَلْي، وهو القُرْبُ.

وعلَى المعنى الثاني: اعْتَنِ بي فكن لي وَلِيًّا وناصراً ومعيناً لي في أموري، فيشمَل الأمرين، وإنْ كان المُتبادر إلى الذِّهن أنه مِنَ الموالاة وهي النُّصرةِ.

والمراد بالولاية هنا الولاية الخاصَّة؛ لأنَّ الولايةَ العامَّةَ شاملةٌ لكلِّ أحدٍ مؤمنٍ وكافرٍ؛ بَرٍّ وفاجرٍ، فكلُّ أحدٍ فاللهُ تعالى مولاه، قال الله تعالى: {{ثُمَّ رُدُّوا إِلَى اللَّهِ مَوْلاَهُمُ الْحَقِّ أَلاَ لَهُ الْحُكْمُ وَهُوَ أَسْرَعُ الْحَاسِبِينَ *}} [الأنعام] فقوله: {{رُدُّوا إِلَى اللَّهِ مَوْلاَهُمُ الْحَقِّ}} يشمَلُ كلَّ مَنْ ماتَ مِن مؤمنٍ وكافرٍ، وبَرٍّ وفاجرٍ، وهذه هي الوِلاية العامَّة؛ لأن الله يتولَّى شؤون جميع الخَلْقِ.

أما الوِلاية الخاصَّة فهي المذكورة في قوله تعالى: {{اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا}} [البقرة: 257] وفي قوله: {{أَلاَ إِنَّ أَوْلِيَاءَ اللَّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ *الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ *}} [يونس] والسَّائل الذي قال: «تولَّني فِيمَنْ تولَّيتَ» يريد الولاية الخاصَّة.

وَبَارِكْ لِي فِيْمَا أَعْطَيْتَ، وَتَوَلَّنِي فِيْمَنْ تَوَلَّيْتَ،.............

قوله: «وبارك لي فيما أعطيت» أي: أنزل البركةَ لي فيما أعطيتني مِنَ المال، والعِلْمِ، والجاه، والولد، ومِنْ كُلِّ ما أعطيتني {{وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ}} [النحل: 53] إذاً؛ باركْ لي في جميع ما أنعمتَ به عليَّ، وإذا أنزل اللهُ البركةَ لشخص فيما أعطاه صار القليلُ منه كثيراً، وإذا نُزعت البركةُ صار الكثيرُ قليلاً، وكم مِن إنسانٍ يجعلُ اللهُ على يديه مِنَ الخير في أيامٍ قليلة ما لا يجعلُ على يدِ غيرِه في أيَّام كثيرةٍ؟، وكم مِن إنسانٍ يكون المالُ عنده قليلاً لكنه متنعِّمٌ في بيته، قد بارك اللهُ له في مالِهِ، ولا تكون البركةُ عند شخصٍ آخرَ أكثرَ منه مالاً؟ وأحياناً تُحِسُّ بأن الله باركَ لك في هذا الشيء بحيث يبقى عندك مُدَّةً طويلةً.

وَقِنِي شَرَّ مَا قَضَيْتَ ........

قوله: «وقِنِي شَرَّ ما قضيتَ» ما قَضَاهُ الله عزّ وجل قد يكون خيراً، وقد يكون شرًّا، فما كان يُلائمُ الإنسانَ وفِطرتَه فإن ذلك خير، وما كان لا يُلائِمه فذلك شرٌّ، فالصِّحَّةُ والقوةُ والعِلْمُ والمالُ والولدُ الصَّالحُ وما أشبه ذلك خير، والمَرَضُ والجهل والضَّعف والولد الطالحُ وما أشبه ذلك شرٌّ؛ لأنه لا يُلائم الإنسانَ.

وقوله: «ما قضيت» «ما» هنا بمعنى الذي، أي: الذي قضيتُه، ويجوز أن تكون مصدريَّة، أي: شَرَّ قضائِكَ.

والمراد: قضاؤه الذي هو مقضيَّه؛ لأن قضاءَ الله الذي هو فِعْلُه كلُّه خير. وإنْ كان المقضيُّ شرًّا؛ لأنه لا يُراد إلا لحكمةٍ عظيمةٍ، فالمرضُ مثلاً قد لا يَعرفُ الإنسانُ قَدْرَ نِعمة الله عليه بالصِّحَّة إلا إذا مَرِضَ، وقد يُحْدِثُ له المرضُ توبةً ورجوعاً إلى الله، ومعرفةً لِقَدْرِ نفسِهِ، وأنه ضعيفٌ، ومُحتاجٌ إلى الله عزّ وجل، بخلاف ما لو بقيَ الإنسانُ صحيحاً معافى، فإنه قد ينسى قَدْرَ هذه النِّعمة، ويفتخرُ كما قال الله تعالى: {{وَلَئِنْ أَذَقْنَا الإِنْسَانَ مِنَّا رَحْمَةً ثُمَّ نَزَعْنَاهَا مِنْهُ إِنَّهُ لَيَئُوسٌ كَفُورٌ *وَلَئِنْ أَذَقْنَاهُ نَعْمَاءَ بَعْدَ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ ذَهَبَ السَّيِّئَاتُ عَنِّي إِنَّهُ لَفَرِحٌ فَخُورٌ *}} [هود] .

فإن قال قائلٌ: كيف نجمعُ بين قوله: «قِني شرَ ما قضيتَ» وقوله صلّى الله عليه وسلّم: «والشرُّ ليس إليكَ» [(49)]؟.

فالجواب عن ذلك : أنَّ الشَّرَّ لا يُنسب إليه تعالى؛ لأن ما قضاه وإنْ كان شرًّا فهو خير، بخلاف غيره، فإن غيرَ الله رُبَّما يقضي بالشَّرِّ لشرٍّ محضٍ، فربما يعتدي إنسانٌ على مالكَ أو بدنكَ أو أهلكَ لقصد الشَّرِّ والإضرار بك، لا لقصدِ مصلحتِكَ، وحينئذٍ يكون فِعْلُهُ شرًّا محضاً.

وفي قوله: «ما قضيتَ» إثباتُ القضاءِ لله.

وقضاءُ الله: شرعيٌّ، وقَدَريٌّ.

فالشَّرعيُّ مثل قوله تعالى: {{وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ}} [الإسراء: 23] .

والقدريُّ مثل قوله تعالى: {{وَقَضَيْنَا إِلَى بَنِي إِسْرَائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوًّا كَبِيرًا *}} [الإسراء] والفَرْقُ بينهما مِن وجهين:

الوجه الأول : أنَّ القضاءَ الكونيَّ لا بُدَّ مِن وقوعِهِ، وأما القضاءُ الشَّرعيُّ فقد يقع مِن المقضيِّ عليه وقد لا يقعُ.

الوجه الثاني : أنَّ القضاءَ الشَّرعيَّ لا يكون إلا فيما أحبَّه الله، سواءٌ أحبَّ فِعْلَه أو أحبَّ تَرْكَهُ، وأما القضاءُ الكونيُّ فيكون فيما أحبَّ وفيما لم يحبَّ:

وقوله: «ما قضيت» يشمَلُ ما قضاه مِن خيرٍ وشرٍّ.

فإن قيل: وهل في الخير من شرٍّ؟

فالجواب: نعم؛ قد يكون فيه شرٌّ، فتكون النِّعَمُ سبباً للأَشَرِ والبَطَرِ؛ فتنقلبُ شرًّا، فكم من إنسانٍ كان مستقيماً؛ أنعمَ اللهُ عليه، فحملته النِّعَمُ على الاستكبار عن الحقِّ وعلى الخَلْقِ فهَلك. واقرأْ قول الله تعالى: {{وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً}} [الأنبياء: 35] .

إِنَّكَ تَقْضِي وَلاَ يُقْضَى عَلَيْكَ، إِنَّهُ لاَ يَذِلُّ مَنْ وَالَيْتَ، وَلاَ يَعِزُّ مَنْ عَادَيْتَ ......

قوله: «إنكَ تَقضي ولا يُقضى عليك» فالله سبحانه وتعالى يَقضي بما أرادَ، ولا أحدٌ يَقضي على الله ويَحكمُ عليه، قال الله تعالى: {{وَاللَّهُ يَقْضِي بِالْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لاَ يَقْضُونَ بِشَيْءٍ إِنَّ اللَّهَ هُوَ السَّمِيعُ الْبَصِيرُ *}} [غافر] .

قوله: «إِنَّهُ لا يَذِلُّ من وَالَيْتَ» أي: لا يلْحَقُ مَنْ واليتَهُ ذُلٌّ وخُذلان، والمراد: الولاية الخاصَّة المذكورة في قوله تعالى: { ؤ إ ئ ا ب ة ت ث ج ح ژ پ!{ ! خ د ذ ر }.

قوله: «ولا يَعِزُّ مَنْ عاديت» أي: لا يَغلِبُ مَنْ عاديته، بل هو ذليلٌ؛ لأَنَّ مَنْ والاه الله فهو منصورٌ، كما قال الله تعالى: {{إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأَشْهَادُ *}} [غافر] وقال الله تعالى: {{وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ}{الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاَةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ *}} [الحج] وأمَّا مَنْ عاداه اللهُ فهو ذليلٌ؛ لأنَّ الله إذا نَصَرَ أولياءَه فعلى أعدائه. إذاً؛ فالعِزُّ للأولياءِ، والذُّلُّ للأعداء.

فإنْ قال قائلٌ: هل هذا على عُمُومِهِ، لا يَذِلُّ مَنْ وَالاه الله، ولا يَعِزُّ مَنْ عاداه؟

فالجواب: ليس هذا على عُمُومه، فإنَّ الذُّلَّ قد يعرِضُ لبعض المؤمنين، والعِزُّ قد يعرِضُ لبعض المشركين، ولكنَّه ليس على سبيل الإدالة المطلقة الدَّائمة المستمرَّة، فالذي وقع في أُحُدٍ للنَّبيِّ صلّى الله عليه وسلّم وأصحابِهِ لا شَكَّ أنَّ فيه عِزًّا للمشركين، ولهذا افتخروا به فقالوا: يومٌ بيومِ بَدْرٍ، والحربُ سِجَالٌ[(50)]، ولا شَكَّ أنه أصابَ النبيَّ صلّى الله عليه وسلّم وأصحابَه من الجراح والضَّعف ما لم يسبق مِن قبلُ، ولكن هذا شيءٌ عارضٌ ليس عِزًّا دائماً مطَّرِداً للمشركين، وليس ذُلًّا للمؤمنين على وجه الدَّوام والاستمرار، وهذا فيه مصالح عظيمة كثيرة ذَكَرَها اللهُ تعالى في سورة «آل عمران»، واستوعبَ الكلامَ عليها ابنُ القيم رحمه الله في «زاد المعاد»[(51)] في فِقْهِ هذه الغزوة، وذَكَرَ فوائدَ عظيمةً مِن هذا الذي حصَل للنَّبِيِّ صلّى الله عليه وسلّم وأصحابه.

إذاً؛ فقوله: «لا يذلُّ مَنْ واليتَ ولا يَعِزُّ مَنْ عَاديتَ»، لنا أنْ نقول: هذا ليس على عُمُومه، ويُخصَّص بالأحوال العارضة، ولنا أن نقول: إنه عامٌّ؛ باقٍ على عُمُومه لا يُخصَّص منه شيء، لكنه عامٌّ أُريد به الخُصوص، يعني: أنَّ المراد: لا يَذِلُّ ذُلًّا دائماً، ولا يَعِزُّ عِزًّا دائماً.

تَبَارَكْتَ رَبَّنَا وَتَعَالَيْتَ،...........

قوله: «تباركت رَبَّنَا» التقدير: تباركتَ يا رَبَّنَا، والبركة: كثرةُ الخير وسعته. مشتقٌّ من «بِرْكَةَ الماء» وهي حوض الماء الكبير ومعنى التَّبارك في الله عزّ وجل: أنه سبحانه وتعالى عظيمُ البَركة واسعها، ومنزِّلُ البَرَكة، وأن بذِكْرِه تحصُلُ البَرَكةُ، وباسمِهِ تحصُلُ البركةُ، ولذلك نجد أن الرَّجُل لو قال على الذَّبيحة: «بسم الله» صارت حلالاً، ولو لم يقل: «بسم الله» صارت حراماً، ولو قال: «بسم الله» على وُضُوئه صار صحيحاً، ولو لم يقل: «بسم الله» صار غيرَ صَحيح عند كثير من أهل العِلْمِ.

وإنْ كان الصَّحيح أنَّ التَّسمية في الوُضُوء لا تجب، لكن على القول بأنها واجبة إذا تَركَها عمداً لم يصحَّ وُضُوؤه[(52)].

وقوله: «رَبَّنَا» أي: يا ربَّنا، وحُذِفَت «ياء النداء» لسببين:

1 ـ لكثرة الاستعمال.

2 ـ وللتَّبرُّك بالبَدَاءَة باسم الله عزّ وجل.

وقوله: «رَبَّنا» اسم من أسماء الله: يأتي مضافاً أحياناً كما هنا وكما في قوله تعالى: {{رَبِّ السَّمَاوَاتِ وَالأَرْضِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ}} [الزخرف: 82] ويأتي غير مضاف مُحَلاًّ بأل؛ مثل قوله صلّى الله عليه وسلّم: «فأمَّا الرُّكوع فَعَظِّمُوا فيه الرَّبَّ» [(53)] وقوله صلّى الله عليه وسلّم: «السِّواك مطهرةٌ للفَمِ مرضاةٌ للرَّبِّ» [(54)].

قوله: «تعاليت» من التَّعالي وهو العُلو، وزِيدت التَّاء للمبالغة في عُلوه.

وعُلوُّ الله سبحانه وتعالى ينقسم إلى قسمين: عُلوِّ الذِّات، وعُلوِّ الصِّفَة.

فأما عُلوُّ الذَّات فمعناه: أنَّ الله نَفْسَهُ فوقَ كُلِّ شيء.

وأمَّا عُلوُّ الصِّفة فمعناه: أنَّ الله تعالى موصوفٌ بكلِّ صفاتٍ عُليا.

أما الأول : فقد أنكره حُلولية الجهمية وأتباعهم الذين قالوا: إنَّ الله في كُلِّ مكان بذاته، وأنكره أيضاً الغالون في التَّعطيل حيث قالوا: إنَّ الله ليس فوقَ العالم ولا تحتَ العالم، ولا يمينَ ولا شِمالَ، ولا أمامَ ولا خلفَ، ولا متَّصل ولا منفصل إذاً هي عَدَمٌ!

ولهذا أنكر محمودُ بن سُبُكْتِكين[(55)] رحمه الله على مَنْ وَصَفَ اللهَ بهذه الصِّفَة، وقال: هذا هو العَدَمُ[(56)]. وصَدَق؛ فهذا هو العَدم.

أمَّا أهلُ السُّنَّة والجَمَاعَة، فقالوا: إنَّ الله سبحانه وتعالى فوقَ كُلِّ شيءٍ بذاتِهِ.

واستدلُّوا لذلك بأدلةٍ خمسة: الكتابِ، والسُّنَّةِ، والإجماعِ، والعقلِ، والفِطْرَةِ.

فالكتاب: كلُّ ما يمكن مِن أجناس الأدلَّةِ فهي موجودة في إثبات عُلوِّ الله.

فتارة بلفظ العُلوِّ مثل: {{سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى *}} [الأعلى] .

وتارة بلَفْظِ الفَوقيَّةِ مثل: {{وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ}} [الأنعام: 18] .

وتارة بذِكْرِ عُروجِ الأشياء وصُعُودِها إليه مثل: {{تَعْرُجُ الْمَلاَئِكَةُ وَالرُّوحُ إِلَيْهِ}} [المعارج: 4] وقوله: {{إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ}} [فاطر: 10] .

وتارة بنزول الأشياء منه كقوله تعالى: {{يُدَبِّرُ الأَمْرَ مِنَ السَّمَاءِ إِلَى الأَرْضِ}} [السجدة: 5] .

وأمَّا السُّنَّة: فقد اجتمع فيها أنواع السُّنَّة الثَّلاثة: القولُ، والفِعْلُ، والإقرارُ.

أما القول: فكان رسولُ الله صلّى الله عليه وسلّم يقول في سجوده: «سبحان رَبِّيَ الأعلى» [(57)].

وأما الفعل: فإنه لما خَطَبَ النَّاسَ يومَ عَرَفَة، فقال: «ألا هل بَلَّغْتُ، قالوا: نعم، قال: اللَّهُمَّ فاشهدْ، يرفعُ إصبَعَهُ السَّبَّابَةَ إلى السَّماء ويَنْكُتُهَا إلى النَّاسِ» [(58)] وهذا إثبات للعلوِّ بالفعل.

وأما إقراره: فبإقراره للجَارية حين سألها: «أينَ اللهُ؟» قالت: في السَّماءِ [(59)].

وأما الإِجماع: فإن السَّلف من الصَّحابة والتَّابعين، والأئمة كلّهم مجمعون على هذا، وطريق إجماعهم أنهم لم يَرِدْ عنهم صَرْفٌ للكلام عن ظاهره فيما ذُكْرِ مِن أدلَّة العُلوِّ، وقد مَرَّ علينا أن هذا طريق جيد، وهو أنه إذا قال لك قائل: مَنِ الذي يقول إنهم أجمعوا؟ فمن قال: إنَّ أبا بكر ذَكَر أن الله في العُلوِّ بذاته؟ ومَنْ قال: إنَّ عُمَرَ قال هذا؟ ومَنْ قال: إنَّ عثمانَ قال هذا؟ ومَنْ قال: إنَّ علياً قال هذا؟

فالجواب : أنه لمّا لم يَرِدْ عنهم ما يُخالف النُّصوصَ، عُلِمَ أنهم أثبتوها على ظاهرها.

وأما العقل : فلأننا نقول: إنَّ العلوَّ صفةُ كمالٍ، وضِدَّه صفة نقص، واللهُ منزَّهٌ عن النَّقص، وهو من تمام السُّلطان، ولهذا نَجِدُ في الدُّنيا أنَّ الملوك يُوضع لهم منصَّة يجلسون عليها.

وأما الفِطرة : فَحَدِّثْ ولا حَرَجٌ، فالعجوز التي لا تعرف القرآن قراءة تامةً، ولا تعرف السُّنَّة، ولا راجعت «فتاوى شيخ الإسلام ابن تيمية» ولا غيره من كتب السَّلف تعرف أنَّ اللهَ في السَّماء، وكلُّ المسلمين إذا دعوا اللهَ يرفعون أيديَهُمْ إلى السَّماء، لا أحدَ من النَّاس يقول: اللهم اغفِرْ لي، ويحطُّ يديه إلى الأرض أبداً.

ولهذا احتجَّ بهذه الفِطرةِ الضَّروريةِ الهَمَذانيُّ على أبي المعالي الجُوَيني، فقد كان أبو المعالي الجُوينيُّ يقول: كان اللهُ ولم يكن شيءٌ غيرُه، وهو الآن على ما كان عليه. يريد بذلك أن يُنكرَ استواءَ اللهِ على العرش.

فقال له أبو جعفر الهَمَذانيُّ رحمه الله: يا شيخُ، دعنا من ذِكْرِ العرش ـ لأن استواء الله على العرش دليله سَمْعِيٌّ، لولا أن الله أخبرنا بذلك ما أثبتناه ـ فما تقول في هذه الضَّرورة؛ ما قال عارف قطُّ: «يا اللهُ» إلا وَجَدَ مِنْ قلبه ضرورةً بطلب العُلوِّ؟ فجعل أبو المعالي يضرِبُ على رأسه، ويقول: «حَيَّرني حَيَّرني»[(60)]. ما لقي جواباً على هذا لأن هذا دليلٌ فِطريٌّ.

حتى إنَّ الحيوان مفطورٌ على ذلك؛ كما يُروى في قِصَّة سليمان عليه الصَّلاة والسَّلام حين خَرَجَ يستسقي، وإذا بنَمْلَةٍ مستلقيةٍ على ظهرها؛ رافعةٍ قوائمَها نحوَ السماءِ تقول: اللَّهُمَّ إنَّا خَلْقٌ مِنْ خَلْقِكِ، ليس بنا غِنًى عن رِزْقِكِ، فقال: ارْجِعُوا فقد سُقيتُم بدعوةِ غيرِكم[(61)]، وسُقوا بدعوة هذه النَّملة.

فهذه النَّملةُ مَنِ الذي أعلمها أنَّ الله في السَّماء؟

فطرتُها التي فَطَرَ اللهُ عليها الخَلْقَ دلَّتها على أنَّ اللهَ في السَّماء.

والعجب : أنَّه مع ظهور هذه الأدلَّةِ؛ فقد أعمى اللهُ عنها بصائرَ قومٍ؛ فأنكروا عُلوَّ الله، وقالوا: لا يمكن عُلوُّ الله بذاته... فأيُّ إنسانٍ يقول: إنَّ اللهَ بذاتِهِ فوق كلِّ شيءٍ فهو كافرٌ عندهم! لأنه حَدَّدَ الله.

والذي يقول: إن اللهَ فوقُ، هل هو محدِّدٌ لله؟ أبداً؛ فهو فوقُ ولم يُحطْ به شيءٌ، والذي يُحدِّد الله هو الذي يقول: إنَّ الله في كلِّ مكان، إنْ كنت في المسجد فاللهُ في المسجد، وإن كنت في السُّوق فاللهُ في السُّوق، وهكذا.

أما قولُ أهلِ السُّنَّة: إنَّ الله في السَّماء؛ لا يُحيطُ به شيء مِن مخلوقاته. فهذا غايةُ التَّنزيه.

أمَّا عُلوُّ الصِّفة فدليلُه قوله تعالى: {{وَلِلَّهِ الْمَثَلُ الأَعْلَى}} [النحل: 60] أي: الوصف الأكمل، وهذا دليل سمعيٌّ.

وأما العقل: فلأن العقل يقطع بأن الرَّبَّ لا بُدَّ أن يكون كاملَ الصِّفات.

اللَّهُمَّ إِنِّي أَعُوذُ بِرِضَاكَ مِنْ سَخَطِكَ، وَبِعَفْوِكَ مِنْ عُقُوبَتِكَ ..........

قوله: «أعوذ برضاك مِن سَخَطك» هذا من باب التَّوسُّل برضاء الله أنْ يُعيذك مِن سَخَطِهِ، فأنت الآن استجرت مِن الشَّيء بضدِّه، فجعلت الرِّضاءَ وسيلةً تتخلَّصُ به من السُّخط.

قوله: «وبعفوك مِن عقوبتك» الحديث: «وبمعافاتك من عقوبتك»[(62)].

والمعافاة هي: أنْ يعافيكَ اللهُ مِن كُلِّ بَلِيَّة في الدِّين، أو في الدُّنيا، وضِدُّ المعافاة: العقوبةُ، والعقوبةُ لا تكون إلا بذَنْبٍ، وإذا استعذت بمعافاة الله مِن عقوبته، فإنك تستعيذُ مِن ذنوبك حتى يعفوَ اللهُ عنك، إما بمجرَّدِ فضله، وإما بالهداية إلى أسباب التَّوبة.

والتعوُّذ بالرضا من السُّخط، وبالمعافاة مِن العقوبة، تعوُّذ بالشيء مِن ضِدِّه، كما أن معالجة الأمراض تكون بأدوية تضادُّها.

وَبِكَ مِنْكَ............

قوله: «وبك منك» لا يمكن أن تستعيذ مِنَ الله إلا بالله، إذ لا أحدَ يُعيذك مِن اللهِ إلا اللهُ، فهو الذي يُعيذني مما أرادَ بي مِن سوءٍ، ومعلومٌ أنَّ الله سبحانه وتعالى قد يريد بك سوءاً، ولكن إذا استعذت به منه أعاذك، وفي هذا غاية اللجوء إلى الله، وأنَّ الإنسان يُقِرُّ بقلبه ولسانِهِ أنه لا مرجعَ له إلا رَبُّهُ سبحانه وتعالى.

لاَ نُحْصِي ثَنَاءً عَلَيْكَ، أَنْتَ كَمَا أَثْنَيْتَ عَلَى نَفْسِكَ، ..........

قوله: «لا نحصي ثناء عليك» أي: لا نُدْرِكُهُ، ولا نبلغُه، ولا نصلُ إليه.

والثناء هو: تَكْرَارُ الوصف بالكمال، ودليلُ ذلك: قوله تعالى في الحديث القُدسيِّ: «إذا قال العبدُ: الحمدُ لله رَبِّ العالمين. قال اللهُ تعالى: حَمَدَني عبدي. وإذا قال العبدُ: الرَّحمن الرحيم. قال اللهُ تعالى: أثنى عَلَيَّ عبدي» [(63)] فلا يمكن أن تُحصي الثناءَ على الله أبداً، ولو بقيت أبد الآبدين، وذلك لأن أفعال الله غير محصورة، وكلُّ فعلٍ مِن أفعال الله فهو كمالٌ، وأقوالُه غيرُ محصورة، وكلُّ قولٍ من أقواله فهو كمالٌ، وما يدافع عن عباده أيضاً غير محصور. فالثناءُ على الله لا يمكن أنْ يَصِلَ الإنسانُ منه إلى غاية ما يجب لله مِنَ الثَّناء؛ مهما بلغ مِنَ الثَّناء على الله.

وغايةُ الإنسان أنْ يعترفَ بالنَّقص والتقصيرِ، فيقول: «لا أُحصِي ثناءً عليكَ؛ أنتَ كما أثنيتَ على نفسِك» أي: أنت يا رَبَّنَا كما أثنيت على نفسِكَ، أمَّا نحنُ فلا نستطيع أنْ نحصيَ الثَّناءَ عليك. وفي هذا مِنَ الإقرار بكمال صفات الله ما هو ظاهرٌ معلومٌ.

اللَّهُمَّ صَلِّ عَلى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ وَيَمْسَحُ وَجْهَهُ بِيَدَيْهِ...........

قوله: «اللهم صل على محمد» أي: يختم الدُّعاء بالصَّلاة على النبيِّ صلّى الله عليه وسلّم؛ لأن ذلك مِنْ أسباب الإجابةِ؛ كما يُروى ذلك في حديثٍ فيه مقال: أنَّ الدُّعاءَ موقوفٌ بين السَّماء والأرض حتى تُصلِّي على نَبيِّكِ[(64)].

وظاهرُ كلامِ المؤلِّف : الاقتصارُ على هذا الدُّعاء. ولكن لو زاد إنسانٌ على ذلك فلا بأس، لأنَّ المقامَ مقامُ دُعاءٍ، وكان أبو هريرة رضي الله عنه يقنتُ بلعن الكافرين، فيقول: اللَّهُمَّ الْعَن الكفرة» [(65)] وفي هذا ما يدلُّ على أن الأمر في ذلك واسع.

وأيضاً: لو فُرِضَ أنَّ الإنسان لا يستطيع أنْ يدعوَ بهذا الدُّعاءِ؛ فله أنْ يدعوَ بما يشاء مما يحضره. ولكن إذا كان إماماً فلا ينبغي أن يطيلَ الدُّعاء بحيث يشقُّ على مَن وراءَه أو يملُّهم، إلا أن يكونوا جماعة محصورةً يرغبون ذلك.

وصلاةُ اللهِ على النبيِّ صلّى الله عليه وسلّم: الثناءُ عليه في الملأ الأعلى. أي: أن الله تعالى يُبيِّنُ صفاته الكاملة عند الملائكة. هكذا نُقل عن أبي العالية[(66)] رحمه الله.

قوله: «وعلى آل محمد» آله: أتباعُه على دِيْنِهِ؛ لقوله تعالى: {{وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ}} [غافر: 46] أي: أتباعه على دِيْنِهِ. فإن قيل: وعلى آلِهِ وأتباعِهِ، صار المرادُ بالآل المؤمنين مِن أهل بيته، وأمَّا غيرُ المؤمنين فليسوا مِن آلِهِ، وقد قال الشَّاعرُ مبيِّناً أنَّ المرادَ بالآل الأتباع:

آلُ النَّبيِّ همو أتباعُ مِلَّتِهِ

مِن الأعاجم والسُّودان والعَرب

لو لم يكن آلهُ إلا قرابتُه

صَلَّى المصلِّي على الطَّاغي أبي لهب

قوله: «ويمسح وجهه بيديه» . ظاهرُ كلام المؤلِّف : أنَّه سُنَّة، أي: أنَّ مَسْحَ الوجه باليدين بعد دُعاء القُنُوت سُنَّة.

ودليل ذلك: حديث عُمَرَ رضي الله عنه أنَّ النبيَّ صلّى الله عليه وسلّم كان إذا رَفَعَ يديه لا يردُّهما حتى يمسح بهما وجهَهُ[(67)]. لكن هذا الحديث ضعيف، والشَّواهد التي له ضعيفة، ولهذا رَدَّ شيخُ الإسلام ابنُ تيمية هذا القول، وقال: إنه لا يمسحُ الدَّاعي وجهه بيديه[(68)]؛ لأن المسحَ باليدين عبادة تحتاج إلى دليل صحيح، يكون حُجَّةً للإنسان عند الله إذا عمل به، أما حديث ضعيف فإنه لا تثبت به حُجَّة، لكن ابن حَجَر في «بلوغ المرام» قال: «إن مجموع الأحاديث الشاهدة لهذا تقضي بأنه حديث حسن»[(69)].

فَمَن حَسَّنَه كان العملُ بذلك سُنَّة عنده، ومَن لم يُحَسِّنُه بل بقي ضعيفاً عنده كان العملُ بذلك بدعة، ولهذا كانت الأقوال في هذه المسألة ثلاثة:

القول الأول : أنه سُنَّة.

القول الثاني : أنه بدعة.

القول الثالث : أنه لا سُنَّة ولا بدعة، أي: أنَّه مباح؛ إنْ فَعَلَ لم نُبدِّعه، وإنْ تَرَك لم نُنقِصْ عَمَله.

والأقرب: أنه ليس بسُنَّة؛ لأنَّ الأحاديثَ الواردة في هذا ضعيفة، ولا يمكن أنْ نُثبتَ سُنَّة بحديث ضعيف، وهذا ما ذهب إليه شيخ الإسلام ابن تيمية؛ لأن فيه أحاديث كثيرة في «الصحيحين» وغيرهما تثبت أنَّ الرسول صلّى الله عليه وسلّم يدعو ويرفع يديه[(70)] ولا يمسحُ بهما وجهه، ومثل هذه السُّنَّة التي تَرِدُ كثيراً؛ وتتوافر الدَّواعي على نَقْلِها إذا لم تكن معلومةً في مثل هذه المؤلَّفات المعتبرة كالصحيحين وغيرهما، فإن ذلك يَدلُّ على أنها لا أصل لها.

وعلى هذا؛ فالأفضل أنْ لا يمسح، ولكن لا نُنكرُ على مَن مَسَحَ اعتماداً على تحسين الأحاديثِ الواردة في ذلك؛ لأنَّ هذا مما يختلف فيه النَّاسُ.

وَيُكْرَهُ قُنُوْتُهُ فِي غَيْرِ الوِتْرِ ..........

قوله: «ويُكره قنوته» أي: المصلِّي، والمراد: القُنُوت الخاصّ لا مطلق الدُّعاء، فإنَّ الدُّعاء في الصَّلاة مشروع في مواضعه.

قوله: «في غير الوتر» يشمَلُ القُنُوت في الفرائضِ، والرَّواتبِ، وفي النَّوافل الأُخرى، فكلُّها لا يَقْنُتُ فيها مهما كان الأمرُ؛ وذلك لأنَّ القُنُوتَ دُعاءٌ خاصٌّ في مكانٍ خاصٍّ في عبادةٍ خاصَّةٍ، وهذه الخصوصيات الثلاث تحتاج إلى دليل، أي: أنها لا تدخل في عموم استحباب الدُّعاء، فلو قال قائل: أليس القُنُوت دُعاء فليكن مستحبًّا؟..

فالجواب : نقول: هو دعاءٌ خاصٌّ في مكان خاصٍّ في عبادة خاصَّة، ومثل هذا يحتاج إلى دليل، فإنَّ الشيءَ الذي يُستحبُّ على سبيل الإطلاق لا يمكن أنْ تجعله مُستحبًّا على سبيل التَّخصيص والتقييد إلا بدليل. ولهذا لو قال قائل: سأدعو في ليلةِ مولدِ الرَّسولِ صلواتٍ على الرَّسول صلّى الله عليه وسلّم بأدعية واردة جاءت بها السُّنَّةُ؟

قلنا: لا تفعلْ؛ لأنك قيَّدت العامَّ بزمنٍ خاصٍّ، وهذا يحتاج إلى دليل، فليس كُلُّ ما شُرع على سبيل العُموم يمكن أنْ نجعله مشروعاً على سبيل الخُصوص.

ومِن ثَمَّ قلنا: إنَّ دُعاء خَتْمِ القرآن في الصَّلاة لا شَكَّ أنه غير مشروع؛ لأنه وإنْ وَرَدَ عن أنس بن مالك رضي الله عنه أنه كان يجمعُ أهلَه عند خَتْمِ القُرآن ويدعو [(71)]، فهذا خارجُ الصَّلاة، وفَرْقٌ بين ما يكون خارجَ الصلاة وداخلها، فلهذا يمكن أنْ نقول: إنَّ الدُّعاء عند خَتْمِ القرآن في الصَّلاة لا أصلَ له، ولا ينبغي فِعْلُه حتى يقومَ دليلٌ مِن الشَّرعِ على أنَّ هذا مشروعٌ في الصَّلاة.

إِلاَّ أَنْ تَنْزِلَ بِالمُسْلِمِينَ نَازِلَةٌ غَيْرَ الطَّاعُونَ، فَيَقْنُتُ الإِمَامُ فِي الفَرَائِضِ..........

قوله: «إلا أن تنزل بالمسلمين نازلة...» هذه الجملة استثناء من قوله: «ويُكره قُنُوتُهُ في غير الوِتْرِ» . والنَّازلة: هي ما يحدث من شدائد الدَّهر.

قوله: «غير الطَّاعون» الطَّاعون: وباءٌ معروف فَتَّاكٌّ مُعْدٍ، إذا نَزَلَ بأرضٍ فإنه لا يجوز الذَّهابُ إليها، ولا يجوز الخُروجُ منها فِراراً منه؛ لأن النبيَّ صلّى الله عليه وسلّم قال: «إذا سَمعتُم به في أرضٍ فلا تَقْدَمُوا عليها، وإنْ وَقَعَ وأنتم فيها فلا تخرجوا منها فِراراً منه» [(72)] وهذا الطَّاعون ـ نسأل الله العافية ـ إذا نَزَلَ أهلك أُمماً كثيرة، كما في «طاعون عَموَاس» الذي وقع في الشَّام، في عهد عُمرَ بن الخطَّاب رضي الله عنه.

وهذا النَّوع من الوباء إذا نَزَلَ بالمسلمين فقد اختلف العُلماءُ رحمهم الله هل يُدعى بِرَفْعِهِ أم لا؟

فقال بعضُ العلماءِ : إنه يُدْعَى برَفْعِهِ؛ لأنَّه نازلةٌ مِن نوازل الدَّهر، وأيُّ شيءٍ أعظمُ مِن أنْ يُفني هذا الوباءُ أمَّةَ محمَّدٍ، ولا مَلجأ للنَّاس إلا إلى الله عزّ وجل، فيدعون الله ويسألونه رَفْعَهُ.

وقال بعضُ العلماءِ: لا يُدعَى برَفْعِهِ. وعلَّل ذلك: بأنه شهادة، فإن الرَّسول صلّى الله عليه وسلّم أخبر: «بأنَّ المَطْعُونَ شَهيدٌ» [(73)] قالوا: ولا ينبغي أنْ نَقْنُتَ مِن أجْلِ رَفْعِ شيءٍ يكون سبباً لنا في الشَّهادة، بل نُسَلِّمُ الأمرَ إلى الله، وإذا شاء اللهُ واقتضت حكمتُه أنْ يرفعَه رَفَعَهُ، وإلا أبقاه، ومَن فنيَ بهذا المرض فإنَّه يموت على الشَّهادة التي أخبر عنها النبيُّ صلّى الله عليه وسلّم.

قوله: «فيقنُتُ الإمامُ في الفرائض» . «فيقنتُ» برفع الفعل استئنافاً، أي: إلا أنْ تَنْزِلَ فحينئذٍ يقنتُ الإمامُ في الفرائض، ولم يبيّن المؤلِّفُ حُكْمَ هذا القُنُوتِ، لكنه استثناه مِن الكراهة، وإذا استُثْنِيَ مِن الكراهة، وثبت فعلُه في الصَّلاة فإنه يكون مستحبًّا، لأنه إذا ثبت فعلُه في الصَّلاة لَزِمَ أنْ يكون مِن أذكار الصَّلاة وحينئذٍ يكون مستحبًّا.

وعلى هذا؛ فقول المؤلِّفِ: «فيقنتُ الإمامُ» أي: استحباباً، وقد أجمعَ العلماءُ على أنَّ هذا القُنُوت ليس بواجب، لكن الأفضل أنْ يقنتَ الإمامُ.

وقوله: «الإمام» مَنْ يعني بالإمام؟

إذا أطلقَ الفقهاءُ «الإمامَ» فالمرادُ به: القائدُ الأعلى في الدَّولة، فيكون القانتَ الإمامُ وحدَه، أما بقيَّة النَّاس فلا يقنتون، قالوا: لأنَّ الرَّسول صلّى الله عليه وسلّم قَنَتَ عند النَّوازل [(74)] ولم يأمر أحداً بالقنوت، ولم يقنتْ أحدٌ من المساجد في عهده صلّى الله عليه وسلّم؛ ولأن هذا القنوت لأمر نزل بالمسلمين عامَّة، والذي له الولاية العامَّة على المسلمين هو الإمام فيختصُّ الحكم به، ولا يُشرع لغيره. وهذا هو المشهور من مذهب الإمام أحمد.

القول الثاني في المسألة : أنه يقنت كلُّ إمام.

القول الثالث : أنه يقنت كلُّ مصلٍّ، الإمام والمأموم والمنفرد.

والأخير اختيار شيخ الإسلام ابن تيمية رحمه الله، واستدلَّ بعموم قوله صلّى الله عليه وسلّم: «صَلُّوا كما رأيتُمُوني أُصَلِّي» [(75)] وهذا العمومُ يشمَلُ ما كان النبيُّ صلّى الله عليه وسلّم يفعلُه في صلاتِهِ على سبيل الاستمرار، وما يفعلُه في صلاتِهِ على سبيل الحوادث النَّازلةِ، فيكون القنوتُ عند النَّوازِلِ مشروعاً لكلِّ أحد.

ولكن الذي أرى في هذه المسألة: أنْ يُقتصرَ على أَمْرِ وليِّ الأمْرِ، فإن أَمَرَ بالقُنُوتِ قنتنا، وإن سكتَ سكتنا، ولنا ـ ولله الحمد ـ مكانٌ آخر في الصَّلاة ندعو فيه؛ وهو السُّجودُ والتَّشَهُّدُ، وهذا فيه خيرٌ وبَرَكَةٌ، فأقرب ما يكون العبدُ مِن رَبِّهِ وهو ساجد، لكن؛ لو قَنَتَ المنفردُ لذلك بنفسه لم نُنْكر عليه؛ لأنه لم يخالف الجماعة.

وقوله: «يقنتُ الإمامُ في الفرائض» ليس المراد أنْ يدعو بدعاء القُنُوتِ الذي عَلَّمه الرَّسولُ صلّى الله عليه وسلّم الحَسَن[(76)]، بل يقنتُ بدُعاءٍ مناسبٍ للنَّازلة التي نزلت، ولهذا كان الرَّسول صلّى الله عليه وسلّم يدعو في هذا القُنُوتِ بما يناسب النَّازلة ، ولا يدعو فيقول: «اللَّهُمَّ اهْدِني فيمن هَديت» كما يفعله بعضُ العامَّة، ولم يَرِدْ عن الرَّسول صلّى الله عليه وسلّم أبداً لا في حديث صحيح ولا ضعيف أنه كان يقول: «اللهم اهْدِني فِيمَنْ هَدَيت» في الفرائض، إنما يدعو بالدُّعاء المناسب لتلك النَّازلة، فمرَّةً دعا صلّى الله عليه وسلّم لقوم مِن المستضعفين أنْ ينجِّيهم اللهُ عزّ وجل حتى قدموا[(77)].

ورُويَ أنه قَنَتَ مِن النصف مِن رمضان؛ حتى صَبيحة يوم العيد، حيث قدموا في صَبيحة يوم العيد، فيكون مدَّةُ قنوتِه لهم خمسةَ عَشَرَ يوماً.

وقَنَتَ على قوم دعا عليهم، على رِعْل وذَكْوان وعُصَيَّة شهراً كاملاً[(78)] فقيل: إنهم قدموا مسلمين تائبين فأمسك[(79)].

ودعا على قوم معيَّنين باللعن فقال: اللهم الْعَنْ فلاناً وفلاناً حتى نَزَلَ قولُه تعالى: {{لَيْسَ لَكَ مِنَ الأَمْرِ شَيءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ}} [آل عمران: 128 ] [(80)] فأمسك فصار دعاء النَّبيِّ صلّى الله عليه وسلّم بالقُنُوتِ دُعاءً مناسباً، وعلى قَدْرِ الحاجة، ولم يستمرَّ.

وقوله: «في الفرائض» «أل» دخلت على جَمْعٍ فتفيد العمومَ، أي: في الفجر والظُّهر والعَصر والمَغرب والعِشاء، وليس خاصًّا بصلاة الفجر، بل في كُلِّ الصَّلوت، هكذا صَحَّ عن النبيِّ صلّى الله عليه وسلّم أنَّه قَنَتَ في جميع الصَّلوات[(81)].

واستثنى بعضُ العلماءِ الجُمعةَ وقال: إنَّه لا يقنتُ فيها؛ لأن الأحاديثَ الواردةَ عن رسولِ الله صلّى الله عليه وسلّم أنَّه قَنَتَ في الصَّلوات الخمسِ الفجرِ والظُّهرِ والعصرِ والمغربِ والعشاءِ. ولم تذكر الجُمُعَةَ. والجُمُعَةُ صلاةٌ مستقلَّة لا تدخل في مُسَمَّى الظُّهر عند الإطلاق، ولهذا لا تُجمع العصرُ إليها فيما لو كان الإنسان مسافراً وصَلَّى الجُمُعَة، وهو يريد أن يمشي وأراد أنْ يجمعَ العصرَ إلى الجُمُعَةِ فلا يجوز، لأنها صلاةٌ من جنس آخر مستقلَّة.

وعلَّلَ بعضُهم أيضاً ذلك: بأن الإمام يدعو في خُطبة الجُمُعَةِ دُعاءً عامًّا يؤمِّنُ النَّاسُ عليه، فيدعو لرفع النَّازلة في خُطبة الجُمُعة، ويُكتفى بهذا الدُّعاء عن القنوت في صلاة الجُمُعة.

ويرى بعضُ أهلِ العِلم: أنَّه لا وجه للاستثناء، وإنَّما لم ينصَّ عليها في الأحاديث الواردة عن رسولِ الله صلّى الله عليه وسلّم؛ لأنها يومٌ واحد في الأسبوع فلهذا تُركت، ويدلُّ لهذا: أنَّ الرَّسول صلّى الله عليه وسلّم إذا ذكر الصَّلاة المفروضة لا يذكر إلا الصَّلوات الخمس؛ لأنها هي الرَّاتبة التي تَرِدُ على الإنسان في كُلِّ يوم، بخلاف الجُمُعة.

فالظَّاهر: أنه يَقْنُتُ حتى في صلاة الجُمُعة.

وإذا قلنا بالقُنُوت في الصَّلوات الخمس، فإنْ كان في الجهرية فَمِنَ المعلوم أنَّه يجهرُ به، وإنْ كان في السِّريَّة فإنه يجهر به أيضاً؛ كما ثبتت به السُّنَّةُ: أنه كان يقنتُ ويؤمِّنُ النَّاسُ وراءَه [(82)]. ولا يمكن أن يؤمِّنُوا إلا إذا كان يجهرُ.

وعلى هذا؛ فيُسَنُّ أنْ يجهرَ ولو في الصَّلاة السِّريَّة.

مسألة : القُنُوت هل يكون قبل الرُّكوع، أو بعد الرُّكوع؟

أكثرُ الأحاديث؛ والذي عليه أكثرُ أهل العِلم: أنَّ القُنُوتَ بعدَ الرُّكوع، وإن قَنَتَ قبل الرُّكوع فلا حَرَج، فهو مُخَيَّرٌ بين أنْ يركعَ إذا أكملَ القِراءة، فإذا رَفَعَ وقال: «ربَّنا ولك الحمدُ» قَنَتَ، كما هو أكثر الرِّوايات عن النَّبيِّ صلّى الله عليه وسلّم[(83)] وعليه أكثرُ أهل العِلم، وبين أنْ يقنتَ إذا أتمَّ القِراءة ثم يكبِّرُ ويركع، كلُّ هذا جاءت به السُّنَّةُ[(84)].

(تنبيه) قول المؤلِّف رحمه الله: «إلا أن تنزل ما بالمسلمين نازلة» عُلم منه أنه إن نزلت بغير المسلمين نازلة لم يُقنت لها.

وَالتَّرَاوِيْحُ عِشْرُونَ رَكْعَةً ............

قوله: «والتراويح عشرون» . «التراويح» مبتدأ، و«عشرون» خبر المبتدأ، والتراويح سُنَّة مؤكَّدة؛ لأنها من قيام رمضان، وقد قال النَّبيُّ صلّى الله عليه وسلّم: «مَنْ قامَ رمضانَ إيماناً واحتساباً غُفِرَ له ما تقدَّم مِن ذَنْبِهِ» ، وسُمِّيت تراويح؛ لأنَّ مِن عادتهم أنَّهم إذا صَلُّوا أربعَ ركعات جلسوا قليلاً ليستريحوا؛ بناءً على حديث عائشة رضي الله عنها أنَّ النبيَّ صلّى الله عليه وسلّم كان يُصلِّي أربعاً فلا تسألْ عن حُسنِهِنَّ وطولِهِنَّ، ثم يُصلِّي أربعاً فلا تسألْ عن حُسنِهِنَّ وطُولِهنَّ ثم يُصلِّي ثلاثاً [(85)]، ووَجْهُ ذلك أنَّها قالت: «يُصلِّي أربعاً ثم» و«ثم» تدلُّ على التَّرتيب بمُهْلَة، وأنَّه هناك فاصلاً بين الأربع الأُولى والأربع الثانية والثَّلاث الأخيرة، وهذه الأربع يُسَلِّمُ مِن كلِّ رَكعتين كما جاءَ ذلك مصرَّحاً به في حديث عائشة: أنه كان يُصلِّي إحدى عشرة ركعة يُسَلِّمُ مِن كُلِّ ركعتين [(86)].

خلافاً لمن تَوهَّم مِن بعض طلبة العِلم أنَّ الأربعَ الأُولى تُجمع بتسليمٍ واحدٍ، والأربعَ الثانية تُجمع كذلك، فإنَّ ذلك وَهْمٌ، سببُه عدم تتبُّعِ طُرقِ الحديث مِن وجه، وعدم النَّظر إلى الحديث العام حديث ابن عُمرَ رضي الله عنهما مِن وجهٍ آخر، وهو أنَّ النَّبيَّ صلّى الله عليه وسلّم سُئل عن صلاة الليل فقال: «مَثْنَى مَثْنَى» [(87)].

وعلى هذا؛ فكلُّ حديث مطلق في عدد الرَّكعات في الليل يجب أنْ يُحملَ على هذا الحديث المقيَّد، وهو أنها مَثْنَى مَثْنَى.

أما ما صُرِّحَ فيه بعدم ذلك كالوِتر بخمس أو سبع أو تسع[(88)]، فهذا يكون مُخصِّصاً لعموم هذا الحديث.

فإن قيل: لماذا قالت عائشة: «يُصلِّي أربعاً، ثم يُصلِّي أربعاً» ؟.

فالجواب : أن نقول: لأنَّه جَمَعَ الأربع الأُولى في آنٍ واحد، فصَلَّى ركعتين، ثم وَصَلَهُمَا فوراً بالرَّكعتين الأُخريين، ثم جَلَسَ وأمهل، ثم استأنف وصَلَّى ركعتين، ثم أَتبعَهُمَا بركعتين، ثم جَلَسَ فأمهل، ثم صَلَّى ثلاثاً، فأخذ السَّلف مِن هذا أن يُصلُّوا أربع ركعات بتسليمتين، ثم يستريحوا، ثم يصلُّوا أربعاً بتسليمتين، ثم يستريحوا، ثم يصلُّوا ثلاثاً إذا قاموا بإحدى عشرة ركعة.

وقوله: «عشرون ركعة» فإذا أضفنا إليها أدنى الكمال في الوِتر تكون ثلاثاً وعشرين، فيُصلِّي التَّراويح عشرين رَكعة، ثم يُصلِّي الوِتر ثلاث ركعات، ويكون الجميعُ ثلاثاً وعشرين رَكعة، فهذا قيامُ رمضان.

والدَّليلُ: ما روى أبو بكر عبد العزيز في «الشَّافي» عن ابن عباس أن النَّبيَّ صلّى الله عليه وسلّم كان يُصلِّي في شهر رمضان عِشرين رَكعة [(89)]، لكن هذا الحديث ضعيف لا يصحُّ عن النَّبيِّ صلّى الله عليه وسلّم، والذي صَحَّ عنه ما روته عائشةُ أمُّ المؤمنين رضي الله عنها أنه كان لا يزيدُ على إحدى عشرة رَكعةً. فقد سُئلت: كيف كانت صلاةُ النَّبيِّ صلّى الله عليه وسلّم في رمضان؟ فقالت: كان لا يزيدُ في رمضانَ ولا غيره على إحدى عشرة ركعة [(90)]. وهذا نصٌّ صريحٌ مِن عائشةَ، وهي مِن أعلم النَّاس به فيما يفعله ليلاً.

فإنْ قال قائل: قد ذُكر عن عُمرَ أنه أمر أُبيَّ بنَ كعب أنْ يُصلِّي بالنَّاس بثلاث وعشرين ركعة؟ .

قلنا: هذا أيضا ليس بصحيح، وإنما روى يزيدُ بنُ رومان قال: «كان النَّاسُ يصلُّون في عهد عُمرَ في رمضان ثلاثاً وعِشرين ركعةً» [(91)] ويزيد بنُ رُومان لم يدركْ عهدَ عُمرَ، فيكون في الحديث انقطاعٌ. ثم الحديث ليس فيه نصٌّ على أنَّ عُمرَ اطَّلعَ على ذلك فأَقرَّه، ولا يَرِدُ على هذا أنَّ ما فُعل في عهد النَّبيَّ صلّى الله عليه وسلّم ولم يُنكرْه فإنه يكون مرفوعاً حكماً؛ لأن الرسول صلّى الله عليه وسلّم إنْ كان عَلِمَه فقد أقرَّه، وإنْ لم يكن عَلِمَه فقد أقرَّه الله تعالى، ولكن روى مالكٌ في «الموطأ» بإسنادٍ مِن أصحِّ الأسانيد أن عُمرَ بن الخطاب رضي الله عنه أَمَرَ تَميماً الدَّاريَّ وأُبيَّ بنَ كعب أنْ يقوما بالنَّاس بإحدى عشرةَ ركعةً[(92)]. وهذا نصٌّ صريحٌ، وأَمْرٌ مِن عُمرَ رضي الله عنه، وهو اللائقُ به رضي الله عنه، لأنَّه مِن أشدِّ النَّاسِ تمسُّكاً بالسُّنَّةِ، وإذا كان الرَّسولُ صلّى الله عليه وسلّم لم يَزِدْ على إحدى عشرةَ ركعةً، فإنَّنا نعتقد بأن عُمرَ بنَ الخطَّاب رضي الله عنه سوف يتمسَّك بهذا العدد.

وعلى هذا؛ فيكون الصحيح في هذه المسألة: أنَّ السُّنَّة في التَّراويح أن تكون إحدى عشرة ركعة، يُصلِّي عشراً شَفْعاً، يُسَلِّم مِن كُلِّ ركعتين، ويُوتِر بواحدة. والوِترِ كما قال ابنُ القيم: هو الواحدة ليس الرَّكعات التي قَبْله[(93)]، فالتي قَبْله مِن صلاة الليل، والوِتر هو الواحدة، وإنْ أوترَ بثلاث بعد العشر وجعلها ثلاثَ عشرةَ ركعةً فلا بأس، لأن هذا أيضاً صَحَّ مِن حديث عبدِ الله بنِ عباس رضي الله عنهما: «أنَّ النبيَّ صلّى الله عليه وسلّم صَلَّى ثلاثَ عَشْرةَ ركعةً» [(94)].

فهذه هي السُّنَّةُ، ومع ذلك لو أنَّ أحداً من النَّاس صَلَّى بثلاثَ وعشرين، أو بأكثرَ مِن ذلك فإنه لا يُنكر عليه؛ ولكن لو طالب أهلُ المسجد بأن لا يتجاوز عددَ السُّنَّةِ كانوا أحقَّ منه بالموافقة؛ لأن الدَّليل معهم. ولو سكتوا ورضوا؛ فَصَلَّى بهم أكثر من ذلك فلا مانع.

ولا فَرْقَ في هذا العدد بين أوَّلِ الشَّهرِ وآخره. وعلى هذا؛ فيكون قيامُ العشرِ الأخيرة كالقيام في أوَّل الشَّهر.

فإذا قلنا: إنَّ الأفضل إحدى عشرةَ في العشرين الأُولى، قلنا: إنَّ الأفضل إحدى عشرة في العشر الأخيرة ولا فَرْقَ؛ لأنَّ عائشة رضي الله عنها تقول: «ما كان يزيد في رمضان ولا غيره» [(95)] ولم تَسْتَثْنِ العشرَ الأواخرَ، لكن تختصُّ العشر الأواخر بالإطالة فإن الرَّسول صلّى الله عليه وسلّم كان يقومُ فيها الليلَ كلَّه [(96)]. وعلى هذا؛ فيطيل.

لكن لو اختارَ أهلُ المسجد أنْ يقصرَ بهم القراءةَ والرُّكوعَ والسُّجودَ، ويكثِرَ مِن عددِ الرَّكعات، وقالوا له: إنَّ هذا أرفقُ بنا، فلا حرج عليه إذا وافقهم؛ لعموم قولِ النَّبيِّ صلّى الله عليه وسلّم: «يَسِّروا ولا تُعسِّروا» [(97)] وعموم قوله عليه الصَّلاة والسَّلام: «إذا أمَّ أحدُكم الناسَ فَلْيُخَفِّفْ» [(98)] وما دام الأمرُ غيرَ محظور علينا، فإن تيسيرنا على مَنْ ولاَّنا اللهُ عليه أَولى وأحسنُ، والإِمامُ وَلِيُّ المسجد؛ مُولَّى على المأمومين، ولهذا يُقال: إمام، والإمامُ مَنْ له الإمرة عليهم فيما يتعلَّق بالصَّلاة؛ فيأمرهم باعتدال الصُّفوف، وتسويتها، فإذا طَلَبَ المُولَّى عليهم أنْ يرفقَ بهم بكثرة العدد مع تخفيف الرُّكوع والسُّجود والقِراءة فليس في هذا بأس.

وهنا نقول: لا ينبغي لنا أنْ نغلوَ أو نُفَرِّطَ، فبعضُ النَّاس يغلو من حيث التزامُ السُّنَّة في العدد، فيقول: لا تجوز الزيادة على العدد الذي جاءت به السُّنَّةُ، وينكرُ أشدَّ النَّكير على مَن زادَ على ذلك، ويقول: إنه آثمٌ عاصي. وهذا لا شَكَّ أنَّه خطأ، وكيف يكون آثماً عاصياً وقد سُئِلَ النَّبيُّ صلّى الله عليه وسلّم عن صلاة الليل؟ فقال: «مثنى مثنى» [(99)] ولم يُحدِّد بعدد، ومِن المعلوم أنَّ الذي سأله عن صَلاة الليل لا يعلم العَدَد، لأنَّ مَنْ لا يعلم الكيفيَّة فجهلُه بالعدد مِن باب أَولى، وهو ليس ممن خَدَمَ الرَّسولَ صلّى الله عليه وسلّم حتى نقول: إنَّه يعلمُ ما يحدثُ داخلَ بيته، فإذا كان النَّبيُّ صلّى الله عليه وسلّم بَيَّنَ له كيفيَّة الصَّلاة دون أن يحدِّد له بعدد؛ عُلِمَ أنَّ الأمرَ في هذا واسع، وأنَّ للإنسان أنْ يُصلِّيَ مِئةَ ركعة ويُوتر بواحدة، وأما قوله صلّى الله عليه وسلّم: «صَلُّوا كما رأيتموني أُصَلِّي» [(100)]، فهذا ليس على عُمومِه حتى عند هؤلاء، ولهذا لا يوجبون على الإنسان أنْ يُوتِرَ مرَّةً بخمس، ومرَّةً بسبعٍ، ومرةً بتسع، ولو أخذنا بالعموم لقلنا: يجب أن تُوتِرَ مرَّةً بخمسٍ، ومرَّةً بسبعِ، ومرَّةً بتسعٍ سرداً، وإنما المُرادُ: «صَلُّوا كلَّما رأيتموني أُصلِّي» في الكيفيَّة، أما في العدد فلا، إلا ما ثبت النَّصُّ بتحديده.

وعلى كُلٍّ؛ ينبغي للإنسان أن لا يُشدِّدَ على النَّاس في أمرٍ واسع، حتى إنَّا رأينا مِن الإخوة الذين يشدِّدون في هذا مَنْ يُبدِّعون الأئمة الذين يزيدون على إحدى عشرةَ، ويخرجون مِن المسجد فيفوتهم الأجر الذي قال فيه الرَّسُولُ صلّى الله عليه وسلّم: «مَنْ قامَ مع الإِمامِ حتى ينصرفَ كُتب له قيامُ ليلةٍ» [(101)] وقد يجلسون إذا صَلُّوا عشرَ ركعاتٍ فتتقطَّع الصُّفوف بجلوسهم، وربما يتحدَّثون أحياناً فَيُشوِّشون على المصلِّين، وكُلُّ هذا مِن الخطأ، ونحن لا نشكُّ بأنهم يريدون الخير، وأنهم مجتهدون، لكن ليس كُلُّ مجتهدٍ يكون مصيباً.

والطَّرف الثاني : عكس هؤلاء، أنكروا على مَن اقتصر على إحدى عشرة ركعةً إنكاراً عظيماً، وقالوا: خرجت عن الإجماع وقد قال تعالى: {{وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا *}} [النساء] فكلُّ مَن قبلك لا يعرفون إلا ثلاثاً وعشرين رَكعةً، ثم يشدِّدون في النَّكير. وهذا أيضاً خطأ.

ولكن لو فرضنا أننا في بَلدٍ لا يعرفون إلا ثلاثاً وعِشرين رَكعةً، فليس مِن الحكمة أنْ نجابههم، فنصلِّي إحدى عشرة ركعة مِن أوَّلِ ليلة، وإنما نُصلِّي ثلاثاً وعشرين رَكعةً، ثم نتحدَّث إليهم بما جاءت به السُّنَّة، وأنَّ الأفضلَ إحدى عشرة، ثم يُقال: ما ترون؟ هل يقتصر على هذا العدد مع الطُّمأنينة وإطالةِ الرُّكوع والسُّجود نوعاً ما؛ لنتمكَّن مِن الدُّعاء، ونُكثِرَ مِن الذِّكْرِ، أو أنْ نبقى على حالنا؟ فحينئذٍ سوف يوافقون، أو يخالفون، أو يختلفون. فلا تخلو الحال مِن واحد مِن ثلاثة أمور.

فإذا رأى أنَّ الأكثرَ على عدم الموافقة، بقي على ما هو عليه؛ لأنَّ الأمرَ واسع، وما دام الأمرُ فيه التأليف فهو خير، لكن لا ييأس؛ يعيد الكَرَّة مَرَّة ثانية، فإن أبوا وأصرُّوا على الثلاث والعشرين يستعمل معهم ما يراه مِن الحِكمة في إقناعهم.

ومع هذا؛ لو أنهم أبوا إلا ثلاثاً وعشرين فليتوكَّل على الله، وليُصلِّ بهم ثلاثاً وعشرين، لكن ليحذر مما يصنعُه بعضُ الأئمة مِن السُّرعة العظيمة في الرُّكوع والسُّجود، حتى إنَّ الواحد لا يتمكَّن وهو شابٌّ مِن متابعة الإمام، فكيف بكبير السِّنِّ أو المريض أو ما أشبه ذلك؟! وقد حدثني مَن أثقُ به أنه دخل مسجداً في ليلة من ليالي رمضان، ودخل مع الإمام في صلاة التَّراويح، وعَجَـِزَ عن إدراك المتابعة وهو نشيطٌ شابٌّ، يقول: فلما نمتُ في الليل؛ رأيت كأنِّي دخلت على هذا المسجد، وإذا أهلُه يرقصون.

والقصد مِن هذا: أنَّ بعضَ الأئمة ـ نسأل الله لنا ولهم الهداية ـ يتلاعبون في التَّراويح، فيصرُّون على العدد ثلاث وعشرين، والسُّنَّة إحدى عشرة ركعةً، ويقصِّرُون في الواجب بالسُّرعة العظيمة، والعلماءُ ـ رحمهم الله ـ يقولون: يُكره للإمام أنْ يُسرعَ سرعةً تمنع المأموم فِعْلَ ما يُسَنُّ. وعليه؛ يَحرمُ أنْ يُسرعَ سرعة تمنعُ المأمومَ فِعْلَ ما يجب؛ لأنَّه مؤتمن، والأمين يجب أنْ يُراعي حال المؤتمن عليه.

مسألة : لو أنَّ أحداً صَلَّى مع هذا الإمام الذي يُسرعُ سرعةً تمنع المأمومَ فِعْلَ ما يجب، فهل له أنْ يَخرجَ وينفردَ، أي: ينفصلُ عن الإمام؟

الجواب : نعم، بل يجب عليه أنْ يَنفصلَ عن الإمام، سواء في التَّراويح أو في الفريضة، فإذا أسرع سُرعةً تَعْجِزُ أنْ تُدركَ معه الواجب، ففي هذه الحال نقول: انْفَصِلْ، وانْوِ الانفراد، وأتمَّ وحدَك، لأنه لا يمكن أنْ تجمعَ بين المتابعة وبين القيام بالرُّكن وهو الطُّمأنينة، فلا بُدَّ مِن أحد الأمرين، وإذا كان النَّبيُّ صلّى الله عليه وسلّم أقرَّ الرَّجُلَ على الانفراد مِن أجل تطويل الإمام [(102)]، فالانفرادُ مِن أجل القيام بالرُّكن مِن باب أَوْلَى.

وقوله: «عشرون ركعة» هل بَيَّنَ المؤلِّفُ حكم التَّراويح، أم لا؟

الجواب : نعم، بَيَّنَ حكمها أولَ البابِ حيث قال: «آكدُها كسوف، ثم استسقاء، ثم تراويح» إذاً؛ فالتَّراويحُ سُنَّةٌ.

(تنبيه) هل الجماعة في التراويح مما سَنَّهُ النَّبيُّ صلّى الله عليه وسلّم، أم ممَّا فَعَلَه عُمرُ بنُ الخطاب رضي الله عنه؟

الجواب : ادَّعى بعضُ النَّاس أنها مِن سُنَنِ عُمرَ بن الخطاب، واستدلَّ لذلك بأنَّ عُمرَ بنَ الخطَّاب أَمَرَ أُبيَّ بنَ كعب وتميماً الدَّارِيَّ أنْ يقوما للنَّاس بإحدى عشرةَ رَكعةً[(103)]. وَخَرَجَ ذات ليلة والنَّاسُ يصلُّون، فقال: نِعْمَتِ البِدْعةُ هذه[(104)] ، وهذا يدلُّ على أنَّه لم يسبقْ لها مشروعية. وعلى هذا؛ فتكون مِن سُنَنِ عُمرَ لا مِن سُننِ النَّبيِّ صلّى الله عليه وسلّم، وحينئذٍ لنا أنْ نعارضَ فنقول: إنها ليست بسُنَّة؛ لأن سببها وُجِدَ في عهد الرَّسول صلّى الله عليه وسلّم ولم يفعله، والقاعدة: أنَّ ما وُجِدَ سبُبُه في عهد النَّبيِّ صلّى الله عليه وسلّم ولم يفعلْه فإنَّه ليس بسُنَّة، لأنه كيف يتركه الرَّسولُ والسببُ موجود؟ والسبب هنا رمضان؛ وهو موجود في عهد الرَّسول صلّى الله عليه وسلّم، فلمَّا لم يفعلها لم تكن سُنَّة، وعلى هذا؛ فإذا صَلَّيت الفريضة في رمضان، فاذهبْ إلى بيتك وصَلِّ، ولا تصلِّ مع النَّاس.

ولكن؛ هذا قولٌ ضعيف، غَفَلَ قائلُه عمَّا ثَبَتَ في «الصَّحيحين» وغيرهما أنَّ النبيَّ صلّى الله عليه وسلّم قام بأصحابه ثلاثَ ليالٍ، وفي الثالثة أو في الرَّابعة تخلَّف لم يُصَلِّ، وقال: «إنِّي خشيتُ أنْ تُفرضَ عليكم» [(105)] فثبتتِ التَّراويحُ بسُنَّة النَّبيِّ صلّى الله عليه وسلّم، وذَكَرَ النَّبيُّ صلّى الله عليه وسلّم المانعَ مِن الاستمرار فيها، لا مِن مشروعيَّتها، وهو خَوْفُ أنْ تُفرضَ، وهذا الخوف قد زال بوفاة الرَّسولِ صلّى الله عليه وسلّم؛ لأنه لمَّا مات صلّى الله عليه وسلّم انقطع الوحي فأُمِنَ مِن فرضيتها، فلمَّا زالت العِلَّةُ وهو خَوْفُ الفرضية بانقطاع الوحي ثَبَتَ زوال المعلول، وحينئذٍ تعود السُّنيَّة النبويَّة لها، ويبقى النَّظرُ؛ لماذا لم يفعل هذا أبو بكر؟

والجواب عن ذلك : أنْ يُقال: إن مُدَّة أبي بكر رضي الله عنه كانت سنتين وأشهراً، وكان مشغولاً بتجهيز الجيوش لقتال المرتدِّين وغيرهم، فكان مِن النَّاس مَن يُصلِّي وحدَه، ومنهم مَن يُصلِّي مع الرَّجُلين، ومنهم مَن يُصلِّي مع الثَّلاثة، فلما كان عُمرُ خرج ذات ليلة فوجدهم يُصلُّون أوزاعاً، فلم يعجبه هذا التَّفرُّق، وأمر تميماً الدَّاريَّ وأُبيَّ بنَ كعب أنْ يقوما للنَّاس جميعاً، ويُصلِّيا بالنَّاس إحدى عشرة ركعة[(106)]، وبهذا عرفنا أنَّ فِعْلَ عُمرَ ما هو إلا إعادة لأمرٍ كان مشروعاً.

فإن قال قائل: ما تقولون في قول عُمرَ: «نِعْمَتِ البِدعةُ» وهذا يدلُّ على أنها مبتدعة؟

فالجواب : أنَّ هذه البِدعةَ نسبيَّةٌ، فهي بِدعةٌ باعتبار ما سبقها، لا باعتبار أصل المشروعيَّة؛ لأنها بقيت في آخر حياة الرَّسولِ صلّى الله عليه وسلّم وفي خلافة أبي بكر لم تُقَمْ، فلما استُؤنِفتْ إقامتُها، صارت كأنَّها ابتداء مِن جديد، ولا يمكن لعُمرَ بنِ الخطَّاب أنْ يُثني على بِدعةٍ شرعيَّةٍ أبداً، وقد قال النَّبيُّ عليه الصَّلاة والسَّلام: «كُلُّ بِدعةٍ ضلالةٌ» [(107)].

والعجبُ أنَّ بعضَ أهل البِدع أخذ مِن قول عُمرَ: «نِعْمتِ البِدعةُ» باباً للبدعة، وصار يبتدع ما شاء ويقول: «نِعْمَت البِدعةُ هذه» ، ولا شَكَّ أن هذا مِن الأخذ بالمتشابه، حتى لو فُرضَ أنَّ عُمرَ رضي الله عنه ابتدعَ ـ وحاشاه مِن ذلك ـ فإنَّ له سُنَّة مُتَّبعة لقوله صلّى الله عليه وسلّم: «عليكم بسُنَّتي وسُنَّةِ الخُلفاءِ الراشدين مِن بعدي» [(108)] فلستَ مثله، فكيف تقول: أبتدعُ، ونِعْمتِ البِدعةُ! فَعُمَر له سُنَّة متَّبعة.

مع أنَّنَا لا نعلم أنَّ عُمَرَ ابتدع شريعةً، إنَّما ابتدع سياساتٍ؛ لم تكن في عهد الرَّسول صلّى الله عليه وسلّم؛ يرى أنَّ فيها مصلحة.

مثل: إلزامُه بالطلاق الثَّلاث أنْ يكون ثلاثاً[(109)].

ومثل: مَنْعُه مِن بَيْعِ أمهات الأولاد، مع أنَّهُنَّ يُبعنَ في عهد الرَّسول عليه الصَّلاة والسَّلام[(110)].

ومثل: زيادة العقوبة في شُرب الخمر من نحو أربعين إلى ثمانين[(111)].

فهذه سياسات يرى أنها تُحقِّقُ المصلحةَ، لكن هل زاد عُمرُ في الصَّلوات وجعلها سِتًّا؟ لا، أو جعل ركعات الظُّهر خمساً؟ لا.

تُفْعَلُ فِي جَمَاعَةٍ .........

قوله: «تفعل في جماعةٍ» أي: تُصَلَّى التَّراويح جماعة، فإنْ صلاَّها الإنسانُ منفرداً في بيته لم يدرك السُّنَّة.

والدَّليل : فِعلُ الرَّسول[(112)] صلّى الله عليه وسلّم، وأَمْرُ عُمرَ رضي الله عنه، وموافقةُ أكثرِ الصَّحابة على ذلك[(113)].

مَعَ الوِتْرِ بَعْدَ العِشَاءِ فِي رَمَضَانَ ...........

قوله: «مع الوتر» أي: أنهم يُوتِرون معها.

ودليل ذلك : أنَّ الرَّسولَ صلّى الله عليه وسلّم صَلَّى بالصَّحابة في ليلة ثلاثٍ وعشرين، وخمسٍ وعشرين، وسبعٍ وعشرين، في الليلة الأُولى ثُلث الليل، وفي الثانية نصف الليل، وفي الثالثة إلى قريب الفجر، ولمَّا قالوا له: لو نَفَّلْتَنَا بقيةَ ليلتنا قال: «مَنْ قامَ مع الإمام حتى ينصرفَ كُتب له قيامُ ليلةٍ» [(114)].

وهذا يدلُّ على أنَّه يُوتِر، فينبغي أنْ يكون الوِترُ مع التَّراويح جماعة.

قوله: «بعد العشاء» أي: بعد صلاة العشاء، فلو صَلُّوا التَّراويحَ بين المغرب والعِشاء لم يدركوا السُّنَّة، وكذلك أيضاً ينبغي أن تكون بعد العِشاء وسنّتها، فإذا صَلُّوا العِشاء صَلُّوا السُّنَّة، ثم صَلُّوا التَّراويح، ثم الوِتر.

قوله: «في رمضان» لأنَّ التَّراويحَ في غير رمضان بِدْعةٌ، فلو أراد النَّاس أنْ يجتمعوا على قيام الليل في المساجد جماعة في غير رمضان لكان هذا من البِدع.

ولا بأس أن يُصلِّي الإنسانُ جماعة في غير رمضان في بيته أحياناً؛ لفعل الرَّسول صلّى الله عليه وسلّم: «فقد صَلَّى مرَّةً بابن عبَّاس[(115)]، ومرَّةً بابن مسعود[(116)] ومرَّةً بحذيفة بن اليمان[(117)]، جماعة في بيته» لكن لم يتَّخذْ ذلك سُنَّة راتبةً، ولم يكن أيضاً يفعله في المسجد.

مسألة : إذا قال قائل: صَحَّحتُم أنها إحدى عشرة ركعة، فما رأيكم لو صَلَّينا خلف إمام يُصلِّيها ثلاثاً وعشرين، أو أكثر، هل إذا قام إلى التَّسليمة السَّادسة نجلسُ وَنَدَعُهُ، أو الأفضل أنْ نكمِلَ معه؟

فالجواب : أنَّ الأفضلَ أنْ نكملَ معه، ودليلُ ذلك من وجهين:

الوجه الأول : قولُ النبيِّ صلّى الله عليه وسلّم في قيام رمضان: «إنَّه مَنْ قَامَ مع الإمام حتى ينصرفَ كُتب له قيامُ ليلةٍ» [(118)] ومَن جَلَسَ ينتظر حتى يَصِلَ الإمامُ إلى الوِتر ثم أوتر معه، فإنه لم يُصلِّ مع الإمام حتى ينصرفَ؛ لأنه تَرَكَ جُزءاً مِن صَلاته.

الوجه الثاني : عُموم قَوْلِ النَّبيِّ صلّى الله عليه وسلّم: «إنما جُعِلَ الإمامُ ليؤتمَّ به» [(119)] وهذا يشمَلُ كلَّ فِعْلٍ فَعَلَه الإمامُ ما لم يكن منهيًّا عنه، والزيادةُ على إحدى عشرة ليس منهيًّا عنها، وحينئذٍ نتابع الإمامَ.

أما لو كانت الزِّيادةُ منهيًّا عنها مثل: أنْ يُصلِّيَ الإمامُ صلاةَ الظُّهر خمساً فإننا لا نتابعُه.

ثم ينبغي أنْ نعلمَ أنَّ اتفاقَ الأُمَّة مقصودٌ قصداً أوَّليًّا بالنسبة للشَّريعة الإسلامية؛ لأنَّ الله يقول: {{وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً}} [المؤمنون: 52] ، والتَّنازع بين الأمة أَمْرٌ مرفوضٌ، قال الله تعالى: {{وَلاَ تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ}} [آل عمران: 105] ، وقال الله تعالى: {{شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلاَ تَتَفَرَّقُوا فِيهِ}} [الشورى: 13] ، وقال تعالى: {{إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ *}} [الأنعام] ، وقال النَّبيُّ صلّى الله عليه وسلّم: «لا تختلفوا فتختلفَ قلوبُكم» [(120)]، يقوله في تساوي النَّاس في الصَّفِّ.

ولما صَلَّى عثمانُ رضي الله عنه في مِنَى في الحَجِّ الرُّباعية أربعاً ولم يقصر بعد أنْ مَضى مِنْ خِلافته ثماني سنوات، وأنكرَ النَّاسُ عليه، وقالوا: قَصَرَ النَّبيُّ صلّى الله عليه وسلّم وأبو بكر وعُمرُ[(121)]، يعني: وأنت في أول خِلافتك، لكنه رضي الله عنه تأوَّل، فكان الصَّحابة الذين ينكرون عليه يصلُّون خلفَه أربعاً[(122)]، وهم ينكرون عليه، مع أنَّ هذه زيادة متَّصلة بالصَّلاة مُنكرَة عندهم، ولكن تابعوا الإمام فيها إيثاراً للاتِّفاق.

فما بالك بزيادة منفصلة، لو تعمَّدها الإنسان لا تؤثِّر على بطلان الصَّلاة؟ ثم يقول: إننا متمسِّكون بالسُّنَّة ومتَّبعون لآثار الصَّحابة. مع مخالفته في هذه المسألة.

فإني أقول: إنَّ كلَّ إنسان يقول: إنه متَّبعٌ للسُّنَّة متَّبعٌ لهدي السَّلف؛ فإنه لا يسعه أن يدعَ الإمامَ إذا صَلَّى ثلاثاً وعشرين ويقول: أنا سأَتَّبعُ السُّنَّةَ وأصلِّي إحدى عشرة؛ لأنك مأمورٌ بمتابعة إمامك منهيٌّ عن المخالفة، ولست منهيًّا عن الزيادة عن إحدى عشرة.

فيجب على طَلَبَةِ العِلم خاصَّة، وعلى النَّاس عامَّة أن يَحْرِصُوا على الاتفاق مهما أمكن؛ لأن مُنْيَةَ أهل الفِسقِ وأهلِ الإلحاد أنْ يختلفَ أصحابُ الخير، لأنه لا يوجد سلاحٌ أشدُّ فتكاً مِن الاختلاف، وقد قال موسى للسَّحرة: {{وَيْلَكُمْ لاَ تَفْتَرُوا عَلَى اللَّهِ كَذِبًا فَيُسْحِتَكُمْ بِعَذَابٍ وَقَدْ خَابَ مَنِ افْتَرَى}{فَتَنَازَعُوا أَمْرَهُمْ بَيْنَهُمْ}} [طه:61 ـ 62] ، فلما تنازعوا فَشِلوا وذهبت ريحُهم.

فهذا الاختلاف الذي نجده من بعض الإخوة الحريصين على اتِّباع السُّنَّة في هذه المسألة وفي غيرها، أرى أنه خِلاف السُّنَّةِ، وخِلافُ ما تقصده الشَّريعة مِن توحّدِ الكلمة واجتماعِ الأمَّة، لأنَّ هذا ـ ولله الحمد ـ ليس أمراً محرَّماً ولا منكراً، بل هو أمْرٌ يسوغ فيه الاجتهادُ، فكوننا نولِّد الخِلافَ ونشحنُ القلوبَ بالعداوة والبغضاء والاستهزاء بمن يخالفنا في الرَّأي، مع أنه سائغٌ ولا يخالف السُّنَّة، فالواجب على الإنسان أنْ يَحْرِصَ على اجتماع الكلمة ما أمكن.

وحتى المتابعة بالخَتْمَةِ لا بأس بها أيضاً، لأن الخَتْمة نصَّ الإمام أحمد رضي الله عنه وبعضُ أهل العلم: على أنه يستحبُّ أنْ يختِمَ بعد انتهاء القرآن قبلَ الرُّكوع. وهي ـ وإنْ كانت مِن ناحية السُّنَة ليس لها دليل بخصوصها ـ لكن ما دام أنَّ بعضَ الأئمة قالوا بها ولها مَسَاغ أو اجتهاد، وليكن مخطئاً: ما دام أنه ليس محرَّماً؛ فلماذا نُخْرِجُ أو نُسفِّهُ أو نُخَطِّىءُ أو نبدِّعُ مَنْ فَعَلَ شيئاً نحن لا نراه؟ وما دام أنَّ الأمر ليس إليك، ولكن إمامك يفعلها؛ فلا مانع مِن فِعْلِها.

وانظروا إلى الأئمة الذين يعرفون مقدار الاتفاق، فقد كان الإمام أحمدُ رحمه الله يرى أنَّ القُنُوتَ في صلاة الفجر بِدْعة، ويقول: إذا كنت خَلْفَ إمام يقنت فتابعه على قُنُوتِهِ، وأمِّنْ على دُعائه، كُلُّ ذلك مِن أجل اتِّحاد الكلمة، واتِّفاق القلوب، وعدم كراهة بعضنا لبعض.

وَيُوتِرُ المُتَهَجِّدُ بَعْدَهُ فَإِنْ تَبعَ إِمَامَهُ شَفَعَهُ بِرَكْعَةٍ .........

قوله: «ويوتر المتهجد بعده» . «بعده» أي: بعد تهجُّده، أي: إذا كان الإنسان يحبُّ أنْ يتهجَّدَ بعد التراويح في آخر الليل، فلا يُوتر مع الإمام؛ لأنه لو أوتر مع الإِمام خالف أمرَ النَّبيِّ صلّى الله عليه وسلّم في قوله: «اجعلوا آخر صلاتكم بالليل وِتراً» [(123)]، وعلى هذا يوتر بعد تهجُّده، فإذا قام الإمام ليوتر ينصرف هو، ولا يوتر معه، هذا ما ذهب إليه المؤلِّفُ رحمه الله.

وقال بعض العلماء : بل يوتر مع الإمام ولا يتهجَّد بعده؛ لأن الصَّحابة لما طلبوا من النبيِّ صلّى الله عليه وسلّم أن ينفِّلَهم بقيَّة ليلتهم قال: «مَنْ قامَ مع الإمام حتى ينصرفَ كُتب له قيامُ ليلةٍ» [(124)] وفي هذا إشارة إلى أن الأَولى الاقتصار على الصلاة مع الإمام؛ لأنه لم يرشدهم إلى أن يدعوا الوتر مع الإمام، ويصلُّوا بعده في آخر الليل؛ وذلك لأنه يحصُل له قيام الليل كأنه قامه فعلاً، فيكتب له أجر العمل مع راحته، وهذه نِعمة.

قوله: «فإن تبع إمامه شفعه بركعة» يعني: إذا تابع المتهجِّدُ إمامه فصلَّى معه الوتر أتمّه شفعاً، فأضاف إليه ركعة، وهذا هو الطريق الآخر للمتهجِّد؛ فيتابعُ إمامَهُ في الوِتر، ويشفعه بركعة؛ لتكون آخر صلاته بالليل وِتراً. فإذاً يتابع الإمام، فإذا سَلَّم الإمام من الوتر قام فأتى بركعة وسَلَّم، فيكون صَلَّى ركعتين، أي: لم يُوتر، فإذا تهجَّد في آخر الليل أوتر بعد التهجُّد، فيحصُل له في هذا العمل متابعة الإمام حتى ينصرف، ويحصُل له أيضاً أن يجعل آخر صلاته بالليل وِتراً، وهذا عمل طيب.

فإن قال قائل: مِن أين لكم أنَّه يجوزُ أنْ يخالفَ المأمومُ إمامَه بالزِّيادة على ما صَلَّى إمامُه، وقد قال النبيُّ صلّى الله عليه وسلّم: «إنما جُعِلَ الإمامُ ليُؤتمَّ به» [(125)]؟

قلنا: دليلنا على هذا: أنَّ رسولَ الله صلّى الله عليه وسلّم لمَّا كان يُصلِّي بأهل مَكَّة في غزوة الفتح كان يُصلِّي بهم ركعتين، ويقول: «يا أهلَ مكَّةَ، أتِمُّوا، فإنَّا قومٌ سَفْرٌ» [(126)] فكانوا ينوون الأربع وهو ينوي ركعتين، فإذا سَلَّم مِنَ الرَّكعتين قاموا فأكملوا، وهذا الذي دَخَلَ مع إمامِهِ في الوِتر لم ينوِ الوِتر، وإنما نوى الشَّفعَ، فإذا سَلَّمَ إمامُهُ قامَ فأتى بالرَّكعة، وهذا قياسٌ واضحٌ لا إشكال فيه.

فإنْ قال قائل: ألا يخالفُ هذا قوله صلّى الله عليه وسلّم: «مَنْ قامَ مع الإمامِ حتى ينصرفَ كُتبَ له قيامُ ليلةٍ» [(127)].

قلنا: لا يخالفه؛ لأنَّ النَّبيَّ صلّى الله عليه وسلّم لم يقل: مَنْ قامَ مع الإمام فانصرفَ معه كُتب له قيامُ ليلةٍ، بل جَعل غاية القيام حتى ينصرفَ الإمامُ، ومَنْ زاد على إمامه بعد سلامِهِ فقد قامَ معه حتى انصرفَ.

وَيُكْرَهُ التّنَفُّلُ بَيْنَهَا، لاَ التَّعْقِيبُ فِي جَمَاعَةٍ..........

قوله: «ويكره التنفل بينها» يعني: أنَّ التنفُّلَ بين التَّراويح مكروه، وهذا يقعُ على وجهين:

الوجه الأول : أن يَتَنفَّلَ والنَّاس يصلُّون، وهذا لا شَكَّ في كراهته؛ لخروجه عن جماعة النّاس، إذ كيف تُصلِّي وحدك والمسلمون يصلُّون جماعة؟

فإن قال: أنا لم أُصَلِّ صلاةَ الفريضة، وأريد أنْ أصلِّي العِشاء؟

نقول: لا مانع، ادخلْ مع الإمام في التَّراويح بنيَّة الفريضة، أي: بنية العشاء، فإذا سَلَّم فَقُمْ وائتِ بركعتين إكمالاً للفريضة، إلا أن تكون مسافراً فَسلِّم معه، ثم ادخلْ معه في التَّراويح بنيَّة راتبة العشاء، إن لم تكن مسافراً، فإذا صَلَّيت راتبة العِشاء ادخلْ معه في التَّراويح، ولا يضرُّ اختلاف نيَّة الإمام والمأموم، أي: يجوز أن ينوي الإمام النَّافلة والمأموم الفريضة، وهذا ما نصَّ عليه الإمامُ أحمد: من أنَّه يجوز أن يُصلِّيَ الإنسان صلاة العشاء خلف من يُصلِّي التَّراويح.

الوجه الثَّاني: أن يُصلِّي بين التَّراويح إذا جلسوا للاستراحة، فنقول: لا تتنفَّل ولهذا قال: «يُكره التنفُّل بينها» .

قوله: «لا التعقيب في جماعة» أي: لا يُكره التَّعقيب بعد التَّراويح مع الوِتر، ومعنى التَّعقيب: أن يُصلِّيَ بعدها وبعد الوِتر في جماعة.

وظاهرُ كلامه: ولو في المسجد.

مثال ذلك: صَلّوا التَّراويح والوتر في المسجد، وقالوا: احضروا في آخر الليل لنقيم جماعة، فهذا لا يُكره على ما قاله المؤلِّف، ولكن هذا القول ضعيف، لأنه مستندٌ إلى أثر عن أنس بن مالك رضي الله عنه أنَّه قال: «لا بأس به إنما يرجعون إلى خير يرجونه...»[(128)] أي: لا ترجعوا إلى الصَّلاة إلا لخير ترجونه، لكن هذا الأثر ـ إنْ صَحَّ عن أنس ـ فهو مُعَارِض لقوله صلّى الله عليه وسلّم: «اجْعَلوا آخِرَ صَلاتِكم بالليل وِتْراً» [(129)] فإنَّ هؤلاء الجماعة صَلُّوا الوِتر، فلو عادوا للصَّلاة بعدها لم يكن آخرُ صلاتهم بالليل وِتراً، ولهذا كان القولُ الرَّاجحُ: أنَّ التَّعقيب المذكور مكروه، وهذا القول إحدى الرِّوايتين عن الإمام أحمد رحمه الله، وأطلق الروايتين في «المقنع» و«الفروع» و«الفائق» وغيرها، أي: أنَّ الروايتين متساويتان عن الإمام أحمد، لا يُرَجَّح إحداهما على الأخرى.

لكن لو أنَّ هذا التَّعقيبَ جاء بعد التَّراويح وقبل الوِتر، لكان القول بعدم الكراهة صحيحاً، وهو عمل النَّاس اليوم في العشر الأواخر من رمضان، يُصلِّي النَّاس التَّراويح في أول الليل، ثم يرجعون في آخر الليل، ويقومون يتهجَّدون.

ثُمَّ السُّنَنُ الرَّاتِبَةُ: رَكعَتَانِ قَبْلَ الظّهْرِ، وَرَكْعَتَانِ بَعْدَهَا، وَرَكْعَتَانِ بَعْدَ المَغْرِبِ، وَرَكْعَتَانِ بَعْدَ العِشَاءِ، ..........

قوله: «ثم السنن» أي: بعد التَّراويح السُّنَن الراتبة، وفي هذا شيء مِن النَّظر، لأنه مرَّ بنا في أوَّلِ كتابِ التَّطوعِ قولُ المؤلِّفِ[(130)]: «آكدها كسوف، ثم استسقاء، ثم تراويح، ثم وِتر» ، فجعل الوِترَ يلي التراويح، ويُجاب عن ذلك بأحد وجهين:

إمَّا أنْ تكون «ثم السُّنَن الراتبة» للتَّرتيب الذِّكري.

وإما أن يكون العطفُ يلي قوله: «ثم وِتر»، أي: ثم يلي الوِتر السُّنَن الرَّواتب، فتكون السُّنن الرواتب في المرتبة الخامسة.

قوله: «الراتبة...» أي: الدَّائمة المستمِرَّة، وهي تابعة للفرائض: ركعتان قبل الظُّهر، وركعتان بعدها، وركعتان بعد المغرب، وركعتان بعد العشاء، وركعتان قبل الفجر، هذه عشر ركعات.

إذاً؛ صلاةُ العصر ليس سُنَّة راتبة، وهو كذلك؛ لكن لها سُنَّة مطلقة، وهي: السُّنَّة الداخلة في عموم قوله صلّى الله عليه وسلّم: «بينَ كُلِّ أذانينِ صلاةٌ» [(131)].

وجَعَلَ المؤلِّفُ الرَّواتبَ عَشْراً؛ استناداً في ذلك إلى حديثِ عبدِ الله بنِ عُمرَ رضي الله عنهما قال: حَفِظْتُ عن رسول الله صلّى الله عليه وسلّم عَشْرَ رَكعات»[(132)] وذكرها.

وهذا أحدُ القولين في المسألة.

والقول الثاني في المسألة: أنَّ السُّننَ الرَّواتبَ اثنتا عَشْرَةَ رَكعةً؛ استناداً إلى ما ثبت في «صحيح البخاري» مِن حديث عائشة رضي الله عنها قالت: «كان النَّبيُّ صلّى الله عليه وسلّم لا يَدَعُ أربعاً قبل الظُّهرِ» [(133)] وكذلك صَحَّ عنه: «أنَّ مَنْ صَلَّى اثنتي عشرة رَكعةً مِن غير الفريضة بنى اللهُ له بِهنَّ بيتاً في الجنَّة» [(134)] وذكر منها «أربعاً قبل الظُّهر» [(135)] والباقي كما سبق.

وعلى هذا؛ فالقول الصحيح: أنَّ الرَّواتب اثنتا عشرة ركعة: ركعتان قبل الفجر، وأربع قبل الظُّهر بسلامين وركعتان بعدها، وركعتان بعد المغرب، وركعتان بعد العِشاء.

وفائدة هذه الرَّواتب: أنها تُرقِّعُ الخَللَ الذي يحصُلُ في هذه الصَّلوات المفروضة.

وَرَكْعَتَانِ بَعْدَ الفَجْرِ وَهُمَا آكَدُهَا،..........

قوله: «وركعتان قبل الفجر وهما آكدها» أي: آكد هذه الرَّواتب.

ودليل آكديتها: قولُ النَّبيِّ صلّى الله عليه وسلّم: «ركعتا الفَجْرِ خيرٌ مِن الدُّنيا وما فيها» [(136)] الدُّنيا منذ خُلقت إلى قيام الساعة بما فيها مِن كُلِّ الزَّخارف مِن ذَهَبٍ وفضَّةٍ ومَتَاعٍ وقُصور ومراكب وغير ذلك، هاتان الرَّكعتان خيرٌ مِن الدُّنيا وما فيها؛ لأنَّ هاتين الرَّكعتين باقيتان والدُّنيا زائلة.

ودليل آخر على آكديتهما: أنَّ النبيَّ صلّى الله عليه وسلّم: «كان لا يدعهما حضراً ولا سفراً»[(137)] .

وتختصُّ هاتان الرَّكعتان ـ أعني ركعتي الفجر بأمور ـ:

أولاً: مشروعيتهما في السَّفر والحضر.

ثانياً: ثوابهما؛ بأنهما خير من الدُّنيا وما فيها.

ثالثاً: أنه يُسَنُّ تخفيفهما، فَخَفِّفْهُمَا بقَدْرِ ما تستطيع، لكن بشرط أن لا تُخِلَّ بواجب؛ لأنَّ عائشة رضي الله عنها قالت: «كان النبي صلّى الله عليه وسلّم يُخَفِّفُ الركعتين اللتين قبل صَلاةِ الصُّبحِ، حتى إنِّي لأقولُ: هل قَرَأَ بأُمِّ الكتابِ»؟[(138)] تعني: مِن شدَّة تخفيفه إيَّاهما.

رابعاً: أنْ يقرأ في الرَّكعة الأُولى بـ: {{قُلْ يَاأَيُّهَا الْكَافِرُونَ *}} [الكافرون] ، وفي الثانية: بـ: {{قُلْ هُوَ اللَّهُ أَحَدٌ *}} [الإخلاص] [(139)] ، أو في الأُوْلَى {{قُولُوا آمَنَّا بِاللَّهِ}} [البقرة: 136] الآية في سورة البقرة و{{قُلْ يَاأَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا}} [آل عمران: 52] الآية في سورة آل عمران[(140)]. فتقرأ أحياناً بسورتي الإخلاص، وأحياناً بآيتي البقرة وآل عمران، وإن كنت لا تحفظ آيتي البقرة وآل عمران، فاقرأ بسورتي الإخلاص والكافرون .

خامساً: أنه يُسَنُّ بعدهما الاضطجاع على الجَنْبِ الأيمن، وهذا الاضطجاع اخْتَلَفَ العلماءُ فيه:

فمِنْهم مَن قال: إنَّه ليس بسُنَّةٍ مطلقاً.

ومِنْهم مَن قال: إنَّه سُنَّةٌ مطلقاً.

ومِنْهم مَن قال: إنه سُنَّةٌ لِمَن يقوم الليل؛ لأنَّه يحتاج إلى راحة حتى ينشطَ لصلاة الفجر.

ومِنْهم مَن قال: إنَّه شرط لصحَّة صلاة الفجر، وأنَّ مَنْ لم يضطجع بعد الرَّكعتين فصلاةُ الفجر باطلة. وهذا ما ذهب إليه ابنُ حَزْمٍ رحمه الله، وقال: إِنَّ النَّبيَّ صلّى الله عليه وسلّم قال: «إِذا صَلَّى أحدُكم ركعتي الفجر فليضطجع بعدهما» [(141)]، فأمر بالاضطجاع. لكن يُجاب بما يلي:

أولاً: هذا الحديث ضعيف، فلم يصحَّ عن النبيِّ صلّى الله عليه وسلّم مِن أمْرِه، بل صَحَّ مِن فِعْلِهِ[(142)].

ثانياً : ما علاقةُ هذا بصلاةِ الفَجْرِ! ولكن يدلُّكَ هذا على أنَّ الإنسانَ مهما بلغ في العلم فلا يسلم من الخطأ.

وأصحُّ ما قيل في هذا: ما اختاره شيخ الإسلام ابن تيمية، وهو التفصيل، فيكون سُنَّةً لمن يقوم الليل؛ لأنَّه يحتاج إلى أن يستريحَ، ولكن إذا كان مِن الذين إذا وضع جَنْبَهُ على الأرض نام؛ولم يستيقظ إلا بعد مُدَّة طويلة؛ فإنه لا يُسَنُّ له هذا؛ لأن هذا يُفضي إلى تَرْكِ واجب.

وَمَنْ فَاتَهُ شَيْءٌ مِنْهَا سُنَّ لَهُ قَضَاؤُهُ ............

قوله: «ومن فاته شيء منها سُنَّ له قضاؤه» «مَنْ» اسمُ شَرْطٍ، وفِعْلُ الشرط «فاته» ، وجوابُه «سُنَّ له قضاؤه» ، أي: مَنْ فاته شيءٌ مِن هذه الرَّواتب، فإنَّه يُسَنُّ له قضاؤه، بشرط أنْ يكون الفوات لعُذر.

ودليل ذلك : ما ثَبَتَ مِن حديث أبي هريرة وأبي قتادة في قِصَّة نَوْمِ النبيِّ صلّى الله عليه وسلّم وأصحابه وهم في السَّفَر عن صلاة الفجر، حيث صَلَّى النبيُّ صلّى الله عليه وسلّم راتبة الفجر أولاً، ثم الفريضة ثانياً[(143)].

وكذلك أيضاً حديث أمِّ سَلَمَةَ «أَنَّ النبيَّ صلّى الله عليه وسلّم شُغِلَ عن الرَّكعتين بعد صلاة الظُّهر؛ فقضاهما بعد صَلاة العصر» [(144)] وهذا نَصٌّ في قضاء الرَّواتب.

وأيضاً: عموم قوله صلّى الله عليه وسلّم: «مَنْ نَامَ عن صلاة؛ أو نسيها؛ فَلْيُصَلِّها إذا ذكرها» [(145)] وهذا يَعمُّ الفريضةَ والنَّافلةَ، وهذا إذا تركها لعُذر؛ كالنسيان والنوم؛ والانشغال بما هو أَهَمُّ.

أما إذا تركها عمداً حتى فاتَ وقتُهَا فإنه لا يقضيها، ولو قضاها لم تصحَّ منه راتبة؛ وذلك لأَنَّ الرَّواتب عبادات مؤقَّتة، والعبادات المؤقَّتة إذا تعمَّد الإنسانُ إخراجَها عن وقتها لم تُقبل منه.

ودليل ذلك: قوله صلّى الله عليه وسلّم: «مَنْ عَمِلَ عَمَلاً ليس عليه أمْرُنَا فهو رَدٌّ» [(146)]، والعبادةُ المؤقَّتَةُ إِذا أخَّرتَها عن وقتها عمداً فقد عَمِلتَ عمَلاً ليس عليه أمرُ الله ورسوله، لأنَّ أَمْرَ الله ورسوله أنْ تصلِّيها في هذا الوقت، فلا تكون مقبولةً[(147)].

وأيضاً: فكما أنَّها لا تصحُّ قبل الوقت فلا تصحُّ كذلك بعدَه؛ لعدم وجود الفَرْقِ الصَّحيح بين أنْ تفعلها قبل دخول وقتها أو بعد خروج وقتها إذا كان لغير عُذر.

إذاً؛ قوله: «مَنْ فاتَه شيءٌ منها سُنَّ له قضاؤه» يُقيَّد بما إذا فاته لعُذر، ورُبَّما يُشعر به قوله: «مَنْ فاته شيء» لأن الفوات: سَبْق لا يدرك، والمؤلِّفُ لم يقل: «ومَنْ لم يصلِّها فليقضها» بل قال: «مَنْ فاته» ، ومنه قولهم: «مَنْ فاته الوقوف بعرفة فاته الحجُّ» .

وَصَلاَةُ اللَّيْلِ أَفْضَلُ مِنْ صَلاَةِ النَّهَارِ،...........

قوله: «وصلاة الليل أفضل من صلاة النهار» . اعلمْ أنَّ صلاة التطوُّع نوعان: نوعٌ مطلق، ونوعٌ مقيَّد.

أما المقيَّد: فهو أفضل في الوقت الذي قُيِّدَ به، أو في الحال التي قُيِّدَ بها.

فمثلاً: تحيُّة المسجد، إذا دخلته ولو في النَّهار أفضل من صلاة الليل؛ لأنها مقيَّدة بحال مِن الأحوال؛ وهي دخول المسجد، وسُنَّة الوُضُوء ـ إذا توضَّأت فإنه يُسَنُّ لك أن تُصَلِّيَ رَكعتين ـ أفضل من صلاة الليل ولو كانت في النَّهار؛ لأنها مقيَّدة بسبب مِن الأسباب.

أما المطلق: فهو في الليل أفضل منه في النَّهار، لقول النبيِّ صلّى الله عليه وسلّم: «أفضلُ الصَّلاةِ بعدَ الفريضةِ صلاةُ اللَّيل» [(148)]، واللَّيلُ يدخل مِن غروب الشَّمس، فالصَّلاة مثلاً بين المغرب والعِشاء أفضل مِن الصَّلاة بين الظُّهر والعصر؛ لأنها صلاة ليل فهي أفضل.

والمطلق يُسَنُّ الإكثار منه كلَّ وقت؛ لقوله صلّى الله عليه وسلّم للرَّجُل الذي قال: أسألك مرافقتك في الجَنَّةِ؛ قال: أَوَ غَيْرَ ذلك، قال: هو ذاك قال: «فأعنِّي على نفسك بكثرة السُّجود» [(149)].

وَأَفْضَلُهَا ثُلُثُ اللَّيْلِ بَعْدَ نِصْفِهِ ..........

قوله: «وأفضلها» أي: أفضلُ وَقْتِ صلاة اللَّيلِ.

قوله: «ثُلُثُ الليل بعد نصفه» أي: أنك تقسم الليل أنصافاً، ثم تقوم في الثُّلثِ من النِّصفِ الثَّاني، وفي آخر الليل تنام.

ودليل ذلك: قَولُ النَّبيِّ صلّى الله عليه وسلّم: «أفضلُ الصَّلاةِ صلاةُ داود، كان ينامُ نصفَ الليلِ، ويقومُ ثُلُثَه، وينام سُدُسَه» [(150)] وفي «صحيح البخاري» عن عائشة رضي الله عنها قالت: «ما ألفاه ـ يعني النَّبيَّ صلّى الله عليه وسلّم ـ السَّحَر عندي إلا نائماً» [(151)] أي: أنَّ النَّبيَّ صلّى الله عليه وسلّم كان ينام في السَّحَر في آخر الليل.

وهناك تعليل : وهو أنَّ نوم الإنسان بعد القيام يُكسب البدنَ قُوَّةً ونشاطاً، فيقوم لصلاة الفجر وهو نشيط.

وأيضاً: إذا نامَ سُدُسَ الليلِ الآخرِ؛ نقضت هذه النَّومةُ سهره، وأصبح أمام النَّاس وكأنه لم يقمِ اللَّيلَ، فيكون في هذا إبعاداً له عن الرِّياء.

إذاً؛ الأفضل ثُلُث الليل بعد النِّصف؛ لينام في آخرِ الليل.

فإن قال قائل: لماذا لا تجعلون الأفضلَ ثُلُث الليلِ الآخرِ؛ لأنَّ ذلك وقت النُّزول الإلهي؟.

فالجواب : أنَّ الذي يقوم ثُلُث الليل بعد نصفه سوف يدرك النُّزول الإلهي؛ لأنه سيدرك النصف الأول مِن الثلث الأخير، فيحصُل المقصودُ، والنبيُّ عليه الصَّلاة والسَّلام هو الذي قال: «أفضلُ الصَّلاة صلاة داود» [(152)].

مسألة : ما هو الليلُ المعتبرُ نصفُه؟

الظَّاهر: أنَّه مِن غروب الشَّمس إلى طُلُوع الفجر، فيكون نصف الليلِ في الشِّتاء بعد مضي سِتِّ ساعات مِن الغُروب؛ لأنَّ ليل الشِّتاء اثنتا عشرة ساعة، ويكون في بعض الأوقات بعد خمس ساعات مِن الغُروب؛ لأنَّ الليلَ يكون فيها حوالي عَشْرَ ساعات، فعُدَّ مِن غروب الشَّمس إلى طُلوع الفجر، ونصفُ ما بينهما هذا هو نصف الليل.

وَصَلاَةُ لَيْلٍ وَنَهَارٍ مَثْنَى مَثْنَى ...........

قوله: «وصلاة ليل ونهار مثنى مثنى» يعني: اثنتين اثنتين فلا يُصلِّي أربعاً جميعاً، وإنما يُصلِّي اثنتين اثنتين، لما ثبت في «صحيح» البخاري ومسلم مِن حديث ابن عُمرَ رضي الله عنهما أنَّ رَجُلاً سأل النَّبيَّ صلّى الله عليه وسلّم فقال: ما ترى في صلاةِ اللَّيلِ؟ قال: «مَثْنى مَثْنى، فإذا خَشِيَ أحدُكم الصّبحَ؛ صَلَّى واحدةً فأوترت له ما قد صَلَّى» [(153)].

وأما «النَّهار» فقد رواه أهل السُّنَن[(154)]، واختلف العلماءُ في تصحيحه.

والصَّحيح: أنَّه ثابتٌ كما صَحَّح ذلك البخاريُّ رحمه الله[(155)]. وعلى هذا؛ فتكون صلاةُ الليلِ وصلاةُ النَّهارِ كلتاهما مَثْنى مَثْنى يُسَلِّمُ مِن كُلِّ اثنتين، ويُبْنَى على هذه القاعدة كُلُّ حديثٍ وَرَدَ بلفظ الأربع مِن غير أن يُصرِّحَ فيه بنفي التَّسليم، أي: أنَّه إذا جاءك حديثٌ فيه أربع؛ ولم يُصرِّحْ بنفي التَّسليم؛ فإنه يجب أنْ يُحملَ على أنَّه يُسَلِّمُ مِن كُلِّ رَكعتين، لأنَّ هذه هي القاعدة، والقاعدةُ تُحمل الجزئيات عليها. فقول عائشة رضي الله عنها لما سُئلت عن صلاة النبيِّ صلّى الله عليه وسلّم في رمضان: «ما كان يزيد في رمضان ولا غيره على إحدى عشرة ركعة، يُصَلِّي أربعاً، فلا تسأل عن حُسنِهِنَّ وطُولِهِنَّ» [(156)]، ظاهره: أنَّ الأربع بسلام واحد، ولكن يُحمل هذا الظَّاهر على القاعدة العامَّة، وهي أنَّ صلاة الليل مَثْنى مَثْنى، كما ثبت ذلك عن رسول الله صلّى الله عليه وسلّم. ويُقال: إنها ذكرتْ أربعاً وحدها، ثم أربعاً وحدها؛ لأنَّه صَلَّى أربعاً ثم استراح، بدليل «ثم» التي للترتيب والمهلة. وقد سبقت هذه المسألة[(157)].

مسألة : إذا كانت صلاة الليل والنهار مثنى مثنى، فما الحكم لو قام الإنسان إلى ثالثة.

الجواب : صلاته تبطل إذا تعمَّد؛ لأنه إذا تعمَّد الزِّيادة على اثنتين فقد خالف أمْر رسول الله صلّى الله عليه وسلّم الدَّال على أن صلاة الليل مثنى مثنى، وإذا خالف أَمْرَ رسول الله صلّى الله عليه وسلّم فقد قال النبيُّ صلّى الله عليه وسلّم: «مَنْ عَمِلَ عملاً ليس عليه أَمْرُنَا فهو رَدٌّ» [(158)]، ولهذا قال الإمام أحمد: إذا قام إلى ثالثة في صلاة الليل فكأنما قام إلى ثالثة في صلاة الفجر، ومن المعلوم أنه إذا قام إلى ثالثة في صلاة الفجر متعمِّداً بطلت صلاته بالإجماع، فكذلك إذا قام إلى ثالثة في التطوُّع في صلاة الليل فإنَّ صلاته تبطل إنْ كان متعمِّداً، وإنْ كان ناسياً وَجَبَ عليه الرُّجوع متى ذَكَرَ، ويسجد للسَّهوِ بعد السَّلام من أجل الزِّيادة، وبه نفهم جهل من يتعمَّد في التَّراويح في رمضان إذا قام إلى ثالثة ثم ذَكَرَ أن يستمرَّ، ثم يفتي نفسه ويقول: «إن استتمَّ قائماً كُرهَ الرُّجوع» «وإن شرعَ بالقراءة حُرِّمَ الرُّجوع» فيكون جاهلاً جهلاً مركَّباً، لأن هذا الحكم فيمن قام عن التشهُّد الأول، أما من قام إلى زائدة فحكمه وجوب الرُّجوع مطلقاً.

والجهل المركَّب ضرره عظيم، فإن الجاهل المركَّب يرى أنه على حقٍّ فهو يمدُّ يداً طويلة، وربما يعتقد أنه أعلمُ من الإمام أحمد وابن تيمية، وهو كما قال حمار تُوما:

قال حِمَارُ الحكيم تُوما

لو أنصفَ الدَّهرُ كنتُ أَرْكَبْ

وتوما رَجُلٌ يدَّعي الحكمةَ، ويركب على الحِمَار، فقال الحِمَارُ: لو أنصفَ الدَّهرُ كنت أركبُ، وعَلَّلَ ذلك بقوله:

لأَنَّني جَاهلٌ بَسيط

وصَاحبي جَاهلٌ مُركَّبْ

والجاهلُ البسيط؛ حاله أكمل مِن الجاهل المُركَّب.

وذُكِرَ لي أنَّ بعضَ الناس يطرد هذه القاعدة فيما إذا قام إلى خامسة في الظُّهر فيقول: إذا شرع بالقراءة حُرِّمَ الرُّجوعُ، وهذا كُلُّه خطأ، بل مَنْ قام إلى زائدة وجب عليه الرُّجوع متى ذَكَرَ، وإنْ كان قد شَرَع في القِراءة، وإذا قام إلى ثالثة في النَّهار، فمقتضى الحديث أنْ يكون كما لو قام إلى ثالثة في الليل، وأنه لو استمرَّ لبطلت صلاتُه.

وَإِنْ تَطَوَّعَ فِي النَّهَارِ بِأَرْبَعٍ كَالظُّهْرِ فَلاَ بَأْسَ........

قوله: «وإن تطوَّع» أي: صَلَّى صلاة تطوُّع في النَّهار، أي: لا في الليل.

قوله: «كالظُّهر» أي: بتشهُّدين، تشهُّد أول وتشهُّد ثاني.

قوله: «فلا بأس» أي: لا حرج؛ فتصحُّ صلاتُه، واستدلَّ في «الرَّوض» بحديث أبي أيوب: أنَّ النبيَّ صلّى الله عليه وسلّم كان يُصَلِّي قَبْلَ الظُّهر أربعاً لا يفصِلُ بينهن بتسليمٍ[(159)] . ولكن الحديث ليس فيه أنَّ الأربع تكون بتشهُّدين، ولهذا نرى أنه إذا صَلَّى أربعاً بتشهُّدين فهو إلى الكراهة أقرب، بدليل أنَّ النبيَّ صلّى الله عليه وسلّم قال: «لا توتروا بثلاث لا تشبهوا بصلاة المغرب» [(160)]، وهو الصَّحيح، وهذا يدلُّ على أن الشَّارع يريد أن لا تلحق النَّوافل بالفرائض، والرَّجُل إذا تطوَّع بأربع وجعلها كالظُّهر بتشهُّدين فقد ألحق النَّافلة بالفريضة.

وهذا الحديث ـ إن صَحَّ عن النبيِّ عليه الصَّلاة والسَّلام أنه فَعَلَ هذا ـ فمن المعلوم أنَّ الواجبَ قَبولُه، ويكون مُستثنى مِن الحديث الذي هو قاعدة عامَّة في أنَّ صلاة الليل والنهار مثنى مثنى.

وَأَجْرُ صَلاَةِ قَاعِدٍ عَلَى نِصْفِ أَجْرِ صَلاَةِ قَائِمٍ ........

قوله: «وأجر صلاة قاعد على نصف أجر صلاة قائم» أي: تصحُّ صلاة القاعد لكنها على النِّصف مِن أجر صلاة القائم، والمراد هنا في النَّفل، ولهذا ساقها المؤلِّفُ رحمه الله في صلاة التطوُّع.

أما الفريضة؛ فصلاةُ القاعدِ القادرِ على القيام ليس فيها أجر؛ لأنها صلاة باطلة، لأنَّ مِن أركان الصَّلاة في الفريضة القيام مع القدرة.

وقوله: «أجر صلاة قاعد» مراده إذا كان قاعداً بلا عُذر، أما إذا كان قاعداً لعُذر، وكان من عادته أن يُصلِّي قائماً، فإنَّ له الأجر كاملاً لقولِ النَّبيِّ صلّى الله عليه وسلّم: «إذا مَرِضَ العبدُ أو سافرَ؛ كُتب له مثلُ ما كان يعمل مقيماً صحيحاً» [(161)].

وهذه مِن نِعَمِ الله التي تستوجب على العاقل أن يُكثر من النَّوافل ما دام في حال الصِّحَّة؛ لأن جميع النَّوافل التي يعملها في صحَّته إذا مَرِضَ وعَجِزَ عنها كُتبتْ له كاملة كأنه يفعلها.

أما إذا كان لغير عُذر فهو على النِّصفِ مِن أَجْرِ صلاة القائم، فإذا كان أَجْرُ صلاة القائم عشرَ حسناتٍ، كان لهذا القاعد خمسُ حسناتٍ، ووَرَدَ في الحديث أنَّ أجْرَ صلاةِ المُضْطجعِ على النِّصفِ من أجْرِ صلاةِ القاعد [(162)]. لكن هذا الشَّطر مِن الحديث لم يأخذ به جمهورُ العلماء، ولم يروا صِحَّة صلاة المضطجع إلا إذا كان معذوراً.

وذهب بعضُ العلماء: إلى الأخذ بالحديث. وقالوا: يجوز أنْ يتنفلَ وهو مضطجع، لكن أجره على النصف من أجر صلاة القاعد، فيكون على الرُّبع مِن أجر صلاة القائم.

ـ وهذا قولٌ قويٌّ؛ لأن الحديث في «صحيح البخاري»، ولأنَّ فيه تنشيطاً على صلاة النَّفل؛ لأن الإنسان أحياناً يكون كسلاناً وهو قادر على أنْ يُصلِّي قاعداً؛ لكن معه شيء مِن الكسل؛ فيُحِبُّ أنْ يُصلِّي وهو مضطجعٍ، فمن أجل أنْ ننشِّطَهُ على العمل الصَّالح نَفْلاً نقول: صَلِّ مضطجعاً، وليس لك إلا رُبع صلاة القائم، ونصف صلاة القاعد، ولهذا رَخَّصَ العلماءُ في صلاة النَّفل أن يشرب الماء اليسير من أجل تسهيل التطوُّع عليه، والتطوُّع أوسع من الفرض.

وَتُسَنُّ صَلاَةُ الضّحَى .........

قوله: «وتُسَنُّ صلاة الضُّحى» صلاة الضُّحى من باب إضافة الشيء إلى وقته، ولك أن تقول: إنها من باب إضافة الشيء إلى سببه، كما تقول: صلاة الظُّهر؛ نسبة إلى الوقت، والوقت سبب.

وقوله: «تُسَنُّ» من المعلوم: أن السُّنة ما أُمِرَ به لا على وجه الإلزام.

وحكم السُّنَّة: أنه يُثابُ فاعلُها، ولا يُعاقبُ تاركُها.

ودليل ذلك: أَنَّ النَّبيَّ صلّى الله عليه وسلّم قال للرَّجُلِ الذي عَلَّمَهُ الصَّلوات الخمس حين سأله: هل عَليَّ غيرُهنَّ؟ قال: «لا، إلا أنْ تطوَّع» [(163)].

ودليل آخر: حديث مُعاذ بنِ جَبَل لما بَعَثَه النَّبيُّ صلّى الله عليه وسلّم في آخر حياته إلى اليمن قال: «أَعْلِمْهُمْ أَنَّ الله افترضَ عليهم خمسَ صلوات في اليوم واللَّيلةِ» [(164)] ولم يذكر صَلاة الضُّحى، ولو كانت واجبة لذَكَرها النَّبيُّ صلّى الله عليه وسلّم.

وظاهر قوله: «تُسَنُّ صلاة الضُّحى» أنها سُنَّة مطلقاً.

ودليل ذلك: حديث أبي هريرة رضي الله عنه[(165)]، وأبي الدرداء[(166)]، وأبي ذَرٍّ[(167)] أن النبيَّ صلّى الله عليه وسلّم أوصاهم بصلاة ركعتين في الضُّحى، قال أبو هريرة رضي الله عنه: «أوصاني خليلي صلّى الله عليه وسلّم بثلاثٍ: ركعتي الضُّحى، وأن أوتر قبل أن أنام، وصيام ثلاثة أيَّام من كلِّ شهر» .

فظاهر هذا أنَّها سُنَّة مطلقاً في كُلِّ يوم.

وذهبَ بعض أهل العلم: إلى أنها ليست بسُنَّة؛ لأن أحاديث كثيرة وردت عن النبيِّ صلّى الله عليه وسلّم أنَّه كان لا يصلِّيها[(168)].

وفصَّلَ بعضُهم فقال: أمَّا مَن كان مِن عادته قيامُ الليل؛ فإنه لا يُسَنُّ له أن يُصلِّيَ الضُّحى، وأمَّا مَن لم تكن له عادة في صلاة الليل فإنها سُنَّة في حَقِّهِ مطلقاً كلَّ يوم.

والقول الرابع : أنها سُنَّةٌ غيرُ راتبة، يعني: يفعلها أحياناً وأحياناً لا يفعلها.

والأظهر: أنها سُنَّة مطلقة دائماً، فقد ثبت عن النبيِّ صلّى الله عليه وسلّم أنه قال: «يُصبِحُ على كُلِّ سُلامى مِن أحدِكُم صَدَقةٌ...» الحديث[(169)].

وقد صَحَّ عن النبيِّ صلّى الله عليه وسلّم: «أنَّ الله خلق ابنَ آدم على ستين وثلثمائة مفصل»[(170)].

والسُّلامى: هي العظام المنفصل بعضها عن بعض. فيكون على كُلِّ واحد من النَّاس كُلَّ يومٍ ثلاثمائة وستون صدقة، ولكن هذه الصدقة ليست صدقة مال، بل كُل ما يُقَرِّبُ إلى الله؛ لقول النَّبيِّ صلّى الله عليه وسلّم: «فكُلُّ تسبيحةٍ صَدقةٌ، وكُلُّ تحميدةٍ صَدقةٌ، وكُلُّ تهليلةٍ صَدقةٌ، وكُلُّ تكبيرةٍ صَدقةٌ، وأمرٌ بمعروف صَدقةٌ، ونَهيٌ عن مُنكرٍ صَدقةٌ، ويجزىء مِن ذلك ركعتان يركَعُهُما مِن الضُّحى» [(171)] وبناءً على هذا الحديث نقول: إنه يُسَنُّ أن يُصلِّيهما دائماً؛ لأن أكثر النَّاس لا يستطيعون أن يأتوا بهذه الصَّدقات التي تبلغ ثلاثمائة وستين صدقة.

وَأَقَلُّهَا رَكْعَتَان، وَأَكْثَرُهَا ثَمَان .........

قوله: «وأقلها» أي: أقلُّ صلاة الضُّحى ركعتان، لأن الرَّكعتين أقلُّ ما يُشرع في الصَّلوات غير الوِتر، فلا يُسَنُّ للإنسان أن يتطوَّع برَكعة، ولا يُشرع له ذلك إلا في الوِتر، ولهذا قال النبيُّ صلّى الله عليه وسلّم للرَّجُل الذي دخل وهو يخطب يوم الجُمُعة: «قُمْ فصَلِّ رَكعتين، وتَجَوَّزْ فيهما» [(172)]، ولو كان يُشرع شيءٌ أقلُّ من ركعتين؛ لأمره به مِن أجل أنْ يستمع للخُطبة، ولهذا أمره النبيُّ صلّى الله عليه وسلّم أن يتجوَّز في الرَّكعتين.

ودليلُ ذلك أيضاً: حديثُ أبي هريرة رضي الله عنه حيث قال: أوصاني خليلي صلّى الله عليه وسلّم بثلاثٍ: «صيامُ ثلاثة أيام مِن كُلِّ شهر، وركعتي الضُّحى، وأنْ أوتِرَ قبل أن أنام» [(173)].

والصَّحيحُ: أنَّ التطوُّع بركعة لا يصحُّ، وإنْ كان بعضُ أهل العلم قال: إنه يصحُّ أنْ يتطوَّعَ بركعة، لكنه قولٌ ضعيف كما سبق.

قوله: «وأكثرها ثمان» أي: أكثر صلاة الضُّحى ثمانِ ركعات بأربع تسليمات.

ودليل ذلك: أنَّ النبيَّ صلّى الله عليه وسلّم دخلَ بيتَ أُمِّ هانىء في غزوة الفتح حين دخل مَكة فصَلَّى فيه ثماني ركعات[(174)]، قالوا: وهذا أعلى ما وَرَدَ. وعلى هذا؛ فلو صَلَّى الإنسانُ عشرَ ركعات بخمس تسليمات؛ صارت التاسعة والعاشرة تطوُّعاً مطلقاً لا مِن صلاة ضُحى.

والصَّحيح : أنه لا حَدَّ لأكثرها؛ لأنَّ عائشة رضي الله عنها قالت: «كان النبيُّ صلّى الله عليه وسلّم يُصَلِّي الضُّحى أربعاً، ويزيد ما شاء الله» أخرجه مسلم[(175)]، ولم تُقَيِّد، ولو صَلَّى مِن ارتفاع الشَّمس قيدَ رُمْحٍ إلى قبيل الزوَّال أربعين ركعة مثلاً؛ لكان هذا كلّه داخلاً في صلاة الضُّحى، ويُجاب عن حديث أُمِّ هانىء بجوابين:

الجواب الأول : أن كثيراً من أهل العلم قال: إن هذه الصَّلاة ليست صلاة ضُحى، وإنما هي صلاة فتح، واستحبَّ للقائد إذا فتح بلداً أن يُصَلِّي فيه ثمان ركعات شكراً لله عزّ وجل على فتح البلد؛ لأن من نعمة الله عليه أن فتح عليه البلد، وهذه النِّعمة تقتضي الخشوع والذُّل لله والقيام بطاعته، ولهذا لا نعلم أن أحداً فتح بلداً أعظم من مَكَّة، ولا نعلم فاتحاً أعظم من محمَّد صلّى الله عليه وسلّم، ومع ذلك دخل مكَّة ـ حين فتحها ـ وقد طأطأ رأسه عليه الصَّلاة والسَّلام، وهو يقرأ قوله تعالى: {{إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِيناً *}} [الفتح] يُرجِّعُ فيها[(176)]، أي: كأنه يردِّدُ الحرف مرَّتين، وهذا من كمال تواضعه عليه الصَّلاة والسَّلام؛ لأن من أكبر النِّعم أن يفتحَ اللهُ بلدَ أعدائِك على يَدِك قال تعالى: {{قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنْصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِينَ *} {وَيُذْهِبْ غَيْظَ قُلُوبِهِمْ}} [التوبة: 14 ـ 15] وقال تعالى: {{قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلاَّ إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللَّهُ بِعَذَابٍ مِنْ عِنْدِهِ أَوْ بِأَيْدِينَا}} [التوبة: 52] وما أحلى العذاب إذا كان بأيدينا لأعدائنا!.

الوجه الثاني : أنَّ الاقتصار على الثَّمان لا يستلزم أنْ لا يزيد عليها؛ لأنَّ هذه قضيةُ عَين، أرأيت لو لم يُصَلِّ إلا ركعتين، هل نقول: لا تزيد على ركعتين؟.

الجواب : لا؛ لأنَّ قضيةَ العين وما وقع مصادفة فإنه لا يُعَدُّ تشريعاً. وهذه قاعدةٌ مفيدةٌ جداً، ولهذا لا يستحبُّ للإنسان إذا دفع مِن «عَرفة» وأتى الشِّعبَ الذي حول مزدلفة؛ أنْ ينزلَ فيبول ويتوضأ وضوءاً خفيفاً، كما فَعَلَ الرَّسول صلّى الله عليه وسلّم، فإنَّ النبيَّ صلّى الله عليه وسلّم لما دَفَعَ مِن «عَرفة» في الحَجِّ؛ ووصل إلى الشِّعبِ نَزَلَ فَبَالَ وتوضَّأ وضوءاً خفيفاً[(177)] لأن هذا وقع مصادفة، فالنبيُّ صلّى الله عليه وسلّم احتاج أن يبولَ فنزل فبال وتوضَّأ؛ لأجل أن يكون فعلُه للمناسك على طهارة.

وقوله: «أكثرها» مبتدأ. و«ثمان» خبر تعرب إعراب المنقوص بياء مفتوحة في النَّصب منونة، فتقول: اشتريت من الغنم ثمانياً كما تقول: رأيت قاضياً.

وفي حال الرَّفع والجَرِّ تُحذف الياء وتبقى الكسرة دليلاً عليها، لكنها منوَّنة، وهذا التنوين تنوين عِوض فتقول: عندي من الضَّأن ثمانٍ، وعليه فنقول: «ثمان» مرفوعة بضمَّة مقدَّرة على الياء المحذوفة لالتقاء السَّاكنين، والتنوين تنوين عِوض، هذا إذا لم تُركَّب مع عشرة، وفيها لغة رديئة قليلة أن تُعرب بالحركات على النون، فتقول: اشتريت من الضأن ثماناً وعندي من الضَّأن ثمانٌ، ونظرت في الضأن إلى ثمانٍ.

فلنا في إعرابها وجهان إذا لم تُركَّب.

أما إذا رُكِّبت مع عشرة؛ ففيها وجهان: تُبنى على الفتح، فيُقال: ثمانيَ عشرة امرأة، ويجوز إسكان الياء، فتقول: ثمانيْ عشرة.

وَوَقْتُهَا مِنْ خُرُوجِ وَقْتِ النَّهِي إِلَى قُبَيْلِ الزَّوَالِ..........

قوله: «ووقتها من خروج وقت النهي إلى قبيل الزوال» . أي: وقت صلاة الضُّحى، من خروج وقت النَّهي، والمؤلِّف رحمه الله لم يُبيِّنْ وقتَ النَّهي هنا، لكن سيبيِّنَهُ ـ إن شاء الله ـ في آخر الباب[(178)].

ووقتُ النَّهي: من طُلوع الشَّمس إلى أن ترتفع قِيد رُمحٍ، أي: بعين الرَّائي، وإلا فإن هذا الارتفاع قِيد رُمحٍ بحسب الواقع أكثر من مساحة الأرض بمئات المرَّات، لكن نحن نراه بالأُفق قِيد رُمحٍ، أي: نحو متر.

وبالدَّقائق المعروفة: حوالي اثنتي عشرة دقيقة، ولنجعله ربع ساعة خمس عشرة دقيقة؛ لأنه أحوط فإذا مضى خمس عشرة دقيقة من طلوع الشَّمس، فإنه يزول وقت النَّهي، ويدخل وقت صلاة الضُّحى.

وقوله: «إلى قبيل وقت الزوال». «قبيل» تصغير قبل، أي: قبل زوال الشَّمس بزمنٍ قليل حوالي عشر دقائق، لأن ما قبيل الزَّوال وقت نهي ينهى عن الصَّلاة فيه، لأنه الوقت الذي تُسْجَرُ فيه جهنَّم، فقد نهى النبيُّ صلّى الله عليه وسلّم أن يُصَلَّى فيه، قال عُقبةُ بنُ عَامر رضي الله عنه: «ثلاثُ ساعاتٍ كان رسُولُ الله صلّى الله عليه وسلّم يَنْهانَا أنْ نُصَلِّيَ فيهنَّ، أو أنْ نَقْبُرَ فِيهِنَّ موتانا: حين تَطْلعُ الشَّمسُ بازغةً حتى ترتفعَ، وحين يقومُ قائمُ الظَّهيرة حتى تميلَ الشَّمسُ، وحين تَضَيَّفُ الشَّمسُ للغُروبِ حتى تَغْرُبَ» [(179)].

وقائمُ الظَّهيرة يكون قُبيل الزَّوال بنحو عشر دقائق، فإذا كان قُبيل الزوَّال بعشر دقائق دخل وقتُ النَّهي.

إذاً؛ وقتُ صلاة الضُّحى مِن زوال النَّهي في أول النهار إلى وجود النَّهي في وسط النهار.

وفِعْلُها في آخر الوقت أفضل؛ لأنَّ النَّبيَّ صلّى الله عليه وسلّم قال: «صلاة الأوَّابينَ حين تَرْمَضُ الفِصَالُ» وهذا في «صحيح مسلم»[(180)].

ومعنى «تَرْمَضُ» أي: تقوم مِن شِدَّة حَرِّ الرَّمضاء، وهذا يكون قُبيل الزَّوال بنحو عشر دقائق.

وَسُجُودُ التِّلاَوَةِ: صَلاَةٌ .........

قوله: «وسجود التلاوة صلاة» . «سجود» مبتدأ، و«صلاة» خبره، أي: أنَّ حُكمَه حُكمُ الصَّلاة، بل هو صلاة، والإضافةُ هنا مِن بابِ إضافةِ الشيء إلى سببِه، لكنه سببٌ غيرُ تامٍّ؛ لأن التِّلاوة نفسَها ليست سبباً للسُّجود، بل السبب للسُّجود المرور بآية سجدة، أي: قراءة آية سجدة، فإذا قرأ الإنسانُ آيةَ سَجدة سُنَّ له أنْ يسجدَ.

وقوله: «صلاة» ووجه ذلك: أنَّ تعريف الصَّلاة ينطبق عليه، فهو: عبادة ذات أقوال وأفعال مفتتحة بالتكبير مختتمة بالتَّسليم، إذاً؛ فهو صلاة يُعتبر له ما يُعتبر لصلاة النَّافلة؛ لأنه سُنَّة.

هذا مقتضى كلام المؤلِّفِ، وعلى هذا؛ فتعتبر له الطَّهارةُ من الحَدَث، والنَّجاسةُ في البدن والثوب والمكان، واستقبالُ القِبْلة، وسَتْرُ العورة، وكلُّ ما يُشترط لصلاة النَّافلة.

وذهب بعض أهل العلم: إلى أنه ليس بصلاة، لأنه لا ينطبق عليه تعريف الصَّلاة، إذ لم يثبت في السُّنَّة أن له تكبيراً أو تسليماً، فالأحاديث الواردة في سجود التِّلاوة ليس فيها إلا مجرد السُّجود فقط «يَسجُدُ ونَسجُدُ معه» [(181)] إلا حديثاً أخرجه أبو داود في إسناده نظر: أنه كَبَّرَ عند السُّجود[(182)]، ولكن ليس فيه تسليم، فلم يردْ في حديث ضعيف ولا صحيح أنه سَلَّمَ من سجدة التلاوة، وإذا لم يصحَّ فيها تسليم لم يكن صلاة؛ لأن الصَّلاة لا بُدَّ أن تكون مفتتحة بالتكبير مختتمة بالتَّسليم، وهذا اختيار شيخ الإسلام ابن تيمية رحمه الله.

وبناءً على ذلك؛ لا يُشترط له طهارة، ولا سترُ عورة، ولا استقبالُ قِبلة، فيجوز أن يسجد ولو كان محدثاً حَدَثاً أصغر، بل ولو كان محدثاً حَدَثاً أكبر إنْ قلنا بجواز القراءة للجُنب، والصَّحيح: أنه لا يجوز للجُنب قراءة القرآن[(183)]، ومن طالع كلام شيخ الإسلام رحمه الله في هذه المسألة تبيَّنَ له أن القول الصَّواب ما ذهب إليه من أن سجود التِّلاوة ليس بصلاة، ولا يُشترط له ما يُشترط للصَّلاة، فلو كنتَ تقرأ القرآن عن ظهر قلب وأنت غير متوضىء، ومررت بآية سجدة، فعلى هذا القول تسجد ولا حرج، وكان ابن عُمر رضي الله عنهما مع شِدَّة وَرَعِهِ ـ يَسجدُ على غيرِ وُضُوءٍ[(184)] لكن الاحتياط أن لا يسجد إلا متطهِّراً.

يُسَنُّ للقَارِىءِ..........

قوله: «يسن للقارىء» يفيد أن سُجود التِّلاوة ليس بواجب، وإنما هو سُنَّة؛ وهذه المسألة محلُّ خِلاف بين أهل العِلْمِ.

فَمِنهم مَن قال: إنَّ سجود التِّلاوة واجب؛ لأنَّ الله أَمَرَ به، وذمَّ مَن تَرَكه، فقال تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ}} [الحج: 77] فأمَرَ بالسُّجودِ. وقال تعالى: {{وَإِذَا قُرِىءَ عَلَيْهِمْ الْقُرْآنُ لاَ يَسْجُدُونَ *}} [الانشقاق] فذمَّهم لعدم السُّجود. وامتدح السَّاجدين فقال: {{إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لاَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ *}} [الأعراف] قالوا: وهذا يدلُّ على أنَّ السُّجودَ واجبٌ لِمَدْحِ فاعلِهِ وذَمِّ تارِكِه والأَمْرِ به.

وقال آخرون: بل هو سُنَّة وليس بواجب. وهو الرَّاجح.

واستدلُّوا:

أولاً : أنَّ زيدَ بنَ ثابتٍ رضي الله عنه قَرَأَ على النَّبيِّ صلّى الله عليه وسلّم سورةَ النَّجم، ولم يسجدْ فيها [(185)]. ولو كان السُّجود واجباً لم يُقرَّه النَّبيُّ صلّى الله عليه وسلّم على تَرْكِ السُّجود.

فإنْ قال قائلٌ: أفلا يُحتمل أنَّ زيداً ليس على وُضُوء؟

فالجواب : هذا احتمال، لكنه ليس بمتعيِّن، بل الظَّاهرُ أنَّه على وُضُوء، لأنه يبعد أن يقرأَ القُرآنَ على غير وُضُوء.

وأيضاً: لو كان السُّجود واجباً لاستفصلَ منه النَّبيُّ صلّى الله عليه وسلّم؛ هل كان على وُضُوء فيسجد، أو على غير وُضوء فلا يسجد، كما استفصلَ النَّبيُّ صلّى الله عليه وسلّم مِن الرَّجل الذي دخل المسجدَ، والنَّبيُّ صلّى الله عليه وسلّم يخطب يومَ الجمعة؛ فجلسَ، فقال له النبيُّ صلّى الله عليه وسلّم: أصليت؟ قال: لا. قال: قمْ فصلِّ ركعتين[(186)].

ثانياً : أنَّ عُمرَ بنَ الخطَّابِ رضي الله عنه ثَبَتَ عنه في «صحيح البخاري» وغيره أنه قرأ على المِنْبَرِ سورةَ النَّحل، فلما أتى على السَّجدة نَزَلَ مِن المِنْبَرِ وسَجَدَ، فسجدَ النَّاس، ثم قرأها في الجمعة الثَّانية ولم يسجدْ، ثم قال ـ إزالةً للشُّبهة ـ: «إنَّ اللهَ لم يَفِرضْ علينا السُّجودَ إلا أنْ نشاءَ» [(187)]، وهذا قولُ عُمرَ ـ وناهيك به ـ الذي قال فيه رسولُ الله صلّى الله عليه وسلّم: «إنْ يكن فيكم مُحَدَّثُونَ فعُمَرُ» [(188)] محدَّثون، أي: مُلهمون للصَّواب، ومع هذا فَعَلَهُ بمحضر الصَّحابة عَلناً على المِنْبَرِ، ولم يُنكرْ عليه أحدٌ، وهذا يدلُّ على أن السُّجود ليس بواجب.

فإن قيل: ما هو الجواب عن الآيات التي استدلَّ بها مَن قال: إنَّه واجب؟

فالجواب: أما قوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا}} [الحج: 77] فقل: يجب الرُّكوع أيضاً عند التلاوة. أما أن تقول: يجب السُّجود، ولا يجب الرُّكوع؛ فهذا تناقض؛ لأن الدَّليل واحد.وبه نعرف أنَّ قوله: {{يَاأَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا}} [الحج: 77] أَمْرٌ بالصَّلاة التي هي ذات رُكوع وسُجود، وأما قوله: {{وَإِذَا قُرِىءَ عَلَيْهِمْ الْقُرْآنُ لاَ يَسْجُدُونَ *}} [الإنشقاق] فنقول له: أنت لا تقول بهذه الآية، وأنَّ كُلَّ مَن قُرِىءَ عليه القُرآنُ وجب عليه أنْ يسجدَ، مع أنَّ ظاهر الآية أنَّ كُلَّ مَن قُرِىء عليه القرآن يجب عليه أنْ يسجد، فالسُّجود هنا بمعنى التَّذلُّل، وليس السُّجود الحَركة المعروفة، أي: إذا قُرِىءَ عليهم القرآن لا يذلُّون له، وهذا ثابتٌ لكُلِّ القرآن، فكلُّ القرآن يجب أن تَذِلَّ له.

وأما مَدْحُ الملائكةِ بالسُّجودِ؛ فالمراد بالسُّجود: الصَّلاة؛ لأنَّه ما مِن أربع أصابع في السَّماء إلا وفيه مَلَكٌ قائمٌ لله، أو راكع، أو ساجد.

وقوله: «يُسَنُّ للقارىء» دليله أنَّ النَّبيَّ صلّى الله عليه وسلّم كان يسجد إذا مَرَّ بآية السَّجدة. وفِعْلُ الرَّسول صلّى الله عليه وسلّم الشيءَ على سبيل التَّعبُّد يقتضي سُنِّيَّته. ولهذا مِن قواعد أصول الفقه: أنَّ فِعْلَ الرسول صلّى الله عليه وسلّم الذي فَعَلَهُ على سبيل التَّعبُّد يكون للاستحباب لا للوجوب، إلا أنْ يُقْرَنَ بأمرٍ، أو يكون بياناً لأمر، أو ما أشبه ذلك مِن القرائن التي تدلُّ على الوجوب. أما مجرَّد الفِعْل فإنه للاستحباب.

فقد روى ابنُ عمر قال: «كان النَّبيُّ صلّى الله عليه وسلّم يقرأُ علينا السُّورةَ فيها السَّجدةُ، فيسجُدُ ونَسجُدُ معه؛ حتى ما يَجِدُ أحدُنا موضعاً لجبهتِهِ» [(189)] أي: أنهم يسجدون، ولقُربهم مِن النَّبيِّ صلّى الله عليه وسلّم يزدحِمون؛ لأن السَّاجد يشغل مكاناً أكثر مِن الجالس، حتى لا يجد أحدُهم مكاناً لجبهته يسجُدُ عليه. وهذا دليل استحبابه، وكذلك ما مَرَّ مِن أَثَرِ عُمرَ رضي الله عنه[(190)].

والمُسْتَمِع دُونَ السَّامع ........

قوله: «والمستمع» دليله: حديثُ ابن عُمر رضي الله عنه وعن أبيه: حيث كانوا يسجدون مع رسول الله صلّى الله عليه وسلّم .

قوله: «دون السامع» أي: أنَّ السَّامع لا يُسَنُّ له أنْ يسجدَ، والفَرْقُ بين المستمع والسَّامع:

أنَّ المستمع: هو الذي يُنصِتُ للقارىء ويتابعه في الاستماع. والسَّامع: هو الذي يسمعُ الشَّيءَ دون أن يُنصِتَ إليه.

ولهذا لو سَمِعَ الإنسانُ صوتَ مَلهاة «آلة لهو» سماعاً فقط فإنَّه لا يأثم إذا لم تكن بحضُوره، ولو استمع إليها لأَثِمَ.

مثال السَّامع: إنسانٌ مَرَّ بالسُّوق، وفيه آلة لهو تشتغل بأغانٍ وغيرها.

ومثال المستمع : إنسان آخر لما سَمِعَ هذه الملاهي جلس يستمع إليها. فالثَّاني ـ وهو المستمتع ـ آثم، والأول غير آثم.

وكذلك السَّامعُ بالنسبة لقِراءة القرآن؛ هو الذي مَرَّ وقارىءٌ يقرأُ فمرّ بآية سجدة فلا يُسَنُّ له أنْ يسجُدَ؛ لأنَّه ليس له حُكم القارىء، أما المُستمع فيسجد؛ لأنَّ له حُكم القارىء.

والدليل على أن المستمع له حكم القارىء أنَّ موسى صلّى الله عليه وسلّم قال: {{رَبَّنَا إِنَّكَ آتَيْتَ فِرْعَوْنَ وَمَلأََهُ زِينَةً وَأَمْوَالاً فِي الْحَيَاةِ الدُّنْيَا رَبَّنَا لِيُضِلُّوا عَنْ سَبِيلِكَ رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلاَ يُؤْمِنُوا حَتَّى يَرَوُا الْعَذَابَ الأَلِيمَ} ژ }}! ! {وَقَالَ مُوسَى رَبَّنَا إِنَّكَ آتَيْتَ فِرْعَوْنَ وَمَلأََهُ زِينَةً وَأَمْوَالاً فِي الْحَيَاةِ الدُّنْيَا رَبَّنَا لِيُضِلُّوا عَنْ سَبِيلِكَ رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلاَ يُؤْمِنُوا حَتَّى يَرَوُا الْعَذَابَ الأَلِيمَ *}{قَالَ قَدْ أُجِيبَتْ دَعْوَتُكُمَا فَاسْتَقِيمَا}} [يونس: 88، 89] .

وقوله تعالى: «دعوتكما» مُثَنَّى، والدَّاعي واحد، وهو موسى، فمن أين جاءت التثنية؟

قال العلماء: لأنَّ موسى كان يدعو؛ وهارون يستمِعُ ويؤمِّنُ، فجَعلَ اللهُ تعالى للمستمِعِ حُكم المتكلِّم الدَّاعي.

فإذا قال قائل: كيف لا يُسَنُّ للسَّامع وقد سَمِعَ آيةَ السُّجود وسَجَدَ القارىء؟

نقول: لأنَّه لا يلحقه حُكم القارىء، فليس له ثوابه، ولا يطالب بما يطالب به القارىء، ولهذا قال المؤلِّف: «دون السامع».

وَإِنْ لَمْ يَسْجُدِ القَارِىءُ لَمْ يَسْجُدْ .........

قوله: «وإن لم يسجد القارىء لم يسجد» أي: إنْ لم يسجدِ القارئ لم يسجدِ المستمعُ؛ لأنَّ سجودَ المستمِعِ تَبَعٌ لسُجودِ القارئِ، فالقارئُ أصلٌ والمستمعُ فَرْعٌ. ودليل ذلك: حديث زيد بن ثابت: «أنه قرأ على النَّبيِّ صلّى الله عليه وسلّم سورةَ النَّجم فلم يَسجُدْ فيها» [(191)] فقوله: «قرأ سورةَ النَّجم فلم يسجدْ فيها» يدلُّ على أنَّ زيدَ بنَ ثابت لم يسجدْ؛ لأنه لو سَجَد لسجدَ النَّبيُّ صلّى الله عليه وسلّم، كما كان الصَّحابة يسجدون مع الرَّسول صلّى الله عليه وسلّم، ولم يُنكر عليهم، فلم يقل: لا تسجدوا؛ لأنكم لم تقرأوا.بل كان يُقِرُّهم.

فحديثُ زيدِ بن ثابت يُستدلُّ به على أنه إذا لم يسجدِ القارئُ لم يسجدِ المستمِعُ، ولا يصحُّ أن يُستدلَّ به على نَسْخِ سُجود التِّلاوة في «المُفَصَّل» كما قال به بعضُ العلماء؛ لأنه ثبت في «صحيح مسلم» عن أبي هريرة أنَّ الرَّسول صلّى الله عليه وسلّم سَجَدَ في «إذا السماء انشقت» وفي سورة «اقرأ» [(192)]. وهما من «المُفَصَّل».

مسألة : هل للمستمع أن يُذَكِّرَ القارئَ فيقول: اسجدْ؟

نقول: إن احتمل الأمرُ أنَّه ناسٍ فَلْيُذكِّرْهُ، أما إذا لم يحتمل النِّسيان كأن يكون ذاكراً فلا يُذكِّرْه؛ لأنه تركها عن عَمْدٍ؛ ليُبيِّن مثلاً ـ إذا كان طالب علم ـ أنَّ سجودَ التِّلاوة ليس بواجب.

قوله: «وهو» أي: سُجودَ التِّلاوة.

وَهُوَ أَرْبَعَ عَشْرَةَ سَجْدَةً فِي الحَجِّ مِنْهَا اثْنَتَانِ .........

قوله: «أربع عشرة سجدة» يعني: أنَّ آيات السُّجود التي في القرآن أربع عشرة سَجدة فقط لا تزيد ولا تنقص.

والدليل : السُّنَّة؛ فإن أهل العلم تتَّبعُوا آياتِ السُّجودِ، فمنها ما صَحَّ مرفوعاً، ومنها ما صَحَّ موقوفاً؛ والذي صَحَّ موقوفاً له حكمُ الرَّفعِ؛ لأن هذا مِن الأمور التي لا يسوغُ فيها الاجتهاد، فهي توقيفيَّة.

قوله: «في الحج منها اثنتان» وقد عَدَّ في «الرَّوض» آياتِ السُّجود كُلَّها.

وتفصيلها كما يأتي:

في «الأعراف»: {{إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لاَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ *}} ووجه كون ذلك مَحَلَّ سجدة: أنَّ اللهَ امتدحَ هؤلاء الذين عنده بكونهم لا يستكبرون عن عبادة الله، ويسبِّحونه ويسجدون له، وما امتدحَ اللهُ فاعلَه فهو محبوبٌ إليه.

وفي «الرَّعد»: {{وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ طَوْعًا وَكَرْهًا وَظِلاَلُهُمْ بِالْغُدُوِّ وَالآصَالِ *}}.

وفي «النَّحل»: {{وَلِلَّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مِنْ دَآبَّةٍ وَالْمَلاَئِكَةُ وَهُمْ لاَ يَسْتَكْبِرُونَ *يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ *}}.

وفي «الإسراء» {{قُلْ آمِنُوا بِهِ أَوْ لاَ تُؤْمِنُوا إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلأَذْقَانِ سُجَّدًا *وَيَقُولُونَ سُبْحَانَ رَبِّنَا إِنْ كَانَ وَعْدُ رَبِّنَا لَمَفْعُولاً *وَيَخِرُّونَ لِلأَذْقَانِ يَبْكُونَ وَيَزِيدُهُمْ خُشُوعًا *}}.

وفي «مريم»: {{إِذَا تُتْلَى عَلَيْهِمْ آيَاتُ الرَّحْمَانِ خَرُّوا سُجَّدًا وَبُكِيًّا}}.

وفي «الحَجِّ» منها اثنتان: {{أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوَآبُّ وَكَثِيرٌ مِنَ النَّاسِ وَكَثِيرٌ حَقَّ عَلَيْهِ الْعَذَابُ وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ *}}.

والثانية: {{يَاأَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ *}} وإنَّما نَصَّ المؤلِّفُ على أنَّ في «الحج» اثنتين؛ للخِلاف في ذلك.

وفي «الفرقان»: {{وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَانِ قَالُوا وَمَا الرَّحْمَانُ أَنَسْجُدُ لِمَا تَأْمُرُنَا وَزَادَهُمْ نُفُورًا *}}.

وفي «النَّمل»: {{أَلاَّ يَسْجُدُوا لِلَّهِ الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّمَاوَاتِ وَالأَرْضِ وَيَعْلَمُ مَا تُخْفُونَ وَمَا تُعْلِنُونَ *اللَّهُ لاَ إِلَهَ إِلاَّ هُوَ رَبُّ الْعَرْشِ الْعَظِيمِ *}}.

وفي «الم تنزيل السَّجدة»: {{إِنَّمَا يُؤْمِنُ بِآيَاتِنَا الَّذِينَ إِذَا ذُكِّرُوا بِهَا خَرُّوا سُجَّدًا وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ وَهُمْ لاَ يَسْتَكْبِرُونَ *}} [السجدة] .

وفي «فُصِّلَت»: {{وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لاَ تَسْجُدُوا لِلشَّمْسِ وَلاَ لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ *فَإِنْ اسْتَكْبَرُوا فَالَّذِينَ عِنْدَ رَبِّكَ يُسَبِّحُونَ لَهُ بِاللَّيْلِ وَالنَّهَارِ وَهُمْ لاَ يَسْأَمُونَ *}}.

وفي «النَّجم»: {{فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا *}} [النجم] .

وفي «الانشقاق»: {{فَمَا لَهُمْ لاَ يُؤْمِنُونَ *}{وَإِذَا قُرِىءَ عَلَيْهِمْ الْقُرْآنُ لاَ يَسْجُدُونَ *}}.

وفي «اقرأ باسم ربك» {{كَلاَّ لاَ تُطِعْهُ وَاسْجُدْ وَاقْتَرِبْ *}}.

فهذه أربع عشرة سجدة: في «الأعراف» و«الرعد» و«النحل» و«الإسراء» و«مريم» و«الحج» اثنتان، و«الفرقان» و«النمل» و«الم تنزيل السجدة» و«حم السجدة» و«النجم» و«الانشقاق» و«اقرأ باسم ربك».

وأما سجدة «ص» فإنها سجدة شُكْرٍ، ولكن صَحَّ عن ابن عباس رضي الله عنهما أنه رأى النبيَّ صلّى الله عليه وسلّم يسجدُ فيها [(193)].

والصَّحيح: أنها سجدة تِلاوة. وعلى هذا؛ فتكون السَّجدات خمسَ عشرة سجدة، وأنه يسجدُ في «ص» في الصَّلاة وخارج الصَّلاة.

فإن قال قائل : في القرآن آياتٌ فيها سُجود، ولم يُشرع فيها السُّجود، مثل قوله تعالى: {{وَكُنْ مِنَ السَّاجِدِينَ}{وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ *}} [الحجر] قال: {{وَكُنْ مِنَ السَّاجِدِينَ}} وليس فيها سجدة؟

قلنا: لأن هذا أُمِرَ به النبيُّ صلّى الله عليه وسلّم في حال معينة كما قال تعالى: {{وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ *} 1 2 3 4 5 6 } [الحجر] وذلك إذا ضاق صدره وآذاه المشركون، ولأنَّ الظَّاهر أنَّ المراد بذلك الصَّلاة، لا مجرد السُّجود، لأنَّ الصَّلاة قُرَّةُ عين النبيِّ صلّى الله عليه وسلّم، وبها يزولُ همُّه وكربُه. وهذا لا يقتضي السُّجود على الإطلاق، ولكن قد ينقض هذا التَّعليل بسجدة اقرأ: { : ؛ ژ (ص)ـ! ! چ = ژ }ـ! ! عع ؟ ژ ء آ } وهذا أمرٌ بالسُّجود في حال معينة، وهو إذا قام ذلك الرجل يتكلَّم على الرَّسولِ صلّى الله عليه وسلّم وينهاه عن الصلاة: قال تعالى: {{أَرَأَيْتَ الَّذِي يَنْهَى *عَبْدًا إِذَا صَلَّى *أَرَأَيْتَ إِنْ كَانَ عَلَى الْهُدَى *أَوْ أَمَرَ بِالتَّقْوَى *أَرَأَيْتَ إِنْ كَذَّبَ وَتَوَلَّى *أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى *كَلاَّ لَئِنْ لَمْ يَنْتَهِ لَنَسْفَعًا بِالنَّاصِيَةِ *نَاصِيَةٍ كَاذِبَةٍ خَاطِئَةٍ *فَلْيَدْعُ نَادِيَهُ *سَنَدْعُ الزَّبَانِيَةَ *كَلاَّ لاَ تُطِعْهُ وَاسْجُدْ وَاقْتَرِبْ *}} [اقرأ] ومع هذا؛ فالسُّجود فيها مشروع، وحينئذٍ يكون المرجع هو التوقيف، فنقول: وردت السُّنَّة بالسُّجود في آيات معيَّنة، فنتوقَّفُ على ما جاءت به السُّنَّة.

وَيُكَبِّرُ إِذَا سَجَدَ، وَإِذَا رَفَعَ،.........

قوله: «ويكبر إذا سجد وإذا رفع» ، بيانٌ لصِفَةِ سُجود التلاوة يكبر إذا سَجَد؛ لأنها صلاة، والصَّلاة لا بُدَّ لها مِن تحريمة، وتحريمها التكبير، وأما عند مَنْ يقول إنها ليست بصلاة فلا يُكبِّر؛ لأنه سجود مجرَّد، لكن وَرَدَ عن رسول الله صلّى الله عليه وسلّم أنه كان يُكبِّرُ عند السُّجُود[(194)]، فإنْ صَحَّ الحديث عُمِلَ به سواء قلنا إنها صلاة أم لا، وليس في الحديث أنه كان يقوم ثم يَخِرُّ.

وعليه؛ فيسجدُ مِن حيث كانت حاله فإن كان قائماً سجد عن قيام، وإن كان قاعداً سجد عن قُعود لأنَّ القيام تعبُّد لله يحتاج إلى دليل.

فالتكبير في سجود التِّلاوة إذا كان خارج الصَّلاة فيه ثلاثة أقوال:

القول الأول : يُكبِّر إذا سَجَدَ، وإذا رَفَعَ.

القول الثاني : يُكبِّر إذا سَجَدَ فقط.

القول الثالث : لا يُكبِّر مطلقاً.

وَيَجْلِسُ وَيُسَلِّمُ، وَلاَ يَتَشَهَّدُ، ...........

قوله: «ويجلس ويُسلم ولا يتشهد» «يجلس» أي: وجوباً؛ لكنه جلوس لا ذِكْرَ فيه إلا شيئاً واحداً، وهو السَّلام مَرَّة عن يمينه، ولهذا قال: «ويُسلِّمُ ولا يتشهَّد» فصار السُّجود فيه تكبيرٌ قبلَه وتكبيرٌ بعدَه، وجلوسٌ وتسليمٌ، وليس فيه تشهُّدٌ؛ لأنَّ التشهُّدَ إنَّما وَرَدَ في الصَّلاة، ولكن السُّنَّة تدلُّ على أنه ليس فيه تكبير عند الرَّفع ولا سلام إلا إذا كان في صلاة، فإنه يجب أن يُكبِّرَ إذا سَجَدَ ويُكبِّرَ إذا رَفَعَ؛ لأنه إذا كان في الصَّلاة ثَبَتَ له حُكم الصَّلاة، حتى الذين قالوا بجواز السُّجود إلى غير القِبْلَة إذا كان في الصَّلاة لا يقولون بذلك.

ودليل ذلك : ما رواه أبو هريرة رضي الله عنه أنَّ الرَّسولَ صلّى الله عليه وسلّم «سَجَدَ في {{إِذَا السَّمَاءُ انْشَقَّتْ *}} في صلاة العشاء» [(195)].

وثَبَتَ عنه أنَّه كان يُكبِّر في كُلِّ رَفْعٍ وخَفْضٍ [(196)] فيدخل في هذا العموم سُجودُ التِّلاوة، وأما ما يفعله بعضُ الأئمةِ إذا سَجَدَ في الصَّلاة مِن التكبير إذا سَجَدَ دون ما إذا رَفَعَ فهو مَبنيٌّ على فَهْمٍ خاطىءٍ ليس على عِلْمٍ؛ لأنه لمَّا رأى بعضَ أهل العِلْمِ اختارَ في سُجودِ التِّلاوة أن يُكبِّر إذا سَجَدَ دون ما إذا رَفَعَ ظَنَّ أنَّ هذا في الصَّلاة وغيرها، وليس كذلك. بل إذا كان السُّجودُ في الصَّلاة فإنه يُكبِّر إذا سَجَدَ وإذا رَفَعَ كما سَبَقَ.

«تنبيه» : لم يذكر المؤلِّفُ رحمه الله ماذا يقول في هذا السُّجود. فماذا يقول؟

الجواب : يقول في هذا السُّجود: «سبحان رَبِّي الأعلى» لأنَّ النَّبيَّ صلّى الله عليه وسلّم لما نزل قوله تعالى: {{سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى *}} [الأعلى] قال: «اجعلوها في سجودكم» [(197)] وهذا يشمَلُ السُّجودَ في الصلاة وسجودَ التِّلاوة، ويقول أيضاً: «سبحانك اللَّهُمَّ ربَّنا وبحمدك اللَّهُمَّ اغفِرْ لي» لدليلين:

الدليل الأول : قوله تعالى: {{إِنَّمَا يُؤْمِنُ بِآيَاتِنَا الَّذِينَ إِذَا ذُكِّرُوا بِهَا خَرُّوا سُجَّدًا وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ}} [السجدة: 15] وهذه آية سجدة.

والدَّليل الثَّاني : حديث عائشة رضي الله عنها: «كان رسول الله صلّى الله عليه وسلّم يُكثر أن يقول في رُكوعه وسُجوده: سُبحانك اللَّهُمَّ رَبَّنا وبحمدك، اللَّهُمَّ اغْفِرْ لي» [(198)].

ووَرَدَ أيضاً حديثٌ أخرجَه بعضُ أهلِ السُّنَنِ يقول: «اللَّهُمَّ لك سَجَدتُ، وبك آمنتُ، وعليك توكَّلتُ، سَجَدَ وجهي لله الذي خَلَقَهُ وصَوَّره وشَقَّ سَمْعَه وبصرَه بحوله وقوَّته، فتبارك اللهُ أحسنُ الخالقين» [(199)] «اللهم اكْتُبْ لي بها أجراً، وضَعْ عَنِّي بها وِزراً، واجْعَلْها لي عندكَ ذُخراً، وتقبَّلْها مَنِّي كما تقبَّلتها مِن عبدِكَ داودَ» [(200)] فإن قال هذا فَحَسَنٌ. وإنْ زادَ على ذلك دعاءً فلا بأس.

وَيُكْرَهُ للإِمَامِ قِرَاءَةُ سَجْدَةٍ فِي صَلاَةِ سِرٍّ وَسُجُودُهُ فِيْهَا ..........

قوله: «ويُكره للإِمامِ قراءةُ سجدة في صلاة سر وسجوده فيها» .

الكراهة عند المتأخرين: تُطلق على ما يُثاب تاركُهُ امتثالاً، ولا يُعاقب فاعلُهُ.

وتُطلق في عُرْفِ المتقدِّمين على التَّحريم. فإذا رأيتَ في كلام النَّبيِّ صلّى الله عليه وسلّم والصَّحابةِ والتابعين «أَكْرَهُ» فهو للتَّحريم. وحتى في القرآن الكريم، قال الله تعالى: {{وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً}} [الإسراء: 23] ثم ذَكَرَ أشياءَ كثيرةً مأمورات ومنهيَّات، ثم قال: {{كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا *}} وهي حرامٌ بلا شَكٍّ.

ووجه الكراهة : أن الإمام إذا قرأ سجدةً في صلاة السِّرِّ فهو بين أمرين، إمَّا أن يقرأ الآية، ولا يسجد فَيُفَوِّت على نفسِهِ الخيرَ، وإمَّا أنْ يقرأها ويسجدُ فيُشوِّشُ على مَنْ خلفَه، ولكن هذا تعليل عليل؛ لأن الكراهة حكمٌ شرعيٌّ يحتاج إلى دليلٍ من السَّمع، أو تعليلٍ مبنيٍّ على نظر صحيح تقتضيه قواعد الشرع.

أما قولهم: إما أنْ يقرأها ويتركَ السُّجودَ، فنقول: حتى لو تَرَكَ السُّجودَ فإن ذلك لا يقتضي الكراهةَ؛ لأنَّ تَرْكَ المَسنون ليس مكروهاً، وإلا لقلنا: إنَّ صلاتنا في غير النِّعال مكروهة. ولقلنا: إنَّ الإنسان إذا لم يرفع يديه عند تكبيرة الإحرام فقد فعل مكروهاً. ولقلنا: إن الإنسان إذا لم يجهر في الجهرية فقد فعل مكروهاً. وما أشبه ذلك. وهذا ليس بصحيح. وأيضاً: أليس إذا قرأها خارجَ الصَّلاة ولم يسجد لم يفعل مكروهاً؟

وأما قولهم : أو يسجدُ ويشوِّشُ على المأمومين، فنقول: هذا قد يكون؛ ولهذا لو سَجَدَ سَبَّحوا به، ظَنًّا منهم أنَّه نسي الرُّكوع، ورُبَّما إذا أبى واستمرَّ ساجداً تركوه، وقالوا: تَرَكَ رُكناً متعمِّداً فلا نتابعه، لكن هذا يمكن أن يزول بأن يرفع صوته قليلاً عند آية السَّجدة، فإذا رَفع صوتَه بآية السَّجدة سَجَدَ النَّاسُ، لكن رُبَّما يُقالُ: يسجدُ مَن يعرفُ أنَّ هذه الآية آية سجدة، لكن مَنْ لا يعرف لا يسجد.

وعليه فنقول: إذا حَصَلَ تشويش لا تقرأْ، أو اقرأْ ولا تسجد، لأنه إذا قرأَ ولم يسجدْ لم يأتِ مكروهاً، لكن قد وَرَدَ في السُّنَن بسندٍ فيه نظر أنَّ الرسول صلّى الله عليه وسلّم: «قرأ في صلاة الظُّهر {الم تنزيل السَّجدة} وسَجَدَ فيها» [(201)] فلو صَحَّ هذا الحديث لكان فاصلاً للنِّزاع، وقلنا: إنَّه يجوزُ أن يقرأَ آيةَ سجدة في صلاة السِّرِّ، ويسجدَ فيها كما فَعَلَ النَّبيُّ صلّى الله عليه وسلّم.

وَيَلْزَمُ المَأْمُومَ مُتَابَعَتُهُ فِي غَيْرِهَا..........

قوله: «ويلزم المأموم متابعته في غيرها» أي: يلزم المأموم إذا سجد إمامه أن يتابعه.

وقوله: «في غيرها» أي: في غير صلاة السِّرِّ وهي صلاة الجهر، وعُلم مِن كلامه رحمه الله أنه لا يلزمه متابعة الإمام في صلاة السِّرِّ، فلو قرأ الإمامُ آيةَ سجدة في صلاة السِّرِّ كالظُّهر أو العصر ثم سَجَدَ، فإن المأموم لا يلزمه أنْ يتابعه.

وعَلَّلوا ذلك : بأن الإمام فَعَلَ مكروهاً فلا يُتابع.

ولكن الصَّحيح: أنه يلزم المأموم متابعته حتى في صلاة السِّرِّ، وذلك لأن الإمام إذا سَجَدَ فإن عمومَ قَوْلِ النبيِّ صلّى الله عليه وسلّم: «وإذا سَجَدَ فاسْجُدُوا» [(202)] يتناول هذه السَّجدة، وهذه السَّجدة لا تبطل صلاة الإمام، لأنَّ أكثر ما يُقال فيها: إنها مكروهة. على كلام الفقهاء.

والصَّحيح : أنها ليست مكروهة، وأنه يسجد وفي هذه الحال يلزم المأموم متابعته لعموم قول النبيِّ صلّى الله عليه وسلّم: «إذا سَجَدَ فاسْجُدُوا» .

وَيُسْتَحَبُّ سجود الشُّكْرِ عِنْدَ تَجَدُّدِ النِّعَمِ،..........

قوله: «ويستحبُّ» إذا قال العلماء: «يستحبُّ» أو «يسنُّ» فإن حكم ذلك: أن يُثاب فاعلُه امتثالاً، ولا يعاقب تاركُه، إذاً؛ فسجود الشُّكر إنْ فعلته أُثِبْتَ، وإنْ تركته لم تأثم.

وقوله: «سجود الشكر» الإضافة فيه مِن باب إضافة الشيء إلى نوعه؛ كما تقول: «خاتم حديد» لأن هذا السُّجودَ نوعٌ مِن الشُّكر.

والشُّكر في الأصل هو: الاعترافُ بالنِّعَمِ باللسان، والإقرارُ بها بالقلب، والقيامُ بطاعة المُنْعِمِ بالجوارح. وعلى هذا قال الشَّاعرُ:

أفادتكم النَّعماءُ مِنِّي ثلاثة

يدي ولساني والضَّمير المحجَّبا

فـ «يدي» : الجوارح. «ولساني» : اللسان. «والضمير المحجب» هو القلب. فتعتقد بقلبك أن النِّعمة مِن الله، وتنطق بذلك بلسانك كما قال تعالى: {{وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ *}} [الضحى] ، وتشكر الله بجوارحك فتقوم بطاعته، ولهذا فَسَّرَ بعضُ العلماء الشُّكرَ: بأنه طاعة المنعم.

ويؤيِّدُه قولُ النبيِّ صلّى الله عليه وسلّم: «إن الله أمَرَ المؤمنين بما أمرَ به المرسلينَ» ، فقال تعالى: {{يَاأَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا}}، وقال تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ}}، وهناك نوعٌ خاصٌّ من أنواع الشُّكر، وهو سُجود الشُّكر.

قوله: «عند تجدد النعم» . أي: عند النِّعمة الجديدة، احترازاً مِن النِّعمة المستمرَّة، فالنِّعمة المستمرَّة لو قلنا للإنسان: إنه يستحبُّ أنْ يسجدَ لها لكان الإنسانُ دائماً في سُجود، لأن الله يقول: {{وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لاَ تُحْصُوهَا}} [إبراهيم: 34] ، والنعمة المستمرَّة دائماً مع الإنسان فسلامةُ السمعِ، وسلامةُ البصرِ، وسلامةُ النُّطقِ، وسلامةُ الجسم، كلُّ هذا مِن النِّعَمِ.

والتنفُّس مِن النِّعَم وغير ذلك، ولم تَرِدِ السُّنَّة بالسُّجود لمثل ذلك، لكن لو فُرِضَ أنَّ أحداً أُصيب بضيق التنفُّس؛ ثم فَرَّجَ الله عنه؛ فَسَجَد شكراً لله؛ كان مصيباً؛ لأنَّ انطلاق نَفَسِهِ بعد ضيقه تجدّد نعمة.

مثال ذلك : إنسان نجح في الاختبار وهو مُشفِقٌ أنْ لا ينجح، فهذا تجدُّد نِعمةٍ يسجدُ لها.

مثال آخر : إنسانٌ سَمِعَ انتصاراً للمسلمين في أيِّ مكانٍ، فهذا تجدُّد نِعمةٍ يسجدُ لله شكراً.

مثال آخر : إنسانٌ بُشِّر بولد، هذا تجدُّد نِعمة يُسجدُ لها، وعلى هذا فَقِسْ.

وانْدِفَاعِ النِّقَمِ. ..........

قوله: «واندفاع النقم» أي: التي وُجِدَ سببُها فَسَلِمَ منها.

مثال ذلك : رجل حَصَلَ له حادث في السيارة وهو يسير، وانقبلت وخرجَ سالماً، فهنا يسجدُ؛ لأنَّ هذه النقمة وُجِدَ سببُها وهو الانقلاب لكنه سَلِمَ.

مثال آخر : إنسان اشتعل في بيته حريق، فَيَسَّرَ اللهُ القضاء عليه فانطفأ؛ فهذا اندفاعُ نِقْمَةٍ يَسجدُ لله تعالى شكراً.

مثال آخر : إنسانٌ سَقَطَ في بئر فَخَرَجَ سالماً، فهذا اندفاعُ نِقْمَةٍ؛ يسجدُ لله شُكراً عليها.

فالمُراد بذلك اندفاع النِّقم التي وُجِدَ سَبَبُهَا فَسَلِمَ منها، أمَّا المستمر فلا يمكن إحصاؤه، ولو أننا قلنا للإنسان يُستحبُّ أن تسجدَ لذلك لكان دائماً في سُجود.

ودليل سجود الشُّكر : أنَّ رسولَ الله صلّى الله عليه وسلّم كان إذا جاءَه أمرٌ يُسِرُّ به، أو بُشِّر به، خَرَّ ساجداً؛ شُكراً لله تعالى[(203)]. وكذلك عَمَلُ الصَّحابة، فإنَّ عليَّ بنَ أبي طالب رضي الله عنه لما قاتل الخوارج؛ وقيل له: إنَّ في قتلاهم ذا الثُّدَيَّة الذي أخبرَ النبيُّ صلّى الله عليه وسلّم أنه يكون فيهم[(204)]، سَجَدَ لله شُكراً[(205)] لأنه إذا كان ذو الثُّدَيَّة مع مَن يقاتله صار هو على الحَقِّ. وهم على الباطل؛ فسجد لله شكراً. وكذلك كعبُ بن مالك رضي الله عنه لما سَمِعَ صوتَ البَشيرِ بتوبة الله عليه سَجَد لله شكراً .

«تنبيه» : لم يُبيِّن المؤلِّف رحمه الله كيفية سُجود الشُّكر، لكن الكتب المُطوَّلَة بيَّنت أن سُجود الشُّكر كسُجُود التلاوة، وبناءً عليه: تكون صفته على ما مشى عليه المؤلِّف: أنْ يُكبِّرَ إذا سَجَدَ، وإذا رَفَعَ، ويجلس ويُسلِّم.

والصَّحيح : أنه يُكبِّرُ إذا سجدَ فقط، ولا يُكبِّرُ إذا رفع ولا يُسلِّمُ، على أن التكبير عند السُّجود فيه شيء مِن النَّظر كما سبق[(206)].

وتبطل به صلاة غير جاهل وناسٍ ............

قوله: «وتبطل به» أي: بسجود الشُّكر.

قوله: «صلاة غير جاهل وناس» : أي: مَن سَجَدَ سَجْدةَ الشُّكر عالماً بالحُكم ذاكِراً له فإنَّ صلاتَه تبطُلُ.

مثال ذلك : رَجُلٌ وهو يُصلِّي سَمِعَ انتصار المسلمين في معركة مِن المعارك؛ فَسَجَدَ، نقول لهذا السَّاجد: إنْ كنت تعلم أنَّ سُجود الشُّكر في الصَّلاة يُبطِلُ الصَّلاة فصلاتُك باطلة؛ لأنك زِدت فيها شيئاً متعمِّداً مِن جنس الصَّلاة، وإنْ كنت لا تدري أنَّ سُجود الشُّكر في الصَّلاة مُبطلٌ لها فصلاتُك صحيحة؛ لقول الله تعالى: {{رَبَّنَا لاَ تُؤَاخِذْنَا إِنْ نَسِيْنَا أَوْ أَخْطَأْنَا}} [البقرة: 286] وكذلك لو بُشِّرَ بخبر سارٍ وهو يُصلِّي فسجَدَ ناسياً أَنَّه لا يجوزُ سُجودُ الشُّكرِ في الصَّلاة، أو ناسياً أنَّه في الصَّلاةِ، فإنَّ صلاتَه لا تبطلُ؛ للآية التي ذكرنا، فإنْ كان عالماً ذاكراً بطلتْ صلاتُهُ؛ لكن يُلاحظ أنَّ هذا لا يمكن أنْ يقعَ، يعني: لا يمكن لشخصٍ يعلَمُ بأنَّ سُجودَ الشُّكرِ أثناء الصَّلاةِ مُبطلٌ لها، ويذكرُ ذلك ثم يسجدُ؛ لأنَّ معنى هذا أنَّه تعمَّد إبطال صلاتِهِ.

وما ذكرَه المؤلِّفُ صحيحٌ؛ أي: أنَّ الصَّلاة تبطلُ بسُجودِ الشُّكرِ، لأنَّه لا علاقة له بالصَّلاة، بخلافِ سُجودِ التِّلاوة؛ لأن سُجودَ التِّلاوةِ لأمرٍ يتعلَّق بالصَّلاة وهو القِراءة.

لكن يبقى النَّظرُ: ماذا يُقال في سجدة (ص)؟

والجواب : أنَّ الفقهاء رحمهم الله يقولون: إنَّ سجدة (ص) سجدةُ شُكرٍ، وعلى هذا فلو سَجَدَ الإنسانُ، إذا مَرَّ بآية سجدة (ص) وهو يُصلِّي لبطلت صلاتُهُ؛ لأنها سجدةُ شُكرٍ[(207)].

ولكن القول الصحيح في هذه المسألة: أنَّ السجدةَ في آية (ص) سجدةُ تِلاوة؛ لأنَّ سببَ السُّجودِ لها أنني تلوتُ القرآن، ولم يحصلْ لي نِعمةٌ ولم تندفعْ عَنِّي نِقمةٌ، فإذا كان السببُ هو تِلاوتي لهذه الآية صارت مِن سُجود التِّلاوة، وهذا القولُ هو القولُ الرَّاجح في هذه المسألة.

وَأَوْقَاتُ النَّهْي خَمْسَةٌ مِنْ طُلُوعِ الفَجْرِ الثَّانِي إِلَى طُلُوعِ الشَّمْسِ ........

قوله: «وأوقات النهي خمسة» . «أوقات النَّهي» : هي الأوقات التي نهى الشَّارعُ عن الصَّلاة فيها، والمراد: صلاة التطوُّع، وهي خمسة؛ وذلك أنَّ الأصل: أنَّ صلاة التطوُّعِ مشروعةٌ دائماً؛ لعموم قول الله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ *}} [الحج] وعمومِ قولِ النَّبيِّ صلّى الله عليه وسلّم للرَّجُل الذي قضى له حاجةً، فقال له النبيُّ صلّى الله عليه وسلّم: «سَلْ» قال: أسألُك مرافقتك في الجنَّة، فقال النَّبيُّ صلّى الله عليه وسلّم: «أَو غَيْرَ ذَلك؟» قال: هو ذاك ـ يعني: لا أَسألُكَ غيرَه ـ قال: «فأعنِّي على نَفسِكَ بكَثْرَةِ السُّجود» [(208)] وعلى هذا؛ فالأصلُ في صلاةِ التطوُّعِ أنَّها مشروعةٌ كُلَّ وقتٍ للحاضر والمسافر، لكن هناك أوقاتاً نهى الشَّارعُ عن الصلاة فيها، وهذه الأوقات خمسةٌ بالبسطِ، وثلاثةٌ بالاختصارِ.

قوله: «مِن طلوع الفجر الثاني» هذا هو الوقت الأوَّل. والفجرُ الثاني: هو الفجرُ المعترضُ في الأُفقِ، والفجرُ الأولُ مقدِّمةُ للفجرِ الثاني، لكنه لا يكون معترضاً في الأُفقِ بل يكون مستطيلاً في الأُفق، والفجرُ الثاني مستطيرٌ أي: كالطير يمدُّ جناحَيه فيكون النُّورُ عرضاً في الأُفق مِن الشمال إلى الجنوب، والفجرُ الأوَّل يمتدُّ طولاً مِن الشَّرقِ إلى الغربِ.

والفجرُ الأوَّلُ يبدو قبلَ الفجرِ الثَّاني بنحو نصفِ ساعة، ثم يضمحلُّ، ويرجع الجوُّ مظلماً، ثم يخرجُ الفجرُ الثاني، قال أهلُ العِلْمِ: الفروق بينهما ثلاثة:

الأول : أنَّ الفجرَ الثاني مستطيرٌ؛ أي: معترض، والأولُ مستطيلٌ؛ أي: ممتدٌّ نحو وسَطَ السَّماء.

الثاني : أنَّ الفجرَ الثاني لا ظُلمةَ بعدَه، والأولُ يزولُ ويظلِمُ الجوُّ بعدَه.

الثالث : أنَّ الفجرَ الثاني متَّصِلٌ بالأُفقِ، والفجرُ الأولُ غيرُ متَّصلٍ، بمعنى: أنَّ الفجرَ الثاني تجدُه على وجه الأرض، والفجرُ الأولُ بينه وبين أسفل السَّماء سواد[(209)].

وقوله: «مِن الفجرِ الثاني» يعني: لا مِن صلاةِ الفجرِ.

واستُدِلَّ لذلك بحديث ضعيف: «إذا طلعَ الفجرُ؛ فلا صلاةَ إلا ركعتا الفجرِ» [(210)] لا نافية، والأصلُ في النَّفي نَفْيُ الوجودِ، ثم نَفْيُ الصِّحَّةِ، ثم نَفْيُ الكمالِ، يعني: إذا جاءتِ النصوصُ:

لا صلاةَ... لا وُضُوءَ... لا صومَ، فالأصلُ نَفْيُ الوجودِ، فإنْ كان الشيءُ موجوداً بحيث لا يمكن نفيُه، صُرفَ إلى نَفْيِ الصِّحةِ؛ فصار هذا النَّفيُ نفياً للصِّحَّةِ، لأنَّ ما لا يصحُّ شرعاً يكون معدوماً شرعاً، فلو صَلَّى الإنسانُ صلاةً بغيرِ وُضُوء، وأتى فيها بكلِّ شيء فهي غير موجودة شرعاً، وإنْ وُجِدتْ في الواقع.

فإنْ لم يمكن ذلك بأن تكون العبادة صحيحة مع وجود هذا الشيء صار النَّفْيُ للكمال.

فمثلاً: إذا قلنا: لا خالقَ إلا اللهُ، فهذا نَفْيٌ للوجود، فلا يوجد خالقٌ إلا اللهُ عزّ وجل.

وإذا قلت: لا صلاةَ بغير طُهور،فهذا نَفْيٌ للصِّحَّة؛ لأن الإنسانَ رُبَّما يُصلِّي بغير طُهُور.

وإنْ دَلَّ الدَّليلُ على أنَّها تصحُّ صار النفيُ للكمال، مثل: لا إيمانَ لمن لا أمانة له، أي: لا إيمانَ كاملٌ، ومثل: لا يؤمن أحدُكم حتى يحبَّ لأخيه ما يحبُّ لنفسه، أي: لا إيمانَ كاملٌ، وعلى هذا فَقِسْ.

فقوله: «لا صلاةَ بعدَ طُلوعِ الفجرِ إلا ركعتا الفجرِ» يعني: لا تصحُّ.

ولكن القول الصحيح : أنَّ النَّهيَ يتعلَّقُ بصلاةِ الفجرِ نفسِهَا، وأما ما بين الأذان والإقامة، فليس وقت، لكن لا يُشرع فيه سوى ركعتي الفجر.

لأنه ثبت في «صحيح مسلم» وغيره تعليق الحُكم بنفس الصلاة: «لا صلاةَ بعدَ صلاةِ الفجرِ حتى تطلعَ الشمسُ» [(211)].

ولأن النَّهيَ في العصرِ يتعلَّق بالصَّلاة لا بالوقت، فكان الفجر مثله يتعلَّق فيه النَّهي بنفس الصَّلاة، فإذا كان هذا هو القول الصَّحيح؛ فما الجواب عن الحديث الذي استدلَّ به المؤلِّف؟

الجواب عن ذلك من وجهين:

أحدهما : أنَّ الحديث ضعيف[(212)].

الثاني : على تقدير أنَّ الحديث صحيحٌ؛ يُحمل قولُه: «لا صلاةَ بعدَ طُلوع الفجرِ» على نفي المشروعية، أي: لا يُشرع للإنسانِ أنْ يتطوَّعَ بنافلةٍ بعد طُلوع الفجر إلا ركعتي الفجر، وهذا حقٌّ؛ فإنه لا ينبغي للإنسان بعد طُلوعِ الفجر أنْ يتطوَّع بغير ركعتي الفجر، فلو دخلت المسجدَ وصلَّيتَ ركعتي الفجر، ولم يَحِنْ وقتُ الصَّلاة وقلتَ: سأتطوَّعُ؟ قلنا لك: لا تفعل؛ لأنَّ هذا غيرُ مشروع، لكن لو فعلتَ لم تأثم، وإنما قلنا: غيرُ مشروع؛ لأنَّ الرسول صلّى الله عليه وسلّم إنما كان يُصلِّي ركعتين خفيفتين بعد طُلوعِ الفجرِ[(213)]. وهي سُنَّةُ الفجرِ فقط، يعني: بل حتى تطويل الرَّكعتين ليس بمشروع.

وِمِنْ طُلُوعِهَا حَتَّى تَرْتَفِعَ قَيْدَ رُمْحٍ ............

قوله: «ومن طلوعها حتى ترتفع قيد رمح» .

أي: من طلوع قرص الشمس.

«قيد رمح» : يعني: قَدْرَ رُمح برأي العين. هذا هو الوقت الثَّاني.

فإذا طلعت الشَّمس؛ فانظر إليها، فإذا ارتفعت قَدْرَ رُمح، يعني: قَدْرَ متر تقريباً في رأي العين فحينئذٍ خرج وقت النَّهي.

ويُقدَّرُ بالنسبة للساعات باثنتي عشرة دقيقةً إلى عشرِ دقائقَ، أي: ليس بطويل، ولكن الاحتياطُ أن يزيدَ إلى رُبعِ ساعة، فنقول بعد طُلوع الشَّمس برُبعِ ساعة ينتهي وقتُ النَّهي.

وَعِنْدَ قِيَامِهَا حَتَّى تَزُولَ، وَمِنْ صَلاَةِ العَصْرِ إِلَى غُرُوبِهَا،.........

قوله: «وعند قيامها حتى تزول» . «عند قيامها» : أي: الشَّمس حتى تزول. أي: تميل عن وَسَطِ السَّماء نحو المغرب وهذا هو الوقت الثالث.

«وقيامها» : أي: منتهى ارتفاعها في السَّماء؛ لأن الشَّمسَ ترتفع في الأُفق فإذا انتهت بدأت بالانخفاض.

ودليل ذلك : حديث عُقبة بنِ عامرٍ رضي الله عنه قال: «ثلاثُ ساعاتٍ نهانا رسولُ الله صلّى الله عليه وسلّم أنْ نُصلِّيَ فيهنَّ، وأنْ نقبُرَ فيهنَّ موتانا، حين تطلعَ الشمسُ بازغةً حتى ترتفعَ، وحين يقوم قائمُ الظَّهيرة، وحين تضَيفُ الشَّمسُ للغروب حتى تغربَ» [(214)].

الشاهد : قوله صلّى الله عليه وسلّم: «أن نصلِّيَ فيهنَّ» . وأما ما بين الفجر إلى طُلوع الشَّمس، ومِن صلاةِ العصرِ إلى الغُروب؛ فقد ثبتَ عن عدد مِن الصَّحابة أنَّ النبيَّ صلّى الله عليه وسلّم نهى عن الصَّلاة بعد الفجر ـ أي: بعد الصَّلاة على القولِ الرَّاجحِ ـ حتى تطلعَ الشَّمسُ، وبعد العصرِ حتى تغربَ[(215)].

قوله: «ومن صلاة العصر إلى غروبها» هذا هو الوقت الرابع لما ثبت في الصَّحيحين وغيرهما من حديث أبي سعيد الخدري رضي الله عنه أنَّ الرسول صلّى الله عليه وسلّم: «نهى عن الصَّلاةِ بعد الفجرِ حتى تطلعَ الشَّمسُ، وبعدَ العصرِ حتى تغربَ الشَّمسُ» [(216)]، والمراد بقوله: «إلى غروبها» أي: شروعها في الغروب.

وَإِذَا شَرَعَتْ فِيهِ حَتَّى يَتِمَّ ..........

قوله: «وإذا شرعت فيه حتى يتم» أي: في الغُروب حتى يتمَّ. هذا هو الوقت الخامس، أي: أنَّ قُرْصَ الشَّمس إذا دَنَا من الغُروب، يبدو ظاهراً بَيِّناً كبيراً واسعاً، فإذا بدأ أوَّلُه يغيب فهذا هو وقتُ النَّهي إلى تمام الغُروب؛ لقوله في حديث عُقبة: «وحين تَضَيَّفُ الشَّمسُ للغُروبِ حتى تغربَ» .

ولكن الظَّاهر : أن معنى «تَضَيَّف» أي: تميل للغروب، وينبغي أن يُجعل هذا الميل بمقدارها عند طُلوعها، يعني: قَدْرَ رُمْحٍ، فإذا بقي على غروبها قَدْرَ رُمْحٍ دخل وقتُ النَّهي الذي في حديث عُقبة، لكن ثبت في الصَّحيح عن ابنِ عُمر أنَّ النَّبيَّ صلّى الله عليه وسلّم قال: «إذا غابَ حاجبُ الشَّمسِ فأخِّرُوا الصَّلاةَ حتى تغيبَ» [(217)].

فهذه خمسة أوقات بالبسط.

وأمَّا بالاختصار فثلاثة:

مِن الفجرِ إلى أنْ ترتفعَ الشمسُ قيد رُمْـحٍ، وحين يقومُ قائمُ الظَّهيرة، ومِن صـلاة العـصـر حتى يتمَّ غروبُ الشَّمس.

مسألة : ما الحكمةُ مِن النَّهي عن الصلاة في هذه الأوقات؟

الجواب مِن وجهين: أولاً : يجب أن نعلمَ أنَّ ما أمرَ اللهُ به ورسولُه، أو نهى اللهُ عنه ورسولُه فهو الحكمة، فعلينا أن نسَلِّمَ ونقول إذا سَأَلَنَا أَحدٌ عن الحكمة في أمْرٍ مِن الأمور: إن الحكمة أمرُ اللهِ ورسولِهِ في المأمورات، ونهيُ اللهِ ورسولِهِ في المنهيَّات.

ودليل ذلك : مِن القرآن قوله تعالى: {{وَمَا كَانَ لِمُؤْمِنٍ وَلاَ مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ}} [الأحزاب: 36] ، وسُئلت عائشةُ رضي الله عنها: ما بَالُ الحائضِ تقضي الصَّومَ ولا تقضي الصَّلاةَ؟ فقالت: «كان يصيبنا ذلك فنؤمرُ بقضاء الصَّوم ولا نؤمر بقضاء الصَّلاةَ» [(218)]، فاستدلَّت بالسُّنَّةِ ولم تذكرْ العِلَّةَ، وهذا هو حقيقة التسليم والعبادة؛ أن تكونَ مسلِّماً لأمرِ اللهِ ورسولِهِ عرفتَ حكمته أم لم تعرف، ولو كان الإنسان لا يؤمن بالشيء حتى يعرف حكمته؛ لقلنا: إنك ممن اتَّبعَ هواه، فلا تمتثل إلا حيث ظهرَ لك أنَّ الامتثال خير.

ثانياً : أنَّ هذه الأوقات يعبدُ المشركون فيها الشَّمسَ، فلو قمت تُصلِّي لكان في ذلك مشابهةً للمشركين، لأنهم يسجدون للشَّمسِ عند طلوعها، وعند غروبها. كما جاء في الحديث[(219)].

لكنه يَرِدُ علينا أنَّ هذا ينطبقُ على ما كان مِن طُلوع الشَّمس إلى أن ترتفعَ قَيْدَ رُمْحٍ، وعلى ما كان حين تضيَّفُ الشَّمسُ للغُروب حتى تغربَ، لكن كيف ينطبق على ما كان مِن بعدِ صلاة الفجر إلى طلوع الشَّمسِ، ومِن بعد صلاة العصر إلى أنْ تتضيَّفَ الشَّمسُ للغروب، وكيف ينطبق على النَّهي في نصف النهار حين يقوم قائمُ الظَّهيرة؟

فنقول: لما كان الشِّركُ أمرُه خطيرٌ، وشرُّه مستطيرٌ، سَدَّ الشَّارعُ كلَّ طريق يُوصِلُ إليه، ولو مِن بعيد، فلو أُذِنَ للإنسان أنْ يصلِّيَ بعد صلاة الصُّبح لاستمرَّت به الحالُ إلى أن تطلعَ الشمسُ، ولا سيما مَنْ عندهم رغبةٌ في الخير، وكذلك لو أُذِنَ له في أن يصلِّيَ بعد صلاة العصر لاستمرَّت به الحالُ إلى أن تغيبَ الشمسُ.

أما عند قيامها فقد عَلَّلَهُ النَّبيُّ صلّى الله عليه وسلّم بأن جهنَّمَ تُسْجَر [(220)]، أي: هذا الوقت يُزاد في وقودها؛ فناسب أن يبتعد النَّاسُ عن الصَّلاة في هذا الوقت؛ لأنه وقت تُسجر فيه النَّار، فهذه حكمتُه.

فالواجبُ على المسلمِ أن يكون مبايناً للمشركين في كُلِّ شيء؛ لأنه مسلمٌ. حتى إنَّ عُمرَ رضي الله عنه لما كان الناسُ في عِزَّة الإسلامِ كان لا يُمَكِّن أهلَ الذِّمَّة أنْ يركبوا الخيلَ[(221)]؛ لأنَّ به عِزَّ الإسلامِ، وهي آلةُ الحرب، فلو رَكِبَ الذِّميُّ الخيلَ لحصَلَ في نفسِه عِزَّةٌ وَأَنفَةٌ. والمطلوب مِن المسلم أن يُذِلَّ الكافرَ، قال تعالى: {{يَاأَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ *}} [التحريم] ، وكان يمنعهم مِن أن يركبوا كما يركب المسلمون، بل يركبون عرضاً، أي: على جانب واحد، فتكون أرجلُهم مِن الجانب الأيمن كلُّها، أو مِن الجانب الأيسر؛ لئلا يتشبَّهوا بالمسلمين، فكذلك إذا صَلَّى الإنسانُ عند طُلوع الشَّمس أو غروبها تَشبَّه بالمشركين بالعبادة، وهذا أعظمُ مِن التشبُّه باللباس، أو الرُّكوب، أو ما أشبه ذلك.

وَيَجُوْزُ قَضَاءُ الفَرَائِضِ فِيْهَا، وَفِي الأَوْقَاتِ الثَّلاَثَةِ فِعْلُ رَكْعَتَي طَوَافٍ ........

قوله: «ويجوز قضاء الفرائض فيها» .

«فيها» أي: في أوقات النَّهي مثاله: أن ينسى الإنسانُ صلاةَ الظُّهر، ويصلِّي العصرَ على أنه قد صَلَّى الظُّهر، وبعد أن صَلّى العصرَ ذكر أنه لم يُصلِّ الظّهرَ، ففي هذه الحال يقضيها ولو بعد صلاة العصر، والدَّليل قوله صلّى الله عليه وسلّم: «مَن نَامَ عن صلاة أو نسيَهَا فليصلِّها إذا ذكَرَهَا» [(222)] وهذا عامٌّ يشمل جميع الأوقات، ولأن الفرائض دَيْنٌ واجب فوجب أداؤه على الفَورِ مِن حين أن يعلمَ به.

مثال آخر : رَجُلٌ لما صَلَّى العصرَ ذكر أنه صَلَّى الظُّهرَ بغير وُضُوءٍ، ففي هذه الحال يلزمه قضاءُ صلاةِ الظُّهرِ، ولو بعدَ صلاة العصر.

قوله: «وفي الأوقات الثلاثة فعل ركعتي طواف» .

أي: ويجوز في الأوقات الثلاثة فِعْلُ ركعتي طواف، ويعني: بالأوقات الثلاثة الأوقات: القصيرة التي ذُكرت في حديث عُقبة بن عامر: وهي «مِن طُلوعِ الشَّمسِ حتى ترتفعَ قَيْدَ رُ محٍ، وعند قيامها حتى تزولَ، وحين تضيَّفَ للغروب حتى تغربَ» [(223)] فيجوز فيها فِعْلُ ركعتي الطَّواف، فإذا طافَ الإنسانُ بعد طُلوع الشَّمس وقبل ارتفاعها قيد رُمْحٍ فإنه يُصلِّي ركعتي الطَّواف، وإذا طاف حين تتضيَّفُ الشَّمسُ للغروب، فإنه يُصلِّي ركعتي الطَّواف.

والدَّليلُ : قولُ النبيِّ عليه الصَّلاة والسَّلام: «يا بَنِي عَبدِ مَنَافٍ، لا تمنعوا أحداً طَافَ بهذا البيتِ وصَلَّى فيه أيَّةَ ساعةٍ شاءَ مِن ليلٍ أو نهارٍ» [(224)] فقال: «أيَّةَ ساعةٍ شاءَ مِن ليلٍ أو نهارٍ» وهذا صريحٌ بأنه لا يجوز لهم أن يمنعوا أحداً طافَ بهذا البيت في أيِّ ساعة كانت لا بعدَ العصر ولا بعد الصُّبح ولا في أيِّ وقتٍ، ولكن قد يُنازع في الاستدلال بهذا الحديث، فيقال: إنَّ هذا الحديث موجَّه إلى مَن تولَّى البيت فإنه لا يجوز له أن يمنعَ أحداً مِن الطَّواف ومِن الصَّلاة فيه، ويبقى الحكمُ الشَّرعيُّ مانعاً مِن الصَّلاة في أوقات النَّهي.

وأيضاً: لو أخذنا بعموم الحديث لكان دالاًّ على أنَّه لا نَهيَ عن الصَّلاة في المسجد الحرام، سواءٌ كانت ركعتي الطَّواف أم لم تكن، لأنه قال: «طافَ بهذا البيتِ وصَلَّى فيه» .

فظاهره : أنه لا نهي عن الصَّلاة في المسجد الحرام، ولو في أوقات النَّهي.

وعلى هذا؛ فيُنازع في الاستدلال بهذا الحديثِ مِن وجهين:

الوجه الأول : أنَّ ظاهرَه أنه لا بأسَ بالصَّلاة ولا بأسَ بالطَّوافِ في كُلِّ وقت، وأنتم تخصُّون الصَّلاة بركعتي الطَّواف.

الوجه الثاني : أنَّ الحديثَ موجَّه إلى ولاةِ الأمْرِ في المسجد الحرام؛ أنه لا يَحِلُّ لهم أن يمنعوا أحداً من الصلاة فيه.

وعلى كُلٍّ؛ سيأتينا إنْ شاءَ اللهُ أنَّ ركعتي الطوافِ جائزةٌ لا لهذا الحديث، ولكن لأن لها سبباً، وذوات الأسباب يجوز فِعْلُها في وقت النَّهي[(225)].

وقوله: «في الأوقات الثلاثة» مفهومُه: أنَّ الوقتين الآخرين لا يجوز فيهما فِعْلُ ركعتي الطَّواف، ولكن هذا ليس مراداً، فالمفهوم هنا مفهوم أولوية لا مفهوم مخالفة، لأنه إذا جازت صلاةُ ركعتي الطَّواف في الأوقات الثلاثة القصيرة؛ وهي أغلظ تحريماً مِن الأوقات الطويلة؛ ففي الأوقات الطويلة مِن بابِ أولى، ونَصَّ المؤلِّفُ على الأوقات الثلاثة، لأن بعضَ العُلماءِ قال: إنَّ الأوقاتَ الثلاثةَ القصيرةَ لا يجوز فيها فِعْلُ ركعتي الطَّواف، وإنما تجوز في الوقتين الطويلين فقط، وهذه إحدى الروايتين عن الإمام أحمد.

والوقتان الطويلان هما مِن صلاةِ العصرِ إلى أن تتضيَّفَ الشَّمسُ للغروب، ومِن صلاة الفجر أو مِن طُلوعِ الفجر إلى أن تطلعَ الشَّمسُ.

وَإِعَادَة جَمَاعَةٍ.........

قوله: «وإعادة جماعة» .

أي: أنه يجوز في هذه الأوقات الثلاثة، وغيرها مِن باب أَولى أنْ يعيدَ الإنسانُ الجماعةَ. فإذا أتى مسجدَ جماعةٍ، ووجدهم يُصلُّون وقد صَلَّى، فإنَّه يُصلِّي معهم، ولو كان وقتَ نهي.

مثال ذلك : رَجُلٌ صَلَّى العصرَ في مسجدِه، ثم أتى إلى مسجدٍ آخر ليحضُرَ الدَّرسَ مثلاً؛ فوجدَهم يُصلُّون؛ فإنَّه يُصلِّي معهم. والدَّليلُ أنَّه صلّى الله عليه وسلّم صَلَّى ذاتَ يوم صلاةَ الفجر في مِنَى، فلما انصرف إذا برجلين قد اعتزلا؛ لم يصلِّيا مع الناس، فدعا بهما فجِيء بهما تُرعَدُ فرائصهُما، فقال: ما منعكما أن تُصلِّيَا معنا؟ قالا: يا رسول الله صَلَّينا في رِحالنا، فقال لهما: إذا صَلَّيتُما في رحالِكما، ثم أتيتما مسجدَ جماعةٍ فصلِّيا معهم، فإنها لكما نافلة» [(226)] أي: الصلاةُ الثانية لكما نافلةٌ، وهذا صريحٌ في جواز إعادة الجماعة في وقت النَّهي، وفي هذا الحديثِ دليلٌ على أنه يُنكر على مَن جَلَسَ والناسُ يصلُّون؛ لأنه شذوذ وخروج عن الجماعة.

حتى إن النَّبيَّ صلّى الله عليه وسلّم قال: «إذا أُقيمَتِ الصَّلاةُ، فلا صلاةَ إلا المَكتوبةُ» [(227)]، وفي لفظ: «إلا التي أُقيمَتْ» [(228)]، يعني: حتى لو كان عليك فريضةٌ تريد أنْ تقضيها والإمام يُصلِّي، وصلَّيتَ وحدَك لتؤدِّي الفريضةَ السابقةَ؛ فأنت منهيٌّ عن ذلك لقوله صلّى الله عليه وسلّم: «لا صلاةَ إلا التي أُقيمَتْ» .

واحتَجَّ بعضُ الناسِ بحديث الرَّجُلين على جواز إقامةِ الجماعةِ في الرَّحْلِ دون المسجد، أي: أنه لا يجبُ على الإنسانِ أنْ يُصلِّيَ مع الجماعةِ في المسجدِ، بل يجوزُ أن يُصلِّيَ جماعة في رَحْلِهِ، وعلى هذا؛ فإذا كُنَّا جماعةً في بيت، وأذَّنَ المؤذِّنُ، فإنه يجوز لنا أن نصلِّيَ في بيتنا، ولا نذهب إلى المسجد؛ لقول الرَّجُلين للنَّبيِّ صلّى الله عليه وسلّم: صَلَّينا في رِحَالِنا فقال: «إذا صَلَّيتُما في رحالِكما، ثم أتيتما مسجدَ جماعة» ولم يقل: لا تصلِّيا في رحالِكُما، بل صَلِّيا في المسجد، وهذا لا شَكَّ أنَّ فيه شيئاً مِن الشُّبهةِ، ففيه فِعْلُ الصحابيين، وفيه إقرارُ النَّبيِّ صلّى الله عليه وسلّم لفعِلِهِمَا، أما مجرَّدُ فِعْلِهِمَا فليس فيه دليلٌ بلا شَكٍّ، لأنه يَحتملُ أنهما لم يعلما بوجوب الصلاة في المسجد، ويحتمل أنهما ظَنَّا أنَّ الجماعةَ قد أُقيمت، وأنهما لا يدركان جماعةَ المسجدِ فصلَّيا في رحالِهِمَا. لكن الذي فيه الإشكالُ إقرارُ النَّبيِّ صلّى الله عليه وسلّم لهما، حيث لم يقلْ: لا تصلِّيا في رحالِكُمَا، ولا شك أنَّ هذا فيه شُبهة، وفيه شيءٌ مِن المستند لِمَنْ قال بأنه لا تجب الصلاةُ في المسجدِ، ولكن هناك أدلَّةٌ أخرى أصرحُ مِن هذا، تدلُّ على وجوب صلاة الجماعةِ في المسجدِ. والقاعدة الشرعية عندنا: أنه إذا وُجِدَ دليلٌ مشتبهٌ ودليلٌ مُحكمٌ لا اشتباه فيه، فالواجبُ حَمْلُ المشتبه على المحكم.

فالنصوص: تدل على أنه لا بُدَّ مِن الحضور في المسجد، مثل حديث أبي هريرة أنَّ الرسول عليه الصلاة والسلام قال: «... ثم أنْطَلِقَ إلى قومٍ لا يشهدون الصَّلاةَ؛ فأحرِّقَ عليهم بيوتَهُم بالنَّار» [(229)] مع أنَّ القومَ يمكن أن يصلوا جماعة في مكانهم، فجعل تخلُّفهم سبباً لإحراقهم بالنار، الذي هَمَّ به عليه الصلاة والسلام.

ومنها أنَّ النَّبيَّ صلّى الله عليه وسلّم: لما استأذنه الرَّجُلُ الأعمى أنْ يُصلِّيَ في بيتِهِ؛ أَذِنَ له؛ ثم دعاه، فقال: «هل تسمعُ النداءَ؟» قال: نعم، قال: «فأجِبْ» [(230)] ولم يقل: انظر مَن يصلّي معك وصَلِّ في بيتك.

فالصحيح في هذه المسألة: أنه لا بُدَّ مِن حضور المسجد لصلاة الجماعة. لكن لو صَلّى في بيته ظاناً أنَّ الناسَ قد صلّوا بناءً على العادة، ثم تبيَّن أنهم لم يصلوا لم يلزمه الحضور إلى المسجد؛ لأنَّه أدَّى الفريضة.

فاسْتَثنى المؤلِّفُ ـ مما لا يَجوزُ في وَقْتِ النَّهي ـ ثلاثَ مسائلٍ:

1 ـ قضاءَ الفرائضِ فيها.

2 ـ فِعْلَ ركعتي الطَّواف.

3 ـ إعادةَ الجَماعةِ.

ويُستثنى أيضاً على المذهبِ مسألةٌ رابعةٌ وهي: سُنَّةُ الظُّهرِ التي بعدَها إذا جُمِعت مع العصر.

مثاله: رَجُلٌ جَمَعَ العصرَ مع الظُّهرِ جَمْعَ تقديم، فقد دَخَلَ وقتُ النَّهي في حَقِّهِ، لأنَّ النَّهيَ مُعلَّقٌ بالصَّلاةِ في هذه الحال، ولم يُصَلِّ راتبةَ الظُّهرِ البعديَّةَ؛ فلا بأسَ أن يصلِّيها بعدَ العصرِ.

وخامسةٌ: وهي مَن دَخَلَ يومَ الجُمُعةِ والإمامُ يخطُبُ؛ فإنَّه يُصلِّي ركعتين خفيفتين، ولو كان عند قيام الشمس.

ودليل ذلك: «أنَّ رَجُلاً دَخَلَ والنَّبيُّ صلّى الله عليه وسلّم يخطُبُ يومَ الجُمُعَةِ، فجَلَسَ، فقال له: «أصَلَّيتَ؟» قال: لا، قال: «قُمْ فَصَلِّ ركعتين وتجوَّزْ فيهما» [(231)] فلو أَنَّ الإمامَ جاءَ قبل أنْ تزولَ الشَّمسُ ـ والجُمُعةُ يجوز أنْ يحضُرَ الإمامُ فيها قبلَ الزَّوالِ ويَشْرَعَ في الخطبةِ عند قيامِ الشَّمسِ وقبلَ أنْ تزولَ، أي: في وقْتِ النَّهي ـ فإذا دَخَلَ رَجُلٌ، ففي هذه الحال نقول: صَلِّ تحيةَ المسجدِ ولو في وَقْتِ النَّهي.

وسادسة وهي ـ: سُنَّة الفجر قبل صلاة الفجر.

وسابعة وهي: صلاة الجَنازة تُفعل في أوقات النَّهي الطويلة، أي: لو صَلَّينا العصرَ، وحضرت جنازةٌ، فإنَّنا نُصلِّي عليها؛ لعمُومِ الأدلَّة في وجوبِ الصَّلاةِ على الميِّتِ، ولأنه ينبغي الإسراعُ في دَفْنِهِ.

وَيَحْرُمُ تَطَوُّعٌ بِغَيْرِهَا فِي شَيْءٍ مِنَ الأَوْقَاتِ الخَمْسَةِ حَتَّى مَا لَهُ سَبَبٌ.

قوله: «ويحرم تطوع بغيرها» أي: بغير المتقدِّمات مِن إعادة الجَماعةِ، وركعتي الطَّواف، وكذلك تحيَّة المسجدِ لمَن دَخَلَ والإمامُ يخطبُ، وسُنَّة الظُّهر البعديَّة لمَن جمعَها مع العصرِ وسُنَّة الفجر قبلها.

قوله: «حتى ما له سبب» أي: لا يجوزُ التطوُّع في هذه الأوقات حتى الذي له سببٌ.

وذلك لعموم الأدلَّةِ؛ في أنَّه لا صلاةَ في هذه الأوقات، فعمُوم النَّهي مقدَّمٌ على عموم الأمر؛ لأنَّ الذي له سببٌ تعارَضَ مع أحاديثِ النَّهي حيث كان كلٌّ منهما عاماً مِن وجهٍ، خاصاً مِن وجهٍ. مثال ذلك: تحية المسجد، فيها قوله صلّى الله عليه وسلّم: «إذا دخلَ أحدُكُمُ المسجدَ فلا يجلسْ حتى يركعَ ركعتين» [(232)] ففيه عمومٌ في الوقت مستفادٌ مِن قوله: «إذا دَخَلَ» ؛ لأنَّ «إذا» شرطيَّةٌ ظرفيةٌ، أي: في أيِّ وَقْتٍ دَخَلَ المسجدَ فلا يجلسْ حتى يصلِّيَ ركعتين، وفيه خُصوصٌ في الصَّلاةِ، وهو أنَّ هذه الصلاةَ المأمورَ بها على سبيل العُمومِ صلاةٌ مخصوصةٌ، وهي تحيَّةُ المسجدِ، ففيه عمومٌ وفيه خصوصٌ.

وقوله: «لا صَلاةَ بعد العصر حتى تغيبَ الشَّمسُ» [(233)] فيه عمومٌ، وفيه خصوصٌ.

فيه عمومٌ في الصَّلاةِ في قوله: «لا صَلاَةَ» لا تحيَّةَ مسجدٍ ولا غيرَها، وفيه خُصوصٌ في الوقت «بعدَ العصرِ» فصار عمومُ الوقت في قوله: «إذا دَخَلَ أحدُكم المسجدَ» . وخصوصُ الوقت في قوله: «بعدَ العصرِ» وصار عمومُ الصَّلاةِ في قوله: «لا صلاة بعدَ العصرِ» وخصوصُ تحيَّةِ المسجدِ، فلهذا صار بينهما عمومٌ وخصوصٌ، فإذا دَخَلَ إنسانٌ المسجدَ بعدَ العصرِ فإنْ قلتَ له: «صَلِّ» خالفتَ النَّهيَ ووافقتَ الأمرَ، وإن قلت: «لا تصلِّ» وافقتَ النَّهيَ وخالفتَ الأمْر، فالمؤلِّفُ يقول: وافق النَّهي فلا تُصَلِّ.

والحجةُ في ذلك: أنه اجتمعَ مُبيحٌ وحاظرٌ، أو اجتمعَ أمْرٌ ونهيٌ، فالاحتياطُ التجنُّبُ خوفاً مِن الوقوع في النَّهي، كما قالوا: إذا اجتمعَ مبيحٌ وحاظرٌ قُدِّمَ الحاظرُ، فلذلك نمتنعُ ونقتصرُ على ما وَرَدَ به النَّصُّ مِن إعادةِ الجَمَاعةِ وركعتي الطَّواف وما أشبههما.

وذهبَ بعضُ أهلِ العِلْم: إلى ترجيحِ الأمرِ الخاصِّ.

وعلّلوا ذلك: بأنَّه تعارضَ عامَّان وخاصَّان، والعامُّ في النَّهي مخصوصٌ بمسائلٍ متفقٍ عليها.

فالعامُّ في النَّهي: «لا صلاةَ بعدَ العصرِ حتى تغربَ الشَّمسُ» مخصوصٌ بمسائلٍ متَّفقٍ عليها، وهي قضاءُ الفرائضِ، وإعادةُ الجماعةِ، وفِعْلُ ركعتي الطَّوافِ، وركعتي تحيَّةِ المسجدِ لمَن دَخَلَ والإمامُ يخطبُ يومَ الجُمُعةِ، فلمَّا كان هذا العمومُ مخصوصاً بمسائلَ؛ صارت دلالتُه على العمومِ ضعيفةً؛ لأنَّه لما اسْتُثنيَ منه أشياءٌ، ضعف عمومُه. حتى إنَّ بعضَ العلماءِ مِن الأصوليين قال: إنَّ العامَّ إذا خُصَّ بطلت دلالتُه على العموم نهائيًّا؛ لأنَّ تخصيصَه يدلُّ على عدمِ إرادةِ العموم. وإذا بطلَ عمومُه لم يكن معارضاً للأحاديثِ الدَّالةِ على فِعْلِ الصَّلواتِ التي لها سببٌ.

والقولُ الصحيحُ في هذه المسألةِ: أنَّ ما له سببٌ يجوز فِعْلُه في أوقاتِ النَّهي كلِّها، الطويلةِ والقصيرةِ لِما يأتي:

أولاً : أنَّ عمومَه محفوظٌ، أي: لم يُخصَّصْ، والعمومُ المحفوظُ أقوى مِن العمومِ المخصوصِ.

ثانياً : أنْ يُقال: ما الفرقُ بين العمومِ في قوله: «مَنْ نامَ عن صلاةٍ أو نسيَها فَلْيُصلِّها إذا ذَكَرَها» [(234)]. وقوله: «إذا دَخَلَ أحدُكم المسجدَ فلا يجلسْ حتى يُصلِّيَ ركعتين» ؟.

فإذا قلتم: إنَّ قولَه: «مَن نامَ عن صلاةٍ أو نسيَها» عامُّ في الوقت فليَكُن قولُه: «إذا دَخَلَ أحدُكم المسجدَ فلا يجلسْ» عامًّا في الوقتِ أيضاً ولا فَرْقَ. فإنَّ قولَه: «مَن نامَ عن صَلاةٍ أو نسيَها فَلْيُصَلِّها إذا ذكرَها» خاصٌّ في الصلاةِ عامٌّ في الوقتِ.

وكذلك «إذا دَخَلَ أحدُكم المسجدَ فلا يجلسْ حتى يُصلِّيَ ركعتين» خاصٌّ في الصَّلاة عامٌّ في الوقتِ، فكيف تأخذون بعموم: «مَن نامَ عن صَلاةٍ أو نسيَها» وتقولون: إنَّه مخصِّصٌ لعموم: «لا صَلاةَ بعدَ الصُّبح» أو «بعدَ العصرِ» ولا تأخذون بعمومِ: «إذا دَخَلَ أحدُكم المسجدَ فلا يجلَسْ حتى يصلِّي ركعتين» .

ثالثاً : أنَّها مقرونة بسبب، فيبعد أنْ يقعَ فيها الاشتباهُ في مشابهة المشركين؛ لأنَّ النَّهيَ عن الصَّلاةِ قبلَ طلوعِ الشَّمسِ وقبلَ غروبِها، لئلا يَتَشَبَّهَ المُصلِّي المسلمُ بالمشركين الذين يسجدونَ للشَّمسِ إذا طلعتْ وإذا غربتْ، فإذا أُحيلت الصَّلاةُ على سببٍ معلومٍ كانت المشابهةُ بعيدةً أو معدومةً.

رابعاً : أنَّه في بعضِ ألفاظِ أحاديثِ النَّهي: «لا تَحرَّوا بصلاتِكُم طُلوعَ الشَّمسِ ولا غُروبَها» [(235)] والذي يُصلِّي لسببٍ لا يُقال: إنَّه متحرٍّ. بل يُقال: صَلَّى للسَّببِ.

والمتحرِّي: هو الذي يَرْقبُ الشمسَ، فإذا قاربتِ الطُّلوعَ مثلاً قامَ وصَلَّى، أو الذي يرقبُ وَقْتَ النَّهي، فإذا جاءَ وَقْتُ النَّهي قامَ وصَلَّى. وهذا مذهبُ الشافعي وإحدى الرِّوايتين عن الإمام أحمدَ رحمه الله، واختيارُ شيخِ الإسلامِ ابنِ تيمية، وشيخِنا عبدِ الرَّحمن بنِ سعدي، وشيخِنا عبدِ العزيزِ بنِ باز.

وعلى هذا؛ إذا دخلتَ المسجدَ لصلاةِ المغربِ قبلَ الغُروبِ بربع ساعة مثلاً؛ تُصلِّي ولا حَرَج، بل لو جلستَ لكنت واقعاً في نَهْيِ الرَّسولِ صلّى الله عليه وسلّم عن الجلوسِ لمَن دَخَلَ المسجدَ حتى يُصلِّيَ ركعتين.

وقوله: «حتى ما له سبب» إشارة إلى الخِلافِ في هذه المسألةِ، مع أنَّ الخِلافَ قويٌّ، وقد ذَكَرَ بعضُ المتأخِّرين أنهم إذا قالوا: «ولو كذا» فالخِلافُ قويٌّ، وإذا قالوا: «وإنْ كان كذا» فالخِلافُ أقلُّ، وإذا قالوا: «حتى» فالخِلافُ ضَعيفٌ.

ولكن؛ الخِلافُ في هذه المسألةِ قويٌّ جدًّا، لا مِن حيث الدليلُ ولا مِن حيث كثرةُ المخالفين.

مسألة : لو أنَّ رجُلاً توضَّأ بعدَ صلاةِ العصرِ هل يُصلِّي سُنَّة الوضُوءِ، أم لا يُصلِّي؟

الجواب : إنْ توضَّأ ليصلِّي؛ فلا يجوز؛ لأنَّه تعمَّدَ الصلاةَ في أوقات النَّهي.

وإن توضَّأ للطَّهارة؛ صَلَّى على القول الصَّحيحِ، أما على قَوْلِ مَن يقول: إنَّه لا يُصلِّي مِن النوافل إلا ما خصَّصوها، فلا يجوز.

مسألة : لو أنَّ رجُلاً تقدَّم إلى صلاةِ المَغربِ يومَ الجُمُعةِ في آخر النَّهارِ مِن أجلِ أن يُصلِّي تحيَّةَ المسجدِ حتى يشمله الحديث: «إنَّ في الجُمُعَةِ لساعةً، لا يوافِقُها عبدٌ مسلمٌ ـ وهو قائمٌ يُصلِّي ـ يسألُ اللهَ شيئاً إلا أعطَاهُ إيَّاهُ» [(236)]، فهل نقول: إنَّ هذا حرامٌ، أو نقول: إنَّ هذا جائزٌ؟

الجواب : إنْ قَصَدَ المسجدَ ليصلِّيَ؛ فهذا حرامٌ، كما قلنا: إنْ توضَّأ ليصلِّيَ، وإنْ قَصَدَ المسجدَ مِن أجل التقدُّم لصلاةِ المَغربِ، ثم لمَّا دَخَلَ صَلَّى ركعتين مِن أجْلِ أنَّه دَخَلَ المسجدَ، حتى وإنْ كان لا يتقدَّم إلا يومَ الجمعة فإنَّه لا بأس به.

فهناك فَرْقٌ بين مَن يتوضَّأ ليصلِّي في وَقْت النَّهي فلا يجوز أنْ يصلِّي، وبين مَن يتوضَّأ لا للصَّلاة فنقول له: إذا توضَّأتَ فصلِّ، وكذلك تحيةُ المسجدِ، هناك فَرْقٌ بين مَن دَخَلَ المسجدَ لصلاة التحيَّة في وَقْتِ النَّهي وبين مَن دَخَلَه لغرضٍ آخر، ثم أمرناه بالتحيَّة لقولِ النَّبي صلّى الله عليه وسلّم: «إنَّما الأعمالُ بالنيَّات، وإنَّما لكلِّ امرىءٍ ما نوى» [(237)].

(فائدة): الأمورُ التي تفارقُ فيها النوافلُ الفرائضَ:

1 ـ أنَّ الفرائضَ فُرضتْ على النَّبي صلّى الله عليه وسلّم وهو في السَّماءِ ليلة المعراجِ، بخلافِ النوافلِ، فإنَّها كسائرِ شرائعِ الإسلامِ.

2 ـ تحريمُ الخروجِ مِن الفرائضِ بلا عُذْرٍ، بخلافِ النوافلِ.

3 ـ الفريضةُ يأثمُ تارِكُها، بخلافِ النافلةِ.

4 ـ الفرائضُ محصورةُ العددِ، بخلافِ النوافلِ فلا حصرَ لها.

5 ـ صلاةُ الفريضةِ تكون في المسجدِ، بخلافِ النافلةِ فهي في البيتِ أفضلُ إلا ما استُثني[(238)].

6 ـ جوازُ صلاةِ النافلةِ على الراحلة بلا ضرورة، بخلاف الفريضةِ[(239)].

7 ـ الفريضةُ مؤقَّتةٌ بوقتٍ معيَّن، بخلافِ النافلةِ، فمنها المؤقَّتُ وغيرُ المؤقَّتُ.

8 ـ النافلةُ في السفر لا يُشترط لها استقبالُ القِبلة، بخلافِ الفريضةِ[(240)].

9 ـ جوازُ الانتقالِ مِن الفريضةِ إلى النَّافلةِ غيرِ المعيَّنةِ، والعكس لا يصحُّ[(241)].

10 ـ النَّافلةُ لا يكفُرُ بتركِها بالإجماعِ، وأما الفريضةُ فيَكْفرُ على القولِ الصَّحيحِ[(242)].

11 ـ النَّوافلُ تكمِّلُ الفرائضَ، والعكسُ لا يصحُّ.

12 ـ القيامُ ركنٌ في الفريضةِ، بخِلافِ النَّافلةِ.

13 ـ لا يصحُّ نَفْلُ الآبق، ويصحُّ فَرْضُه.

14 ـ جوازُ الاجتزاء (الاكتفاء) بتسليمة في النَّفْلِ على أحدِ القولين، دون الفرض[(243)].

15 ـ لا يُشرع الأذانُ والإقامةُ في النَّفلِ مطلقاً، بخلافِ الفَرْضِ.

16 ـ الفريضةُ تُقصرُ في السَّفرِ، أما النَّافلةُ التي في السَّفر فلا تُقصر.

17 ـ النَّافلةُ تسقطُ عند العجز عنها، ويُكتب أجرُها لِمَن اعتادَها، والفريضةُ لا تسقطُ بحالٍ، ويُكتبُ أجرُ إكمالِها لمن عجز عنه؛ إذا كان من عادته فِعْلُه.

18ـ جميعُ الفرائضِ يُشرعُ لها ذِكْرٌ بعدَها، أما النَّوافلُ فقد وَرَدَ في بعضِها، وفي بعضهِا لم يردْ.

19 ـ النَّافلةُ تجوزُ في جَوْفِ الكعبةِ، وأما الفريضةُ فلا. والصَّحيحُ جوازُها فلا فَرْقَ[(244)].

20 ـ وجوبُ صلاةِ الجماعة في الفرائض، دون النوافلِ.

21 ـ الفرائضُ يجوزُ فيها الجمعُ، بخلافِ النوافلِ.

22 ـ الفرائضُ أعظمُ أجراً مِن النوافلِ.

23 ـ جوازُ الشُّربِ اليسيرِ في النفلِ، دون الفرض[(245)].

24 ـ أنَّ النوافلَ منها ما يُصلَّى ركعةً واحدةً، بخلافِ الفرائضِ[(246)].

25 ـ يُشرعُ في صلاةِ النافلةِ السؤالُ والتعوُّذ عند تِلاوة آيةِ رحمةٍ، أو آيةِ عذابٍ، وأما الفريضةُ فإنه جائزٌ غيرُ مشروعٍ[(247)].

26 ـ جوازُ ائتمام البالغِ بالصَّبي في النافلةِ، دون الفريضةِ، والصَّوابُ جوازه فلا فَرْقٍ[(248)].

27 ـ جوازُ ائتمامِ المتنفِّلِ بالمفترضِ، دون العكس، والصَّحيحُ جوازُه فلا فَرْقَ[(249)].

28 ـ النَّوافلُ منها ما يُقضى على صِفته، ومنها ما يُقضى على غير صِفته كالوِتر[(250)]، أما الفرائضُ فتُقضَى على صِفتها، لكن يُستثنى مِن ذلك الجُمعةُ، فإنها إذا فاتتْ تُقضى ظُهراً.

29 ـ صلاةُ الفَريضةِ الليلية يُجهر فيها بالقِراءة، أما النَّفلُ الذي في الليلِ فهو مخيَّرٌ بين الجهرِ وعدمِه.

30 ـ وجوبُ ستر العاتق في الفريضة على أحد القولين، دون النافلة[(251)].

31 ـ مِن النوافلِ ما تسقطُ بالسَّفَرِ، وأما الفرائضُ فلا يسقطُ منها شيءٌ.

---------------------------------

[1] أخرجه البخاري، كتاب الكسوف، باب الصلاة في كسوف الشمس (1040)؛ ومسلم، كتاب الكسوف، باب صلاة الكسوف (901) (1).

[2] أخرجه البخاري، كتاب الكسوف، باب الصلاة في كسوف القمر (1063)؛ ومسلم، كتاب الكسوف، باب ما عُرض على النبي صلّى الله عليه وسلّم في صلاة الكسوف من أمر الجنة والنار (906) (14).

[3] أخرجه البخاري، كتاب الكسوف، باب صلاة الكسوف جماعة (1052)؛ ومسلم، كتاب الكسوف، باب ما عُرض على النبي صلّى الله عليه وسلّم في صلاة الكسوف من أمر الجنة والنار (907) (17).

[4] أخرجه البخاري، كتاب الكسوف، باب قول الإمام في خطبة الكسوف أما بعد (1061)؛ ومسلم، كتاب الكسوف، باب صلاة الكسوف (901).

[5] أخرجه البخاري، كتاب الكسوف، باب النداء بـ«الصلاة جامعة» في الكسوف (1045)؛ ومسلم، كتاب الكسوف، باب ذكر النداء بصلاة الكسوف «الصلاة جامعة» (910) (20).

[6] أخرجه البخاري، كتاب الوتر، باب ليجعل آخر صلاته وِتراً (998)؛ ومسلم، كتاب صلاة المسافرين، باب صلاة الليل مثنى مثنى (749) (148).

[7] أخرجه البخاري، كتاب الوتر، باب ما جاء في الوتر (990)؛ ومسلم، كتاب صلاة المسافرين، باب صلاة الليل مثنى مثنى» (749) (145).

[8] أخرجه الإمام أحمد (1/110)؛ وأبو داود، كتاب الصلاة، باب استحباب الوتر (1416)؛ والترمذي، أبواب الصلاة، باب ما جاء أن الوتر ليس بحتم (453)؛ والنسائي، كتاب قيام الليل، باب الأمر بالوتر (1676)؛ وابن ماجه، كتاب إقامة الصلاة والسُّنة فيها، باب ما جاء في الوتر (1169) وقال الترمذي: «حديث حسن».

[9] أخرجه البخاري، كتاب التهجد، باب تحريض النبي صلّى الله عليه وسلّم على قيام الليل والنوافل من غير إيجاب (1129)؛ ومسلم، كتاب صلاة المسافرين، باب الترغيب في قيام رمضان (761) (177).

[10] أخرجه الإمام مالك في «الموطأ»، كتاب الصلاة، باب ما جاء في قيام رمضان (302).

[11] أخرجه البخاري، كتاب التهجد، باب قيام النبي صلّى الله عليه وسلّم بالليل في رمضان وغيره (1147)؛ ومسلم، كتاب صلاة المسافرين، باب صلاة الليل وعدد ركعات النبي صلّى الله عليه وسلّم في الليل (738) (125).

[12] أخرجه مسلم، كتاب صلاة المسافرين، باب صلاة الليل وعدد ركعات النبي صلّى الله عليه وسلّم في الليل (736) (122).

[13] أخرجه البخاري، كتاب الوتر، باب ما جاء في الوتر (99)؛ ومسلم، كتاب صلاة المسافرين، باب صلاة الليل مثنى مثنى (749) (145).

[14] أخرجه أبو داود، كتاب الصلاة، باب استحباب الوتر (1418)؛ والترمذي، أبواب الوتر، باب ما جاء في فضل الوتر (452) وقال: «حديث غريب»؛ وابن ماجه، أبواب إقامة الصلاة (1168)؛ والحاكم (1/306) وصححه ووافقه الذهبي، وانظر: «إرواء الغليل» (423).

[15] تقدم تخريجه ص(9).

[16] انظر: «الموطأ»، كتاب الصلاة، باب الوتر بعد الفجر (330 ـ 335)؛ «المصنف» لابن أبي شيبة، كتاب الصلوات، باب في مَنْ كان يؤخر وتره (2/286)؛ «مختصر قيام الليل» للمروزي ص(119).

[17] أخرجه مسلم، كتاب صلاة المسافرين، باب جامع صلاة الليل ومن نام عنه أو مرض (746) (139).

[18] أخرجه مسلم، كتاب صلاة المسافرين، باب صلاة الليل مثنى مثنى (752) (153).

[19] تقدم تخريجه ص(9).

[20] تقدم تخريجه ص(11).

[21] لحديث عائشة رضي الله عنها قالت: «كان النبي صلّى الله عليه وسلّم لا يسلم في ركعتي الوتر». وفي لفظ: «كان يوتر بثلاث لا يقعد إلا في آخرهن». أخرجه مالك في «الموطأ» (466)؛ والنسائي (3/234)؛ والحاكم (1/304) وصححه ووافقه الذهبي. وقال الشيخ رحمه الله في مجالس شهر رمضان: «فإن أحب سردها بسلام واحد لما روى الطحاوي أن عمر بن الخطاب رضي الله عنه أوتر بثلاث ركعات لم يسلم إلا في آخرهن».

[22] تقدم تخريجه ص(11).

[23] لما أخرجه مسلم، كتاب صلاة المسافرين، باب صلاة الليل وعدد ركعات النبي صلّى الله عليه وسلّم في الليل (737) (123). عن عائشة قالت: «كان رسولُ الله صلّى الله عليه وسلّم يُصلِّي من الليلِ ثَلاثَ عَشْرة ركعةً، يُوترُ من ذلك بخمسٍ، لا يجلسُ في شيءٍ إلا في آخِرِها».

[24] لما أخرجه مسلم في كتاب صلاة المسافرين، باب جامع صلاة الليل (746) (139). عن عائشة قالت: «... فلما سَنَّ نبيُّ الله وأخذَهُ اللحمُ، أوْتَرَ بسبعٍ، وصَنَعَ في الركعتين مثل صَنيعه الأول...».

[25] لحديث أم سلمة رضي الله عنها قالت: «كان رسول الله صلّى الله عليه وسلّم يوتر بسبع أو بخمس، لا يفصل بينهنَّ بتسليم ولا كلام».

أخرجه الإمام أحمد (6/290)؛ والنسائي، كتاب قيام الليل، باب كيف الوتر بخمس (1713)؛ وابن ماجه، كتاب إقامة الصلاة والسنّة فيها، باب ما جاء في الوتر بثلاث وخمس وسبع وتسع (1192) قال في الفتح الرباني: «سنده جيد» (4/297).

[26] لحديث عائشة رضي الله عنها قالت: «ثم يصلي سبع ركعات ولا يجلس فيهن إلا عند السادسة فيجلس». «المسند» للإمام أحمد (6/53).

[27] تقدم تخريجه حاشية رقم (3) أعلاه.

[28] تقدم تخريجه ص(11).

[29] انظر: ص(14).

[30] أخرجه ابن حبان في «صحيحه» (2429)؛ والدارقطني (2/24)؛ والحاكم (1/304) وقال: «صحيح على شرط الشيخين ولم يخرجاه».

قال ابن حجر: «إسناده على شرط الشيخين». «الفتح» (2/481).

[31] من حديث أُبيّ بن كعب رضي الله عنه عند أبي داود، كتاب الصلاة، باب ما يقرأ في الوتر (1423)؛ والنسائي في قيام الليل (1700)؛ وابن ماجه في إقامة الصلاة، باب ما جاء فيما يقرأ في الوتر (1171)؛ والترمذي، أبواب الصلاة، باب ما جاء في ما يقرأ به في الوتر (462)؛ ومن حديث عائشة رضي الله عنها عند الترمذي، أبواب الصلاة، الباب السابق (463)؛ والحاكم (1/305) وصححه، ووافقه الذهبي.

[32] أخرجه البيهقي (2/212) وصححه.

[33] أخرجه أبو داود، كتاب السنة، باب في لزوم السنة (4604)؛ والترمذي، كتاب العلم، باب ما جاء في الأخذ بالسنّة واجتناب البدعة (2676) وقال: «حديث حسن صحيح»..

[34] أخرجه البخاري، كتاب التفسير، باب ليس لك من الأمر شيء (4560).

[35] انظر: «إرواء الغليل» للألباني رحمه الله (2/167).

[36] أخرجه أبو داود، كتاب الصلاة، باب القنوت في الوتر (1427)؛ وابن ماجه، كتاب إقامة الصلاة، باب ما جاء في القنوت قبل الركوع وبعده (1182 ـ 1184)، وانظر: كلام الشيخ رحمه الله عن درجة الحديث أعلاه.

[37] تقدم تخريجه ص(18).

[38] أخرجه الإمام أحمد (1/199)؛ وأبو داود، كتاب الصلاة، باب القنوت في الوتر (1425)؛ والترمذي، الصلاة، باب ما جاء في القنوت في الوتر (464) وقال: «حديث حسن»، والحاكم (3/172) وصححه على شرط الشيخين.

[39] أخرجه البخاري، كتاب المغازي، باب (رقم 54) (4302).

[40] أخرجه البخاري، كتاب الوتر، باب القنوت قبل الركوع وبعده (1002)؛ ومسلم، كتاب المساجد، باب استحباب القنوت في جميع الصلاة (675) (294).

[41] أخرجه البيهقي وصححه (2/211) عن عبد الرحمن بن أبزى قال: «صليت خلف عمر بن الخطاب صلاة الصبح فسمعته يقول بعد القراءة قبل الركوع اللهم...» وذكره.

[42] أخرجه الإمام أحمد (5/280)؛ والترمذي، كتاب الصلاة، باب ما جاء في كراهية أن يخصَّ الإمام نفسه بالدُّعاء (357) وحسّنه؛ وابن ماجه، كتاب إقامة الصلوات، باب ولا يخصُّ الإمام نفسه بالدُّعاء (923).

[43] تقدم تخريجه (3/124).

[44] أخرجه البخاري، كتاب الطب، باب الحبَّة السوداء (5687)؛ ومسلم، كتاب السلام، باب التداوي بالحبة السوداء (2215) (88).

[45] أخرجه البخاري، كتاب التفسير، باب {{وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ} ...} (4478)؛ ومسلم، كتاب الأشربة، باب فضل الكمأة (2049) (157).

[46] أخرجه البخاري، كتاب فضائل الصحابة، باب مناقب علي بن أبي طالب (3009)؛ ومسلم، كتاب فضائل الصحابة، باب من فضائل علي بن أبي طالب (2406) (34).

[47] أخرجه البخاري، كتاب الإجارة، باب ما يُعطى في الرقية على أحياء العرب بفاتحة الكتاب (2276)؛ ومسلم، كتاب السلام، باب جواز أخذ الأجرة على الرقية (2201) (65).

[48] أخرجه مسلم، كتاب الصلاة، باب تسوية الصفوف وإقامتها وفضل الأول فالأول منها (432) (122).

[49] أخرجه مسلم، كتاب صلاة المسافرين، باب صلاة النبي صلّى الله عليه وسلّم ودعائه بالليل (771) (201).

[50] أخرجه البخاري، كتاب المغازي، باب غزوة أُحد (4042).

[51] (3/189).

[52] انظر: (1/158).

[53] أخرجه مسلم، كتاب الصلاة، باب النهي عن قراءة القرآن في الركوع والسجود (479) (207).

[54] أخرجه الإمام أحمد في «المسند» (1/3)؛ والبخاري معلقاً بصيغة الجزم، كتاب الصوم، باب سواك الرطب واليابس للصائم.

[55] هو المَلِكُ، يمين الدولة، فاتح الهند، أبو القاسم، محمود بن سُبُكْتِكين، التركي، صاحب خراسان والهند وغير ذلك.

قال الذهبي: كان مائلاً إلى الأثر؛ إلا أنه من الكُرّامية.

قال ابن تيمية: كان من أحسن ملوك أهل المشرق؛ إسلاماً وعقلاً وديناً وجهاداً وملكاً.

وُلِدَ سنة (361هـ)، وتُوفي سنة (421هـ) في غَزْنَة.

انظر: «بيان تلبيس الجهمية» (2/331)، «السير» (17/483).

[56] وذلك عندما تناظر بين يديه ابنُ فُوْرَك وابن الهَيضم في مسألة العلو، فرأى قوّة كلام ابن الهيضم في إثبات العلو فرجح ذلك. وقال لابن فُوْرَك: لو أردت أن تصف المعدوم؛ كيف كنت تَصِفَهُ بأكثر من هذا؟!

أو قال: فَرِّقْ لي بين هذا الرَّب الذي تصفه وبين المعدوم!؟

انظر: «درء تعارض العقل والنقل» لابن تيمية (6/253).

[57] تقدم تخريجه (3/123).

[58] أخرجه مسلم، كتاب الحج، باب حجة النبي صلّى الله عليه وسلّم (1218) (147).

[59] أخرجه مسلم، كتاب المساجد، باب تحريم الكلام في الصلاة (537) (33).

[60] انظر: «سير أعلام النبلاء» للذهبي (18/477).

[61] أخرجه الدارقطني (2/66)؛ والحاكم (1/325 ـ 326) وقال: «صحيح الإسناد» ووافقه الذهبي. وانظر: «إرواء الغليل» (1/670).

[62] أخرجه مسلم، كتاب الصلاة، باب ما يقال في الرُّكوع والسجود (486) (222) من حديث عائشة رضي الله عنها ولفظه: «فقدت رسول الله صلّى الله عليه وسلّم ليلة من الفراش فالتمسته، فوقعت يدي على بطن قدمه وهو في المسجد، وهما منصوبتان، وهو يقول: اللهم إني أعوذ برضاك من سخطك، وبمعافاتك من عقوبتك، وأعوذ بك منك، لا أحصي ثناءً عليك، أنت كما أثنيت على نفسك».

[63] أخرجه مسلم، كتاب الصلاة، باب وجوب قراءة الفاتحة في كلِّ ركعة (395) (38).

[64] أخرجه الترمذي، كتاب الصلاة، باب ما جاء في فضل الصلاة على النبي صلّى الله عليه وسلّم (486) من قول عمر بن الخطاب رضي الله عنه. انظر: «إرواء الغليل» للألباني رحمه الله (2/177)، و«الإنصاف» (4/129).

[65] أخرجه البخاري، كتاب الأذان، باب فضل اللهم ربنا لك الحمد... (797)؛ ومسلم، كتاب المساجد، باب استحباب القنوت في جميع الصلاة (676) (696).

[66] أخرجه البخاري معلقاً بصيغة الجزم، كتاب التفسير، باب {{إِنَّ اللَّهَ وَمَلاَئِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ}}.

[67] أخرجه الترمذي، أبواب الدعوات، باب ما جاء في رفع الأيدي عند الدعاء (3386)، وانظر: «إرواء الغليل» (2/179) وكلام الشيخ رحمه الله في الصفحة التالية و«مجموع الفتاوى والرسائل» (14/157) فتوى رقم (781).

[68] «مجموع الفتاوى» (22/519).

[69] «بلوغ المرام» (1554).

[70] منها استسقاء النبي صلّى الله عليه وسلّم. رواه البخاري، كتاب الجمعة، باب رفع اليدين في الخطبة (932، 933)؛ ومسلم، كتاب صلاة الاستسقاء، باب الدعاء في الاستسقاء (897) (8). وانظر: «مجموع فتاوى ورسائل» فضيلة الشيخ رحمه الله (14/136) فتوى رقم (777).

[71] أخرجه عبد الله بن المبارك في «الزهد» (809)؛ وابن أبي شيبة في «المصنف»، كتاب فضائل القرآن، باب في الرجل إذا ختم ماذا يصنع (1087). قال سماحة الشيخ عبد العزيز بن باز رحمه الله: «ثبت عن أنس رضي الله عنه». «مجموع الفتاوى والمقالات» (12/359).

[72] أخرجه البخاري، كتاب الطب، باب ما يُذكر في الطاعون (5729)؛ ومسلم، كتاب السلام، باب الطاعون والطيرة والكهانة ونحوها (2219) (98).

[73] أخرجه البخاري، كتاب الطب، باب ما يُذكر في الطاعون (5733)؛ ومسلم، كتاب الإمارة، باب بيان الشهداء (1914) (164).

[74] تقدم تخريجه ص(20).

[75] أخرجه البخاري، كتاب الأذان، باب الأذان للمسافرين إذا كانوا جماعة والإقامة وكذلك بعرفة وجمع (631).

[76] تقدم تخريجه ص(19).

[77] أخرجه البخاري، كتاب المغازي، باب ليس لك من الأمر شيء (4560)؛ ومسلم، كتاب المساجد، باب استحباب القنوت في جميع الصلاة إذا نزلت بالمسلمين نازلة... (675) (294).

[78] أخرجه مسلم، كتاب المساجد، باب استحباب القنوت في جميع الصلوات إذا نزلت بالمسلمين نازلة... (677) (297).

[79] انظر: «صحيح مسلم»، الباب السابق (675) (295).

[80] أخرجه مسلم، كتاب المساجد، باب استحباب القنوت في جميع الصلوات... (675) (294).

[81] أخرجه البخاري، كتاب الأذان، باب فضل اللهم ربنا لك الحمد (797)؛ ومسلم في الموضع السابق (676) وصلاة الظهر والعشاء الآخرة وصلاة الصبح برقم (676) والمغرب والصبح برقم (678)، وأما صلاة العصر ففي «مسند الإمام أحمد» من حديث ابن عباس رضي الله عنهما (1/301)؛ والحاكم (1/225) وقال: «صحيح على شرط البخاري» ووافقه الذهبي.

[82] جزء من حديث ابن عباس رضي الله عنهما المتقدم ص(46) حاشية (4).

[83] تقدم تخريجه ص(45).

[84] تقدم تخريجه ص(19).

[85] تقدم تخريجه ص(11).

[86] تقدم تخريجه ص(11).

[87] تقدم تخريجه ص(11).

[88] تقدم تخريجه ص(15).

[89] أخرجه ابن أبي شيبة في «المصنف» (2/394)؛ والبيهقي (2/496) وقال: «ضعيف». وانظر كلام الشيخ رحمه الله أعلاه.

[90] تقدم تخريجه ص(11).

[91] أخرجه مالك في «الموطأ»، كتاب الصلاة، باب ما جاء في قيام رمضان (303)؛ والبيهقي، كتاب الصلاة، باب ما روي في عدد ركعات القيام في شهر رمضان (2/496). وانظر كلام الشيخ رحمه الله أعلاه

[92] تقدم تخريجه ص(10).

[93] انظر: «زاد المعاد» (1/329).

[94] أخرجه البخاري، كتاب التهجد، باب كيف صلاة النبي صلّى الله عليه وسلّم... (1138)؛ ومسلم، كتاب صلاة المسافرين، باب الدعاء في صلاة الليل وقيامه (764) (194).

[95] تقدم تخريجه ص(11).

[96] أخرجه البخاري، كتاب فضل ليلة القدر، باب العمل في العشر الأواخر (2024)؛ ومسلم، كتاب الاعتكاف، باب الاجتهاد في العشر الأواخر (1174) (7).

[97] أخرجه البخاري، كتاب العلم، باب ما كان النبي صلّى الله عليه وسلّم يتخولهم بالموعظة (69)؛ ومسلم، كتاب الجهاد، باب في الأمر بالتيسير (1734) (8).

[98] أخرجه البخاري، كتاب الأذان، باب إذا صَلَّى لنفسه فليُطوّل ما شاء (703)؛ ومسلم، كتاب الصلاة، باب أمر الأئمة بتخفيف الصلاة (467) (13).

[99] تقدم تخريجه ص(11).

[100] تقدم تخريجه ص(44).

[101] أخرجه الإمام أحمد (5/159، 163)؛ وأبو داود، كتاب تفريع أبواب شهر رمضان، باب في قيام شهر رمضان (1375)؛ والترمذي، أبواب الصوم، باب ما جاء في قيام شهر رمضان (806) وقال: «حديث حسن صحيح»؛ والنسائي، كتاب السهو، باب ثواب مَن صلَّى مع الإمام حتى ينصرف (3/83).

[102] أخرجه البخاري، كتاب الأذان، باب إذا طول الإمام وكان للرجل حاجة فخرج وصلى (700)؛ ومسلم، كتاب الصلاة، باب القراءة في العشاء (465) (178).

[103] تقدم تخريجه ص(10).

[104] أخرجه البخاري، كتاب صلاة التراويح، باب فَضْل من قام رمضان (2010).

[105] تقدم تخريجه ص(9).

[106] تقدم تخريجه ص(9).

[107] أخرجه مسلم، كتاب الجمعة، باب تخفيف الصلاة والخطبة (867) (43).

[108] تقدم تخريجه ص(18).

[109] أخرجه مسلم، كتاب الطلاق، باب طلاق الثلاث (1472) (15).

[110] أخرجه الإمام أحمد (3/321)؛ وأبو داود، كتاب العتق، باب في عتق أمهات الأولاد (3954)؛ والبيهقي (10/347)؛ والحاكم (2/18) وصححه ووافقه الذهبي.

[111] أخرجه البخاري، كتاب الحدود، باب ما جاء في ضرب شارب الخمر (6779 ـ مختصراً)؛ ومسلم، كتاب الحدود، باب حد شارب الخمر (1706) (35).

[112] تقدم تخريجه ص(9).

[113] تقدم تخريجه ص(10).

[114] تقدم تخريجه ص(54).

[115] أخرجه البخاري، كتاب الأذان، باب إذا قام الرجل عن يسار الإمام (698)؛ ومسلم، كتاب صلاة المسافرين، باب الدعاء في صلاة الليل (763) (181).

[116] أخرجه البخاري، كتاب التهجد، باب طول القيام في صلاة الليل (1135)؛ ومسلم، كتاب صلاة المسافرين، باب استحباب تطويل القراءة في صلاة الليل (773) (204).

[117] أخرجه الإمام أحمد في «المسند» (5/398)؛ وأبو داود، كتاب الصلاة، باب ما يقول الرجل في ركوعه وسجوده (871).

[118] تقدم تخريجه ص(54).

[119] أخرجه البخاري، كتاب الأذان، باب إنما جُعل الإمام ليؤتم به (689)؛ ومسلم، كتاب الصلاة، باب ائتمام المأموم بالإمام (411) (77).

[120] أخرجه مسلم، كتاب الصلاة، باب تسوية الصفوف وإقامتها... (432) (122).

[121] أخرجه البخاري، كتاب تقصير الصلاة، باب الصلاة بمنى (1084)؛ ومسلم، كتاب صلاة المسافرين، باب قصر الصلاة بمنى (695) (19).

[122] أخرجه مسلم في الموضع السابق (694) (17).

[123] تقدم تخريجه ص(8).

[124] تقدم تخريجه ص(54).

[125] تقدم تخريجه ص(61).

[126] أخرجه أبو داود الطيالسي (586)؛ وابن أبي شيبة، كتاب الصلوات، باب من كان يقصر الصلاة (2/450)؛ والإمام أحمد (4/430، 431، 432، 440)؛ وأبو داود، كتاب الصلاة، باب متى يتم المسافر (1229).

[127] تقدم تخريجه ص(54).

[128] أخرجه ابن أبي شيبة، كتاب الصلوات، باب التعقيب في رمضان (2/399).

[129] تقدم تخريجه ص(8).

[130] انظر: ص(7).

[131] أخرجه البخاري، كتاب الأذان، باب بين كل أذانين صلاة لمن شاء (627)؛ ومسلم، كتاب صلاة المسافرين، باب بين كل أذانين صلاة (838).

[132] أخرجه البخاري، كتاب التهجد، باب الركعتين قبل الظهر (1180)؛ ومسلم، كتاب صلاة المسافرين، باب فضل السنن الراتبة (729).

[133] أخرجه البخاري، كتاب التهجد، باب الركعتين قبل الظهر (1182).

[134] أخرجه مسلم، كتاب صلاة المسافرين، باب فضل السُّنن الراتبة (728) (101).

[135] أخرجه الترمذي، أبواب الصلاة، باب ما جاء فيمن صَلَّى في يوم وليلة ثنتي عشرة ركعة من السُّنة مما له فيه من الفضل (415) وقال: «حديث حسنٌ صحيحٌ».

[136] أخرجه مسلم، كتاب صلاة المسافرين، باب استحباب ركعتي سنّة الفجر والحث عليهما... (725) (96).

[137] انظر: «صحيح البخاري»، كتاب التهجد، باب المداومة على ركعتي الفجر (1159)؛ و«صحيح مسلم»، كتاب صلاة المسافرين، باب استحباب ركعتي الفجر والحث عليهما وتخفيفهما والمحافظة عليهما (723) (94).

[138] أخرجه البخاري، كتاب التهجد، باب ما يقرأ في ركعتي الفجر (1171)؛ ومسلم، كتاب صلاة المسافرين، باب استحباب ركعتي سنّة الفجر والحث عليهما وتخفيفهما (724) (92).

[139] أخرجه مسلم، الموضع السابق (726) (98).

[140] أخرجه مسلم، الموضع السابق (727) (99).

[141] أخرجه الإمام أحمد (2/415)؛ وأبو داود، كتاب الصلاة، باب الاضطجاع بعد ركعتي الفجر (1261)؛ والترمذي، أبواب الصلاة، باب ما جاء في الاضطجاع بعد ركعتي الفجر (420) وقال: «حديث حسن صحيح غريب».

[142] فعن عائشة رضي الله عنها قالت: «كان النبي صلّى الله عليه وسلّم إذا صلى ركعتي الفجر فإن كنت مستيقظة حدثني وإلا اضطجع». خرّجه مسلم، كتاب صلاة المسافرين، باب صلاة الليل... (743) (133).

[143] أخرجه مسلم، كتاب المساجد، باب قضاء الصلاة الفائتة واستحباب تعجيل قضائها (681) (311).

[144] أخرجه البخاري، كتاب السهو، باب إذا كلّم وهو يصلّي فأشار بيده واستمع (1233)؛ ومسلم، كتاب صلاة المسافرين، باب معرفة الركعتين اللتين كان يصلّيهما النبي صلّى الله عليه وسلّم بعد العصر (834) (297).

[145] تقدم تخريجه 3/398.

[146] تقدم تخريجه 3/5.

[147] انظر: 2/96.

[148] أخرجه مسلم، كتاب الصيام، باب فضل صوم المحرم (1163) (202).

[149] أخرجه مسلم، كتاب الصلاة، باب فضل السجود (489).

[150] أخرجه البخاري، كتاب التهجد، باب من نام عند السحر (1131)؛ ومسلم، كتاب الصيام، باب النهي عن صوم الدهر (1159) (189).

[151] أخرجه البخاري، كتاب التهجد، باب من نام عند السحر (1133).

[152] تقدم تخريجه ص(75).

[153] تقدم تخريجه ص(9).

[154] أخرجه الإمام أحمد (2/26، 51)؛ وأبو داود، كتاب الصلاة، باب في صلاة النهار (1295)؛ والترمذي، أبواب الصلاة، باب ما جاء أن صلاة الليل والنهار مثنى مثنى (597) وقال: «اختلف أصحاب شعبة في حديث ابن عمر فرفعه بعضهم ووقفه بعضهم». وانظر: كلام الشيخ رحمه الله أعلاه.

[155] نقله البيهقي في «سننه» (2/487).

[156] تقدم تخريجه ص(11).

[157] انظر: ص(11).

[158] تقدم تخريجه 3/5.

[159] أخرجه الإمام أحمد (5/416)؛ وأبو داود، كتاب الصلاة، باب الأربع قبل الظهر وبعدها (1270) وضعفه؛ وابن ماجه، كتاب إقامة الصلاة، باب في الأربع ركعات قبل الظهر (1157).

[160] تقدم تخريجه ص(16).

[161] أخرجه البخاري، كتاب الجهاد والسير، باب يكتب للمسافر مثل ما كان يعمل في الإقامة (2996).

[162] أخرجه البخاري، كتاب تقصير الصلاة، باب صلاة القاعد (1115).

[163] أخرجه البخاري، كتاب الإيمان، باب الزكاة من الإسلام (46)؛ ومسلم، كتاب الإيمان، باب بيان الصلوات التي هي أحد أركان الإسلام (11) (8).

[164] تقدم تخريجه (2/8).

[165] أخرجه البخاري، كتاب التطوع، باب صلاة الضُّحى في الحضر (1178)؛ ومسلم، كتاب صلاة المسافرين، باب استحباب صلاة الضُّحى (721) (85).

[166] أخرجه مسلم، الموضع السابق (722) (86).

[167] أخرجه الإمام أحمد (5/173)؛ والنسائي، كتاب الصيام، باب صوم ثلاثة أيام من كل شهر (4/217)؛ وابن خزيمة (1083) (1221) (2122).

[168] أخرجه البخاري، كتاب التهجد، باب صلاة الضحى في السفر (1175) عن عبد الله بن عمر وقد سُئل: أصلَّى النَّبيُّ صلّى الله عليه وسلّم الضُّحى؟ فقال: لا إخالُهُ.

وأخرج مسلم من حديث عائشة رضي الله عنها قالت: «ما رأيت رسول الله صلّى الله عليه وسلّم يصلي سبحة الضحى قط»، كتاب صلاة المسافرين، باب استحباب صلاة الضحى (718) (77).

[169] أخرجه مسلم، كتاب صلاة المسافرين، باب استحباب صلاة الضُّحى (720) (84).

[170] أخرجه مسلم، كتاب الزكاة، باب بيان أن اسم الصدقة يقع على كل نوع من المعروف (1007) (54).

[171] أخرجه مسلم وهو طرف من حديث: «يصبح على كل سلامى».

[172] أخرجه مسلم، كتاب الجمعة، باب التحية والإمام يخطب (875) (55).

[173] تقدم تخريجه ص(82).

[174] أخرجه البخاري، كتاب الصلاة، باب الصلاة في الثوب الواحد ملتحفاً به (357)؛ ومسلم، كتاب صلاة المسافرين، باب استحباب صلاة الضحى (336) (80) (1667).

[175] أخرجه مسلم، الموضع السابق (719) (78).

[176] أخرجه البخاري، كتاب المغازي، باب أين ركّز النبي صلّى الله عليه وسلّم الراية يوم الفتح (4281).

[177] أخرجه البخاري، كتاب الوضوء، باب إسباغ الوضوء (139)؛ ومسلم، كتاب الحج، باب استحباب إدامة الحاج التلبية (1280) (266).

[178] انظر: ص(112).

[179] أخرجه مسلم، كتاب صلاة المسافرين، باب الأوقات التي نُهي عن الصلاة فيها (831) (293).

[180] أخرجه مسلم، كتاب صلاة المسافرين، باب صلاة الأوابين حين ترمض الفِصال (748) (143).

[181] أخرجه البخاري، كتاب سجود القرآن، باب مَنْ سجد لسجود القارئ (1075)؛ ومسلم، كتاب المساجد، باب سجود التلاوة (575) (103).

[182] أخرجه أبو داود، كتاب الصلاة، باب في الرجل يسمع السجدة وهو راكب (1413). قال النووي: «رواه أبو داود بإسناد ضعيف». «المجموع» (4/64).

[183] انظر: (1/347).

[184] أخرجه البخاري تعليقاً بصيغة الجزم، كتاب سجود القرآن، باب سجود المسلمين مع المشركين.

[185] أخرجه البخاري، كتاب سجود القرآن، باب من قرأ السجدة ولم يسجد (1073)؛ ومسلم، كتاب المساجد، باب سجود التلاوة (577) (106).

[186] تقدم تخريجه ص(84).

[187] أخرجه البخاري، كتاب سجود القرآن، باب من رأى أنّ الله عزَّ وجلَّ لم يوجب السجود (1077).

[188] أخرجه البخاري، كتاب فضائل أصحاب النبي صلّى الله عليه وسلّم، باب مناقب عمر بن الخطاب رضي الله عنه (3689)؛ ومسلم، كتاب فضائل الصحابة، باب من فضائل عمر (2398) (23).

[189] تقدم تخريجه ص(89).

[190] تقدم تخريجه ص(91).

[191] تقدم تخريجه ص(91).

[192] أخرجه مسلم، كتاب المساجد، باب سجود التلاوة (578) (108).

[193] أخرجه البخاري، كتاب سجود القرآن، باب سجدة {ص} (1069).

[194] تقدم تخريجه ص(89).

[195] تقدم تخريجه ص(95).

[196] تقدم تخريجه (106).

[197] تقدم تخريجه (3/94).

[198] تقدم تخريجه (3/125).

[199] أخرجه الإمام أحمد (6/30)؛ والترمذي، أبواب السفر، باب ما يقول في سجود القرآن (580) وقال: «حديث حسن صحيح»؛ والنسائي، كتاب التطبيق، باب الدعاء في السجود (نوع آخر) (2/222)؛ والحاكم (1/220) وقال: «حديث صحيح على شرط الشيخين» ووافقه الذهبي.

[200] أخرجه الترمذي، أبواب السفر، باب ما يقول في سجود القرآن (579) وقال: «حديث حسن غريب»؛ وابن ماجه، كتاب إقامة الصلاة...، باب سجود القرآن (1053).

[201] أخرجه الإمام أحمد (2/83)؛ وأبو داود، كتاب الصلاة، باب قَدْر القراءة في صلاة الظهر والعصر (807). قال ابن حجر رحمه الله: «صح من حديث ابن عمر أنه صلّى الله عليه وسلّم قرأ سورة فيها سجدة في صلاة الظهر فسجد بهم». وعلّق عليه سماحة الشيخ عبد العزيز بن باز رحمه الله بقوله: «في تصحيحه نظر، والصواب: أنه ضعيف». «فتح الباري» (2/378).

[202] أخرجه البخاري، كتاب الأذان، باب إيجاب التكبير (732)؛ ومسلم، كتاب الصلاة، باب ائتمام المأموم بالإمام (411) (77).

[203] أخرجه الإمام أحمد (5/45)؛ وأبو داود، كتاب الجهاد، باب في سجود الشكر (2774)؛ والترمذي، أبواب النذور والأيمان، باب ما جاء في سجدة الشكر (1578) وقال: «هذا حديث حسن غريب»؛ وابن ماجه، كتاب إقامة الصلاة، باب ما جاء في الصلاة والسجدة عند الشكر (1394).

[204] أخرجه البخاري، كتاب المناقب، باب علامات النبوة في الإسلام (3610)؛ ومسلم، كتاب الزكاة، باب ذكر الخوارج وصفاتهم (143) (1064).

[205] أخرجه ابن أبي شيبة، كتاب الصلوات في سجدة الشكر (2/483).

[206] انظر: ص(99).

[207] انظر: ص(98).

[208] تقدم تخريجه ص(75).

[209] انظر: (2/117).

[210] أخرجه الإمام أحمد (2/23)؛ وأبو داود، كتاب التطوع، باب مَن رخَّص فيهما إذا كانت الشمس مرتفعة (1278)؛ والترمذي، كتاب الصلاة، باب ما جاء لا صلاة بعد طلوع الفجر إلا ركعتين (419) وقال: «حديث غريب»؛ وابن ماجه، كتاب السُّنة، باب مَن بلَّغ علماً (235).

[211] أخرجه مسلم، كتاب صلاة المسافرين، باب الأوقات التي نُهي عن الصلاة فيها (827) (288).

[212] انظر: ص(110).

[213] أخرجه البخاري، كتاب التهجد، باب ما يقرأ في ركعتي الفجر (1170)؛ ومسلم، كتاب صلاة المسافرين، باب استحباب ركعتي سنّة الفجر... وبيان ما يستحب أن يقرأ فيهما (723) (87).

[214] أخرجه مسلم، كتاب صلاة المسافرين، باب الأوقات التي نهى عن الصلاة فيها (831) (293).

[215] تقدم تخريجه ص(111).

[216] تقدم تخريجه ص(111).

[217] أخرجه البخاري، كتاب بدء الخلق، باب صفة إبليس وجنوده (3272)؛ ومسلم، كتاب صلاة المسافرين، باب الأوقات التي نُهي عن الصلاة فيها (829) (291).

[218] أخرجه مسلم، كتاب الحيض، باب وجوب قضاء الصوم على الحائض دون الصلاة (335) (69).

[219] أخرجه مسلم، كتاب صلاة المسافرين، باب إسلام عَمرو بن عَبسة (832) (294).

[220] أخرجه مسلم من الحديث السابق.

[221] انظر: «أحكام أهل الذمة»، لابن القيم رحمه الله (2/663).

[222] تقدم تخريجه (2/15).

[223] تقدم تخريجه ص(113).

[224] أخرجه الإمام أحمد (4/80، 81)؛ وأبو داود، كتاب المناسك، باب الطواف بعد العصر (1894)؛ والترمذي، أبواب الحج، باب ما جاء في الصلاة بعد العصر وبعد الصبح لمن يطوف (868) وقال: «حديث حسن صحيح»؛ وابن ماجه، كتاب إقامة الصلوات، باب ما جاء في الرخصة في الصلاة بمكة في كل وقت (1254)؛ والحاكم (1/448) وقال: «صحيح على شرط مسلم» ووافقه الذهبي.

[225] انظر: ص(124).

[226] أخرجه الإمام أحمد (4/160)؛ وأبو داود، كتاب الصلاة، باب من صلى في منزله ثم أدرك الجماعة (575)؛ والترمذي، كتاب الصلاة، باب في الرجل يصلي وحده ثم يدرك الجماعة (219) وقال: «حديث حسن صحيح».

[227] أخرجه مسلم، كتاب صلاة المسافرين، باب كراهة الشروع في نافلة بعد شروع المؤذن (710) (63).

[228] أخرجه الإمام أحمد (2/352) وفيه مجهول.

[229] أخرجه البخاري، كتاب الأذان، باب وجوب صلاة الجماعة (644)؛ ومسلم، كتاب المساجد، باب فضل صلاة الجماعة (651) (251).

[230] أخرجه مسلم، كتاب المساجد، باب يجب إتيان المسجد على مَن سمع النداء (653) (255).

[231] تقدم تخريجه ص(84).

[232] أخرجه البخاري، كتاب الصلاة، باب إذا دخل المسجد فليركع ركعتين (444)؛ ومسلم، كتاب صلاة المسافرين، باب استحباب تحية المسجد بركعتين (714) (70).

[233] تقدم تخريجه ص(111).

[234] تقدم تخريجه ص(2/15).

[235] أخرجه البخاري، كتاب مواقيت الصلاة، باب الصلاة بعد الفجر حتى ترتفع الشمس (582)؛ ومسلم، كتاب صلاة المسافرين، باب الأوقات التي نُهي عن الصلاة فيها (828) (290).

[236] أخرجه البخاري، كتاب الجمعة، باب الساعة التي في يوم الجمعة (935)؛ ومسلم، كتاب الجمعة، باب في الساعة التي في يوم الجمعة (852) (13).

[237] تقدم تخريجه (1/194).

[238] انظر: ص(146).

[239] انظر: (2/263).

[240] انظر: (2/263).

[241] انظر: (2/300).

[242] انظر: (2/26).

[243] انظر: (3/314).

[244] انظر: (2/255).

[245] انظر: (3/355).

[246] انظر: ص(411).

[247] انظر: (3/288).

[248] انظر: ص(224).

[249] انظر: ص(255).

[250] انظر: ص(13).

[251] انظر: (2/167).

تاريخ التحديث : Jan 21, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الرابع
باب صلاة الجماعة

باب صلاة الجماعة

تَلْزَمُ الرِّجَالَ ........

قوله: «باب صلاة الجماعة» .

الظَّاهرُ: أنَّ هذا مِن باب إضافة الموصوف إلى صِفته، يعني: بابُ الصَّلاةِ التي تُجمعُ وتُفعلُ جماعةً.

وصلاةُ الجماعةِ مشروعةٌ بإجماعِ المسلمين، وهي مِن أفضلِ العبادات وأجَلِّ الطَّاعات، ولم يُخالفْ فيها إلا الرَّافضةُ الذين قالوا: إنَّه لا جماعةَ إلا خَلْفَ إمامٍ مَعصومٍ. ولهذا لا يُصلُّون جُمُعةً ولا جماعةً، قال فيهم شيخُ الإسلام رحمه الله: إنهم هجروا المساجدَ وعَمَرُوا المشاهدَ. أي: القبورَ فهم يتردَّدُون إليها للتوسُّل بها ودعائها. وأما المساجد فلا يعمرونها بالجماعة فيها، وإلا فإنَّ المسلمينَ جميعاً اتَّفقوا على مشروعيَّتها. ولم يقلْ أحدٌ بأنها غيرُ مشروعةٍ، ولا بأنها جائزةٌ، ولا بأنها مكروهةٌ، لكن اختلفوا في فرضيَّتها هل هي فَرْضُ عَيْنٍ، أم فَرْضُ كِفايةٍ، أم سُنَّةٌ مؤكَّدةٌ؟.

وعلى القولِ بأنَّها فَرْضُ عَيْنٍ، هل هي شَرْطٌ لصحَّةِ الصلاةِ أم لا؟

قوله: «تلزم الرجال» .

اللزومُ: الثبوتُ، فلزومُ الشَّيءِ، يعني: ثبوتَه، وشيءٌ لازمٌ، أي: ثابتٌ لا بُدَّ منه، والفقهاءُ رحمهم الله تارةً يعبِّرون بـ (تلزم) وتارة يعبِّرون بـ (تجب) وتارة يعبِّرون بـ (فرض) وما أشبه ذلك، وكلُّها عبارات مختلفة اللَّفظِ متَّفقةُ المَعنى، واللَّفظُ المختلفُ مع اتِّفاقِ المعنى يُسمَّى عند علماءِ اللغة: مترادفاً.

فنبدأُ أولاً بذِكْرِ دليلِ الحُكمِ الذي هو اللُّزوم. فدليلُ وجوبها مِن كتابِ الله وسُنَّةِ رسوله صلّى الله عليه وسلّم، وعَمَلِ الصحابةِ رضي الله عنهم.

أما الكتابُ فقول الله تعالى: {{وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاَةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ}} فاللامُ للأمْرِ، والأصلُ في الأمْرِ: الوجوبُ. ويؤكِّد أنْ الأمْرَ للوجوب هنا: أنَّه أمَرَ بها مع الخوفِ مع أنَّ الغالبَ أنَّ الناسَ إذا كانوا في خَوْفٍ يشُقَّ عليهم الاجتماع ويكونون متشوِّشين يحبُّون أنْ يبقى أكثرُ النَّاسِ يرقبُ العدوَّ {{فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ}} سَجَدوا بمعنَى: أتمُّوا صلاتَهم.

{{وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا}} أي: لم يصلُّوا مع الأُولى.

{{فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ}}. فهنا أَمَرَ اللهُ عزّ وجل بصلاةِ الجماعةِ وتفريقِ الجُندِ إلى طائفتين، فيُستفادُ منه أنَّ صلاةَ الجماعةِ فَرْضُ عينٍ.

ووجه ذلك: أنَّها لو كانت فَرْضُ كِفايةٍ لسَقَطَ الفرضُ بصلاةِ الطائفة الأُولى.

أما السُّنَّةُ: فالأدَّلةُ فيها كثيرةٌ منها:

1- حديثُ أبي هريرة رضي الله عنه أنَّ النَّبيَّ صلّى الله عليه وسلّم قال: «لقد هَمَمْتُ أنْ آمُرَ بالصَّلاةِ فتُقامَ. ثم آمُرَ رَجُلاً فيصلِّيَ بالنَّاسِ. ثم انطلقَ معي برِجَالٍ معهم حُزَمٌ مِن حَطَبٍ إلى قَوْمٍ لا يشهدُون الصَّلاةَ؛ فأُحَرِّقَ عليهم بيوتَهم بالنَّارِ» [(252)] فقد هَمَّ بذلك؛ لكنَّه لم يفعلْ، ولم يمنعْهُ مِن الفِعْلِ أنَّ الصَّلاةَ ليست بواجبةٍ؛ إذ لو كانت غيرَ واجبةٍ ما صَحَّ أنْ ينطِقَ بهذا اللفظِ، ولكان هذا الكلامُ لغواً لا فائدةَ منه، لكن الذي مَنَعَهُ ـ والعِلْمُ عند اللهِ ـ أنَّه لا يُعاقِبُ بالنَّارِ إلا رَبُّ النَّارِ عزّ وجل، وإنْ كان قد رَوى الإمامُ أحمدُ أنَّه قال: «... لولا ما فيها مِن النِّساءِ والذُّرِّيَّةِ» [(253)] وهذه الزيادةُ ضعيفةٌ، ولسنا بحاجةٍ لها، بل الذي مَنَعَهُ أنَّه لا يعاقُب بالنَّارِ إلا اللهُ.

2- «استأذَنه رجُلٌ أعمى أن لا يُصلِّيَ في المسجدِ، قال: هل تسمعُ النداءَ؟ قال: نعم، قال: فأجِبْ» [(254)].

3- أخرجَ أصحابُ السُّنَنِ أنَّ النَّبيَّ صلّى الله عليه وسلّم قال: «مَنْ سَمِعَ النِّداءَ فلم يُجبْ؛ فلا صلاةَ له إلا مِن عُذْرٍ» [(255)].

4- وأمَّا عَمل الصحابة فقد جاء في «صحيح مسلم» عن ابنِ مسعود رضي الله عنه أنَّه قال: «لقد رَأيتُنَا ـ يعني: الصحابة مع رسولِ الله صلّى الله عليه وسلّم ـ وما يتخلَّفُ عنها إلا منافقٌ معلومُ النِّفاقِ، ولقد كان الرَّجلُ يُؤتَى به يُهادَى بين الرَّجُلينِ حتى يُقامَ في الصَّفِ» [(256)]. كان الرَّجُلُ يُؤتَى به يمشي بين الرَّجلُين حتى يقامَ في الصَّفِّ دَلَّ ذلك على اهتمامهم بها، وأنَّهم يَرون وجوبَها وامتناعَ التخلُّفِ عنها.

ويُضافُ إلى ذلك: ما فيها مِن المصالحِ والمنافعِ التي تدلُّ على أنَّ الحِكمةَ تقتضي وجوبَها ومنها:

1 ـ التوادُّ بين النَّاسِ؛ لأنَّ ملاقاةَ النَّاسِ بعضهم بعضاً واجتماعهم على إمامٍ واحدٍ في عبادةٍ واحدةٍ ومكان واحدٍ يؤدِّي إلى الألفة والمحبة.

2 ـ التَّعارفُ، ولهذا نَجِدُ أنَّ النَّاسَ إذا صَلَّى عندَهم رَجُلٌ غريبٌ في المسجدِ، فإنَّهم يسألون عنه مَن هذا؟ مَن الذي صَلَّى معنا؟ فيحصُلُ التَّعارفُ، والتَّعارفُ فيه فائدةٌ وهي: أنَّه قد يكون قريباً لك فيلزمُك مِن صِلَتِهِ بِقَدْرِ قرابته، أو غريباً عن البلد، أو غير ذلك، فتقومُ بحقِّهِ.

3 ـ إظهارُ شعيرةٍ مِن شعائر الإسلام، بل مِن أعظمِ شعائرِ الإسلامِ وهي الصَّلاةُ، لأنَّ النَّاسَ لو بقوا يصلُّون في بيوتهم ما عَرَفَ أنَّ هنالك صَلاةً.

4 ـ إظهارُ عِزِّ المسلمين إذا دخلوا المساجدَ ثم خرجوا جميعاً بهذا الجَمْعِ.

5 ـ تعليمُ الجَاهلِ، فإنَّ كثيراً مِن النَّاسِ يستفيد ما يُشرع في الصَّلاةِ بواسطة صلاةِ الجماعة، حيث يقتدي بمَن على جانبه، ويقتدي بالإمام وما أشبه ذلك.

6 ـ تعويدُ الأمَّةِ الإسلاميةِ على الاجتماعِ وعدم التفرُّق؛ لأنَّ هذا الاجتماعَ يُشكِّلُ اجتماع الأمَّة عموماً؛ إذ إن الأمَّةَ عموماً مجتمعة على طاعةِ ولي أمرِها وقائدِ مسيرتها حتى لا يختلفوا ويتشتَّتوا، فهذه الصَّلاةُ في الجماعة وِلاية صُغرى؛ لأنهم يقتدون بإمامٍ واحدٍ يتابعونه تماماً، فهي تشكِّلُ النَّظرةَ العامةَ للإسلامِ.

7 ـ ضبطُ النَّفسِ؛ لأنَّ الإنسانَ إذا اعتادَ على أن يتابعَ إماماً متابعةً دقيقةً، إذا كبَّرَ يكبِّرُ، لا يتقدَّمُ ولا يتأخَّرُ كثيراً، ولا يوافق، بل يتابعُ، تعوَّدَ على ضَبْطِ النَّفسِ.

8 ـ استشعارُ النَّاسِ بهذا وقوفهم صفًّا في الجهاد، كما قال الله تعالى: {{إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا}} [الصف: 4] ، وهؤلاء الذين صاروا صَفًّا في الجهاد؛ لا شَكَّ أنهم إذا تعوَّدوا ذلك في الصلواتِ الخمسِ سوف يكون وسيلةً إلى ائتمامِهم بقائِدهم في صَفِّ الجِهادِ حيث لا يتقدَّمون ولا يتأخَّرون عن أوامره.

9 ـ تذكرُ المصلين صفوف الملائكة عند الله تبارك وتعالى فيزدادون بذلك تعظيماً لله ومحبة لملائكة الله.

10 ـ شعورُ المسلمين بالمساواة في عبادة الله تعالى؛ لأنه في هذا المسجدِ يجتمعُ أغنى النَّاسِ إلى جَنْبِ أفقرِ النَّاسِ، والأميرُ إلى جَنْبِ المأمورِ، والحاكمُ إلى جَنْبِ المحكومِ، والصغيرُ إلى جَنْبِ الكبير، وهكذا فيشعرُ الناسُ بأنهم سواء في عبادة اللهِ، ولهذا أمَرَ بمساواةِ الصُّفوفِ حتى قال الرسول صلّى الله عليه وسلّم: «لا تختلفوا فتختَلِفَ قلوبُكم» [(257)].

11 ـ ما يحصُلُ مِن تفقُّدِ الأحوالِ أحوال الفقراء، والمرضَى والمتهاونين بالصَّلاةِ، فإنَّ الإنسانَ إذا رُئيَ مع النَّاسِ وعليه ثيابٌ بالية ويبدو عليه علامة الجوعِ رحِمَهُ النَّاسُ، ورَقُّوا له، وتصدَّقوا عليه، وكذلك إذا تخلَّفَ عن الجماعة عَرَفَ النَّاسُ أنه كان مريضاً مثلاً أو غير ذلك فيسألون عنه، وكذلك إذا علموه متخلِّفاً عن الصَّلاة بلا عُذْرٍ اتَّصلُوا به ونصحوه.

12 ـ الأصلُ الأصيل وهو التعبُّد لله تعالى بهذا الاجتماع.

13 ـ استشعارُ آخِرِ هذه الأمة بما كان عليه أولُها، أي: بأحوال الصَّحابةِ، كأنما يستشعرُ الإمامُ أنَّه في مقامِ الرَّسولِ صلّى الله عليه وسلّم في إمامةِ الجماعة فيتأسَّى به فيما ينبغي أن يكون عليه في الإمامة، ويستشعرُ المأمومون أنهم في مقام أصحابِ الرَّسولِ عليه الصلاة والسلام، فلا يتخلَّفُون عن الجماعة إلا لعذر ولا يفرِّطون في متابعة الإمام، ولا شَكَّ أنّ ارتباطَ آخِرِ الأمةِ بأوّلِها يعطي الأمةَ الإسلاميَّةَ دُفعةً قويةً إلى اتِّباعِ السَّلفِ واتِّباعِ هديهم، وليتنا كُلَّما فعلنا فِعْلاً مشروعاً نستشعرُ أننا نقتدي برسولِ الله صلّى الله عليه وسلّم وبأصحابِهِ الكرام، فإنَّ الإنسانَ لا شَكَّ سيجِدُ دُفعةً قويةً في قلبِهِ تجعلُه ينضمُّ إلى سِلْكِ السَّلفِ الصَّالحِ، فيكون سلفيًّا عقيدةً وعملاً، وسُلوكاً ومنهجاً.

هذه أدلة من قال إنَّ صلاة الجماعة فَرْضُ عَيْنٍ، وهي أدلَّةٌ مَن اطَّلعَ عليها لم يسعه القول بغير هذا.

وقال بعض العلماء: إنها فرض كفاية.

وقال آخرون: إنها سُنَّةٌ.

واستدلَّ مَن قالَ بأنَّها سُنَّةٌ بقوله صلّى الله عليه وسلّم: «صَلاةُ الجَماعةِ أفضلُ مِن صَلاةِ الفَذِّ بسَبْعٍ وعِشرينَ دَرجةً» [(258)] فقالوا إنه قال: «أفضل» والأفضل ليس بواجب.

ولكن هذا الاستدلالُ ضعيفٌ جداً؛ لأنَّ المرادَ هنا: بيانُ ثوابِ صلاةِ الجماعةِ، وأنَّ أجرَها أفضلُ وأكثرُ، لا حُكمَ صلاةِ الجماعةِ، وذِكْرُ الأفضليَّة لا ينفي الوجوب.

ألا ترى إلى قوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنَجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ *}{تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ}} [الصف: 10 ـ 11] يعني: أخْيَر وأفضل، فهل تقولون: إن الإيمانَ بالله والجهاد في سبيله سُنَّةٌ؟ لا أَحَدَ يقول بذلك.

وهل تقولون: إنَّ صلاة الجُمُعة سُنَّة، لأنَّ الله قال: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاَةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ *}} [الجمعة] .

الجواب : لا أَحَدَ يقول بأنَّ صَلاةَ الجُمُعة سُنَّةٌ.

لِلصَّلَوَاتِ الخَمْسِ ..........

وقوله: «تلزم الرجال للصلوات الخمس» .

«الرجال» جَمْع رَجُل، والرَّجُلُ هو الذَّكرُ البالغُ، فيخرجُ بذلك النساءُ، فالنساءُ لا تلزمهنَّ صلاةُ الجماعةِ؛ لأنهنَّ لسنَ مِن أهلِ الاجتماعِ، ولا يُطلبُ منهنَّ إظهارُ الشعائرِ، لأنَّ النَّبيَّ صلّى الله عليه وسلّم قال: «بُيوتُهنَّ خيرٌ لَهُنَّ» [(259)].

ولكن اختلفَ العلماءُ: هل الجماعةُ سُنَّةٌ للنِّساءِ ـ والمرادُ المنفردات عن الرِّجَال ـ أو مكروهةٌ، أو مباحةٌ على ثلاثة أقوال:

فالقول الأول : أنها سُنَّةٌ؛ لأنَّ النبيَّ صلّى الله عليه وسلّم أَمَرَ أُمَّ وَرَقَةَ أَنَّ تَؤُمَّ أهلَ دَارِها [(260)].

القول الثاني : أنَّها مكروهةٌ، وضَعَّفَ الحديثَ، وقال: إنَّ المرأةَ ليست مِن أهلِ الاجتماع وإظهارِ الشَّعائرِ، فيُكره لها أنْ تُقيمَ الجَماعةَ في بيتِها، ولأنَّ هذا غيرُ معهودٍ في أمهاتِ المؤمنين وغيرِهنَّ.

القولُ الثَّالثُ : أنَّها مباحةٌ، وقال: إنَّ النِّساءَ مِن أهلِ الجماعةِ في الجُملةِ، ولهذا أُبيحَ لها أنْ تحضرَ إلى المسجدِ لإقامةِ الجماعةِ، فتكونُ إقامةُ الجماعةِ في بيتها مباحةً مع ما في ذلك مِن التستُّرِ والاختفاءِ.

وهذا القولُ لا بأس به، فإذا فعلتْ ذلك أحياناً فلا حرجَ.

وقوله: «الرجال» أخرجَ به أيضاً الصبيانَ غيرَ البالغين، وخَرجَ بذلك أيضاً صِنفٌ ثالثٌ وهم الخُناثى، والخُنثى هو: الذي لا يُعلم أذكرٌ هو أم أُنثى، فلا تجب عليهم الجماعةُ، وذلك لأن الشَّرطَ فيه غير متيقَّن، والأصلُ براءةُ الذِّمَّةِ وعدمُ شغلِها.

وقوله: «الرِّجال» يدخُلُ فيه العبيدُ، فتلزم صلاةُ الجماعةِ العبيدَ؛ لأنَّ النصوصَ عامةٌ، ولم يُسْتَثْنَ منها العبدُ، ولأنَّ حَقَّ اللهِ مقدَّمٌ على حقِّ البشرِ، ولهذا لو أمرَه سيِّدُه بمعصيةٍ أو بترِك واجبٍ حرم عليه أن يطيعَه، فإذا كان لا يجوزُ للعبد أن يفعلَ المعصيةَ أو يتركَ الواجبَ بأمْر سيِّده، فكيف إذا لم يأمره؟ وهو إذا تَرَكَ الجماعةَ فقد ترك واجباً، وهذا أحد القولين: أنها تلزم العبيد، كما تلزم الأحرار.

وكذلك الجمعة تلزم العبيدَ كما تلزم الأحرارَ من باب أَولى، لأنه إذا وجبَ عليه حضورُ الجماعةِ التي تتكرَّرُ في اليوم والليلة خمس مرات، فوجوبُ الجُمعةِ التي لا تكرَّرُ إلا في الأسبوع مرَّة مِن باب أَولى، ولأنَّ الجماعةَ شرطٌ في الجُمعة بالاتِّفاق وليست شرطاً في صلاة الجماعة إلا على قولٍ ضعيفٍ، فإذا سقطَ حقُّ السيدِ في الصلوات الخمس، وأوجبنا على العبدِ أنْ يصلِّي جماعةً فإننا نوجب عليه أيضاً أن يصلِّي الجُمعةَ.

وقال بعضُ العلماءِ: تلزمُ العبدَ بإذن سيِّدهِ، وهذا هو الأقرب[(261)].

وعمومُ كلامِ المؤلِّفِ في قوله: «تلزم» أنها لازمة حتى في السَّفَرِ؛ لأنَّه لم يقيِّدها في الحَضَرِ، فإذا لم يقيدها أخذنا بالعموم والإطلاق، فتجِبُ صلاةُ الجماعةِ حتى في السَّفرِ. ودليلُ ذلك: عمومُ أدلَّةِ الوجوبِ.

وأيضاً: أنَّ اللهَ أمَرَ نبيَّه صلّى الله عليه وسلّم إذا كان فيهم في الجهادِ أنْ يُقيمَ لهم الصَّلاةَ جماعةً، ومِن المعلومِ أنَّ رسولَ اللهِ صلّى الله عليه وسلّم لم يقاتلْ إلا في سَفَرٍ. فعليه؛ تجبُ الجـمـاعـةُ في السَّفرِ كما تجبُ في الحَضَرِ. وأيضاً: مداومةُ النَّبي صلّى الله عليه وسلّم في السَّفَرِ على الصَّلاةِ جماعةً حتى في قضائها حين غلبهم النَّومُ فلم يستيقظوا إلا بعد الوقت[(262)]. وقد قال: «صَلُّوا كما رأيتموني أصلي»[(263)].

وقوله: «للصلوات الخمس» أي: أنَّها واجبةٌ للصَّلاةِ، وليست واجبةً في الصَّلاةِ، لأنَّ الواجبَ تارةً يكون واجباً للصَّلاةِ، وتارةً يكون واجباً فيها، فالواجبُ فيها: يكون مِن ماهيَّتِها مثل: التشهُّدِ الأولِ، والتكبيرِ، والتَّسميعِ، والتَّحميدِ، والواجبِ لها: ما كان خارجاً عنها مثل: الأذانِ، والإقامةِ، والجماعةِ، لأنَّ هذا خارجٌ عن ماهيَّةِ الصَّلاةِ، فيكون واجباً لها، وليس واجباً فيها.

وقوله: «للصَّلوات الخمس» هي الفجرُ، والظُّهرُ، والعصرُ، والمغربُ، والعشاءُ.

إذاً؛ لا تجبُ الجماعةُ للمنذوْرةِ، أي: لو نَذَرَ الإنسانُ أنْ يصلِّيَ لله ركعتين، ونذَرَ آخرٌ مثله فإنَّه لا تلزمهما الجماعة؛ لأنها ليست مِن الصلوات الخمس.

ولا تجبُ للنَّوافلِ، فلو أراد الإنسانُ أنْ يصلي تطوُّعاً فإنَّه لا يجبُ عليه أنْ تكون جماعةً؛ لأنَّها ليست مِن الصَّلواتِ الخمسِ.

ولكن؛ هل تجوزُ صلاةُ النافلةِ جماعةً، أو نقول: إنَّ ذلك بدعة؟

الجواب : في هذا تفصيل:

فمِنَ النَّوافلِ ما تُشرعُ له الجماعةُ، كصلاةِ الاستسقاءِ، والكسوفِ، إذا قلنا: بأنَّ صلاةَ الكسوفِ سُنَّةٌ، وقيامَ الليلِ في رمضان.

ومِن النَّوافِل ما لا تُسَنُّ له الجماعةُ، كالرَّواتبِ التَّابعةِ للمكتوبات، وكصلاةِ الليلِ في غيرِ رمضان، لكن لا بأسَ أنْ يصلِّيَها جماعة أحياناً.

ودليلُ ذلك: أنَّ الرسولَ صلّى الله عليه وسلّم كان يصلِّي أحياناً جماعةً في صلاةِ الليلِ كما صَلَّى معه ابنُ عباس[(264)]، وصَلَّى معه حذيفةُ بنُ اليمَان[(265)]، وصَلَّى معه عبدُ الله بن مسعود[(266)]. وأحياناً يُصلِّي حتى غير صلاةِ الليلِ جماعةً، كما صَلَّى بـ«أنس... وأمِّ سُليم ويتيم مع أنس»[(267)]. وكما صَلَّى جماعة في عِتْبَانَ بن مالك رضي الله عنه في بيته؛ حين طلبَ مِن النَّبيِّ صلّى الله عليه وسلّم أنْ يأتيَ إليه ليصلِّيَ بمكانٍ يتَّخِذُه عِتْبَانُ مُصلًّى، فَفَعَلَ النبيُّ صلّى الله عليه وسلّم[(268)].

وقوله: «للصلوات الخمس»، ظاهره: أنَّه لا فَرْقَ بين أنْ تكون مؤدَّاةً أو مقضيَّة.

فالمؤدَّاة: ما فُعِلتْ في وقتِها، والمقضيَّة: ما فُعِلتْ بعدَ وقتِها، فلو أنَّ جماعةً في سَفَرٍ ناموا في آخر اللَّيلِ، ولم يستيقظوا لصلاةِ الفجرِ إلا بعدَ طلوعِ الشَّمسِ، فالصَّلاةُ في حقِّهم قضاءٌ؛ لأنَّها بعدَ الوقتِ، فظاهرُ كلامِ المؤلِّفِ: أنَّ الصَّلاة جماعةٌ تجبُ عليهم.

وهذا الظاهرُ هو الصَّحيحُ أنَّها تجبُ للصَّلوات الخمس، ولو مقضيَّةً، على أنَّ الإنسانَ الذي يؤخِّرُ الصَّلاةَ عن وقتِها لعُذْرٍ شرعيٍّ لا تكون الصَّلاةُ في حَقِّهِ قضاءً، بل هي أداءً على القولِ الصَّحيحِ، لقولِ النَّبيِّ صلّى الله عليه وسلّم: «مَنْ نَامَ عن صلاةٍ أو نسيَها فليصلِّها إذا ذكرَها لا كفَّارةَ لها إلا ذلك»، وتلا قولَه تعالى: {{وَأَقِمِ الصَّلاَةَ لِذِكْرِي}}[(269)].

والدَّليلُ على الوجوب: عمومُ الأدلَّةِ. ولأنَّ النبيَّ صلّى الله عليه وسلّم لمَّا نامَ عن صلاةِ الفَجْرِ هو وأصحابُه في سَفَرٍ ـ كما في حديثِ أبي قتادة ـ أَمَرَ بلالاً فأذَّنَ، ثم صَلَّى سُنَّةَ الفجرِ، ثم صَلَّى الفَجْرَ كما يصلِّيها عادةً جماعةً، وجَهَرَ بالقِراءةِ[(270)] . فإذا نامَ قومٌ في السَّفرِ، ولم يستيقظوا إلا بعدَ طلوعِ الشمسِ، قلنا لهم: افعلوا كما تفعلون في العَادةِ تماماً، أذِّنوا، وقولوا: «الصَّلاةُ خيرٌ مِن النومِ» وصَلُّوا سُنَّةَ الفَجرِ، وأقيموا الصَّلاةَ واجهروا فيها بالقِراءةِ.

قوله: «لا شرط» عندي في نسختي «لا شرطاً» بالنصب؛ وفي نسخٍ أخرى، «لا شرط» بالرفع والصحيحُ من حيث العربية «لا شرطٌ بالرفع خبر لمبتدأ محذوف تقديره لا هي شرطٌ»، أما لا شرطاً فلا تصح؛ لأن «لا» لا تتحمَّلُ الضَّميرَ حتى نقولَ: إنَّ اسمَها مستترٌ، وإن «شرطاً» خبرُها، والمعنى: أنَّ الجماعةَ ليست شرطاً في صِحَّةِ الصلاةِ، فلو صلّى الإنسانُ وحده بلا عُذرٍ فصلاتُه صحيحةٌ، لكنَّه آثمٌ.

لاَ شَرْطٌ ............

وقوله: «لا شرط»، قد يقول قائلٌ: لماذا قال «لا شرطٌ»؟

فنقول: إن قوله: «لا شرطٌ» كان دَفْعاً لقولِ مَن يقول: إنَّها شرطٌ لصحَّة الصلاةِ، وممَن قال: «إنَّها شرطٌ لِصحَّةِ الصلاةِ» شيخُ الإسلام ابنُ تيمية رحمه الله، وابنُ عقيل. وكلاهما مِن الحنابلةِ، وهو روايةٌ عن الإمامِ أحمد وعلى هذا القول: لو صَلَّى الإنسانُ وحدَه بلا عُذْرٍ شرعيٍّ فصلاتُه باطلةٌ كما لو تَرَكَ الوضوءَ مثلاً.

وهذا القولُ ضَعيفٌ، ويضعِّفُه أنَّ النَّبي صلّى الله عليه وسلّم قال: «صَلاةُ الجماعةِ أفضلُ مِن صلاةِ الفَذِّ بسبعٍ وعِشرين درجةً» [(271)] والمفاضلةُ: تدلُّ: على أنَّ المُفَضَّلَ عليه فيه فَضَلٌ، ويلزمُ مِن وجودِ الفَضْلِ فيه أنْ يكون صحيحاً؛ لأن غيرَ الصحيحِ ليس فيه فَضْلٌ، بل فيه إثمٌ، وهذا دليل واضحٌ على أنَّ صلاةَ الفَذِّ صحيحةٌ، ضرورةَ أنَّ فيها فضلاً؛ إذ لو لم تكن صحيحةً لم يكن فيها فَضْلٌ، لكن شيخُ الإسلام رحمه الله أجاب: بأنَّ هذا الحديثِ في حَقِّ المعذور، أي: مَن صَلَّى وحده لعُذرٍ، فصلاةُ الجماعةِ أفضلُ مِن صلاتِهِ بسبعٍ وعِشرين درجةً، قال: ولا مانعَ مِن وجودِ النقصِ مع العُذرِ، فهذه المرأةُ وَصَفَها النَّبيُّ صلّى الله عليه وسلّم بأنَّها ناقصةُ دِيْنٍ؛ لتركها الصَّلاةَ أيامَ الحيضِ[(272)]، مع أن تركَهَا للصَّلاةِ أيام الحيضِ لعُذرٍ شرعيٍّ، ومع ذلك صارت ناقصةً عن الرَّجُل، وهي لم تأثم بهذا التَّرْكِ، قال: فالمعذورُ إذا صَلَّى في بيته فإنَّ صلاةَ الجماعةِ أفضلُ مِن صلاتِهِ بسبعٍ وعِشرين درجةً.

ولكن يَرِدُ عليه: أنَّ النَّبيَّ صلّى الله عليه وسلّم قال: «إذا مَرِضَ العبدُ أو سافرَ كُتِبَ له ما كان يعمل مقيماً صحيحاً» [(273)]، فهذا دليلٌ على أنَّ مَن تَرَكَ الطاعةَ لعُذرِ المرضِ كُتبت له.

ويمكن أن يجيب عنه: بأن المُرادَ مَن كان مِن عادتِهِ أن يفعلَ؛ لأنه قال: «كُتِبَ له ما كان يعملُ صحيحاً مقيماً» ، ولكن مع كلِّ هذا؛ فإن مأخذَ شيخِ الإسلامِ ابنِ تيميةَ رحمه الله في هذه المسألةِ ضعيف.

والصَّوابُ ما عليه الجمهور: وهو أنَّ الصلاةَ صحيحةٌ، ولكنه آثمٌ لتَرْكِ الواجبِ، وأما قياسُ ذلك على التشهُّدِ الأولِ وعلى التكبيراتِ الواجبةِ والتسبيحِ، في أنَّ مَن تَرَكها عمداً بلا عُذرٍ بطلت صلاتُهُ، فهو قياسٌ مع الفارقِ، لأنَّ صلاةَ الجماعةِ واجبةٌ للصَّلاةِ، وأما التشهُّدُ الأولُ والتسميعُ والتكبيرُ فهذا واجبٌ في الصَّلاةِ ألصقُ بها مِن الواجبِ لها.

وَلَهُ فِعْلُهَا فِي بَيْتِهِ .........

قوله: «وله فعلها في بيته» .

«له» أي: للإنسان.

«فعلها» أي: فِعْلَ الجماعةِ في بيتِهِ، أي: يجوزُ أن يُصلِّيَ الجماعةَ في بيتِهِ ويَدَعَ المسجدَ، ولو كان قريباً منه، ولكن المسجدَ أفضلُ بلا شكِّ، وإنما لو فعلَها في بيتِهِ فهو جائز، وإذا قلنا بأنها تنعقد باثنين ولو بأُنثى فيلزمُ منه أن يُصَلِّيَ الرَّجُلُ وزوجتُه في البيت، ولا يحضُرُ المسجد.

وهذا مقتضى كلام المؤلِّفِ. واستدلَّ أصحابُ هذا القول:

بأنَّ النبيَّ صلّى الله عليه وسلّم قال: «جُعِلت لي الأرضُ كلُّها مسجداً وطَهوراً» [(274)]. فالأرضُ كلُّها مسجِدٌ، والمقصودُ الجماعةُ، والجماعةُ تحصُلُ ولو كان الإنسانُ في بيتِهِ، لكنَّها في المسجدِ أفضلُ.

وذهبَ بعضُ أهلِ العِلمِ إلى أنَّ كونها في المسجدِ مِن فُروضِ الكفايات، وأنَّه إذا قامَ بها مَن يكفي سقطت عن الباقين، وجازَ لمن سواهم أنْ يصلِّيَ في بيتِهِ جماعة.

وذهبَ آخرون إلى أنَّه يجبُ فِعْلُها في المسجدِ على كلِّ مَن تلزمُه.

وأما الذين قالوا: إنَّها فَرْضُ كفاية، فقالوا: إنَّها مِن شعائر الإسلامِ الظَّاهرةِ، وما زال المسلمون يقيمونها في المساجدِ، ولو تعطَّلت المساجدُ، لم يتبيَّن أنَّ هذه البلدَ بلدُ إسلامٍ، فكما أنَّ الأذانَ مِن شعائرِ الإسلامِ الظاهرةِ، وتُقاتل الطَّائفةُ إذا لم تؤذِّنْ، وهو فَرضُ كفاية، فكذلك الصَّلاةُ في المساجد، فإذا صَلَّى في المسجدِ مَن تقومُ بهم الكفايةُ، فالباقون لهم أنْ يصلُّوا في بيوتِهم.

وأما الذين قالوا: إنَّها تجبُ في المسجدِ.

فاستدلُّوا: بقولِ النَّبيِّ صلّى الله عليه وسلّم: «لقد هَمَمْتُ أنْ آمُرَ بالصَّلاةِ فتقامَ، ثم آمُرَ رجُلاً فيصلِّيَ بالناسِ، ثم أنطلقَ إلى قومٍ لا يشهدون الصَّلاةَ فأحرِّقَ عليهم بيوتَهم بالنَّارِ» [(275)] وكلمة «قوم» جمعٌ تحصُلُ بهم الجماعة، فلو أمكن أن يصلُّوا في بيوتهم جماعة لقال: إلا أن يصلُّوا في بيوتِهم، واستثنى مَن يصلِّي في بيتِهِ، فعُلِمَ بهذا أنَّه لا بُدَّ مِن شهودِ جماعةِ المسلمين، وهذا القولُ هو الصَّحيحُ: أنَّه يجبُ أن تكون في المسجدِ، وأنَّه لو أُقيمت في غير المسجدِ، فإنَّه لا يحصُلُ بإقامتها سقوطُ الإثمِ، بل هم آثمون، وإنْ كان القول الرَّاجح أنَّها تصحُّ.

أما القائلون: بأنَّها مِن شعائرِ الإسلام الظَّاهرةِ، فنقول: هي من شعائرِ الإسلامِ الظَّاهرةِ، ومِن تمام ذلك أن تُوجبَ على كلِّ واحدٍ في المسجدِ، لأنَّنا لو قلنا: إنها فَرْضُ كفاية لكان لكلِّ واحدٍ أنْ يبقى في بيتِهِ، ويقول: لعلَّ في المسجدِ مَن يقومُ بصلاةِ الجماعةِ.

وأما الذين استدلُّوا بقوله: صلّى الله عليه وسلّم: «جُعلت لي الأرضُ مسجداً وطَهوراً» [(276)] فلا دليل فيه أصلاً، لأنَّ فيه بيان أنَّ الأرضَ كلَّها مسجدٌ، وهو مِن خصائصِ هذه الأمة، بخلافِ غيرِها، فإنَّها لا تصلِّي إلا في الكنائسِ والصَّوامع والبيَع، لكن هذه الأُمَّة جُعلت لها الأرضُ كلُّها مسجداً؛ فليس المقصودُ أنَّ الجماعةَ تصحُّ في كُلِّ مكان، بل بيان أنَّ الصلاة تصحُّ في كلِّ مكان، وهذا لا نِزاعَ فيه.

ثم على فَرْضِ أَنَّه عامٌّ، فإنه مُخصَّصٌ بالأدلَّةِ على وجوبِ صلاةِ الجَماعةِ في المساجد.

مسألة : الدَّوائرُ الحكوميَّةُ التي فيها جماعةٌ كثيرةٌ، ولهم مصلًّى خاصٌّ يصلُّون فيه، والمساجدُ حولَهم، فهل نقول لهم: اخرجُوا مِن هذه الدَّائرةِ جميعاً، وصَلُّوا في المسجدِ، أو نقول: صَلُّوا في مكانِكم ولا حَرَجَ عليكم؟

الجواب : الذي نرى أنَّه إذا كان المسجدُ قريباً، ولم يتعطَّلْ العمل بخروجهم للمسجد، فإنَّه يجبُ عليهم أنْ يصلُّوا في المسجدِ، أما إذا كان بعيداً أو خِيفَ تعطُّلُ العملِ؛ بأن تكون الدائرةُ عليها عَمَلٌ ومراجعون كثيرون، أو كان يخشى مِن تسلُّلِ بعضِ الموظَّفين؛ لأنَّ بعضَ الموظَّفين لا يخافون الله، فإذا خرجوا إلى الصَّلاة خَرجوا إلى بيوتِهم، وربَّما لا يرجِعون، ففي هذه الحال نقول: صَلُّوا في مكانِكم، لأنَّ هذا أحفظُ للعمل وأقومُ، والعملُ تجبُ إقامتُه بمقتضى الالتزامِ والعهدِ الذي بين الموظَّفِ والحكومةِ. فهذا هو التفصيل في هذه المسألة، ولهذا ينبغي ـ إنْ لم نقلْ يجبُ ـ أنْ يُجعلَ هناك مسجدٌ في الدَّوائرِ الكبيرةِ يكون له بابٌ على الشَّارعِ تُقامُ فيه الصَّلواتُ الخمسُ، حتى يكون مسجداً لعمومِ النَّاسِ ويُصلِّي فيه أهلُ هذه الدَّائرةِ.

وَتُسْتَحَبُّ صَلاَةُ أَهْلِ الثَّغْرِ فِي مَسْجِدٍ وَاحِدٍ. وَالأَفْضَلُ لِغَيْرِهِمْ فِي المَسْجِدِ الَّذِي لاَ تُقَامُ فِيْهِ الجَمَاعةُ إِلاَّ بِحُضُورِهِ...........

قوله: «تستحب صلاة أهل الثغر في مسجد واحد» .

يبيِّنُ المؤلِّفُ رحمه الله الأفضلَ مِن المساجدِ والأماكنِ التي تُصلَّى فيها الجماعةُ.

فأهلُ الثَّغرِ: هم الذين يقيمون على حُدودِ البلادِ الإسلامية، يحمونها مِن الكُفَّارِ.

فالأفضلُ لهم: أن يصلُّوا في مسجدٍ واحدٍ؛ لأنَّهم إذا صَلُّوا في المسجدِ الواحدِ؛ صاروا أكثر جمعاً؛ وحصلت بهم الهيبةُ فهابَهم الأعداءُ وتفقَّدَ بعضُهم بعضاً، وسأل عن الكُفَّارِ الذين حولَه، وهل مكانُه يحتاجُ إلى زيادةِ رجالٍ وسلاحٍ، بشرطِ أن يأمنوا العدوَّ، فإن كانوا يخشون مِن العدوِّ إذا اجتمعوا في المسجد الواحد؛ فصلاةُ كُلِّ إنسانٍ في مكانِهِ أَولى أو أوجب.

قوله: «والأفضل لغيرهم في المسجد الذي لا تقامُ فيه الجماعةُ إلا بحضوره» .

يعني: أنَّ الأفضل لغير أهل الثَّغر أنْ يصلِّي في المسجدِ الذي تُقام فيه الجماعةُ إذا حضر ولا تُقام إذا لم يحضر مثال ذلك: إذا كان هناك مسجدٌ قائمٌ يصلِّي فيه الناسُ، لكن فيه رَجُلٌ إن حَضَرَ وصار إماماً أُقيمت الجماعةُ، وإنْ لم يحضُرْ تفرَّقَ الناسُ، فالأفضلُ لهذا الرَّجُلِ أنْ يصلِّيَ في هذا المسجدِ مِن أجلِ عِمارته، لأنَّه لو لم يحضُرْ لتعطَّلَ المسجدُ، وتعطيلُ المساجدِ لا ينبغي، فصلاةُ هذا الرَّجُلِ في هذا المسجدِ، أفضلُ مِن صلاتِهِ في مسجدٍ أكثرَ جماعةٍ.

لكن ينبغي أن يقيَّد هذا بشرطٍ، وهو أن لا يكون المسجدُ قريباً مِن المسجدِ الأكثرِ جماعةً، فقد يُقال: إنَّ الأفضلَ أن يجتمعَ المسلمون في مسجدٍ واحدٍ، وأنَّ هذا أَولى مِن التفرُّق، فإذا قُدِّرَ أن هذا مسجدٌ قديمٌ ينتابه خمسةٌ أو عشرةٌ من الناسِ، وحولَه مسجدٌ يجتمعُ فيه جمعٌ كثيرٌ، ولا يشقُّ على أهلِ المسجدِ القديمِ أنْ يتقدَّموا إلى المسجدِ الآخرِ، فرُبَّما يُقال: إنَّ الأفضلَ أن ينضمُّوا إلى المسجدِ الآخر، وأن يجتمعوا فيه، لأنَّه كلَّما كَثُرَ الجمعُ كان أفضل.

ثُمَّ مَا كَانَ أَكْثَرَ جَمَاعَةً، ثُمَّ المَسْجِدِ العَتِيْقِ. وَأَبْعَدُ أَوْلَى مِنْ أَقْرَب.........

قوله: «ثم ما كان أكثر جماعة» .

مثال ذلك أي: ثم يلي ما سبق الصلاة في مسجد أكثر جماعة مثال ذلك لو قدر أن هناك مسجدين، أحدهما أكثرُ جماعة مِن الآخر فالأفضلُ أن يذهبَ إلى الأكثرِ جماعة؛ لأنَّ النَّبيَّ صلّى الله عليه وسلّم قال: «صَلاةُ الرَّجُلِ مع الرَّجُلِ أزكى مِن صلاتِهِ وحدَهُ، وصلاتُهُ مع الرَّجُلَين أزكى مِن صلاتِهِ مع الرَّجُلِ، وما كانوا أكثرَ فهو أحبُّ إلى اللهِ» [(277)]، وهذا عامٌّ، فإذا وُجِدَ مسجدان: أحدُهما أكثرُ جماعة مِن الآخرِ، فالأفضلُ أن تُصلِّيَ في الذي هو أكثر جماعة.

قوله: «ثم المسجد العتيق» .

المسجد العتيق: أي القديم أولى مِن الجديد، لأن الطَّاعةَ فيه أقدم فكان أَولى بالمراعاة مِن الجديد، مثال ذلك: إذا صار عندك مسجدان يتساويان في الجماعة، لكن أحدُهما جديد، والثاني عتيق، فالأفضل العتيق، وهذا الفضل باعتبار المكان.

وعللوا: بأن الطاعة فيه أقدم.

قوله: «وأبعد أولى من أقرب» يعني: إذا استوى المسجدان فيما سبق، وكان أحدُهما أبعد عن مكان الرجل فالأبعد أَولى مِن الأقربِ، مثاله إذا كان حولك مسجدان، أحدُهما أبعدُ مِن الثاني، فالأفضلُ الأبعدُ؛ لأنَّ كلَّ خطوةٍ تخطوها إلى الصَّلاة يُرفعُ لك بها درجةٌ، ويُحطُّ بها عنك خطيئةٌ، إذا أسبغت الوضوء وخرجت من البيت لا يخرجك إلا الصلاة، وكلما بَعُدَ المكانُ ازدادت الخُطا فيزداد الأجر، هذا ما قرره المؤلِّفُ.

ولكن في النَّفس مِن هذا شيء، والصَّواب أن يقال: إن الأفضلَ أنْ تُصلِّيَ فيما حولك مِن المساجد؛ لأنَّ هذا سببٌ لعِمارتهِ إلا أن يمتاز أحدُ المساجدِ بخاصِّيَّةٍ فيه فيُقدَّم، مثل: لو كنتَ في المدينة، أو كنت في مكَّة، فإنَّ الأفضلَ أن تصلِّيَ في المسجدِ الحرامِ في مكَّة وفي المسجد النَّبويِّ في المدينة.

أما إذا لم يكن هناك مزيَّة فإنَّ صلاةَ الإنسانِ في مسجدِه أفضلُ؛ لأنَّه يحصُلُ به عِمارته؛ والتأليف للإمام وأهل الحيِّ، ويندفع به ما قد يكون في قلب الإمامِ إذا لم تُصلِّ معه؛ لا سيما إذا كنت رَجُلاً لك اعتبارك.

وأما الأبعد فيجاب عن الحديث بأن المراد في قوله عليه الصلاة والسلام: «لا يخطو خطوةً إلا رَفَعَ اللهُ له بها درجةً، وحَطَّ عنه بها خطيئةً» [(278)] أنَّه في مسجدٍ ليس هناك أقرب منه، فإنَّه كلَّما بَعُدَ المسجدُ وكلَّفتَ نفسك أن تذهبَ إليه مع بُعدِهِ كان هذا بلا شَكٍّ أفضل مما لو كان قريباً، لأنه كلَّما شقَّت العبادةُ إذا لم يمكن فِعْلُها بالأسهل فهي أفضل، كما قال النَّبيُّ عليه الصلاة والسلام لعائشة: «إنَّ أجْرَكِ على قَدْرِ نَصَبِكِ» [(279)].

فالحاصل : أن الأفضل أن تصلِّيَ في مسجدِ الحَيِّ الذي أنت فيه، سواءٌ كان أكثر جماعة أو أقل، لما يترتَّب على ذلك مِن المصالح، ثم يليه الأكثر جماعة؛ لقوله عليه الصلاة والسلام: «ما كان أكثرُ فهو أحبُّ إلى الله» [(280)]، ثم يليه الأبعدُ، ثم يليه العتيقُ؛ لأن تفضيلَ المكان بتقدُّم الطَّاعة فيه يحتاج إلى دليلٍ بَيِّنٍ، وليس هناك دليلٌ بَيِّنٌ على هذه المسألةِ.

مسألة : إذا قال قائل: إذا كان المسجدُ البعيدُ أحسنُ قِراءة، ويحصُل لي مِن الخشوعِ ما لا يحصُلُ لي لو صَلَّيتُ في مسجدي القريبِ منِّي، فهل الأفضلُ أن أذهبَ إليه وأدعُ مسجدي، أو بالعكس؟

الجواب : الظاهر لي حسب القاعدة: أنَّ الفضلَ المتعلِّقَ بذات العبادةِ أَولى بالمراعاة مِن الفضلِ المتعلِّقِ بمكانِها، ومعلومٌ أنَّه إذا كان أخشعَ فإنَّ الأفضلَ أن تذهبَ إليه، خصوصاً إذا كان إمامُ مسجدِكَ لا يتأنَّى في الصلاةِ أو يلحَنُ كثيراً، أو ما أشبه ذلك مِن الأشياءِ التي توجب أنْ يتحوَّلَ الإنسانُ عن مسجدِه مِن أجلِهِ.

ويَحْرُمُ أَنْ يَؤُمَّ فِي مَسْجِدٍ قَبْلَ إِمَامِهِ الرَّاتِبِ إِلاَّ بِإِذْنِهِ أَوْ عُذْرِهِ.......

قوله: «ويحرم أن يؤم في مسجد قبل إمامه الراتب» .

أي يحرم أن يكون إماماً في مسجد له إمامٌ راتب.

أي: مولًّى مِن قِبَلِ المسؤولين، أو مولًّى مِن قِبَلِ أهلِ الحَيِّ جيران المسجد، فإنَّه أحقُّ الناس بإمامتِهِ، لقولِ النبيِّ صلّى الله عليه وسلّم: «لا يَؤُمَّنَّ الرَّجُلُ الرَّجُلَ في سُلطانه» [(281)] ومعلومٌ أنَّ إمامَ المسجدِ سلطانُه، والنهيُ هنا للتحريمِ، فلا يجوزُ للإنسان أن يؤمَّ في مسجدٍ له إمامٌ راتبٌ إلا بإذن الإمام أو عُذره.

وكما أن هذا مقتضى الحديث، فهو مقتضى القواعد الشرعية؛ لأنه لو ساغ له أن يؤمَّ في مسجد له إمام راتب بدون إذنه أو عذره؛ لأدَّى ذلك إلى الفوضى والنزاع.

قوله: «إلا بإذنه» أي: إلاَّ إذا وَكَّلَهُ توكيلاً خاصًّا أو توكيلاً عاماً. فالتوكيل الخاص: أن يقول: يا فلان صَلِّ بالناس، والتوكيل العام أن يقول للجماعة: إذا تأخَّرتُ عن موعدِ الإقامةِ المعتادِ كذا وكذا فصلُّوا.

قوله: «أو عذره» العذر مثل: لو عَلِمنا أنَّ إمامَ المسجدِ أصابَه مرضٌ لا يحتمل أن يحضر معه إلى المسجد فلنا أن نُصلِّيَ، وإنْ لم يأذن.

مسألة : لو أنَّ أهلَ المسجدِ قدَّموا شخصاً يصلِّي بهم بدون إذن الإمامِ ولا عذره وصَلَّى بهم فهل تصحُّ الصلاةُ أو لا تصحُّ؟

فالجواب : في هذا لأهلِ العِلمِ قولان:

القول الأول : أنَّ الصَّلاة تصحُّ مع الإثم.

القول الثاني : أنهم آثمون، ولا تصحُّ صلاتُهم، ويجبُ عليهم أن يُعيدُوها.

والرَّاجح القول الأول: لأنَّ تحريمَ الصَّلاةِ بدون إذن الإمام أو عُذره ظاهرٌ من الحديثِ والتعليل، وأما صِحةُ الصلاةِ؛ فالأصلُ الصحةُ حتى يقومَ دليلٌ على الفسادِ، وتحريمُ الإمامةِ في مسجدٍ له إمامٌ راتبٌ بلا إذنِهِ أو عذرِهِ لا يستلزمُ عدمَ صحةِ الصلاةِ؛ لأنَّ هذا التحريمَ يعودُ إلى معنًى خارجٍ عن الصلاة وهو الافتيات على الإمام، والتقدُّم على حَقِّهِ، فلا ينبغي أن تُبطل به الصلاةُ.

وَمَنْ صَلَّى ثُمَّ أُقِيْمَ فَرْضٌ سُنَّ أَنْ يُعِيدَهَا إِلاَّ المَغْرِبَ.........

قوله: «ومن صلى ثم أقيم فرض» يعني: إذا صَلَّى الصَّلاةَ المفروضة ثم حضر مسجداً أقيمت فيه تلك الصلاة وظاهر كلامه سواءٌ صَلَّى في جماعةٍ أو منفرداً.

وقوله: «سن أن يعيدها إلا المغرب» أي: سُنَّ أنْ يعيدَ الصَّلاة التي صَلاَّها أولاً إلا المغرب.

ودليل ذلك : قول النَّبيِّ صلّى الله عليه وسلّم: «صَلِّ الصَّلاةَ لوقتِها، فإن أُقيمت الصَّلاةُ، وأنتَ في المسجدِ فَصَلِّ، ولا تقل: إنِّي صَلَّيتُ فلا أُصَلِّي» [(282)] يعني: إذا أُخرتِ الصَّلاةَ فَصَلِّ الصَّلاةَ لوقتِها، ثم أُقيمتْ وأنت في المسجد فَصَلِّ، ولا تَقُلْ: إنِّي صَلَّيتُ فلا أُصَلِّي.

ودليل آخر : أنَّ النَّبيَّ صلّى الله عليه وسلّم صَلَّى صلاةَ الفجرِ ذاتَ يومٍ في مسجدِ الخَيْفِ في مِنَى، فلما انصرفَ مِن صلاتِهِ إذا برَجُلين قد اعتزلا، فلم يصلِّيا، فدعا بهما، فجِيءَ بهما ترعدُ فرائصُهُما هيبةً مِن رسولِ الله صلّى الله عليه وسلّم، فقال: ما منعكما أنْ تُصلِّيا معنا؟ قالا: يا رسولَ الله، صلَّينا في رِحالِنَا، قال: إذا صَلَّيتُما في رِحالِكما، ثم أتيتُما مسجدَ جماعةٍ، فصلِّيا معهم، فإنَّها لكما نافلة» [(283)] واستفدنا مِن هذا الحديثِ: أنَّ الصَّلاةَ الثانيةَ تقعُ نافلةً، والصَّلاةُ الأُولى هي الفريضة، وعلى هذا؛ فإذا قُدِّرَ أنَّ شخصاً صَلَّى في مسجدِه، ثم جاء إلى مسجدٍ آخرَ لحضور درسٍ، أو لحاجةٍ مِن الحوائجِ، أو لشهودِ جنازةٍ ووجدهم يصلُّون، فالأفضلُ أنْ يُصلِّيَ معهم، وتكون صلاتُهُ معهم نافلةً، والصَّلاةُ الأُولى هي الفريضةُ، ولا تكون الثانيةُ هي الفريضةُ؛ لأنَّ الأُولى سَقَطَ بها الفرضُ، فصارت هي الفريضة، والثانيةُ تكون نافلةً.

مسألة : إذا أدركَ بعضَ المُعادةِ، فهل لا بُدَّ مِن إتمامِها، أو له أنْ يُسلِّمَ مع الإمام؟

الجواب : نقول: إذا سَلَّمَ مع الإمامِ؛ وقد صَلَّى ركعتين؛ فلا بأس؛ لأنَّها نافلةٌ لا يلزمه إتمامُها، وإن أتمَّ فهو أفضلُ؛ لعمومِ قولِهِ صلّى الله عليه وسلّم: «ما أدركتُم فصَلُّوا وما فاتكم فأتِمُّوا» [(284)].

وقوله: «إلا المغرب» أي: فإنَّه لا تُسَنُّ إعادتُها.

وعلَّلوا ذلك : بأن المغربَ وِترُ النَّهار كما جاءَ في الحديثِ[(285)]، والوِترُ لا يُسَنُّ تكرارُه، فإنَّه لا وِتران في ليلةٍ، فكذلك لا وِترانِ في يومٍ، وصلاةُ المغربِ وِترُ النَّهارِ.

ولكن هذا التعليل فيه شيءٌ؛ لأنَّه يمكن أن نقول: الفارقُ بين المغربِ وبين وِترِ الليلِ: أنَّ إعادةَ المغربِ مِن أجلِ السَّببِ الذي حَدَثَ وهو حضور الجماعة، وهذا فَرْقٌ ظاهرٌ.

وأيضاً: عمومُ قولُ النَّبيِّ صلّى الله عليه وسلّم: «إذا صَلَّيتُما في رِحالِكما، ثم أتيتُما مسجدَ جماعةٍ فصلِّيا معهم» [(286)] يشمَلُ المغربَ؛ لأنَّ النَّبيَّ صلّى الله عليه وسلّم لم يستثنِ شيئاً.

وبهذا صار القولُ الصحيحُ في هذا المسألة: أنَّه يُعيدُ المغربَ، لأنَّ لها سبباً، وهو موافقةُ الجماعةِ.

ولكن؛ هل نقول: إذا سَلَّمَ الإمامُ ائتِ بركعة لتكون الصَّلاةُ شفعاً، أو له أن يُسلِّمَ مع الإمامِ؟ في هذا قولان.

والصَّحيحُ : أنَّه يُسلِّمُ مع الإمامِ، وإذا ضَممتَ هذين القولين إلى قولِ المؤلِّفِ صارت الأقوال ثلاثة:

أحدها : لا تُسنُّ إعادةُ المغربِ.

الثاني : تُسَنُّ؛ ويشفعُها بركعةٍ.

الثالث : تُسنُّ؛ ولا يشفعُها، وهو الصَّحيحُ.

فإنْ قال قائلٌ: هل يُسَنُّ أن يقصدَ مسجداً للإعادة، بمعنى: أنَّه إذا صَلَّى في جماعةٍ مبكِّرةٍ، وهو يعلم أنَّ هناك جماعة متأخِّرة؛ ذهبَ إلى المسجدِ الآخر للإعادة؟

الجواب : لا يُسنُّ؛ لأنَّ ذلك ليس مِن عادةِ السَّلفِ، ولو كان هذا مِن أمور الخير لكان أولَ الناسِ فِعْلاً له الصحابةُ،لكن إذا كان هناك سببٌ استوجب أن تحضرَ إلى المسجدِ، فإذا أُقيمت الصَّلاةُ فَصَلِّ معهم فإنَّها نافلةٌ.

ونأخذ مِن هذا الحُكمِ الشَّرعيِّ: أنَّ للشَّرع نظراً في توافقِ النَّاسِ وائتلافِهم وعدمِ تفرُّقِهم؛ لأنَّه إنَّما أمر أنْ يعيد الصَّلاة مِن أجلِ أن يكون مع المسلمين فلا يبقى وحدَه، ويقول: أنا صَلَّيتُ، نقول: صَلِّ مع المسلمين، فإن هذا أفضلُ، حتى يكون مظهرُ الأمةِ الإسلاميةِ مظهراً واحداً لا اختلافَ فيه.

ونَخلُصُ مِن هذا إلى أنَّ ما يفعلُه بعضُ الناسِ في قيامِ رمضان مِن أنَّهم إذا صَلُّوا عشر ركعات خلف إمام يصلِّي عشرين ركعة جلسوا وتركوا الإمامَ حتى إذا شرعَ في الوِترِ قاموا فأوتروا معه، خلافُ ما دلَّتْ عليه السُّنةُ، وما كان السَّلفُ يتحرَّونَه مِن موافقةِ الإمامِ في اجتهاداتِه.

وإذا كان الصحابةُ رضي الله عنهم وافقوا عُثمانَ في زيادةِ الصَّلاةِ، في نَفْسِ ركعاتها، حيث أتمَّ الصلاةَ الرباعية في مِنَى يقصر فكيف بزيادة صلاة مستقلَّة؟ فالصَّحابةُ رضي الله عنهم تابعوا عُثمانَ حينما أتَمَّ الصَّلاةَ في مِنَى، والمعروفُ مِن سُنَّةِ الرَّسول صلّى الله عليه وسلّم وسُنَّةِ أبي بكرٍ، وسُنَّةِ عُمرَ، وسُنَّةِ عُثمانَ، ثمان سنوات أو ست سنوات مِن خِلافتِهِ أنَّهم كانوا يصلُّون في مِنَى ركعتين، وفي آخرِ خِلافةِ عُثمانَ صار يصلِّي أربعاً، حتى إنَّ ابنَ مسعود رضي الله عنه لما بلغه ذلك استرجع، وقال: «إنَّا لله، وإنَّا إليه راجعون» فجعلَ هذا أمراً عظيماً، ومع ذلك كانوا يصلُّون خَلْفَه أربعَ ركعات مع إنكارهم عليه، كلُّ هذا مِن أجلِ دَرْءِ الخِلافِ حتى قيل لابن مسعود: يا أبا عبدِ الرحمن، كيف تُصلِّي أربعَ ركعات، وأنتَ تُنكرُ هذا؟ فقال: «إن الخلاف شر» [(287)]، وهذا هو الحقُّ الذي أمَرَ اللهُ به، قال تعالى: {{وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً}} [المؤمنون: 52] وقال: {{أَنْ أَقِيمُوا الدِّينَ وَلاَ تَتَفَرَّقُوا فِيهِ}} [الشورى: 13] وقال: {{إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ}} [الأنعام: 159] . فالأمةُ الإسلاميةُ أمةٌ واحدةٌ، وإنِ اختلفتْ آراؤها، فيجبُ أن يكون مظهرُها واحداً لا يختلفُ؛ لأنَّ الأمةَ الإسلاميةَ لها أعداء يعلنون العداوةَ صَراحةً، وهم الكفَّارُ الصُّرحاءُ مثل اليهود والنَّصارى والمجوس والوثنيين والشيوعيين وغيرهم.

ولها أعداءٌ يُخفُونَ عداوتَهم مثل المنافقين، وما أكثرُ المنافقين في زماننا، وإنْ كانوا يتسمَّونَ باسم غير النِّفاق، كحزبٍ معيَّنٍ مثلاً، فهناك طوائفُ كثيرةٌ لها أسماءٌ وأشكالٌ لكن المُسمَّى واحد، وكلُّها حَرْبٌ على الإسلام وعلى أهلِهِ، لذلك يجب على أهلِ الإسلام أن يكونوا أمةً واحدة.

ويؤسفنا كثيراً؛ أنْ نجدَ في الأمةِ الإسلاميةِ فِئةً تختلفُ في أمورٍ يسوغُ فيها الخلافُ، فتجعل الخلافَ فيها سبباً لاختلاف القلوبِ، فالخِلافُ في الأمةِ موجودٌ في عهد الصَّحابةِ، ومع ذلك بقيت قلوبُهم متَّفقةٌ، فالواجب على الشبابِ خاصَّة، وعلى كلِّ المستقيمين أن يكونوا يداً واحدة، ومظهراً واحداً؛ لأنَّ لهم أعداء يتربَّصونَ بهم الدَّوائر.

ونعلم جميعاً أنَّ التفرُّقَ أعظمُ سلاحٍ يفتِّتُ الأمةَ ويفرِّقُ كلمتَها، ومِن القواعدِ المشهورةِ عند النَّاسِ: أنك إذا أردتَ أنْ تنتصرَ على جماعةٍ فاحرصْ على التفرقة بينهم؛ لأنَّهم إذا اختلفوا صاروا سلاحاً لك على أنفسِهم، وليس أحدٌ بمعصوم، لكن إذا خالفك شخصٌ في الرَّأي في آية أو حديث مما يسوغُ فيه الاجتهاد؛ فالواجبُ عليك أنْ تتحمَّلَ هذا الخِلافَ، بل أنا أرى أنَّ الرَّجُلَ إذاخالفَكَ بمقتضى الدليلِ عنده لا بمقتضى العنادِ أنَّه ينبغي أن تزداد محبَّةً له؛ لأنَّ الذي يخالفُكَ بمقتضى الدَّليلِ لم يصانعْك ولم يحابِك، بل صار صريحاً مثلما أنك صريحٌ، أما الرَّجُلُ المعاندُ فإنَّه لم يرد الحقَّ.

وَلاَ تُكْرَهُ إِعَادَةُ الجَمَاعَةِ فِي غَيْرِ مَسْجِدَيْ مَكَّةَ وَالمَدِينَة.........

قوله: «ولا تكره إعادة الجماعة» .

يعني: لو صَلَّى الإمامُ الراتبُ في الجماعة، ثم أتتْ جماعةٌ أُخرى لتُصلِّي في نفسِ المسجدِ، فهل تُكرهُ إعادةُ الجماعةِ هذه أو لا تُكره؟

الجواب : صَرَّحَ المؤلِّفُ بأنها لا تُكره، ونَفْيُ الكراهةِ يدلُّ ظاهُره على أنَّ المسألةَ مباحةٌ فقط، وأنَّها ليست بمشروعةٍ، ولكن الظَّاهرُ أنَّه غيرُ مرادٍ؛ وأن مرادَه بنفي الكراهة دَفْعُ قولِ مَن يقول بالكراهة، وعلى هذا؛ فلا ينافي القول بالاستحباب، بل بالوجوب؛ لأنَّ صلاةَ الجماعةِ واجبةٌ، وقد نبَّه كثيرٌ مِن المتأخِّرين على أنَّ هذا مرادُ المؤلِّفِ وغيرِه ممن قال: لا تُكره. فيكون المعنى: أننا لا نقولُ بهذا القول، وإذا لم نقل به رجعنا إلى الأصل. والأصل: أنَّ صلاةَ الجماعةِ واجبةٌ.

وعلى هذا؛ فتكون إعادةُ الجماعةِ إذا فاتت مع الإمامِ الرَّاتبِ واجبةٌ؛ لأنَّ الجماعةَ واجبةٌ وفواتُها مع الإمام الرَّاتب لا يُسقط الوجوبَ.

وقال بعضُ أهل العِلمِ: إنها مستحبَّةٌ وليست بواجبةٍ؛ لأنَّ الصلاةَ الأُولى هي التي يجب على المكلَّفِ حضورها، وهي التي يحصُلُ بها الفضلُ العظيمُ الذي رتَّبه النَّبيُّ صلّى الله عليه وسلّم.

وهذه المسألة لها ثلاثُ صور:

الصورةُ الأُولى : أن يكون إعادةُ الجماعةِ أمراً راتباً.

الصورة الثانية : أن يكون أمراً عارضاً.

الصورة الثالثة : أن يكون المسجدُ مسجدَ سوقٍ، أو مسجدَ طريقِ سياراتٍ، أو ما أشبه ذلك، فإذا كان مسجدَ سُوقٍ يتردَّدُ أهلُ السُّوقِ إليه فيأتي الرَّجُلان والثلاثةُ والعشرةُ يصلُّون ثم يخرجون، كما يوجد في المساجد التي في بعض الأسواق، فلا تُكره إعادةُ الجماعة فيه، قال بعضُ العلماء: قولاً واحداً، ولا خِلافَ في ذلك؛ لأنَّ هذا المسجدَ مِن أصلِهِ معدٌّ لجماعاتٍ متفرِّقةٍ؛ ليس له إمامٌ راتبٌ يجتمعُ الناسُ عليه.

فأما الصُّورة الأوُلى، بأن يكون في المسجدِ جماعتان دائماً، الجماعة الأُولى والجماعةُ الثانيةُ، فهذا لا شَكَّ أنَّه مكروهٌ إنْ لم نقل: إنه محرَّمٌ؛ لأنَّه بدعةٌ؛ لم يكن معروفاً في عهدِ النَّبيِّ صلّى الله عليه وسلّم وأصحابه.

ومِن ذلك ما كان معروفاً في المسجدِ الحرامِ سابقاً قبل أن تتولَّى الحكومةُ السعوديةُ عليه، كان فيه أربعُ جماعاتٍ، كلُّ جماعة لها إمامٌ: إمامُ الحنابلةِ يصلِّي بالحنابلة، وإمامُ الشافعيةِ يصلِّي بالشافعيةِ، وإمامُ المالكيةِ يصلِّي بالمالكيةِ، وإمامُ الأحنافِ يصلِّي بالأحنافِ.

ويسمُّونه: هذا مقامُ الشَّافعي، وهذا مقامُ المالكي، وهذا مقامُ الحنفي، وهذا مقامُ الحنبلي، لكن الملك عبد العزيز جزاه اللهُ خيراً لمَّا دخل مكَّة، قال: هذا تفريقٌ للأمَّةِ، أي: أنَّ الأمةَ الإسلاميةَ متفرِّقة في مسجدٍ واحدٍ، وهذا لا يجوز، فجمعهم على إمامٍ واحدٍ، وهذه مِن مناقبه وفضائله رحمه الله تعالى.

فهذا الذي أشار إليه أحدُ المحاذير، وهو تفريقُ الأمة.

وأيضاً: أنه دعوةٌ للكسلِ؛ لأنَّ الناسَ يقولون: ما دامَ فيه جماعةٌ ثانية ننتظر حتى تأتي الجماعةُ الثانيةُ، فيتوانى النَّاسُ عن حضور الجماعةِ مع الإمامِ الرَّاتبِ الأولِ.

وأما الصُّورة الثانيةُ، أن يكونَ عارضاً، أي: أنَّ الإمامَ الرَّاتبَ هو الذي يصلِّي بجماعةِ المسجدِ، لكن أحياناً يتخلَّفُ رَجُلان أو ثلاثةٌ أو أكثرُ لعذرٍ، فهذا هو محلُّ الخِلافِ.

فمِن العلماءِ مَن قال: لا تعادُ الجماعةُ، بل يصلُّون فُرادى.

ومِنهم مَن قال: بل تُعادُ، وهذا القول هو الصَّحيحُ، وهو مذهبُ الحنابلةِ، ودليل ذلك:

أولاً : حديث أُبيّ بن كعب أنَّ النبيَّ صلّى الله عليه وسلّم قال: «صلاةُ الرَّجُلِ مع الرَّجُلِ أزكى مِن صلاتِهِ وحدَهُ، وصلاتُه مع الرَّجُلين أزكى مِن صلاتِهِ مع الرَّجُلِ، وما كان أكثرُ فهو أحبُّ إلى اللهِ» [(288)]، وهذا نصٌّ صريحٌ بأنَّ صلاةَ الرَّجُلِ مع الرَّجُلِ أفضلُ مِن صلاتِهِ وحدَه، ولو قلنا: لا تُقامُ الجماعةُ لزم أَنْ نجعلَ المفضولَ فاضلاً، وهذا خِلافُ النَّصِّ.

ثانياً : أن الرسولَ صلّى الله عليه وسلّم كان جالساً ذاتَ يومٍ مع أصحابه، فَدَخَلَ رَجُلٌ بعدَ أن انتهتِ الصَّلاةُ، فقال: «مَنْ يَتصدَّقُ على هذا فَيصلِّيَ معه؟» ، فقامَ أَحَدُ القومِ فَصلَّى مع الرَّجُلِ[(289)]. وهذا نَصٌّ صريحٌ في إعادةِ الجماعةِ بعدَ الجماعةِ الراتبةِ حيث نَدَبَ النَّبيُّ عليه الصلاة والسلام مَن يصلّي مع هذا الرَّجُلِ، وقولُ مَن قال: إنَّ هذه صدقةٌ، وإذا صَلَّى اثنان في المسجدِ وقد فاتتهما الصَّلاةُ فصلاةُ كلِّ واحدٍ منهما واجبٌة؟ فيقال: إذا كان يُؤمرُ بالصَّدقةِ، ويُؤمرُ مَن كان صَلَّى أنْ يصلِّيَ مع هذا الرَّجُلِ، فكيف لا يُؤمرُ مَن لم يُصلِّ أنْ يُصلِّيَ مع هذا الرَّجُلِ؟

قوله: «في غير مسجدي مكة والمدينة» أي: في غيرِ المسجدِ الحرامِ ومسجدِ النَّبيِّ صلّى الله عليه وسلّم فَتُكرَهُ إعادةُ الجماعةِ فيهما، قالوا: لئلا يتوانى الناسُ عن حضورِ الصَّلاةِ مع الإمامِ الراتبِ.

ولكن هذا التعليل لو أخذنا به لا انطبقَ على المسجدين وغيرِهما، وهذا هو القولُ الأولُ في هذه المسألةِ.

القول الثاني : أن إعادةَ الجماعةِ لا تُكره في المسجدين، وأنَّ المسجدَ الحرامَ والمسجدَ النبويَّ كغيرِهما في حُكمِ إعادةِ الجماعةِ، وعلى هذا؛ فإذا دخلتَ المسجدَ الحرامَ، وقد فاتتكَ الصَّلاةُ مع الإمامِ الرَّاتبِ أنت وصاحبُك، فصلِّيا جماعةً ولا حرجَ، هذا هو الصَّحيح إذا لم يكن عادة.

قوله: «وإذا أقيمت الصلاة فلا صلاة إلا المكتوبة» .

هذا الكلامُ هو لفظُ حديثٍ أخرجَه مسلمٌ عن أبي هريرة رضي الله عنه، أنَّ النَّبيَّ صلّى الله عليه وسلّم قال: «إذا أُقيمتِ الصَّلاةُ فلا صلاةَ إلا المكتوبةُ» [(290)] فتكون هذه مسألةً ودليلاً، أي: أنَّ المؤلِّفَ جَمَعَ بين كونِهِ ذكرَها مسألةً مِن مسائلِ العِلمِ، وهي نفسُها دليلٌ، وهذا نادرٌ.

وَإِذَا أُقِيمَتْ الصَّلاَةُ فَلاَ صَلاَةَ إِلاَّ المَكْتُوبَةُ ..........

وقوله: «إذا أُقيمت» هل المراد بإقامة الصَّلاةِ الذِّكرِ المخصوصِ الذي هو الإعلامُ بالقيامِ إلى الصَّلاةِ، أو المرادُ نفسُ الصَّلاةِ؛ لأنَّ اللهَ قال: {{وَأَقِيمُوا الصَّلاَةَ}} [البقرة: 43] أي: إذا شَرَعَ الإمامُ بالصَّلاةِ، فلا صَلاةَ إلا المكتوبةُ؟ في هذا خِلافٌ بين أهل العِلمِ الذين شرحوا الحديثَ:

القول الأول : أنَّ المرادَ بإقامةِ الصَّلاةِ الشروعُ فيها، أي: تكبيرةَ الإحرامِ.

القول الثاني: أنَّ المرادَ بالإقامةِ ابتداءُ الإقامةِ؛ التي هي الإعلامُ بالقيامِ إلى الصَّلاةِ.

القول الثالث : أنَّ المرادَ انتهاءُ الإقامةِ، وهذا القولُ قريبٌ مِن القولِ الأولِ، وإنْ كان الإمامُ قد يتأخَّر عن إتمامِ الإقامةِ إمَّا بتسويةِ الصفوفِ، أو بحدوثِ عُذرٍ له أو ما أشبه ذلك.

ولكن إذا عرفنا الحكمةَ مِن النَّهي؛ أمكننا أنْ نحدِّدَ المرادَ بالإقامةِ، والحكمةُ مِن النَّهي هو: أن لا يتشاغلَ الإنسانُ بنافلةٍ يقيمُها وحدَه إلى جَنْبِ فريضةٍ تقيمُها الجماعةُ؛ لأنه يكون حينئذٍ مخالفاً للنَّاسِ مِن وجهين:

الوجه الأول : أنَّه في نافلةٍ، والنَّاسُ في فريضةٍ.

الوجه الثاني : أَنَّه يُصلِّي وحدَه، والنَّاسُ يصلُّون جماعةً.

ومِن المعلومِ أنَّ الإنسانَ لو شَرَعَ بالنَّافلةِ بعدَ أنْ يبدأَ المقيمُ بالإقامةِ، فإنَّه لن ينتهيَ منها غالباً إلا وقد شَرَعَ النَّاسُ في صلاةِ الجماعةِ. وعلى هذا؛ لا يجوزُ أنْ يبتدىءَ صلاةَ نافلةٍ بعدَ شُروعِ المقيمِ في الإقامةِ، لأنَّ عِلَّة النَّهي موجودةٌ في هذه الصُّورةِ، ومِن بابِ أَولى أن لا يَشرعَ في النَّافلةِ إذا انتهتِ الإقامةُ، أو إذا شَرَعَ الإمامُ في الصَّلاةِ.

وعلى هذا؛ فقولُه صلّى الله عليه وسلّم: «فلا صلاةَ إلا المكتوبةُ» [(291)] أي: فلا صلاةَ تُبتدأُ إلا المكتوبةُ، فيتعيَّن أنْ يكون المرادُ بالإقامةِ الشروعُ فيها؛ لأنَّ الإنسانَ إذا ابتدأَ النافلةَ في هذا الوقتِ سوف يتأخَّرُ عن صلاةِ الجماعةِ.

مسألة : قوله صلّى الله عليه وسلّم: «فلا صلاة» هل يشمَلُ الابتداءَ والإتمامَ؟.

الجواب : في ذلك قولان لأهلِ العِلمِ.

القول الأول : أنَّه يشمَلُ الابتداءَ، والإتمامَ، أي: فلا صلاةَ ابتداءً ولا إتماماً، فلا يُتِمُّ صلاةً هو فيها، حتى إنَّ بعضَهم بالغ فقال: لو لم يبقَ عليه إلا التسليمةُ الثانيةُ وأقامَ المقيمُ فإنَّها تبطلُ صلاتُه؛ لأنَّ التسليمتينِ رُكنٌ مِن أركانِ الصَّلاةِ، أو واجبٌ، أو سُنَّةٌ.

القول الثاني : أنه لا صلاةَ ابتداءً وعلى هذا القول يُتِمُّ النَّافلةَ ولو فاتته الجَماعةُ.

والذي يظهر أن قولَه صلّى الله عليه وسلّم: «لا صلاةَ» المرادُ به ابتداؤها، وأنه يَحرُمُ على الإنسانِ أن يبتدىءَ نافلةً بعدَ إقامةِ الصَّلاةِ، أي: بعدَ الشروعِ فيها؛ لأنَّ الوقت تعيَّنَ لمتابعةِ الإمام.

فَإِنْ كَانَ فِي نَافِلَةٍ أَتمها إِلاَّ أَنْ يَخْشَى فَوَاتَ الجَمَاعَةِ فَيَقْطَعُهَا

قوله: «فإن كان في نافلة أتمها» أي: فإن كان شَرَعَ في النَّافلةِ ثم أُقيمتِ الصَّلاةُ أتمَّها، ولكن يتمُّها خفيفةً مِن أجلِ المبادرةِ إلى الدُّخولِ في الفريضة.

قوله: «إلا أن يخشى فوات الجماعة فيقطعها» بضم العين استئنافاً أي: فإنَّه يقطَعُها وبماذا تفوتُ الجماعةُ؟

الجواب : تفوتُ الجماعةُ على المذهب بتسليم الإمام قبلَ أن يكبِّرَ المسبوقُ تكبيرةَ الإحرامِ، فإذا سَلَّمَ الإمامُ قبلَ أنْ تكبِّرَ تكبيرةَ الإحرامِ فاتتك الجماعةُ، فإن كبَّرتَ للإحرامِ قبلَ أن يُسلِّمَ التسليمةَ الأُولى فقد أدركتَ الجماعةَ.

وبناءً على ذلك نقولُ لهذا الذي شَرَعَ في النَّافلةِ قبلَ إقامة الصَّلاةِ: استمرَّ إلا إنْ خشيتَ أنْ يُسلِّمَ الإمامُ قبلَ أن تُتِمَّ؛ فحينئذٍ اقْطَعْهَا؛ لأنك إذا خشيتَ أنْ يُسلِّمَ الإِمامُ قبلَ أن تُتِمَّ لزِمَ مِن ذلك تعارضُ نَفْلٍ مع فَرْضٍ؛ لأنَّ صلاةَ الجماعةِ فَرْضٌ والنَّافلةُ نَفْلٌ، والفَرْضُ مقدَّمٌ على النَّفلِ، وهذه المسألة يَنْدُرُ حصولُها إلا في صلاةِ الصُّبحِ مثلاً إذا كان الإمامُ يُسرِعُ وقد شرعتَ في النَّافلةِ قبلَ أن تُقامَ الصَّلاةُ بجزءٍ يسيرٍ فيمكن أنْ تخشى فواتَ الجماعةِ، لكن في الرُّباعيةِ والثُّلاثيةِ الغالب أنك لا تخشى فواتَ الجماعةِ، وعلى كلامِ المؤلِّفِ نقول: أتمَّ النافلةَ حتى لو لم تدركْ إلا تكبيرةَ الإحرامِ قبل تسليم الإمامِ التسليمةَ الأُولى.

والذي نرى في هذه المسألةِ: أنك إنْ كنتَ في الرَّكعةِ الثانيةِ فأتمَّها خفيفةً، وإنْ كنت في الرَّكعةِ الأولى فاقطعْهَا.

ومستندُنا في ذلك قولُ النَّبيِّ صلّى الله عليه وسلّم: «مَن أدركَ ركعةً مِن الصَّلاةِ فقد أدركَ الصَّلاةَ» [(292)] وهذا الذي صَلَّى ركعةً قبلَ أَنْ تُقامَ الصَّلاةُ يكون أدركَ ركعةً مِن الصَّلاةِ سالمة مِن المعارضِ الذي هو إقامةُ الصَّلاةِ، فيكون قد أدرك الصلاةَ بإدراكِه الركعةَ قبلَ النهي فليُتمَّها خفيفةً، أما إذا كان في الركعة الأولى ولو في السَّجدةِ الثانيةِ منها فإنَّه يقطعُها؛ لأنه لم تتمَّ له هذه الصَّلاةُ، ولم تخلصْ له؛ حيث لم يدركْ منها ركعة قبلَ النَّهي عن الصَّلاةِ النافلةِ.

وهذا هو الذي تجتمع فيه الأدلَّةُ.

وقوله: «فلا صلاة إلا المكتوبة» ، ظاهرُ كلامِهِ: أنَّه لا فَرْقَ بين أن تقامَ الصَّلاةُ وأنت في المسجدِ أو في بيتِكَ، مع وجوب الجماعةِ عليك. وعلى هذا؛ فلو سمعتَ الإقامةَ وأنت في بيتِك، وقلتَ: سأصلِّي سُنَّةَ الفجرِ؛ لأنَّ الفجرَ تطول فيها القِراءةُ؛ وبيتي قريبٌ مِن المسجدِ؛ ويمكنني أن أدركَ الركعةَ الأولى، فإنَّ ذلك لا يجوزُ لعمومِ الحديثِ: «إذا أُقيمت الصَّلاةُ» [(293)]، ولأنَّ النَّبيَّ صلّى الله عليه وسلّم قال: «إذا سمعتم الإقامةَ فامشوا إلى الصَّلاةِ» [(294)]، فقوله: «فامشوا» أمْرٌ، وبناءً على ذلك: لا فَرْقَ بين أن تُقامَ الصَّلاةُ وأنت في المسجدِ، وبين أن تُقامَ وأنت في بيتِك، فمتى سمعتَ الإقامةَ وأنت في الركعة الأُولى ـ على ما اخترناه من الأقوال ـ فاقْطَعْهَا واذهبْ، وإن كنت في الثانية فأتمَّها خفيفةً، هذا ما لم تخشَ فواتَ الجماعةِ؛ لأنك إذا كنتَ خارجَ المسجدِ رُبَّما تخشى فواتَ الجماعةِ؛ ولو كنت في الركعة الثانية، فحينئذٍ اقْطَعْها؛ لأنَّ صلاةَ الجماعةِ واجبةٌ والنافلةُ نَفْلٌ.

وقولُ المؤلِّفِ: «إذا أقيمت الصلاة فلا صلاة إلا المكتوبة»، مرادُه إذا كنتَ تريدُ أنْ تصلِّيَ مع هذا الإمامِ، أما إذا كنتَ لا تريدُ أنْ تصلِّيَ معه، فلا حَرَجَ عليك أن تتنفَّلَ، فلو كان بجوارِكَ مسجدان وسمعتَ إقامةَ أحدِهما، وأردت أن تصلِّيَ الرَّاتبةَ؛ لتصلِّيَ في المسجدِ الثاني؛ فلا حَرَجَ عليك.

مسألة : إذا مَرَّ الإنسانُ بمسجدٍ جامعٍ يخطُبُ يومَ الجُمعة وهو لا يريدُ الصلاةَ معه، فهل له أن يتكلَّمَ والإمامُ يخطبُ، أو ليس له أن يتكلَّمَ؟

الجواب : له أن يتكلَّمَ؛ لأنَّه لا يريدُ الائتمامَ بهذا الإمامِ، وكذلك لو أُذِّنَ الأذانُ الثاني في هذا المسجدِ يومَ الجُمُعةِ، والمسجدُ الذي تريدُ أنْ تصلِّيَ فيه لم يؤذِّنْ، وحصلَ منك بيعٌ أو شراءٌ بعدَ نداءِ الجُمُعةِ في المسجدِ الذي لا تريدُ أن تُصلِّيَ فيه، فالبيعُ والشراءُ صحيحٌ وحلالٌ.

وَمَن كَبَّرَ قَبْلَ سَلاَمِ إِمَامِهِ لَحِقَ الجَمَاعَةَ ...........

قوله: «ومن كبّر قبل سلام إمامه لحق الجماعة» .

أي: إذا كَبَّرَ المأمومُ قبلَ سلامِ إمامه التَّسليمةَ الأُولى، فإنه يدركُ الجماعةَ إدراكاً تاماً.

ووجه ذلك: أنه أدركَ جزءاً مِن الصلاةِ، فكان له حكمُ مُدركِ الصَّلاةِ، كمَن أدركَ ركعةً، فإنَّ مَن أدركَ ركعةً، أدركَ الصَّلاةَ بمقتضى الحديثِ عن النَّبيِّ صلّى الله عليه وسلّم حيث قال: «مَن أدركَ ركعةً مِن الصَّلاةِ فقد أدركَ الصَّلاةَ» [(295)].

وقوله: «قبل سلام إمامه» المرادُ التَّسليمةُ الأُولى دون التَّسليمةِ الثانيةِ، ولهذا لو جئتَ والإمامُ قد سلَّمَ التسليمةَ الأُولى فلا تدخلْ معه، حتى إنَّ الفقهاءَ رحمهم الله صَرَّحوا: بأنه لو دَخَلَ معه بعدَ التسليمةِ الأُولى فإنَّ صلاتَهُ لا تنعقدُ ووَجَبَ عليه الإعادةُ، لأنَّه ـ أي: الإمامَ ـ لمَّا سَلَّمَ التسليمةَ الأُولى شَرَعَ في التَّحلُّلِ مِن الصَّلاةِ فلا يصحُّ أنْ تنويَ الائتمامَ به وهو قد شَرَعَ في التَّحلُّلِ مِن الصَّلاةِ.

والقول الثاني : أنَّه لا يدركُ الجماعةَ إلا بإدراكِ ركعة كاملة. وهذا اختيارُ شيخِ الإسلامِ ابنِ تيمية رحمه الله.

ودليلُه قولُ النَّبيِّ صلّى الله عليه وسلّم: «مَن أدركَ ركعةً مِن الصَّلاةِ فقد أدركَ الصَّلاةَ» ، فإنَّ منطوقَ الحديثِ أنَّ مَن أدركَ ركعةً مِن الصَّلاةِ فقد أدركَ الصَّلاةَ، ومفهومُه: أنَّ مَن أدركَ دون ذلك فإنه لم يدركْ الصَّلاةَ، ولا يصحُّ قياسُ إدراكِ ما دون الركعةِ على إدراكِ الرَّكعةِ؛ لأنَّ إدراكَ الرَّكعةِ أكبر وأكثر مِن إدراكِ ما دون الرَّكعةِ، والأقلُ لا يُقاسُ على الأكبرِ والأكثرِ.

ودليلُه من حيث القياس : أنَّه لو أدركَ في الجُمُعةِ أقلَّ مِن الرَّكعةِ لزِمَه أن يتمَّها ظهراً، ولم يكن مُدركاً لها، فأيُّ فَرْقٍ بين الإدراكين[(296)]؟

وينبني على هذا: أنك لو أتيتَ إلى مسجدٍ والإمامُ قد رَفَعَ رأسَه مِن الرُّكوعِ في الركعةِ الأخيرةِ، وأنت تعلمُ أنك ستدركُ مسجداً آخر مِن أول الصَّلاةِ، أو ستدرِكُ ركعةً في المسجدِ الثَّاني فإننا نقول لك: لا تدخل مع هذه الجماعةِ؛ لأنَّك سوف تدرك جماعةً إدراكاً تاماً في مسجدٍ آخر، أما على كلامِ المؤلِّفِ فادْخُلْ مع الإمامِ؛ لأنك سوف تدركُ الجماعةَ ما دمتَ قد أدركتَ تكبيرةَ الإحرامِ قبلَ تسليمةِ الإمامِ الأُولى.

وَإِنْ لَحِقَهُ رَاكِعاً دَخَلَ مَعَهُ فِي الرَّكْعَةِ وَأَجْزَأَتْهُ التَّحْرِيْمَةُ ......

قوله: «وإن لحقه» أي: لَحِقَ المأمومُ الإمامَ.

قوله: «راكعاً» حال من الضمير «الهاء» في قوله: «لَحِقَهُ» يعني: إن لَحِقَ الإمامَ راكعاً دخَلَ معه في الرَّكعةِ، ويكون قد أدركَ الرَّكعةَ.

قوله: «وأجزأته التحريمة» أي: تكبيرةُ الإحرامِ وأجزأته عن تكبيرةِ الرُّكوعِ، فيكبِّرُ مرَّةً واحدة وهو قائمٌ، ثم يركعُ بدون تكبير.

وذلك لأنَّهما عبادتان مِن جنسٍ واحدٍ اجتمعتا في آنٍ واحدٍ، فاكتُفِيَ بإحداهما عن الأخرى.

وتعليل آخر : أنه لو اشتغل بالتكبير للرُّكوعِ فرُبَّما فاته الرُّكوعُ، والمحافظةُ على الرُّكوعِ أَولى؛ لأنَّ التكبيرَ واجبٌ للرُّكوعِ، والرُّكوعُ هو الأصلُ؛ لأنه رُكْنٌ. ولهذا قالوا: لا يجب عليه أن يكبِّرَ للرُّكوعِ في هذه الحالِ، ولكن؛ التكبيرُ أفضلُ وأكملُ؛ لأنَّ المقامَ مقامُ احتياط، إذ إنه يمكن أن يقول قائل: ما دليلُكم على سقوطِ تكبيرةِ الرُّكوعِ؟ وقولُكم: «إنَّهما عبادتان مِن جنسٍ اجتمعتا في آنٍ واحدٍ» فيه نَظَرٌ؛ لأنَّ تكبيرةَ الإحرامِ تكون حالَ القيامِ، وتكبيرةَ الرُّكوعِ حالَ الهويِّ للرُّكوعِ، فالمكان ليس واحداً.

والقول الثاني في المسألة : أنه يجبُ أن يكبِّر للرُّكوعِ.

ولكن هنا أمْرٌ يجبُ أن يُتفَطَّنُ له، وهو أنَّه لا بُدَّ أنْ يكبِّرَ للإحرامِ قائماً منتصباً قبل أنْ يهويَ؛ لأنَّه لو هَوى في حالِ التكبيرِ لكان قد أتى بتكبيرةِ الإحرامِ غير قائمٍ وتكبيرةُ الإحرامِ لا بُدَّ أن يكونَ فيها قائماً.

وقوله: «وأجزأته التحريمة» لم يتكلَّمْ المؤلِّفُ عن قِراءةِ الفاتحةِ، لأنَّ المشهورَ مِن المذهب أنَّه لا قِراءةَ على المأمومِ، ولهذا لو تعمَّدَ تَرْكَ قِراءةِ الفاتحةِ فصلاتُه صحيحةٌ كما سيأتي، إنْ شاءَ اللهُ.

أما على القولِ الرَّاجح؛ مِن أنَّه يجبُ على المأمومِ أنْ يقرأَ الفاتحةَ في كلِّ ركعةٍ، فإنَّ الفاتحةَ هنا تسقطُ عنه بمقتضى الدَّليلِ والتعليلِ.

أما الدليل فهو : ما رواه البخاريُّ مِن حديثِ أبي بكرةَ رضي الله عنه أَنَّه دخلَ مع النَّبيِّ صلّى الله عليه وسلّم راكعاً ، ولم يأمرْه النَّبيُّ صلّى الله عليه وسلّم بقضاءِ تلك الرَّكعةِ، فإنَّه جاءَ مسرعاً، وكَبَّرَ قبلَ أنْ يدخلَ في الصَّفِّ ورَكَعَ، ولمَّا سَلَّم النَّبيُّ صلّى الله عليه وسلّم سأَلَ: مَن الفاعلُ؟ فقال أبو بكرة: أنا، فقال له: «زَادكَ الله حِرصاً ولا تَعُدْ»[(297)] . وقد جاءَ هذا الحديثُ مِن طريقِ غيرِ «الصحيح» وفيه: «يريدُ أن يُدرِكَ الركعةَ» [(298)] ولا شكَّ أنه لم يستعجلْ إلا خوفاً مِن أنْ تفوته الرَّكعة، ولو كان لم يدركْ الرَّكعةَ في هذا الحالِ؛ لأمرَه النَّبيُّ صلّى الله عليه وسلّم أنْ يقضيَ الرَّكعةَ، فلمَّا لم يأمرْه، عُلِمَ أنها صحيحةٌ، وأنَّه معتدٌّ بها.

وأما التعليل : فهو أنَّ قراءةَ الفاتحةِ إنَّما تجبُ في حالِ القيامِ، والقيامُ هنا سَقَطَ ضرورةَ مُتابعةِ الإمامِ؛ فلمَّا سَقَطَ عنه القيامُ سَقَطَ عنه الذِّكرُ الواجبُ فيه، وهو قِراءةُ الفاتحةِ.

وَلاَ قِرَاءَةَ عَلَى مَأْمُومٍ ........

قوله: «ولا قراءة على مأموم» أي: لا يجب على المأموم أن يقرأَ مع الإِمامِ لا في صلاة السِّرِّ ولا في صلاة الجهرِ. وعلى هذا؛ فلو كَبَّر المأمومُ مع الإمامِ في أوَّلِ ركعة، وسكتَ حتى رَكَعَ الإمامُ، ثم تَابَعَ الإمامَ، وقامَ للرَّكعةِ الثانيةِ، وسكت حتى رَكَعَ الإمامُ، ثم في الثالثة والرابعة، قلنا له: إن صلاتَك صحيحةٌ؛ لأنَّه ليس على المأمومِ قراءةٌ لا فاتحةٌ ولا غير فاتحة.

والدليلُ: حديثُ: «مَنْ كان له إمامٌ فقراءةُ الإمامِ له قراءةٌ» [(299)]، وهذا عامٌّ يشمَلُ الصَّلاةَ السريةَ والصَّلاةَ الجهريةَ، وهو نصٌّ في أنَّ قِراءةَ الإمامِ قراءةٌ له.

ولكن؛ هذا الحديثُ لا يصحُّ عن النَّبيِّ صلّى الله عليه وسلّم كما قال ابنُ كثير رحمه الله في «تفسيره»[(300)]: «إنه رُويَ عن جابرٍ موقوفاً وهو أصَحُّ»، وقال الحافظُ ابنُ حَجَرٍ في «الفتح»[(301)]: «إنه ضعيفٌ عند الحُفَّاظ»، وإذا كان ضعيفاً سَقَطَ الاستدلالُ به؛ لأنَّ صحَّةَ الاستدلالِ بالحديثِ لها شرطان:

الشرط الأول: صحَّةُ الحديثِ إلى الرسول صلّى الله عليه وسلّم.

الشرط الثاني : صحَّةُ الدلالةِ على الحُكمِ، فإنْ لم يصحَّ عن الرسول صلّى الله عليه وسلّم فهو مرفوضٌ، وإن صحَّ ولم تصحَّ الدَّلالة فالاستدلالُ به مرفوضٌ.

ثم على تقديرِ صحَّته لا يدلُّ على أن المأمومَ لا قراءةَ عليه في السِّريَّةِ والجهريةِ وإنما يدلُّ على أنَّه لا قِراءةَ عليه في الصَّلاةِ الجهرية إذا سمعها من إمامه لأنَّ قولَه: «قِراءةُ الإمامِ له قِراءة» يدلُّ على أنَّ المأمومَ استمعَ إليها فاكتفى بها عن قِراءتِهِ، ولكن الحديثُ ضعيفٌ كما سَبَقَ، ولا يحلُّ لنا أن نُسنِدَ حكماً في شريعةِ الله إلى دليلٍ ضعيفٍ؛ لأنَّ هذا مِن القولِ على اللهِ بما نعلم أنه لا يصحُّ عن اللهِ، وليس بلا عِلْمٍ، بل أشدُّ؛ لأننا إذا أثبتنا حكماً في حديثٍ ضعيفٍ، فهذا أشدُّ مِن القولِ على اللهِ بلا عِلْمٍ لأنَّنا أثبتنا ما نعلمُ أنَّه لا يصحُّ.

والقولُ الرَّاجحُ في هذه المسألةِ: أنَّ المأمومَ يجبُ عليه قراءةُ الفاتحةِ، وذلك لعمومِ قولِ النَّبيِّ صلّى الله عليه وسلّم: «لا صلاةَ لمَنْ لم يقرأْ بفاتِحةِ الكتابِ» [(302)].

ومَنْ: اسم موصول، واسم الموصول يفيد العموم أي: أيَّ إنسانٍ لم يقرأ الفاتحة، فلا صلاة له سواء أكان مأموماً، أم إماماً، أم منفرداً، ولا يصحُّ أنْ يُحملَ هذا النَّفيُ على نفيِ الكمالِ لأنَّ الأصل نفيُ الصِّحةِ والإجزاءِ، لا نفيَ الكمالِ إلا بدليلٍ ولا دليل هنا على خروجهِ عن الأصلِ.

فإن قال قائلٌ: هذا الحديثُ عامٌّ، ولدينا حديثٌ عامٌّ وآيةٌ في القرآن وهي قوله تعالى: {{وَإِذَا قُرِىءَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا}} [الأعراف: 204] والحديثُ قولُ النَّبيِّ صلّى الله عليه وسلّم في الإِمامِ: «إذا قرأ فأنصِتُوا» [(303)] يدلُّ على عمومِ الإنصاتِ سواءٌ عن الفاتحةِ أو غيرِها؟

فالجواب : نقول: هذا صحيحٌ، وأنَّه عامٌّ في الفاتحةِ وغيرِها، وأنَّ المأمومَ إذا قرأَ الإمامُ فإنَّه ينصتُ، ولكن هذا العمومُ مقيَّدٌ بعموم: «لا صلاةَ لمَنْ لم يقرأ بفاتحةِ الكتابِ» حيث قالَه النَّبيُّ صلّى الله عليه وسلّم بعدَ أنْ انفتلَ مِن صلاةِ الفجرِ؛ حينما قرأ في صلاةِ الفجرِ، وثَقُلت عليه القراءةُ، فلما انصرفَ قال: «لعلَّكم تقرأون خلفَ إمامكم؟ قالوا: إي والله، قال: لا تفعلوا إلا بأُمِّ القرآن، فإنه لا صلاةَ لمَن لم يقرأ بها» [(304)] وهذا نصٌّ صريحٌ في الصلاةِ الجهريةِ، لأنَّ صلاةَ الفجرِ صلاةٌ جهريةٌ. وعلى هذا؛ فتكون قراءةُ الفاتحةِ في الصلاةِ مستثناةٌ مِن قوله: {{وَإِذَا قُرِىءَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا}} [الأعراف: 204] لأنَّ هذا عامٌّ والعامُ يدخله التَّخصيصُ، وكذلك قولُ النَّبيِّ صلّى الله عليه وسلّم: «وإذا قَرأَ فأنصِتُوا» [(305)] وهذا هو المشهور مِن مذهبِ الإمامِ الشافعي رحمه الله، قال ابنُ مفلح تلميذ شيخ الإسلام ابن تيمية: «وهو أظهر» أي: أن وجوبَ قِراءةِ الفاتحةِ على المأمومِ حتى في الصَّلاةِ الجهريَّةِ أظهرُ، وصَدَقَ، فإنَّه أظهرُ مِن القولِ بعدمِ وجوبِ القِراءةِ على المأمومِ مطلقاً، أو في الصَّلاةِ الجهرية، فهذان قولان متقابلان، فالأقوال كما يلي:

القول الأول: أنه لا قِراءةَ على المأموم مطلقاً، وأنَّ المأمومَ لو وَقَفَ ساكتاً في كلِّ الركعات فصلاتُه صحيحةٌ، وهذا قول ضعيفٌ جداً.

القول الثاني : وجوبها على المأمومِ في كلِّ الصلواتِ السريةِ والجهريَّةِ، وهذا مقابلٌ للقولِ الأولِ.

والقول الثالث : أنها تجبُ على المأمومِ في الصَّلاةِ السريَّةِ دون الجهرية[(306)]، لأنَّ الجهريَّةَ إذا قرأ فيها الإمامُ فقراءتُه قراءةٌ للمأمومِ، والدليلُ على أن قراءتَه قراءة للمأموم: أنَّ المأموم يؤمِّنُ على قراءتِه، فإذا قال: «ولا الضالين» قال: «آمين» ، ولولا أنَّها قِراءةٌ له لم يصحَّ أن يؤمِّنَ عليها؛ لأنَّ المؤمِّنَ على الدُّعاءِ كفاعلِ الدُّعاءِ: بدليلِ أنَّ موسى عليه الصَّلاة والسَّلام لما قال: {{وَقَالَ مُوسَى رَبَّنَا إِنَّكَ آتَيْتَ فِرْعَوْنَ وَمَلأََهُ زِينَةً وَأَمْوَالاً فِي الْحَيَاةِ الدُّنْيَا رَبَّنَا لِيُضِلُّوا عَنْ سَبِيلِكَ رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلاَ يُؤْمِنُوا حَتَّى يَرَوُا الْعَذَابَ الأَلِيمَ *}{قَالَ قَدْ أُجِيبَتْ دَعْوَتُكُمَا}} [يونس: 88 ـ 89] والدَّاعي موسى بنصِّ الآيةِ، فكيف جاءتْ التثنيةُ؟ قالَ العلماءُ: لأنَّ موسى يدعو وهارون يؤمِّنُ؛ فَنَسَب اللهُ الدَّعوةَ إليهما مع أنَّ الدَّاعي واحد، لكن لما كان الثاني مُنْصِتاً له مؤمِّناً على دُعائِهِ صارت الدَّعوةُ دعوةً له. وحينئذٍ نقول: إذا قرأ الإمامُ الفاتحةَ وأنتَ مُنْصِتٌ له وأمَّنتَ عليه فكأنَّك قارىءٌ لها، وحينئذٍ لا تجبُ القراءةُ على المأمومِ في الصَّلاةِ الجهريَّةِ إذا سَمِعَ قراءةَ الإمامِ للفاتحةِ، وهذا القولُ اختيارُ شيخِ الإسلامِ ابن تيمية رحمه الله.

واستدلَّ بعمومِ حديثِ أبي هريرة أنَّ النَّبيَّ صلّى الله عليه وسلّم انصرفَ ذات يومٍ مِن صلاةٍ جَهَر فيها بالقراءةِ، فقال: ما لي أُنازعُ القرآن؟ قال: فانتهى النَّاسُ عن القِراءةِ فيما يجهرُ فيه الرَّسولُ صلّى الله عليه وسلّم[(307)] قال: وهذا عامٌّ.

واستدلَّ أيضاً: بأن المعنى يقتضي ذلك، إذ كيف نقولُ للمأمومِ اقرأْ؛ وإمامُه يقرأُ؟ فيكون جَهْرُ الإمامِ في هذه الحالِ عَبَثاً لا فائدةَ منه؛ لأنَّ الفائدةَ مِن جَهْر الإمامِ هو أنْ يستمعَ المأمومُ إليه ويتابعَه، وبهذا تتحقَّقُ المتابعةُ التامةُ، ولكن «إذا جاءَ نَهْرُ اللهِ بَطَلَ نَهْرُ مَعقِلٍ» كما يقول المَثَلُ، فإذا كان النَّبيُّ عليه الصَّلاة والسلامُ انصرفَ مِن صلاةِ الفجرِ وهي صلاةٌ جهريةٌ ونهاهم أنْ يقرؤوا خَلفَ الإمامِ إلا بأُمِّ القرآنِ، فلا قولَ لأحدٍ بعدَ رسولِ الله صلّى الله عليه وسلّم.

وإلا؛ فلا شكَّ أنَّ القولَ الذي فيه التفصيلُ له وجهةُ نَظَرٍ قويةٌ مِن حيث الدليلُ النظريُّ. لكن لا يستطيعُ الإنسانُ أن يقولَ بخلافِ ما دلَّ عليه حديثُ عُبادةَ بنِ الصَّامتِ، وعليه أن يتهمَ رأيَه في التَّصرفِ بالأدلَّة.

وعلى هذا؛ فالقولُ الرَّاجحُ في هذه المسألة: وجوبُ قراءةِ الفاتحةِ على المأمومِ في الصَّلاةِ السِّريَّةِ والجهريَّةِ، ولا تسقطُ إلا إذا أدركَ الإمامَ راكعاً، أو أدركَه قائماً، ولم يدرك أنْ يكملَ الفاتحةَ حتى رَكَعَ الإمامُ، ففي هذه الحالِ تسَقطُ عنه[(308)].

مسألة : سَبَق إذا أدركَ الإمامَ راكعاً فإنَّ الماتنَ صَرَّحَ بأنه يكبِّرُ للإحرام؛ وتجزئُه عن تكبيرةِ الرُّكوع[(309)]، وأنه لو كَبَّرَ للرُّكوعِ لكان أفضلَ، لكن إذا أدركَهُ في غيرِ الرُّكوعِ، مثل أنْ يدركَ الإمامَ وهو جالسٌ، أو يدركِهُ بعدَ الرَّفْعِ مِن الرُّكوعِ، أو يدرِكَهُ وهو ساجدٌ فهنا يُكبِّرُ للإحرامِ، لكن هل يُكبِّرُ مرَّةً ثانية أو لا يُكبِّرُ؟

الجواب : هذا موضعُ خِلافٍ بين العلماءِ:

القول الأول : أنه يَنحطُّ بلا تكبير.

القول الثاني : أنه يَنحطُّ بتكبيرٍ.

فالذين قالوا يَنحطُّ بتكبيرٍ علَّلوا: بأنَّ هذا كما لو أدركتَ الرُّكوعَ. وإذا أدركتَ الرُّكوعَ تُكبِّرُ مرَّةً للإحرامِ ومرَّةً للرُّكوعِ، إذن؛ إذا أدركتَه جالساً فكبِّرْ للإحرامِ ثم كَبِّرْ للجلوسِ.

والذين قالوا: ينحطُّ بلا تكبير قالوا: لأنَّ انتقالَكَ مِن القيامِ إلى الرُّكوعِ انتقالٌ مِن رُكْنٍ إلى الذي يليَه فهو انتقالٌ في موضِعِهِ، لكن إذا دخلتَ مع الإمامِ وهو جالسٌ فإنَّ انتقالَك مِن القيامِ إلى الجلوسِ انتقالٌ إلى رُكْنٍ لا يليه، فلمَّا كان انتقالاً إلى رُكْنٍ لا يليَه، فلا تكبيرَ هنا؛ لأنَّ التكبيرَ إنَّما يكون في الانتقالِ مِن الرُّكْنِ إلى الرُّكْنِ الذي يليَه، وهنا الرُّكْنُ لا يليه، فلا يكبِّر، وهذا هو المشهورُ عند الفقهاءِ رحمهم الله: أنَّه ينحطُّ بلا تكبيرٍ.

ولكن مع هذا نقولُ: لو كَبَّرَ الإنسانُ فلا حَرَجَ، وإن تَرَكَ فلا حَرَجَ ونجعلُ الخِيَارَ للإنسانِ؛ لأنه ليس هناك دليلٌ واضحٌ للتَّفريقِ بين الرُّكوعِ وغيرِه، إذ مِن الجائزِ أن يقولَ قائلٌ: إنَّ القعودَ لا يلي القيامَ، لكن الذي جعلني أَقْعُدُ هو اتِّباعُ الإمامِ، فأنا الآن انتقلتُ إلى رُكْنٍ مأمورٌ بالانتقالِ إليه ولكن تبعاً للإمام لا باعتبارِ الأصلِ، وهذا لا شكَّ بأنه يؤيِّدُ القولَ بأنَّه يكبِّرُ فالذي نَرى في هذه المسألةِ أنَّ الاحتياطَ أن يكبِّرَ.

وَيُسْتَحَبُّ فِي إِسْرَارِ إِمَامِهِ وَسُكُوتِهِ،...........

قوله: «ويستحب في إسرار إمامه وسكوته» أي: يُستحبُّ للمأمومِ قراءةُ الفاتحةِ وغيرِها. «في إسرارِ إمامِهِ» وهذا في الصَّلاةِ السِّريَّةِ.

«وسكوته» وهذا في الصَّلاة الجَهريَّةِ.

فما هي السكتاتُ في الصَّلاةِ الجهرية.

الجواب : السَّكتاتُ: قبلَ الفاتحةِ في الرَّكعةِ الأُولى، وبينها وبين قراءة السُّورةِ في الرَّكعةِ الأُولى والثانية، وقبلَ الرُّكوعِ قليلاً في الرَّكعة الأُولى والثانية[(310)]. فإذا سَكَتَ الإمامَ في هذه المواضع؛ فإنَّه يقرأُ استحباباً لا وجوباً، وإذا سَكَتَ لعارضٍ، مثل: أن يُصابَ بسُعَالٍ أو عُطَاسٍ، يقرأ: لأنَّ الإمامَ لا يقرأُ.

وقال: «في إسرار إمامه وسكوته» بناءً على الغالبِ، وقد يُقالُ: إنَّ قوله: «وسكوته» يشمَلُ ما إذا سَكَتَ اختياراً أو اضطراراً.

«تنبيه» قولنا: يستحبُّ للمأمومِ قراءةُ الفاتحةِ وغيرِها، مبنيٌّ على كلامِ المؤلِّفِ، وقد سَبَقَ أنَّ قِراءةَ الفاتحةِ على المأمومِ رُكْنٌ لا بُدَّ منه فيقرؤها ولو كان الإمامُ يقرأ[(311)].

وَإِذَا لَمْ يَسْمَعْهُ لِبُعْد لاَ لِطَرَشٍ، وَيَسْتَفتحُ وَيَسْتَعِيذُ فِيمَا يَجْهَرُ فِيهِ إِمَامُهُ ........

قوله: «وإذا لم يسمعه لبعد» أي: ويستحبُّ أنْ يقرأَ إِذا لم يسمعْ الإمامَ لبُعْدٍ مثل: أن يكون المسجدُ كبيراً، وليس هناك مُكَبِّرُ صوتٍ فيقرأ المأمومُ إذا لم يسمعْ قراءةَ الإمامِ حتى غيرَ الفاتحةِ، ولا يسكتُ؛ لأنَّه ليس في الصَّلاةِ سكوتٌ.

قوله: «لا لطرش» الطَّرشُ: الصَّممُ، أي: لا إنْ كان لا يسمعُ لصَمَمٍ، لأنَّه إذا قرأ لصَمَمٍ غالباً أشغل الذي حولَه عن استماعِه لقراءةِ إمامِهِ، أما إذا كان لبُعدٍ فإنَّ جميعَ المصلِّين سوف يقرؤون، ولا يحصُلُ به تشويشٌ. وأيضاً: إذا لم يسمْعُه لضجَّةَ كما لو كان حولَ المسجدِ «ورش» تشتغلُ فإنَّهُ يقرأُ، لأنَّ هذا المانعُ مِن السَّماعِ عامٌّ، ليس خاصًّا به، فهو كما لو كان المانعُ البُعْدُ.

والحاصل : أنه إذا لم يسمعْ لمانعٍ خاصٍّ به وهو الصَّمَمُ؛ فإنَّه لا يقرأُ، اللَّهُمَّ إلا لو قُدِّرَ ـ ولا حول ولا قوة إلا بالله ـ أنَّ كُلَّ المأمومين طُرْشٌ، فحينئذٍ يقرأُ؛ لأنَّه في هذه الحالِ لن يُشوِّشَ على أحدٍ.

وإن كان لا يسمع الإمام لمانع عامٍّ كالبعد والضجَّة فإنه يقرأ.

قوله: «ويستفتح ويستعيذ فيما يجهر فيه إمامه» أي: أنَّ المأمومَ يقرأْ الاستفتاحَ، ويقرأُ التعوُّذَ فيما يجهرُ فيه الإمامُ، وظاهرُ كلامِهِ رحمه الله: أنه يفعلُ ذلك، وإنْ كان يسمعُ قِراءةَ الإمامِ، وهذا اختيارُ بعضِ أهلِ العِلْم. قالوا: لأنَّ النَّبيَّ صلّى الله عليه وسلّم إنما نَهَى عن القِراءةِ فيما يجهرُ فيه الإمامُ بالقرآنِ. والاستفتاحُ والتعوذُ ليس بقراءةٍ. ولكن هذا القولُ فيه نَظَرٌ ظاهرٌ، لأنَّ الرسولَ صلّى الله عليه وسلّم قال: «إذا قرأَ فأنِصتُوا» [(312)] وهذا عامٌّ، ولأنَّه إذا أُمِرَ بالإِنصاتِ لقراءةِ الإِمامِ حتى عن قراءة القرآن، فالذِّكْرُ الذي ليس بقرآن مِن بابِ أَولى، لأننا نعلمُ أنَّ الشارعَ إنما نَهَى عن القراءةِ في حالِ قراءةِ الإمامِ مِن أجلِ الإِنصاتِ، كما قال الله تعالى: {{وَإِذَا قُرِىءَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا}} [الأعراف: 204] .

فالصَّوابُ في هذه المسألةِ : أنَّه لا يستفتحُ ولا يستعيذُ فيما يجهرُ فيه الإمامُ، ولهذا قال في «الرَّوضِ» وغيرِه: «ما لم يسمعْ قِراءةَ إمامِهِ» فإذا سَمِعَ قراءةَ إمامِهِ؛ فإنَّه يسكتُ لا يستفتحُ ولا يَستعيذُ. وعلى هذا؛ فإذا دخلتَ مع إمامٍ وقد انتهى مِن قراءةِ الفاتحةِ، وهو يقرأُ السُّورةَ التي بعدَ الفاتحةِ، فإنَّه يسقطُ عنك الاستفتاحُ، وتقرأُ الفاتحةَ على القولِ الرَّاجحِ وتتعوَّذُ؛ لأنَّ التعوّذَ تابعٌ للقِراءةِ.

وَمَنْ رَكَعَ، أَوْ سَجَدَ قَبْلَ إِمَامِهِ فَعَلَيهِ أَنْ يَرْفَعَ لَيَأْتِي بِهِ بَعْدَهُ ..........

قوله: «ومَن رَكَعَ، أو سَجَدَ قبل إمامِهِ فعليه أن يرفع ليأتي به بعده» .

«من» أي: أيَّ مأمومٍ رَكَعَ أو سَجَدَ قبلَ إمامِهِ فعليه أن يَرْفَعَ. أي: يرجعُ مِن رُكوعِه إنْ كان راكعاً أو سجودِه إنْ كان ساجداً ليأتيَ به بعدَه.

وقوله: «فعليه» «على» تفيدُ الوجوبَ. أي: يجبُ عليه أنْ يرجعَ ليأتيَ به بعدَه، وإنَّما وجبَ عليه الرُّجوعُ مِن أجلِ المتابعةِ، لأنَّه إذا رَجَعَ أتى به بعدَ إِمامِهِ، وهذا الرُّكوعُ أو السُّجودُ الحاصلُ قبلَ رُكوعِ الإِمامِ أَو سجودِه غيرُ مُعْتَدٍّ به شرعاً؛ لأنَّه في غيرِ محلِّه، فإنَّ النَّبيَّ صلّى الله عليه وسلّم يقول: «إذا رَكَعَ فاركعوا، وإذا سَجَدَ فاسجُدوا» [(313)] فإذا رَكَعَ قبلَه أو سَجَدَ بعدَه فقد أتى به في غيرِ موضِعه، فيكون ملغًى، ولهذا أوجبنا عليه الرُّجوعَ ليأتي به بعدَ الإِمامِ.

وعُلِمَ مِن فحوى كلامِ المؤلِّفِ: أنَّ هذا العملَ محرَّمٌ أي: أن يركعَ المأمومُ قبلَ الإِمامِ، أو أنْ يسجدَ قبلَ الإِمامِ، وهو كذلك.

ودليلُ هذا: قولُ النَّبيِّ صلّى الله عليه وسلّم: «لا تركَعُوا حتى يركعَ، ولا تسجدُوا حتى يسجدَ» [(314)] والأصلُ في النَّهي التحريمُ، بل لو قال قائلٌ: إنَّه مِن كبائرِ الذُّنوبِ لم يُبْعِدْ؛ لقولِ النَّبيِّ: «أما يخشى الذي يرفعُ رأسَه قبلَ الإِمامِ أن يُـحَـوِّلَ اللهُ رأسَـه رأسَ حِمـارٍ، أو يجعلَ صورتَه صورةَ حِـمـارٍ» [(315)] وهذا وعيدٌ، والوعيدُ مِن علاماتِ كون الذَّنْبِ مِن كبائرِ الذُّنوبِ، وعلى هذا؛ فنقولُ: إنَّ هذا الرَّجلَ فَعَل كبيرةً مِن كبائرِ الذُّنوبِ المتوعَّدِ عليها بأن يُحَوِّلَ اللهُ رأسَه رأسَ حِمارٍ، أو يجعلَ صورتَه صورةَ حِمارٍ، وسواءً كان هذا شَكًّا مِن الرَّاوي أو تنويعاً مِن رسولِ الله صلّى الله عليه وسلّم؛ لأنَّ العقوبةَ: إما أنْ يُحوَّلَ الرأسُ رأسَ حِمارٍ، أو تُجعلَ الصُّورةُ صورةَ حِمارٍ.

القول الثاني في المسألة : أنَّه إذا رَكَعَ أو سَجَدَ قبلَ إِمامِهِ عامداً فصلاتُهُ باطلةٌ، سواءٌ رَجَعَ فأتى به بعدَ الإِمامِ أم لا؛ لأنَّه فَعَلَ محظوراً في الصَّلاةِ، والقاعدةُ: أنَّ فِعْلَ المحظورِ عمداً في العبادةِ يوجبُ بطلانَها. وهذا القولُ هو الصَّحيحُ، وهذا هو الذي يقتضيه كلامُ الإمامِ أحمدَ بنِ حنبل رحمه الله في «رسالة الصلاة» وقال: كيف نقولُ: صلاتُهُ صحيحةٌ وهو آثمٌ؟!.

فعليه أنْ يستأنفَ الصَّلاةَ، ومَن رَفَعَ مِن السجودِ أو مِن الرُّكوعِ قبلَ إمامِهِ فالحكمُ واحدٌ، فإذا رَفَعَ قبلَ رَفْعِ إمامِهِ مِن الرُّكوعِ عالماً عمداً فصلاتُهُ باطلةٌ، وإذا رَفَعَ مِن السُّجودِ كذلك فصلاته باطلَةٌ على القولِ الصحيح، أما على كلامِ المؤلِّفِ فإنَّها لا تبطلُ الصَّلاةُ، لكن يجبُ عليه أن يرجعَ ليأتيَ بذلك بعدَ الإِمامِ.

فإِنْ لَم يَفْعَلْ عَمْداً بَطَلَتْ،...........

قوله: «فإن لم يفعل عمداً بطلت» أي: لو رَكَعَ أو سَجَدَ عمداً قبلَ الإمامِ، ولم يرجعْ حتى لَحِقَهُ الإمامُ فإنَّ صلاتَه تبطلُ.

فصار إذا سَبَقَ إلى الرُّكنِ ـ على القولِ الرَّاجحِ ـ بطلتْ صلاتُه إذا كان عالماً متعمِّداً، وعلى كلامِ المؤلِّف لا تبطل، ولكن يرجعُ ليأتيَ به بعدَ إمامِهِ، فإنْ لم يفعلْ متعمِّداً بطلتْ صلاتُهُ.

وإنْ لم يفعلْ سهواً أو جهلاً فصلاتُهُ صحيحةٌ أي: رَكَعَ قبلَ الإمامِ وهو لا يعرفُ أنَّ هذا حرامٌ، ولا يعرفُ أنَّه يجبُ عليه الرجوعُ حتى لَحِقَهُ الإِمامُ فصلاتُه صحيحةٌ.

وَإِنْ رَكَعَ وَرَفَعَ قَبْلَ رُكُوع إِمَامِهِ عَالِماً عَمْداً بَطَلَتْ، وَإِنْ كَانَ جَاهِلاً أَوْ نَاسِياً بَطَلَتْ الرَّكْعَةُ فَقَطْ. وَإِنْ رَكَعَ وَرَفَعَ قَبْلَ رُكُوْعِهِ، ثُمَّ سَجَدَ قَبْلَ رَفْعِهِ بَطَلَتْ إِلاَّ الجَاهِلَ وَالنَّاسِيَ، وَيُصَلِّي تِلْكَ الرَّكْعَةَ قَضَاءً.

قوله: «وإن ركع ورفع قبل إمامه عالماً عمداً بطلت» ، أي: إنْ رَكَعَ ورَفَعَ قبلَ ركوعِ إمامِهِ؛ بطلتْ صلاتُهُ؛ لأنَّه سَبَقَ الإِمامَ برُكنِ الرُّكوعِ، ولا يُعَدُّ سابقاً بالرّكنِ حتى ينتقلَ منه إلى الرُّكنِ الذي يليه، فلو رَكَعَ ولَحِقَهُ الإِمامُ في الرُّكوعِ فلا يُعَدُّ سابقاً للإمامِ برُكنٍ، بل نقول: إنَّه سَبَقَ الإِمامَ إلى الرُّكنِ، فإنَّ الرُّكنَ الذي يدركه فيه الإمامُ لا يُعَدُّ سابقاً به، بل سابقاً إليه.

قوله: «وإن كان جاهلاً أو ناسياً بطلت الركعة فقط» ، أي: إذا رَكَعَ ورَفَعَ قبلَ إمامِهِ جاهلاً أو ناسياً بطلت الرَّكعةُ التي حصلَ فيها هذا السَّبْقُ فقط، فيلزمُه قضاؤها بعد سلامِ الإمامِ.

والحاصل : أنه إذا سَبَق برُكنِ الرُّكوعِ بأن رَكَعَ ورَفَعَ قبلَ أن يركعَ الإمامُ، فإن كان عمداً بطلتْ صلاتُه، وإنْ كان جهلاً أو نسياناً بطلتْ الرَّكعةُ فقط؛ لأنَّه لم يقتدِ بإمامِهِ في هذا الرُّكوعِ، فصار كمَن لم يدركْهُ ففاتته الرَّكعةُ، لكن إنْ أتى بذلك بعدَ إمامِهِ صحَّت ركعتُه.

قوله: «وإن ركع ورفع قبل ركوعه ثم سجد قبل رفعه بطلت إلا الجاهل والناسي، ويصلّي تلك الركعة قضاء» .

أي: إنْ رَكَعَ وَرَفَعَ قبل رُكوعِ إمامِهِ، ثم سَجَدَ قبلَ رَفْعِهِ بطلتْ صلاتُه؛ لأنه سَبَقَ الإمامَ برُكنينِ، لكن التمثيلُ بالركوعِ فيه شيءٌ مِن النَّظرِ، وذلك لأنَّ هذه المسألة هي القسم الثالث، وهي السَّبْقُ بالرُّكنينِ وهو إنما يكون في غيرِ الرُّكوعِ، وهذا القسم له حالان:

الأول : أن يكون عالماً ذاكراً فتبطلُ صلاتُه.

الثاني : أن يكون جاهلاً أو ناسياً فتبطلُ ركعته، إلا أنْ يأتيَ بذلك بعد إمامِهِ.

وخلاصةُ أحوالِ السَّبقِ كما يلي:

1 ـ السَّبْقُ إلى الرُّكنِ.

2 ـ السَّبْقُ برُكنِ الرُّكوعِ.

3 ـ السَّبْقُ برُكنٍ غيرِ الرُّكوعِ.

4 ـ السَّبْقُ برُكنينِ غيرِ الرُّكوعِ.

وخلاصةُ الكلام في سَبْقِ المأمومِ إمامَه أنَّه في جميعِ أقسامِهِ حرامٌ، أما مِن حيث بُطلان الصَّلاةِ به فهو أقسام:

الأول : أن يكون السَّبْقُ إلى تكبيرة الإحرامِ، بأن يكبِّرَ للإحرامِ قبلَ إمامِهِ أو معه، فلا تنعقدُ صلاةُ المأمومِ حينئذٍ، فيلزمُه أن يكبِّرَ بعدَ تكبيرةِ إمامِهِ، فإن لم يفعلْ فعليه إعادةُ الصَّلاةِ.

الثاني : أن يكون السَّبْقُ إلى رُكْنٍ، مثل: أن يركَعَ قبلَ إمامِه أو يسجدَ قبلَه، فيلزمُه أن يرجعَ ليأتيَ بذلك بعدَ إمامِهِ، فإنْ لم يفعلْ عالماً ذاكراً بطلت صلاتُهُ، وإنْ كان جاهلاً أو ناسياً فصلاتُه صحيحةٌ.

الثالث : أنْ يكونَ السَّبْقُ برُكنِ الرُّكوعِ، مثل: أن يركعَ ويرفعَ قبلَ أنْ يركعَ إمامُه، فإن كان عالماً ذاكراً بطلتْ صلاتُه، وإن كان جاهلاً أو ناسياً بطلتْ الرَّكعةُ فقط؛ إلا أن يأتيَ بذلك بعدَ إمامِهِ.

الرابع : أن يكون السَّبْقُ برُكنٍ غيرِ الرُّكوعِ، مثل: أن يسجدَ ويرفعَ قبلَ أنْ يسجدَ إمامُه، فيلزمُه أنْ يرجعَ ليأتيَ بذلك بعدَ إمامِهِ، فإنْ لم يفعلْ عالماً ذاكراً بطلتْ صلاتُه، وإنْ كان جاهلاً أو ناسياً فصلاته صحيحة.

الخامس : أن يكون السَّبْقُ برُكنين، مثل: أن يسجدَ ويرفعَ قبلَ سجودِ إمامِهِ، ثم يسجدَ الثانيةَ قبلَ رَفْعِ إمامِهِ مِن السَّجدةِ الأولى، أو يسجدَ ويرفعَ ويسجدَ الثانيةَ قبلَ سجودِ إمامِهِ، فإنْ كان عالماً ذاكراً بطلتْ صلاتُه، وإنْ كان جاهلاً أو ناسياً بطلتْ ركعتُه فقط؛ إلا أنْ يأتيَ بذلك بعدَ إمامِهِ.

هذه خلاصةُ أحكامِ السَّبقِ على المشهورِ مِن المذهبِ.

والصَّحيحُ: أنَّه متى سَبَقَ إمامَه عالماً ذاكراً فصلاتُه باطلةٌ بكلِّ أقسامِ السَّبقِ، وإنْ كان جاهلاً أو ناسياً فصلاتُه صحيحةٌ؛ إلا أنْ يزولَ عذره قبل أنْ يدرِكَهُ الإمامُ، فإنه يلزمُه الرجوعُ ليأتيَ بما سَبَقَ فيه بعدَ إمامِه، فإن لم يفعلْ عالماً ذاكراً بطلتْ صلاتُه، وإلا فلا.

وبمناسبة الكلام على السَّبْقِ إلى الرُّكنِ أو بالرُّكنِ نذكر أحوالَ المأمومِ مع إمامِهِ، فالمأمومُ مع إمامِهِ له أحوالٌ أربعٌ:

1 ـ سَبْقٌ.

2 ـ تَخَلُّفٌ.

3 ـ موافقةٌ.

4 ـ متابعةٌ.

الاول: السَّبْقُ : وعرفنا أنه محرَّمٌ ومِن الكبائرِ بدلالةِ السُّنَّةِ.

وأيضاً فيه دليلٌ نظريٌّ: وهو أنَّ الإمامَ إمامٌ، والإمامُ يكون متبوعاً، وإذا سبقتَه أصبحَ الإمامُ تابعاً.

الثاني: التَّخلُّفُ :

والتَّخلُّفُ عن الإِمامِ نوعان:

1 ـ تخلُّفٌ لعذرٍ.

2 ـ وتخلُّفٌ لغير عذرٍ.

فالنوع الأول : أن يكون لعذرٍ، فإنَّه يأتي بما تخلَّفَ به، ويتابعُ الإمامَ ولا حَرَجَ عليه، حتى وإنْ كان رُكناً كاملاً أو رُكنين، فلو أن شخصاً سَها وغَفَلَ، أو لم يسمعْ إمامَه حتى سبقَه الإمامُ برُكنٍ أو رُكنين، فإنه يأتي بما تخلَّفَ به، ويتابعُ إمامَه، إلا أن يصلَ الإمامُ إلى المكان الذي هو فيه؛ فإنَّه لا يأتي به ويبقى مع الإِمامِ، وتصحُّ له ركعةٌ واحدةٌ ملفَّقةٌ مِن ركعتي إمامهِ الرَّكعةِ التي تخلَّفَ فيها والرَّكعةِ التي وصلَ إليها الإِمامُ. وهو في مكانِهِ. مثال ذلك:

رَجُلٌ يصلِّي مع الإِمامِ، والإِمامُ رَكَعَ، ورَفَعَ، وسَجَدَ، وجَلَسَ، وسَجَدَ الثانيةَ، ورَفَعَ حتى وَقَفَ، والمأمومُ لم يسمعْ «المُكبِّرَ» إلا في الرَّكعةِ الثانيةِ؛ لانقطاعِ الكهرباء مثلاً، ولنفرضْ أنه في الجمعة، فكان يسمعُ الإِمامَ يقرأُ الفاتحةَ، ثم انقطعَ الكهرباءُ فأتمَّ الإِمامُ الركعةَ الأُولى، وقامَ وهو يظنُّ أنَّ الإِمامَ لم يركعْ في الأُولى فسمعَه يقرأ {{هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ *}}.

فنقول: تبقى مع الإِمامِ وتكونُ ركعةُ الإِمامِ الثانيةِ لك بقية الركعة الأولى فإذا سلَّمَ الإِمامُ فاقضِ الركعةَ الثانيةَ، قال أهلُ العِلمِ: وبذلك يكون للمأمومِ ركعةٌ ملفَّقةٌ مِن ركعتي إمامِهِ؛ لأَنه ائتَمَّ بإمامه في الأُولى وفي الثانية.

فإن عَلِمَ بتخلُّفِهِ قبلَ أن يصلَ الإِمامُ إلى مكانِهِ فإنَّه يقضيه ويتابعُ إمامَه، مثاله:

رَجُلٌ قائمٌ مع الإِمامِ فرَكَعَ الإِمامُ وهو لم يسمعْ الرُّكوعَ، فلما قال الإِمامُ: «سَمِعَ اللهُ لمَن حمِدَه» سَمِعَ التسميعَ، فنقول له: اركعْ وارفعْ، وتابعْ إمامَك، وتكون مدركاً للركعةِ؛ لأن التخلُّفَ هنا لعُذرٍ.

النوع الثاني : التخلُّف لغيرِ عُذرٍ.

إما أن يكون تخلُّفاً في الرُّكنِ، أو تخلُّفاً برُكنٍ.

فالتخلُّفُ في الرُّكنِ معناه: أن تتأخَّر عن المتابعةِ، لكن تدركُ الإِمامُ في الرُّكنِ الذي انتقل إليه، مثل: أن يركعَ الإِمامُ وقد بقيَ عليك آيةٌ أو آيتان مِن السُّورةِ، وبقيتَ قائماً تكملُ ما بقي عليك، لكنك ركعتَ وأدركتَ الإِمامَ في الرُّكوعِ، فالرَّكعةُ هنا صحيحةٌ، لكن الفعلُ مخالفٌ للسُّنَّةِ؛ لأنَّ المشروعَ أن تَشْرَعَ في الرُّكوعِ من حين أن يصلَ إمامك إلى الرُّكوعِ، ولا تتخلَّف؛ لقول النَّبيِّ صلّى الله عليه وسلّم: «إذا رَكَعَ فاركعوا» [(316)].

والتخلُّفُ بالرُّكنِ معناه: أنَّ الإِمامَ يسبقك برُكنٍ، أي: أن يركَعَ ويرفعَ قبل أن تركعَ. فالفقهاءُ رحمهم الله يقولون: إنَّ التخلُّفَ كالسَّبْقِ، فإذا تخلَّفتَ بالرُّكوعِ فصلاتُك باطلةٌ كما لو سبقته به، وإنْ تخلَّفتَ بالسُّجودِ فصلاتُك على ما قال الفقهاءُ صحيحةٌ؛ لأنه تَخلُّفٌ برُكنٍ غيرِ الرُّكوعِ.

ولكن القولُ الراجحُ حسب ما رجَّحنَا في السَّبْقِ: أنَّه إذا تخلَّفَ عنه برُكنٍ لغيرِ عُذرٍ فصلاتُه باطلةٌ، سواءٌ كان الرُّكنُ ركوعاً أم غير ركوع. وعلى هذا؛ لو أنَّ الإِمامَ رَفَعَ مِن السجدةِ الأولى، وكان هذا المأمومُ يدعو اللهَ في السُّجودِ فبقيَ يدعو اللهَ حتى سجدَ الإِمامُ السجدةَ الثانيةَ فصلاتُه باطلةٌ؛ لأنه تخلُّفٌ بركنٍ، وإذا سبقه الإِمامُ بركنٍ فأين المتابعة؟

الثالث: الموافقة:

والموافقةُ: إما في الأقوالِ، وإما في الأفعال، فهي قسمان:

القسم الأول : الموافقةُ في الأقوالِ فلا تضرُّ إلا في تكبيرةِ الإِحرامِ والسلامِ.

أما في تكبيرةِ الإِحرامِ؛ فإنك لو كَبَّرتَ قبلَ أن يُتمَّ الإِمامُ تكبيرةَ الإِحرام لم تنعقدْ صلاتُك أصلاً؛ لأنه لا بُدَّ أن تأتيَ بتكبيرةِ الإِحرامِ بعد انتهاءِ الإِمامِ منها نهائياً.

وأما الموافقةُ بالسَّلام، فقال العلماءُ: إنه يُكره أن تسلِّمَ مع إمامِك التسليمةَ الأُولى والثانية، وأما إذا سلَّمت التسليمةَ الأولى بعدَ التسليمة الأولى، والتسليمةَ الثانية بعد التسليمةِ الثانية، فإنَّ هذا لا بأس به، لكن الأفضل أن لا تسلِّمَ إلا بعد التسليمتين.

وأما بقيةُ الأقوالِ: فلا يؤثِّرُ أن توافق الإِمامَ، أو تتقدَّم عليه، أو تتأخَّرَ عنه، فلو فُرِضَ أنك تسمعُ الإِمامَ يتشهَّدُ، وسبقتَه أنت بالتشهُّدِ، فهذا لا يضرُّ لأن السَّبْقَ بالأقوالِ ما عدا التَّحريمةِ والتسَّليمِ ليس بمؤثرٍ ولا يضرُّ، وكذلك أيضاً لو سبقتَه بالفاتحة فقرأت: {{وَلاَ الضَّالِّينَ}} [الفاتحة] وهو يقرأ: {{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ *}} [الفاتحة] في صلاةِ الظُّهرِ مثلاً، لأنه يُشرعُ للإِمامِ في صلاةِ الظُّهر والعصرِ أن يُسمِعَ النَّاسَ الآيةَ أحياناً كما كان الرسولُ صلّى الله عليه وسلّم يفعلُ[(317)].

القسم الثاني الموافقةُ في الأفعالِ وهي مكروهةٌ، وقيل: إنها خِلافُ السُّنَّةِ، ولكن الأقربُ الكراهةُ.

مثال الموافقة : لما قالَ الإِمامُ: «الله أكبر» للرُّكوعِ، وشَرَعَ في الهوي هويتَ أنت والإِمامُ سواء، فهذا مكروهٌ؛ لأنَّ الرسولَ عليه الصلاة والسلام قال: «إذا رَكع فاركعوا، ولا تركعوا حتى يركعَ» وفي السُّجودِ لما كبَّرَ للسجودِ سجدتَ، ووصلتَ إلى الأرضِ أنت وهو سواء، فهذا مكروهٌ؛ لأن الرَّسول صلّى الله عليه وسلّم نهى عنه، فقال: «لا تسجدوا حتى يسجدَ» [(318)].

قال البراءُ بن عَازب: كان النبي صلّى الله عليه وسلّم إذا قال: «سَمِعَ اللهُ لِمَنْ حَمِدَه» لم يَحْنِ أحدٌ منَّا ظهرَهُ حتى يقعَ النَّبيُّ صلّى الله عليه وسلّم سَاجداً، ثم نَقَعُ سجوداً بعدَه [(319)].

الرابع: المتابعة:

المتابعة هي السُّنَّةُ، ومعناها: أن يَشْرَعَ الإنسانُ في أفعالِ الصَّلاةِ فَوْرَ شروعِ إمامِهِ، لكن بدون موافقةٍ.

فمثلاً: إذا رَكَعَ تركع؛ وإنْ لم تكملْ القراءةَ المستحبَّةَ، ولو بقيَ عليك آيةٌ، لكونها توجب التخلُّفَ فلا تكملها، وفي السُّجودِ إذا رفعَ مِن السجودِ تابعْ الإِمامَ، فكونك تتابعُه أفضلُ من كونك تبقى ساجداً تدعو الله؛ لأنَّ صلاتَك ارتبطت بالإِمامِ، وأنت الآن مأمورٌ بمتابعةِ إمامِكِ.

مسألة : إذا أُقيمت الصَّلاةُ، وكبَّرَ الإِمامُ، وقرأَ الفاتحةَ، ولم يدخلْ رَجُلٌ مع الإِمامِ، وقال: إذا ركعَ الإِمامُ قُمْتُ وركعتُ، فبقيَ في مكانِهِ، أو بقيَ رجُلانِ يتحدَّثان، ولما ركَع الإِمامُ قاما فركعا معه. فهل نقول: إن هذا يوجب أن تكون صلاتُه باطلةٌ؛ لأنَّه لم يقرأ الفاتحةَ، أو نقول: إنَّ هذا مسبوقٌ أدركَ الرُّكوعَ، فتصحُّ صلاتُه؛ لأنَّه قبل أن يدخلَ في الصَّلاةِ غيرُ مطالبٍ بقراءةِ الفاتحةِ؟

الجواب : أنا أَميلُ إلى أنَّه ما دامَ لم يدخلْ في الصَّلاةِ؛ فإنَّه لا يلزمُه حكمُ الصَّلاةِ، لكن نقول: أنتَ أخطأتَ وفَوَّتَ على نفسِك خيراً كثيراً لما يلي:

أولاً : فاتك فضيلةُ تكبيرةِ الإِحرامِ بعد الإمام، وقِراءةُ الفاتحةِ والسُّورةِ إنْ كان هناك سورة.

ثانياً : عرَّضتَ نفسَك لفوات ركعة؛ لأنَّ بعضَ العلماءِ قالوا: إنَّ ركعتَه لا تصِحُّ.

وَيُسَنُّ للإِمَامِ التَّخْفِيفُ مَعَ الإِتْمَامِ،...........

قوله: «ويسنّ للإِمام التخفيف» إذا قال أهلُ العِلمِ «يُسَنُّ» فالمراد: أنَّه مِن الأشياء التي إنْ فَعَلَها الإنسانُ أُثِيبَ، وإنْ تَرَكها لم يُعاقبْ؛ لأنَّ الأحكامَ عند أهلِ العِلمِ خمسةٌ:

1 ـ واجبٌ.

2 ـ وضدُّه المحرَّم.

3 ـ سُنَّةٌ.

4 ـ وضدُّها المكروه.

5 ـ مباحٌ.

فالإِمامُ يُسَنُّ له التخفيفُ، أي: أنْ يُخفِّفَ للناسِ، والتَّخفيفُ المطلوبُ مِن الإِمامِ ينقسم إلى قسمين:

1 ـ تخفيفٍ لازم.

2 ـ تخفيفٍ عارضٍ، وكلاهما مِن السُّنَّةِ.

أما التَّخفيفُ اللازمُ، فألا يتجاوز الإنسانُ ما جاءتْ به السُّنَّةُ، فإن جاوزَ ما جاءت به السُّنَّةُ، فهو مُطوِّلٌ.

وأما العارض، فهو أن يكون هناك سببٌ يقتضي الإِيجازَ عمَّا جاءت به السُّنَّةُ، أي: أن يُخفِّفَ أكثر مما جاءت به السُّنَّةُ.

ودليلُ التَّخفيف اللازم: قولُ النَّبيِّ صلّى الله عليه وسلّم: «صَلُّوا كما رأيتُموني أُصَلِّي» [(320)]، وقال أنسٌ رضي الله عنه: «ما صَلَّيتُ وراءَ إِمامٍ قَطُّ أخفَّ صلاةً ولا أَتَمَّ مِن النَّبيِّ صلّى الله عليه وسلّم»[(321)].

وقولُه صلّى الله عليه وسلّم: «إذا أمَّ أحدُكم النَّاسَ فَلْيُخَفِّفْ» [(322)]، والمرادُ بالتَّخفيف: ما طابق السُّنَّةُ.

ودليل التخفيف العارض قول النَّبيِّ صلّى الله عليه وسلّم: «إنِّي لأدخُلُ في الصَّلاةِ، وأنا أُريد أنْ أُطَوِّلَ فيها؛ فأسمعُ بكاءَ الصَّبيِّ؛ فأتجوَّزُ في صلاتي؛ كراهيةَ أنْ أَشُقَّ على أُمِّهِ» [(323)]، وفي رواية: «... مَخَافةَ أنْ تُفْتَنَ أُمُّهُ»[(324)].

قوله: «مع الإِتمام» .

ظاهره: أن الإِتمام سنّة في حق الإِمام، والإِتمام هو: موافقة السنّة، وليس المراد بالإِتمام أن يقتصر على أدنى الواجب، بل موافقة السنّة هو الإِتمام، ولكن إذا نظرنا في الأدلة تبين لنا أن التخفيف الموافق للسنة في حق الإمام واجب.

ودليل ذلك: أن معاذ بن جبل رضي الله عنه: لما أطال بأصحابه قال له النَّبيُّ صلّى الله عليه وسلّم: «أتريدُ يا معاذُ أنْ تكون فَتَّاناً» [(325)] يعني: صادًّا للنَّاسِ عن سبيل الله؛ لأنَّ الفِتنةَ هنا بمعنى الصَّدِّ عن سبيل الله، كما قال تعالى: {{إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا فَلَهُمْ عَذَابُ جَهَنَّمَ وَلَهُمْ عَذَابُ الْحَرِيقِ *}} [البروج] .

ويؤيدُ ذلك: أن النبيَّ صلّى الله عليه وسلّم شكا إليه رَجُلٌ فقال: إنِّي لَأَتأخَّرُ عن صلاةِ الصُّبحِ مِن أجْلِ فُلانٍ، مما يُطيلُ بنا. قال الرَّاوي: فما رأيتُ النَّبيَّ صلّى الله عليه وسلّم غَضِب في موعظةٍ قَطُّ أشدَّ ما غَضِبَ يومئذٍ. فقال: «يا أيُّها النَّاسُ، إنَّ منكم منفِّرِين، فأيُّكم أمَّ النَّاسَ فليُوجِزْ، فإنَّ مِنْ ورائِه الكبيرَ والضعيفَ وذا الحاجة» [(326)] والمراد بالإيجاز ما وافق السُّنَّةَ.

وإذا كان الرسول عليه الصلاة والسلام غضب في هذه الموعظة من أجل الإطالة فكيف نقتصر على السنية في التخفيف.

ولهذا؛ فإنَّ القولَ الذي تؤيُّده الأدلَّة: أنَّ التطويلَ الزائدَ على السُّنَّةِ حرامٌ؛ لأنَّ الرسولَ عليه الصلاة والسلام غَضِبَ لذلك.

وأيضاً: كلامُ المؤلِّفِ يدلُّ على أن الإِتمامَ سُنَّةٌ، وفي هذا شيء مِن النَّظرِ؛ وذلك لأَنَّ الإِمامَ يتصرَّفُ لغيره، والواجبُ على مَن تصرَّفَ لغيره أن يفعلَ ما هو أحسنُ، أمّا مَن تصرَّفَ لنفسهِ فيفعل ما يشاء مما يُباح له.

فمثلاً: لو كان لي كتابٌ قيمتُه عشرة ريالات؛ فبعتُه بثمانية، فإنَّه جائزٌ؛ لأنِّي لو وهبتُه مجَّاناً فهو جائزٌ، لكن لو وكلني شخصٌ في بيعِهِ وكان يساوي عشرة؛ فبعتُه بثمانية فلا يجوزُ، لأنَّ هناكَ فَرْقاً بين مَن يتصرَّفُ لنفسِه وبين مَن يتصرَّفُ لغيرِه، والإِمامُ مؤتَمَنٌ على الصَّلاةِ فكيف نقول: إنَّ للإِمامِ أن ينقص الصَّلاةَ، وأنَّ الإِتمامَ في حَقِّه سُنَّةٌ؟!

فإذا كنتُ أصلِّي لنفسي، واقتصرتُ على الواجبِ في الأركان والواجبات، فإنَّ لي ذلك، لكن إذا كنتُ إماماً فليس لي ذلك؛ لأنَّه يجب أن أصلِّي الصَّلاةَ المطابقةَ للسُّنَّةِ بقَدْرِ المستطاعِ؛ لأنني لا أتصرَّفُ لنفسي، لكن لو فُرِضَ أنَّ المأمومين محصورون، وقالوا: يا فلان، عَجِّلْ بنا؛ لنا شُغلٌ، فحينئذٍ له أن يقتصرَ على أدنى الواجبِ؛ لأنَّ المأمومين أذِنوا له في ذلك، فكما أنَّه لو صَلَّى كلُّ واحدٍ منهم على انفرادٍ لكان له أن يقتصرَ على الواجبِ، فكذلك إذا أذِنوا لإِمامِهم، فالتخفيف الذي يُؤذن به ما وافقَ السُّنَّة، لا ما وافقَ أهواءَ النّاسِ.

فلو قرأ الإِمامُ في صلاةِ الجُمعةِ بسورة (الجُمعة) و(المنافقين) فليس مطوِّلاً؛ لأنَّه موافقٌ للسُّنَّة[(327)]، وكذلك أيضاً لو قرأ في صلاةِ الصُّبح مِن يومِ الجُمعةِ بـ { ك ژ ـ! ! ل } السجدة، في الرَّكعةِ الأُولى وبـ { ه و ى ي } في الرَّكعةِ الثانية فهذه هي السُّنَّةُ[(328)].

وقد قال أنس بن مالك: «ما صَلَّيتُ وراءَ إمامٍ قَطُّ أخفَّ صلاةٍ ولا أتمَّ مِن رسولِ الله صلّى الله عليه وسلّم» [(329)]. إذاً؛ الصَّلاةُ الموافقةُ للسُّنَّةِ هي أخفُّ الصَّلاةِ وأتمُّ الصَّلاةِ، فلا ينبغي للإِمام أنْ يطيعَ بعضَ المأمومين في مخالفة السُّنَّةِ، لأنَّ اتِّباعَ السُّنَّةِ رحمة، إنما لو حصل عارضٌ يقتضي التَّخفيفَ فحينئذٍ يُخفِّفُ؛ لأنَّ هذا مِن السُّنَّةِ، أما الشيءُ اللازمُ الدائمُ فإننا نفعلُ فيه السُّنَّةَ.

وَتَطْوِيلُ الرَّكْعَةِ الأُوْلَى أَكْثَرَ مِنَ الثَّانِيَةِ ..........

قوله: «وتطويل الركعة الأولى أكثر من الثانية» ، أي: ويُسَنُّ أيضاً أنْ يطوِّلَ الركعةَ الأُولى أكثر مِن الثانيةِ؛ لأنَّ هذا هو السُّنَّةُ كما في حديث أبي قتادة رضي الله عنه أنَّ النبيَّ صلّى الله عليه وسلّم: «كان يُطوِّلُ الرَّكعةَ الأُولى أكثر مِن الثانية» [(330)]، وكما أنَّ هذا هو السُّنَّةُ فهو الموافقُ للطبيعة؛ لأنَّ الإنسانَ أول ما يدخل في الصَّلاةِ يكون أنشط، فكان مِن المناسبِ أن تكون الركعة الأُولى أطول مِن الثانية؛ ولأنَّ في ذلك مراعاةٌ للمأموم الدَّاخل بعدَ إقامةِ الصَّلاةِ.

إلا أنَّ العُلماءَ استثنوا مسألتين:

المسألة الأولى : إذا كان الفرقُ يسيراً، فلا حَرج مثل «سبح» و«الغاشية» في يوم الجمعة وفي يوم العيد، فإن «الغاشية» أطول، لكن الطُّولَ يسير.

المسألة الثانية : الوجه الثاني في صلاة الخوف.

فصلاةُ الخوف وردت عن النَّبيِّ عليه الصلاة والسلام على أوجهٍ متعدِّدةٍ حسب ما تقتضيه الحال[(331)]، ومِن الأوجه التي وَرَدتْ عليها: أنَّ الإِمام يقسم الجيشَ إلى قسمين؛ قِسمٍ يبقون أمام العدو، وقِسمٍ يدخل مع الإِمام يصلّي، فإذا قامَ إلى الركعةِ الثانيةِ انفردَ الذين يصلّون معه وأتمّوا صلاتَهم؛ والإِمامُ واقفٌ، ثم انصرفوا إلى مكان الطائفةِ الباقيةِ تجاه العدو، وجاءت الطائفةُ الباقيةُ ودخلوا مع الإِمامِ؛ والإِمامُ واقفٌ، وصلّوا معه الركعةَ التي بقيت، فإذا جلسَ للتشهدِ قاموا وأتموا صلاتَهم قبل أن يُسلِّمَ الإِمامُ، ثم جلسوا للتشهد وسلّموا معه.

فالإِمامُ في الركعةِ الثانيةِ كان وقوفُه أطول مِن وقوفِه في الركعةِ الأُولى، لكن هكذا جاءت به السُّنَّةُ مِن أجل مراعاةِ الطائفةِ الثانيةِ.

وَيُسْتَحَبُّ انْتِظَارُ دَاخِلٍ مَا لَمْ يَشُقَّ عَلَى مَأْمُومٍ ...........

قوله: «ويستحبُّ انتظار داخل ما لم يشق على مأموم» أي: يستحبُّ للإِمامِ أن ينتظرَ الداخلَ معه في الصَّلاةِ، بشرط أنْ لا يَشُقَّ على مأمومٍ، فإن شَقَّ على المأموم الذي معه كُرِهَ له ذلك؛ إنْ لم يحرمْ.

والانتظارُ يشمَلُ ثلاثةَ أشياء:

1 ـ انتظار قبل الدُّخولِ في الصَّلاةِ.

2 ـ انتظار في الرُّكوعِ، ولا سيَّما في آخر ركعة.

3 ـ انتظار فيما لا تُدرك فيه الركعة، مثل: السُّجود.

أما الأول : وهو انتظارُ الدَّاخلِ قبل الشروعِ في الصَّلاةِ، فهذا ليس بسُنَّة، بل السُّنّةُ تقديمُ الصَّلاةِ التي يُسَنُّ تقديمُها، وأما ما يُسَنُّ تأخيرُه مِن الصَّلوات وهي العشاء؛ فهنا يُراعي الدَّاخلين؛ لأنَّ النبيَّ صلّى الله عليه وسلّم كان في صلاةِ العشاءِ؛ إذا رآهم اجتمعوا عَجَّلَ، وإذا رآهم أبطأوا أخَّرَ[(332)]. لأنَّ الصَّلاةَ هنا لا يُسنُّ تقديمُها، ولذلك كان الرَّسولُ عليه الصلاة والسَّلام يستحبُّ يُؤخِّرَ من العشاءِ، ولكنهم إذا اجتمعوا لا يُحِبُّ أن يُؤخِّرَ مِن أجلِ أنْ لا يَشُقَّ عليهم، أما غيرُها مِن الصَّلوات فلا يؤخِّرُها ولا ينتظر، بل يُصلِّي الصَّلاة في أولِ وقتِها.

وذهبَ بعضُ أهلِ العِلمِ ـ استحساناً منهم ـ إلى أنَّه إذا كان الرَّجلُ ذا شَـرَفٍ وإمـامـةٍ فـي الدِّين، أو إمارةٍ في الدُّنيا، فإنه يُستحبُّ انتظارُه، كمَنْ يُصلِّي في هذا المسجدِ دائماً؛ بشرط ألا يَشُقَّ على المأمومين؛ مِن أجلِ ما يُرجى مِن مصلحةٍ في انتظاره. كذلك لو كان هذا المسجدُ يُصلِّي به أميرٌ أو وَليُ أمْرٍ، وانتظرَه الإنسانُ مِن أجلِ تأليفِهِ على صلاةِ الجماعةِ، فإنَّ هذا أيضاً مِن الأمورِ المستحبَّةِ.

وقالوا: لأنَّ ذلك مِن المصلحةِ؛ لأنَّ ذوي الهيئات والشَّرَفِ والجاهِ إذا راعيتَهم نِلْتَ منهم مقصوداً كبيراً، وإذا لم تُراعِهم رُبَّما يفلتُ الزِّمامُ مِن يدِكِ بالنسبة إليهم.

وهذه المسألةُ؛ في الحقيقة على إطلاقِها لا تنبغي؛ لأنَّ دينَ الله لا يُراعى فيه أحدٌ، ولكن إذا رأى الإنسانُ مصلحةً محقّقةً، وأنَّ في عدمِ المراعاةِ مفسدةً، بحيث إذا لم نُراعِه لم يتقدَّمْ إلى المسجد أو رُبَّما لم يُصلِّ مع الجماعةِ، وهو شخصٌ يُقتدى به إما في دِيْنِهِ وإما في ولايتِهِ، فهنا يترجَّحُ انتظارُه بشرط أن لا يَشُقَّ على الموجودين في المسجدِ، فإنْ شَقَّ فهم أَولى بالمراعاة.

الثاني : انتظاره في الرُّكوع، مثل: أن يكون الإِمامُ راكعاً، فأحسَّ بداخلٍ في المسجدِ، فلينتظرْ قليلاً حتى يُدركَ هذا الدَّاخلُ الرَّكعةَ، فهنا يكون للقولِ باستحبابِ الانتظارِ وَجْهٌ، ولا سيما إذا كانت الرَّكعةُ هي الأخيرةُ، مِن أجل أنْ يدركَ الجماعةَ. لكن؛ بشرطِ أن لا يَشُقَّ على المأمومين، مثل: لو سَمِعَ إنساناً ثقيلَ المشيِ لكِبَرٍ؛ وبابُ المسجدِ بعيدٌ عن الصَّفِّ، فهذا يستغرقُ بِضْعَ دقائق في الوصول إلى الصَّفِّ، فهنا لا ينتظرُه؛ لأن يَشُقُّ على المأمومين، ولكن الانتظار اليسير لا بأس به.

فإذا قال قائلٌ : ما الدليلُ على هذه المسألةِ؛ لأنَّ تطويلَ الصَّلاةِ وتقصيرَها عبادةٌ، لا بُدَّ مِن دليلٍ على هذا؟

قلنا: يمكن أن يؤخذَ الدَّليلُ مما يلي:

أولاً : «أنَّ النبيَّ صلّى الله عليه وسلّم كان إذا سَمِعَ بكاءَ الصَّبيِ أوجزَ في صلاتِهِ، مخافةَ أن تُفْتَنَ أُمُّهُ»[(333)] فهنا غَيَّرَ هيئةَ الصَّلاةِ مِن أجلِ مصلحةِ شخصٍ «حتى لا تُفْتَنَ أُمُّهُ» وينشغلَ قلبُها بابنِها.

ثانياً : مِن إطالةِ النَّبي صلّى الله عليه وسلّم الرَّكعةَ الأُولى في الصَّلاةِ، حتى إن الرَّجُلَ يسمعُ الإِقامةَ؛ ويذهبُ إلى البَقيع، فيقضي حاجَتَهُ، ثم يتوضَّأُ، ثم يأتي ورسول الله صلّى الله عليه وسلّم في الرَّكعةِ الأُولى[(334)]. فإنَّ المقصودَ بهذا أن يدركَ النَّاسُ الركعةَ الأُولى.

ثالثاً : من إطالةِ الرَّكعةِ الثانيةِ في صلاةِ الخَوْفِ؛ من أجلِ إدراكِ الطَّائفةِ الثانيةِ للصَّلاةِ.

فهذه الأصولُ الثلاثةُ رُبَّما يُبنى عليها القولُ باستحبابِ انتظارِ الدَّاخلِ في الرُّكوعِ، بشرطِ أنْ لا يَشُقَّ على مأمومٍ، ولأنه يُحْسِنُ إلى الدَّاخلِ مع عدم المشقَّةِ على الذي معه.

الثالث : انتظار الدَّاخلِ في رُكنٍ غيرِ الرُّكوعِ، أي: في رُكنٍ لا يُدركُ فيه الرَّكعةَ ولا يُحسبُ له، فهذا نوعان:

النوع الأول : ما تحصُلُ به فائدةٌ.

النوع الثاني : ما ليس فيه فائدةٌ، إلا أن يشاركَ الإِمامُ فيما اجتمع معه فيه.

مثال النوع الأول : إذا دخلَ في التشهُّدِ الأخيرِ، فهنا الانتظارُ حَسَنٌ؛ لأنَّ فيه فائدةً، وهي: أنه يدركُ صلاةَ الجماعةِ عند بعضِ أهلِ العِلمِ، فقد مرَّ بنا قولُ المؤلِّفِ: «مَن كبَّرَ قبل سلامِ إمامِهِ لَحِقَ الجماعةَ»[(335)].

وأيضاً: فيه فائدة؛ حتى على القولِ بعدمِ إدراكِ الجماعةِ؛ لأنَّ إدراكَ هذا الجُزءِ خيرٌ مِن عدمِهِ فهو مستفيدٌ.

ومثال النوع الثاني : ما ليس فيه فائدة في إدراكِ الجماعةِ؛ إلا مجرد المتابعة للإِمام، مثل: أن يكون ساجداً في الرَّكعةِ الثالثة في الرُّباعيةِ فأحسَّ بداخلٍ، فهنا لا يُستحبُّ الانتظار؛ لأنَّ المأمومَ الداخلَ لا يستفيدُ بهذا الانتظارِ شيئاً في إدراكِ الجماعةِ، إذ سيدركُ الرَّكعةَ الأخيرةَ، ولو قلنا بالانتظارِ لاستلزم شيئين:

الأول : أنَّه قد يَشُقُّ على بعضِ المأمومين، ولو نفسيًّا؛ لأنَّ بعضَ الناسِ ليس عنده مروءةً، ولا يحبُّ الخيرَ للغير.

الثاني : أنه يغيِّرُ هيئةَ الصلاَّةِ؛ لأنَّه سوف يُطيلُ هذا الرُّكنَ أكثر مما سبقه، وهذا خِلافُ هيئةِ الصَّلاةِ؛ لأنَّ هيئةَ الصلاةِ: أنْ يكون آخرُها أقصرُ مِن أوَّلِها.

وذهبَ بعضُ أهلِ العِلمِ: إلى أنَّه لا ينتظرُ الدَّاخلَ مطلقاً، حتى وإنْ كان دخولُه في الرُّكوعِ في الركعةِ الأخيرةِ الذي تُدركُ به الجماعةُ، قال: لأنَّ الصلاةَ لها هيئةٌ معلومةٌ في الشَّرعِ، فلا ينبغي أن تُغَيَّرَ مِن أجلِ مراعاةِ أحدٍ.

ولكن؛ الصحيحُ: ما سَبَقَ تفصيلُه.

وقوله: «ما لم يشق على مأموم» وهذا قيدُ المسألةِ السَّابقةِ، وهو: أنَّه إذا شَقَّ على مأموم فإنَّه لا ينتظرُ، ولكن؛ هل نقولُ: إنَّه يكون مكروهاً، أو يكون ممنوعاً؟

الجواب : ظاهرُ السُّنةِ أنَّه يكون ممنوعاً؛ لأنَّ النَّبيَّ صلّى الله عليه وسلّم أنكرَ على مُعاذ[(336)] حينما أطالَ إطالةً غيرَ مشروعةٍ، وهذا الذي انتظرَ وأطالَ الانتظارَ قد أطالَه في حالٍ لا يُشرعُ له فيه ذلك، مثل مَن أطالَ القراءةَ في حالٍ لا تُشرعُ فيها، فإنَّه حرامٌ عليه.

ويؤخذُ مِن كلامِ المؤلِّفِ رحمه الله: أنَّ السابقَ أَولى بالمُراعاةِ مِن اللاحقِ، ولهذا فَوَّتنا مصلحةَ الدَّاخلِ مراعاةً للسابقِ، وهو كذلك.

وَإِذَا اسْتَأْذَنَتْ المَرْأَةُ إِلَى المَسْجِدِ كُرِهَ مَنْعُهَا وَبَيْتُهَا خَيْرٌ لَهَا.

قوله: «وإذا استأذنت المرأةُ إلى المسجد كره منعها» .

«إذا استأذنت» أي: طلبت الإذنَ و«المرأة» يُرادُ بها البالغةُ، وقد يُرادُ بها الأنثى، وإنْ لم تكن بالغةً، ولكن؛ الأكثرُ أنَّ المرأةَ كالرَّجُلِ؛ إنما تُطلق على البالغةِ، كما أنَّ الرَّجُلَ يُطلقُ على البالغِ، فإذا طَلبت الإذنَ مِن وليِّ أمرِها، فإن كانت ذاتَ زوجٍ فوَليُّ أمرِها زوجُها، ولا ولايةَ لأبيها ولا لأخيها ولا لعمِّها مع وجودِ الزَّوجِ، لقولِ النَّبيِّ صلّى الله عليه وسلّم في النساء: «إنهنَّ عَوانٍ عندَكم»[(337)] والعواني: جَمْعُ عانيةٍ، وهي الأسيرة، ولأنَّ الزوجَ سيدٌ للزَّوجةِ، كما قال الله تعالى في سورة يوسف: {{وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ}} [يوسف: 25] أي: زوجَها، فإنْ لم يكن لها زوجٌ فأبوها، ثم الأقربُ فالأقربُ مِن عصباتِها.

وقوله: «إلى المسجد» أي: لحضورِ صلاةِ الجماعةِ، فإنَّه يُكره له أن يمنَعَها، والكراهةُ في كلام الفقهاءِ: كراهةُ التنزيهِ التي يستحقُّ عليها الثوابَ عند التَّرْكِ، ولا يُعاقب عليها عند الفِعْلِ.

والدليلُ: قولُ النَّبيِّ صلّى الله عليه وسلّم: «لا تمنعوا إماءَ اللهِ مساجدَ اللهِ»[(338)] وفيه إشارةٌ إلى توبيخِ المانعِ، لأنَّ الأَمَةَ ليست أَمَتَكَ، والمسجدُ ليس بيتَكَ، بل هو مسجدُ الله، فإذا طلبتْ أَمَةُ اللهِ بيتَ اللهِ فكيف تمنعُها؟ ولأنَّه مَنع مَن لا حَقَّ له عليها في المَنْعِ منه، وهو المسجد.

وقال بعضُ العلماءِ: إنَّ هذا الحديث نهيٌ، والأصلُ في النَّهيِ التحريمُ، وعلى هذا؛ فيحرمُ على الوَليِ أنْ يمنعَ المرأةَ إذا أرادت الذِّهابَ إلى المسجدِ لتصلِّي مع المسلمين، وهذا القول هو الصَّحيحُ.

ويدلُّ لهذا: أنَّ ابنَ عُمرَ رضي الله عنه لما قال له ابنُه بلالٌ حينما حَدَّثَ بهذا الحديث: «واللهِ لَنَمْنَعُهُنَّ» لأنَّه رأى الفتنةَ، وتغيُّرَ الأحوالِ، وقد قالت عائشةُ: «لو رأى النَّبيُّ صلّى الله عليه وسلّم مِن النساءِ ما رأينا لَمَنَعَهُنَّ كما مُنِعَتْ نساءُ بني إسرائيلَ»[(339)] فلما قال: والله لَنَمْنَعُهُنَّ، أقبلَ إليه عبدُ الله فسبَّهُ سبًّا شديداً ما سبَّهُ مثلَه قطُّ، وقال له: أقولُ لك: قال رسولُ اللهِ صلّى الله عليه وسلّم: «لا تمنعوا إماءَ اللهِ» وتقول: «والله لَنَمْنَعُهُنَّ»[(340)] فَهَجَرَهُ. لأنَّ هذا مضادَّةٌ لكلامِ الرَّسولِ صلّى الله عليه وسلّم، وهذا أمرٌ عظيمٌ، وتعظيمُ كلامِ اللهِ ورسولِهِ عند السَّلفِ لا يماثُله تعظيمُ أحدٍ مِن الخَلَفِ.

وهذا الفِعْلُ مِن ابنِ عُمرَ يدلُّ على تحريمِ المَنْعِ.

لكن؛ إذا تغيَّرَ الزَّمانُ فينبغي للإِنسانِ أن يُقْنِعَ أهلَه بعَدَمِ الخروجِ، حتى لا يخرجوا، ويَسْلَمَ هو مِن ارتكابِ النَّهْيِ الذي نَهَى عنه الرَّسولُ صلّى الله عليه وسلّم.

وقوله: «إذا استأذنت المرأة» يشمَلُ الشَّابةَ والعجوزَ، والحسناءَ والقبيحةَ.

وقوله: «إلى المسجد» يدلُّ على أنَّها لو استأذنت لغير ذلك فله منعُها، فلو استأذنت أن تخرجَ إلى المدرسةِ فلزوجها أنْ يمنعَها، إلا أن يكون مشروطاً عليه عند العقدِ، وكذلك لو أرادت أن تخرجَ إلى السُّوقِ فله أنْ يمنعَها.

وقولنا: له أنْ يمنعَها، أي: ليس حراماً عليه، ولكن؛ ينظرُ إلى المصلحةِ، فقد لا يكونُ مِن المصلحةِ أنْ يمنعَها، وقد تكون المصلحةُ في منعِها.

وقوله: «إلى المسجد» أي: للصَّلاةِ، أما لو ذهبت إلى المسجدِ للفُرْجَةِ على بنائِهِ، أو لِتحضُرَ محاضرةً في المسجدِ ـ مثلاً ـ فله أن يمنعَها، فبيتُها خيرٌ لها مِن الخروجِ إلى المسجدِ؛ لأنَّه هكذا قال النَّبيُّ صلّى الله عليه وسلّم: «بيوتُهنَّ خيرٌ لَهُنَّ»، فهذا الحديثُ الذي أشرنا إليه: «لا تمنعوا إماءَ اللهِ مساجدَ اللهِ، وبيوتُهُنَّ خيرٌ لَهُنَّ»[(341)]، تضمن خطابين:

1 ـ خطاباً موجهاً للأولياءِ.

2 ـ خطاباً موجهاً للنساءِ.

أما الأولياءُ؛ فلا يَمنعونَ النِّساءَ، وأما النساءُ: فبيوتُهنَّ خيرٌ لَهُنَّ.

لكن؛ قال عليه الصَّلاةُ والسلامُ: «وَلْيَخْرُجْنَ تَفِلاتٍ»[(342)] أي: غير متطيِّباتٍ، ومَنَعَ النبيُّ صلّى الله عليه وسلّم المرأةَ ـ إذا كانت متطيِّبةً ـ أنْ تشهدَ المسجدَ فقال: «أيُّما امرأةٍ أصابت بخوراً؛ فلا تشهدْ معنا صلاةَ العشاءِ»[(343)] وكُنَّ يخرجنَ لصلاةِ العشاءِ يُصلِّينَ مع النَّبيِّ عليه الصَّلاةُ والسَّلامُ، وكذلك لصلاةِ الفجرِ.

وعلى هذا؛ فيجوزُ للوَليِّ إذا أرادت المرأةُ أنْ تخرجَ متطيِّبةً أن يمنعَها، بل يجب أنْ يمنعَها في هذه الحالِ؛ لأنَّ النَّبيَّ صلّى الله عليه وسلّم نهاها أن تشهد صلاةَ العشاءِ إذا كانت متطيِّبةً، وكذلك لو خرجت متبرجةً بثيابِ زينةٍ أو بنعالٍ صرَّارةٍ أو ذاتِ عَقِبٍ طويلٍ، أو ما أشبه ذلك؛ فله أنْ يمنعَها قياساً على منعِها مِن الخروج متطيِّبةً.

قوله: «وبيتها خير لها» يُستثنى مِن ذلك: الخروجُ لصلاةِ العيدِ، فإنَّ الخروجَ لصلاةِ العيدِ للنِّساءِ سُنَّةٌ، لأنَّ النَّبيَّ صلّى الله عليه وسلّم أَمَرَ أَنْ يخرج العواتقُ وذواتُ الخُدورِ[(344)]، و«العواتق» أي: الحرائرُ الشريفاتُ، و«ذوات الخدور» يعني: الأبكارَ التي اعتادت الواحدةُ منهنَّ أن تبقى في خِدْرِها. حتى الحِيَّضُ أمرَهُنَّ أنْ يخرجنَ لصلاةِ العيدِ، إلا أنَّ الحِيَّضَ أَمَرَهُنَّ أن يعتزلنَ المُصلَّى؛ لأنَّ مُصلَّى العيدِ مسجدٌ، ولكن يجب أن تخرجَ غيرَ متبرِّجةٍ بزينةٍ ولا متطيِّبة، بل تخرجُ بسكينةٍ ووقارٍ، وبدون رَفْعِ صوتٍ أو ضَحِكٍ إلى زميلتِها، وبدون مِشيةٍ كمِشيةِ الرَّجُلِ، بل تكون مشيتُها مشيةَ أُنثى، مِشيةَ حياءٍ وخَجَلٍ ووقارٍ.

فَصْلٌ

الأَوْلَى بِالإِمَامَةِ الأَقْرَأُ الَعالِمُ فِقْهَ صَلاَتِهِ،.........

فصل في الأولى بالإمامة: لما بيّن رحمه الله حُكمَ صلاةِ الجماعةِ وما يتفرَّعُ عليها مما سبق ذكرُه، ذَكَرَ أحكامَ الإِمامةِ، مَنْ الذي يصلحُ إماماً؟ ومَنْ أحقُّ بالإِمامةِ؟ فهذا المرادُ بهذا الفصلِ فبدأ بالأحقِّ.

قوله: «الأولى بالإِمامة الأقرأ العالم فقه صلاته» هل المرادُ بالأقرأ الأجودُ قِراءةً، وهو الذي تكون قراءتُه تامَّةً، يُخرِجُ الحروفَ مِن مخارِجِها، ويأتي بها على أكملِ وجهٍ، أو المرادُ بالأقرأ الأكثرُ قراءةً؟

الجواب المراد : الأجودُ قِراءةً، أي: الذي يقرؤه قراءةً مجوَّدةً، وليس المراد التجويد الذي يُعرف الآن بما فيه مِن الغنَّةِ والمدَّاتِ ونحوها، فليس بشرطٍ أن يتغنَّى بالقرآن، وأن يحسِّنَ به صوتَه، وإن كان الأحسنُ صوتاً أَولى، لكنه ليس بشرط.

وقوله: «العالم فقه صلاته» أي: الذي يعلم فِقْهَ الصَّلاةِ، بحيث لو طرأَ عليه عارضٌ في صلاتِهِ مِن سهوٍ أو غيرِه تمكَّنَ مِن تطبيقِهِ على الأحكامِ الشرعيَّةِ. فلو وُجِدَ أقرأ؛ ولكن لا يَعلمُ فِقْهَ الصَّلاةِ، فلا يَعرفُ مِن أحكامِ الصَّلاةِ إلا ما يعرِفُهُ عامَّةُ الناسِ مِن القراءةِ والرُّكوعِ والسُّجودِ، فهو أَولَى مِن العالمِ فِقْه صلاتِهِ.

ودليلُ ذلك: قولُ النَّبيِّ صلّى الله عليه وسلّم: «يَؤُمُّ القومَ أقرؤُهُم لكتابِ اللهِ»[(345)].

وذهبَ بعضُ العلماءِ إلى خِلافِ ما يفيده كلامُ المؤلِّفِ، وهو أَنَّه إذا اجتمعَ أقرأُ وقارىءٌ فَقِيهٌ، قُدِّمَ القارىءُ الفقيهُ، على الأقرأ غير الأفقه.

وأجابوا عن الحديث: بأنَّ الأقرأَ في عهد الرَّسولِ صلّى الله عليه وسلّم والصحابةِ هو الأفقهُ؛ لأنَّ الصحابةَ كانوا لا يقرؤون عشرَ آياتٍ حتى يتعلَّمُوها؛ وما فيها مِن العِلْمِ والعمل[(346)].

ومِن المعلومِ أَنَّه إذا اجتمعَ شخصان، أحدِهما أجودُ قِراءةً والثاني قارىءٌ دونه في الإجادة، وأعلمُ منه بفقهِ أحكامِ الصَّلاةِ، فلا شَكَّ أنَّ الثاني أقوى في الصَّلاةِ مِن الأولِ، أقوى في أداء العملِ؛ لأنَّ ذلك الأقرأَ رُبَّما يُسرعُ في الرُّكوعِ أو في القيام بعدَ الرُّكوعِ، ورُبَّما يطرأُ عليه سهوٌ ولا يدري كيف يتصرَّف، والعالمُ فِقْهَ صلاتِهِ يُدركُ هذا كلَّه، غاية ما فيه أنه أدنى منه جَودة، في القِراءةِ، وهذا القول هو الرَّاجحُ.

وهذا في ابتداء الإمامة، أي: لو حَضَرَ جماعةٌ، وأرادوا أن يقدِّموا أحدَهم، أما إذا كان للمسجدِ إمامٌ راتبٌ فهو أَولى بكلِّ حالٍ ما دام لا يوجدُ فيه مانعٌ يمنعُ إمامتَه.

ثُمَّ الأَفْقَهُ، ثُمَّ الأَسَنُّ، ثُمَّ الأَشْرَفُ،.............

قوله: «ثم الأفقه» أي: إذا اجتمعَ قارئان متساويان في القِراءةِ، لكن أحدُهما أَفْقَهُ، فإنَّه يقدِّمُ الأفقهَ، وهذا لا إشكالَ فيه.

والدَّليلُ على أنَّ الأفقه يلي الأقرأ: قول النبي صلّى الله عليه وسلّم: «يؤم القوم أقرأهم لكتابِ الله، فإنْ كانوا في القِراءةِ سواءً فأعلَمُهُم بالسُّنَّةِ...»[(347)].

قوله: «ثم الأسنّ» أي: الأكبرُ سناً، فابنُ عشرين سَنَةً يُقدَّمُ على ابن خمس عشرة إذا تساوَيا فيما سَبَقَ؛ لقول النَّبيِّ صلّى الله عليه وسلّم في حديث مالك بن الحُويرث: «... ثم لِيَؤُمَّكُمْ أكبرُكُم»[(348)] وهذا إذا استويا في القِراءةِ والسُّنَّةِ. ولقوله صلّى الله عليه وسلّم: «فإنْ كانوا في السُّنَّةِ سَواءً فأقدَمُهُم هِجْرَةً، فإنْ كانوا في الهجرةِ سواءً فأقدَمُهُم سِلْماً أو قال سِنًّا»[(349)] ولم يذكرِ المؤلِّفُ تَقدُّمَ الهجرةِ، ولا تقدُّمَ الإسلامِ، ولكن ينبغي أن نذكرَه فنقول: إذا كانوا في السُّنَّةِ ـ سواءً فأقدَمُهم هِجرةً. أي: لو كانا مسلمين، ولكنَّهما في بلادِ كُفرٍ، فَسَبَقَ أحدُهما في الهِجرةِ إلى بلادِ الإسلام، فالمُقدَّمُ الأسبقُ هِجرةً؛ لأنَّه أسبقُ في الخَيرِ، وأقربُ إلى معرفةِ الشَّرعِ ممَّنْ تأخَّرَ وبقيَ في بلادِ الكفرِ، فإن كانوا في الهجرةِ سواءً فأقدَمُهم إسلاماً؛ لأن الأقدمَ إسلاماً أقربُ إلى معرفة شريعةِ الله، ولأنَّه أفضلُ.

قوله: «ثم الأشرف» ترتيبُ المؤلِّفُ: الأقرأُ، ثم الأفقهُ، ثم الأسَنُّ، ثم الأشرفُ في المرتبة الرابعة، أي: الأشرفُ نَسَباً، فالقرشيُّ مقدَّمٌ على غيرِه مِن قبائلِ العربِ، والهاشميُّ مقدَّمٌ على القُرشيِّ الذي ليس مِن بني هاشمٍ، فالأشرفُ مقدَّمٌ على غيرِه، لكن بعد المراتبِ الثلاثِ السابقةِ، أي: لو استووا في القِراءةِ وفي الفِقهِ على كلامِ المؤلِّفِ، وفي السِّنِّ قُدِّمَ الأشرفُ.

والدليلُ : ما يُذكرُ عن رسولِ الله صلّى الله عليه وسلّم أنَّه قال: «قَدِّمُوا قريشاً، ولا تَقَدَّموها» [(350)] ولكن يُجاب عن هذا الحديث بجوابين:

الأول : الضعف، فإنَّ الحديثَ ضعيفٌ، والضعيفُ لا تقومُ به حُجَّةٌ، ويقوِّي ضعفَه قوله تعالى: {{يَاأَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ}} [الحجرات: 13] والصَّلاةُ عِبادة وطاعة؛ لا يُقدَّمُ فيها إلا مَن كان أَولى بها عند اللهِ سبحانه وتعالى.

الثاني : إنْ صَحَّ الحديثُ فالمرادُ تقديمُ قُريشٍ بالإِمامةِ العُظمى. أي: بالخِلافةِ، ولهذا ذهبَ كثيرٌ مِن العلماءِ إلى أنَّ مِن شرطِ الإِمامِ الأعظمِ أن يكونَ قُرشيًّا، أما إمامةُ الصلاةِ فهي إمامةٌ صُغرى في شيءٍ معيَّنٍ مِن شرائعِ الدِّين، فلا تدخلُ في هذا الحديثِ.

والصَّحيحُ إسقاطُ هذه المرتبةِ، أعني: الأشرفيَّةَ، وأنَّه لا تأثير لها في باب إمامةِ الصَّلاةِ.

ثُمَّ الأَقْدَمُ هِجْرَةً، ثُمَّ الأَتْقَى،...........

قوله: «ثم الأقدم هجرة» . الأقدمُ هجرةً بعدَ الأشرفِ، فيكون في المرتبةِ الخامسةِ، وهذا الترتيبُ ضعيفٌ لمخالفتِه قولَ النَّبيِّ صلّى الله عليه وسلّم: «يَؤمُّ القومَ أقرَؤُهم لكتابِ اللهِ، فإن كانوا في القِراءةِ سواءً فأعلَمُهُمْ بالسُّنَّةِ، فإنْ كانوا في السُّنَّةِ سواءً فأقدَمُهم هِجرةً، فإن كانوا في الهِجرةِ سواءً فأقدَمُهم سِلماً»[(351)] أي: إسلاماً، فجعلَ النَّبيُّ صلّى الله عليه وسلّم الأقدمَ هجرةً في المرتبةِ الثالثةِ.

قوله: «ثم الأتقى» أي: الأشدُّ تقوى لله عزّ وجل.

والدَّليلُ: قوله تعالى: {{إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ}} [الحجرات: 13] وظاهرُ هذا الدَّليلِ أنَّ الأتقى مُقدَّمٌ على كُلِّ واحدٍ ممَّنْ سَبَقَ، لأنَّه عامٌّ. ولكن؛ الاستدلالُ بهذا الدَّليلِ على أنَّ الأتقى في هذه المرتبة فيه نَظَرٌ، بل نقولُ: إنَّ الأتقى مُقدَّمٌ على مَن دونَه في التقوى، لأنه أقربُ إلى إتقانِ الصَّلاةِ مِن غير الأتقى، ومعلومٌ أنَّ إتقانَ الصَّلاةِ أَولى بالمُراعاةِ، وغير الأتقى رُبَّما يتهاون في الوُضُوءِ أو في اجتنابِ النَّجاسةِ، أو غير ذلك، فلذلك كان الأتقى أَولى مِن غيرِه لهذا المعنى.

والأتقى اسمُ تفضيلٍ، مأخوذٌ مِن التقوى، والتقوى: اتقاءُ ما يَضرُّ، فهي في الشَّرعِ اتقاءُ عذابِ اللهِ بفِعْلِ أوامرِه واجتنابِ نواهيه. على علمٍ وبصيرةٍ وقيل: إن التقوى أنْ تَدَعَ الذُّنوبَ كُلَّها، كما قال الناظم:

خَلِّ الذُّنَوبَ صغيرَهَا

وكبيرَهَا ذاك التُّقى

واعْمَلْ كماشٍ فوقَ أر

ضِ الشَّوكِ يَحْذَرُ ما يَرَى

لا تَحْقِرَنَّ صغيرةً

إنَّ الجبالَ مِنَ الحَصَى

لكن؛ المعنى الذي ذكرنا أعمُّ: وهو أنَّه اتقاءُ عذابِ اللهِ بفِعْلِ الأوامرِ واجتنابِ النَّواهي على علمٍ وبصيرةٍ.

فالمراتبُ الآن ـ على ما ذهبَ إليه المؤلِّفُ رحمه الله ـ سِتٌّ:

الأقرأُ، ثم الأَفْقَهُ، ثم الأَسَنُّ، ثم الأشرفُ، ثم الأقدمُ هِجرةً، ثم الأتقى.

والصَّحيحُ: ما دَلَّ عليه الحديثُ الصحيحُ وهي خمسٌ: الأقرأُ، فالأعلمُ بالسُّنَّةِ، فالأقدم هِجرةً، فالأقدمُ إسلاماً، فالأكبرُ سِنًّا.

أما التقوى: فهي صِفةٌ يجبُ أن تُراعى ـ بلا شَكٍّ ـ في كُلِّ هؤلاء، ولا اعتبارَ لأشرفيَّة.

ثُمَّ مَنْ قَرَعَ. وَسَاكِنُ البَيْتِ،............

قوله: «ثم من قرع» أي: إذا استوى في هذه المراتبِ كلِّها رَجُلان؛ فإنَّنا في هذه الحال نستعملُ القُرْعَةَ، فمَن غَلَبَ في القُرعةِ فهو أحقُّ، فإذا اجتمعَ جماعةٌ يريدون الصَّلاةَ، فقال أحدُهم: أنا أتقدَّمُ، وقال الثاني: أنا أتقدَّمُ، ونظرنا فإذا هما متساويان في كلِّ الأوصافِ فهنا نُقرِعُ بينهما ما لم يتنازل أحدِهما عن طَلَبِهِ، فَمَنْ قَرَعَ فهو الإِمامُ. والقُرْعَةُ ليس لها صورةٌ معينةٌ، بل هي بحسب ما يتَّفِقُ الناسُ عليه، فممكن أن نكتب بورقة (إمام) والأخرى (بيضاء)، ونخلُطَ بعضَهما ببعضٍ، ونعطيهما واحداً، ونقولُ: أعطِ كُلَّ واحدٍ مِن هذين الرَّجُلين ورقةً، فإذا وقعت بيد أحدِهما، (إمام) فهو الإِمام، أو ما أشبه ذلك، فكيفما اقترعوا جَازَ.

فإن قال قائلٌ : ما الدَّليلُ على استعمال القُرعةِ في العباداتِ؟

قلنا: قَولُ النَّبيِّ عليه الصَّلاةُ والسَّلامُ: «لو يَعْلَمُ النَّاسُ ما في النِّداءِ والصَّفِّ الأولِ، ثم لم يجدوا إلا أنْ يَسْتَهِموا عليه لاسْتَهَمُوا»[(352)] فهذا نصٌّ واضحٌ في أنَّ القُرعةَ تدخُلُ في الأذانِ والصَّفِ الأولِ إذا تَشَاحُّوا فيهما.

وهل وردت القُرعَةُ في القرآن؟

الجواب : نعم، في موضعين مِن القرآن:

الأول : في سورة آل عمران: في قوله تعالى: {{ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلاَمَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يَخْتَصِمُونَ *}} [آل عمران] .

الثاني : في سورة الصافات: في قوله تعالى: {{فَسَاهَمَ فَكَانَ مِنَ الْمُدْحَضِينَ *}} [الصافات] .

وَإِمَامُ المَسْجِدِ أَحَقُّ إِلاَّ مِنْ ذِي سُلْطَانٍ.

قوله: «وساكن البيت وإمام المسجد أحق» . أي: ساكنُ البيتِ أحقُّ مِن الضَّيفِ؛ لقولِ النَّبيِّ صلّى الله عليه وسلّم: «لا يَؤمَّنَّ الرَّجُلُ الرَّجُلَ في أهلِهِ ولا في سُلطانِهِ»[(353)] أخرجه مسلم. «أو في بيتِهِ»[(354)] كما هي رواية أبي داود، والنَّهيُ عنه على سبيلِ التَّنزيه، وقيل: على سبيلِ التَّحريمِ.

مسألة : إذا اجتمعَ مالكُ البيتِ ومستأجرُ البيتِ، فالمستأجرُ أَولى: لأنَّ المستأجرَ مالكُ المنفعةِ، فهو أحقُّ بانتفاعِهِ في هذا البيتِ.

وقوله: «وإمام المسجد أحق» أي: أنَّ إمامَ المسجدِ أحقُّ مِن غيرِه، حتى وإنْ وُجِدَ مَن هو أقرأُ، فلو أنَّ إمامَ المسجدِ كان قارئاً يقرأ القرآن على وَجْهٍ تحصُلُ به براءةُ الذِّمَّةِ، وحضرَ رَجُلٌ عالمٌ قارىءٌ فقيه، فالأَولى إمامُ المسجدِ؛ لقولِ النَّبيِّ صلّى الله عليه وسلّم: «لا يُؤمَّنَّ الرَّجُلُ الرَّجُلَ في سُلطانه»[(355)]، وإمامُ المسجدِ في مسجدِه سُلطانٌ فيه، ولهذا لا تُقامُ الصَّلاةُ إلا بحضورِه وإذنِهِ، حتى إنَّ بعضَ العلماءِ قال: لو أنَّ شخصاً أمَّ في مسجدٍ بدون إذنِ إمامِهِ فالصلاةُ باطلةٌ.

ولأننا لو قلنا: إنَّ الأقرأَ أَولى؛ حتى ولو كان للمسجدِ إمامٌ راتبٌ؛ لحصَلَ بذلك فوضى، وكان لهذا المسجدِ في كلِّ صلاةٍ إمامٌ.

قوله: «إلا من ذي سلطان» أي: أنَّ ذا السُّلطانِ، مقدَّمٌ على إمامِ المسجدِ، والسُّلطانُ هو الإِمامُ الأعظمُ، فلو أنَّ الإِمامَ الأعظمَ حَضَرَ إلى المسجدِ، فهو أَولى مِن إمامِ المسجدِ بالإِمامةِ.

واستدلُّوا بعمومِ قولِهِ صلّى الله عليه وسلّم: «ولا يَؤمَّنَّ الرَّجُلُ الرَّجُلَ في سُلطانِهِ»[(356)].

ولكن قد يقول قائلٌ: الإِمامُ في مسجدِه سُلطانٌ، وهذه سُلْطَةٌ أخصُّ مِن سُلْطَةِ الإِمامِ الأعظمِ؟

والجواب : بأنَّ سُلطتَه دون سُلطةِ السُّلطان الأعظمِ، فَسُلطةُ السلطانِ الأعظمِ أقوى، بدليل أنَّه يمكن للسُّلطانِ الأعظمِ أن يُزيلَ هذا عن منصِبِه.

مسألة : لو حَضَرَ الإِمامُ الأعظمُ إلى صلاةِ الجُمعةِ في بلدٍ غير وَطَنِهِ، فمَن الذي يُقدَّمُ، الإِمامُ الأعظم، أو إمامُ المسجدِ الجامعِ؟

فالجواب : نُقدِّمُ إمامَ الجامعِ؛ لأنَّ مِن شرطِ الإِمامةِ في الجُمعةِ أن يكون الإِمامُ مستوطناً، والإِمامُ الأعظمُ في غير وطنِهِ غير مستوطن. وأجاز ذلك بعضُ العلماء لوجهين:

الأول : أنه ليس هناك دليلٌ على أنَّ الجُمعةَ لا يصحُّ أنْ يكون الإِنسانُ إماماً فيها إلا إذا كان مستوطناً[(357)]؟

الثاني: رُبَّما يُقال: إنَّ الإِمامَ الأعظمَ مستوطنٌ في جميعِ بلادِ مملكتِه، ولهذا كان مِن اعتذارِ بعضِ العلماءِ[(358)] لعثمانَ بنِ عفَّان رضي الله عنه حين أَتمَّ الصلاةَ في مِنَى في الحَجِّ[(359)] أن قالوا: الإِمامُ الأعظمُ أو الخليفةُ، كلُّ ما تحت يدِهِ فهو بلدٌ له، فيكون مهما ذَهَبَ فهو مستوطنٌ. ولا شَكَّ أنَّ هذا التعليلَ عليلٌ، بل ميتٌ؛ لأنَّ النَّبيَّ عليه الصَّلاةُ والسَّلامُ أشدُّ ملكاً وتثبيتاً مِن غيرِه، ومع ذلك كان إذا سافرَ مِن المدينةِ يقصُرُ الصَّلاةَ، وقَصَرَ في حجة الوداع حتى رَجَعَ إلى المدينة، وقَصَرَ عثمان في أول خِلافتِهِ. والقولُ بأن الإِمامَ الأعظمَ لا يصحُّ أن يكون إماماً في الجمعة في غير بلدِه قولٌ ضعيفٌ، وتعليلٌ عليلٌ، بل الصَّحيحُ أنَّ غيرَ الإِمامِ الأعظمِ أيضاً يصحُّ أن يكون إماماً للجُمعةِ في غيرِ بلدِهِ، فلو أنَّ عالماً مِن الناسِ قَدِمَ إلى بلدٍ فقال له أهلُ البلد: صَلِّ بنا، فَخَطَبَ وصَلَّى بهم، فلا بأسَ بذلك.

وَحُرٌّ، وَحَاضِرٌ، وَمُقِيمٌ،............

قوله: «وحُرٌّ، وحاضر، ومقيم» إلخ.

الحُرُّ أَولى مِن ضِدِّه، وضِدُّ العبدُ الرَّقيقُ الذي يُباع ويُشترى، وإنَّما كان الحُرُّ أَولى مِن العبدِ؛ لأنَّ الحُرَّ غالباً أعْلمُ بالأحكامِ مِن العبدِ، ولأنَّ العبدَ مملوكٌ، فلا يُؤمنُ أن يطلبَه سيدُه في أيِّ ساعةٍ مِن ليلٍ أو نهارٍ بخلاف الحُرِّ، ولأنه إنْ كان العبدُ عبده فمرتبتُه أعلى مِن مرتبةِ العبدِ وهو سيدُه، فلا ينبغي أن يكون مأموماً له وهو أرفعُ منه.

وقوله: «وحاضر» المراد به الذي يسكن الحاضرةَ. وضِدُّه البدوي؛ لأنَّ البدوَ غالباً يكونون جُفاةً جُهَّالاً، كما قال الله تعالى: {{الأَعْرَابُ أَشَدُّ كُفْرًا وَنِفَاقًا وَأَجْدَرُ أَلاَّ يَعْلَمُوا حُدُودَ مَا أَنْزَلَ اللَّهُ عَلَى رَسُولِهِ}} [التوبة: 97] .

وقوله: «ومقيم» يعني أن المقيم أَولى مِن المسافر، مثلاً: إنسانٌ في هذا البلدِ مقيمٌ لحاجةٍ فمرَّ مسافرٌ عابراً فتقول: المقيمُ أَولى مِن هذا العابرِ لأنَّ المقيمَ على المشهورِ مِن المذهبِ إذا نوى الإقامة أكثر مِن أربعة أيام لزمه أن يُتمَّ فكان بذلك أولى مِن المسافر الذي لا يتم وبناء على قوله: فالمقيم هنا ضد المسافر والمستوطن، فالناس ثلاثة أقسام: مستوطن ومسافر ومقيم، فالمستوطن أولى ثم المقيم.

وَبَصِيرٌ، وَمَخْتُونٌ، وَمَنْ لَهُ ثِيَابٌ أَوْلَى مِنْ ضِدّهِمْ.

قوله: «وبصير» يعني: أنَّ البصير أَولى مِن الأعمى؛ لأنَّ البصيرَ يتحرَّزُ مِن النجاساتِ وغيرِها، ويُدرك استقبالَ القِبلة أكثر مِن الأعمى.

وأيضاً: البصيرُ لو أَنَّ بعضَ أعضائِهِ في الوُضُوء لم يصبه الماءُ لعَلِمَ به بخلافِ الأعمى، فالبصير أَولى مِن الأعمى، وذلك بعد اتِّفاقِهما فيما سَبَقَ.

قوله: «ومختون» أي: أن المختون أَولى مِن الأقلفِ؛ لأنه أبعد مِن التنزُّه مِن النجاسةِ.

والمختون: هو مقطوعُ القُلْفَة، والأقْلَفُ ضِدُّه؛ لأنَّ الإِنسانَ يُولدُ وعلى رأس ذَكَرِهِ قُلْفَةٌ، أي: جِلدةٌ تُغطِّي الحَشَفَةَ، وهذه الجِلدةُ يجب إزالتُها؛ لأنها لو بقيت لاحتقنَ فيها البولُ، وصارت سبباً للنجاسةِ، وربما يتولَّدُ فيها جراثيمٌ بين جِلدةِ القُلْفَةِ والحَشَفَةِ فيتأثَّرُ بأمراضٍ صعبةٍ.

قوله: «ومَن له ثياب» أي: مَن عليه ثيابٌ سترُها أكملُ، أَولى ممَّن عليه ثيابٌ يسترُ بها قَدْرَ الواجبِ.

مثاله: شخصٌ عليه إزارٌ فقط، وآخرُ عليه إزارٌ ورداءٌ فكلٌّ منهما صلاتُه صحيحةٌ، لكن الثاني أكمل ستراً مِن الأول، فيكون هو الأَولى بالإِمامةِ.

وفُهِمَ مِن قولِ المؤلِّفِ: «أَولى مِن ضِدِّهم» أنَّ هؤلاء المذكورين السِّتَّة تصحُّ إمامتُهم؛ لأنَّ «الأَولى» تدلُّ على الاختيارِ، وعلى هذا؛ فيصحُّ أن يؤمَّ العبدُ حُرًّا، ولو كان سيده لكن الأَولى الحُرُّ، وكذلك أيضاً المقيمُ وضِدُّه المسافرُ، فلو صَلَّى المسافرُ بالمقيمِ فإنَّ صلاتَه تصحُّ، وأيضاً: لو صَلَّى بدويٌّ بحاضرٍ لصحّت صلاتُهُ، لكن على خِلافِ الأَولى، ولو صَلَّى الأعمى بالبصيرِ صحَّتْ صلاتُهُ، لكن الأَولى العكسُ، وكذلك لو صَلَّى أقلفٌ بمختونٍ فصلاتُه صحيحةٌ، لكن الأَولى العكسُ، ولو صَلَّى مَن له ثيابٌ قليلةٌ بمَن له ثيابٌ كثيرة لصحّت الصلاةُ، ولكن الأَولى العكسُ.

وَلاَ تَصِحُّ خَلْفَ فَاسِقٍ كَكَافِرٍ،.............

قوله: «ولا تصحُّ خلف فاسق» .

شرح المؤلف رحمه الله في بيان مَن لا تصحُّ إمامتُهُ إما مطلقاً أو بمَن هو أكملُ منه.

و«الفاسق» في اللغة: الخارج، مأخوذ مِن قولهم: فَسَقَتِ الثَّمرةُ عن قشرِها، أي: خرجت.

واصطلاحاً: مَن خرجَ عن طاعةِ الله بفعلِ كبيرةٍ دون الكفر، أو بالإِصرارِ على صغيرة.

ويُطلق الفاسقُ على الكافرِ كما في قوله تعالى: {{فَافْرُقْ بَيْنَنَا وَبَيْنَ الْقَوْمِ الْفَاسِقِينَ}} [المائدة: 25] ، وكما في قوله تعالى: {{إِلاَّ إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ}} [الكهف: 50] وكما في قوله تعالى: {{وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمْ النَّارُ}} [السجدة: 20] .

وقوله: «خلف فاسق» ظاهر كلامه رحمه الله: أنها لا تصحُّ خلفَ الفاسقِ، سواءٌ كان بمثلِهِ أو بغيرِه، لأنَّه أطلقَ، وعلى هذا؛ فلو اجتمعَ شخصان يغتابان الناسَ وحضرتِ الصَّلاةُ، فإنه لا يُصلِّي أحدُهما بالآخر؛ لأنه إن صَلَّى زيدٌ بعَمرٍو بطلت، وإن صَلَّى عَمرٌو بزيدٍ بطلت، فيصلِّيان فُرادى، ولو اجتمعَ شخصان كلاهما يشربُ الدُّخان لم يُصلِّ أحدُهما بالآخر، لأن كلَّ واحدٍ منهما فاسقٌ، ولو اجتمعَ شخصان قد حَلَقَا لحيتيهما لم يصلِّ أحدُهما بالآخر؛ لأنَّهما فاسقان، ولا يصحُّ أن يكون الفاسقُ إماماً، ولو عُمِل بهذا القولِ لفاتَ كثيرٌ مِن الناسِ أن يُصلّوا جماعة.

القول الثاني: أنَّ الصلاةَ تصحُّ خلفَ الفاسقِ، ولو كان ظاهرُ الفسق، وذلك بدليلين أثريٍ ونظريٍ:

أما الأثري:

1 ـ عمومُ قولِ الرسولِ صلّى الله عليه وسلّم: «يؤمُّ القومَ أقرؤُهم لكتابِ اللهِ»[(360)].

2 ـ خصوصُ قولِه صلّى الله عليه وسلّم في أئمةِ الجَورِ الذين يُصلُّون الصَّلاةَ لغيرِ وقتها: «صَلِّ الصَّلاةَ لوقتِها، فإنْ أدركتَها معهم فَصَلِّ، فإنَّها لك نافلةٌ»[(361)].

3 ـ قوله صلّى الله عليه وسلّم: «يُصلُّونَ لكم، فإنْ أصابُوا فَلَكُم، وإنْ أخطأوا فَلَكُمْ وعليهم»[(362)].

4 ـ أنَّ الصحابةَ رضي الله عنهم، ومنهم ابنُ عمر كانوا يُصلُّونَ خلفَ الحجَّاجِ[(363)]. وابنُ عُمرَ رضي الله عنه مِن أشدِّ الناسِ تحرِّياً لاتِّباعِ السُّنَّةِ واحتياطاً لها، والحجَّاجُ معروفٌ.

وأما الدليلُ النَّظريُّ: فنقول: كلُّ مَن صحَّت صلاتُهُ صحَّت إمامتُه، ولا دليلَ على التفريقِ بين صحَّةِ الصَّلاةِ وصحَّةِ الإمامةِ، فما دام هذا يصلِّي صلاةً صحيحةً؛ فكيف لا أُصلِّي وراءَه؛ لأنَّه إذا كان يفعلُ معصيةً فمعصيتُه على نفسِه، لكن لو فَعَلَ معصيةً تتعلَّقُ بالصَّلاةِ بأن كان هذا الإِمامُ إذا دخلَ في الصَّلاةِ أتى بما يبطِلَها، فلا تصحُّ الصَّلاةُ خلفَه؛ لأن صلاتَه لا تصحُّ؛ لفعلِهِ محرَّماً في الصَّلاةِ؛ لأنَّ معصيتَه تتعلَّقُ بالصَّلاةِ، أما إذا كانت معصيتُه خارجةً عنها فهي عليه.

وهذا القولُ لا يَسَعُ الناسَ اليومَ إلا هو؛ لأننا لو طبَّقنا القولَ الأولَ على الناسِ؛ ما وجدنا إماماً يصلحُ للإِمامة إلا نادراً.

واحتجَّ الذين قالوا: لا تصحُّ خلفَ الفاسقِ بما يُروى عنه صلّى الله عليه وسلّم أنه قال: «لا يَؤمَّنَّ فاجرٌ مؤمناً»[(364)] وهذا الحديثُ ضعيفٌ، وعلى تقدير صِحَّتهِ فإن المرادَ بالفاجرِ الكافرَ؛ لقول الله تعالى: {{يَعْلَمُونَ مَا تَفْعَلُونَ *إِنَّ الأَبْرَارَ لَفِي نَعِيمٍ *وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ *يَصْلَوْنَهَا يَوْمَ الدِّينِ *وَمَا هُمْ عَنْهَا بِغَائِبِينَ *}} [الانفطار] والفاجرُ الذي لا يغيبُ عن جهنَّم كافر؛ لأن الفاجرَ الذي فيه إيمانٌ يمكن أنْ يغيبَ عن جهنَّم؛ ولقوله تعالى: {{يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ *كَلاَّ إِنَّ كِتَابَ الْفُجَّارِ لَفِي سِجِّينٍ *وَمَا أَدْرَاكَ مَا سِجِّينٌ *كِتَابٌ مَرْقُومٌ *وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ *الَّذِينَ يُكَذِّبُونَ بِيَوْمِ الدِّينِ *}} [المطففين] ، فتبيَّنَ الآن أن الفاجرَ يُطلقُ على الكافر، وحينئذٍ لا يكون في الحديث دليلٌ على عدم صِحَّةِ إمامةِ الفاسق لأنَّه إنْ كان ضعيفاً لم يصحَّ الاستدلالُ به، وإنْ لم يكن ضعيفاً كان محتملاً لوجهين، وإذا دخله احتمالُ الوجهين بطلَ الاستدلالُ به على تعيين أحدهما إلا بدليلٍ.

إذاً؛ القولُ الرَّاجحُ؛ صحَّةُ الصَّلاةُ خلفَ الفاسقِ، فالرَّجلُ إذا صَلَّى خلفَ شخصٍ حالق لحيتَه أو شارب الدُّخان أو آكل الربا أو زانٍ، أو سارق فصلاته صحيحة، لكن يُقدَّمُ أخَفُّ الفاسقين على أشدِّهما، فيُقدَّم مَن يُقصِّرُ من لحيته على حالِقها.

قوله: «ككافر» أي: كما لا تصحُّ خلفَ الكافرِ، وهنا أراد المؤلِّفُ رحمه الله أنْ يقيسَ شيئاً على شيء لا يساويه في العِلَّة، فأرادَ أنْ يقيسَ الفاسقَ على الكافرِ، ومِن شَرْطِ صِحَّةِ القياسِ تساوي الأصلِ والفرعِ في العِلَّة لأجل أنْ يتساويا في الحُكم، فإذا اختلفا في العِلَّة فالقياسُ غيرُ صَحيحٍ، وهنا بينهما فَرْقٌ عظيمٌ، لأنَّ الكافرَ لا تصحُّ صلاتُه، والفاسقُ تصحُّ صلاتُه.

فالرَّجُلُ الذي يأتمُّ بكافرٍ متلاعبٌ؛ لأنَّه يَعلَمُ أنَّ هذا الكافرَ صلاتُه باطلةٌ، إذ كيف يأتَمَّ بشخصٍ يعلَمُ أنَّ صلاتَه باطلةٌ؟!

أما إذا كان فاسقاً؛ فصلاتُه صحيحةٌ؛ لأنَّه ائتَمَّ بشخصٍ صلاتُه صحيحةٌ، والأصلُ أنَّ مَن صحَّتْ صلاتُه صحَّتْ إمامتُه، لأنَّ الإِمامةَ فَرْعٌ عن الصَّلاةِ.

ويحتمل أن يريدَ المؤلِّفُ رحمه الله: قياسَ المُختَلَفِ فيه على المُتَّفقِ عليه، لا إثبات الحُكم بذلك، أي: كأنما يقول: لا تصحُّ خلفَ الفاسقِ كما أنها لا تصحُّ خلفَ الكافرِ بالاتِّفاقِ، وهذا أيضاً فيه نَظَرٌ؛ لأنَّه قد يقول الخصمُ: أنا لا أُسلِّمُ بهذا، بل أقول: إنَّ الصَّلاةَ تصحُّ خلفَ الفاسقِ، ولا تصحُّ خلفَ الكافرِ، وأُفَرِّقُ بينهما.

مسألة: الكافرُ لا تصحُّ الصلاةُ خلفَه مطلقاً، سواءٌ كان كفرُه بالاعتقادِ، أو بالقولِ، أو بالفعلِ، أو بالتَّركِ.

فالاعتقادُ، مثل: أن يعتقدَ أنَّ مع الله إلهاً آخر.

والقولُ، مثل: أن يستهزئ باللهِ أو رسولِه، أو دينِه. فمَن كان يستهزئُ باللهِ أو رسولِه، أو دينِه فهو كافرٌ، ولو كان يصلِّي.

والفِعلُ، مثل: أن يسجدَ لمن سوى الله تعالى.

والتَّركُ، مثل: تَرْكُ الصَّلاةِ. لكن إذا كان كفرُه بتركِ الصَّلاةِ، ثم صلَّى أسْلَمَ. لكنهم قالوا: إنَّه حين تكبيرةِ الإحرامِ كافرٌ، لأنَّه لا يُسْلِمُ إلا إذا صَلَّى، وعلى هذا؛ فلا تصحُّ الصلاةُ خلفَ الكافرِ بتَرْكِ الصَّلاةِ.

ونحن نعلمُ أنَّه لا يمكن أنْ يُصلِّي مسلمٌ خلفَ كافرٍ، لكن لو فُرضَ أنَّ شخصاً صلَّى خلفَ رَجُلٍ، ولم يعلَمْ أنه كافرٌ إلا بعدَ الصَّلاةِ فهل تلزمُه إعادةُ الصَّلاةِ أو لا؟

الجواب: مِن العلماءِ مَن قال: إنه لا يعيدُ الصَّلاةَ؛ لأنَّه معذورٌ.

ومِنهم مَن قال: بل يعيدُ الصَّلاةَ، لأنَّ مِن شرطِ صحَّةِ الإِمامة أن يكونَ الإِمامُ مسلماً.

ولو قال قائلٌ: هل يمكن أن نُفَصِّلَ ونقول: إن كانت علامةُ الكفرِ عليه ظاهرةٌ لم تصحَّ، ولم يُعذرْ بالجهلِ لوجود القرينةِ، وإلا فلا؟

فالجواب: يمكن ذلك، فالقولُ الراجحُ في هذه المسألة: أنه إن كان جاهلاً فإن صلاتَه صحيحةٌ.

مسألة: إذا كان الفاسقُ إماماً لا تمكن مقاومتُه، كمَن له سُلطان، فهل تصحُّ الصَّلاةَ خلفَه؟

فالجواب: لا تصحُّ على المذهبِ، لكنَّهم يستثنون مِن هذا مسألتين: الجُمعة والعيد، إذا تعذَّرتا خلفَ غيره، كأن يكون هذا البلدُ ليس فيه إلا جامعٌ واحدٌ، وإمامُهُ فاسقٌ فحينئذٍ تصلّي خلفَه.

وكذا العيد إذا لم يكن فيه إلا مصلًّى واحد، وإمامُه فاسقٌ نصلِّي خلفَه؛ لأننا لو تركنا الصَّلاةَ خلفَه فاتتنا الجُمعةُ وفاتنا العيدُ.

وإذا لم يكن في البلدِ إلا هذا المسجدُ، وإمامُه فاسقٌ في غير الجُمعةِ والعيدِ؟

فالجواب: على المذهب يصلِّي منفرداً، ولا يصلِّي خلفَه. ولكن؛ الصحيحُ أنَّ الصلاةَ خلفَه صحيحةٌ كما سبقَ.

مسألة: إذا كان الإمامُ فاسقاً في معتقدِك، غيرُ فاسقٍ في معتقدِه، مثل: أن يرى أن شُربَ الدُّخانِ حلالٌ، وأنت ترى أنَّه حرامٌ، فهل تصلِّي خلفَه؟

الجواب: تصلِّي خلفَه، لأنك لو سألتَ عنه، فقيل لك: هو فاسقٌ بحسب اعتقادِه؟ لقلت: لا؛ لأنه يعتقدُ أنَّ هذا حلال، ولذلك لو أنَّ رَجُلاً لا يرى أن لَحْمَ الإِبل ناقضٌ للوُضُوءِ، وأنت ترى أنه ناقضٌ، فأكلَ مِن لَحمِ الإِبلِ، ثم صلَّى إماماً لك، فصلاتُكَ خلفَه صحيحةٌ مع أنك تعتقدُ أنَّ صلاتَه باطلةٌ، لكن هذا في اعتقادِك فيما لو فعلتَه أنت، لكن فيما لو فعلَه تعتقد أنَّ صلاتَه صحيحةٌ. ولهذا قال العلماءُ رحمهم الله: تصحُّ الصَّلاةُ خلفَ المخالفِ في الفُروعِ، ولو فَعَلَ ما تعتقدُه حراماً. وهذا مِن نِعمة الله؛ لأننا لو قلنا: إنَّها لا تصحُّ الصَّلاةُ خلفَ المخالفِ في الفروعِ لَلَحِقَ بذلك حَرَجٌ ومشَقَّةٌ.

وَلاَ امْرَأَةٍ وَخُنْثَى لِلرِّجَالِ،........

قوله: «ولا امرأة» ، أي: لا تصحُّ صلاةُ الرَّجُلِ خلفَ امرأةٍ.

والدليلُ: ما رُوي عن النَّبيِّ صلّى الله عليه وسلّم أنَّه قال: «لا تَؤمَّنَّ امرأةٌ رَجُلاً»[(365)]، وهذا الحديث ضعيفٌ، لكن يؤيده في الحُكم قولُ النَّبيِّ صلّى الله عليه وسلّم: «لن يُفْلِحَ قومٌ وَلَّوْا أمرَهم امرأةً»[(366)] ، والجماعةُ قد وَلَّوْا أمرَهم الإِمامَ فلا يصحُّ أنْ تكونَ المرأةُ إماماً لهم.

ودليلٌ آخرٌ: أنَّ النَّبيَّ صلّى الله عليه وسلّم قال: «... خيرُ صُفوفِ النساءِ آخِرُها»[(367)] . وهذا دليلٌ على أنَّه لا موقعَ لَهُنَّ في الأمامِ، والإِمامُ لا يكونُ إلا في الأمامِ، فلو قلنا بصحَّةِ إمامتِهِنَّ بالرِّجالِ لانقلبَ الوضعُ، فصارت هي المتقدِّمة على الرَّجُلِ، وهذا لا تؤيده الشريعةُ.

ولأنه قد تحصُلُ فتنةً تُخِلُّ بصلاةِ الرَّجُلِ إذا كانت إلى جَنْبِهِ أو بين يديه.

قوله: «ولا خنثى للرجال» أي: ولا تصح صلاةُ الرَّجُلِ خلفَ الخُنثى.

والخُنثى هو: الذي لا يُعْلَمُ أَذكرٌ هو أم أنثى؟ فيشمَلُ مَن له ذَكَرٌ وفَرْجٌ يبول منهما جميعاً.

ويشمَلُ مَن ليس له ذَكَرٌ ولا فَرْجٌ، لكن له دُبُرٌ فقط.

والخُنثى سواءٌ كان على هذه الصُّورةِ أو صُورةٍ أخرى لا يَصحُّ أن يكون إماماً للرِّجال، لاحتمالِ أنْ يكون أُنثى، وإذا احتملَ أن يكونَ أُنثى، فإنَّ الصَّلاةَ خلفَه تكون مشكوكاً فيها، فلا تصحُّ.

وذكر الموفَّقُ رحمه الله أنه حُدِّث عن أشخاصٍ ثلاثةٍ:

أحدهم: له مخرجٌ واحدٌ بين القُبُلِ والدُّبُرِ يخرجُ منه البولُ والغائطُ.

الثاني: ليس له فَرْجٌ ولا ذَكَرٌ، وإنَّما له شيءٌ نابئ يخرجُ منه البولُ رشحاً مثل العرقِ، وهذا أيضاً خُنثى.

والثالث: ليس له دُبُرٌ ولا فَرْجٌ ولا ذَكَرٌ، وإنما يتقيأ الطَّعامَ إذا بقي في معدتِه شيئاً مِن الوقت، فإذا امتصت المعدة المنافع التي فيه تقيَّأهُ فيكون خروج هذا الشيء مِن فمِهِ، والله على كلِّ شيء قدير.

أمَّا نحن؛ فقد حدَّثنا بعضُ الأطباءِ هنا في «عُنَيْزَة» أنه وُلِدَ شخصٌ ليس له فَرْجٌ ولا ذَكَرٌ، والله على كلِّ شيءٍ قدير.

وفُهِمَ مِن قولِ المؤلِّفِ: «ولا امرأة وخنثى للرجال» أنه يصحُّ أن تكون المرأةُ إماماً للمرأةِ، والخُنثى يصحُّ أن يكون إماماً للمرأة؛ لأنه إما مثلُها أو أعلى منها.

لكن؛ هل يصحُّ أن تكون المرأةُ إماماً للخُنثى؟

الجواب: لا؛ لاحتمالِ أن يكون ذَكَراً.

وَلاَ صَبِيٍّ لِبَالِغٍ،..........

قوله: «ولا صبي لبالغ» أي: لا تصحُّ إمامةٌ مِن صبيٍّ لبالغٍ. والصَّبيُّ: مَن دونَ البلوغِ، والبالغُ مَن بَلَغَ، ويحصُلُ البلوغُ بواحدٍ مِن أمورٍ ثلاثةٍ بالنسبة للذُّكورِ وهي:

1 ـ تمامُ خمس عشرة سَنَةً.

2 ـ إنباتُ العَانةِ.

3 ـ إنزالُ المَنيِّ بشهوةٍ يقظةً أو مناماً.

فإذا وُجِدَ واحدٌ مِن هذه الأمورِ الثلاثةِ صارَ الإِنسانُ بالغاً. والمرأةُ تزيدُ على ذلك بأمرٍ رابعٍ وهو الحيضُ، فإذا حاضت ولو لعشرِ سنواتٍ فهي بالغةٌ.

وقوله: «لا صبي لبالغ» أي: أنَّ الصَّبيَّ إذا صارَ إماماً، والبالغُ مأموماً، فصلاةُ البالغِ لا تصحُّ لدليلين؛ أثريٍّ ونظريٍّ.

أما الأثريُّ؛ فهو ما يُذكر عن رسولِ اللهِ صلّى الله عليه وسلّم أنَّه قال: «لا تُقدِّموا سفهاءَكمْ وصبيانَكمْ في صلاتِكم...»[(368)] .

وأما النظريُّ؛ فهو أنَّ صلاةَ الصَّبيِّ نَفْلٌ، وصلاةُ البالغِ فَرْضٌ. والفرضُ أعلى رُتْبةً مِن النَّفْلِ، فإذا كان أعلى رُتْبَةً فكيف يكون صاحبُه تابعاً مَن هو أدنى منه رُتْبةً؛ لأننا لو صحَّحنا صلاةَ البالغِ خلفَ الصَّبيِّ لجعلنا الأعلى تابعاً لما دونه؛ وهذا خِلافُ القياسِ، والقياسُ أن يكونَ الأعلى متبوعاً لا تابعاً.

وقوله: «لبالغ» يُفهمُ منه أنَّ إمامةَ الصَّبيِّ للصَّبيِّ جائزةٌ، وهو كذلك، وهذا ما ذهبَ إليه المؤلِّفُ رحمه الله.

القول الثاني: أنَّ صلاةَ البالغِ خلفَ الصَّبيِّ صحيحةٌ.

ودليلُ ذلك: ما ثَبَتَ في «صحيح البخاري» أن عَمرَو بنَ سَلَمة الجَرْمي أمَّ قومَه وله ستٌّ أو سبعُ سنين؛ لأنه كان رضي الله عنه يتلقَّفُ الرُّكبان، وهو صبيٌّ ذكيٌّ فيحفظُ منهم القرآنَ، ولما قَدِمَ أبوه مِن عند الرَّسولِ صلّى الله عليه وسلّم حدَّثَهم عن النبي صلّى الله عليه وسلّم أنَّه قال: «... فإذا حضرتِ الصلاةُ؛ فَلْيُؤَذِّنْ أحدُكُم وَلْيَؤُمَّكُمْ أكثرُكُم قرآناً»، قال: فنظروا، فلم يكنْ أحدٌ أكثرَ قرآناً منِّي؛ لِمَا كنتُ أتلقَّى مِن الرُّكبانِ، فقدَّمُوني بين أيديهم وأنا ابنُ سِتٍّ أو سبعِ سنينَ، وكانت عليَّ بُرْدَةٌ، وكنتُ إذا سجدتُ تَقَلَّصَتْ عنِّي، فقالت امرأةٌ مِن الحَيِّ: ألا تُغَطُّون عنَّا إسْتَ قارِئِكم؟!. فاشتروا فقطعوا لي قميصاً. فما فرحتُ بشيءٍ فرحي بذلك القميصِ[(369)] .

أما حديث: «لا تُقدِّموا صبيانكم في صلاتِكم»[(370)] ، فهو حديثٌ لا أصلَ له إطلاقاً، فلا يصحُّ عن النَّبيِّ صلّى الله عليه وسلّم.

وأما التَّعليلُ: فقد علِمْنَا القاعدةَ وهي: أنه لا قياسَ في مقابلة النَّصِّ؛ لأنَّ القياسَ رأيٌ يُخطئُ ويُصيبُ، ولا يجوز القول في الدين بالرَّأي، فإذا كان لدينا حديثٌ صحيحٌ فإنَّ الرأيَ أمامَه ليس بشيءٍ.

لكن؛ قد يعترضُ مُعترضٌ فيقول: هل عَلِمَ بذلك رسولُ الله صلّى الله عليه وسلّم أوَ لم يعلمْ؟

الجواب: إما أنْ نقولَ: إنَّه عَلِمَ. وإما أنْ نقولَ: إنَّه لم يعلمْ. وإما أنْ نقولَ: لا ندري. فإن كان قد عَلِمَ فالاستدلالُ بهذه السُّنَّةِ واضحٌ، وإن عَلِمنا أنَّه لم يعلم فإننا نقول: إنَّ الله قد عَلِمَ، وإقرارُ اللهِ للشيء في زَمَنِ نزولِ الوحي دليلٌ على جَوازِه، وأنه ليس بمنكرٍ؛ لأنه لو كان منكراً لأنكرَه اللهُ، وإن كان الرسولُ لم يعلمْ به، ودليل ذلك:

أولاً: قول الله تعالى: {{يَسْتَخْفُونَ مِنَ النَّاسِ وَلاَ يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لاَ يَرْضَى مِنَ الْقَوْلِ وَكَانَ اللَّهُ بِمَا يَعْمَلُونَ مُحِيطًا *}} [النساء] فأنكرَ اللهُ عليهم تبييتَهم للقولِ مع أنَّ الناسَ لا يعلمون به؛ لأنهم إنما بَيَّتوا أمراً منكراً، فدلَّ هذا على أن الأمرَ المنكرَ لا يمكن أن يَدَعَهُ الله، وإنْ كان الناسُ لا يعلمون به.

ثانياً: أن الصحابةَ استدلُّوا على جوازِ العَزْلِ بأنهم كانوا يَعزلون والقرآنُ ينزل[(371)] . وهذا استدلالٌ منهم بإقرارِ الله تعالى.

َلاَ أَخْرَسَ،...........

قوله: «ولا أخرس» أي: ولا تصحُّ إمامةُ الأخرسِ. وظاهرُ كلامِهِ حتى بمثلِه، والأخرسُ هو الذي لا يستطيعُ النُّطقَ، وهو نوعان:

1 ـ خَرَسٌ لازمٌ.

2 ـ خَرَسٌ عارضٌ.

فاللازم: أن يكون ملازماً للمرءِ مِن صغرِه، والعارضُ هو الذي يحدثُ للمرءِ إما بحادثٍ، أو بمرضٍ، أو بغير ذلك.

وإذا كان لازماً؛ فالغالبُ أنَّه لا يَسمَعُ، وانتفاءُ السَّمْعِ سابقٌ على الخَرَسِ؛ لأنه إذا كان لا يَسمَعُ لا يمكن أن يتكلَّمَ؛ إذ لا يَسمَعُ شيئاً يقلِّدُه حتى يتكلَّم مثلَه، ولهذا إذا وُلِدَ الصَّبيُّ أصمَّ، ولم يفتحِ الله أذنيهِ فإنه يبقى أخرس.

أما الطارئ؛ فقد يكون الأخرسُ سميعاً، لكن طرأ عليه عِلَّةٌ منعته مِن الكلام.

وكلا النوعين لا يصحُّ أن يكون إماماً، لا بمثلِه ولا بغيرِه؛ لأنه لا يستطيع النُّطقَ بالرُّكنِ كقراءة الفاتحةِ، ولا بالواجبات كالتشهد الأول، ولا بما تنعقدُ به الصَّلاةُ، وهو تكبيرةُ الإِحرامِ؛ فيكون عاجزاً عن الأركانِ والواجباتِ، فلا يصحُّ أن يكون إماماً لمن هو قادرٌ على ذلك، وهذا التعليلُ قد يكون متوجِّهاً بالنسبةِ لكونه إماماً لِمَن هو قادرٌ على النُّطقِ، لكن بالنسبة لمَن هو عاجزٌ عن النُّطقِ، فهذا التَّعليلُ يكون عليلاً؛ وذلك لأنَّ العاجزَ عن النُّطقِ لا يفوقُه ولا يفضُله بشيء، فلماذا لا يصحُّ أن يكون إماماً له؟

ولهذا كان القولُ الراجحُ: أنَّ إمامةَ الأخرسِ تصحُّ بمثلِه وبمَن ليس بأخرس؛ لأنَّ القاعدةَ عندنا: أنَّ كلَّ مَن صحَّتْ صلاتُه صحَّتْ إمامتُه. لكن مع ذلك لا ينبغي أن يكون إماماً؛ لأنَّ النَّبيَّ صلّى الله عليه وسلّم يقول: «يَؤمُّ القومَ أقرؤهم لكتابِ اللهِ»[(372)] وهذا لا يقرأ، لكن بالنسبة للصِّحَّةِ فالصحيحُ، أنَّها تصحُّ.

وَلاَ عَاجِزٍ عَنْ رُكُوعٍ أَوْ سُجُودٍ أَوْ قُعُودٍ أَوْ قِيَامٍ ...........

قوله: «ولا عاجز عن ركوع أو سجود» أي: ولا تصحُّ إمامةُ عاجزٍ عن ركوعٍ، مثل: أن يكون الشخصُ فيه آلامٌ في ظهرِه لا يستطيعُ أن يركعَ، فإنَّه لا يصحُّ أن يكونَ إماماً للقادرِ على الرُّكوعِ.

وأما العاجزُ عن الرُّكوعِ؛ فإنه يصحُّ أن يكون إماماً له؛ لتساويهما في العِلَّة.

والتعليل: أنَّ القادرَ على الرُّكوعِ أكملُ حالاً مِن العاجزِ عنه، ولا يصحُّ أن يكون العاجزُ إماماً للقادرِ، هذا ما ذهبَ إليه المؤلِّفُ، وهو المذهبُ.

وكذلك العاجزُ عن السُّجودِ، مثل: أن يكون الإِنسانُ قد عَمِلَ عمليةً لعينيه، يستطيع أن يركعَ ويقومَ ويقعدَ، ولكن لا يستطيع السُّجودَ إلا بإيماء، فلا يصحُّ أن يكونَ إماماً للقادر على السُّجودِ، ويصحُّ أن يكون إماماً للعاجز عنه.

والعِلَّةُ فيه؛ كالعِلَّةِ في العاجزِ عن الرُّكوعِ.

قوله: «أو قعود» أي: لا تصحُّ إمامةُ العاجزِ عن القعودِ إلا بمثلِه.

والعِلَّةُ فيه: ما سَبَقَ في العاجزِ عن الرُّكوعِ والسُّجودِ.

قوله: «أو قيام» أي: أنَّ العاجزَ عن القيامِ لا يصحُّ أن يكونَ إماماً للقادرِ عليه.

والعِلَّةُ فيه: ما سَبَقَ مِن أنَّه عاجز عن الإِتيان بالرُّكنِ، فحالُه دون القادرِ عليه، مع أنَّ صلاتَه صحيحةٌ، واستثنى المؤلِّفُ فقال:

إِلاَّ إِمَامَ الحَيِّ المَرْجُو زَوَالَ عِلَّتِهِ، وَيُصَلُّونَ وَرَاءَهُ جُلُوساً نَدْباً.

قوله: «إلا إمام الحي» هذا مستثنًى مِن الصُّورةِ الأخيرةِ، وهو قوله: «أو قيام» .

وقوله: «إلا إمام الحي» أي: الإِمامَ الراتبَ في المسجدِ.

والحيُّ: جمعُه أحياء، وهي الدُّور والحارات، فإذا كان لهذا المسجدِ إمامٌ راتبٌ عاجزٌ عن القيامِ فإنَّه يكون إماماً لأهلِ الحيِّ القادرين على القيام؛ لكن بشرطٍ بيَّنه المؤلِّفُ بـ:

قوله: «المرجو زوال علته» أي: بأن يكون عجزُه عن القيامِ طارئاً يُرجى زوالُه، بخلافِ العاجزِ عن القيامِ عجزاً مستمرًّا كالشيخِ الكبير، فإن الصَّلاةَ خلفَه لا تصحُّ.

والحاصلُ: أنَّ المؤلِّفَ رحمه الله أفادنا بهذه العبارات أنَّ مَن عَجِزَ عن رُكنِ القيامِ والقعودِ والركوعِ والسجودِ لا تصحُّ إمامتُه إلا بمثلِه، إلا القيامَ فتصحُّ إمامةُ العاجزِ عن القيامِ بقادرٍ عليه بشرطين:

1 ـ أنْ يكون العاجزُ عن القيام إمامَ الحَيِّ.

2 ـ أنْ تكون عِلَّتُه مرجوةَ الزَّوالِ، مثل: أن يطرأ عليه وَجَعٌ يُرجى زوالُه في ظهرِه أو بركبتِه، فهنا يصحُّ أن يؤمَّ لأهلِ الحَيِّ وإنْ كان عاجزاً عن القيامِ.

قوله: «ويصلون» الضَّميرِ يعودُ على أهلِ الحَيِّ.

قوله: «وراءه» أي: وراءَ إمامِ الحَيِّ الجالسِ.

قوله: «جلوساً» حال مِن فاعل يصلُّون.

قوله: «ندباً» أي: أنَّ هذا الحكمَ نَدْبٌ، وليس بواجبٍ، والنَّدْبُ السُّنَّةُ، أي: فالسُّنَّةُ أن يصلُّوا خلفَه جلوساً.

ودليلُ ذلك: قولُ النَّبيِّ صلّى الله عليه وسلّم: «إنَّما جُعِلَ الإِمامُ ليؤتمَّ به» إلى أن قال: «وإذا صلَّى قائماً فصلُّوا قياماً، وإذا صَلَّى قاعداً فصلّوا قعوداً أجمعون»[(373)] . وهذا نصٌّ صريحٌ بأنَّ الصَّلاةَ خلفَ العاجزِ عن القيامِ بالقادرِ عليه صحيحةٌ، وأنَّه يصلِّي خلفَ إمامِهِ قاعداً اقتداءً بإمامِهِ.

وقوله: «ويصلون وراءه جلوساً ندباً» أفادنا رحمه الله: أنَّهم لو صَلُّوا وراءَه قياماً فصلاتُهم صحيحةٌ؛ لأنَّ السُّنَّةَ لا تَبطلُ الصَّلاةُ بِتَرْكِها.

وذهبَ بعضُ العلماءِ إلى أن الصَّلاةَ خلفَه يجبُ أن تكون قعوداً.

واستدلُّوا لذلك بما يلي:

1 ـ قول الرَّسولِ صلّى الله عليه وسلّم: «صَلُّوا قعوداً» والأصلُ في الأمرِ الوجوبُ، لا سيَّما وأنَّ النَّبيَّ صلّى الله عليه وسلّم علَّلَ ذلك في أول الحديثِ بقولِهِ: «إنما جُعِلَ الإِمامُ ليؤتمَّ به».

2 ـ أنه لما صَلَّى عليه الصَّلاةُ والسَّلامُ بأصحابِهِ ذاتَ يومٍ، وكان عاجزاً عن القيامِ فقاموا، أشار إليهم أن اجلسوا، فجلسوا[(374)] . فكونُه يُشيرُ إليهم حتى في أثناء الصَّلاةِ يدلُّ على أنَّ ذلك على سبيلِ الوجوبِ.

ونظيرُ هذا: أنَّه لمَّا قامَ عبدُ الله بنُ عبَّاسٍ يصلِّي معه عن يسارِه أخذَ برأسِهِ مِن ورائِهِ وجعلَه عن يمينِهِ[(375)] . وقد قالوا: إنَّه لا يجوزُ أنْ يقفَ المأمومُ الواحدُ عن يسارِ الإِمامِ. فنقول: هذا مثلُه، بل هنا قَوْلٌ وهو أبلغُ مِن الفِعلِ وهو قوله: «إذا صلّى قاعداً فصَلُّوا قعوداً أجمعون»[(376)] .

وهذا القولُ هو الصَّحيحُ، أنَّ الإِمامَ إذا صلَّى قاعداً وَجَبَ على المأمومين أن يصلُّوا قعوداً، فإن صلُّوا قياماً فصلاتُهم باطلةٌ، ولهذا يُلغزُ بها فيقال: رَجُلٌ صَلَّى الفرضَ قائماً فبطلتْ صلاتُه، فمَنْ هو؟!

والجواب: هو الذي صَلَّى قائماً خلفَ إمامٍ يصلِّي قاعداً.

والمؤلِّفُ رحمه الله جَزَمَ بأن الإِمامَ إذا صَلَّى قاعداً فإنَّ المأمومين يصلُّون قعوداً، إلا أنَّه اشترطَ في ذلك شرطين.

وذهبَ كثيرٌ مِن أهلِ العلمِ إلى أنَّ الإِمامَ إذا صَلَّى قاعداً وَجَبَ على المأمومين القادرين على القيامِ أن يصلُّوا قياماً. فإنْ صلُّوا قعوداً بطلتْ صلاتُهم.

واستدلُّوا لذلك:

1 ـ أن النَّبيَّ صلّى الله عليه وسلّم خَرَجَ في مَرَضِ موتِه والناسُ يصلُّون خلفَ أبي بكرٍ، فتقدَّمَ حتى جَلَسَ عن يسارِ أبي بكرٍ، فجعل يُصلِّي بهم عليه الصَّلاةُ والسَّلام قاعداً وهم قيام، هم يَقتدون بأبي بكرٍ، وأبو بكر يقتدي بصلاةِ النَّبيِّ صلّى الله عليه وسلّم؛ لأنَّ صوتَه صلّى الله عليه وسلّم كان ضعيفاً لا يُسْمِعُ النَّاسَ، فكان أبو بكر يَسمَعُهُ؛ لأنه إلى جَنْبِهِ، فيرفعُ أبو بكرٍ صوتَه فيقتدي النَّاسُ بصلاةِ أبي بكرٍ[(377)] .

قالوا: وهذا في آخرِ حياتِهِ، فيكون ناسخاً لقولِ النَّبيِّ صلّى الله عليه وسلّم: «إذا صَلَّى قاعداً فصلُّوا قعوداً أجمعون»[(378)] . وناسخاً لإِشارته إلى أصحابه: «حين صلّى قاعداً فصلُّوا خلفَه قياماً فأشارَ إليهم أنِ اجلسوا»[(379)] لأنَّه مِن المعروفِ أن المتأخِّرَ مِن سُنَّةِ الرَّسولِ صلّى الله عليه وسلّم ينسخُ المتقدِّمَ.

2 ـ أنَّ القيامَ رُكنٌ على القادرِ عليه، وهؤلاء قادرون على القيامِ فيكون القيامُ في حقِّهم رُكناً.

ولكننا نقولُ: إنَّ هذا القولَ ضعيفٌ؛ وذلك لأنه لا يجوز الرجوعُ إلى النَّسخِ إلا عند تعذُّرِ الجمعِ، فإنَّ مِن المعلومِ عند أهلِ العِلمِ أنَّه يُشترط للنسخِ شرطان:

الشرط الأول: العلم بتأخُّرِ النَّاسخِ.

الشرط الثاني: أنْ لا يمكن الجمعُ بينَه وبين ما ادُّعِيَ أنه منسوخٌ.

وذلك أنك إذا قلتَ بالنَّسخِ ألغيتَ أحدَ الدَّليلينِ، وأبطلتَ حُكمَه. وإلغاءُ الدَّليلِ ليس بالأمرِ الهيِّنِ حتى نقولَ كلما أعيانا الجمعُ: هذا منسوخٌ. فهذا لا يجوز.

والجمعُ هنا ممكنٌ جداً، أشار إليه الإِمام أحمد رحمه الله فقال: «إنما بقيَ الصَّحابةُ قياماً، لأنَّ أبا بكرٍ ابتدأَ بهم الصَّلاةَ قائماً». وعلى هذا نقول: لو حَدَثَ لإِمام الحَيِّ عِلَّةٌ في أثناء الصَّلاةِ أعجزته عن القيام؛ فأكملَ صلاتَه جالساً، فإنَّ المأمومين يتمُّونَها قياماً. وهذا لا شَكَّ أنه جَمْعٌ حَسَنٌ واضح.

وعلى هذا؛ إذا صلّى الإِمامُ بالمأمومين قاعداً مِن أولِ الصَّلاةِ فليصلُّوا قعوداً، وإن صَلَّى بهم قائماً ثم أصابته عِلَّةٌ فجَلَسَ فإنَّهم يصلُّون قياماً، وبهذا يحصُلُ الجَمْعُ بين الدليلين، والجَمْعُ بين الدَّليلين إعمالٌ لهما جميعاً.

وقلنا: إنَّ المؤلِّفَ اشترط شرطين لصلاةِ المأمومينَ القادرينَ على القيامِ خلفَ الإِمامِ العاجزِ عنه.

الشرط الأول: أن يكون إمامَ الحي.

الشرط الثاني: أن تكون عِلَّتُه مرجوةَ الزوال.

ومِن المعلومِ أن القاعدة الأصولية: أن ما وَرَدَ عن الشارع مطلقاً فإنَّه لا يجوز إدخال أيِّ قيدٍ مِن القيود عليه إلا بدليل؛ لأنه ليس لنا أن نقيِّد ما أطلقه الشرعُ. وهذه القاعدةُ تفيدك كثيراً في مسائلَ؛ منها المسحُ على الخُفَّينِ، فقد أطلقَ الشارعُ المسحَ على الخُفَّينِ، ولم يشترط في الخُفِّ أن يكون مِن نوعٍ معيَّنٍ، ولا أن يكون سليماً مِن عيوبٍ ذكروا أنها مانعة مِن المسحِ كالخرق وما أشبهه[(380)] ، فالواجبُ علينا إطلاقُ ما أطلقَه الشرعُ؛ لأننا لسنا الذين نتحكَّمُ بالشرعِ، ولكن الشرعُ هو الذي يَحكمُ فينا، أمَّا أن نُدخِلَ قيوداً على أمْرٍ أطلقه الشرعُ فهذا لا شَكَّ أنه ليس مِن حَقِّنا، فلننظرْ إلى المسألة هنا، فقد قال النَّبيُّ صلّى الله عليه وسلّم: «إنَّما جُعِلَ الإِمامُ ليؤتمَّ به، فإذا كبَّر فكبِّروا، وإذا ركعَ فاركعوا، وإذا سَجَدَ فاسجدوا، وإذا صَلَّى قائماً فصلّوا قياماً، وإذا صلّى قاعداً فصلّوا قعوداً أجمعون»[(381)] هل هذه الأحكام التي جعلها الشارعُ في مسارٍ واحدٍ تختلفُ بين إمامِ الحيِّ وغيرِه أو لا؟

فهل نقولُ إذا كبّر إمام الحَيِّ فكبِّرْ، وإذا رَكَعَ فاركعْ، وإذا كَبَّرَ غيرُ إمامِ الحَيِّ فأنت بالخيارِ، وإذا رَكَعَ فأنت بالخيارِ؟

الجواب: لا، فالأحكامُ هذه كلُّها عامةٌ لإِمامِ الحَيِّ ولغيرِه، وعلى هذا يتبيَّنُ ضعفُ الشرطِ الأولِ الذي اشترطه المؤلِّفُ، وهو قوله: «إمام الحي» ونقول: إذا صَلَّى الإِمامُ قاعداً فنصلِّي قعوداً، سواء كان إمامَ الحَيِّ أم غيره، وقد قال النَّبيُّ عليه الصَّلاةُ والسَّلامُ: «يَؤمُّ القومَ أقرؤهم لكتابِ الله»[(382)] فإذا كان هذا الأقرأُ عاجزاً عن القيام، قلنا: أنت إمامُنا فَصَلِّ بنا. وإذا صَلَّى بنا قاعداً فإننا نصلِّي خلفَه قُعوداً بأمرِه صلّى الله عليه وسلّم في كونه إمامَنا، وبأمره في كوننا نصلِّي قعوداً.

والشرط الثاني: المرجو زوال عِلَّتِهِ.

هذا أيضاً قيدٌ في أمرٍ أطلقَه الشارعُ، فإنَّ النَّبيَّ صلّى الله عليه وسلّم لم يقل: إذا صَلَّى قاعداً وأنتم ترجون زوالَ عِلَّته فصلُّوا قعوداً، بل قال: «إذا صلّى قاعداً فصلّوا قعوداً أجمعون»[(383)] وعلى هذا؛ فإننا نصلِّي قعوداً خلفَ الإِمامِ العاجزِ عن القيامِ، سواءٌ كان ممن يُرجى زوالُ عِلَّتِهِ، أو ممن لا يُرجى زوالُ عِلَّتِه.

والدليل: عمومُ النَّصِّ، فالدليلُ عامٌّ مطلقٌ، فإذا كان عاماً مطلقاً فليس لنا أن نخصِّصَهُ ولا أن نقيّدَه؛ لأننا عبيدٌ محكومٌ علينا، ولسنا بحاكمين، وليس هناك دليلٌ يدلُّ على هذا القيد مِن الكتابِ والسُّنَّةِ ولا الإِجماعِ، فإذا انتفى ذلك وَجَبَ أن يبقى النَّصُّ على إطلاقِهِ فلا يُشترطُ أن يكونَ عجزُ الإِمامِ عن القيامِ مرجوَّ الزَّوالِ.

مسألة: إذا قال قائلٌ: إذا كان الإِمامُ شيخاً كبيراً لا يُرجى زوالُ عِلَّتِهِ لزم مِن ذلك أن يبقى الجماعةُ يصلُّون دائماً قعوداً؟

الجواب: أننا نلتزمُ بهذا اللازمِ، ما دام هذا لازمُ قولِ الرسول صلّى الله عليه وسلّم، فإنَّ قولَ الرسولِ حَقٌّ، ولازمُ الحَقِّ حَقٌّ، ونحن إذا صلَّينا قعوداً مع قُدرتنا على القيامِ في جميع صلواتنا خلفَ الإِمامِ القاعدِ فقد صلَّينا بأمرِ النَّبيِّ صلّى الله عليه وسلّم، فليس علينا ضَيرٌ، على أنَّ هذا لا يمكن أن يطَّرِدَ، أي: ليس كلُّ الناسِ يصلّون خلفَ هذا الإِمامِ جميع الصَّلواتِ، فقد تفوتهم الصَّلاةُ، ويصلّون فُرادى، أو مع جماعةٍ أُخرى، وقد يصلُّون في مسجدٍ آخر، وقد يُعذرون عن الحضور للجماعة فيصلُّون في بيوتهم، ولكن الأَولى أن يقوم بالإِمامةِ في هذه الحالِ مَن كان قادراً على القيامِ.

مسألة: العاجزُ عن الرُّكوعِ والسُّجودِ والقعودِ؛ هل تصحُّ الصلاةُ خلفَه؟

سبق أنَّ المذهبَ لا تصحُّ الصَّلاةُ خلفَه إلا بمثلِه.

ولكن الصحيحَ: أنَّ الصَّلاةَ خلفَه صحيحةٌ؛ بناءً على القاعدةِ؛ أنَّ مَن صحّتْ صلاتُه صحّتْ إمامتُه إلا بدليلٍ. لأن هذه القاعدةِ دلَّت عليها النصوصُ العامةُ؛ إلا في مسألة المرأةِ، فإنَّها لا تصحُّ أن تكون إماماً للرَّجُلِ، لأنَّها مِن جنسٍ آخرٍ.

وأيضاً: قياساً على العاجزِ عن القيام، فإنَّ صلاةَ القادرِ على القيامِ خلفَ العاجزِ عنه صحيحةٌ بالنصِّ، فكذلك العاجزُ عن الرُّكوعِ والسُّجودِ.

فإن قال قائل: إنَّ النَّبيَّ صلّى الله عليه وسلّم قال: «إذا صَلَّى قائماً فصلُّوا قياماً، وإذا صلّى قاعداً فصلّوا قعوداً أجمعون»[(384)] ولم يقلْ: إذا صَلَّى راكعاً فاركعوا، وإذا أومأ فأومِئوا؟

قلنا: إنَّ الحديثَ إنما ذَكَرَ القيامَ؛ لأنه وَرَدَ في حالِ العجزِ عن القيامِ، فالرَّسولُ صلّى الله عليه وسلّم خاطَبهم حين صَلَّى بهم قاعداً، فقاموا، ثمَّ أشارَ إليهم فجلسوا، فلهذا ذَكَرَ النَّبيُّ صلّى الله عليه وسلّم القيامَ كمثالٍ؛ لأن هذا هو الواقع.

فعليه نقول: إنَّ القولَ الراجحَ: أنَّ الصلاةَ خلفَ العاجزِ عن الركوعِ صحيحةٌ، فلو كان إمامُنا لا يستطيع الرُّكوعَ لأَِلَمٍ في ظهرهِ صلّينا خلفَه.

ولكن؛ هل إذا رَكَعَ بالإِيماءِ نركعُ بالإِيماءِ؟ أو نركعُ ركوعاً تاماً؟

الظاهر: أننا نركعُ ركوعاً تامًّا؛ وذلك لأنَّ إيماءَ العاجزِ عن الرُّكوعِ لا يغيرُ هيئةَ القيامِ إلا بالانحناءِ، بخلافِ القيامِ مع القعودِ.

وأيضاً: القيام مع القعودِ أشارَ النَّبيُّ صلّى الله عليه وسلّم إلى عِلَّتِه بأنَّنا لو قمنا وإمامُنا قاعدٌ كنَّا مشبهين للأعاجمِ الذين يقفون على ملوكهم. ولهذا جاءَ في بعضِ ألفاظِ الحديث: «إنْ كِدْتُم آنفاً لتفعَلُونَ فِعْلَ فارسَ والرُّومِ، يقومونَ على مُلُوكهم وهم قُعودٌ، فلا تفعلُوا، ائْتَموا بأئمتِكُم، إنْ صَلَّى قائماً فصلُّوا قياماً وإن صلى قاعداً فصلوا قعوداً»[(385)] . فإذا كان إمامُنا قاعداً، ونحن قيامٌ، صِرنا قائمين عليه، أما الرُّكوع، إذا عَجَزَ عنه وأومأ وركعنَا فإننا لا نُشبه العَجَمَ بذلك.

وكذلك في العَجْزِ عن السُّجودِ، الصحيحُ: أنه تصحُّ إمامةُ العاجزِ عن السُّجودِ بالقادرِ عليه، وهل المأمومُ في هذه الحالِ يومئُ بالسُّجودِ؟

الجواب: لا، بل يسجدُ سجوداً تاماً.

وكذا العاجزُ عن القعودِ، نصلِّي خلفَه مع قُدرتِنا على القعودِ، كما لو كان مريضاً لا يستطيع القعودَ ويصلِّي على جنبِه.

ولكن هل نضطجعُ؟

الجواب: لا، لأنَّ الأمرَ بموافقةِ الإِمامِ إنَّما جاءَ في القعودِ والقيامِ، وعلى هذا؛ فنصلِّي جلوساً وهو مضطجعٌ، وكذلك لو عَجَزَ عن القعودِ بين السجدتين مثلاً، أو عن القعودِ في التشهُّدِ فإننا نصلِّي خلفَه.

إذاً؛ فالصحيحُ: أننا نصلِّي خلفَ العاجزِ عن القيامِ والرُّكوعِ والسُّجودِ والقعودِ. وهذا القولُ هو اختيارُ شيخِ الإِسلامِ ابنِ تيمية رحمه الله. وهو الصحيحُ؛ بناءً على عموماتِ الأدلةِ كقوله صلّى الله عليه وسلّم: «يؤمُّ القومَ أقرؤهم لكتابِ الله»[(386)] وعلى القاعدة التي ذكرناها وهي: أنَّ مَن صحّتْ صلاتُه صحّت إمامتُه.

فَإِنْ ابْتَدَأَ بِهِمْ قَائِماً ثُمَّ اعْتَلَّ فَجَلَسَ أَتَمُّوا خَلْفَهُ قِيَامَاً وُجُوباً ...........

قوله: «فإن ابتدأ» الضمير يعود على الإِمامِ.

قوله: «بهم» الضميرُ يعودُ على الجماعةِ.

قوله: «ثم اعتل فجلس أتموا خلفه قياماً وجوباً» أي أصابتْهُ عِلَّةٌ فَجَلَسَ، فإنهم يصلّون خلفَه قياماً وجوباً.

مثال ذلك: إمامٌ يصلّي بالجماعةِ، وفي أثناء القيامِ أصابه وَجَعٌ في ظهرِه، أو في بطنِه فَجَلَسَ، وأتمَّ بهم الصَّلاةَ جالساً، فالجماعةُ يلزمهم أن يُتمّوا الصَّلاةَ قياماً ولا يجوز لهم الجلوسُ.

والدَّليلُ: فِعْلُ الرسولِ صلّى الله عليه وسلّم في مرضِ موتِهِ «حين دَخَلَ المسجدَ وأبو بكرٍ يصلِّي بالناسِ، قد ابتدأ بهم الصلاةَ قائماً، فَجَلَسَ النَّبيُّ صلّى الله عليه وسلّم إلى يسارِ أبي بكرٍ، وبقي أبو بكرٍ قائماً. يُصلّي أبو بكرٍ بصلاةِ النَّبيِّ صلّى الله عليه وسلّم، ويصلّي الناسُ بصلاةِ أبي بكرٍ. ولم يأمرهم النَّبيُّ صلّى الله عليه وسلّم بالجلوس»[(387)] .

وهذا الدليلُ هو الذي أجابَ به الإِمامُ أحمدُ جامعاً بينه وبين حديث: «إذا صلّى قاعداً فصلُّوا قعوداً»[(388)] . وعلى هذا؛ فيكون عمومُ قوله: «إذا صلَّى قاعداً فصلُّوا قعوداً» مخصوصاً بهذه الحالِ: إذا ابتدأ بهم قائماً أتمُّوا قياماً.

وَتَصِحُّ خَلْفَ مَنْ بِهِ سَلَسُ البَوْلِ بِمِثْلِهِ.

وقوله: «وتصح خلف من به سلس البول بمثله» سَلَسُ البولِ، أي: استمرارُه وعدمُ انقطاعِه، ولا يستطيعُ منعَه، وذلك أن الإِنسانَ قد يُبتلى بدوامِ الحَدَثِ مِن بولٍ أو غائطٍ أو ريحٍ، وهذا لا شَكَّ أنه مَرَضٌ؛ لا يَعرفُ قَدْرَ نِعمةِ اللهِ على الإِنسانِ بالسلامةِ منه إلا مَن أُصيبَ به. وكيف يتوضَّأ ويصلّي مَن ابتُليَ بهذا المرضِ؟

الجواب: أنَّ الله سبحانه وتعالى قال في كتابه: {{وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ}} [الحج: 78] فَكُلُّ الدِّينِ ـ ولله الحمد ـ يُسْرٌ، وكيفيَّةُ وُضوءِ وصلاةِ هذا: أن نقول له: إذا دَخَلَ الوقتُ فاغسِلْ فَرْجَكَ، وتحفَّظْ، أي: اجعلْ على فرجِكَ حفَّاظةً تمنع مِن تسرُّبِ البولِ وانتشارِه في جسدِكَ وفي ثيابِك، ثم توضَّأ وُضُوءَكَ للصَّلاةِ، ثم صَلِّ ما شئتَ فروضاً ونوافل وإنْ خرجَ الوقت، لأنَّه ليس هناك دليلٌ على أنَّ خروجَ الوقتِ يُبطِلُ الوضوءَ فيمَن حَدَثُه دائمٌ، لكن إذا دخَلَ وقتُ صلاةٍ مؤقَّتةٍ فإننا نقول: توضَّأ؛ لقولِ النَّبيِّ عليه الصَّلاة والسَّلام للمستحاضة: «توضَّئي لكلِّ صلاة»[(389)] . والأصلُ بقاءُ الطَّهارةِ حتى يقومُ دليلٌ على بُطلانِها .

وصلاتُه مأموماً بإمامٍ سليمٍ مِن هذا المرضِ صحيحةٌ، وصلاتُه إماماً بمصابٍ بهذا المرضِ صحيحةٌ، هاتان صورتان.

الصورةُ الثالثةُ: صلاتُه إماماً بمَن هو سليمٌ مِن هذا المرضِ فمفهومُ كلامِ المؤلِّفِ؛ أنَّها لا تصحُّ، فإذا صَلَّى مَنْ به سلسُ البولِ إماماً بمَن هو سالمٌ مِن هذا المرضِ، فصلاةُ المأمومِ باطلةٌ وصلاةُ هذا أيضاً باطلةٌ؛ لأنَّه نَوى الإِمامةَ بمَن لا يصحُّ ائتمامُه به إلا أنْ يكون جاهلاً بحاله.

والعلَّةُ في عدمِ صحَّةِ إمامتِه: أنَّ حالَ مَن به سَلسُ البولِ دون حالِ مَن سَلِمَ منه، ولا يمكن أن يكون المأمومُ أعلى حالاً مِن الإِمامِ.

والقول الصحيحُ في هذا: أن إمامةَ مَن به سَلَسُ البولِ صحيحةٌ بمثْلِهِ وبصحيحٍ سليمٍ.

ودليلُ ذلك: عمومُ قولِه صلّى الله عليه وسلّم: «يؤمُّ القومَ أقرؤهم لكتابِ اللهِ»[(390)] وهذا الرَّجلُ صلاتُه صحيحةٌ؛ لأنَّه فَعَلَ ما يجب عليه، وإذا كانت صلاتُه صحيحةٌ لزمَ مِن ذلك صحَّةُ إمامتِه.

وقولهم: إنَّ المأمومَ لا يكون أعلى حالاً مِن الإِمام مُنتقضٌ بصحَّةِ صلاةِ المتوضئِ خلفَ المُتَيمِّمِ، وهم يقولون بذلك مع أنَّ المتوضئَ أعلى حالاً، لكن قالوا: إنَّ المتيمِّمَ طهارتُه صحيحةٌ. ونقول: ومَن به سَلَسُ البولِ طهارتُه أيضاً صحيحةٌ.

وَلاَ تَصِحُّ خَلْفَ مُحْدِثٍ وَلاَ مُتَنَجِّسٍ يَعْلَمُ ذَلِكَ،...........

قوله: «ولا تصح خلف محدث ولا متنجس يعلم ذلك...» .

هاتان مسألتان:

المسألة الأولى: الصلاةُ خلفَ المُحدثِ فتصحُّ بشرطِ أن يكونَ الإِمامُ والمأمومُ جاهلين بذلك حتى تتمَّ الصلاةُ.

مثال ذلك في الحَدَثِ الأصغرِ:

إمامٌ أَكَلَ لحمَ إبلٍ، ولم يعلمْ أنَّه لَحْمُ إبلٍ فصلَّى بالجماعةِ وهم لا يعلمون أنَّه أَكَل ذلك، فلما انتهتِ الصلاةُ عَلِمَ أنَّ اللَّحمَ الذي أَكَلَه لَحْمُ إبلٍ. فهنا لا يعيدُ المأمومون صلاتَهم، والإِمامُ يعيدُ الصَّلاةَ. أما الإِمامُ فلأنه صَلَّى بغيرِ وضوءٍ، وقد قال النَّبيُّ صلّى الله عليه وسلّم: «لا يقبلُ اللهُ صلاةَ أحدِكم إذا أحدثَ حتى يتوضَّأ»[(391)] .

وأما المأمومُ فعُذْرُه ظاهرٌ؛ لأنَّه لا يعلمُ الغيبَ، ولا يكلِّفُ اللهُ نفساً إلا وسعَها.

فإن عَلِمَ أنه مُحدثٌ في أثناء الصَّلاةِ فإنَّ صلاتَه تبطلُ، والمرادُ أنه تبيَّن عدمَ انعقادِها، وصلاةُ المأمومين تبطلُ أيضاً.

أما بُطلانُ صلاتِه فظاهرٌ؛ لأنه تبيَّن أنه على غيرِ وُضُوءِ، فتبيَّن أنَّ صلاتَه لم تنعقدْ.

وأما صلاةُ المأمومين؛ فلأنَّه تبيَّن أنَّهم اقتدوا بمَن لا تصحُّ صلاتُه فبطلت صلاتُهم؛ لأنَّ صلاتَهم مبنيَّةٌ على صلاةِ إمامِهم، فإذا بَطلتْ صلاةُ الإِمامِ بَطلتْ صلاةُ المأمومِ.

فَإِنْ جَهِلَ هُوَ وَالمَأْمُومُ حَتَّى انْقَضَتْ صَحَّتْ لِمَأْمُوم وَحْدَه.

فإن عَلِمَ واحدٌ مِن المأمومينَ؛ والباقون لم يعلموا؛ لا الإِمام ولا بقية المأمومين بَطلتْ صلاتُهم جميعاً؛ لقول المؤلِّفِ: «فإن جهل هو والمأموم حتى انقضت صحّت لمأموم وحده» أي: بحيثُ لا يعلمُ أحدٌ مِن المأمومينَ أنه على غيرِ وُضُوءٍ، فإن عَلِمَ واحدٌ ولو في أثناءِ الصَّلاةِ بطلتْ صَلاةُ الجميعِ، وهذا الحكمُ الثاني ليس له عِلَّةٌ واضحةٌ أنه إذا عَلِمَ واحدٌ مِن المأمومينَ أعادَ الكُلُّ، أما الحكمُ الأولُ فله عِلَّةٌ سبق ذكرُها.

ومثالُ ذلك في الحَدَثِ الأكبر: رَجُلٌ استيقظَ مِن نومِه، فتوضَّأ وذهب يصلِّي إماماً، وبعد انتهائِه مِن الصَّلاةِ رأى عليه أَثَرَ جنابةٍ، ولكن كان جاهلاً بها، فهنا نقول: المأمومون صلاتُهم صحيحةٌ.

أما هو؛ فإنه يعيدُ الصلاةَ، فإنْ عَلِمَ هو أو أحدٌ مِن المأمومينَ في أثناءِ الصَّلاةِ، فالصَّلاةُ باطلةٌ.

والصحيح في هذه المسألة: أنَّ صلاةَ المأمومينَ صحيحةٌ بكُلِّ حالٍ، إلا مَن عَلِمَ أنَّ الإِمامَ مُحدِثٌ.

وذلك لأنهم كانوا جاهلين، فهم معذورون بالجهلِ، وليس بوسعِهم ولا بواجبٍ عليهم أن يسألوا إمامَهم: هل أنت على وُضُوءٍ أم لا؟ وهل عليك جنابةٌ أم لا؟ فإذا كان هذا لا يلزمُهم وصَلَّى بهم وهو يعلم أنه مُحدثٌ، فكيف تَبطلُ صلاتُهم؟!!

وههنا قاعدةٌ مهمَّةٌ جداً وهي: «أنَّ مَن فَعَلَ شيئاً على وَجْهٍ صحيحٍ بمقتضى الدَّليلِ الشَّرعي، فإنَّه لا يمكن إبطالُه إلا بدليلٍ شرعيٍّ» ، لأننا لو أبطلنا ما قامَ الدليلُ على صحَّتِهِ لكان في هذا قولٌ بلا عِلْمٍ على الشرعِ، وإعناةٌ للمكلف ومشقَّةٌ عليه، فهم فعلوا ما أُمِرُوا به مِن الاقتداء بهذا الإِمامِ، وما لم يكلَّفوا به فإنَّه لا يلزمهم حُكمه.

وعلى هذا؛ فالصحيحُ أن صلاة المأمومين مع جهلهم بحاله صحيحةٌ بكلِّ حال حتى وإنْ كان الإِمامُ عالماً؛ لأنَّه أحياناً يكون الإِمام محدثاً، لكن لا يذكرُ إلا وهو يصلِّي، ثم يستحي أنْ ينصرفَ، وهذا حرامٌ عليه لا شَكَّ، لكن قد تقعُ مِن بعضِ الجُهالِ، فإذا ذَكَرَ الإِمامُ في أثناءِ الصَّلاةِ أنَّه محدثٌ، أو عَلِمَ أنه مُحدِثٌ وَجَبَ عليه الانصرافُ، ويستخلفُ مَن يُكملُ بهم الصَّلاةَ؛ لأن عُمرَ بن الخطَّاب رضي الله عنه لمَّا طَعَنَهُ أبو لؤلؤة المجوسيُّ، غلامُ المغيرةِ، بعدَ أنْ شَرَعَ في صلاةِ الصُّبحِ، تناولَ عُمرُ يَدَ عبدِ الرحمنِ بنِ عَوْفٍ فقدَّمَهُ، فصلَّى بهم صلاةً خفيفةً[(392)] وهذا بحَضْرةِ الصَّحابةِ رضي الله عنهم، فإنْ لم يفعلْ وانصرفَ، فللمأمومينَ الخِيارُ بين أن يُقدِّموا واحداً منهم يُكملُ بهم الصَّلاةَ، أو يتمُّوها فُرادى؛ لأنَّ إمامَهم ذَهَبَ ولم يستخلفْ.

المسألة الثانية: الصلاةُ خلفَ المتنجِّس، وقد جَعَلَ المؤلِّفُ رحمه الله حكمها كحكم الصَّلاةِ خلفَ المحدث.

فإذا صَلَّى الإِمامُ بنجاسةٍ يجهلُها هو والمأمومُ، ولم يعلمْ بها حتى انتهتِ الصَّلاةُ، فإنَّ صلاةَ المأمومينَ صحيحةٌ؛ لأنَّهم معذورون بالجهلِ، وأما الإِمامُ فلا تصحُّ صلاتُه فيجبُ أن يغسلَ النجاسةَ التي في ثوبِهِ أو على بدنِهِ، ثم يعيدُ الصَّلاةَ؛ لأنَّ مِن شَرْطِ صحَّةِ الصَّلاةِ اجتنابَ النجاسةِ. والقاعدةُ: أنه إذا تخلَّفَ الشرطُ تخلَّفَ المشروطُ.

فإنْ عَلِمَ في أثناءِ الصَّلاةِ وَجَبَ عليه أن يستأنفَ الصَّلاةَ هو والمأمومون بعد إزالةِ النجاسةِ. هذا هو الذي يقتضيه كلام المؤلِّفِ.

والقولُ الصَّحيحُ في هذه المسألةِ: أنه إذا جَهِلَ الإِمامُ النجاسةَ هو والمأمومُ حتى انقضتِ الصَّلاةُ فصلاتُهم جميعاً صحيحةٌ، والعذرُ للجميع الجهلُ، والمصلِّي بالنَّجاسةِ جاهلاً بها على القولِ الرَّاجحِ ليس عليه إعادةٌ، وكذلك لو عَلِمَ بها لكن نسيَ أن يغسِلَها فإن صلاتَه على القول الرَّاجحِ صحيحةٌ[(393)] .

ومِن هنا يتَّضحُ الفرقُ بين هذه والتي قبلَها على القول الرَّاجحِ: أنه إذا جَهِلَ المصلِّي بالحدثَ أعادَ الصلاةَ، ولا يعيدُ الصَّلاةَ إذا كان جاهلاً بالنجاسةِ. والفَرْقُ بينهما: أنَّ الوُضُوءَ مِن الحَدَثِ مِن بابِ فِعْلِ المأمورِ، واجتنابَ النَّجاسةِ مِن بابِ تَرْكِ المحظورِ، فإذا فَعَلَهُ جاهلاً فلا يلحقُه حكمُه.

ويدلُّ لهذا القولِ الرَّاجِحِ: «أنَّ النَّبيَّ صلّى الله عليه وسلّم صَلَّى بأصحابِه ذاتَ يومٍ وعليه نعلاه فَخَلَعَهُما، فَخَلَعَ الصحابةُ نعالَهم، فلمَّا انصرفَ سألهم: لماذا خلعوا نِعالهم؟ قالوا: رأيناكَ خلعتَ نعليكَ فخلعنا نِعالنا، فقال: إنَّ جبريلَ أتاني فأخبرني أنَّ فيهما قَذَراً فَخَلَعتُهما»[(394)] ، وهذا صريحٌ في أنَّ الرَّسولَ صلّى الله عليه وسلّم كان قد لَبِسَ نعليه قذرتين، لكنه لم يكن عالماً بذلك، ولو كانتِ الصَّلاةُ تبطلُ مع الجهلِ لاستأنفَ النَّبيُّ صلّى الله عليه وسلّم صلاتَه.

وعلى هذا؛ إنْ عَلِمَ الإِمامُ في أثناءِ الصَّلاةِ بالنجاسةِ، فإنْ كان يمكنه إزالتها أزالها، وإنْ كان لا يمكنه انصرفَ، وأتمَّ المأمومون صلاتَهم.

مثال ذلك: لو كانت النجاسةُ في نعليه، أو كانت في «غُترتِه» أو كانت في قميصِه وعليه سراويل فهذه يمكن إزالتها، فيخلعُ القميصَ ولا يبقى عليه إلا السراويلُ، وسيستغرب المصلُّون، ولكن لا يضرُّ ولا حَرَجَ، والذي ينبغي أنْ يَفعلَ الإنسانُ الشيءَ المشروعَ، والناسُ إذا استنكروه أوَّلَ مرَّةٍ، فلن يستنكروه في المرَّةِ الثانيةِ.

لكن إنْ خشيَ مذمَّةً مِن العامَّةِ فلا حَرَجَ عليه أنْ ينصرفَ مِن صلاتِهِ.

وَلاَ إِمَامَةُ الأُمِّيِّ وَهُوَ: مَنْ لاَ يُحْسِنُ الفَاتِحَةَ،..........

قوله: «ولا إمامة الأمي وهو: من لا يحسن الفاتحة» ، أي: لا تصحُّ إمامةُ الأُمِّي.

والأُمِّيُّ: نسبةً إلى الأم، والإِنسانُ إذا خَرَجَ مِن أُمِّهِ فهو لا يَعلمُ شيئاً، كما قال الله تعالى: {{وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لاَ تَعْلَمُونَ شَيْئًا}} [النحل: 78] .

والأُمِّيُّ لُغةً: مَنْ لا يقرأ ولا يكتبُ ؛ لقوله تعالى: {{هُوَ الَّذِي بَعَثَ فِي الأُمِّيِّينَ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ}} [الجمعة: 2] ، {{يَتْلُو عَلَيْهِمْ آيَاتِهِ}} فيقرؤون {{وَيُعَلِّمُهُمُ الْكِتَابَ}} فيكتبون.

وقال الله تعالى: {{فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الأُمِّيِّ}} [الأعراف: 158] ، وقال في تفسير ذلك: {{وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلاَ تَخُطُّهُ بِيَمِينِكَ}} [العنكبوت: 48] .

والأُمِّيُّ في الاصطلاح هنا: مَن لا يُحسنُ الفاتحةَ، يعني: لا يُحسنُ قراءتَها لا حِفظاً ولا في المصحفِ، ولو كان يقرأ كُلَّ القرآنِ ولا يُحسنُ الفاتحةَ فهو أُمّيّ.

والفاتحةُ: سورةُ {{الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ *}} [الفاتحة] وسُمِّيت فاتحةٌ؛ لأنه افْتُتِحَ بها القرآنُ الكريمُ، ولها أسماءٌ متعدِّدةٌ.

أَوْ يُدْغِمُ فِيْهَا مَا لاَ يُدْغَمُ، أَوْ يُبدلُ حَرْفاً، ...........

قوله: «أو يدغم فيها ما لا يدغم» أي: يُدغِمُ في الفاتحةِ ما لا يُدْغَمُ.

والإِدغامُ عند العلماءِ: كبير، وصغير. فإذا أدغمتَ حرفاً بمثلِهِ فهذا إدغامٌ صغيرٌ.

وإذا أدغمتَ حَرْفاً بما يقاربه، فهو إدغامٌ كبيرٌ.

وإذا أدغمتَ حَرْفاً بما لا يقارِبُه ولا يماثِلُه، فهو غَلَطٌ.

مثال ذلك: {{الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ *}} فَيُدغمُ الهاءَ بالرَّاءِ. فهذا إدغامٌ غيرُ صحيحٍ؛ لأنَّ الهاءَ بعيدةٌ مِن الرَّاءِ، فهذا أُمِّيٌّ حتى ولو كان لا يستطيع إلا هذا.

وجه ذلك: أنَّه إذا أدْغَمَ فيها ما لا يُدْغَمُ فقد أسقطَ ذلك الحرفِ المُدْغَمِ.

أما إدغامُ المتقاربينِ فمثل: إدغامُ الدَّال بالجيم «قد جّاءكم» وهذه فيها قِراءة، والقِراءةُ المشهورةُ هي التحقيقُ «قد جَاءكم»، لكن لو كان يقولُ «قد جّاءكم» بإدغامِ الدَّالِ في الجيمِ، فإنه لا يُعَدُّ أُمِّيًّا، لكن ليس في الفاتحةِ مثل «قد جاءكم».

قوله: «أو يبدل حرفاً» أي: يُبدل حرفاً بحرفٍ، وهو الألتغُ، مثل: أنْ يُبدِلَ الرَّاءَ باللام، أي: يجعلَ الرَّاءَ لاماً فيقول: «الحمدُ لله لَبِّ العالمين» فهذا أُمِّيٌّ؛ لأنه أبدلَ حرفاً مِن الفاتحة بغيرِه.

ويُستثنى مِن هذه المسألةِ: إبدالُ الضَّادِ ظاءً فإنَّه معفوٌّ عنه على القولِ الرَّاجحِ وهو المذهبُ، وذلك لخَفَاءِ الفَرْقِ بينهما، ولا سيَّما إذا كان عاميَّاً، فإنَّ العاميَّ لا يكادُ يُفرِّقُ بين الضَّادِ والظَّاءِ، فإذا قال: «غير المغظوب عليهم ولا الظالين» فقد أبدلَ الضَّادَ وجعلها ظاءً، فهذا يُعفى عنه لمشقَّةِ التَّحرُّز منه وعُسْرِ الفَرْقِ بينهما لا سيَّما مِن العوامِ.

فالإِبدال كما يلي:

1 ـ إبدالُ حَرْفٍ بحَرْفٍ لا يماثلُه. فهذا أُمِّيٌّ.

2 ـ إبدالُ حَرْفٍ بما يقارِبُه، مثل: الضَّاد بالظَّاءِ. فهذا معفوٌّ عنه.

3 ـ إبدالُ الصَّادِ سيناً، مثل: السراط والصراط، فهذا جائزٌ بل ينبغي أنْ يقرأَ بها أحياناً، لأنها قِراءةٌ سبعيَّةٌ، والقِراءة السبعيَّةُ ينبغي للإِنسانِ أنْ يقرأَ بها أحياناً، لكن بشرط أن لا يكون أمامَ العامَّةِ، لأنك لو قرأتَ أمامَ العامَّةِ بما لا يعرفون لأنكروا ذلك، وَشَوَّشْتَ عليهم.

أَوْ يَلْحَنُ فِيْهَا لَحْناً يُحِيلُ المَعْنَى ..........

قوله: «أو يلحن فيها لحناً يحيل المعنى» أي: يَلْحَنَ في الفاتحةِ لحناً يُحيلُ المعنى.

واللَّحنُ: تغييرُ الحركات، سواءٌ كان تغييراً صرفياً أو نحوياً، فإن كان يغيِّرُ المعنى، فإن المُغيِّرَ أُمِّيٌّ، وإنْ كان لا يغيِّرُه فليس بأُمِّيٍّ، فإذ قال: (الحمد لله ربَ العالمين) بفتح الباء، فاللَّحنُ هذا لا يُحيلُ المعنى، وعلى هذا؛ فليس بأُمِّيٍّ فيجوز أن يكون إماماً بمَن هو قارئٌ، وإذا قال: (أَهدنا الصراط المستقيم) بفتح الهمزة فهذا يُحيل المعنى؛ لأن «أهدنا» مِن الإِهداء، أي: إعطاء الهديَّة: {{اهْدِنَا}} [الفاتحة] بهمزة الوصل مِن الهدايةِ، وهي الدّلالة والتوفيق، ولو قال: «إياكِ نعبد» بكسر الكاف فهذه إحالةٌ شديدةٌ فهو أُمِّيٌّ، ولو قال: «صراط الذين أنعمتُ عليهم» بضم التاء فهذا يُحيلُ المعنى أيضاً.

ولو قال: «إياكَ نعبَد» بفتح الباء فهذا لا يُحيلُ المعنى. وكذا: «إياك نستعينَ» بفتح النون الثانية فهذا لا يُحيلُ المعنى، وليس معنى ذلك جوازُ قِراءةِ الفاتحةِ ملحونةً؛ فإنَّه لا يجوز أنْ يَلْحَنَ ولو كان لا يُحيلُ المعنى، لكن المرادُ صِحَّةُ الإِمامةِ.

إِلاَّ بِمِثْلِهِ، وَإِنْ قَدَرَ عَلَى إِصْلاَحِهِ لَمْ تَصِحَّ صَلاَتُهُ.

قوله: «إلا بمثله» أي: إذا صَلَّى أُمِّيٌّ لا يَعرفُ الفاتحةَ بأُمِّيٍّ مثله فصلاتُه صحيحةٌ لمساواتِه له في النَّقْصِ، ولو صَلَّى أُمِّيٌّ بقارئ فإنَّه لا يَصحُّ، وهذا هو المذهبُ.

وتعليل ذلك: أنَّ المأمومَ أعلى حالاً مِن الإِمامِ، فكيف يأتمُّ الأعلى بالأدنى.

والقول الثاني: وهو رواية عن أحمد: أنه يَصحُّ أن يكون الأُمِّيُّ إماماً للقارئ، لكن ينبغي أنْ نتجنَّبَها؛ لأنَّ فيها شيئاً مِن المخالفةِ لقول الرسولِ صلّى الله عليه وسلّم: «يَؤمُّ القومَ أقرؤهم لكتابِ اللهِ»[(395)] ومراعاةً للخِلافِ.

قوله: «وإن قدر على إصلاحه لم تصح صلاته» أي: إنْ قَدِرَ الأُمِّيُّ على إصلاح اللَّحنِ الذي يُحيلُ المعنى ولم يُصلِحْهُ فإنَّ صلاتَه لا تَصِحُّ، وإن لم يَقْدِرْ فصلاتُه صحيحةٌ دون إمامتِه إلا بمثلِه.

ولكن الصحيحُ: أنَّها تصحُّ إمامتُه في هذه الحالِ؛ لأنَّه معذورٌ لعجزِه عن إقامةِ الفاتحةِ وقد قال الله تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} وقال: {{لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ وُسْعَهَا}} ويوجد في بعضِ الباديةِ مَن لا يستطيعُ أنْ ينطِقَ بالفاتحة على وَجْهٍ صحيحٍ، فرُبَّما تسمعُه يقرأ «أَهدنا» ولا يمكن أنْ يقرأَ إلا ما كان قد اعتادَه، والعاجزُ عن إصلاح اللَّحنِ صلاتُه صحيحةٌ، وأما مَن كان قادراً فصلاتُه غيرُ صحيحةٍ، كما قال المؤلِّف، إذا كان يُحيلُ المعنى.

وَتُكْرَهُ إِمَامَةُ اللَّحَّانِ ............

قوله: «وتكره إمامةُ اللَّحَّان» واللَّحَّانُ: كثيرُ اللَّحْنِ، والمرادُ في غيرِ الفاتحةِ، فإنْ كان في الفاتحةِ وأحَالَ المعنى صارَ أُمِّيًّا لا تَصِحُّ إمامتُه على المذهبِ، لكن إذا كان كثيرَ اللَّحْنِ في غيرِ الفاتحةِ فإمامتُه صحيحةٌ، إلا أنَّها تُكره.

والدليلُ: قولُ النَّبيِّ عليه الصلاة والسلام: «يؤمُّ القومَ أقرؤهم لكتابِ اللهِ»[(396)] ، وهذا خَبَرٌ بمعنى الأمرِ، فإذا كان خبراً بمعنى الأمر فإنَّه إذا أمَّهم مَن ليس أقرأهم فقد خالفوا أَمْرَ النَّبيِّ صلّى الله عليه وسلّم، وقد ذَكَرَ الإِمامُ أحمدُ رحمه الله حديثاً لكنه لم يذكرْ سَنَدَه[(397)] وهو: «إذا أَمَّ الرَّجُلُ القومَ وفيهم مَن هو خيرٌ مِنه لم يزالوا في سَفَالٍ»[(398)] لأنهم انحطُّوا فَحَطَّ الله قَدْرَهم.

والفَأْفَاءِ وَالتَّمْتَامِ، وَمَنْ لاَ يُفْصِحُ بِبَعْضِ الحُرُوفِ، .............

قوله: «والفأفاء» يعني تُكره إمامةُ الفَأْفَاء: وهو الذي يُكرِّرُ الفاءَ، أي: إذا نَطَقَ بالفاءِ كرَّرها.

قوله: «والتمتام» وهو مَن يُكرِّرُ التاءَ، ومِن النَّاسِ مَن يُكرِّرُ الواو أو غيرها.

وعلى كُلٍّ؛ فالذي يُكرِّرُ الحروفَ تُكرَه إمامتُه مِن أجلِ زيادةِ الحَرْفِ، ولكن لو أمَّ النَّاسَ فإمامتُه صحيحةٌ.

قوله: «ومن لا يفصح ببعض الحروف» أي: يخفيها بعضَ الشيءِ، وليس المرادُ أنَّه يُسقِطُها؛ لأنه إذا أسقطَها فإنَّ صلاتَه لا تَصِحُّ إذا كان في الفاتحة لنُقصانِها، أما إذا كان يَذكرُها، ولكن بدون إفصاحٍ؛ فإنَّ إمامتَه مكروهةٌ.

ولم يذكرِ المؤلِّفُ كراهةَ إمامةِ مَن لا يقرأُ بالتَّجويدِ؛ لأنَّه لا تُكره القِراءةُ بغيرِ التَّجويدِ.

والتَّجويدُ مِن بابِ تحسين الصَّوتِ بالقرآنِ، وليس بواجبٍ، إنْ قرأَ به الإِنسانُ لتحسينِ صوتِه فهذا حَسَنٌ، وإنْ لم يقرأْ به فلا حَرَجَ عليه ولم يفته شيءٌ يأثم بتركِهِ، بل إنَّ شيخَ الإِسلامِ رحمه الله ذمَّ أولئك القومَ الذين يعتنون باللَّفظِ، ورُبَّما يكرِّرونَ الكلمةَ مرَّتين أو ثلاثاً مِن أجل أن ينطِقُوا بها على قواعد التَّجويدِ، ويَغْفُلُونَ عن المعنى وتدبُّرِ القرآنِ.

وَأَنْ يَؤُمَّ أَجْنَبِيَّةً فَأَكْثَرَ لاَ رَجُلَ مَعَهُنَّ،...........

قوله: «وأن يؤم أجنبية فأكثر لا رجل معهن» أي: يُكرَه أنْ يؤمَّ أجنبيةً فأكثر. والأجنبيةُ مَن ليست مِن مَحارِمِهِ.

وكلامُ المؤلِّف يحتاجُ إلى تفصيل:

فإذا كانت أجنبيةٌ وحدَها، فإن الاقتصار على الكراهة فيه نَظَرٌ ظاهرٌ إذا استلزم الخَلوةَ، ولهذا استدلَّ في «الرَّوض» بأن النَّبيَّ صلّى الله عليه وسلّم نَهى أنْ يخلوَ الرَّجُلُ بالأجنبيةِ[(399)] ولكننا نقول: إذا خَلا بها فإنَّه يحرُمُ عليه أن يَؤمَّها، لأنَّ ما أفضى إلى المُحَرَّمِ فهو محرَّمٌ.

أما قوله: «فأكثر» أي: أن يَؤمَّ امرأتين، فهذا أيضاً فيه نَظَرٌ مِن جهة الكراهة. وذلك لأنَّه إذا كان مع المرأة مثلُها انتفت الخَلوة، فإذا كان الإِنسانُ أميناً فلا حَرَجَ أن يؤمَّهُمَا، وهذا يقع أحياناً في بعضِ المساجدِ التي تكون فيها الجماعةُ قليلةٌ، ولا سيَّما في قيامِ الليلِ في رمضان، فيأتي الإِنسانُ إلى المسجدِ ولا يجدُ فيه رِجالاً؛ لكن يجدُ فيه امرأتين أو ثلاثاً أو أربعاً في خَلْفِ المسجدِ، فعلى كلام المؤلِّفِ يُكره أنْ يبتدئَ الصَّلاةَ بهاتين المرأتين أو الثلاث أو الأربع.

والصحيح: أن ذلك لا يُكره، وأنَّه إذا أمَّ امرأتين فأكثر، فالخَلوةُ قد زالت ولا يُكره ذلك، إلا إذا خَافَ الفِتنةَ، فإنْ خَافَ الفِتنةَ فإنَّه حرامٌ؛ لأنَّ ما كان ذريعةً للحرامِ فهو حرامٌ.

وعُلِمَ مِن قوله: «لا رجل معهنَّ» أنَّه لو كان معهنَّ رَجُلٌ فلا كراهةَ وهو ظاهرٌ.

أَوْ قَوْماً أَكْثَرُهُمْ يَكْرَهُهُ بِحَقٍّ..............

قوله: «أو قوماً أكثرهم يكرهه بحق» أي: يُكره أنْ يَؤمَّ قوماً أكثرهم يكرهه بحَقٍّ.

ودليلُ ذلك: حديثُ «ثلاثةٌ لا تُجَاوِزُ صلاتُهم آذانَهم: العبدُ الآبقُ حتى يرجعَ، وامرأةٌ بَاتَتْ وزوجُها عليها سَاخِطٌ، وإمامُ قومٍ وهم له كارهون»[(400)]، فقوله: «لا تُجاوِزُ صلاتُه آذانَهم: أي: لا تُرفعُ ولا تُقبلُ، وهذا الحديثُ ضعيفٌ، ولو صَحَّ لكان فيه دليلٌ على بُطلان الصَّلاةِ، ومِن ثَمَّ قال الفقهاءُ بالكراهةِ. وقد ذَكَرَ ابنُ مفلح رحمه الله في« النكت على المحرر» أنَّ الحديثَ إذا كان ضعيفاً؛ وكان نهياً فإنَّه يُحملُ على الكراهةِ، لكن بشرط أنْ لا يكون الضَّعفُ شديداً، وإذا كان أمراً فإنَّه يُحملُ على الاستحبابِ.

فالحديثُ لضعفِهِ لم يكن موجباً للحُكم الذي يقتضيه لفظه، لو ردَّوه كان مثيراً للشك، فكان الاحتياطُ أنْ نجعلَ حكمَه بين بين.

وقوله: «أكثرهم يكرهه بحق» .

أفادنا المؤلِّفُ: أنَّه لو كان الأقلُّ يكرهه، فلا عبرةَ به.

وأفادنا قوله: «بِحَقٍّ» أنَّهم لو كرهوه بغير حَقٍّ، مثل: لو كرهوه لأنَّه يَحْرِصُ على اتِّباعِ السُّنَّةِ في الصَّلاةِ فيقرأ بهم السُّورَ المسنونةَ، ويُصلِّي بهم صلاةً متأنيةً، فإن إمامتَه فيهم لا تُكره؛ لأنَّهم كرهوه بغيرِ حَقٍّ فلا عِبرةَ بكراهتهم. لكن؛ ظاهرُ الحديثِ الكراهةُ مطلقاً، وهذا أصحُّ؛ لأنَّ الغَرَضَ مِن صلاةِ الجماعةِ هو الائتلافُ والاجتماعُ وإذا كان هذا هو الغَرضُ؛ فمِنَ المعلومِ أنَّه لا ائتلافَ ولا اجتماعَ إلى شخصٍ مكروهٍ عندَهم، وينبغي له إذا كانوا يكرهونَه بغير حَقٍّ أنْ يَعِظَهُم ويُذكِّرَهم ويتألَّفَهم؛ ويُصلِّيَ بهم حسب ما جاءَ في السُّنَّةِ، وإذا عَلِمَ اللهُ مِن نِيَّتِهِ صِدْقَ نِيَّةِ التأليفِ بينهم يَسَّرَ اللهُ له ذلك.

وَتَصِحُّ إِمَامَةُ وَلَدِ الزِّنَا والجُنْدِيِّ إِذَا سَلِمَ دِينُهُمَا،............

قوله: «وتصح إمامة ولد الزنا والجندي إذا سلم دينهما» ولد الزِّنا خُلِقَ مِن ماءٍ سِفاحٍ لا نِكاحٍ، فلا يُنسبُ لأحدٍ، لا للزَّاني ولا لزوجِ المرأةِ إنْ كانت ذاتَ زوجٍ؛ لأنه ليس له أَبٌ شرعيٌّ. ولكن؛ هل له أبٌ قَدَريٌّ؟

الجواب: نعم، له أَبٌ قَدَريٌّ لا شَكَّ؛ لأنه خُلِقَ مِن ماءِ الرَّجُلِ الزَّاني.

فَوَلَدُ الزِّنا قد يكون سليمَ العقيدةِ مستقيمَ الدِّينِ. فيكون كغيره يَثبتُ له ما يثبتُ لِغيرِه، ولهذا قال المؤلِّفُ: «تصحُّ إمامتُه» ولا تُكره لعمومِ قولِ النَّبيِّ صلّى الله عليه وسلّم: «يؤمُّ القومَ أقرؤهم لكتابِ اللهِ»[(401)].

والجُنديُّ أيضاً تَصِحُّ إمامتُه ولا تُكره، وهو الشرطيُّ، حتى ولو كان في لِبَاسِهِ العسكريِّ؛ لأنه رَجُلٌ مِن المسلمين، بل قد نقول: إنَّه قامَ بعملِ مصلحةٍ عامةٍ، فيكون مِن هذا الوجه أحسنَ عملاً مِن الذي يَعملُ عملاً لمصلحةٍ خاصَّةٍ لعمومِ الحديثِ: «يؤمُّ القومَ أقرؤهم لكتابِ اللهِ»[(402)].

وإنَّما نَصَّ المؤلِّفُ على وَلَدِ الزِّنا والجُنديِّ؛ لأنَّ بعضَ العلماءِ كَرِهَ إمامَتهما. ولكن؛ لا وَجْهَ للكراهةِ، والجُنديُّ؛ إذا كان قد يحصُلُ منه عَنَتٌ على الناسِ وغَشْمٌ وظُلْمٌ فإنَّ هذا يحصُلُ لكُلِّ ذي سُلطان، حتى المُدرِّسَ في فَصْلِهِ، ربما يَتَسلَّطُ على بعضِ الطلبةِ ويظلِمُهم، ويَرِقُّ لبعضِ الطَّلبةِ ويحابيهم، فكلُّ ذي وِلايةٍ فإنَّه عُرضةٌ لأن يقومَ بالعدلِ، أو بالجَورِ.

وَمَنْ يُؤَدِّي الصَّلاَةَ بِمَنْ يَقْضِيهَا، وَعَكْسُهُ،.............

قوله: «ومن يؤدي الصلاة بمن يقضيها وعكسه» ههنا ثلاثةُ أمورٍ تُوصف بها الصَّلاةُ:

أداء: ما فُعِلَ في وَقتِهِ أولاً.

إعادة: ما فُعِلَ في وَقتِهِ ثانياً.

قَضَاء: ما فُعِلَ بعد وَقتِهِ.

فقول المؤلف: تَصحُّ إمامةُ مَن يؤدِّي الصَّلاةَ بمَن يقضيها، أي: أنَّ المؤدِّي هو الإِمامُ، والمأمومُ هو الذي يقضي فتصِحُّ.

مثال ذلك: دَخَلَ رَجُلٌ والنَّاسُ يصلّون صلاةَ الظُّهرَ، وذَكَرَ أنَّ عليه صلاةَ الظُّهرِ بالأمسِ؟

فيبدأُ بالصَّلاةِ الفائتةِ، فيدخُلُ معهم وهو ينوي ظُهرَ أمسِ، وهم يصلُّون ظُهرَ اليومِ، فهذا صحيحٌ؛ لأنه قاضٍ صَلَّى خلفَ مُؤدٍّ، فالصلاةُ واحدةٌ، لكن اختلفَ الوقت.

وعكسُ ذلك؛ أنْ يؤمَّ مَن يقضي الصَّلاةَ بمَن يؤدِّيها فيكون الإِمامُ هو الذي يقضي، والمأمومُ هو الذي يؤدِّي.

مثاله: رَجُلٌ ذَكَرَ أنَّ عليه فائتةً ظُهرَ أمسِ، فقال لآخر: سأُصَلِّي ظُهرَ أمسِ وَصَلِّ معي ظهرك اليومَ، فالإمامُ يصلِّي ظُهرَ أمسِ والمأمومُ ظُهرَ اليومِ. إذاً؛ فالإِمامُ يقضي والمأمومُ يؤدِّي، فصحَّت المؤدَّاةُ خلفَ المقضيَّةِ وبالعكسِ؛ لأنَّ الصَّلاةَ واحدةٌ، وإنَّما اختلفَ الزَّمنُ.

لاَ مُفْتَرِضٍ بِمُتَنَفِّلٍ، .........

قوله: «لا مفترض بمتنفل» أي: لا يصحُّ ائتمامُ مفترضٍ بمُتنفِّلِ، فلا يجوزُ أنْ يكون الإِمامُ متنفِّلا والمأمومُ مفترضاً.

ودليلُ ذلك:

1 ـ قول النَّبيِّ صلّى الله عليه وسلّم: «إنَّما جُعِلَ الإِمامُ ليؤتمَّ به فلا تختلفوا عليه»[(403)] وهذا اختلافٌ عليه؛ لأنَّ المأمومَ مفترضٌ والإِمامُ مُتنفِّلٌ.

مثال ذلك: رَجُلٌ يريدُ أن يصلِّيَ السُّنَّةَ ركعتين، فجاء آخرُ وقال: أُصَلِّي معك الفجرَ فصلَّى الإِمامُ السُّنَّةَ، وصَلَّى المأمومُ الفجرَ، نقول: صلاةُ المأمومِ غيرُ صحيحة.

2 ـ أَنَّ صلاةَ المأمومِ أعلى مِن صلاةِ الإِمامِ في هذه الصُّورةِ، ولا ينبغي أن يُصلِّي الأعلى خلفَ الأدنى، هذا دليلُ ما قاله المؤلِّفُ رحمه الله وهو أحدُ القولين.

القول الثاني في المسألة: أن صلاةَ المفترضِ خلفَ المتنفِّلِ صحيحةٌ.

ودليل ذلك ما يلي:

أولاً: عمومُ قولِ النَّبيِّ صلّى الله عليه وسلّم: «يؤمُّ القومَ أقرؤهم لكتابِ اللهِ»[(404)] ولم يشترطِ النَّبيُّ صلّى الله عليه وسلّم سوى ذلك، فالعمومُ يقتضي أنَّه لو كان الإِمامُ متنفِّلاً والمأمومُ مفترضاً فالصَّلاةُ صحيحةٌ.

ثانياً: أنَّ معاذَ بنَ جَبَلَ كان يُصلِّي مع النَّبيِّ صلّى الله عليه وسلّم صلاةَ العشاءِ، ثم يرجعُ إلى قومِهِ فيصلِّي بهم الصلاة نفسها[(405)]. ومعلومٌ أنَّ الصلاةَ الأُولى هي الفريضة، والثانية هي النافلة، ولم يُنْكَرْ عليه.

فإن قال قائلٌ: لعلَّ النَّبيَّ صلّى الله عليه وسلّم لم يعلمْ بذلك؟

فالجواب من وجهين:

الأول: إنْ كان قد عَلِمَ فهذا هو المطلوبُ، والظَّاهرُ أنه عَلِمَ؛ لأنَّ معاذَ بنَ جَبَلَ شُكِيَ إلى الرَّسولِ عليه الصلاة والسلام في أنه يُطيلُ، ولا يبعدُ أنْ يُقالَ للرَّسولِ صلّى الله عليه وسلّم: إنَّ هذا الرَّجُل يأتي متأخِّراً يصلِّي عندك ثم يأتينا ويطيلُ بنا. بل قد جاء ذلك مصرَّحاً به في «صحيح مسلم». (إن معاذاً صلى معك العشاء، ثم أتى فافتتح بسورة البقرة...)[(406)].

الثاني: إذا فَرَضْنا أنَّ النَّبيَّ صلّى الله عليه وسلّم لم يعلمْ، فإنَّ الله تعالى قد عَلِمَ فأقرَّه، ولو كان هذا أمراً لا يرضاه الله لم يُقره على فِعْلِهِ، كما قال تعالى منكراً على من يستخفون بالمعصية: {{يَسْتَخْفُونَ مِنَ النَّاسِ وَلاَ يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لاَ يَرْضَى مِنَ الْقَوْلِ}} [النساء: 108] .

ولهذا استدلَّ الصحابةُ على جوازِ العَزْلِ بأنَّهم كانوا يفعلونَه في عَهْدِ النَّبيِّ صلّى الله عليه وسلّم، لأنَّهم كانوا يفعلون ذلك في زَمَنِ نزولِ القرآنِ، ولو كان لاَ يَحِلُّ لنهاهم الله عنه[(407)].

ثالثاً: أنَّ النَّبيَّ صلّى الله عليه وسلّم كان في بعضِ أنواعِ صلاةِ الخوفِ يُصلِّي بالطَّائفة الأُولى صلاةً تامَّةً ويسلِّمُ بها، ثم تأتي الطائفةُ الثانيةُ فيصلِّي بها النَّبيُّ صلّى الله عليه وسلّم[(408)]. وهنا تكون الصَّلاةُ الأُولى للرَّسولِ صلّى الله عليه وسلّم فرضاً والثانيةُ نَفْلاً.

فإنْ قال قائل: هذه صلاةُ خَوفٍ فجاز للضَّرورةِ.

فالجواب: أنَّ هناك أنواعاً أخرى يحصُلُ بها المقصودُ فلا ضرورة لهذا النوع.

رابعاً: أنَّ عَمرَو بنَ سَلَمةً الجرمي كان يصلِّي بقومِهِ وله سِتٌّ أو سبعُ سنين[(409)]، استناداً إلى عمومِ قولِ الرَّسولِ صلّى الله عليه وسلّم: «وليؤمَّكم أكثرُكم قرآناً»[(410)] حيث نظروا في القومِ فلم يكن أحدٌ أقرأ منه فقدَّموه. ومِن المعلومِ أنَّ الصَّبيَّ لا فَرْضَ عليه، فالصَّلاةُ في حَقِّهِ نافلةٌ، ومع هذا أُقِرَّ والقرآنُ ينزِلُ.

وأما الجواب عما استدلَّ به أهلُ القولِ الأولِ مِن قوله صلّى الله عليه وسلّم: «إنَّما جُعِلَ الإِمامُ ليُؤتمَّ به، فلا تختلفوا عليه»[(411)] أنَّهم هم أولُ مَن ينقضُ الاستدلالَ بهذا الحديثِ؛ لأنهم يُجوِّزون أن يصلِّيَ الإِنسانُ المؤادَّةَ خلفَ المقضيَّةِ، وهذا اختلافٌ. ويُجوِّزون أنْ يصلِّيَ المُتنفِّلُ خلفَ المفترض، وهذا أيضاً اختلافٌ، فتبيّن بهذا أنَّ الحديثَ لا يُراد به اختلافُ النِّيةِ، ولهذا جاء التَّعبيرُ النَّبويُّ بقوله: «لا تختلفوا عليه» ولم يقل: لا تختلفوا عنه فتنووا غير ما نَوى. وبين العبارتين فَرْقٌ، فإذا قيل: لا تختلفْ على فلان. صار المرادُ بالاختلافِ المخالفة، كما يُقال: لا تختلفوا على السُّلطان. أي: لا تنابذوه وتخالفوه فيما يأمرُكم به مِن المعروفِ، وقد فَسَّرَ النَّبيُّ صلّى الله عليه وسلّم عَدَمَ المخالفةِ بقوله: «فإذا كَبَّرَ فكبِّروا، وإذا رَكَعَ فاركعوا...»[(412)] إلخ الحديث.

فصار المرادُ بقوله: «لا تختلفوا عليه» أي: في الأفعالِ.

وأما قولهم: إن صلاةَ المأمومِ إذا كان يصلِّي فريضةً، والإِمامُ متنفِّلاً أعلى مِن صلاةِ الإِمامِ فلا تَصحُّ.

فالجواب: أن نقول: مَن الذي أصَّلَ هذه القاعدةَ؟!

وقد دَلَّ حديثُ عَمرو بن سَلَمة الجرمي على أنه يصح أن يأتم الأعلى بالأدنى، فإن قومَهُ يصلُّون الصَّلاةَ فريضةً وهو يصلِّيها نَفْلاً[(413)]. فهذه القاعدةُ غيرُ مسلَّمة، ولهذا صحَّحنا فيما سبق أنْ يصلِّيَ القادرُ على الأركان بالعاجزِ عنها؛ كما جاءتْ به السُّنَّةُ في مسألةِ القيامِ أنَّه يَصِحُّ أن يصلِّيَ المأمومُ القادرُ على القيامِ خلفَ الإِمامِ العاجزِ عن القيامِ.

وقد نَصَّ على ذلك الإِمامُ أحمدُ رحمه الله نفسُه فقال: إذا دَخَلَ والإِمامُ في صلاةِ التَّراويحِ وصَلَّى معه العشاءَ فلا بأس بذلك. فالذي يصلِّي التَّراويحَ متنفِّلٌ والذي يصلِّي العشاءَ مفتَرِضٌ، وهذا نَصُّ الإِمامِ، فالقولُ الرَّاجحُ بلا شَكٍّ هو هذا، وهو اختيارُ شيخِ الإِسلامِ ابنِ تيمية، وهو الذي تؤيّده الأدلَّة.

وَلاَ مَنْ يُصَلِّي الظُّهْرَ بِمَنْ يُصَلِّي العَصْرَ أَوْ غَيْرَهَا.

قوله: «ولا من يصلي الظهر بمن يصلي العصر أو غيرها» أي: ولا يصحُّ ائتمامُ مَن يصلّي الظُّهرَ بمَن يصلِّي العصرَ، أو غيرها. يعني: مِن الصلوات الرباعية وذلك لاخْتلافِ نِيَّةِ الصَّلاتين وقد قال النَّبيُّ صلّى الله عليه وسلّم: «إنَّما جُعِلَ الإِمامُ ليؤتمَّ به، فلا تختلفوا عليه»[(414)].

مثال ذلك: رَجُلٌ انتبه مِن النَّومِ، فجاءَ إلى المسجدِ فوجَدَ الإِمامَ يصلِّي العصرَ، وهو لم يصلِّ الظُّهرَ، فأَرادَ أن يصلِّيَ الظُّهرَ خلفَ هذا الإِمامِ الذي يصلِّي العصرَ، يقول المؤلِّفُ: إنَّ هذا لا يَصِحُّ، لاختلاف نِيَّةِ الصَّلاتين؛ لأن هذه ظُهرٌ وهذه عَصرٌ، وقد قال النَّبيُّ صلّى الله عليه وسلّم: «إنَّما جُعِلَ الإِمامُ ليؤتمَّ به، فلا تختلفوا عليه».

وكذلك العكسُ، فلا يصحُّ ائتمام مَن يصلِّي العصرَ بمَن يصلِّي الظُّهرَ.

مثاله: رَجُلٌ دَخَلَ المسجدَ، وفيه قومٌ قد جمعوا جَمْعَ تأخيرٍ، فوجدهم يصلُّون الظُّهرَ، وهو قد صلَّى الظُّهرَ، فدخلَ معهم بنيَّةِ العصرِ، فلا تَصِحُّ أيضاً؛ وذلك لاخْتلافِ نِيَّةِ الصلاتين. هذا هو المذهب. ولا يُستثنى مِن ذلك إلا المسبوقُ في صلاةِ الجمعةِ إذا أدركَ أقلَّ مِن رَكعة؛ فإنَّه في هذه الحالِ يدخلُ مع الإِمامِ بنيَّةِ الظُّهرِ، والإِمامُ يصلِّي الجُمعةَ، فاختلفتِ النِّيةُ هنا، فالإِمامُ يصلِّي صلاةَ الجُمعةَ، وهذا المسبوقُ يصلِّيها صلاةَ الظُّهرِ. قالوا: هذا لا بأس به؛ لأن الظُّهرَ بَدَلٌ عن الجُمعة؛ إذا فاتت فبينهما اتِّصال.

القول الثاني: أنَّه يَصِحُّ أن يأتمَّ مَن يصلِّي الظُّهرَ بمَن يصلِّي العَصرَ، ومَن يصلِّي العَصرَ بمَن يصلِّي الظُّهرَ، ولا بأسَ بهذا.

وذلك لعمومِ ما سبق مِن الأدلَّةِ.

وأما استدلالُهم بقولِ النَّبيِّ صلّى الله عليه وسلّم: «إنَّما جُعِلَ الإِمامُ ليؤتمَّ به، فلا تختلفوا عليه»[(415)]، فقد بَيَّنا أنَّ المرادَ: بالاختلافِ عليه مخالفتُه في الأفعالِ لقولِهِ: «فإذا كَبَّرَ فكبِّروا».

وعلى هذا القول؛ إذا صَلَّى صلاةً أكثر مِن صلاةِ الإِمام فلا إشكال في المسألةِ.

مثاله: لو صَلَّى العشاءَ خلفَ مَن يصلِّي المغربَ، فهنا نقول: صَلِّ مع الإِمام، وإذا سَلَّمَ الإِمامُ فَقُمْ وائتِ بركعةٍ.

وإذا صلَّى وراءَ إمامٍ وصلاتُهُ أقلُّ مِن صلاةِ الإِمامِ، فهنا قد يحدثُ فيه إشـكـالٌ؛ لأنَّ المأمومَ هنا إن تابع الإِمامَ زاد في صلاتِهِ؛ وإنْ جَلَسَ خالفَ إمامَه.

مثاله: صَلَّى المغربَ خلف مَن يصلِّي العشاءَ، فهنا إذا قامَ الإِمامُ إلى رابعةِ العشاءِ فالمأمومُ بين أمرين:

إما أن ينفردَ عن الإِمامِ، وهذه مفسدةٌ.

وإما أن يتابعَ الإِمامَ وهذه أيضاً مفسدةٌ، لأنَّه إنْ تابعَ الإِمامَ زَادَ ركعةً، وإنْ تخلَّفَ خالفَ الإِمامَ، وقد قال النَّبيُّ صلّى الله عليه وسلّم: «إنَّما جُعِلَ الإِمامُ ليُؤتمَّ به»[(416)] فهل هذه الصُّورةُ تدخلُ في القولِ الصَّحيحِ الرَّاجحِ أنَّ اختلافَ النِّيةِ بين الصَّلاتين لا يَضرُّ؟

الجواب: نعم، تدخلُ في القولِ الرَّاجحِ، وأنه يجوزُ أن يصلِّيَ المغربَ خلفَ مَن يصلِّي العشاءَ، وهذه تقعُ كثيراً، فإنْ أدركَ الإِمامَ في الثانية فما بعدَها فلا إشكال، لأنه يتابعُ إمامَه ويُسلِّمُ معه، وإنْ دَخَلَ في الثالثةِ أتى بعدَه بركعةٍ، وإن دَخَلَ في الرابعةِ أتى بركعتين، لكن إنْ دَخَلَ في الأولى فإنَّه يَلزمُه إذا قامَ الإِمامُ إلى الرابعةِ أنْ يجلسَ ولا يقوم.

ولكن إذا جَلَسَ هل ينوي الانفرادَ ويُسلِّمُ، أو ينتظرُ الإِمامَ؟

الجواب: هو مخيّرٌ، لكننا نستحبُّ له أن ينويَ الانفرادَ ويسلِّمُ، إذا كان يمكنه أن يدركَ ما بقيَ مِن صلاةِ العشاءِ مع الإِمامِ؛ مِن أجلِ أنْ يُدركَ صلاةَ الجماعةِ في العشاءِ.

فإن قال قائلٌ: لماذا تُجيزونَ له الانفرادَ، والإِمامُ يجبُ أن يُؤتَمَّ به؟.

فالجواب: لأجلِ العُذرِ الشَّرعيِّ، والانفرادُ للعُذرِ الشَّرعي أو الحِسِّيِّ جائزٌ.

ودليل الانفراد للعُذرِ الشَّرعيِّ: صلاةُ الخوفِ، فالطَّائفةُ الأُولى تصلِّي مع الإِمامِ ركعةً، فإذا قامَ إلى الثانيةِ نوتِ الانفرادَ، وأتمَّت الركعةَ الثانيةَ، وسلَّمت وانصرفت[(417)].

ودليلُ الانفرادِ للعُذرِ الحِسِّيِّ انفرادُ الصَّحَابِي عن معاذ بن جَبَل لتطويله[(418)].

ومثاله: أن يصيبَ الإِنسانُ في صلاتِه ما يبيحُ له قطعَها أو تخفيفَها بأن يُصابَ وهو يصلِّي مع الإِمامِ بعُذرٍ يَشقُّ عليه أن يستمرَّ معه مع الإِمامِ، فنقول له: لك أن تنفردَ وتخفِّفَ الصَّلاةَ وتنصرفَ، إلا إذا كنت لا تستفيدُ بانفرادِك شيئاً، مثل: أن يكون الإِمامُ يخفِّفُ الصَّلاةَ تخفيفاً بقَدْرِ الواجب، فحينئذٍ لا يستفيدُ مِن الانفرادِ، فلا يتفرَّدُ، لكن لو أنَّ الإِمامَ يطبِّقُ السُّنَّةَ بالتأنِّي ويتعبُ المأمومُ لو بقيَ مع الإِمامِ لمدافعته الأخبثين، فنقول له: أنْ ينفردَ ويخفِّفَ الصَّلاةَ ويُسلِّمَ وينصرفَ.

فإن قال قائلٌ: ما تقولون في رَجُلٍ مسافرٍ صَلَّى خلفَ إمامٍ يصلِّي أربعاً، هل تُبيحونَ له إذا صَلَّى الركعتين أن ينفردَ ويُسلِّمَ؛ لأنَّ المسافرَ يقصر الصَّلاةَ؟

فنقول: لا نُبيحُ لك ذلك.

إذاً؛ ما الفَرْقُ بين هذه المسألةِ، ومسألة مَن يصلِّي المغربَ خلفَ مَن يصلِّي العشاءَ؟

الجواب: الفَرْقُ بينهما ظاهرٌ، لأن إتمامَ الرُّباعيةِ إتمامَ صِفةٍ مشروعةٍ في الحضر، أما إتمام المغربِ أربعاً فليست صفةً مشروعةً إطلاقاً.

وعلى هذا فنقول: القصرُ في مسألةِ المسافرِ عُورِضَ بوجوبِ المتابعةِ، وإتمام الصَّلاةِ للمسافرِ ليس بحرامٍ، أي: مَن أتمَّ الصَّلاةَ في السَّفَرِ فليس كمَن صَلَّى المغربَ أربعاً، أو صَلَّى الفجرَ أربعاً، فَظَهَرَ الفَرْقُ بينهما، فمَن صَلَّى مع الإِمامِ المقيمِ وهو مسافرٌ فعليه أنْ يُتِمَّ سواءٌ أدركَ الصَّلاةَ مِن أولـها أم في أثنائِها لعموم قولهِ صلّى الله عليه وسلّم: «ما أدركتم فصلُّوا وما فاتكم فأتموا»[(419)].

بقي مسألةٌ ذَكَرها شيخُ الإِسلامِ وفي النَّفْسِ منها شيء، وهي: لو صَلَّى خلفَ مَن يصلِّي على جنازة، فشيخُ الإِسلامِ يجيزُ أنْ يدخلَ معه، وينوي الائتمامَ به، ويتابعَ الإِمامَ بالتكبيرِ. ولكن لا ركوعَ ولا سجودَ في صلاةِ الجنازة، فإذا سَلَّمَ الإِمامُ مِن صلاةِ الجَنازةِ فإنَّه يُتِمُّ صلاتَه، وذلك لأنَّ المصلِّي على الجنازة يصلِّي صلاةً تخالفُ صلاةَ المأمومِ في الأفعالِ والصِّفَةِ، ولذلك كان القلبُ فيه شيءٌ مِن هذا القولِ.

فَصْلٌ

يَقِفُ المَأْمُومُونَ خَلْفَ الإِمَامِ، .............

قوله: «فصل» أي: في موقف الإِمامِ والمأمومين. أي: أين يقفُ الإِمامُ؟ وأين يقفُ المأمومُ؟ فهذا هو المراد بهذا الفصل.

والإِمامُ على اسمه إمامٌ، فالأنسبُ أن يكون أَمامَ المُصلِّين حتى يتميَّز، ويكون قُدوةً ومتبوعاً، وهكذا جاءت السُّنَّةُ.

قوله: «يقف المأمومون خلف الإِمام» المأمومون: جمع، وأقلُّ الجَمْعِ في باب الجماعة اثنان، وكان المأمومون في أولِ الإِسلامِ لا يقفون وراءَ الإِمام إلا إذا كانوا ثلاثةً فأكثر، وأما إذا كانا اثنين فإِنَّهما يقفان عن يمينِه وشمالِه[(420)]، ولكن هذا نُسِخَ. فصار أقلَّ الجَمْعِ في باب الجَماعةِ اثنين، فالمرادُ بالجَمْعِ هنا اثنان فأكثر، فيقفُ الاثنان فأكثر خلفَ الإِمامِ.

وسبقَ أنَّ إمامَ العُراة يصلِّي وسطَهم[(421)]، وأن إمامةَ النِّساءِ تصلِّي وَسَطَهُنَّ[(422)].

وَيَصِحُّ مَعه عَنْ يَمِينِهِ، أَوْ جَانِبَيْهِ لاَ قُدَّامَهُ، وَلاَ عَنْ يَسَارِهِ فَقَطْ.

قوله: «ويصحُّ معه عن يمينه أو جانبيه» ، الضَّميرُ في قوله: «يصح» يعودُ على الوقوفِ، أي: ويَصِحُّ أن يقفوا معه، أي: مع الإِمامِ عن يمينه أو عن جانبيه، أي: أن يكون المأمومان فأكثر عن يمينه أو عن جانبيه، أي: أحدهما عن يمينِه والثاني عن شمالِه، وهذا أفضلُ مِن أن يكونوا عن يمينِه فقط، لأنَّ عبدَ الله بنَ مسعودٍ رضي الله عنه وَقَفَ بين علقمةَ والأسود، وقال: «هكذا رأيتُ النَّبيَّ صلّى الله عليه وسلّم فَعَلَ»[(423)]، فَصَارَ للمأمومين فأكثر مع الإِمام ثلاثةُ مواقفٍ.

الأول: خلفَه وهو الأفضلُ.

الثاني: عن جانبيه.

الثالث: عن يمينِه فقط.

قوله: «لا قدّامه» ، أي: لا يَصِحُّ أن يَقِفَ المأمومون قُدَّام الإِمام، فإن وَقَفَوا قُدَّامه فصلاتُهم باطلةٌ.

ودليل ذلك: أنَّ النَّبيَّ صلّى الله عليه وسلّم كان يَقِفُ أمامَ النَّاسِ وقال: «صَلُّوا كما رأيتموني أُصلِّي»[(424)] وهذا يَعمُّ الصَّلاةَ بأفعالِها وعددِها وهيئتِها وجميعِ أحوالِها، ومنها الوقوفُ، فيكون الوقوفُ قُدَّامه خلافَ السُّنَّةِ، وحينئذٍ تبطلُ الصَّلاةَ.

وقال بعضُ أهل العِلْمِ: إنَّ الصَّلاةَ لا تبطلُ؛ لأنَّه لم يَرِدْ عن النَّبيِّ صلّى الله عليه وسلّم أنَّه نَهَى عن الصَّلاةِ قُدَّامَ الإِمامِ، وغايةَ ما فيه أنَّ هذا فِعْلُه، وقد وَقَفَ معه جابرُ بن عبد الله وجَبَّارُ بن صَخْر، أحدُهما عن يمينِه والثاني عن يسارِه، فأخذَهما وردَّهما إلى خَلْفِه[(425)]. فلمَّا لم يكن فيه إلا الفِعلُ كان مستحبَّاً وليس بواجبٍ، وإلى هذا ذهبَ الإِمامُ مالكٌ رحمه الله.

وتوسَّطَ شيخُ الإِسلامِ ابنُ تيميَّة رحمه الله، وقال: إنَّه إذا دَعَتِ الضَّرورةُ إلى ذلك صحَّت صلاةُ المأمومِ قُدَّامَ الإِمامِ، وإلا فلا.

والضَّرورةُ تدعو إلى ذلك في أيَّامِ الجُمعة، أو في أيَّامِ الحَجِّ في المساجدِ العاديةِ، فإنَّ الأسواقَ تمتلئُ ويصلِّي الناسُ أمامَ الإِمامِ.

وهذا القولُ وَسَطٌ بين القولين، وغالباً ما يكون القولُ الوسطُ هو الرَّاجح؛ لأنَّه يأخذُ بدليلِ هؤلاءِ ودليلِ هؤلاء.

فإذا قال قائلٌ: إنَّ الدَّليلَ هنا فِعليٌّ، والقاعدةُ: أنَّ الدَّليلَ الفِعليَّ لا يقتضي الوجوب؟

قلنا: هذا صحيحٌ، لكن ظاهرُ فِعْلِ الرَّسولِ عليه الصلاة والسلام حيث لم يُمَكِّنْ جابراً وجَبَّاراً مِن الوقوفِ عن يمينِه وشِمالِه، بل أخَّرهُما قد يقال: إنه يدلُّ على وجوبِ تقدُّمِ الإِمام إذا كان المأمومون اثنين فأكثر، لكن مع ذلك في النَّفْسِ منه شيءٌ، وإنَّما القولُ الوسَط أنَّه عندَ الضَّرورةِ لا بأسَ به، وإذا لم يكن هناك ضرورةٌ فلا.

قوله: «ولا عن يساره» أي: لا تَصِحُّ صلاةُ المأمومِ إنْ وَقَفَ عن يسارِ الإِمامِ، لكن بشرط خُلوِّ يمينِه، والدَّليلُ على أن هذا شرطٌ مِن كلامِ المؤلِّفِ أنَّه قال: «عن يسارِه فقط» أي: دون أن يكون عن يمينِه أحدٌ، أما صلاةُ الإِمامِ فهل تَصِحُّ أم لا؟

الجواب: إنْ بقيَ الإِمامُ على نِيَّةِ الإِمامةِ، فإنَّ صلاتَه لا تَصِحُّ؛ لأنه نَوى الإِمامةَ وهو منفردٌ، وأمَّا إن نَوى الانفرادَ، فإنَّ صلاتَه صحيحةٌ.

إذا قيل: ما الدَّليلُ على أنَّها لا تَصِحُّ عن يسارِه مع خلوِّ يمينِه؟

قلنا: دليلُ ذلك: أنَّ النَّبيَّ صلّى الله عليه وسلّم «قام يُصلِّي ذاتَ ليلةٍ مِن الليلِ، وكان ابنُ عبَّاس رضي الله عنهما قد نامَ عندَه، فَدَخَلَ معه ابنُ عباس، ووَقفَ عن يسارِه، فأخذ النَّبيُّ صلّى الله عليه وسلّم برأسِه مِن ورائِه فجعله عن يمينِهِ»[(426)] لأنَّها لو صحَّت لأقرَّه النَّبيُّ صلّى الله عليه وسلّم على ذلك.

فإن قال قائلٌ: هذا في النَّفْلِ؟

فالجوابُ عن ذلك مِن وجهين:

الوجه الأول: أنَّ القاعدةَ: أنَّ ما ثَبَتَ في النَّفْلِ ثَبَتَ في الفرضِ إلا بدليل، ويدلُّ لهذه القاعدةِ تَصرُّفُ الصَّحابةِ رضي الله عنهم حين ذكروا أنَّ النَّبيَّ صلّى الله عليه وسلّم كان يصلِّي على راحلتِه في السَّفَرِ، قالوا: غيرَ أنَّه لا يصلِّي عليها المكتوبةَ[(427)]، فدلَّ هذا على أنَّ الأصلَ أنَّ ما ثَبَتَ في النَّفْلِ ثَبَتَ في الفَرضِ؛ ولهذا احتاجوا إلى استثناءِ الفَريضة. وهذا الحديثُ يُستفادُ منه أنَّ الصَّلاةَ عند الإطلاقِ تشمَلُ الفريضةَ والنافلةَ.

الوجه الثاني: أنَّ النَّفْلَ يُتسامحُ فيه أكثرُ مِن التَّسامحِ في الفَرضِ، فإذا لم يُتسامحْ في النَّفْلِ عن يسار الإِمامِ، فَعَدَمُ التَّسامحِ في الفَرضِ مِن باب أَولى، هذا تقريرُ كلامِ المؤلِّفِ.

وأكثرُ أهلِ العِلْمِ يقولون بصحَّةِ الصَّلاةِ عن يسار الإِمامِ مع خُلُوِّ يمينِهِ، وأنَّ كون المأمومِ الواحدِ عن يمين الإِمامِ إنَّما هو على سبيلِ الأفضليَّةِ، لا على سبيلِ الوجوبِ. واختار هذا القولَ شيخُنا عبدُ الرَّحمن بن سَعدي رحمه الله.

ودفعوا الاستدلالَ بحديثِ ابنِ عبَّاس: بأنَّ هذا فِعْلٌ مجرَّدٌ، والفِعلُ المجرَّدُ لا يدلُّ على الوجوبِ. هذه قاعدةٌ أصوليَّةٌ؛ أنَّ فِعْلَ النَّبيَّ صلّى الله عليه وسلّم المُجرَّدَ لا يدلُّ على الوجوبِ، لأنَّه لو كان للوجوبِ لقالَ النَّبيُّ صلّى الله عليه وسلّم لعبدِ اللهِ بنِ عبَّاسٍ لا تَعُدْ لمثلِ هذا. كما قال ذلك لأبي بَكْرة حين رَكَعَ قبل أنْ يدخلَ في الصَّفِّ[(428)].

وهذا القولُ قولٌ جيدٌ جداً، وهو أرجحُ مِن القولِ ببطلانِ صلاتِه عن يسارِه مع خلوِّ يمينِه؛ لأنَّ القولَ بتأثيم الإِنسانِ أو ببطلانِ صلاتِهِ بدون دليلٍ تطمئنُّ إليه النَّفْسُ فيه نَظَرٌ، فإنَّ إبطالَ العبادةِ بدون نَصٍّ كتصحيحها بدون نَصٍّ.

وَلاَ الفَذّ خَلْفَهُ، أَوْ خَلْفَ الصَّفِّ،...........

قوله: «ولا الفذ خلفه» أي: لا تَصِحُّ صلاةُ المأمومِ الواحدِ خلفَ الإمام. وأمَّا الإمامُ ففيه تفصيلٌ: إنْ بقيَ على نيِّةِ الإمامةِ لم تَصِحَّ صلاتُه؛ لأنَّه نوى الإمامةَ وليس معه أحدٌ، وإنْ نوى الانفرادَ فصلاته صحيحةٌ.

قوله: «أو خلفَ الصف» أي: لا تَصِحُّ صلاةُ المأمومِ خلفَ الصَّفِّ؛ لأنَّه منفردٌ وقد جاءَ الحديثُ عن رسولِ الله صلّى الله عليه وسلّم أنه قال: «لا صَلاةَ لِمُنْفَرِدٍ خَلْفَ الصَّفِّ»[(429)]. ورأى النَّبيُّ صلّى الله عليه وسلّم رَجُلاً يُصلِّي وحدَه خَلْفَ الصَّفِّ فأمَرَه أنْ يعيدَ الصَّلاةَ[(430)]. ولولا أنَّها فاسدةٌ ما أَمَرَه بالإِعادةِ، لأنَّ الإِعادةَ إلزامٌ وتكليفٌ في أَمْرٍ قد فُعِلَ وانتُهِيَ منه، فلولا أنَّ الأمرَ الذي فُعِلَ وانتُهِيَ منه فاسدٌ ما كُلِّفَ الإِنسانُ إعادتَه، لأنَّ هذا يستلزم أن تجبَ عليه العبادةُ مرتين.

وما قاله المؤلِّف رحمه الله هو المذهب، وهو مِن المفردات.

وذهبَ أكثرُ أهلِ العِلمِ ـ وهو رواية عن أحمد ـ: إلى صِحَّة الصَّلاةِ منفرداً خلفَ الصَّفِّ، لعُذرٍ أو لغيرِ عُذر، ولو كان في الصَّفِّ سَعَةٌ.

وقال بعضُ العلماءِ: في ذلك تفصيلٌ، فإنْ كان لعذرٍ صَحَّت الصَّلاةُ، وإنْ لم يكن لعُذر لم تَصِحَّ الصَّلاةُ.

واستدلَّ الجمهورُ: بأن هذا المصلِّي صلَّى مع الجماعةِ، وفَعَلَ ما أُمِرَ به، وقد قال النَّبيُّ صلّى الله عليه وسلّم: «إنَّمَا جُعِلَ الإِمامُ ليؤتمَّ به»[(431)] وقد ائتم بإمامِه فكبَّر حين كبّر.. إلخ.

ولأنَّ ابنَ عبَّاسٍ لما أداره الرَّسولُ عليه الصَّلاةُ والسلامُ عن يمينِهِ انفردَ بجُزءٍ يسيرٍ، والمُفسدُ للصَّلاةِ يستوي فيه الكثيرُ والقليلُ كالحَدَثِ فلو كان الانفرادُ مبطلاً لبطلت صلاةُ ابنِ عبَّاسٍ.

وأجابوا عن حديث: «لا صلاةَ لمُنْفَرِدٍ خلفَ الصَّفِّ»[(432)] أنَّ هذا النَّفْيَ نَفْيٌ للكمالِ كقوله: «لا صلاةَ بحضرةِ طعامٍ ولا وهو يدافِعُه الأخبثان»[(433)]، ومعلومٌ أنَّ الإِنسانَ لو صَلَّى بحضرةِ طعامٍ فصلاتُه صحيحةٌ، ولو صَلَّى وهو يدافعُ الأخبثين ـ البولَ والغائطَ ـ فصلاتُه صحيحةٌ.

وأما ما وَرَدَ أنَّ النَّبيَّ صلّى الله عليه وسلّم «رأى رَجُلاً يصلِّي خلفَ الصَّفِّ فأمرَه أنْ يعيدَ الصَّلاةَ»[(434)]، فأجابوا عنه بأن هذا الحديثَ في صحَّته نَظَرٌ، وإذا صَحَّ فلعلَّ هناك شيئاً أوجب أنْ يأمرَه النَّبيُّ صلّى الله عليه وسلّم بإعادةِ الصَّلاةِ، وهذه قضيَّةُ عَينٍ لا نجزِمُ بأن السَّبَبَ هو كونه صَلَّى خلفَ الصَّفِّ.

وأما استدلال الجمهور على قولهم بصحة صلاة المنفرد خلف الصَّفِّ بأنه فَعَلَ ما أُمِرَ به مِن المتابعةِ فهذا صَحيحٌ، لكن هناك واجباتٌ أخرى غير المتابعةِ وهي المُصافَّة، فإن المُصافَّةَ واجبةٌ فإذا تَرَكَ واجبَ المُصافَّة بطلتْ صلاتُه.

وأما استدلالهم بأنَّ ابنَ عبَّاس انْفَرَدَ حين أخذَ النَّبيُّ صلّى الله عليه وسلّم برأسِه وأقامَه عن يمينِه[(435)] فهذا انفرادٌ جزئيٌّ، ونحنُ لا نقولُ ببطلانِ الصَّلاةِ إذا انفردَ الإِنسانُ بمثلِ هذه الصُّورةِ، أي: لو أنَّ شخصاً جاءَ وكبَّرَ خلفَ الصَّفِّ وهو يعرِفُ أن خلفَه رَجُلٌ أو رَجُلان سيأتيان معه، فلا بأس ما دامت الرَّكعة لم تفتْهُ وصلاتُه صحيحةٌ، وهذه اللَّحظةُ التي حصَلَ بها الانفرادُ لا يُقال فيها: إنَّ هذا الرَّجُلَ صلّى منفرداً خلفَ الصَّفِ أو خلفَ الإِمامِ، فالاستدلالُ بحديثِ ابنِ عبَّاسٍ ضعيفٌ.

وأما قولهم بأنَّ حديثَ: «لا صلاةَ لمُنْفَرِدٍ خلفَ الصَّفِّ»[(436)] نَفْيٌ للكمالِ فهذا مردودٌ، لأنَّ النَّفْيَ إذا وَقَعَ فله ثلاثُ مراتبٍ:

المرتبةُ الأولى والثانية: أن يكون نفياً للوجود الحِسِّي، فإنْ لم يمكن فهو نَفْيٌ للوجودِ الشَّرعي، أي: نفيٌ للصِّحَّةِ، فالحديثُ الذي معنا لا يمكن أن يكون نفياً للوجود؛ لأنَّه مِن الممكن أنْ يصلِّيَ الإِنسانُ خلفَ الصَّفِّ منفرداً، فيكون نفياً للصِّحَّةُ، والصِّحَّةُ هي الوجودُ الشَّرعيُّ؛ لأنه ليس هناك مانعٌ يمنعُ نَفْيَ الصِّحَّةِ، فهاتان مرتبتان.

المرتبة الثالثة: إذا لم يمكن نَفْيُ الصِّحَّةِ؛ بأن يوجد دليلٌ على صِحَّةِ المنفيِّ فهو نَفْيٌ للكمالِ، مثل قوله عليه الصلاة والسلام: «لا يؤمِنُ أحدُكُم حتى يُحِبَّ لأخِيهِ ما يُحِبُّ لنفسِه»[(437)] لأنَّ مَن لا يُحِبُّ لأخيه ما يُحِبُّ لنفسِه لا يكون كافراً، لكن ينتفي عنه كمالُ الإِيمان فقط.

وتنظيرهم بقوله صلّى الله عليه وسلّم: «لا صلاةَ بحَضْرةِ طعام»[(438)] فيه نَظَرٌ، لأنَّ العِلَّةَ بنفي الصَّلاةِ بحَضْرةِ طعامٍ هي تشويشُ الذِّهنِ، فإنَّ الرَّسولَ صلّى الله عليه وسلّم كان إذا سَمِعَ بكاءَ الصَّبيِّ أوجز في الصَّلاةِ لئلا تُفْتَتَنَ أمُّه[(439)]. وأمُّه سوف تبقى في صلاتِها، لكن يُشوِّشُ عليها بكاءُ ولدِها.

وأيضاً: أخبرَ النَّبيُّ عليه الصلاة والسلام: «أنَّ الشَّيطانَ يأتي إلى المصلي فيقول: اذكر كذا اذكر كذا لما لم يكن يذكره»[(440)]، وهذا لا شك أنه يوجب غفلة القلب، فيدل هذا الحديث والذي قبله على أن مجرد التشويش وانشغال القلب لا يبطل الصلاة فيكون قوله: «لا صلاة بحضرة طعام»[(441)] غير موجب لبطلان الصلاة فبطل التنظير.

وأما قولُهم بأنَّ أَمْرَ النَّبيِّ صلّى الله عليه وسلّم الرجل الذي صَلَّى منفرداً خلفَ الصَّفِّ أن يعيدَ الصَّلاةَ[(442)]، قضيةُ عَين.. إلخ.

فجوابه: أنَّ الواجبَ حَمْلُ النَّصِّ على ظاهرِه المُتَبَادَر منه، إلا أنْ يَدلَّ دليلٌ على خِلافِهِ. والمُتَبَادَر هنا: أنَّ النَّبيَّ صلّى الله عليه وسلّم أَمَرَهُ بالإِعادةِ؛ لكونه صَلَّى منفرداً خلفَ الصَّفِّ؛ كما يفيده سياقُ الكلامِ، والأصلُ عدمُ ما سواه.

إذاً؛ فالقولُ الرَّاجحُ أنَّ الصَّلاةَ خلفَ الصَّفِّ منفرداً غيرُ صحيحةٍ، بل هي باطلةٌ يجب عليه إعادتُها. ولكن؛ إذا قال قائلٌ: أفلا يكون القولُ الوسط هو الرَّاجح، وأنه إذا كان لعُذْرٍ صحَّت الصَّلاةُ؟

فالجواب: بلى، القولُ الوسطُ هو الرَّاجحُ، وأنَّه إذا كان لعُذرٍ صحَّت الصَّلاةُ؛ لأنَّ نَفْيَ صحَّةِ صلاةِ المنفردِ خلفَ الصَّفِّ يدلُّ على وجوبِ الدُّخولِ في الصَّفِّ؛ لأنَّ نَفْيَ الصِّحَّةِ لا يكون إلا بفعلِ مُحرَّمٍ أو تَرْكِ واجبٍ، فهو دالٌّ على وجوبِ المُصافَّةِ، والقاعدةُ الشرعيةُ أنَّه لا واجبَ مع العجزِ، لقوله تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] ، وقوله: {{لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ وُسْعَهَا}} [البقرة: 286] ، فإذا جاء المصلِّي ووَجَدَ الصَّفَّ قد تَمَّ فإنَّه لا مكان له في الصَّفِّ، وحينئذٍ يكون انفرادُه لعُذرٍ فتصِحُّ صلاتُه، وهذا القولُ وسطٌ، وهو اختيارُ شيخِ الإسلامِ ابنِ تيمية رحمه الله، وشيخِنا عبد الرحمن بن سَعدي. وهو الصَّوابُ.

فإن قال قائل: لماذا لا تقولون بأنْ يجذِبَ أحدَ النَّاسِ مِن الصَّفِّ؟

فالجواب: إنَّنا لا نقولُ بذلك؛ لأنَّ هذا يستلزمُ مَحاذير:

المحذور الأول: التَّشويش على الرَّجُلِ المَجذوبِ.

المحذور الثاني: فَتْحُ فُرْجَةٍ في الصَّفِّ، وهذا قَطْعٌ للصَّفِّ، ويُخشى أن يكون هذا مِن بابِ قَطْعِ الصَّفِّ الذي قال فيه الرسول صلّى الله عليه وسلّم: «مَن قَطَعَ صَفًّا قَطَعَهُ اللهُ»[(443)].

المحذور الثالث: أنَّ فيه جِنايةً على المَجذوبِ بنَقْلِهِ مِن المكان الفاضلِ إلى المكانِ المفضولِ.

المحذور الرابع: أنَّ فيه جِنايةً على كلِّ الصَّفِّ؛ لأنَّ جميعَ الصَّفِّ سوف يتحرَّكُ لانفتاح الفُرْجَةِ مِن أجلِ سَدِّهَا.

فإن قال قائلٌ: أفلا نأمرُه أن يصلِّيَ إلى جَنْبِ الإِمامِ؟

قلنا: لا نأمرُه أن يصلِّيَ إلى جَنْبِ الإِمامِ؛ لأنَّ في ذلك ثلاثة محاذير:

المحذور الأول: تخطِّي الرِّقابِ، فإذا قَدَّرنا أنَّ المسجدَ فيه عشرةُ صفوفٍ، فجاءَ الإِنسانُ ولم يجدْ مكاناً، وقلنا: اذهبْ إلى جَنْبِ الإِمامِ فسوف يتخطَّى عشرةَ صفوفٍ بل لو لم يكن إلا صَفٌّ واحدٌ فقد تَخطَّى رقابَهم.

المحذور الثاني: أنَّه إذا وَقَفَ إلى جَنْبِ الإِمامِ خالفَ السُّنَّة في انفرادِ الإِمامِ في مكانِه؛ لأنَّ الإِمامَ موضعُه التقدُّم على المأمومِ، فإذا شارَكه أحدٌ في هذا الموضعِ زالت الخُصوصيَّة.

المحذور الثالث: أننا إذا قلنا: تقدَّمْ إلى جَنْبِ الإِمامِ، ثم جاء آخرٌ قلنا له: تقدَّمْ إلى جَنْبِ الإِمام. ثم ثانٍ، وثالث حتى يكون عند الإِمامِ صفٌّ كاملٌ، لكن لو وَقَفَ هذا خلفَ الصَّفِّ لكان الدَّاخلُ الثاني يصفُّ إلى جَنْبِهِ، فيكونان صفًّا بلا محذور.

فإن قال قائلٌ: لماذا لا تأمرونه أن يبقى، فإن جاءَ معه أحدٌ، وإلا صَلَّى وحدَه منفرداً، قلنا: في هذا محذوران:

المحذور الأول: أنَّه ربَّما ينتظِرُ فتفوتُه الرَّكعة، وربَّما تكون هذه الرَّكعةُ هي الأخيرةُ فتفوتُه الجماعةُ.

المحذور الثاني: أنه إذا بقيَ وفاتتْهُ الجماعةُ فإنَّه حُرِمَ الجماعةَ في المكانِ وفي العملِ، وإذا دَخَلَ مع الإِمامِ وصَلَّى وحدَه منفرداً، فإننا نقول على أقلِّ تقدير: حُرِم المكان فقط، أما العملُ فقد أدركَ الجماعةَ، فأيُّهما خيرٌ أنْ نحرِمه الجماعةَ في العمل والمكان، أو في المكان فقط؟

الجواب: في المكان فقط، هذا لو قلنا: إنَّه في هذه الحال يكون مرتكباً لمحذور، مع أنَّ الرَّاجحَ عندي أنَّه إذا تعذَّرَ الوقوفَ في الصَّفِّ، فإنَّه إذا صَفَّ وحدَه لم يرتكب محظوراً.

مسألة: ما هو الانفراد المبطل للصَّلاة؟

الجواب: الانفرادُ المبطلُ للصَّلاةِ أنْ يرفعَ الإِمامُ مِن الركوعِ ولم يدخل مع المسبوقِ أحدٌ، فإنْ دَخَلَ معه أحدٌ قبل أن يرفعَ الإِمامُ رأسَه مِن الرُّكوعِ، أو انفتح مكانٌ في الصَّفِّ فدخلَ فيه قبل أن يرفعَ الإِمامُ مِن الركوعِ، فإنَّه في هذه الحالِ يزول عن الفرديَّة.

إِلاَّ أَنْ يَكُونَ امْرَأَةً، وَإِمَامَةُ النِّسَاءِ تَقِفُ فِي صَفِّهِنَّ،.........

قوله: «إلا أن يكون امرأة» الضَّميرُ يعودُ على الفَذِّ، أي: إلا أن يكون الفَذُّ امرأة خلفَ رَجُلٍ، أو خلفَ الصَّفِّ أيضاً، فإنَّ صلاتَها تَصِحُّ.

ودليل ذلك: حديثُ أنس بن مالك رضي الله عنه أنَّه صَلَّى مع النَّبيِّ صلّى الله عليه وسلّم هو ويتيمٌ خلفَ النَّبيِّ صلّى الله عليه وسلّم، وصَلَّتِ المرأةُ خلفَهم[(444)]. فَدَلَّ هذا على أنَّ المرأةَ يَصِحُّ أن تصلِّيَ منفردةً خلفَ الصَّفِّ، وهذا يُضافُ إلى أدلَّةِ الجمهورِ الذين قالوا: إنَّ صلاةَ الفَذِّ خلفَ الصَّفِّ صحيحةٌ. فإنهم أيضاً استدلُّوا بهذا فقالوا: صلاةُ المرأةِ خلفَ الصَّفِّ صحيحةٌ، والأصلُ تساوي الرِّجَالِ والنِّساءِ في الأحكام، لكن هذا يَسهلُ الرَّدُ عليه بأن نقول: المرأةُ ليس لها مَحَلٌّ في مَصافِّ الرِّجَالِ أبداً، فالشريعة تهدفُ إلى فَصْلِ الرجال عن النساء حتى في أماكنِ العبادةِ. ولهذا قال النَّبيُّ صلّى الله عليه وسلّم: «خيرُ صُفوفِ النِّساءِ آخرُها»[(445)] لأنَّها أبعدُ عن الرِّجَالِ، لكن فيه دليلٌ للقول الرَّاجحِ وهو صِحَّةُ صلاةِ المنفردِ خلفَ الصَّفِّ إذا كان تاماً؛ فإنَّ المرأةَ إنَّما صحَّت صلاتُها خلفَ الرِّجال منفردةً لتعذُّرِ وقوفها معهم شرعاً، وإذا كان الصَّفُّ تامَّاً فقد تعذَّرَ الوقوفُ فيه حِسًّا.

وظاهرُ كلامِ المؤلِّفِ: أنَّه لا فَرْقَ بين أن تكون المرأةُ تصلِّي مع جماعةِ رِجالٍ أو مع جماعةِ نساءٍ، ولكن هذا الظَّاهرُ ليس بمرادِه، بل إنَّ المرأةَ مع جماعةِ النساءِ كالرَّجُلِ مع جماعةِ الرِّجَالِ، أي: لا يَصِحُّ أن تَقِفَ خلفَ إمامتها، ولا خلفَ صَفِّ نساءٍ، بل إذا كُنَّ نساءً فإنَّ المرأةَ يجبُ أن تكون في الصَّفِّ، ولا تَصِحُّ صلاتُها منفردةً خلفَ الصَّفِّ ولا خلفَ إمامةِ النِّساءِ.

قوله: «وإمامة النساء تقف في صفهنّ» أي: إذا صَلَّى النِّساءُ جماعةً فإنَّ إمامتَهن تَقِفُ في صفِّهنَّ؛ لأن ذلك أسترُ، والمرأةُ مطلوبٌ منها الستر بقَدْرِ المستطاعِ، ومِن المعلومِ أن وقوفَها بين النِّساءِ أسترُ مِن كونِها تتقَّدمُ بين أيديهنَّ.

وحُجَّتُه ما روي عن عائشة[(446)] وأمِّ سَلَمة[(447)] رضي الله عنهما أنَّهما إذا أمَّتا النساء وقفتا في صَفِّهنَّ. وهذا فِعْلُ صحابيَّة، والعلماءُ رحمهم الله مختلفون في فِعْلِ الصَّحابيِّ وقولِهِ، إذا لم يثبت له حُكم الرَّفْعِ، هل يكون حُجَّة أم لا؟

والأصحُّ: أنه حُجَّةٌ ما لم يخالفه نَصٌّ، فإنْ خالَفَه نَصٌّ فالحُجَّةُ في النَّصِّ، أو يخالفه صَحابيٌّ آخر، فإنْ خالَفَه صحابيٌّ آخرُ طُلِبَ المُرجِّحُ. ويُفرَّق بين الصَّحابيِّ الفقيه مِن غير الفقيه، فالفقيه قوله أقربُ إلى كونه حُجَّة مِن غير الفقيه.

وأفادنا المؤلِّف رحمه الله في قولِه: «وإمامةُ النِّساءِ» أنَّ الجماعةَ تنعقد بالنِّساءِ وحدَهن؛ لأن ثبوتَ الحُكمِ لها وهو وقوفُ الإِمامةِ بينهنَّ يدلُّ على أنَّها مشروعةٌ؛ لأنَّ غيرَ المشروعِ باطلٌ وما تعلَّقَ به مِن أحكامٍ فهو باطلٌ، وسَبَقَ في أول بابِ صلاةِ الجماعةِ الخلافُ في هذه المسألة: وأن بعضَ أهلِ العلمِ قال: يُسَنُّ، وبعضهم قال: يُباح، وبعضهم قال: يُكره[(448)].

قوله: «وإمامة النساء تقف في صفهنّ» لم يتكلَّم عن وقوف المرأةِ مع المرأةِ الواحدةِ، فوقوفُ المرأةِ مع المرأةِ الواحدةِ كوقوف الرَّجُل مع الرَّجُلِ الواحدِ إن وقفت عن يسارِها أو أمامِها أو خلفِها فإنَّها لا تَصِحُّ صلاتها على المذهب، كما أن الرَّجُلَ لو وقف عن يسارِ الرَّجُلِ أو أمامِه أو خلفِه لم تَصِحَّ صلاتُه، وإن وقفت عن يمينِها صحّت صلاتُها كالرَّجُلِ تماماً.

وسبق في باب ستر العورة[(449)] أن إمامَ العراة يقف بينهم وجوباً، ما لم يكونوا عُمياً أو في ظُلمة، فإن كانوا عُمياً أو في ظُلمةٍ وَقَفَ أمامَهم، وإنما أوجبنا أن يقفَ إمامُ العُراةِ بينهم؛ لأن ذلك أسترُ.

إذاً؛ يُستثنى مِن تقدُّمِ الإِمام مسألتان: إمامةُ النساءِ، وإمامُ العُراةِ، أما إمامةُ النساء فتكون بينهنَّ على سبيل الاستحباب، وأما إمامُ العُراة فيكون بينهم على سبيل الوجوبِ إلا إذا كانوا عُمياً أو في ظُلمة فإنه يتقدَّمُ.

وَيَلِيهِ الرِّجَالُ، ثُمَّ الصِّبْيَانُ، ثُمَّ النِّسَاءُ، كَجَنَائِزِهِمْ.

قوله: «ويليه الرجال ثم الصبيان ثم النساء» . «يليه» أي: يلي الإِمامَ في الصَّفِّ إذا اجتمعَ رجالٌ ونساءٌ صغارٌ أو كبارٌ. «الرجال» وهم: البالغون؛ لأن وَصْفَ الرَّجُلِ إنما يكون للبالغ، فإذا أرادوا أن يصفُّوا تقدَّمَ الرِّجالُ البالغون ثم الصبيانُ، ثم النساءُ في الخلفِ.

والدَّليلُ قول النَّبيِّ صلّى الله عليه وسلّم: «ليلني منكم أولو الأحلامِ والنُّهى»[(450)] وهذا أمْرٌ وأقلُّ أحوالِ الأَمْرِ الاستحبابُ. ولأنَّ المعنى يقتضي أن يتقدَّمَ الرِّجالُ؛ لأنَّ الرِّجَالَ أضبطُ فيما لو حصلَ للإِمامِ سهوٌ أو خطأٌ في آيةٍ، أو احتاجَ إلى أنْ يستخلفَ إذا طرأ عليه عُذرٌ وخرجَ مِن الصَّلاةِ، ثم بعد ذلك الصبيانُ؛ لأنَّ الصبيان ذكورٌ، وقد فضّل الله الذكورَ على الإِناثِ فهم أقدم مِن النساءِ، ثم بعد ذلك النساءُ؛ لأنَّ النَّبيَّ صلّى الله عليه وسلّم قال: «خيرُ صُفوفِ النِّساءِ آخرُها»[(451)]، وهذا يدلُّ على أنه ينبغي تأخُّر النساء عن الرِّجالِ، وأما حديث: «أخِّرُوهنَّ مِن حيثُ أخَّرَهُنَّ اللهُ»[(452)]، فهو ضعيف لا يُحتجُّ به، لكن يُحتجُّ بهذا الحديث: «خيرُ صفوفِ النِّساءِ آخرُها» ويلزم مِن ذلك أن تتأخَّر صفوفُ النِّساءِ عن صفوفِ الرِّجَالِ، وهذا الترتيب الذي ذكرناه، واستدللنا عليه بالأثر والنظر ما لم يمنع مانعٌ، فإنْ مَنَعَ منه مانعٌ بحيث لو جُمعَ الصبيانُ بعضُهم إلى بعضٍ لحصلَ بذلك لعبٌ وتشويشٌ، فحينئذٍ لا نجمعُ الصبيانَ بعضَهم إلى بعضٍ؛ وذلك لأن الفَضْلَ المتعلِّقَ بذات العبادةِ أَولى بالمراعاةِ مِن الفَضْلِ المتعلِّقِ بمكانِها. وهذه قاعدةٌ فقهيةٌ، ولهذا قال العلماءُ: الرَّمَلُ في طوافِ الـقُـدُومِ أَولى مِن الدُّنُوِ مِن البيت؛ لأنَّ الرَّمَلَ يتعلَّقُ بذاتِ العبادةِ، والدُّنُو مِن البيت يتعلَّقُ بمكانِها. فهنا نقول: لا شَكَّ أنَّ مكان الصبيان خلفَ الرِّجالِ أَولى، لكن إذا كان يحصُلُ به تشويشٌ وإفسادٌ للصَّلاةِ على البالغين؛ وعليهم أنفسِهم، فإنَّ مراعاةَ ذلك أَولى مِن مراعاة فَضْلِ المكان.

إذاً؛ كيف نعملُ؟.

الجواب: نعملُ كما قال بعضُ العلماءِ: بأنْ نجعلَ بين كُلِّ صبيين بالغاً مِن الرِّجالِ فَيَصفُّ رَجُلٌ بالغٌ يليه صبيٌّ، ثم رَجُلٌ ثم صبيٌّ، ثم رَجُلٌ، ثم صبيٌّ؛ لأنَّ ذلك أضبطُ وأبعدُ عن التشويشِ، وهذا وإنْ كان يستلزمُ أنْ يتأخَّرَ بعضُ الرِّجالِ إلى الصَّفِّ الثاني أو الثالثِ حسب كثرة الصبيان؛ فإنَّه يحصُلُ به فائدةٌ، وهي الخشوعُ في الصَّلاةِ وعدمُ التشويشِ.

وهذا الذي ذكرنا في تقديم الرِّجالِ، ثم الصبيان، ثم النساء، إنَّما هو في ابتداءِ الأمرِ، أما إذا سَبَقَ المفضولُ إلى المكان الفاضلِ؛ بأنْ جاءَ الصَّبيُّ مبكِّراً وتقدَّمَ وصار في الصَّفِّ الأولِ، فإن القولَ الرَّاجحَ الذي اختاره بعضُ أهلِ العِلم ـ ومنهم جَدُّ شيخِ الإِسلامِ ابنِ تيمية، وهو مَجْدُ الدِّين عبد السلام ـ أنه لا يُقامُ المفضولُ مِن مكانِه، وذلك لقولِ النَّبيِّ صلّى الله عليه وسلّم: «مَن سَبَقَ إلى ما لم يَسبقْهُ إليه مسلمٌ فهو له»[(453)] وهذا العمومُ يشمَلُ كلَّ شيءٍ اجتمع استحقاقُ النَّاسِ فيه، فإنَّ مَن سَبَقَ إليه يكون أحقَّ به. ولأنَّ النَّبيَّ صلّى الله عليه وسلّم قال: «لا يُقِيمُ الرَّجُلُ الرَّجُلَ مِن مجلِسِه ثم يَجلسُ فيه»[(454)]. ولأنَّ هذا عدوان عليه.

فإنْ قال قائلٌ: «مَنْ سَبَقَ إلى ما لم يَسبقْ إليه أحدٌ فهو أحقُّ به» عامٌّ. وقولُه: «لِيَلِني منكم أُولُو الأحلامِ والنُّهَى»[(455)] خاصٌّ، والقاعدةُ: أنَّه إذا اجتمعَ خاصٌّ وعامٌّ فإنَّ الخاصَّ يُخَصِّصُ العامَّ؟.

فالجواب عنه: أن نقولَ: إنَّ النَّبيَّ صلّى الله عليه وسلّم لم يقلْ: لا يَلِني منكم إلا أُولو الأحلامِ والنُّهَى. ولم يقل: لِيُقِمْ منكم أُولُو الأحلامِ والنُّهَى مَن كانوا دونهم. وإنما قال: «لِيَلِني منكم أُولُو الأحلامِ والنُّهى» فأمر أولي الأحلام والنُّهى أن يلوه. وهذا حَثٌّ لهؤلاء الكِبارِ على أن يتقدَّموا لِيَلُوا رسولَ الله صلّى الله عليه وسلّم. فهذا هو وَجْهُ الحديثِ، ولأنَّ فيه مفسدةَ تنفيرِ هؤلاء الصبيان بالنسبة للمسجد، لا سيَّما إذا كانوا مراهقين، أي: إذا كان للواحد منهم ثلاث عشرة سَنَةً، أو أربع عشرة سنة، ثم نقيمه مِن مكانه، فسيكون هذا صعباً عليه؛ لأنه قد فرح أن كان في الصَّفِّ الأولِ، وكذلك مِن مفاسده أنَّ هذا الصَّبيَّ إذا أخرجه شخصٌ بعينه فإنه لا يزال يَذكرُه بسوءٍ، وكلَّما تذكَّره بسوءٍ حَقَدَ عليه، لأنَّ الصَّغيرَ عادةً لا يَنسى ما فُعِلَ به.

قوله: «كجنائزهم» أي: كما يرتَّبون في جنائزِهم، فإذا اجتمعَ جنائزٌ مِن هؤلاءِ الأجناسِ: الرِّجال والصبيان والنساء، فإنَّهم يُقدَّمونَ على هذا الترتيبِ مما يلي الإِمام: الرِّجال، ثم الصبيان، ثم النساء.

ولكن؛ هل يكون تَقدُّمُهم بالتقدُّمِ إلى القِبلة، أو بالقُرْبِ مِن الإِمامِ؟

الجواب: بالقُرْبِ مِن الإِمام، فإذا وُجِدَ رَجُلٌ، وطفلٌ وأنثى فَنَضَعُ الرَّجُلَ مما يلي الإِمامَ، ثم الطفلَ، ثم الأُنثى، ونضعُ رأسَ الرَّجُلِ بحذاء وَسَطِ الأُنثى؛ لأنَّ السُّنَّةَ في صلاة الجنازة أنْ يقِفَ الإِمامُ عند رأسِ الرَّجُلِ[(456)] وعند وَسَطِ الأُنثى[(457)]؛ فإنْ عَكَسَ وَجَعَلَ النساءَ مما يلي الإِمامَ والرِّجال مِن خَلفِهنَّ فإنَّه يَصِحُّ؛ لأنَّ هذا الترتيبَ على سبيلِ الأفضليَّةِ لا على سبيلِ الوجوبِ.

وَمَنْ لَمْ يَقِفْ مَعَهُ إِلاَّ كَافِرٌ،...........

قوله: «ومن لم يقف معه إلا كافر» . «إلا كافر» بالرَّفع؛ فاعل يقف، فيتعيَّن الرفعُ هنا؛ لأن الاستثناءَ مُفرَّغٌ، والاستثناءُ المُفرَّغُ: هو الذي لم يُذكر فيه المستثنى منه، فإذا لم يُذكر المستثنى منه صار ما بعد «إلا» على حسب العوامل التي قبلَها.

و«مَنْ» اسمُ شَرْطٍ. وقوله: «فَفَذٌّ» خبرُ مبتدأً محذوفٍ، والجملةُ جوابُ الشرط.

شرعَ المؤلِّفُ في ذِكْرِ المنفردِ حُكماً، بعد أنْ ذَكَرَ المنفردَ حِسًّا فقال: «ومَن لم يقف...» إلخ، أي: لو أنَّ رَجُلاً وَقَفَ خلفَ الصَّفِّ ومعه كافر فهو فَذٌّ، أي: منفردٌ حُكماً؛ لأنَّ اصطفافَ الكافرِ معه كعدمِهِ؛ لأنَّ صلاتَه لا تَصِحُّ، فلا تَصِحُّ مصافتُه. وهذا مع العِلم، ولكن إذا كان يَجهلُ أنَّ الواقف معه كافرٌ فظاهرُ كلامِ المؤلِّفِ أنَّ صلاتَه لا تَصِحُّ، وفي هذا نَظَرٌ، بل المُتعيِّنُ أنَّه إذا وَقَفَ معه كافرٌ لا يعلمُ بكفرِه، فإنَّ صلاتَه صحيحةٌ، وأما إذا عَلِمَ بكفرِه فالمذهبُ[(458)] أنَّ صلاتَه لا تَصِحُّ؛ لأنه فَذٌّ، وعلى القولِ الذي رجَّحنا، نقول: إنَّه إذا كان الصَّفُّ تامًّا فصلاتُه صحيحةٌ، لأنَّ صلاةَ الفَذِّ خلفَ الصَّفِّ مع تمامِهِ صحيحةٌ[(459)]، أما إذا لم يكن تامًّا وقد عَلِمَ بكفرِه فصلاتُه باطلةٌ.

أَوْ امْرَأَةٌ، أَوْ مَنْ عَلِمَ حَدَثَهُ أَحَدُهُمَا،..........

قوله: «أو امرأة» أي: لم يقفْ معه إلا امرأةٌ فهو فَذٌّ، لأنَّ المرأةَ ليست مِن أهلِ المُصافَّةِ للرِّجالِ، فإنْ وقفتْ امرأةٌ مع رَجُلين، فهل تَصِحُّ صلاتُهما وصلاتُها؟

الجواب: نعم، الصَّلاةُ صحيحةٌ، ولا سيما مع الضَّرورةِ كما يحدثُ ذلك في أيام مواسم الحَجِّ في المسجدِ الحرامِ والمسجدِ النبويِّ، ولكن في هذه الحالِ إذا أحسست بشيءٍ مِن قُربِ المرأةِ منك وَجَبَ عليك الانفصال؛ لأنَّ بعض الناسِ لا يطيق أنْ تَقِفَ إلى جنبه امرأةٌ ليست مِن محارمِهِ، لا سيما إذا كانت شابَّةً أو فيها رائحةٌ مثيرةٌ، فقد لا يتمكَّنُ مِن الصَّلاةِ، ففي هذه الحال يجب أن يَنصرفَ ويطلبَ مكاناً آخر حذراً مِن الفتنةِ.

مسألة: إذا كانت المرأةُ أمامَ الرَّجُلِ. مثاله: أن يكون صَفُّ رِجالٍ خلفَ صَفِّ نساءٍ فتصِحُّ الصَّلاةُ، ولهذا قال الفقهاء: «صَفٌّ تامٌّ مِن نساءٍ لا يمنعُ اقتداءَ مَن خلفِهنّ مِن الرِّجالِ».

قوله: «أو من علم حدثه أحدهما» أي: الواقف والموقوف معه، مثاله: دَخَلَ رَجُلان المسجدَ فوجدا الصَّفَّ الأولَ تامَّاً فقاما خلفَ الصَّفِّ، وأحدُهما مُحدثٌ يعلمُ حَدَثَ نفسِه، والآخرُ على طهارةٍ ولا يعلمُ أنَّ صاحبَه مُحدثٌ، فالصَّلاةُ على كلامِ المؤلِّفِ غيرُ صحيحةٍ.

والعِلَّة: أنَّ هذا الواقف يعلم أنَّه محدثٌ، وأنَّ صلاتَه باطلةٌ، وأنَّ صاحبَه وَقَفَ إلى جنب مَن لا تصِحُّ صلاتُه فيكون منفرداً.

ولكن؛ الصحيحُ في هذه المسألة: أن الثاني الذي ليس بمحدثٍ صلاته صحيحة؛ إذا كان لا يعلم بحدثِ صاحبِه لأنه معذورٌ بالجهل، فإنَّه لا يدري أنَّ صاحبَه مُحدثٌ، لكن لو عَلِمَ أن صاحبَه مُحدثٌ فهو فَذٌّ؛ لأنه يعتقدُ أنَّه صَلَّى مع شخصٍ لا تصِحُّ صلاتُه.

فإنْ جَهِلَ هو وصاحبُه حتى انقضتِ الصَّلاةُ، فصلاةُ الواقفِ مع المحدثِ صحيحةٌ؛ لأنَّه لم يعلمْ واحدٌ منهما بالحَدَثِ.

فإن قال قائلٌ: كيف لا يعلم؟

فالجواب: أن نقولَ: يمكن أن يكون أحدُهما أكلَ لحمَ إبلٍ ولا يعلمُ أنَّه لَحمُ إبلٍ فصَلَّى، فإذا انتهتِ الصَّلاةُ أُخبِرَ بأنه لحمُ إبلٍ، فقد صَلَّى مُحدِثاً ولم يعلم بحَدَثِ نفسِه، فصلاتُه غيرُ صحيحة، وصلاةُ الواقف معه صحيحةٌ.

فصور المسألة كما يلي:

1 ـ إذا علما الحدثَ جميعاً فصلاتُهما باطلةٌ، أما مَن كان مُحدثاً فالأمرُ ظاهرٌ، وأما مَن لم يكن محدثاً فلأنه وَقَفَ مع شخصٍ يعلمُ أنَّ صلاتَه باطلةٌ، فهو فَذٌّ.

2 ـ إذا جَهِلا حدثَ أحدِهما جميعاً، فصلاةُ غيرِ المحدثِ صحيحةٌ، وصلاةُ المحدثِ باطلةٌ.

3 ـ إذا عَلِمَ الطَّاهرُ بحدثِ صاحبِه، وصاحبُه لم يعلم فكلاهما صلاتُه باطلةٌ أما المحدثُ فظاهرٌ، وأما الطَّاهرُ فلأنَّه صَفَّ مع شخصٍ يعتقدُ أنَّ صلاتَه باطلةٌ فهو فَذٌّ.

مثال ذلك: أنْ يكون الطاهرُ قد سَمِعَ الرَّجُلَ أحْدَثَ، والآخرُ ما أحسَّ بنفسِه فقامَ فصَلَّى، فإنَّ هذا الذي صَلَّى طاهراً صَلَّى مع شخصٍ يعلمُ أنَّه مُحدِثٌ، وأنَّ صلاتَه باطلةٌ.

4 ـ إذا عَلِمَ المحدثُ بحَدَثِهِ. ولكن الذي صَفَّ معه لم يعلمْ فعلى كلام المؤلِّفِ صلاتُهما جميعاً باطلةٌ.

والقولُ الصحيحُ: أنَّ صلاةَ المتطهر غيرُ باطلةٍ؛ لأنَّه معذورٌ بجهل حَدَثِ صاحبِهِ.

أَوْ صَبِيٌّ فِي فَرْضٍ فَفَذٌّ.

قوله: «أو صبي في فرض ففذ» أي: ومَن لم يقفْ معه إلا صبيٌّ في فَرْضٍ فهو فَذٌّ. والمرادُ بالصبيِّ هنا: مَن لم يَبلغْ.

وقوله: «في فرض» خَرَجَ به ما لو وَقَفَ معه الصَّبيُّ في نَفْلٍ، مثل: قيامُ رمضان، والحاصل أنَّه إذا وَقَفَ معه صَبيٌّ خلفَ الصَّفِّ فإنْ كانت الصَّلاةُ فريضةً فهو فَذٌّ، وإنْ كانت الصلاةُ نافلةً فالمصافَّةُ صحيحةٌ.

والتعليل: أنَّ الفريضةَ في حَقِّ الصَّبيِّ نَفْلٌ فيكون المفترضُ قد صَفَّ إلى جَنْبِ متنفِّلٍ، فلا تَصِحُّ مصافَّتُه، كما لا تصِحُّ إمامتُه في الفرضِ. ولهذا إذا وَقَفَ معه في النَّفْلِ فصلاتُه صحيحةٌ.

ولكن؛ هذا التَّعليلُ عَليلٌ لما يلي:

أولاً: أنَّ المصافَّةَ ليست كالإِمامةِ، فالإِمامُ قد اعتمدَ عليه المأمومُ ووَثَقَ به وقلَّده في صلاتِهِ، بخلافِ الذي صَفَّ إلى جَنْبِهِ فيكون القياسُ غيرَ صحيحٍ؛ لأنَّ مِن شرطِ صحَّةِ القياسِ تساوي الأصلِ والفرعِ في العِلَّةِ، والعِلَّةُ هنا مختلفةٌ.

ثانياً: أنَّ هذا تعليلٌ في مقابلةِ النَّصِّ، فإنَّه قد ثَبَتَ أنَّ أنسَ بنَ مالك رضي الله عنه صَفَّ خلفَ النَّبيِّ صلّى الله عليه وسلّم ومعه يَتيمٌ[(460)]. واليتيمُ لم يبلغْ، وكان ذلك في نَفْلٍ، والقاعدةُ: أنَّ ما ثَبَتَ في النَّفْلِ ثَبَتَ في الفرضِ إلا بدليل، وليس هناك دليلٌ يُفرِّقُ بين الفَرْضِ والنَّفْلِ.

ثالثاً: أنَّ الأصلَ المقيسَ عليه وهو: أنَّه لا تَصِحُّ إمامةُ الصَّبيِّ بالبالغِ غيرُ صحيحٍ؛ لأنَّ السُّنَّةَ وَرَدت بخلافِهِ، وذلك في قصَّةِ عَمرِو بنِ سَلَمة الجَرْمي، فإنَّه أمَّ قومَه وله سِتٌّ أو سبعُ سنين»[(461)] كما ثبت ذلك في «صحيح البخاري». وعلى هذا؛ فيكون القولُ الرَّاجحُ في هذه المسألةِ: أنَّ مَن وَقَفَ معه صبيٌّ فليس فَذَّاً لا في الفريضة ولا في النَّفْلِ، وصلاتُه صحيحةٌ.

وَمَنْ وَجَدَ فُرْجَةً دَخَلَهَا، وَإِلاَّ عَنْ يَمِينِ الإِمَامِ،...........

قوله: «ومَن وَجَدَ فرجة دخلها» «الفرجة» هي الخَلَلُ في الصَّفِّ، أي: مكاناً ليس فيه أحدٌ. وقوله: دخلها أي: وَجَب عليه دخولها؛ إذا لم يكن معه أحدٌ يَصفُّ معه، فإنْ كان معه أحد يصف معه، فإن كان واحداً، قاما جميعاً خلف الصف، وإن كانا اثنين فأكثر دخل في الفرجة.

وإذا وَجَدَ فُرجةً قد تهيَّأ لها شخصٌ ليدخلَها، فظاهرُ كلامِ المؤلِّفِ أنه يدخلُها، ويكون التفريط مِن المتخلِّفِ عنها، وهذا يقعُ كثيراً فتأتي مثلاً فتجدُ في الصَّفِّ الأول فُرجةً؛ لكن خلفَها شخصٌ يتنفَّلُ وتنفُّلُه خلفَها يقتضي أنه متهيِّئٌ لدخولِها فلك أن تتقدَّمَ فيها.

لأننا نقول: لماذا لم يتقدَّم ويُصَلِّ فيها، فهو الذي فرَّطَ في هذا المكان؟ وهذا الذي هو ظاهرُ كلامِ المؤلِّفِ حَقٌّ لا شَكَّ فيه، وأنك تدخلُ في الفُرجةِ، ولو رأيت مَن يصلِّي خلفَها يريد الدخولَ فيها؛ لأنَّه هو الذي فوَّت المكانَ الفاضلَ على نفسِه والنَّبيُّ صلّى الله عليه وسلّم يقول: «لو يعلمُ النَّاسُ ما في النِّداءِ والصَّفِّ الأولِ ثم لم يجدوا إلا أن يستهموا عليه لاستهموا»[(462)]، ولكن إذا خشيتَ فِتنةً أو عداوةً أو بغضاءً فاتركها، فإن الجماعةَ إنما شُرعت لمصالحَ عظيمةٍ؛ منها الائتلافُ والتَّوادُّ والتَّحابُ بين المسلمين، وإذا عَلِمَ الله مِن نيَّتِك أنَّه لولا خَوفِ هذه المفسدة لتقدَّمتَ إلى هذا المكان الفاضلِ فإنه قد يُثيبك سبحانه وتعالى لحُسْنِ نيَّتِكَ.

والدليل على أنَّه يدخُلُها هو أَمْرُ الرَّسولِ صلّى الله عليه وسلّم بالتَّراصِّ[(463)]، فإنَّ أمرَه بالتَّراصِّ يستلزمُ سَدَّ الفُرَجِ، ورُويَ عن النَّبيِّ صلّى الله عليه وسلّم أنَّ مَن وَصَلَ صفًّا وَصَلَه اللهُ[(464)]، «وأنَّ اللهَ وملائكتَه يُصلُّون على الذين يَصِلون الصفوفَ»[(465)].

قوله: «وإلا عن يمين الإِمام» الصواب: «وإلا فعن»؛ لأنَّ قولَه: «وإلا» هذه «إنْ» الشرطية مدغمة في «لا» أي: وإنْ لا يجدُ فُرجةً فعن يمين الإِمامِ، فتأتي الفاءُ الرابطةُ في جوابِ الشَّرطِ، لأنَّ المعنى وإلا فليقفْ عن يمين الإِمامِ، ويجوزُ أنْ نقدِّرَ جوابَ الشَّرطِ فِعلاً ماضياً، فنقول: التقدير: وإلا وَقَفَ عن يمين الإِمام. وحينئذٍ لا نحتاجُ إلى الفاء الرَّابطة، أي: إذا لم يَجدْ فُرجةً فإنَّه يقفُ عن يمينِ الإِمامِ، لأن موقفَ المأمومِ الواحدِ عن يمينِ الإِمامِ لحديث ابنِ عباسٍ رضي الله عنهما حيث صَلَّى مع النَّبيِّ صلّى الله عليه وسلّم في صلاةِ الليلِ، فوقفَ عن يسارِ النَّبيِّ صلّى الله عليه وسلّم فأخذَ النَّبيُّ صلّى الله عليه وسلّم برأسِه مِن ورائِه فجعلَه عن يمينهِ[(466)] فلما كان يمينُ الإِمامِ موقفَ المأمومِ الواحدِ؛ قلنا لهذا الرَّجُلِ الذي لم يجدْ مكاناً في الصَّفِّ: تقدَّم وكُنْ عن يمينِ الإِمامِ هكذا مُقتضى كلامِ المؤلِّفِ.

ولكن؛ هذا فيه نظر؛ لأن يمينَ الإِمامِ موقفٌ للمأمومِ الواحدِ، أما في هذه المسألةِ فالمأمومون جماعةٌ كثيرةٌ، ولا يَصِحُّ قياسُ هذا على هذا، ولم يَرِدْ عن النَّبيِّ صلّى الله عليه وسلّم أنَّ أحداً صَلَّى إلى جَنْبِهِ مع وجودِ صَفٍّ إلا في مسألةٍ واحدةٍ، وهي: «حينما أنابَ أبا بكرٍ رضي الله عنه في مَرَضِ موتِه فوجدَ خِفَّةً فخرجَ وصَلّى بالنَّاسِ، وجَلَسَ عن يسارِ أبي بكرٍ[(467)]. لكن؛ هذه المسألة ضرورةٌ؛ لأنَّ أبا بكر ليس له مكانٌ في الصَّفِّ، ولا يمكنه أن يتأخَّر إلى آخرِ الصُّفوفِ وهو في صلاةٍ.

وأيضاً: هو نائبُ الرسولِ عليه الصلاة والسلام فلا بُدَّ أن يكون إلى جَنْبِهِ مِن أجلِ أن يبلِّغَ مَن خلفَه مِن المأمومين تكبيرات النَّبيِّ عليه الصَّلاة والسَّلام.

فهذه ثلاثةُ أمورٍ لا توجدُ في هذه الصُّورة التي ذكرها المؤلِّفُ، ولهذا نرى أنَّ وقوفَ أحدٍ إلى جانبِ الإِمامِ في مثل هذه الصُّورة مِن البِدَعِ التي لم تَرِدْ عن النَّبيِّ صلّى الله عليه وسلّم؛ لأن كلمةَ الإِمام ينبغي أن تكون متضمنةً لمعناها بأنْ يكون إماماً حقيقة أمامَ مَن خلفَه، فهو قدوةٌ متبوعٌ فلا يشاركه في مكانِه أحدٌ، كما لا يشاركُه في أفعالِه أحدٌ، فهو متقدِّمٌ على المأمومِ مكاناً وعَمَلاً، فكيف نقول لشخصٍ: تقدَّمْ وكُنْ مع الإِمامِ؟ ثم إنَّ في هذا محاذيرَ منها:

أولاً: سيتخطَّى رقابَ المصلِّين، فإذا كانت عشرةَ صفوفٍ سيتخطَّى عشرةَ صفوف، والنَّبيُّ صلّى الله عليه وسلّم لما رأى رَجُلاً يتخطَّى الرِّقابِ قال: «اجْلِسْ فقد آذَيْتَ وآنيتَ»[(468)].

ثانياً: إذا تقدَّم وصلَّى إلى جَنْبِ الإِمامِ؛ وجاء آخرٌ ولم يجدْ مكاناً تقدَّم وصلَّى إلى جانبِ الإِمامِ فاجتمع شخصان، وإذا جاء ثالث كذلك، ورابع حتى يكون مع الإِمام صَفٌّ كاملٌ.

نعم؛ إذا كان لا يوجدُ مكان في المسجد إلا مقدار صَفَّين، الصَّفُّ الأول فيه الإِمامُ، والصَّفُّ الثاني فيه المأمومون، ودَخَلَ رَجُلٌ ولم يجد مكاناً إلا يمين الإِمام، فهنا نقول: هذا محلُّ ضرورة، ولا بأس أنْ يقفَ إلى جَنْبِ الإِمامِ.

فإذا قلنا بأنَّه لا يقفُ عن يمينِ الإِمامِ؛ فماذا يعملُ؟

فالجواب: أنه يصلِّي خلفَ الصَّفِّ وحدَه، وأنَّ صلاتَه صحيحةٌ على القول الرَّاجحِ.

فَإِنْ لَمْ يُمْكِنْهُ فَلَهُ أَنْ يُنَبِّه مَنْ يَقُومُ مَعَهُ،..........

قوله: «فإن لم يمكنه فله أن ينبه مَن يقوم معه» أي: إذا لم يمكنه أن يتقدَّم إلى الإِمام ويصلِّي إلى جانبه، مثل: أن يكون الإِمامُ في مكانٍ ضيِّقٍ كطاقِ القِبْلةِ ـ أي: المِحْراب ـ فلا يمكن أنْ يصفَّ فيه أكثرُ مِن واحدٍ، فهنا: لا يتمكَّن أن يقفَ عن يمينِ الإِمامِ.

«فله» أي: لهذا الرَّجُلِ أن يُنبِّه مَن يقومُ معه، فيقول: يا فلان تأخَّرْ ـ جزاك الله خيراً ـ لِتُصلِّيَ معي، ولكن يُكره أن يجذِبَه بدون أن ينبِّهه.

وهل يلزم المُنَبَّه أن يتأخَّر مع هذا الرَّجُلِ؟

قالوا: يلزمه أنْ يتأخَّر معه مِن أجل أن يصحِّحَ صلاةَ صاحبِه فها هنا مسألتان:

الأولى: تتعلَّقُ بالدَّاخلِ.

والثانية: تتعلَّقُ بالمصلِّين في الصَّفِّ.

أما الدَّاخلُ فنقول: نَبِّه مَن يصلِّي معك ويتأخَّر مَن نُبِّه.

وأما المصلُّون فنقول لِمَن نُبِّه: يجب عليك أن تتأخَّرَ تكميلاً لصلاة صاحِبِك.

وفي المسألتين نظر:

أما المسألة الأولى: وهي: أن يُنبِّه مَن يقوم معه. فإنَّ الصَّحيحَ أنَّه ليس له ذلك، لأنه إذا نَبَّهه أحرجَه، ولأنه قد يكون مِن السُّؤال المذمومِ، فإنَّ هذا الذي نَبَّهتَه سوف يكون له عليك مِنَّةٌ؛ ولأنه إذا فُتِحَ هذا البابُ فقد يتأذَّى الناسُ، فكلُّ مَن جاء ولم يجدْ أحداً يقفُ معه، قلنا: نَبِّه مَن يقوم معك؛ ولأن هذا لم يصحَّ مِن فِعْلِ الصَّحابةِ رضي الله عنهم أو التابعين.

وأما المسألة الثانية: فإنَّ الصَّحيحَ أنَّه لا يلزمه أنْ يرجعَ معه، لأننا لو قلنا بلزومِ الرُّجوعِ لقلنا: إنَّه إذا لم يرجعْ فعليه إثمٌ، وقد قال الله تعالى: {{وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى}} [الإسراء: 15] ، وكما أنَّه لا يلزمُني أن أشتري لِمَن لم يجدِ الماءَ في الوُضُوء ماءً يتوضَّأ به، ولا أنْ أُحَصِّلَ له الماءَ، فكذلك هنا، وتكميل العبادات ليس على غيرِ العابدِ، فالعبادات على العابدِ نفسِه، أما غيره فهو في حِلٍّ منها.

فماذا يصنع إذا لم يكن له أن يُنبِّه مَن يقوم معه؟

الجواب: المذهب: يقف حتى يُيسِّرَ اللهُ له مَن يقومُ معه أو يصلِّي وحدَه.

والقولُ الصَّحيحُ: أنَّه يصلِّي خلفَ الصَّفِّ منفرداً متابعاً للإِمامِ[(469)].

ودليل ذلك ما يلي:

أولاً: قوله تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] وقوله: {{لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ وُسْعَهَا}} [البقرة: 286] وهذا الرَّجُلُ الذي لم يجدْ مكاناً في الصَّفِّ لم يستطعْ أكثرَ مِن ذلك.

ثانياً: إذا قلنا: لا تصفَّ وحدَك لزِمَ مِن هذا أحدُ أمور:

إما أن يَدَعَ الصَّلاةَ مع الجماعة؛ ويصلِّي وحدَه؛ فتفوتُه صلاةُ الجماعةِ.

وإما أن يتقدَّمَ إلى الإِمامِ، وقد ذكرنا أنَّ هذا ليس مِن السُّنَّة[(470)]، وإما أن يجذِبَ أحداً معه وقد قلنا: إن هذا أيضاً لا يجوز[(471)].

فما بقيَ عليه إلا أنْ يصفَّ وحدَه؛ لأنَّ انفرادَه في المكان فقط أَولى مِن انفرادِه في المكان والمتابعة، وقد ذكرنا فيما سبق أنَّ أكثرَ أهلِ العِلْمِ صحّحوا صلاة المنفردِ خلفَ الصَّفِّ لعُذرٍ ولغير عُذر، فيكون القولُ بتصحيحِ صلاةِ المنفردِ خلفَ الصَّفِّ للعُذرِ قولاً وسطاً بين قولين أحدهما يقول: لا بأسَ مطلقاً، والثاني يقول: لا تصِحُّ الصَّلاةُ ولو لعُذر[(472)].

والغالبُ في أقوال العلماء إذا تدبَّرتها أنَّ القولَ الوسطَ يكون هو الصَّواب؛ لأنَّ القول الوسط تجده أخذَ بأدلَّةِ هؤلاء وأدلَّةِ هؤلاء فَجَمَعَ بين الأدلَّةِ.

وانظر مثلاً إلى العقائد، فقد انقسم النَّاسُ في صفات الله إلى طَرَفين ووسط:

طَرفٍ غلوا في الإثبات فأثبتوها مع التمثيل.

وطَرفٍ غلوا في التنزيهِ فَنفَوها. فهذان طرفان.

ووَسَطٍ أثبتها مع نفي المماثلةِ.

وفي القَدَرِ انقسمَ النَّاسُ إلى طرفين ووَسَط:

طرفٍ غلوا في إثبات القَدَرِ وقالوا: إنَّ الإِنسانَ مُجبرٌ على فِعْلِه وليس له اختيار.

وطرفٍ آخر غلوا في النَّفْي وقالوا: إنَّ العبدَ مستقلٌّ بعَمَلِهِ ولا تعلُّقَ لقَدَرِ اللهِ فيه.

وقسم ثالث وَسَط قالوا: إنَّ الإِنسانَ له إرادةٌ واختيارٌ في فِعْلِه، ولكنَّه مكتوبٌ عند الله وبتقدير الله، فتوسَّطوا، فصاروا على الصَّواب.

وفي باب الوعيد انقسم النَّاسُ أيضاً إلى طَرفين ووَسَطٍ:

قسمٍ أخذوا بنصوصِ الوعيدِ وتركوا نصوصَ الرَّجاءِ.

وقسمٍ آخر أخذوا بنصوصِ الرَّجاءِ وتركوا نصوصَ الوعيدِ.

وقسم توسَّطَ.

فالقسم الأول: الذين أخذوا بنصوصِ الوعيد وأهدروا نصوصَ الرَّجاءِ، قالوا: مَن فَعَلَ كبيرة مِن كبائرِ الذنوب فإنه مُخلَّدٌ في النَّارِ ولا تنفعُ فيه الشفاعةُ.

والقسم الثاني: الذين تطرَّفوا مِن جهةٍ أخرى أخذوا بنصوص الرَّجاءِ وتركوا نصوصَ الوعيدِ، وقالوا: فاعلُ الكبيرةِ لا يدخلُ النارَ، والنصوصُ الواردةُ في الوعيدِ إنَّما تنصبُّ على الكُفَّارِ لا على المؤمنين.

والقسم الثالث: قالوا: إنَّ نصوصَ الوعيد نصوصٌ ثابتةٌ واردةٌ على مَن استحقَّها، ولكن هذا الذي استحقَّ هذا الوعيد تحتَ المشيئة؛ لقوله تعالى: {{إِنَّ اللَّهَ لاَ يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}} [النساء: 48] .

وفي آلِ الرَّسولِ صلّى الله عليه وسلّم انقسمَ النَّاسُ إلى طَرفين ووَسَطٍ:

قسمٍ غلوا في آلِ الرَّسولِ غلواً كبيراً، حتى بالغ بعضُهم فادَّعى ألوهية بعضِ آل البيت وربوبيتهم وأنَّ لهم تصرُّفاً في الكون. وهذا القسمُ يتزعَّمُه الروافضُ.

وقسم بالعكس؛ أبغضُوهم وسبُّوهم وقَدَحوا فيهم، وهذا القسمُ يتزعَّمُه النَّواصبُ ومنهم الخوارج؛ لأنَّ الخوارجَ قاتلوا عليَّ بن أبي طالب، وخرجوا عليه واستباحوا قِتالَه.

والقسم الثالث: وَسَطٌ، قالوا: إنَّ آلَ البيتِ لهم حَقٌّ علينا، المِؤمنُ منهم له حَقَّان: حَقُّ الإِيمان، وحَقُّ القَرابة مِن الرَّسولِ صلّى الله عليه وسلّم، ولكننا لا نغلوا فيهم كما غلتِ الرافضةُ، ولا نسبُّهم ونبغضُهم كما فَعَلَ النَّواصبُ، بل نحن وَسَطٌ.

وفي أسماءِ الإِيمان والدِّين اختلفَ النَّاسُ أيضاً على طرفين ووَسَطٍ.

طرفٍ قالوا: إذا فَعَلَ المؤمنُ كبيرةً سمَّيناه كافراً، وهؤلاء هم الخوارجُ، وعلى العكس المرجئة، قالوا: إذا فَعَلَ المؤمنُ كبيرةً فهو مؤمنٌ كاملُ الإِيمان وإيمانُه كإيمان جبريل وأبي بكر.

والقسم الثالث قالوا: هو مؤمنٌ فاسقٌ، مؤمنٌ بإيمانِه فاسقٌ بكبيرتِه، أو مؤمنٌ ناقصُ الإِيمان، فلا يُعطى الإِيمانَ المطلق، ولا يُسلب مطلقُ الإِيمانِ.

فأنت ترى دائماً القولَ الوسطَ هو الذي يكون صحيحاً، ووجه ذلك واضحٌ؛ لأنَّ القولَ الوسطَ يأخذ مِن أدلَّة هؤلاء وأدلَّة هؤلاء، والقولُ الطَّرفُ يأخذ بأحدِ الأدلَّةِ ويدعُ الأدلَّةَ الأخرى.

فالقولُ الرَّاجحُ في مسألتِنا الفقهيةِ: أنَّ مَن صَلَّى خلفَ الصَّفِّ لِتمامِ الصَّفِّ فصلاتُه صحيحةٌ.

فَإِنْ صَلَّى فَذًّا رَكْعَةً لَمْ تَصِحَّ، وَإِنْ رَكَعَ فَذًّا ثُمَّ دَخَلَ فِي الصَّفِّ، أَوْ وَقَفَ مَعَهُ آخَرُ قَبْلَ سُجُودِ الإِمَامِ صَحَّتْ.

قوله: «فإن صلّى فذاً ركعة لم تصح» لا شكَّ أنَّ قوله: «فإن صلّى فذًّا ركعة لم تصح» مكرَّرٌ مع ما سبق في قوله: «ولا الفَذّ خلفَه أو خلفَ الصَّفِّ، إلا أن يكون امرأة»[(473)]، لكن المؤلِّفُ ذَكَرَ هذا تمهيداً لقوله: «وإنْ رَكَعَ فذًّا ثم دَخَلَ في الصَّفِّ أو وقف معه آخرٌ قبل سجودِ الإِمامِ صحَّت»، فهاتان مسألتان:

الأولى: إنْ رَكَعَ فَذًّا ثم دَخَلَ في الصَّفِّ قبل سجودِ الإِمامِ صحَّت صلاتُه لزوالِ الفرديَّةِ قبل تمامِ الرَّكعةِ، وظاهرُ كلامِ المؤلِّفِ: أنَّه لا فَرْقَ بين أن يكون ذلك لعُذرٍ أو لغير عُذرٍ، فجعل المؤلِّفُ رحمه الله الغايةَ سجودَ الإِمامِ، فإذا زالت الفرديةُ قبل سجودِ الإِمامِ فصلاتُه صحيحةٌ، وإنْ زالت بعدَ سجودِ الإِمامِ أو لم تزل أبداً فصلاتُه غيرُ صحيحةٌ. ووجه ذلك: أنه لم يصلِّ ركعةً كاملةً فذًّا وقد علَّق النَّبيُّ صلّى الله عليه وسلّم إدراكَ الصَّلاةِ بإدراكِ الركعةِ.

مثال ذلك: رَجُلٌ وقفَ خلفَ الصَّفِّ وكبَّر ورَكَعَ بدون عُذر، والصَّفُّ لم يتمَّ ثم تقدَّمَ فدَخَلَ في الصَّفِّ قبلَ سجودِ الإِمام، أي: ولو بعدَ الركوعِ فصلاتُه صحيحةٌ على كلامِ المؤلِّفِ، لأنَّ فَذِّيَّتَه زالت قبل أن يسجدَ إمامُه.

ولكن؛ المذهبُ في هذه المسألة خِلافُ ما مشى عليه المؤلِّفُ، وهو: أنه إنْ كان لغيرِ عُذرٍ فَرَفَع الإِمامُ مِن الركوع قبل أنْ تزولَ فَذِّيَّتُه فصلاتُه غيرُ صحيحةٌ، وإنْ زالت فَذِّيَّتُه قبل الرَّفْعِ مِن الركوعِ فصلاتُه صحيحة، هذا إذا كان لغير عُذرٍ، أما إذا كان لعُذر فهو كما قال المؤلِّفُ: العبرةُ بسجودِ الإِمامِ.

والعذرُ هو خوفُ فَوتِ الرَّكعة، فإذا خشيَ إن تقدَّم حتى ينتهيَ إلى الصَّفِّ أنْ تفوتَه الركعةُ فله أن يُكبِّرَ ويركعَ فذَّاً، ثم يدخلَ في الصَّفِّ قبل أن يسجدَ الإِمامُ، فإنْ سَجَدَ الإِمامُ ولو قبلَ أنْ تزولَ فَذِّيَّتُهُ ولو لعُذر فصلاتُه غيرُ صحيحةٍ. هذا هو المشهور مِن المذهب، أي: أنَّهم يُفرِّقون بين الذي انفردَ لعُذر والذي انفردَ لغير عُذر.

والصَّحيحُ في هذه المسألة والتي بعدها: أنه إذا كان لعُذرٍ فصلاتُه صحيحةٌ مطلقاً، والعُذرُ تمامُ الصَّفِّ، فإذا كان الصَّفُّ تامَّاً فصلاتُه صحيحةٌ بكلِّ حال، حتى وإنْ بقيَ منفرِداً إلى آخرِ الصَّلاةِ، وأما إذا كان لغير عُذرٍ فإنْ رَفَعَ الإِمامُ مِن الرُّكوعِ قبل أن تزولَ فَذِّيَّتُهُ فصلاتُه غيرُ صحيحةٍ، وإذا زالت فَذِّيَّتُه قبل رَفْعِ الإِمامِ مِن الرُّكوعِ فصلاتُه صحيحةٌ.

ودليل ذلك: حديث أبي بكرة رضي الله عنه أنه أدركَ النَّبيَّ صلّى الله عليه وسلّم راكعاً فركع قبل أن يصل إلى الصف ثم دخل في الصف فلما سلَّم قال له النبي صلّى الله عليه وسلّم: «زادك الله حرصاً ولا تعد»[(474)] فدعا له ونهاه أن يعود لأن المشروع أن لا يدخل المسبوق في الصلاة حتى يصل إلى الصف ولم يأمره بإعادة الركعة فدل هذا على أن ركعته صحيحة.

هذه هي المسألة الأولى.

وأما الثانية: وهي ما إذا رَكَعَ فَذَّاً ودَخَلَ معه آخر قبل سجودِ الإِمامِ فصلاته صحيحة ووجهها ما سبق في الأولى.

فَصْلٌ

يَصِحُّ اقْتِدَاءُ المَأْمُومِ بِالإِمَامِ فِي المَسْجِدِ،..........

قوله: «فصل» أي: في أحكامِ اقتداءِ المأمومِ بالإِمامِ، وقد سَبَقَ أنَّه يجبُ على المأمومِ متابعةُ الإِمامِ، وأنَّ المأمومَ بهذا الاعتبارِ ينقسمُ إلى أربعة أقسام[(475)] وهي:

1 ـ متابعة.

2 ـ ومسابقة.

3 ـ وموافقة.

4 ـ وتخلّف.

وليس المراد بهذا الفصل هذه الأقسام، بل المراد في أيِّ مكانٍ يَصِحُّ اقتداء المأموم بإمامِه؟ وهل يُشترطُ لصحَّةِ الاقتداءِ أن يكونا في مكانٍ واحد؟ أو يجوز أنْ يقتديَ به ولو كانا في مكانين متباينين؟

قوله: «يصح اقتداء المأموم بالإِمام في المسجد...» . «في المسجد» أي: في مسجدٍ واحدٍ، فيصِحُّ اقتداءُ المأمومِ بالإِمامِ، ولو كانت بينهما مسافاتٍ، وظاهرُ كلامهِ أنه لا يُشترط أن يليَ الإِمامَ، فلو أنَّ أحداً ائتمَّ بالإِمامِ وهو بمؤخِّرِ المسجدِ، والإِمامُ في مقدمه وبينهما مثلاً خمسون متراً فالصَّلاةُ صحيحةٌ، لأنَّ المكانَ واحدٌ، والاقتداءُ ممكن، وسواء رأى الإِمامَ أم لم يرَه.

وَإِنْ لَمْ يَرَهُ وَلاَ مَنْ وَرَاءَهُ إِذَا سَمِعَ التَّكْبِيرَ، وَكَذَا خَارِجَهُ إِنْ رَأَى الإِمَامَ أَوْ المَأْمُومِين.

وقوله: «وإن لم يره ولا من وراءه» أي: لم يرَ الإِمامَ، ولا مَن وراءَه مِن المأمومين.

قوله: «إذا سمع التكبير» أي: لا بُدَّ مِن سماعِ التكبير؛ لأنه لا يمكن الاقتداءُ به إلا بسماعِ التكبير إما منه أو ممن يبلِّغُ عنه، فصار شرطُ صِحَّةِ اقتداءِ المأمومِ بإمامِه إذا كان في المسجدِ شرطاً واحداً فقط، وهو: سماعُ التكبير. فإن كان خارجه فيقول المؤلِّفُ:

قوله: «وكذا خارجه إن رأى الإِمام أو المأمومين» أي: وكذا يصحُّ اقتداءُ المأمومِ بالإِمامِ إذا كان خارجَ المسجدِ بشرطِ أنْ يَرى الإِمامَ أو المأمومين، وظاهرُ كلام المؤلِّفِ رحمه الله: أنَّه لا يُشترط اتِّصالُ الصُّفوفِ، فلو فُرِضَ أنَّ شخصاً جاراً للمسجد، ويرى الإِمامَ أو المأمومين مِن شُبَّاكه، وصَلَّى في بيتِه، ومعه أحدٌ يزيل فَذِّيَّتَه فإنه يَصِحُّ اقتداؤه بهذا الإِمامِ؛ لأنه يسمعُ التكبيرَ ويرى الإِمامَ أو المأمومين. وظاهرُ كلامِ المؤلِّفِ: أنَّه لا بُدَّ أن يرى الإِمامَ أو المأمومين في جميع الصَّلاةِ؛ لئلا يفوته الاقتداءُ. والمذهبُ يكفي أنْ يراهم ولو في بعضِ الصَّلاةِ.

إذاً؛ إذا كان خارجَ المسجدِ فيُشترطُ لذلك شرطان:

الشرطُ الأول: سماعُ التكبيرِ.

الشرطُ الثاني: رؤيةُ الإِمامِ أو المأمومين، إما في كُلِّ الصَّلاةِ على ظاهرِ كلامِ المؤلِّفِ، أو في بعضِ الصَّلاةِ على المذهبِ.

وظاهرُ كلامِهِ: أنَّه لا يُشترط اتِّصال الصُّفوفِ فيما إذا كان المأمومُ خارجَ المسجدِ وهو المذهب.

والقول الثاني: وهو الذي مشى عليه صاحبُ «المقنع»: أنَّه لا بُدَّ مِن اتِّصالِ الصُّفوفِ، وأنَّه لا يَصِحُّ اقتداءُ مَن كان خارجَ المسجدِ إلا إذا كانت الصُّفوفُ متَّصلةً؛ لأنَّ الواجبَ في الجماعةِ أن تكون مجتمعةً في الأفعالِ ـ وهي متابعة المأمومِ للإِمام ـ والمكان. وإلا لقلنا: يَصِحُّ أن يكون إمامٌ ومأمومٌ واحد في المسجد، ومأمومان في حجرة بينها وبين المسجد مسافة، ومأمومان آخران في حجرة بينه وبين المسجدِ مسافة، ومأمومان آخران بينهما وبين المسجد مسافة في حجرة ثالثة، ولا شَكَّ أنَّ هذا توزيعٌ للجماعةِ، ولا سيَّما على قولِ مَن يقول: إنَّه يجب أن تُصلَّى الجماعةُ في المساجد.

فالصَّوابُ في هذه المسألة: أنَّه لا بُدَّ في اقتداءِ مَن كان خارجَ المسجدِ مِن اتِّصالِ الصُّفوفِ، فإنْ لم تكن متَّصِلة فإنَّ الصَّلاة لا تَصِحُّ.

مثال ذلك: يوجد حولَ الحَرَمِ عَماراتٌ، فيها شُقق يُصلِّي فيها الناسُ، وهم يَرَون الإِمامَ أو المأمومين، إما في الصَّلاةِ كلِّها؛ أو في بعضِها، فعلى كلامِ المؤلِّفِ تكون الصَّلاةُ صحيحةً، ونقول لهم: إذا سمعتم الإِقامة فلكم أنْ تبقوا في مكانِكم وتصلُّوا مع الإِمام ولا تأتوا إلى المسجدِ الحرام.

وعلى القول الثاني: لا تَصِحُّ الصَّلاةُ؛ لأنَّ الصفوفَ غيرُ متَّصلةٍ. وهذا القولُ هو الصَّحيحُ، وبه يندفع ما أفتى به بعضُ المعاصرين مِن أنَّه يجوز الاقتداءُ بالإِمامِ خلفَ «المِذياعِ»، وكَتَبَ في ذلك رسالةً سمَّاها: «الإقناع بصحَّةِ صلاةِ المأمومِ خلفَ المِذياع»، ويلزمُ على هذا القول أن لا نصلِّيَ الجمعةَ في الجوامع بل نقتدي بإمام المسجدِ الحرامِ؛ لأنَّ الجماعةَ فيه أكثرُ فيكون أفضلَ، مع أنَّ الذي يصلِّي خلفَ «المِذياع» لا يرى فيه المأموم ولا الإِمامَ، فإذا جاء «التلفاز» الذي ينقل الصَّلاة مباشرة يكون مِن بابِ أَولى، وعلى هذا القول اجعلْ «التلفزيون» أمامَك وصَلِّ خلفَ إمامِ الحَرَمِ، واحْمَدِ اللهَ على هذه النِّعمةِ؛ لأنَّه يشاركك في هذه الصَّلاةِ آلاف النَّاس، وصلاتك في مسجدك قد لا يبلغون الألف.

ولكن؛ هذا القولُ لا شَكَّ أنَّه قولٌ باطلٌ؛ لأنه يؤدِّي إلى إبطالِ صلاةِ الجماعةِ أو الجُمعة، وليس فيه اتِّصالَ الصُّفوفِ، وهو بعيدٌ مِن مقصودِ الشَّارعِ بصلاةِ الجمعةِ والجماعةِ.

وأنا رأيتُ شخصاً يُصلِّي بجماعةٍ، لكنَّهم جماعةٌ لا يَرَون الصَّلاةَ إلا خلفَ الإِمام المعصومِ جالساً على جدارٍ قصيرٍ، ومعه مكبِّرُ صوتٍ، والقِبْلةُ خلفَه، والجماعةُ أمامَه، فيقول: «الله أكبر» فيكبِّرون للإِحرام، وهو لا يصلِّي بهم بل جالسٌ على الجِدار، ثم يقول: «الله أكبر» فيركعون، ثم يقول: «سمع الله لمن حمده» فينهضون، والذي يصلِّي خلفَ «المِذياع» يصلِّي خلفَ إمامٍ ليس بين يديه بل بينهما مسافات كبيرة، وهو فتح باب للشر؛ لأنَّ المتهاون في صلاةِ الجُمُعة يستطيع أن يقولَ: ما دامتِ الصَّلاةُ تَصِحُّ خلفَ «المِذياع» و«التلفاز»، فأنا أريدُ أن أصلِّيَ في بيتي، ومعيَ ابني أو أخي، أو ما أشبه ذلك نكون صفَّاً.

فالرَّاجح: أنه لا يَصِحُّ اقتداءُ المأمومِ خارجَ المسجد إلا إذا اتَّصلتِ الصُّفوف، فلا بُدَّ له مِن شرطين:

1 ـ أن يَسمعَ التكبيرَ.

2 ـ اتِّصال الصُّفوف.

أما اشتراطُ الرُّؤيةِ ففيه نظر، فما دام يَسمعُ التَّكبير والصُّفوف متَّصلة فالاقتداء صحيح، وعلى هذا؛ إذا امتلأ المسجدُ واتَّصلتِ الصُّفوف وصَلَّى النَّاسُ بالأسواقِ وعلى عتبة الدَّكاكين فلا بأس به.

وَتَصِحُّ خَلْفَ إِمَامٍ عَالٍ عَنْهُمْ.

وَيُكْرَهُ إِذَا كَانَ العُلُوُّ ذِرَاعاً فَأَكْثَرَ،..........

قوله: «وتصح خلف إمام عالٍ عنهم» أي: عن المأمومين.

مثل: أن يكون هو في الطَّابقِ الأعلى وهم في الطَّابق الأَسفلِ، وهذا يقع كثيراً في الأَسفلِ (الخلوة)، فالإِمامُ فوقَ هؤلاء، فتصِحُّ الصَّلاةُ ولا حَرَجَ فيها.

ودليلُ صِحَّة الصَّلاةِ خلفَ الإِمامِ إذا كان عالياً: أنَّ النَّبيَّ صلّى الله عليه وسلّم لما صُنِعَ له المِنبرُ صَلَّى عليه، يصعدُ ويقرأُ ويركعُ، وإذا أرادَ أنْ يسجدَ نَزَلَ مِنَ المِنبرِ فَسَجَدَ على الأرضِ، وقال: «يا أيُّها النَّاسُ، إني صَنَعتُ هذا لِتَأتمُّوا بي، ولِتَعْلموا صَلاتي»[(476)].

قوله: «ويُكره إذا كان العلوُّ ذِراعاً فأكثر» أي: يُكره إذا كان الإِمامُ عالياً على المأموم ذِراعاً فأكثر.

ودليله: الحديث: «إذا أمَّ الرَّجُلُ القومَ؛ فلا يَقُمْ في مكانٍ أرفع مِن مقامهم»[(477)]، ولكن هذا الحديث لا تقوم به الحُجَّةُ.

والجَمْعُ ـ عند من احتجَّ به ـ بينه وبين الحديث الثَّابتِ في الصَّحيحين بأنَّ الرَّسولَ صلّى الله عليه وسلّم صَلَّى بهم على المِنبر: أنَّ المِنبرَ لا يتجاوز الذِّراع غالباً، فيُحمل هذا الحديثُ على ما إذا كان العلوُّ كثيراً، ولكن يبقى النَّظرُ في تقديره بالذِّراعِ.

والجواب: أن درجات المِنبرِ غالباً لا تزيد على الذِّراعِ.

والخلاصةُ: أنَّ المؤلِّفَ رحمه الله يرى أنَّه لا بأسَ أن يكون الإِمامُ أعلى مِن المأمومِ، إلا أنَّه يُكره إذا كان العلوُّ ذِراعاً فأكثر.

القول الثاني: أنَّه لا يُكره علوُّ الإِمامِ مطلقاً؛ لأنَّ الحديثَ الذي استدلَّ به الأصحابُ ـ رحمهم الله ـ ضعيف، والضَّعيفُ لا تقومُ به الحُجَّةُ.

وقيَّدَ بعضُ العلماءِ هذه المسألةَ بما إذا كان الإِمامُ غيرَ مُنفردٍ بمكانِه، فإذا كان معه أحدٌ فإنه لا يُكره؛ ولو زادَ على الذِّراع؛ لأنَّ الإِمامَ لم ينفردْ بمكانِه، وهذا لا شَكَّ أنَّه قولٌ وجيهٌ؛ لأنه إنِ انفردَ الإِمامُ بمكانٍ؛ والمأمومُ بمكانٍ آخر؛ فأين صلاةُ الجماعةِ والاجتماع؟

مسألة: لو كان المأمومُ في مكان أعلى فلا يُكره، فإذا كان الإِمامُ هو الذي في الأسفل، كأن يكون في الخَلوة مثلاً، وفيه أناسٌ يصلُّون فوقَه فلا حَرَجَ ولا كراهة.

هل المعتبر في قوله: «ذراع فأكثر» ذراع الحديد، أو ذراع اليد؟

الجواب: المعتبر ذراع اليد، وهو ما بين المرفق ورؤوس الأصابع؛ لأنَّ هذا هو المعروف في عهد الرسول صلّى الله عليه وسلّم، والمراد باليد: اليد المتوسِّطة، لأنَّ بعض النَّاس تكون ذراعُه طويلةً، وبعضُهم تكون قصيرةً.

كَإِمَامَتِهِ فِي الطَّاقِ،............

قوله: «كإمامته في الطاق» أي: كما يُكره دخول الإِمامِ في الطَّاق، والمراد بالطَّاقِ طاقُ القِبْلة الذي يُسمَّى «المِحراب» وطاقُ القِبْلة يكون مقوَّساً مفتوحاً في عرض الجِدار، وأحياناً يكون واسعاً بحيث يقفُ الإِمامُ فيه ويصلِّي ويسجدُ في نَفْسِ المِحراب، فيُكره؛ لآثارٍ وَرَدت عن الصحابة رضي الله عنهم[(478)]؛ ولأنه إذا دَخَلَ في الطَّاق استتر عن بعض المأمومين فلا يَرَونه لو أخطأ في القيام أو الرُّكوع أو السُّجود فلهذا يُكره، ولكن إذا كان لحاجة مثل: أن تكون الجماعةُ كثيرةً؛ واحتاج الإِمامُ إلى أن يتقدَّمَ حتى يكون في الطَّاقِ فإنه لا بأس به.

أما إذا كان الإِمامُ في باب الطَّاقِ، ولم يدخل فيه، ولم يتغيَّب عن النَّاس، وكان محلُّ سجودِه في الطَّاق، فلا بأس به.

ويمكن أن يُؤخذ مِن كلام المؤلِّف: أنَّ هذا الطَّاق الذي هو المِحراب ليس بمكروه وهو كذلك، فاتخاذ المحراب ليس بمكروه، وإن كان بعضُ العلماء استحبَّه؛ لما فيه مِن الدلالة على القِبْلة، وعلى مكانِ الإِمامِ.

وبعضُهم كَرِهَه، وقال: إنَّه غيرُ معروف في عهد الرسول صلّى الله عليه وسلّم، وإنَّ الرَّسولَ صلّى الله عليه وسلّم نَهى عن اتِّخاذِ المساجدِ مذابحَ مثلَ مذابحِ النَّصارى يجعلون لها الطَّاق[(479)]. فهذا يقتضي كراهته.

والصَّحيحُ: أنَّه مباحٌ، فلا نأمرُ به ولا ننهى عنه، والقول بأنه مستحبٌّ أقربُ إلى الصَّوابِ مِن القول بأنه مكروه، لأنَّ الذي وَرَدَ النَّهيُ عنه مذابح كمذابح النصارى، أي: أن نتخذَ المحاريبَ كمحاريب النَّصارى، أما إذا كانت تختلِفُ عنهم فلا كراهة؛ لأن العِلَّةَ في المحاريب المشابهة لمحاريب النَّصارى هي التشبُّه بهم، فإذا لم يكن تشبُّه فلا كراهة.

فلو قال قائل: إذا كان الرَّسولُ صلّى الله عليه وسلّم لم يفعلْها فما بالُنا نفعلها؟

فالجواب: أن النَّبيَّ صلّى الله عليه وسلّم لم يفعلْها إما لعدمِ الحاجةِ إليها، أو لأن ذلك قد يكلِّفُ في البناء في ذلك الوقت، أو لغير ذلك مِن الأسبابِ، فما دامت ليست متَّخذة على وَجْهِ التعبُّدِ، وفيها مصلحةٌ؛ لأنَّها تبين للنَّاسِ محلَّ القِبْلة فكيف نكرهها؟!

ولو أنَّ المسجدَ لا مِحراب فيه ثم دَخَلَ رَجُلٌ غريبٌ فسوف تشتبه عليه القِبْلة، ولهذا قالوا في باب استقبالِ القبلة: إنَّه يُستدلُّ عليها بالمحاريبِ الإِسلاميةِ[(480)].

وَتَطَوُّعُهُ مَوْضِعَ المَكْتُوبَةِ إِلاَّ مِنْ حَاجَةٍ، وَإِطَالَةِ قُعُودِهِ بَعْدَ الصَّلاَةِ مُسْتَقْبِلَ القِبْلَةِ، فَإِنْ كَانَ ثَمَّ نِسَاءٌ لَبِثَ قَلِيلاً لِيَنْصَرِفْنَ.

قوله: «وتطوعه موضع المكتوبة» أي: يكره تطوُّع الإِمام في موضع المكتوبة، أي: في المكان الذي صلَّى فيه المكتوبةَ.

ودليل ذلك ما يلي:

أولاً: ما رُوِيَ عن النَّبيِّ صلّى الله عليه وسلّم: «لا يُصَلِّ الإِمامُ في مُقَامِهِ الذي صَلَّى فيه المكتوبةَ، حتى يَتَنَحَّى عنه»[(481)] ولكنه ضعيف لانقطاعه.

ثانياً: ربما إذا تطوَّعَ في موضع المكتوبة يَظنُّ مَن شاهدَه أنَّه تذكَّرَ نقصاً في صلاته؛ فيلبس على المأمومين. فلهذا يُقال له: لا تتطوّع في موضع المكتوبة، ولا سيَّما إذا باشر الفريضة، بمعنى أنَّه تطوَّع عقب الفريضة فوراً.

وظاهرُ كلام المؤلِّف: أنَّه لا فَرْقَ بين أن يتطوَّع في هذا المكان قبل الصَّلاة أو بعدَها، وهذا غير مراد بل المراد بعد الصلاة.

أمَّا المأموم؛ فإنه لا يُكره له أن يتطوَّع في موضع المكتوبة[(482)]. لكن؛ ذكروا أنَّ الأفضلَ أن يَفْصِلَ بين الفرضِ وسُنَّتِهِ بكلامٍ أو انتقال مِن موضعه[(483)].

قوله: «إلا من حاجة» الحاجةُ دون الضَّرورة؛ لأنَّ الضَّرورةَ هي التي إذا لم يقم بها الإِنسانُ أصابه الضَّرر.

والحاجة هي التي تكون مِن مكمِّلات مراده، وليس في ضرورة إليها. مثال الحاجة هنا: أن يريدَ الإِمامُ أن يتطوَّعَ لكن وَجَدَ الصُّفوفَ كلَّها تامَّةً ليس فيها مكان ولا يتيسَّر أن يصلِّي في بيتِه أو في مكانٍ آخر، فحينئذٍ يكون محتاجاً إلى أن يتطوَّع في موضع المكتوبة.

قوله: «وإطالة قعوده بعد الصلاة مستقبل القبلة» أي: يُكره للإِمام أنْ يُطيلَ قعودَه بعد السَّلام مستقبلَ القِبْلة، بل يخفِّف، ويجلسَ بقَدْرِ ما يقول: «أستغفرُ الله ـ ثلاث مرات ـ اللَّهُمَّ أنت السَّلامُ ومنك السَّلامُ، تباركتَ يا ذا الجلالِ والإِكرامِ»[(484)] ثم ينصرفُ: هذه هي السُّنَّةُ، فإطالةُ قعودِه بعدَ السَّلامِ مستقبلَ القِبْلة فيه محاذير هي:

أولاً: أنَّه خِلافُ السُّنَّةِ.

ثانياً: حَبْسُ النَّاسِ؛ لأنَّ المأمومينَ منهيون أنْ ينصرفوا قبل انصرافِ الإِمامِ، فإذا بقي مستقبلَ القِبْلة كثيراً حَبَسَ النَّاسَ.

ثالثاً: أنه قد يَظنُّ مَن خلفَه أنه يتذكَّرُ شيئاً نسيه في الصَّلاةِ، فيرتبكُ المأمومُ في هذا.

وابتداءُ الانصرافِ مِن اليسار أو مِن اليمين كُلُّ ذلك وَرَدَ عن النَّبيِّ صلّى الله عليه وسلّم. فَوَرَدَ أنه ينصرفُ عن يمينه ثم يستقبلُ النَّاسَ[(485)]، وأنَّه ينصرفُ عن يسارِه، ثم يستقبلُ النَّاسَ[(486)]، فأنت إنْ شئتَ انصرفْ عن اليمين، وإن شئتَ انصرفْ عن اليسارِ، كُلُّ هذا سُنَّةٌ.

قوله: «فإن كان ثَمَّ نساء» أي: في المسجدِ نساءٌ.

قوله: «لبث قليلاً» أي: لَبِثَ مستقبلَ القِبْلة قليلاً.

قوله: «لينصرفن» أي: النساء قبل الرِّجال، كما ثَبَتَ عن أم سلمة رضي الله عنها قالت: كان رسولُ الله صلّى الله عليه وسلّم إذا سَلَّمَ، قامَ النِّساءُ حين يقضي تَسْلِيمَهُ، ويمكُثُ هو في مَقَامِهِ يسيراً قبل أنْ يقومَ. قال: نرى ـ والله أعلم ـ أنَّ ذلك كان لكي ينصرفَ النِّساءُ، قبل أن يُدْرِكَهُنَّ أحدٌ مِن الرِّجالِ»[(487)].

وذلك لأن الرِّجالَ إذا انصرفوا قبلَ انصرافِ النِّساءِ لَزِمَ مِن هذا اختلاطُ الرِّجالِ بالنِّساءِ، وهذا مِن أسبابِ الفتنة، حتى إنَّ الرَّسولَ صلّى الله عليه وسلّم قال: «خيرُ صُفوفِ النِّساءِ آخرها، وَشَرُّها أوَّلُها»[(488)]، لأن أوَّلَها أقربُ إلى الرِّجالِ مِن آخرها، فهو أقربُ إلى الاختلاطِ.

وفي هذا دليلٌ واضحٌ جداً على أنَّ مِن أهدافِ الإِسلامِ بُعْدُ النساءِ عن الرِّجال، وأنَّ المبدأ الإِسلاميَّ هو عَزْلُ الرِّجالِ عن النساءِ، خلاف المبدأ الغربيِّ الكافرِ الذي يريد أن يختلِطَ النساءُ بالرِّجالِ، والذي انخدعَ به كثيرٌ مِن المسلمين اليوم، وصاروا لا يبالون باختلاطِ المرأةِ مع الرِّجالِ، بل يَرَون أنَّ هذه هي الديمقراطية والتقدُّم، وفي الحقيقة أنَّها التأخُّر؛ لأنَّ اختلاطَ المرأةِ بالرِّجال هو إشباعٌ لرغبةِ الرَّجُلِ على حسابِ المرأةِ، فأين الديمقراطية كما يزعمون؟!

إن هذا هو الجَور، أما العدلُ فأن تبقى المرأةُ مصونة محروسة لا يَعبثُ بها الرِّجالُ، لا بالنَّظَرِ ولا بالكلامِ ولا باللَّمس ولا بأي شيء يوجب الفتنة.

لكن؛ لضعفِ الإِيمانِ والبُعدِ عن تعاليم الإِسلام صار هؤلاء المخدوعون منخدعين بما عليه الأممُ الكافرةُ، ونحن نعلمُ بما تواترَ عندنا أنَّ الأممَ الكافرةَ الآن تَئِنُّ أنينَ المريضِ المُدنفِ تحت وطأة هذه الأوضاع، وتودُّ أن تتخلَّصَ مِن هذا الاختلاطِ، ولكنه لا يمكنها الآن؛ فقد اتَّسعَ الخرقُ على الرَّاقعِ. لكن الذي يُؤسفُ له أيضاً: مَن يريدُ مِن المسلمين أنْ يلحقوا برَكْبِ هؤلاء الذين ينادون بما يسمُّونه «الحرية»، وهي في الحقيقة حرية هوًى، لا حرية هُدًى، كما قال ابن القيم رحمه الله:

هربوا مِن الرِّقِّ الذي خُلقوا له

فَبُلوا بِرِقِّ النَّفْسِ والشيطان

فالرِّقُ الذي خُلقوا له هو: الرِّقُ لله عزّ وجل، بأن تكون عبداً لله حقاً، لكن؛ هؤلاء هربوا منه، وبُلُوا بِرِقِّ النَّفْسِ والشيطان، فصاروا الآن ينعقون ويخطِّطون مِن أجلِ أن تكون المرأةُ والرَّجُلُ على حَدٍّ سواءٍ في المكتب، وفي المتجر، وفي كُلِّ شيء، وإني لأشهد بالله أنَّ هؤلاء غاشُّون لدينهم وللمسلمين؛ لأنَّ الواجب أن يتلقَّى المسلمُ تعاليمه مِن كتابِ الله وسُنَّةِ رسولِ الله صلّى الله عليه وسلّم وهَدي السَّلفِ الصَّالح، ونحن إذا رأينا تعاليمَ الشَّارعِ الحكيم وجدنا أنَّه يسعى بكُلِّ ما يستطيع إلى إبعاد المرأةِ عن الرَّجُلِ، فيبقى الرسول صلّى الله عليه وسلّم في مصلاَّه إذا سَلَّمَ حتى ينصرفَ النساءُ[(489)] من أجلِ عدم الاختلاط، هذا مع أنَّ النَّاسَ في ذلك الوقت أطهرُ مِن النَّاسِ في أوقاتنا هذه، وأقوى إيماناً كما قال النَّبيُّ صلّى الله عليه وسلّم: «خَيرُ النَّاسِ قَرْني، ثم الذين يَلونهم، ثم الذين يَلونهم»[(490)].

وقوله: «فإنْ كان ثَمَّ» «ثَمَّ» بمعنى: هناك، وهي مفتوحةُ الثاء، وليست مضمومة قال تعالى: {{وَإِذَا رَأَيْتَ ثَمَّ}} [الإنسان: 20] وما أكثر الذين يغلطون فيها فيقولون: (ثُمَّ) بالضَّمِ، و«ثُمَّ» بالضَّمِ حرفُ عطفٍ لا ظرف.

وَيُكْرَهُ وُقُوفُهُمْ بَيْنَ السَّوَارِي إِذَا قَطَعْنَ الصُّفُوفَ.

قوله: «يكره وقوفهم» أي وقوفُ المأمومين.

قوله: «بين السواري» أي: الأعمدة.

قوله: «إذا قطعن الصفوف» اشترط المؤلِّفُ للكراهةِ أن تقطع الصفوف.

وما مقدار القطع؟ قيَّده بعضُهم بثلاثة أذرع، فقال: إذا كانت السَّاريةُ ثلاثةَ أذرعٍ فإنها تقطع الصَّفَّ، وما دونها لا يقطعُ الصَّفُّ.

وقال بعضُ العلماء: بمقدار قيام ثلاثة رِجالٍ، ومقدار قيامٍ ثلاثة رجال أقل مِن ثلاثةِ أذرع، وقيل: المعتبر العُرف وهو ظاهر كلام المؤلِّفِ، وأما السَّواري التي دون ذلك فهي صغيرة لا تقطعُ الصُّفوفَ، ولا سيَّما إذا تباعدَ ما بينها. وعلى هذا؛ فلا يُكره الوقوفُ بينها، ومتى صارت السَّواري على حَدٍّ يُكره الوقوفُ بينها فإنَّ ذلك مشروطٌ بعدمِ الحاجةِ، فإنْ احتيجَ إلى ذلك بأن كانت الجماعةُ كثيرة والمسجدُ ضيقاً فإن ذلك لا بأس به من أجلِ الحاجةِ، لأنَّ وقوفَهم بين السَّواري في المسجدِ خيرٌ مِن وقوفهم خارجَ المسجدِ، وما زال النَّاسُ يعملون به في المسجدين المسجدِ الحرامِ والمسجدِ النَّبويِّ عند الحاجةِ؛ وإنما كُرِهَ ذلك لأنَّ الصَّحابةَ كانوا يَتوقَّون هذا[(491)]، حتى إنَّهم أحياناً كانوا يُطْرَدون عنها طَرْداً[(492)]. ولأنَّ المطلوبَ في المصافةِ التَّراصُ مِن أجل أن يكون النَّاسُ صفَّاً واحداً، فإذا كان هناك سواري تقطع الصُّفوفَ فاتَ هذا المقصود للشَّارعِ.

فَصْلٌ

وَيُعْذَرُ بِتَرْكِ جُمُعَةِ وَجَمَاعَةٍ مَرِيضٌ، وَمُدَافِع أَحَدَ الأَخْبَثَيْنِ،..........

قوله: «فصل» هذا الفصلُ عَقَدَه المؤلِّفُ لبيان الأعذارِ التي تُسقِطُ الجمعةَ والجماعة، وهو مبنيٌّ على قوله تعالى: {{وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ}} [الحج: 78] وقوله: {{يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ}} [البقرة: 185] . ومِن القواعدِ المشهورة: المشقةُ تجلبُ التيسير، ولا شَكَّ أنَّ الجمعةَ أوكد بكثير مِن الجماعة لإجماعِ المسلمين على أنَّها فَرْضُ عَين؛ لقوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاَةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ}} [الجمعة: 9] .

أما الجماعةُ فإنَّه سَبَقَ الخِلافُ فيها، وأنَّ القولَ الرَّاجحَ أنَّها فَرْضُ عَين[(493)]، لكن آكديتها ليست كآكدية صلاة الجُمُعة، ومع ذلك تسقط هاتان الصَّلاتان للعُذر. والأعذار أنواع:

قوله: «يعذر بترك جمعة وجماعة مريض» هذا نوعٌ مِن الأعذارِ.

والمراد به: المَرض الذي يَلحق المريضَ منه مشقَّة لو ذَهَبَ يصلِّي وهذا هو النَّوعُ الأول.

ودليله:

1 ـ قول الله تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] .

2 ـ وقوله: {{لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ وُسْعَهَا}} [البقرة: 286] .

3 ـ وقوله تعالى: {{لَيْسَ عَلَى الأَعْمَى حَرَجٌ وَلاَ عَلَى الأَعْرَجِ حَرَجٌ وَلاَ عَلَى الْمَرِيضِ حَرَجٌ}} [الفتح: 17] .

4 ـ وقول النَّبيِّ صلّى الله عليه وسلّم: «إذا أمرتُكم بأمرٍ فأتوا منه ما استطعتم» [(494)].

5 ـ وأنَّ النَّبيَّ صلّى الله عليه وسلّم: «لما مَرِضَ تخلَّف عن الجماعةِ»[(495)] مع أن بيته كان إلى جَنْبِ المسجد.

6 ـ وقولُ ابن مسعود رضي الله عنه: «لقد رَأيتُنا وما يتخلَّفُ عن الصَّلاةِ إلا منافقٌ قد عُلِمَ نفاقُهُ أو مريضٌ...»[(496)] فكلُّ هذه الأدلَّةِ تدلُّ على أنَّ المريضَ يسقطُ عنه وجوبُ الجُمعةِ والجَماعةِ.

قوله: «ومدافع أحد الأخبثين» هذا نوعٌ ثان يُعذر فيه بتركِ الجُمعة والجَماعة.

و«مدافع» تَدلُّ على أنَّ الإِنسانَ يتكلَّفُ دَفْعَ أحد الأخبثين.

والأخبثان: هما البولُ والغائطُ، ويَلحقُ بهما الرِّيحُ؛ لأنَّ بعضَ النَّاسِ يكون عنده غَازات تنفخُ بَطنَه وتَشُقُّ عليه جداً، وقد يكون أشقَّ عليه مِن احتباسِ البولِ والغائطِ، والدَّليل على ذلك ما يلي:

1 ـ قول النَّبيِّ صلّى الله عليه وسلّم: «لا صلاةَ بحضرةِ طعامٍ، ولا وهو يدافعه الأخبثان»[(497)] والنَّفيُ هنا بمعنى النَّهي، أي: لا تصلُّوا بحضرةِ طعامٍ ولا حـالَ مدافعةِ الأخبثين.

2 ـ أنَّ المدافعةَ تقتضي انشغالَ القلبِ عن الصَّلاةِ، وهذا خَلَلٌ في نَفْسِ العبادةِ، وتَرْكُ الجماعةِ خَلَلٌ في أمْرٍ خارجٍ عن العبادة، لأنَّ الجماعةَ واجبةٌ للصَّلاةِ، والمحافظةُ على ما يتعلَّقُ بذات العبادةِ أَولى مِن المحافظةِ على ما يتعلَّقُ بأمْرٍ خارجٍ عنها، فلهذا نقول: المحافظةُ على أَداءِ الصَّلاةِ بطمأنينة وحضورِ قلبٍ أولى مِن حضورِ الجماعةِ أو الجُمعة.

3 ـ أنَّ احتباسَ هذين الأخبثين مع المدافعة يَضرُّ البدنَ ضرراً بيِّناً؛ لأنَّ الله سبحانه وتعالى جَعَلَ خروجَ هذين الأخبثين راحةً للإِنسان، فإذا حبسهما صار في هذا مخالفةً للطبيعة التي خُلِقَ الإِنسانُ عليها، وهذه قاعدة طبية: أنَّ كُلَّ ما خالفَ الطَّبيعة فإنَّه ينعكس بالضَّررِ على البَدنِ، ومِن ثَمَّ يتبيَّنُ أضرارُ الحُبوب التي تستعمِلُها النِّساءُ مِن أجل حَبْسِ الحيضِ، فإنَّ ضررَها ظاهرٌ جدَّاً، وقد شَهِدَ به الأطباءُ.

وَمَنْ بِحَضْرَةِ طَعَامٍ مُحْتَاجٍ إِلَيْهِ، وَخَائِف مِنْ ضَيَاع مَالِهِ، أَوْ فَوَاتِهِ، أَوْ ضَرَرٍ فِيهِ،....

قوله: «ومن بحضرة طعام محتاج إليه» هذا نوعٌ ثالثٌ فيُعذر بتَرْكِ جُمُعَةٍ وجماعةٍ مَن كان بحضْرَةِ طعامٍ، أي: حَضَرَ عنده طعامٌ وهو محتاجٌ إليه، لكن بشرط أن يكون متمكِّناً مِن تناولِه.

مثاله: رَجُلٌ جائعٌ حَضَرَ عنده الطَّعامُ وهو يسمعُ الإِقامةَ، فهو بين أمرين: إنْ ذهبَ إلى المسجدِ انشغل قلبُه بالطَّعامِ لجوعِه، وإنْ أكَلَ اطمأنَّ وانسدَّ جوعُه، فنقول: كُلْ ولا حَرَجَ، وقد قال النَّبيُّ صلّى الله عليه وسلّم: «إذا قُدِّمَ العشاءُ فابْدَؤُا به قبل أن تصلُّوا صلاة المغرب»[(498)] فأمرنا بأنْ نبدأ به.

وكان ابنُ عُمرَ رضي الله عنهما يَسمعُ قراءةَ الإِمام وهو يتعشَّى[(499)]. مع أنَّ ابنَ عُمرَ رضي الله عنهما مِن أشدِّ النَّاسِ تمسُّكاً بالسُّنَّةِ.

إذاً؛ إذا حَضَرَ العشاءُ فتعشَّ ولو أُقيمت الصَّلاةُ.

وهل الأكلُ بمقدارِ ما تنكسِرُ نهمتُك، أو لك أنْ تشبعَ؟

نقول: لك أنْ تشبعَ؛ لأنَّ الرُّخصةَ عامَّةٌ «إذا قُدِّمَ العَشاءُ فابدؤوا به قبل أن تصلُّوا صلاةَ المغرب».

ويُشترط أنْ يتمكَّنَ مِن تناولِه، فإنْ لم يتمكَّن بأنْ كان صائماً وحَضَرَ طعامُ الإِفطارِ، وأُذِّنَ لصلاةِ العصرِ وهو بحاجةٍ إلى الأكلِ فليس له أنْ يؤخِّرَ صلاةَ العصر حتى يُفطرَ ويأكلَ؛ لأنَّ هذا الطَّعامَ ممنوعٌ منه شرعاً، حتى لو اشتهى الطَّعامَ شهوةً قويَّةً.

ولا بُدَّ أيضاً مِن قيد آخر، وهو أنْ لا يجعلَ ذلك عادةً بحيث لا يُقَدَّم العشاءُ إلا إذا قاربت إقامةُ الصَّلاةِ، لأنه إذا اتَّخذَ هذا عادةً فقد تَعمَّدَ أن يَدَعَ الصَّلاةَ، لكن إذا حصلَ هذا بغير اتِّخاذِه عادةً فإنه يبدأ بالطَّعامِ الذي حَضَرَ، سواءٌ كان عشاء أم غداء.

قوله: «وخائف من ضياع ماله، أو فواته، أو ضرر فيه» هذا نوعٌ رابعٌ مما يُعذر فيه بتَرْكِ الجُمعةِ والجماعةِ، أي: إذا كان عنده مال يَخشى إذا ذَهَبَ عنه أن يُسرقَ، أو معه دابةٌ يَخشى لو ذهبَ للصَّلاةِ أن تنفلتَ الدَّابةُ وتضيع، فهو في هذه الحال معذورٌ في تَرْكِ الجُمُعةِ والجَماعةِ؛ لأنَّه لو ذَهَبَ وصَلَّى فإن قلبَه سيكون منشغلاً بهذا المال الذي يَخافُ ضياعه.

وكذلك إذا كان يَخشى مِن فواتِه بأن يكون قد أضاعَ دابَّته، وقيل له: إنَّ دابَّتك في المكان الفلاني؛ وحضرتِ الصَّلاةُ، وخَشيَ إنْ ذهب يُصلِّي الجُمعةَ أو الجماعةَ أنْ تذهبَ الدَّابةُ عن المكان الذي قيل إنَّها فيه، فهذا خائفٌ مِن فواتِه، فله أنْ يتركَ الصَّلاةَ، ويذهب إلى مالِه ليدرِكَه.

ومِن ذلك أيضاً: لو كان يخشى مِن ضَررٍ فيه، كإنسان وَضَعَ الخُبزَ بالتنورِ، فأُقيمت الصَّلاةُ، فإنْ ذهبَ يُصلِّي احترقَ الخبزُ؛ فله أن يَدَعَ صلاةَ الجماعة مِن أجلِ أن لا يفوتَ مالُه بالاحتراق.

والعِلَّةُ: انشغالُ القلبِ، لكن يُؤمرُ الخَبَّازُ أن يلاحظ وقت الإِقامةِ، فلا يدخل الخبزَ في التنور حينئذٍ.

وظاهرُ كلامِ المؤلِّفِ: أنَّه لا فَرْقَ بين المالِ الخطير والمال الصَّغيرِ الذي لا يُعتبر شيئاً؛ لأنه أطلق فقال: «مِن ضياع ماله» وقد يُقال: إنَّه يُفرَّقُ بين المالِ الخطير الذي له شأن، وبين المال القليل في صلاة الجُمعةِ خاصَّة؛ لأنَّ صلاةَ الجُمعة إذا فاتت فيها الجماعةُ لا تُعادُ وإنَّما يُصلَّى بدلها ظُهراً، وغير الجُمعةِ إذا فاتت فيها الجماعةُ يصلِّيها كما هي.

أَوْ مَوْتِ قَرِيبِهِ، أَوْ عَلَى نَفْسِهِ مِنْ ضَرَرٍ، أَوْ سُلْطَانٍ، أَوْ مُلاَزَمَةِ غَرِيمٍ وَلاَ شَيْءَ مَعَهُ،...............

قوله: «أو موت قريبه» هذا نوعٌ خامسٌ مما يُعذرُ فيه بتَرْكِ الجُمُعةِ والجَماعةِ، أنْ يخشى مِن موتِ قريبِه وهو غيرُ حاضرٍ، أي: أنَّه في سياق الموتِ فيخشى أن يموت وهو غيرُ حاضرٍ وأحبَّ أنْ يبقى عندَه ليلقِّنه الشَّهادةَ، وما أشبه ذلك، فهذا عُذر.

قوله: «أو على نفسه من ضرر» هذا نوعٌ سادسٌ مما يُعذرُ فيه بتَرِكِ الجُمُعةِ والجَماعةِ، وهو: أن يَخشى على نفسِه مِن الأمور التي ذكرها المؤلِّفِ، مِن ضَررٍ بأن كان عند بيتِه كلبٌ عقورٌ، وخَافَ إنْ خَرَجَ أنْ يعقِره الكلبُ، فله أنْ يصلِّيَ في بيتِه ولا حَرَجَ عليه.

وكذلك لو فُرِضَ أن في طريقِه إلى المسجدِ ما يضرُّه، مثل: ألا يكون عنده حِذاء، والطريقُ كلُّه شوكٌ أو كله قِطعُ زُجاجٍ، فهذا يضرُّه، فهو معذورٌ بتَرْكِ الجَماعة والجُمُعة.

وكذلك لو كان فيه جُروح وخاف على نفسِه مِن رائحةٍ يزيدُ بها جرحُه فإنَّه يُعذرُ بتَرْكِ الجمعة والجماعة.

وقوله: «أو سلطان» يعني: إِذا خَافَ عَلَى نَفْسِهِ مِنْ سُلْطَانٍ مثل: أنْ يطلبَه ويبحث عنه أميرٌ ظالمٌ له، وخافَ إن خَرَجَ أن يمسكَه ويحبسَه أو يغرِّمه مالاً أو يؤذيه، أو ما أشبه ذلك، ففي هذه الحال يُعذرُ بتَرْكِ الجُمُعةِ والجماعةِ؛ لأنَّ في ذلك ضرراً عليه، أما إذا كان السلطانُ يأخذُه بحقٍّ فليس له أن يتخلَّفَ عن الجماعةِ ولا الجُمُعةِ، لأنَّه إذا تخلَّفَ أسقط حقّين: حَقَّ الله في الجماعةِ والجُمُعةِ، والحَقَّ الذي يطلبه به السلطانُ.

قوله: «أو ملازمة غريم ولا شيء معه» هذا نوعٌ سابعٌ مما يُعذرُ فيه بتَرْكِ الجُمُعةِ والجماعةِ: بأن كان له غريمٌ يطالبُه ويلازِمُه، وليس عنده فلوسٌ، فهذا عُذْرٌ؛ وذلك لما يلحَقَه مِن الأذيَّةِ لملازمةِ الغريمِ له، فإنْ كان معه شيءٌ يستطيع أن يوفي به فليس له الحَقُّ في تَرْكِ الجُمُعةِ والجماعةِ؛ لأنَّه إذا تركهما في هذه الحال أسقطَ حَقَّين: حَقَّ اللهِ في الجماعة والجُمُعةِ، وحَقَّ الآدميِّ في الوفاءِ.

مسألة: إذا كان عليه دينٌ مؤجَّلٌ، لكن غريمه لازَمه فهل له أن يتخلَّفَ؟

الجواب: ينظر؛ فإن كانت السُّلطةُ قويةٌ بحيث لو اشتكاه على السُّلطة لمنعته منه، فهو غيرُ معذورٍ؛ لأنَّ له الحَقُّ أن يُقدِّمَ الشَّكوى إلى السُّلطةِ، أما إذا كانت السُّلطةُ ليست قويةً، أو أنها تحابي الرَّجُلَ فلا تمنعه مِن ملازمةِ غريمه، فهذا عُذرٌ بلا شَكٍّ.

أَوْ مِنْ فَوَاتِ رُفْقَةٍ، أَوْ غَلَبَةِ نُعَاسٍ، أَوْ أَذًى بِمَطَرٍ، أَوْ وَحَلٍ وَبِرِيْحٍ بَارِدَةٍ شَدِيدَةٍ فِي لَيْلَةٍ مُظْلِمَةٍ.

قوله: «أو من فوات رفقة» هذا نوعٌ ثامنٌ من أعذار تَرْكِ الجُمُعةِ والجماعةِ، إذا كان يخشى من فوات الرُّفْقةِ وهذا عُذْرٌ لوجهين:

الوجه الأول: أنه يفوت مقصده من الرفقة إذا انتظر الصَّلاةَ مع الجماعةِ أو الجُمعةِ.

الوجه الثاني: أنه ينشغلُ قلبُه كثيراً، إذا سَمِعَ رفقته يتهيَّأون للسير وهو يُصلِّي فإنه يقلَقُ كثيراً، فإذا خِفْتَ فواتَ الرُّفقةِ فإنك معذورٌ بتَرْكِ الجُمُعةِ والجماعة، ولا فَرْقَ بين أن يكون السَّفرُ سفرَ طاعةٍ أو سفراً مباحاً، وسفر الطاعة كالسفر لعُمرةٍ أو حَجٍّ أو طلب عِلمٍ، والمباح كالسَّفر للتجارة ونحوها.

قوله: «أو غلبة نعاس» هذا نوعٌ تاسعٌ من أعذارِ تَرْكِ الجُمُعةِ والجماعة؛ إذا غلبه النُّعاسُ فإنه يُعذرُ بتَرْكِ الجُمُعةِ والجماعةِ. مثال ذلك: رجل متعبٌ بسبب عَمَلٍ أو سَفَرٍ فأخذه النُّعاسُ فهو بين أمرين:

إما أن يذهبَ ويصلِّي مع الجماعةِ، وهو في غَلَبَةِ النُّعاسِ لا يدري ما يقول.

وإما أن ينامَ حتى يأخذَ ما يزولُ به النُّعاسُ ثم يُصلِّي براحةٍ.

فنقول: افعلْ الثاني؛ لأنك معذورٌ.

قوله: «أو أذى بمطر أو وحل» هذا نوعٌ عاشرٌ مِن أعذارِ تَرْكِ الجُمُعةِ والجماعةِ.

فإذا خافَ الأذى بمطرٍ أو وَحْلٍ، أي: إذا كانت السَّماءُ تمطرُ، وإذا خَرَجَ للجُمُعةِ أو الجماعةِ تأذَّى بالمطرِ فهو معذورٌ.

والأذيَّة بالمطرِ أن يتأذَّى في بَلِّ ثيابه أو ببرودة الجَوِّ، أو ما أشبه ذلك، وكذلك لو خاف التأذِّي بوَحْلٍ، وكان النَّاسُ في الأول يعانون مِن الوحلِ؛ لأن الأسواقَ طين تربصُ مع المطر فيحصُلُ فيها الوَحْلُ والزَّلَقُ، فيتعبُ الإِنسانُ في الحضور إلى المسجدِ، فإذا حصلَ هذا فهو معذورٌ، وأما في وقتنا الحاضرِ فإن الوَحْلَ لا يحصُل به تأذٍّ لأنَّ الأسواقَ مزفَّتة، وليس فيها طين، وغاية ما هنالك أن تجدَ في بعض المواضع المنخفضة مطراً متجمِّعاً، وهذا لا يتأذَّى به الإِنسانُ لا بثيابه ولا بقدميه، فالعُذرُ في مثل هذه الحال إنما يكون بنزولِ المطرِ فإذا توقَّفَ المطرُ فلا عُذر، لكن في بعض القُرى التي لم تُزفَّت يكون العُذرُ موجوداً، ولهذا كان منادي الرَّسولِ صلّى الله عليه وسلّم ينادي في الليلةِ الباردةِ أو المطيرة: ألا صَلُّوا في الرِّحالِ»[(500)].

وفُهِمَ مِن قوله: «أو أذًى بمطرٍ» أنه إذا لم يتأذَّ به بأن كان مطراً خفيفاً فإنَّه لا عُذر له، بل يجب عليه الحضورُ، وما أصابه مِن المشقَّةِ اليسيرةِ فإنه يُثابُ عليها.

قوله: «وبريح باردة شديدة في ليلة مظلمة» هذا نوعٌ حادي عشر مِن أعذارِ تَرْكِ الجُمُعةِ والجماعة، وهو الرِّيحُ، بشروط:

الأول: أن تكون الرِّيحُ باردةً؛ لأنَّ الرِّيحَ السَّاخنةَ ليس فيها أذًى ولا مشقَّة، والرِّياحُ الباردةُ بالنسبة لنا في هذه المنطقة هي التي تأتي مِن الشمالِ، لأننا نحن الآن إلى القُطبِ الشّمالي أقربُ منَّا إلى القُطبِ الجنوبي، وفي الجهة الجنوبية مِن الأرض تكون الرياحُ الباردةُ هي التي تأتي مِن الجنوبِ.

الثاني: كونها شديدةً؛ لأنَّ الرِّيحَ الخفيفةَ لا مشقَّةَ فيها ولا أذًى، ولو كانت باردةً، فإذا كانت الرِّياحُ باردةً وشديدةً فهي عُذرٌ بلا شَكٍّ؛ لأنَّها تؤلم أشدَّ مِن ألم المطرِ.

الثالث: أن تكونَ في ليلةٍ مظلمةٍ: وهذا الشرطُ ليس عليه دليلٌ؛ لأنَّ الحديثَ الذي استدلُّوا به وهو حديثُ ابنِ عُمر «في الليلةِ الباردةِ أو المطيرةِ»[(501)] ليس فيه اشتراطُ أن تكونَ الليلةُ مظلمةً، ولأنَّه لا أثرَ للظُّلمةِ أو النور في هذا الأمر، فالظُّلمةُ لا تزيد مِن برودة الجَوِّ، والصَّحو لا يزيد مِن سخونةِ الجو في الليل.

فالصحيح: أنه إذا وُجِدت ريحٌ باردةٌ شديدةٌ تشُقُّ على النَّاسِ فإنَّه عُذر في تَرْكِ الجُمُعةِ والجَماعة، وهو أَولى مِن العُذرِ للتأذِّي مِن المطر، ويَعرفُ ذلك مَن قاساه، ومع هذا فإن المشقَّة في البردِ يلحقُها مشقَّةٌ أخرى، وهي: أنَّ الغالبَ في البردِ كثرة نزولِ البولِ فيتعب الإِنسانُ منه، فإذا توضَّأ شَقَّ عليه الوُضُوءُ مع البرودةِ، ولا سيَّما في الزَّمنِ السَّابقِ فليس هناك سخَّانات تُسخِّنُ الماء، وأحياناً يكون الماءُ شديدَ البرودةِ جداً، فلهذا نقول: ما دامت العِلَّةُ هي المشقَّة، فإن المشقَّة تحصُل في الرِّيح الباردةِ الشديدةِ، أما الرِّيحُ الخفيفةُ العاديةُ أو الساخنةُ فليس فيها مشقة.

تنبيه: قوله: «في ليلة مظلمة» لا يتأتَّى هذا الشَّرط في الجُمُعةِ، وهو يؤيّد ما ذكرناه مِن عدم اشتراط الليلةِ المظلمةِ. والله أعلم.

مسألة: هل يُعذرُ الإِنسانُ بتطويل الإِمامِ؟

الجواب: يُعذرُ بتطويلِ الإِمامِ إذا كان طولاً زائداً عن السُّنَّةِ.

ودليل ذلك: أنَّ النَّبيَّ صلّى الله عليه وسلّم لم يوبِّخ الرَّجُلَ الذي انصرفَ مِن صلاتِه حين شَرَعَ معاذٌ في سورة البقرةِ، بل وَبَّخَ معاذاً»[(502)]، وإذا لم يوجد مسجدٌ آخر سَقَطَ عنه وجوبُ الجَماعة.

مسألة: هل يُعذرُ بسرعة الإِمام؟

الجواب: أنَّ هذا مِن بابِ أَولى أن يكون عُذراً مِن تطويلِ الإِمامِ، فإذا كان إمامُ المسجدِ يُسْرِعُ إسراعاً لا يتمكَّنُ به الإِنسانُ مِن فِعْلِ الواجبِ، فإنَّه معذورٌ بتَرْكِ الجماعةِ في هذا المسجدِ، لكن؛ إن وُجِدَ مسجدٌ آخرٌ تُقامُ فيه الجماعةُ وجبت عليه الجماعةُ في المسجدِ الثاني.

مسألة: إذا كان الإِمامُ فاسقاً بحَلْقِ لحيتِه، أو شُرْبِ الدُّخَّان، أو إسبالِ ثوب، فهل هذا عُذر في تَرْكِ الجماعةِ؟

الجواب: إنْ قلنا بأنَّ الصَّلاةَ خلفَه لا تَصِحُّ كما هو المذهب[(503)] فهو عُذرٌ، وأما إذا قلنا بصحَّةِ الصَّلاةِ خلفَه ـ وهو الصَّحيح ـ فإنَّ ذلك ليس بعُذرٍ؛ لأنَّ الصَّلاةَ خلفَه تَصِحُّ وأنت مأمورٌ بحضورِ الجماعةِ.

مسألة: إذا كان الإِنسانُ مجرماً، وخافَ إن خَرَجَ أن تمسِكَه الشرطةُ، فهل هو عُذرٌ؟

الجواب: ليس بعُذرٍ؛ لأنَّه حَقٌّ عليه، أما إذا كان مظلوماً فإنَّه عُذرٌ.

مسألة: إذا كان في طريقِه إلى المسجدِ منكراتٌ كتبرُّجِ النِّساءِ، وشُرْبِ الخَمْر، وشُرْبِ الدُّخَّان، وما أشبه ذلك، فهل هذا عُذر؟

الجواب: ليس بعذر فيخرجُ، وينهى عن المنكرِ ما استطاع، فإن انتهى النَّاسُ فله ولهم، وإن لم ينتهوا فله وعليهم.

مسألة: إذا طرأت هذه الأعذارُ في أثناءِ الصَّلاةِ، فمثلاً: في أثناءِ الصَّلاةِ أصابه مدافعةُ الأخبثين؛ فله أنْ ينفردَ ويتمَّ صلاتَه إلا إذا كان لا يستفيدُ بانفرادِه شيئاً، بمعنى أن الإِمام يخفِّفُ تخفيفاً بقَدْرِ الواجبِ، ففي هذه الحال لو انفردَ لم يستفدْ شيئاً؛ إذ لا يمكن أن يخفِّفَ أكثر مِن تخفيفِ الإِمامِ.

وهل له أن يقطعَ الصَّلاة؟

الجواب: نعم، له أنْ يقطعَ الصَّلاةَ؛ إذا كان لا يمكنه أن يكمِلها على الوجه المطلوبِ منه، إلا إذا كان لا يستفيدُ مِن قطعِها شيئاً؛ فإنه لا يقطعها، مثاله: لو سمعَ الغريمَ يدعوه في أثناءِ الصَّلاةِ، ففي هذه الحال لو انصرفَ لأمسكَه، فلا يستفيد بقطعِ الصَّلاةِ شيئاً؛ فلا يقطعها.

مسألة: هل هذه الأعذارُ عُذرٌ في إخراج الصَّلاةِ عن وقتِها؟

الجواب: ليست عُذراً، فعلى الإِنسان أن يصلِّيها في الوقت على أيِّ حالٍ كانت، إلا أنَّ بعضَ أهلِ العِلم قال: إنَّ مدافعةَ الأخبثين عُذرٌ في إخراجِ الصَّلاةِ عن وقتِها؛ وذلك لأنَّ حَبْسَ الأخبثينِ، يكون به ضررٌ على الإِنسانِ، وبعضُ النَّاسِ أيضاً يَحسُّ إذا حبس الأخبثين، ولا سيما البول بخفقان شديدٍ في القلب فيخشى على نفسه منه، ولكننا نقول: إذا كانت هذه الأعذارُ في الصَّلاة الأُولى التي تُجمع لما بعدَها، فإن هذه الأعذار تُبيحُ الجَمْعَ، وهذه فائدةٌ مهمَّةٌ، فالأعذارُ التي تُبيحُ تَرْكَ الجُمُعةِ والجَماعةِ تُبيحُ الجَمْعَ. وحينئذٍ إذا حصلت لك في وقتِ الصَّلاةِ الأُولى فتنوي الجَمْعَ، وتؤخِّرُ الصَّلاةَ إلى وقتِ الثانيةِ؛ لعمومِ حديث عبد الله بن عبَّاس رضي الله عنهما «جَمَعَ رسولُ اللهِ صلّى الله عليه وسلّم في المدينةِ بين الظُّهرِ والعصرِ، وبين المغربِ والعشاءِ مِن غير خوفٍ ولا مطرٍ، قالوا: ماذا أرادَ بذلك؟ قال: أرادَ أن لا يُحْرِجَ أُمَّتَهُ»[(504)] أي: أنْ لا يَلحقها الحَرَجُ في تَرْكِ الجَمْعِ.

مسألة: الآكلُ للبصلِ؛ هل يُعذرُ بتَرْكِ الجُمُعةِ والجماعةِ؟

وهل يجوزُ له أنْ يأكلَ البصلَ أم لا؟

الجواب: إنْ قَصَدَ بأكلِ البصلِ أنْ لا يُصلِّيَ مع الجماعةِ فهذا حرامٌ ويأثمُ بتَرْكِ الجمعة والجماعة، أما إذا قَصَدَ بأكلِهِ البصلَ التمتُّعَ به وأنَّه يشتهيه، فليس بحرامٍ، كالمسافر في رمضان إذا قصد بالسَّفَرِ الفِطْر حَرُمَ عليه السَّفَرُ والفِطر، وإنْ قَصَدَ السَّفَرَ لغرضٍ غيرِ ذلك فله الفِطْر.

وأما بالنسبة لحضُورِه المسجدَ؛ فلا يحضُرُ، لا لأنه معذورٌ، بل دفعاً لأذيَّتِهِ؛ لأنَّه يؤذي الملائكةَ وبني آدم.

أما الأعذارُ التي ذكرها المؤلِّفُ فهي أعذارٌ تُسوِّغُ للإِنسانِ أن يَدَعَ الجُمُعةَ والجماعةَ؛ لأنَّه متَّصفٌ بما يُعذرُ به أمامَ الله، أما مَن أكلَ بصلاً أو ثوماً فلا نقولُ إنَّه معذورٌ بتَرْكِ الجُمُعةِ والجماعة، ولكن لا يحضُر دفعاً لأذيته، فهنا فَرْقٌ بين هذا وهذا، لأن هذا المعذورَ يُكتبُ له أجرُ الجماعةِ كاملاً إذا كان مِن عادتِه أن يصلِّي مع الجماعةِ لقول النبي صلّى الله عليه وسلّم: «إذا مَرِضَ العبدُ أو سافرَ كُتِبَ له مثلُ ما كان يعملُ صحيحاً مقيماً»[(505)] أما آكلُ البصلِ والثُّومِ فلا يُكتب له أجرُ الجماعةِ؛ لأننا إنما قلنا له لا تحضر دفعاً للأذية؛ كما قال النَّبيُّ صلّى الله عليه وسلّم: «إنَّ الملائكةَ تتأذَّى مما يتأذَّى منه بنو آدم»[(506)].

مسألة: إذا كان فيه بَخْرٌ، أي: رائحةٌ منتنةٌ في الفَمِ، أو في الأنفِ أو غيرهما تؤذي المصلِّين، فإنَّه لا يحضرُ دفعاً لأذيَّتِه، لكن هذا ليس كآكلِ البصلِ؛ لأنَّ آكلَ البصلِ فَعَلَ ما يتأذَّى به النَّاسُ باختيارِه، وهذا ليس باختيارِه، وقد نقول: إنَّ هذا الرَّجُلَ يُكتبُ له أجرُ الجماعةِ؛ لأنَّه تخلَّفَ بغير اختيارِه فهو معذورٌ. وقد نقول: إنه لا يُكتبُ له أجرُ الجماعةِ؛ لكنه لا يأثمُ، كما أنَّ الحائضَ تتركُ الصَّلاةَ بأمره اللهِ ومع ذلك لا يُكتب لها أجرُ الصَّلاةِ فإنَّ النَّبيَّ صلّى الله عليه وسلّم جَعَلَ تَرْكَها للصَّلاةِ نقصاً في دينِها[(507)].

مسألة: مَن شَرِبَ دُخَّاناً وفيه رائحةٌ مزعجةٌ تؤذي النَّاسَ، فإنَّه لا يَحِلُّ له أنْ يؤذيهم، وهذا لعلَّه يكون فيه فائدةٌ، وهي أنَّ هذا الرَّجُلَ الذي يشربُ الدُّخَّانَ لما رأى نفسَه محروماً مِن صلاةِ الجماعةِ يكون سبباً في توبته منه وهذه مصلحة.

مسألة: مَن فيه جروحٌ منتنةٌ، وهذا في الزَّمنِ الماضي؛ لعدم وجودِ المستشفيات، فله أن يتخلَّفَ عن الجُمُعةِ والجَماعةِ، ولكن لا نقول: إنه عُذرٌ كعُذرٍ المريض وشبهه، إلا إذا كان يتأخَّرُ عن صلاةِ الجماعةِ خوفاً مِن ازديادِ ألمِ الجُرحِ، لأنَّ الرَّوائحَ أحياناً تؤثِّرُ على الجُروحِ وتزيدها وَجَعاً، فهذا يكون معذوراً، ويدخل في قسم المريض.

-----------------------------------------

[252] تقدم تخريجه ص(122).

[253] أخرجه الإمام أحمد (2/367)، وانظر: كلام الشيخ رحمه الله أعلاه عن درجة هذه الزيادة.

[254] تقدم تخريجه ص(122).

[255] أخرجه ابن ماجه، كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة (793)؛ والحاكم (1/245) وصححه على شرط مسلم، وصححه الحافظ ابن حجر. «التلخيص الحبير» (2/30).

[256] أخرجه مسلم، كتاب المساجد، باب صلاة الجماعة من سنن الهدى (654) (257).

[257] تقدم تخريجه (3/9).

[258] أخرجه البخاري، كتاب الأذان، باب فضل صلاة الجماعة (645)؛ ومسلم، كتاب المساجد، باب فضل صلاة الجماعة (650) (249).

[259] أخرجه الإمام أحمد (2/76)؛ وأبو داود، كتاب الصلاة، باب ما جاء في خروج النساء إلى المسجد (567)؛ وابن خزيمة (3/1684)؛ والحاكم (1/209) وقال: «صحيح على شرط الشيخين» ووافقه الذهبي.

[260] أخرجه الإمام أحمد (6/405)؛ وأبو داود، كتاب الصلاة، باب إمامة النساء (591) وسكت عنه.

[261] انظر: توجيه هذا القول في باب صلاة الجمعة، المجلد الخامس.

[262] تقدم تخريجه ص(72).

[263] تقدم تخريجه (3/27).

[264] تقدم تخريجه ص(60).

[265] تقدم تخريجه ص(60).

[266] أخرجه البخاري، كتاب التهجد، باب طول القيام في صلاة الليل (1135)؛ ومسلم، كتاب صلاة المسافرين، باب استحباب تطويل القراءة في صلاة الليل (773) (204).

[267] أخرجه البخاري، كتاب الصلاة، باب الصلاة على الحصير (380)؛ ومسلم، كتاب المساجد، باب جواز الجماعة في النافلة (658) (266).

[268] أخرجه البخاري، كتاب الصلاة، باب إذا دخل بيتاً يصلّي حيث شاء أو حيث أُمر (424)؛ ومسلم، كتاب المساجد، باب الرخصة في التخلف عن الجماعة بعُذر (33) (263).

[269] تقدم تخريجه (3/398).

[270] تقدم تخريجه ص(72).

[271] تقدم تخريجه ص(138).

[272] أخرجه البخاري، كتاب الحيض، باب ترك الحائض الصوم (304).

[273] تقدم تخريجه ص(80).

[274] تقدم تخريجه ص(1/29).

[275] تقدم تخريجه ص(122).

[276] تقدم تخريجه ص(1/29).

[277] أخرجه الإمام أحمد (5/140)؛ وأبو داود، كتاب الصلاة، باب في فضل صلاة الجماعة (554)؛ والنسائي، كتاب الإمامة، باب الجماعة إذا كانوا اثنين (2/104)؛ والحاكم (1/247) وصححه؛ وقال ابن حجر: «صححه ابن السكن، والعقيلي، والحاكم». «التلخيص الحبير» (554).

[278] تقدم تخريجه (3/6).

[279] أخرجه البخاري، كتاب العمرة، باب أجر العمرة على قَدْر النصب (1787)؛ ومسلم، كتاب الحج، باب بيان وجوه الإحرام (1211) (126).

[280] تقدم تخريجه ص(151).

[281] أخرجه مسلم، كتاب المساجد، باب من أحق بالإمامة (673) (290) (291).

[282] أخرجه مسلم، كتاب المساجد، باب كراهية تأخير الصلاة (648) (242).

[283] تقدم تخريجه (120).

[284] تقدم تخريجه (3/7).

[285] أخرجه الإمام أحمد (2/30، 41، 83)؛ والترمذي، كتاب الصلاة، باب ما جاء في التطوع في السفر (552) من قول ابن عمر رضي الله عنهما. وقال الترمذي: «هذا حديث حسن».

[286] تقدم تخريجه (120).

[287] أخرجه أبو داود، كتاب المناسك، باب الصلاة بمنى (1960).

[288] تقدم تخريجه ص(151).

[289] أخرجه الإمام أحمد (3/5، 45، 64، 85)؛ وأبو داود، كتاب الصلاة، باب الجمع في المسجد مرتين (574)؛ والترمذي، أبواب الصلاة، باب ما جاء في الجماعة في مسجد قد صُلي فيه مرّة (220) وقال: «حديث حسن».

[290] تقدم تخريجه ص(121).

[291] تقدم تخريجه ص(121).

[292] تقدم تخريجه (2/121).

[293] تقدم تخريجه ص(121).

[294] تقدم تخريجه (3/7).

[295] تقدم تخريجه (2/121).

[296] كما سيأتي في المجلد الخامس إن شاء الله تعالى.

[297] أخرجه البخاري، كتاب الأذان، باب إذا ركع دون الصف (783).

[298] أخرجه الإمام أحمد (5/42).

[299] تقدم تخريجه (3/300).

[300] «تفسير القرآن العظيم» (الأعراف:204).

[301] «فتح الباري» (2/242).

[302] تقدم تخريجه (3/62).

[303] تقدم تخريجه (3/98).

[304] تقدم تخريجه (3/296).

[305] تقدم تخريجه (3/98).

[306] سبقت هذه المسألة في المجلد الثالث ص(300).

[307] تقدم تخريجه (3/301).

[308] انظر: (3/298).

[309] انظر: ص(170).

[310] انظر: (3/72).

[311] انظر: ص(172).

[312] تقدم تخريجه (3/98) عند قوله: (ربنا ولك الحمد).

[313] تقدم تخريجه (3/68).

[314] أخرجه الإمام أحمد (2/341)؛ وأبو داود، كتاب الصلاة، باب الإمام يصلي مِن قعود (603).

[315] تقدم تخريجه (3/139).

[316] تقدم تخريجه (3/98).

[317] تقدم تخريجه (3/215).

[318] تقدم تخريجه ص(181).

[319] أخرجه البخاري، كتاب الأذان، باب متى يسجد من خلف الإمام (690)؛ ومسلم، كتاب الصلاة، باب متابعة الإمام والعمل بعدَه (474) (198).

[320] تقدم تخريجه (3/27).

[321] أخرجه البخاري، كتاب الأذان، باب مَن أخفَّ الصلاة عند بكاء الصبي (708)؛ ومسلم، كتاب الصلاة، باب أمر الأئمة بتخفيف الصلاة في تمام (469) (190).

[322] تقدم تخريجه (52).

[323] أخرجه البخاري، كتاب الأذان، باب من خفّف الصلاة عند بكاء الصبي (707).

[324] أخرجه البخاري الموضع السابق (708).

[325] أخرجه البخاري، كتاب الأذان باب من شكا إمامه إذا طوّل (705). ومسلم، كتاب الصلاة، باب القراءة في العشاء (465) (178).

[326] أخرجه البخاري، كتاب الأذان، باب تخفيف الإمام... (702)؛ ومسلم، كتاب الصلاة، باب أمر الأئمة بتخفيف الصلاة في تمام (466) (182).

[327] أخرجه مسلم، كتاب الجمعة، باب ما يقرأ في صلاة الجمعة (877) (61).

[328] أخرجه البخاري، كتاب الجمعة، باب ما يقرأ في صلاة الفجر يوم الجمعة (891)؛ ومسلم، كتاب الجمعة، باب ما يقرأ في يوم الجمعة (880) (65).

[329] تقدم تخريجه ص(191).

[330] تقدم تخريجه (3/142).

[331] انظر: ص(408).

[332] أخرجه البخاري، كتاب مواقيت الصلاة، باب وقت العشاء (565)؛ ومسلم، كتاب المساجد، باب استحباب التبكير بالصبح... (646) (233).

[333] تقدم تخريجه ص(192).

[334] أخرجه مسلم، كتاب الصلاة، باب القراءة في الظهر والعصر (454) (161).

[335] انظر: ص(168).

[336] تقدم تخريجه (192).

[337] أخرجه الترمذي، أبواب الرضاع، باب ما جاء في حقِّ المرأة على زوجها (1163)؛ والنسائي في «السُّنن الكبرى» (9169)؛ وابن ماجه، كتاب النكاح، باب حق المرأة على الزوج (1851). وقال الترمذي: «هذا حديث حسن صحيح».

[338] أخرجه البخاري، كتاب الجمعة، باب الجمعة في القرى والمدن، باب (3) (900)؛ ومسلم، كتاب الصلاة، باب خروج النساء إلى المساجد إذا لم يترتب عليه فتنة (442) (136).

[339] أخرجه البخاري، كتاب الأذان، باب انتظار الناس قيام الإمام العالم (869)؛ ومسلم، كتاب الصَّلاة، باب أمر النساء المصليات وراء الرجال... (445) (144).

[340] أخرجه مسلم، الموضع السابق (442) (135).

[341] تقدم تخريجه ص(202).

[342] أخرجه الإمام أحمد (2/438، 475)؛ وأبو داود، كتاب الصلاة، باب خروج النساء إلى المساجد (565).

[343] أخرجه مسلم، كتاب الصلاة، باب خروج النساء إلى المساجد (444) (143).

[344] أخرجه البخاري، كتاب الحيض، باب شهود الحائض العيدين (324)؛ ومسلم كتاب صلاة العيدين، باب ذكر إباحة خروج النساء في العيدين إلى المصلى (890) (10).

[345] أخرجه مسلم، كتاب المساجد، باب مَن أحقُّ بالإمامة (673) (290).

[346] أخرجه ابن جرير في «تفسيره» (1/35).

[347] تقدم تخريجه ص(205).

[348] تقدم تخريجه (3/27).

[349] سبق تخريجه ص(205).

[350] أخرجه عبد الرزاق (11) (19893)؛ وأبو بكر بن أبي شيبة، كتاب الفضائل، ما ذكر في فضل قريش (12/168)، وانظر: كلام الشيخ رحمه الله عن درجة الحديث أعلاه.

[351] سبق تخريجه ص(205).

[352] تقدم تخريجه (3/12).

[353] تقدم تخريجه ص(153).

[354] أخرجه أبو داود، كتاب الصلاة، باب من أحقُّ بالإمامة (582).

[355] تقدم تخريجه ص(153).

[356] تقدم تخريجه ص(153).

[357] ستأتي هذه المسألة إن شاء الله في المجلد الخامس.

[358] انظر: «زاد المعاد» (1/457)، وانظر أيضاً: ص(408).

[359] تقدم تخريجه ص(62).

[360] تقدم تخريجه ص(205).

[361] أخرجه مسلم، كتاب المساجد، باب كراهية تأخير الصلاة عن وقتها المختار (648) (238).

[362] أخرجه البخاري، كتاب الأذان، باب إذا لم يتم الإمام وأتم مَن خلفه (694).

[363] أخرجه البخاري، كتاب الحج، باب التهجير بالرواح يوم عرفة (1660).

[364] أخرجه ابن ماجه، كتاب إقامة الصلاة، باب في فرض الجمعة (1878). والبيهقي (3/171). وانظر كلام الشيخ رحمه الله أعلاه عن درجة الحديث.

[365] أخرجه ابن ماجه، أبواب إقامة الصلوات، باب فرض الجمعة (1081)، وانظر: كلام الشيخ رحمه الله عن درجته أعلاه.

[366] أخرجه البخاري، كتاب المغازي، باب كتاب النبي صلّى الله عليه وسلّم إلى كسرى وقيصر (4425).

[367] أخرجه مسلم، كتاب الصلاة، باب تسوية الصفوف وإقامتها (440) (132).

[368] انظر: ص(225).

[369] أخرجه البخاري، كتاب المغازي، باب مَن شهد الفتح (4302).

[370] أخرجه الديلمي في «الفردوس» (7310)، وانظر: كلام الشيخ رحمه الله أعلاه.

[371] أخرجه البخاري، كتاب النكاح، باب العزل (5209)؛ ومسلم، كتاب النكاح، باب حكم العزل (1440) (136).

[372] تقدم تخريجه ص(205).

[373] أخرجه البخاري، كتاب الأذان، باب إنما جعل الإمام ليؤتم به (689)؛ ومسلم، كتاب الصلاة، باب ائتمام المأموم بالإمام (411) (77) (473) (84).

[374] أخرجه البخاري، كتاب الأذان، باب إنما جعل الإمام ليؤتمَّ به (688)؛ ومسلم، الموضع السابق (412) (82).

[375] تقدم تخريجه ص(60).

[376] تقدم تخريجه ص(230).

[377] أخرجه البخاري، الموضع السابق (687)؛ ومسلم، الموضع السابق (418) (90).

[378] تقدم تخريجه ص(230).

[379] تقدم تخريجه ص(231).

[380] انظر: المجلد الأول ص(231).

[381] تقدم تخريجه ص(230).

[382] تقدم تخريجه ص(205).

[383] تقدم تخريجه ص(230).

[384] تقدم تخريجه ص(230).

[385] أخرجه مسلم، كتاب الصلاة، باب ائتمام المأموم بالإمام (413) (84).

[386] تقدم تخريجه ص(205).

[387] تقدم تخريجه ص(231).

[388] تقدم تخريجه ص(230).

[389] انظر: (1/503).

[390] تقدم تخريجه ص(205).

[391] تقدم تخريجه (2/98).

[392] أخرجه البخاري، كتاب فضائل الصحابة، باب قصة البيعة (3700).

[393] انظر: أقسام هذه المسألة في المجلد الثاني ص(231).

[394] تقدم تخريجه (2/99).

[395] تقدم تخريجه ص(205).

[396] تقدم تخريجه ص(205).

[397] رسالة الإمام أحمد في الصلاة ص(14).

[398] أخرجه الطبراني في «الأوسط» (4582)؛ والسيوطي في «الجامع الصغير» بنحوه ورمز له بالضعف.

[399] أخرجه البخاري، كتاب النكاح، باب لا يخلونّ رجل بامرأة إلا ذو محرم (5233)؛ ومسلم، كتاب الحج، باب سفر المرأة مع محرم إلى الحج وغيره (1341) (424).

[400] أخرجه الترمذي، أبواب الصلاة، باب ما جاء من أمَّ قوماً وهم له كارهون (360) وقال: «حديث حَسَنٌ غريبٌ من هذا الوجه»، وانظر: كلام الشيخ رحمه الله عن درجة الحديث.

[401] تقدم تخريجه ص(205).

[402] تقدم تخريجه ص(205).

[403] تقدم تخريجه (230).

[404] تقدم تخريجه ص(205).

[405] ـ [406] أخرجه مسلم، كتاب الصلاة، باب أمر الأئمة بتخفيف الصلاة (465) (178).

[407] تقدم تخريجه ص(226).

[408] أخرجه الإمام أحمد (5/39، 49)؛ وأبو داود، كتاب الصلاة، باب مَن قال يصلي بكل طائفة ركعتين (1248)؛ والنسائي، كتاب صلاة الخوف (3/178).

[409] تقدم تخريجه ص(225).

[410] تقدم تخريجه (3/27).

[411] ـ [412] تقدم تخريجه (230).

[413] تقدم تخريجه ص(317).

[414] تقدم تخريجه (230).

[415] تقدم تخريجه (230).

[416] تقدم تخريجه (230).

[417] انظر: ص(408).

[418] تقدم تخريجه ص(256).

[419] تقدم تخريجه ص(167).

[420] انظر: صحيح مسلم رقم (534) (26).

[421] انظر: (2/187).

[422] انظر: ص(276).

[423] أخرجه مسلم، كتاب المساجد، باب الندب إلى وضع الأيدي على الركب ونسخ التطبيق (534) (26).

[424] تقدم تخريجه (3/27).

[425] أخرجه مسلم، كتاب الزهد والرقائق، باب حديث جابر الطويل وقصة أبي اليسر (3010) (7516).

[426] تقدم تخريجه ص(62).

[427] تقدم تخريجه (3/241).

[428] تقدم تخريجه ص(171).

[429] أخرجه الإمام أحمد (4/23)؛ وابن ماجه، كتاب إقامة الصلاة، باب صلاة الرجل خلف الصف وحده (1003) قال الإمام أحمد: «هذا حديثٌ حَسَنٌ» نقله الحافظ ابن حجر. «التلخيص الحبير» (583).

[430] أخرجه الإمام أحمد (4/227، 228)؛ وأبو داود، كتاب الصلاة، باب الرجل يصلي وحدَه خلف الصف (682)؛ والترمذي، أبواب الصلاة، باب ما جاء في الصلاة خلف الصف وحدَه (230) وقال: «حديث حسن».

[431] تقدم تخريجه (205).

[432] تقدم تخريجه ص(268).

[433] تقدم تخريجه (3/235).

[434] تقدم تخريجه ص(268).

[435] تقدم تخريجه ص(62).

[436] تقدم تخريجه ص(268).

[437] أخرجه البخاري، كتاب الإيمان، باب من الإيمان أن يحب لأخيه ما يحب لنفسه (13)؛ ومسلم، كتاب الإيمان، باب الدليل على أن من خصال الإيمان أن يحب لأخيه المسلم ما يحبه لنفسه (45) (71).

[438] تقدم تخريجه (3/235).

[439] تقدم تخريجه ص(192).

[440] تقدم تخريجه (3/335).

[441] تقدم تخريجه (3/235).

[442] تقدم تخريجه ص(268).

[443] تقدم تخريجه (3/15) حاشية (3).

[444] تقدم تخريجه ص(143).

[445] تقدم تخريجه ص(222).

[446] أخرجه عبد الرزاق في «مصنفه» (5086)؛ وابن أبي شيبة (2/89)؛ والحاكم (1/203).

[447] أخرجه عبد الرزاق في «مصنفه» (5082)؛ وابن أبي شيبة (2/88).

[448]

[449] انظر: الجزء الثاني ص(187).

[450] تقدم تخريجه (3/15).

[451] تقدم تخريجه ص(222).

[452] أخرجه عبد الرزاق في «مصنفه» موقوفاً على ابن مسعود (3/79).

[453] أخرجه أبو داود، كتاب الخراج، باب في إقطاع الأرضين (3071) وسكت عنه.

[454] أخرجه البخاري، كتاب الاستئذان، باب لا يقيم الرجلُ الرجلَ من مجلسه (6269)؛ ومسلم، كتاب السلام، باب تحريم إقامة الإنسان من موضعه المباح الذي سبق إليه (2177) (27).

[455] تقدم تخريجه ص(3/15).

[456] أخرجه الإمام أحمد (3/118)؛ وأبو داود، كتاب الجنائز، باب أين يقوم الإمام من الميت إذا صلى عليه (3194)؛ والترمذي، كتاب الجنائز، باب ما جاء أين يقوم الإمام من الرجل والمرأة (1034) وقال: «حديث حسن».

[457] أخرجه البخاري، كتاب الجنائز، باب أين يقوم من المرأة والرجل (1332) ولفظه: عن سمرة بن جندب رضي الله عنه قال: «صليت وراء النبي صلّى الله عليه وسلّم على امرأة ماتت في نفسها فقام عليها وسطها».

وأخرجه مسلم، كتاب الجنائز، باب أين يقوم الإمام من الميت للصلاة عليه (964) (87).

[458] انظر: ص(368).

[459] تقدم تخريجه ص(268).

[460] سبق تخريجه ص(134).

[461] انظر: (225).

[462] تقدم تخريجه (3/12).

[463] تقدم تخريجه ص(9).

[464] تقدم تخريجه (3/15) حاشية (3).

[465] أخرجه الإمام أحمد (16016)؛ والحاكم (1/217) وحسنه الحافظ في الفتح (2/213).

[466] تقدم تخريجه ص(62).

[467] تقدم تخريجه (232).

[468] أخرجه الإمام أحمد (4/190)؛ وأبو داود، كتاب الصلاة، باب تخطي رقاب الناس يوم الجمعة (1118)؛ والنسائي، كتاب الجمعة، باب النهي عن تخطي رقاب الناس... (1398)؛ والحاكم (1/288) وقال: «هذا حديث صحيح على شرط مسلم ولم يخرجاه» ووافقه الذهبي.

[469] انظر: ص(272).

[470] انظر: ص(273).

[471] انظر: ص(272).

[472] انظر: ص(272).

[473] انظر: ص(268).

[474] تقدم تخريجه ص(171).

[475] انظر: ص(185).

[476] أخرجه البخاري، كتاب الجمعة، باب الخطبة على المنبر (917)؛ ومسلم، كتاب المساجد، باب جواز الخطوة والخطوتين في الصلاة (544).

[477] أخرجه أبو داود، كتاب الصلاة، باب الإمام يقوم مكاناً أرفع من مكان القوم (598).

[478] انظر: «مصنف ابن أبي شيبة»، كتاب الصلوات، باب الصلاة في الطاق (2/59).

[479] أخرجه ابن أبي شيبة (2/59)، وانظر سلسلة الأحاديث الصحيحة للعلامة الألباني رحمه الله (448)..

[480] انظر: (2/275).

[481] أخرجه أبو داود، كتاب الصلاة، باب الإمام يتطوع في مكانه (616)؛ وابن ماجه، كتاب إقامة الصلاة، باب ما جاء في صلاة النافلة حيث تُصلَّى المكتوبة (1428). قال الحافظ ابن حجر: «رواه أبو داود وإسناده منقطع». «الفتح» شرح حديث (848).

[482] أخرجه البخاري في كتاب الأذان، باب مُكث الإمام في مصلاه بعد السلام (848) عن نافع قال: «كان ابن عُمر يُصلِّي في مكانِهِ الذي صَلَّى فيه الفريضةَ، وفَعَلَه القاسمُ».

[483] أخرجه مسلم في كتاب الجمعة، باب الصلاة بعد الجمعة (883) عن معاوية بن أبي سفيان قال: «...فإنَّ رسولَ الله صلّى الله عليه وسلّم أمَرَنَا بذلك، أنْ لا تُوصَلَ صلاةٌ بصلاةٍ حتى نتكلَّمَ أو نخرجَ».

[484] تقدم تخريجه (3/220).

[485] أخرجه مسلم، كتاب صلاة المسافرين، باب جواز الانصراف من الصلاة عن اليمين والشمال (708) (60).

[486] أخرجه البخاري، كتاب الأذان، باب الانفتال والانصراف عن اليمين والشمال (852)؛ ومسلم، الموضع السابق (707) (59).

[487] أخرجه البخاري، كتاب الأذان، باب صلاة النساء خلف الرجال (870).

[488] تقدم تخريجه ص(222).

[489] تقدم تخريجه ص(306).

[490] تقدم تخريجه في المجلد الأول ص(156).

[491] أخرجه أبو داود، كتاب الصلاة، باب الصفوف بين السواري (673) ولفظه: «صليت مع أنس بن مالك يوم الجمعة فدفعنا إلى السواري فتقدمنا وتأخرنا، فقال أنس: كنا نتقي هذا على عهد رسول الله صلّى الله عليه وسلّم».

وأخرجه الترمذي، أبواب الصلاة، باب ما جاء في كراهية الصف بين السواري (229) وقال: «حسن صحيح».

[492] أخرجه ابن ماجه، كتاب إقامة الصلاة، باب الصلاة بين السواري في الصف (1002)؛ وابن خزيمة (1567)؛ والحاكم (1/218).

[493] انظر: ص(132).

[494] تقدم تخريجه (1/381).

[495] أخرجه البخاري، كتاب الأذان، باب أهل العلم والفضل أحق بالإمامة (680)؛ ومسلم، كتاب الصلاة، باب استخلاف الإمام إذا عرض له عذر من مرض وسفر وغيرهما (419) (98).

[496] أخرجه مسلم، كتاب المساجد: باب صلاة الجماعة من سُنن الهُدى، رقم (654).

[497] سبق تخريجه (3/235).

[498] أخرجه البخاري، كتاب الأذان، باب إذا حضر الطعام وأقيمت الصلاة (672)؛ ومسلم، كتاب المساجد، باب كراهية الصلاة بحضرة الطعام الذي يريد أكله في الحال (557) (1242).

[499] أخرجه البخاري في الموضع السابق (673).

[500] أخرجه البخاري، كتاب الأذان، باب الرخصة في المطر، والعلة أن يصلّي في رحله (666)؛ ومسلم، كتاب صلاة المسافرين، باب الصلاة في الرحال في المطر (697) (22).

[501] تقدم تخريجه ص(317).

[502] تقدم تخريجه (192).

[503] انظر: ص(216).

[504] أخرجه مسلم، كتاب صلاة المسافرين، باب الجمع بين الصلاتين في الحضر (705) (50).

[505] أخرجه البخاري، كتاب الجهاد والسير، باب يكتب للمسافر مثل ما كان يعمل في الإقامة (2996).

[506] أخرجه مسلم، كتاب المساجد، باب نهي من أكل ثوماً أو بصلاً أو كراثاً أو نحوها (564) (74).

[507] تقدم تخريجه (1/476).

تاريخ التحديث : Jan 21, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الرابع
باب صلاة أهل الأعذار

باب صلاة أهل الأعذار

تَلْزَمُ المَرِيضَ الصَّلاَةُ قَائِماً ..........

الأعذار: جمْعُ عُذْرٍ، والمراد بها، هنا: المرض، والسَّفَر، والخوف، فهذه هي الأعذار التي تختلف بها الصَّلاةُ عند وجودِها.

واختلافُ الصَّلاةِ هيئةً أو عدداً بهذه الأعذار مأخوذٌ مِن قاعدة عامَّةٍ في الشريعة الإِسلامية، وهي قوله تعالى: {{يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ}} [البقرة: 185] ، وقوله تعالى: {{وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ}} [الحج: 78] ، وقوله: {{لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ وُسْعَهَا}} [البقرة: 286] . فكلَّما وُجِدت المشقَّة وُجِدَ التيسير، ومِن القواعدِ المعروفةِ عند الفقهاءِ: أنَّ المشقَّةَ تجلبُ التيسيرَ.

قوله: «تلزم المريض» المريض: بالنَّصبِ؛ لأنه مفعولٌ به مقدَّمٌ على الفاعلِ، والفاعلُ قوله: «الصلاة» كقوله تعالى: {{وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ}} [البقرة: 124] والمريضُ: هو الذي اعتلَّتْ صحتُه، سواءٌ كانت في جزء مِن بدنِه، أو في جميع بدنِه. فمنِ اشتكى عينُه فهو مريضٌ، ومَن اشتكى إصبعُه فهو مريضٌ، ومَن أخذته الحُمَّى فهو مريضٌ. فإذاً؛ المرضُ اعتلالُ صحَّة البَدَن، سواءٌ كان ذلك كلياً، أم جزئياً. والاعتلالُ الجزئيُّ يكونُ منه الاعتلالُ الكُلّيُّ لقوله صلّى الله عليه وسلّم: «مثل المؤمنين في توادِّهم وتراحمهم وتعاطفهم كمثل الجسدِ الواحدِ إذا اشتكى منه عضو تداعى له سائرُ الجسدِ بالسَّهَرِ والحُمَّى»[(508)].

قوله: «الصَّلاة قائماً» : المرادُ بـ«أل» هنا العهد الذهني، وهي الصَّلاة المفروضةُ؛ وذلك لأنَّ صلاةَ النافلةِ لا تلزم الإِنسانَ المريضَ ولا غير المريضِ قائماً، إذ إنَّه يجوزُ للإِنسانِ أن يتنفَّلَ وهو جالسٌ. لكن؛ إنْ كان لعُذرٍ أخذ الأجرَ كلَّه، وإنْ كان لغير عُذرٍ أخذَ نصفَ الأجرِ.

وقوله: «قائماً» أي: واقفاً، وظاهره: أنه ولو كان مثل الرَّاكعِ، أو كان معتمداً على عصا أو جدارٍ أو عمودٍ أو إنسانٍ، فمتى أمكنه أن يكون قائماً وَجَبَ عليه على أيِّ صِفةٍ كان.

والذي كالرَّاكعِ مثل: أن يكون في ظهرِه مَرَضٌ لا يستطيعُ أن يَمُدَّ ظهرَه قائماً فهنا يصلِّي ولو كراكعٍ.

والذي يَعتمدُ كالشخصِ الضعيفِ الذي ليس عندَه قوةٌ، فلا يستطيعُ أن يقفَ إلا معتمداً على عصاً أو معتمداً على جدارٍ أو عمودٍ، أو إنسانٍ؛ يصلِّي قائماً ولو معتمداً.

ولكن؛ لا يجزئ القيامُ باعتمادٍ تامٍ مع القدرةِ على عدمِه، والاعتمادُ التامُّ هو الذي لو أُزيل العُمدةُ لسقط المعتمدُ؛ لأنَّ الذي يقومُ معتمداً على شيءٍ اعتماداً كاملاً، كأنه غيرُ قائمٍ لا يجدُ مشقَّةَ القيامِ، لكن لو فُرِضَ أن شخصاً إما أن يقومَ معتمداً، وإما أن يجلسَ فنقول: قُمْ معتمداً على عصاً، أو جدار، أو عمودٍ، أو إنسانٍ، ولهذا قال المؤلف: «قائماً» وأطلق.

فَإِنْ لَمْ يَسْتَطِعْ فَقَاعِداً،...........

قوله: «فإن لم يستطع» ، أي: إن لم يكن في طوعِهِ القيامُ، وذلك بأن يعجزَ عنه فإنَّه يصلِّي قاعداً، لقوله تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] وقوله: {{لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ وُسْعَهَا}} [البقرة: 286] وقولُ النَّبيِّ صلّى الله عليه وسلّم لعمران بن حصين: «صَلِّ قائماً، فإن لم تستطع فقاعداً»[(509)]، فالدَّليلان الأولان عامَّان، والثالث خاصٌّ في نفس الصَّلاةِ.

وقوله: «فإن لم يستطع» ظاهره: أنه لا يُبيحُ القعودَ إلا العجزُ، وأما المشقَّةُ فلا تُبيح القعودَ.

ولكن؛ الصَّحيحُ: أنَّ المشقَّةَ تُبيحُ القعودَ، فإذا شَقَّ عليه القيامُ صلَّى قاعداً؛ لقوله تعالى: {{يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ}} [البقرة: 185] وكما لو شَقَّ الصَّومُ على المريضِ مع قدرتِه عليه فإنه يُفطِرُ، فكذلك هنا إذا شَقَّ القيامُ فإنه يصلِّي قاعداً، ولكن ما ضابطُ المشقَّة؟؛ لأن بعضَ النَّاسِ أحياناً يكون في تَعَبٍ وسَهَرٍ، فيشقُّ عليه القيامُ.

الجواب: الضَّابطُ للمشقَّةِ: ما زالَ به الخشوع؛ والخشوعُ هو: حضورُ القلبِ والطُّمأنينةُ، فإذا كان إذا قامَ قَلِقَ قلقاً عظيماً ولم يطمئنَّ، وتجده يتمنَّى أن يصلِ إلى آخر الفاتحةِ ليركعَ مِن شدَّةِ تحمُّلهِ، فهذا قد شَقَّ عليه القيامُ فيصلي قاعداً.

ومثل ذلك الخائفُ فإنَّه لا يستطيعُ أن يصلِّي قائماً، كما لو كان يصلِّي خلفَ جدارٍ وحولَه عدوٌّ يرقبه، فإنْ قامَ تبيَّن مِن وراءِ الجدارِ، وإن جلسَ اختفى بالجدارِ عن عدوِّه، فهنا نقول له: صَلِّ جالساً.

ويدلُّ لهذا قوله تعالى: {{فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً}} [البقرة: 239] فأسقطَ اللهُ عن الخائفِ الرُّكوعَ والسُّجودَ والقعودَ، فكذلك القيامُ إذا كان خائفاً.

وقوله: «فقاعداً» أي: جالساً، ولكن؛ كيف يجلسُ؟

يجلس متربِّعاً على أليتيه، يكفُّ ساقيه إلى فخذيه ويُسمَّى هذا الجلوسُ تربُّعاً؛ لأنَّ السَّاقَ والفخذَ في اليمنى، والسَّاقَ والفخذ في اليُسرى كلَّها ظاهرة، لأن الافتراش تختفي فيه الساق في الفخذ، وأما التربُّع فتظهرُ كلُّ الأعضاءِ الأربعةِ.

وهل التربع واجب؟

لا، التربُّع سُنَّةٌ، فلو صَلَّى مفترشاً، فلا بأسَ، ولو صَلَّى محتبياً فلا بأس؛ لعموم قول النَّبيِّ صلّى الله عليه وسلّم: «فإنْ لم تستطعْ فقاعداً» ولم يبينْ كيفيَّة قعودِه.

فإذا قال إنسانٌ: هل هناك دليلٌ على أنه يصلِّي متربِّعاً؟

فالجواب: نعم؛ قالت عائشة: «رأيت النَّبيَّ صلّى الله عليه وسلّم يُصلِّي متربِّعاً»[(510)]، ولأن التربُّعَ في الغالبِ أكثرُ طمأنينةً وارتياحاً مِن الافتراشِ، ومن المعلومِ أنَّ القيامَ يحتاجُ إلى قِراءةٍ طويلةٍ أطول مِن قول: «ربِّ اغفِرْ لي وارحمني» فلذلك كان التربُّع فيه أَولى؛ ولأجل فائدة أخرى وهي التَّفريقُ بين قعودِ القيامِ والقعودِ الذي في محلِّه، لأننا لو قلنا يفترشُ في حالِ القيام لم يكن هناك فَرْقٌ بين الجلوسِ في محلِّه وبين الجلوسِ البَدَلي الذي يكون بَدَلَ القيامِ.

وإذا كان في حالِ الرُّكوعِ قال بعضُهم: إنه يكون مفترِشاً، والصَّحيح: أنه يكون متربِّعاً؛ لأنَّ الرَّاكعَ قائمٌ قد نَصَبَ ساقيه وفخذيه، وليس فيه إلا انحناء الظَّهر فنقول: هذا المتربِّعُ يبقى متربِّعاً ويركع وهو متربِّعٌ، وهذا هو الصَّحيحُ في هذه المسألةِ.

عَجَزَ فَعَلَى جَنْبِهِ...........

قوله: «فإن عجز» هنا قال: «فإن عجز»، وفي الأول قال: «فإن لم يستطع»، ولا فَرْقَ بينهما إلا في اللفظ، فهو اختلافُ تعبيرٍ.

قوله: «فعلى جنبه» أي الجنبين؟ قال النَّبيُّ صلّى الله عليه وسلّم لعمران بن حصين: «فإن لم تستطع فعلى جنب»[(511)] ولم يبيّن أيَّ الجنبين يكون عليه، فنقول: هو مخيَّرٌ على الجَنْبِ الأيمن أو على الأيسر.

والأفضلُ أن يفعلَ ما هو أيسرُ له، فإن كان الأيسرُ أن يكون على جَنْبِهِ الأيسر فهو أفضل، وإن كان بالعكس فهو أفضلُ؛ لأن كثيراً من المرضى، ولا سيَّما المرضى بذات الجَنْبِ، يكون اضطجاعُهم على أحدِ الجنبين أخفَّ عليهم مِن الاضطجاعِ على الجَنْبِ الآخر. فإذاً؛ يفعل ما هو أيسر وأسهل له، لأن المقامَ مقامُ رُخصةٍ وتسهيل، فإن تساوى الجنبان فالجنب الأيمن أفضل؛ لحديث وَرَدَ في ذلك[(512)]، وهو ضعيف. لكن؛ كان النَّبيُّ صلّى الله عليه وسلّم يعجبُه التيامن في تنعُّلِه وترجُّلِهِ وطُهوره وفي شأنِه كله[(513)].

فَإِنْ صَلَّى مُسْتَلْقِياً وَرِجْلاَهُ إِلَى القِبْلَةِ صَحَّ، وَيُومِئُ رَاكِعَاً وَسَاجِداً، وَيَخْفِضُهُ عَنْ الرُّكُوعِ،...........

قوله: «فإن صلى» أي: المريض.

قوله: «مستلقياً» أي: على ظهره.

قوله: «ورجلاه إلى القبلة صح» أي: صَحَّ هذا الفعلُ، أي: مع قدرته على الجنب، لكنه خِلافُ السُّنَّةِ؛ لأن النَّبيَّ صلّى الله عليه وسلّم قال: «فإنْ لم تستطع فعلى جَنْبٍ» وإذا كان مستلقياً ورِجلاه إلى القِبلةِ فأين يكون رأسُه؟

يكون إلى عكس القِبلة إلى الشَّرقِ إنْ كانت القبلةُ غرباً، وإلى الغربِ إن كانت القِبلةُ شرقاً، قالوا: لأنَّ هذا أقربُ ما يكون إلى صفة القائمِ، فهذا الرَّجُل لو قام تكون القِبلةُ أمامَه، فلهذا يكون مستلقياً ورِجلاه إلى القِبلة.

وظاهرُ كلامِ المؤلِّفِ: أنه يَصِحُّ مع القُدرة على الجَنْبِ.

والقول الثاني: أنه لا يَصِحُّ مع القُدرةِ على الجَنْبِ؛ لأنَّ النَّبيَّ صلّى الله عليه وسلّم قال لعُمرانَ بن حُصين: «فإنْ لم تستطعْ فعلى جَنْبٍ» وهذه هيئةٌ منصوصٌ عليها مِن قِبَلِ الشَّرعِ، وتمتاز عن الاستلقاء بأن وَجْهَ المريض إلى القِبلة، أما الاستلقاءُ فوجه المريض إلى السَّماءِ، فهو على الجَنْبِ أقربُ إلى الاستقبال. وهذا القول هو الرَّاجحُ.

وظاهرُ كلامِ المؤلِّفِ: أنَّه إنْ صَلَّى مستلقياً ورأسُه إلى القِبلة، لا تَصِحُّ صلاتُه؛ لأنَّه لو قامَ لكان مستدبِراً للقِبلةِ.

وكذلك لو صَلَّى مستلقياً ورِجْلاه إلى يسارِ القِبلةِ أو يمين القِبلةِ لا تصِحُّ، لأنه لو قامَ لكانت القِبلةُ عن يمينه أو عن يسارِه، فلا بُدَّ إذن أن تكونَ رِجلاه إلى القِبلةِ. وخِلافُ ذلك أن تكون رِجلاه إلى عكس القِبلةِ، أو إلى يمين القِبلةِ، أو إلى يسارِ القِبلةِ، ففي هذه الصُّور الثَّلاث لا تصِحُّ صلاتُه، فصار ترتيبُ صلاةِ المريضِ كما يلي:

يصلِّي قائماً، فإنْ لم يستطعْ فقاعداً، فإن لم يستطعْ فعلى جَنْبٍ، فإنْ لم يستطع فمستلقياً ورِجلاه إلى القِبلةِ، فهذه هي المرتبةُ الرابعةُ على القولِ الرَّاجحِ، أما على كلامِ المؤلِّفِ فإنَّها في مرتبة الصَّلاةِ على الجَنْبِ فتدخلُ في المرتبة الثالثة لكنها مفضولةٌ. والصَّحيحُ: أنَّها مرتبة رابعةٌ مستقلَّةٌ، لا تَصِحُّ إلا عند العجزِ عن المرتبةِ الثالثةِ.

قوله: «ويومئ» أي: المريض المصلِّي جالساً راكعاً وساجداً، أي: في حالِ الرُّكوعِ والسُّجودِ ويخفضه، أي: السجود عن الركوع، أي: يجعل السُّجودَ أخفضَ، وهذا فيما إذا عَجَزَ عن السُّجُودِ، أما إذا قَدِرَ عليه فيومئ بالرُّكوعِ ويسجد؛ لقوله تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] فإن لم يستطعْ أومأ بالسُّجودِ، مثل: أن يكون المرضُ في عينه، وقال الطبيب له: لا تسجدْ، أو يكون في رأسه، وإذا نَزَلَ رأسُه اشتدَّ الوجعُ وقَلِقَ به، فنقول: هنا تومئ بالسُّجودِ، وتجعل السُّجودَ أخفضَ مِن الركوع؛ ليتميّز السجودُ عن الركوعِ، ولأن هذا هو الحال فيمن كان قادراً، فإنَّ الساجدَ يكون على الأرضِ والراكعَ فوق، هذا إذا كان جالساً.

فإن كان مضطجعاً على الجنبِ فإنَّه يومئ بالرُّكوعِ والسُّجودِ، ولكن كيف الإِيماءُ؟ هل إيماءٌ بالرأسِ إلى الأرضِ بحيث يكون كالملتفت، أو إيماء بالرأس إلى الصدر؟

الجواب: أنه إيماءٌ بالرأسِ إلى الصدرِ؛ لأنَّ الإِيماءَ إلى الأرضِ فيه نوعُ التفاتٍ عن القِبلةِ، بخلاف الإِيماءِ إلى الصدرِ، فإن الاتجاه باقٍ إلى القِبْلة، فيومئُ في حال الاضطجاعِ إلى صَدْرِه قليلاً في الركوع، ويومئُ أكثرَ في السُّجودِ.

فَإِنْ عَجَزَ أَوْمَأَ بِعَيْنِهِ،...........

قوله: «فإن عجز أومأ بعينه» يعني: إذا صار لا يستطيعُ أنْ يومئَ بالرأسِ فيومئُ بالعينِ، فإذا أرادَ أنْ يركعَ أغمضَ عينيه يسيراً، ثم إذا قال: «سَمِعَ اللهُ لمَن حمِده» فتح عينيه، فإذا سَجَدَ أغمضهما أكثر، وفيه حديثٌ عن النَّبيِّ صلّى الله عليه وسلّم: «فإنْ لم يستطعْ أومأ بطَرْفِهِ»[(514)] لكن هذا الحديثُ ضعيفٌ، ولهذا لم يذهب إليه كثيرٌ مِن العلماءِ، وقالوا: إذا عَجَزَ عن الإِيماءِ بالرَّأسِ سقطت عنه الأفعالُ.

وقال بعض العلماء: إذا عَجَزَ عن الإِيماءِ بالرَّأسِ سقطت عنه الصَّلاةُ، فهنا ثلاثةُ أقوال:

القول الأول: إذا عَجَزَ عن الإِيماءِ بالرَّأسِ يومئُ بعينِه.

القول الثاني: تسقطُ عنه الأفعالُ، من دونِ الأقوالِ.

القول الثالث: تسقط عنه الأقوالُ والأفعالُ، يعني: لا تجبُ عليه الصَّلاةُ أصلاً، وهذا القولُ اختيارُ شيخ الإِسلام ابن تيمية رحمه الله.

والرَّاجحُ مِن هذه الأقوال الثلاثة: أنه تسقطُ عنه الأفعالُ فقط؛ لأنها هي التي كان عاجزاً عنها، وأما الأقوالُ فإنَّها لا تسقطُ عنه، لأنه قادرٌ عليها، وقد قال الله تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] فنقول: كَبِّرْ، واقرأْ، وانْوِ الرُّكوعَ، فكبِّرْ وسبِّحْ تسبيحَ الرُّكوعِ، ثم انْوِ القيامَ وقُلْ: «سَمِعَ الله لمن حمِدَه، ربَّنا ولك الحمدُ» إلى آخرِه، ثم انْوِ السُّجودَ فكبِّرْ وسبِّحْ تسبيحَ السُّجودِ؛ لأن هذا مقتضى القواعد الشرعيَّةِ {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] فإن عَجَزَ عن القولِ والفعلِ بحيث يكون الرَّجُلُ مشلولاً ولا يتكلَّم، فماذا يصنع؟

الجواب: تسقط عنه الأقوالُ والأفعالُ، وتبقى النِّيةُ، فينوي أنَّه في صلاةٍ، وينوي القراءةَ، وينوي الركوعَ والسجودَ والقيامَ والقعودَ. هذا هو الرَّاجحُ؛ لأن الصَّلاةَ أقوالٌ وأفعالٌ بنيَّةٍ، فإذا سقطت أقوالُها وأفعالُها بالعجزِ عنها بقيت النِّيةُ، ولأن قولنا لهذا المريض: لا صلاةَ عليك قد يكون سبباً لنسيانه الله، لأنه إذا مرَّ عليه يومٌ وليلةٌ وهو لم يُصلِّ فربَّما ينسى اللهَ عزّ وجل، فكوننا نشعرُه بأن عليه صلاةً لا بُدَّ أن يقومَ بها ولو بنيَّةٍ خيرٌ مِن أن نقول: إنَّه لا صلاةَ عليه. والمذهب في هذه المسألة أصحُّ مِن كلامِ شيخِ الإِسلامِ ابن تيمية رحمه الله، حيث قالوا: لا تسقطُ الصَّلاةُ ما دام العقلُ ثابتاً، فما دام العقلُ ثابتاً فيجبُ عليه مِن الصَّلاةِ ما يقدِرُ عليه منها.

تنبيه: بعض العامة يقولون: إذا عَجَزَ عن الإِيماءِ بالرَّأسِ أومأَ بالإِصبعِ، فينصب الأصبعَ حالَ القيام ويحنيه قليلاً حالَ الركوعِ ويضمُّه حالَ السُّجودِ لأنه لما عَجَزَ بالكلِّ لزمه بالبعض، والإصبع بعضٌ مِن الإِنسانِ، فإذا عَجَزَ جسمُه كلُّه فليكن المصلِّي الإِصبع، والسَّبَّابةُ أَولى؛ لأنها التي يُشار بها إلى ذِكْرِ الله ودُعائِه، فلو أومأ بالوسطى فقياس قاعدتهم أنَّ الصلاةَ لا تصِحُّ؛ لأن السَّبَّابةَ هي المكلَّفة بأن تصلِّي، وهذا لا أصلَ له، ولم تأتِ به السُّنَّةُ، ولم يقلْه أهلُ العِلمِ، ولكن ـ سبحان الله ـ مع كونِه لم يقلْه أحدٌ مِن أهلِ العِلم فيما نعلمُ فمشهورٌ عندَ العامةِ، فيجب على طلبةِ العلمِ أن يبيِّنوا للعامة بأن هذا لا أصلَ له، فالعين وهي محلُّ خِلافٍ بين العلماء سبق لنا أن الصَّحيح أنه لا يصلِّي بها فكيف بالإصبع الذي لم تردْ به السُّنَّةُ لا في حديثٍ ضعيفٍ ولا صحيحٍ؟ ولم يقلْ به أحدٌ مِن أهلِ العِلم فيما نعلم.

مسألة: لو كان يعجَزُ عن القيامِ في جميعِ الركعةِ، لكن في بعضِ القيامِ يستطيع أن يقفَ نصفَ القراءة، فهل نقول: ابدأ الصَّلاةَ قاعداً، ثم إذا قاربت الركوعَ فَقُمْ، أو نقول: ابتدئِها قائماً فإذا شَقَّ عليك فاجلسْ؟

إذا نظرنا إلى فِعْلِ الرسولِ صلّى الله عليه وسلّم في قيام الليل أنَّه لما كَبِرَ عليه الصَّلاة والسلام صار يقومُ الليلَ جالساً، فإذا بقيَ عليه مِن السُّورةِ ثلاثون أو أربعون آيةً قامَ فقرأهنَّ ثم رَكَعَ[(515)]. قلنا: السُّنَّةُ أن يبتدئَها قاعداً ثم يقومُ. وإذا نظرنا إلى أن القيامَ في الفريضةِ رُكْنٌ قلنا: ابدأ بالرُّكنِ أولاً، ثم إذا شَقَّ عليك فاجلسْ بناءً على القاعدةِ {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] .

ونقول أيضاً: ربَّما يَظنُّ أنّه يَشقُّ عليه ثم لا يَشقُّ ويُعان عليه، وربَّما يتمكَّن مِن قراءةِ الفاتحةِ ويركع وإن لم يقرأ ما بعدَها مِن السُّور، وهذه المسألةُ تحتاج إلى تحريرٍ، فمَن نظر إلى فِعْلِ الرسولِ صلّى الله عليه وسلّم في قيامِ الليلِ رجَّح أن يصلِّي جالساً، فإذا قاربَ الرُّكوع قامَ، ومَن نَظَرَ إلى أن القيام رُكْنٌ، قال: الأَولى أن يبدأَ بالرُّكنِ فيقومُ فإذا تعب جَلَسَ وتتميز الصفة الأُولى بأنه يتمكَّنُ مِن الركوع؛ بخلاف الثانية فإنَّه يركع بالإِيماء.

فَإِنْ قَدِرَ أَوْ عَجَزَ فِي أَثْنَائِها انْتَقَلَ إِلَى الآخَرِ،...........

قوله: «فإن قَدر أو عجز في أثنائها انتقل إلى الآخر» إن قَدِرَ المريضُ في أثناءِ الصَّلاةِ على فِعْلٍ كان عاجزاً عنه انتقل إليه.

مثاله: رَجُلٌ مريضٌ عَجَزَ عن القيامِ فشرعَ في الصَّلاةِ قاعداً، وفي أثناءِ الصَّلاةِ وَجَدَ مِن نفسِه نشاطاً فنقول له: قُمْ بناءً على القاعدةِ {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] «صلِّ قائماً فإن لم تستطع فقاعداً»[(516)] وبالعكس فإذا كان في أول الصَّلاةِ نشيطاً فَشَرَعَ في الصَّلاةِ قائماً، ثم تعبَ فجلسَ، نقول: لا بأسَ للآية الكريمة: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] وللحديث: «صَلِّ قائماً فإنْ لم تستطعْ فقاعداً»، وهذا يشمَلُ ما إذا كان العجزُ ابتداءً أو طارئاً.

مسألتان:

المسألة الأولى: لو أتمَّ قراءةَ الفاتحةِ وهو قائمٌ مِن القعودِ في حالِ نهوضِه فهل يجزئه؟

مثاله: مريضٌ يصلِّي قاعداً، فلما وَصَلَ إلى قوله تعالى: {{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ *}} وَجَدَ مِن نفسِه نشاطاً فقام، وفي أثناء قيامه قرأ: {{اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ *}}.

المسألة الثانية: لو أتمَّها وهو عاجزٌ عن القيامِ حالَ هبوطِه فهل يجزئه؟

مثاله: إنسانٌ يصلِّي قائماً، وفي أثناء القيامِ لما وَصَلَ إلى قوله تعالى: {{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ *}} تعب فنزلَ، وفي أثناء نزوله قرأ: {{اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ *}}.

قال الفقهاء: أما في المسألة الأُولى فلا تجزئِه؛ لأنه لما قَدِرَ على القيام صار القيام فرضاً، والفاتحةُ يجب أن تُقرأ وهو قائمٌ إذا كان قادراً على القيام، وقد قرأها في حالِ نهوضِه، والنهوضُ دون القيامِ.

أما في المسألة الثانية فتجزئه؛ لأنَّ حالَ الهبوطِ أعلى مِن حالِ القعودِ.

ولكن؛ لو قيل: إنَّ قولَه تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] يشمَلُ الصُّورةَ الأُولى؛ لأنَّ الرَّجُلَ الذي قَدِرَ في أثناء الجلوسِ على القيامِ، نهوضُه هذا هو غايةُ قدرتِه، فإذا كان نهوضُه غايةَ قدرتِه، فقد قرأ الفاتحةَ في الحال التي هي قدرتُه فتجزئه، وهذا أقربُ؛ ولأنَّ الرَّجُلَ الآن شارعٌ فيما يجب عليه، فهذا الشروعُ ثابتٌ بأمرِ الله، فإذا قرأ أجزأه، ولكن احتياطاً لهذا الأمر نقول: إذا قدرتَ على القيامِ فاسكت لا تقرأ حتى تستتمَّ قائماً ثم أكمل.

وَإِنْ قَدِرَ عَلَى قِيَامٍ وَقُعُودٍ دُونَ رُكُوعٍ وَسُجُودٍ أَوْمَأَ بِرُكُوعٍ قَائِماً وَبِسُجُودٍ قَاعِداً،...........

قوله: «وإن قدر على قيام وقعود، دون ركوع وسجود أومأ بركوع قائماً، وبسجود قاعداً» أي: إنْ قَدِرَ المريضُ على القيامِ، لكن لا يستطيع الركوعَ، إما لمرضٍ في ظهرِه، وإما لوجعٍ في رأسِه، وإما لعمليةٍ في عينه، أو لغير ذلك، ففي هذه الحال نقول له: صَلِّ قائماً وأومئ بالرُّكوعِ قائماً.

والدليلُ قوله تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] .

وكذلك إذا كان يستطيعُ أنْ يجلسَ؛ لكن لا يستطيع أن يسجدَ نقول: اجلسْ وأومئْ بالسُّجودِ؛ لقوله تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}}، وهذا يحتاجُ الإِنسانُ إليه في الطائرةِ إذا كان السفرُ طويلاً وحان وقتُ الصَّلاةِ، وليس في الطائرةِ مكان مخصَّصٌ للصَّلاةِ، فإنه يصلِّي في مكانِه قائماً؛ بدون اعتماد إذا صارت الطائرةُ مستويةً، وليس فيها اهتزازٌ وإلا فيتمسَّكُ بالكرسي الذي أمامَه، لكن يومئ بالرُّكوعِ قَدْرَ ما يمكن.

والظاهر: أنه لا يستطيع السُّجودَ حسب الطائرات التي نعرفُ، فنقول: اجلسْ على الكرسيِّ، ثم أومئْ إيماءً بالسُّجودِ. كلُّ هذا مأخوذٌ مِن هذه الآية الكريمة: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} فمَن لم يقدِرْ على الرُّكوعِ أومأ به قائماً، ومَن لم يقدِرْ على السُّجودِ أومأ به جالساً.

مسألة: إذا كان لا يستطيعُ السُّجودَ على الجبهة فقط؛ لأنَّ فيها جروحاً لا يتمكَّنُ أن يمسَّ بها الأرض، لكن يقدِرُ باليدين وبالركبتين فماذا يصنع؟

الجواب: نأخذ بالقاعدة: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] فيضعُ يديه على الأرضِ ويدنو مِن الأرضِ بقَدْرِ استطاعتِه؛ لقوله تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} وأما قولُ مَن قال مِن العلماءِ: إنَّه إذا عَجَزَ عن السُّجودِ بالجبهة لم يلزمه بغيرِها، فهذا قول ضعيفٌ؛ لأننا إذا طبَّقنا الآية الكريمة {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} كانت دالةً على أنه يجب أن يسجدَ على الأرضِ بما استطاعَ مِن أعضائِه، فإذا كان يستطيعُ أن يسجدَ على الكفين وَجَبَ.

ولو فَرَضْنا أنه لا يستطيعُ أن يسجدَ أبداً، بمعنى: لا يستطيعُ أن يحني ظهرَه إطلاقاً فحينئذ لا يلزمه أن يضعَ يديه على الأرضِ؛ لأنه لا يقرب مِن هيئةِ السُّجودِ، أما لو كان يستطيعُ أنْ يدنوَ مِن الأرضِ حتى يكون كهيئة السَّاجدِ، فهنا يجب عليه أنْ يسجدَ، ويُقرِّبَ جبهتَه مِن الأرضِ ما استطاعَ.

مسألة: رَجُلٌ مريضٌ يقول: إنْ ذهبتُ إلى المسجدِ لم أستطعْ القيامَ؛ لأني أَصِلُ إلى المسجدِ وأنا متعبٌ فلا أستطيعُ القيامَ، وإن صلَّيتُ في بيتي صلَّيت قائماً؛ لأني لم أتعبْ ولم تحصُلْ عليَّ مشقَّةٌ. وأيضاً: ربَّما يطوِّلُ الإِمامُ تطويلاً يشقُّ عليَّ، وفي بيتي أصلِّي كما شئتُ، فهل نقول: يجبُ عليك أن تذهبَ إلى المسجدِ ثم تصلِّي ما استطعتَ. أو نقول: يجبُ عليك أن تصلِّي في بيتِك؛ لأنَّ القيامَ رُكنٌ وصلاةُ الجماعةِ واجبة، أو نقول: تخيَّر؛ لأنَّه تعارضَ واجبان؟

للعلماء فيها ثلاثة أقوال:

فمِن العلماءِ مَن قال: إنه يُخيَّر لتعارض الواجبين، واجب الجماعة، وواجب القيام وليس أحدهما أولى بالترجيح مِن الآخر.

ومنهم مَن قال: يقدِّم القيامَ، فيصلِّي في بيتِه قائماً؛ لأنَّ القيامَ رُكْنٌ بالاتفاقِ؛ لقول النَّبيِّ صلّى الله عليه وسلّم: «صَلِّ قائماً»[(517)]، وصلاةُ الجماعةِ أقلُّ وجوباً لما يلي:

أولاً: وجود الخِلاف في وجوبها.

ثانياً: فإذا وجبت هل هي فرضُ كِفاية، أو فرضُ عين.

ثالثاً: إذا كانت فرضَ عينٍ، فهل هي واجبةٌ في الصلاةِ بحيث تبطل الصَّلاةُ بتركها بلا عُذر، أو واجبة للصَّلاةِ تصحُّ الصلاةُ بدونها مع الإِثم.

ومنهم مَن قال: يجب أن يحضر إلى المسجدِ، ثم يصلِّي قائماً إن استطاعَ، وإلا صَلَّى جالساً؛ لأنَّه مأمورٌ بإجابة النِّداء، والنِّداءُ سابقٌ على الصَّلاةِ فيأتي بالسَّابق فإذا وَصَلَ إلى المسجدِ، فإن قَدِرَ صَلَّى قائماً وإلا فلا، وأيضاً: ربَّما يَظنُّ أنه إذا ذهبَ إلى المسجدِ لا يستطيعُ القيامَ، ثم يمدُّه الله عزّ وجل بنشاطٍ ويستطيعُ القيامَ.

والذي أميلُ إليه ـ ولكن ليس ميلاً كبيراً ـ هو أنَّه يجب عليه حضورُ المسجد، ويدلُّ لذلك حديث ابن مسعود الثابت في «صحيح مسلم»: «وكان الرَّجُلُ يُؤتى به يُهادى بين الرَّجلينِ حتى يُقامَ في الصَّفِّ»[(518)] ومثل هذا في الغالب لا يقدِرُ على القيام وحدَه، فيجب أن يحضرَ إلى المسجدِ، ثم إن قَدِرَ على القيام فذاك، وإنْ لم يقدِرْ فقد قال الله تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] .

وَلِمَرِيضٍ الصَّلاَةُ مُسْتَلْقِياً مَعَ القُدْرَةِ عَلَى القِيَامِ لِمُدَاوَاةٍ بِقَوْلِ طَبِيبٍ مُسْلِمٍ.

قوله: «ولمريض الصلاة» اللام هنا للإِباحة، واعلمْ أنَّ العلماءَ قد يعبِّرونَ عن الشيءِ بصورةِ المباحِ دفعاً للمنع لا قصداً للإِباحةِ، فالمعنى: أنَّه لا يمتنع عليه، وحينئذٍ لا يمنع أن يكون ذلك أمراً مطلوباً أو أمراً واجباً، ولهذا أمثلة كثيرة.

منها قولهم في كتاب الحج: «ولمن أحرم مفرداً أن يجعل إحرامه عمرة ليكون متمتعاً» يعني: له أنْ يفسخُ نِيَّةَ الحجِّ إلى العمرةِ؛ ليكون متمتعاً فيأتي بالعمرة، ثم يَحِلُّ منها، وإذا كان في اليوم الثامن مِن ذي الحجَّة أحرمَ بالحجِّ، ومرادهم بقولهم: «له» دفع المنع وإلا فهو سُنَّةٌ.

فالمهمُّ أنَّهم عبَّروا باللام «له» ومرادهم بذلك دَفْعُ قولِ مَن يقول: إنَّ هذا لا يجوزُ، لأنَّ بعضَ العلماءِ رحمهم الله يقول: لا يجوزُ لمَن أحرمَ بالحَجِّ أن يحوِّلَه إلى عُمرة ليكون متمتعاً، ومع هذا فالذين عبَّروا بقوله: «له» يريدون أنه مستحبٌّ، بل بعضُهم يرى أنَّ مَن أحرمَ بالحَجِّ وليس معه هدي أنه يجب أن يحوِّلَه إلى عُمرة ليصير متمتِّعاً.

قوله: «مستلقياً» يعني: مستلقياً على ظهرِه.

قوله: «مع القدرة على القيام» أي: هو قادر أن يقومَ، لكن قال له الطبيب: لا بُدَّ أن تصلِّيَ مستلقياً ولا تقوم، وهذا يأتي فيما لو كان المرضُ في عينِه فأُجريت له عمليةٌ، وقال له الطبيب: لا بُدَّ أن تكون مستلقياً لمدَّة كذا وكذا، وحينئذٍ نقول: صَلِّ مستلقياً ولو كنت قادراً على القيامِ، وذلك لأمرِ الطبيبِ.

قوله: «بقول طبيب مسلم» اشترط المؤلِّف لجواز الصلاة مستلقياً مع القدرة على القيام أنْ يكون عن قولِ طبيبٍ مسلمٍ فهذان شرطان: أن يكون طبيباً، وأن يكون مسلماً.

والطبيب هو: من يعالج المرضى عن معرفةٍ، والمسلمُ ضِدُّ الكافرِ، فلا بُدَّ أن يكون طبيباً، أي: حاذقاً عنده معرفة، ولا بُدَّ أن يكون مسلماً.

فَوَصْفُ الإِسلامِ يعودُ إلى الأمانةِ، ووَصْفُ الطِّبِّ يعودُ إلى القوة، وهما الرُّكنان في كُلِّ عَمَلٍ، قال الله تعالى: {{إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الأَمِينُ}} [القصص: 26] قالته إحدى بنتي صاحبِ مَدْيَن، وقال عِفريتٌ مِن الجنِّ لسليمان: {{أَنَا آتِيكَ بِهِ قَبْلَ أَنْ تَقُومَ مِنْ مَقَامِكَ وَإِنِّي عَلَيْهِ لَقَوِيٌّ أَمِينٌ}} [النمل: 39] لأنَّ الضعيفَ لا يقوم بعملٍ لضعفِهِ، والخائنُ لا يقومُ بالعملِ لخيانتِهِ، فلا بُدَّ في كُلِّ عَمَلٍ مِن هذين الركنين.

وعُلِمَ مِن كلامِ المؤلِّفِ: أنَّه لو أمرَه بذلك غيرُ طبيب، يعني: أمرَه إنسانٌ عادي مِن الناس، قال له: أظنُّ أنك إذا قمت تصلِّي قائماً فإن ذلك يضرُّك. فلا يرجع إلى قوله، ولكن هذا ليس على إطلاقه، لأنه إذا عَلِمَ بالتجربة أن مثل هذا المرض يضرُّ المريضَ إذا صلَّى قائماً فإنه يعمل بقول شخص مجرِّبٍ، لأنَّ أصلَ الطِّبِّ مأخوذٌ إما عن طريق الوحي، وإما عن طريق التجربة، فطريقُ الوحي مثل قوله تعالى في النحل: {{يَخْرُجُ مِنْ بُطُونِهَا شَرَابٌ مُخْتَلِفٌ أَلْوَانُهُ فِيهِ شِفَاءٌ لِلنَّاسِ}} [النحل: 69] ومثل قول النَّبيِّ صلّى الله عليه وسلّم: «الحبة السوداء شفاء من كل داء إلا السام»[(519)] الحبةُ السوداء: التي تُسمَّى عندنا السميراء «إلا السام» يعني: إلا الموت.

وكثيرٌ مِن الأدويةِ معلومةٌ بالتجاربِ، فإذا قال إنسانٌ مجرِّبٌ وإن لم يكن طبيباً: إن في صلاتِك قائماً ضرراً عليك، فله أن يصلِّيَ مستلقياً أو قاعداً.

وعُلم من كلامه أيضاً أنه لو أمره بذلك غير مسلم لم يأخذ بقوله لأنَّ هذه أمانة، وغير المسلم ليس بأمين، فقد يقول الطبيب النصراني للمسلم: إنك إذا صلَّيتَ قائماً فعليك ضررٌ مِن أجل أن لا يصلِّي قائماً، مع القدرة على القيام فتبطل صلاته، ولا شكَّ أنَّ هذا مِن جَهْلِ النصراني فإن الإِسلامَ دين اليُسر، فالمريضُ إذا ضرَّه القيامُ أو شَقَّ عليه أو خافَ ضررَه، صلَّى قاعداً وله أجر القائم.

وذهب بعضُ أهلِ العِلم إلى اشتراطِ الثقةِ فقط دون الإِسلام، وقال: متى كان الطبيبُ ثقةً عُمِلَ بقولِه وإنْ لم يكن مسلماً.

واستدلُّوا لذلك: بأنَّ رسولَ الله صلّى الله عليه وسلّم عَمِلَ بقول الكافر حال ائتمانه؛ لأنه وَثِقَ به فقد استأجرَ في الهجرةِ رَجُلاً مشركاً مِن بني الدِّيلِ، يُقال له: عبدُ الله بن أُريقط ليدلَّه على الطريق مِن مكَّة إلى المدينة[(520)]، مع أنَّ الحالَ خطرةٌ جداً أن يعتمد فيها على الكافر، لأن قريشاً كانوا يطلبون النبي صلّى الله عليه وسلّم وأبا بكر حتى جعلوا لمن جاء بهما مائتي بعير، ولكن لما رأى النبي صلّى الله عليه وسلّم أنه رجل أمين، وإن كان كافراً ائتمنه ليدله على الطريق، فأخذ العلماء القائلون بأن المدار على الثقة أنه يقبل قول الطبيب الكافر إذا كان ثقة، ونحن نعلم أن من الأطباء الكفار من يحافظون على صناعتهم ومهنتهم أكثر مما يحافظ عليها بعض المسلمين لا تقرباً إلى الله عزّ وجل أو رجاء لثوابه، ولكن حفاظاً على سمعتهم وشرفهم، فإذا قال طبيب غير مسلم ممن يوثق بقوله لأمانته وحذقه: إنه يضرك أن تصلّي قائماً ولا بد أن تصلّي مستلقياً فله أن يعمل بقوله، ومن ذلك أيضاً لو قال له الطبيب الثقة: إن الصوم يضرك أو يؤخر البرء عنك فله أن يفطر بقوله.

وهذا هو القول الراجح لقوة دليله وتعليله.

إذاً يمكن أن يلغز بهذه المسألة فيقال: رجل قادر على القيام صح أن يصلي مستلقياً، فنقول: هذا رجل مريض قادر على القيام قال له الطبيب: إن القيام يضرك، ولا بد أن تبقى مستلقياً فله أن يصلّي مستلقياً.

وَلاَ تَصِحُّ صَلاَتُهُ قَاعِداً فِي السَّفِينَةِ وَهُوَ قَادِرٌ عَلَى القِيَامِ، وَيَصِحُّ الفَرْضُ عَلَى الرَّاحِلَةِ خَشْيَةَ التَّأَذِّي لاَ لِلْمَرَضِ.

قوله: «ولا تصح صلاته قاعداً في السفينة وهو قادر على القيام» أي: الفريضة، لأن النافلة تصح قاعداً مع القدرة على القيام في السفينة وغيرها، وذلك لأن السفينة ليست كالراحلة، لأن السفينة يمكن للإِنسان أن يصلّي فيها قائماً ويركع ويسجد لاتساع المكان، فإذا كان يمكنه وجب عليه أن يصلّي قائماً، وإذا كان لا يمكنه إما لكون الرياح عاصفة والسفينة غير مستقرة فإنه يصلّي جالساً، وإما لكون سقف السفينة قصيراً فإنه يصلّي جالساً، ولكن سبق أنه إذا أمكن أن يقف ولو كراكع وجب عليه[(521)].

قوله: «ويصح الفرض على الراحلة» يعني: البعير أو الحمار أو الفرس أو نحو ذلك.

قوله: «خشية التأذي» أطلق المؤلف فيعم التأذي بأي شيء سواء بوحل أو مطر أو غير ذلك، فالمهم أنه يتأذى لو صلّى على الأرض ولا يستقر في صلاته فله أن يصلّي على الراحلة، وقيد المؤلف الصلاة بكونها فرضاً، لأن النفل على الراحلة جائز، سواء خشي التأذي أم لم يخش؛ لأنه ثبت عن النبي صلّى الله عليه وسلّم: «أنه كان يصلي النافلة على راحلته حيثما توجهت به»[(522)].

وقوله: «يصح الفرض على الراحلة خشية التأذي» لم يذكر المؤلف شيئاً عن استقبال القبلة، وعن الركوع وعن السجود، فنقول: يجب أن يستقبل القبلة في جميع الصلاة؛ لأنه قادر عليه إذ يمكنه أن يتوقف في السير ويوجه الراحلة إلى القبلة ويصلِّي.

أما الركوع والسجود فيومئ بالركوع والسجود، لأنه لا يستطيع، والقيام أولى، هذا على الرواحل التي يعرفها العلماء رحمهم الله، وهي الإِبل والحمير والخيل والبغال وشبهها، لكن الراحلة اليوم تختلف فالراحلة اليوم سيارات، وبعض السيارات كالسفن يستطيع الإِنسان أن يصلي فيها قائماً راكعاً ساجداً متجهاً إلى القبلة، فهل يقال: إنه لا يصلّي على هذه الرواحل إلا بشرط التأذي بالنزول؟ أو نقول إذا أمكنه أن يأتي بالواجب فيها فله أن يصلي؟

الجواب: الثاني، لو كانت السيارة أتوبيساً كبيراً، وفيها مكان واسع للصلاة والإِنسان يستطيع أن يصلِّي قائماً راكعاً ساجداً مستقبل القبلة، فلا حرج عليه أن يصلّي؛ لأن هذه السيارات كالسفينة تماماً، لكن الغالب أنها صغار، أو نقل جماعي كله كراسي، لكن إن أمكن فهو كغيره، وفي الطائرات إذا كان يمكنه أن يصلّي قائماً وجب أن يصلّي إلى القبلة قائماً ويركع ويسجد إلى القبلة، وإذا لم يمكنه فإن كانت الطائرة تصل إلى المطار قبل خروج الوقت فإنه ينتظر حتى ينزل إلى الأرض، فإن كان لا يمكن أن تصل إلى المطار قبل خروج الوقت، فإن كانت هذه الصلاة مما تجمع إلى ما بعدها كالظهر مع العصر أو المغرب مع العشاء، فإنه ينتظر حتى يهبط على الأرض فيصلّيهما جمع تأخير، وإذا كانت الصلاة لا تجمع لما بعدها صلّى على الطائرة على حسب حاله، ولكن إذا قدرنا أن الطائرة فيها مكان متسع يتسع للإِنسان ليصلِّي قائماً راكعاً ساجداً مستقبل القبلة، فهل يجوز أن يصلِّي الصلاة قبل أن يهبط إلى المطار؟

فالجواب: يجوز، وظن بعض الناس أن ذلك لا يجوز، وقالوا: لأن الفقهاء قالوا: لا تصح الصلاة على الأرجوحة؛ لأنها غير مستقرة، والدليل على أنها غير مستقرة، أنك لو سجدت رجّحت من جانبك، وإذا قمت اعتدلت من الجانب الآخر، قالوا: فالطائرة مثلها فلا تصح الصلاة عليها، ولو تمكن الإِنسان من الركوع والسجود والقيام والقعود واستقبال القبلة، ولكن هذا ليس بصحيح، لأن الفرق بين الأرجوحة والطائرة ظاهر جداً؛ فالطائرة مستقرة تماماً، فالإِنسان يأكل فيها ويشرب وينام ولا يتحرك إذا لم يكن هناك عواصف، ولهذا نرى أن الصلاة على الطائرة صحيحة مطلقاً، ولو كان ذلك مع سعة الوقت، ولكن يجب أن يفعل الواجبات من الاستقبال، والسجود، والقيام، والقعود.

فالرواحل أقسامها أربعة:

1 ـ سيارات.

2 ـ حيوان.

3 ـ طائرات.

4 ـ سفن.

واستدلَّ في «الرَّوض» بقول يعلى بن مُرَّةَ: أنَّهم كانوا مع النبيِّ صلّى الله عليه وسلّم في سَفَر، فانتهوا إلى مَضِيقٍ، فحضرتِ الصَّلاةُ، فَمُطِرُوا، السَّماءُ من فَوقِهِم، والبِلَّةُ من أسفلَ منهم، فأذَّنَ رسولُ الله صلّى الله عليه وسلّم وهو على راحلتِه، وأقامَ، فتقدَّمَ على راحلتِه فصلَّى بهم، يُومِئُ إيماءً، يجعلُ السجودَ أخفضَ من الركوعِ.

رواه أحمد والترمذي[(523)] وقال: العمل عليه عند أهل العلم.

وفي هذا الحديث أنهم يصلّون جماعة، وعلى هذا فيتقدم الإِمام عليهم حتى في الرواحل؛ لأن هذا هو السنّة في موقف الإِمام.

قال في «الروض»: «وكذا إن خاف انقطاعاً عن رفقة في نزوله، أو على نفسه، أو عجزاً عن ركوب إن نزل وعليه الاستقبال وما يقدر عليه».

أي: إذا خاف انقطاعاً عن رفقته يصلِّي على الراحلة ولو مع الأمن، لأن الإِنسان إذا انقطع عن رفقته فلربما يضيع، وربما يحصُل له مرض أو نوم أو ما أشبه ذلك فيتضرر، فإذا قال: إن نزلت على الأرض وبركت البعير وصليت فاتت الرفقة، وعجزت عن اللحاق بهم، وإن صلّيت على بعيري فإني أدركهم نقول له: صلِّ على البعير {{لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ وُسْعَهَا}} [البقرة: 286] {{وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ}} [الحج: 78] .

قوله: «لا للمرض» يعني: لا تصح الفريضة على الراحلة للمرض، لأن المريض يمكنه أن ينيخ الراحلة وينزل على الأرض ويصلِّي، ولكن إذا علمنا أن هذا المريض لو نزل لم يستطع الركوب؛ لأنه ليس عنده من يركبه، وهذا قد يقع فيصلِّي على الراحلة، لأن هذا أعظم من التأذي بالمطر وأخطر.

فقول المؤلف: «لا للمرض» ليس على إطلاقه بل نقول: لا للمرض إذا كان يمكنه أن ينزل ثم يركب على الراحلة، أما إذا كان لا يمكنه فله أن يصلِّي على الراحلة للمرض، لأن ذلك أشد من الوحل وشبهه.

فَصْلٌ

مَنْ سَافَرَ سَفَرَاً مُبَاحاً ..........

قوله: «فصل» ، ذكر المؤلف رحمه الله أن الأعذار التي تتغير بها الصلاة ثلاثة:

1 ـ السفر.

2 ـ المرض.

3 ـ الخوف.

ولما ذكر المؤلف العذر بالمرض أعقبه بذكر العذر بالسفر فقال: «من سافر سفراً مباحاً» «من»: اسم شرط، والمعروف أن أسماء الشرط تفيد العموم، فيشمل كل من سافر من ذكر أو أنثى، حر أو عبد، صغير أو كبير.

وقوله: «سفراً مباحاً» «السفر» في اللغة: مفارقة محل الإِقامة، وسمي بذلك؛ لأن الإِنسان يسفر بذلك عن نفسه، فبدلاً من أن يكون مكنوناً في بيته أصبح ظاهراً بيِّناً بارزاً، ومنه قوله تعالى: {{وَالصُّبْحِ إِذَا أَسْفَرَ *}} [المدثر] أي: تبين وظهر.

وقال بعض العلماء: إنما سمّي السفر سفراً؛ لأنه يسفر عن أخلاق الرجال، أي: يوضحها ويبيّنها، فإن كثيراً من الناس لا تعرف أخلاقه ولا حسن سيرته إلا إذا سافرت معه، وكان بعض القضاة من السلف إذا شهد شخص لآخر بتزكية قال له: هل سافرت معه؟ فإن قال: لا، قال: هل عاملته؟ قال: لا، قال: إذن لا تعرفه.

فالسفر يبيّن أخلاق الرجال، وكم من إنسان في البلد تراه كل يوم وتشاهده ولا تعرف عن أخلاقه ومعاملاته شيئاً، فإذا سافرت معه تبين لك من أخلاقه ومعاملاته، لا سيما فيما سبق من الزمان حيث كانت الأسفار تستمر أياماً كثيرة، أما سفرنا اليوم فإنه لا يبيّن عن أخلاق الرجال؛ لأن السفر من الرياض إلى القصيم في الطائرة في خمس وثلاثين دقيقة. ولكن الأسفار الطويلة هي التي تبيّن الرجال.

وقوله: «سفراً مباحاً» هذا هو الشرط الأول للقصر. والمراد بالمباح هنا: ما ليس بحرام ولا مكروه، فيشمل الواجب والمستحب والمباح إباحة مطلقة، لأن الأسفار تنقسم إلى خمسة أقسام:

1 ـ حرام.

2 ـ مكروه.

3 ـ مباح.

4 ـ مستحب.

5 ـ واجب.

فالسفر لفعل المحرم: محرم، ومن السفر المحرم سفر المرأة بلا محرم.

وسفر المرء وحده: مكروه.

والسفر للنزهة: مباح.

والسفر لفريضة الحج: واجب، وللمرة الثانية في الحج مستحب.

وقوله: «سفراً مباحاً» خرج به المحرم والمكروه، وعلى هذا فلو سافر الإِنسان سفراً محرماً لم يبح له القصر؛ لأن المسافر سفر معصية لا ينبغي أن يرخص له إذ إن الرخصة تسهيل وتيسير على المكلف، والمسافر سفراً محرماً لا يستحق أن يسهل عليه ويرخّص له، فلهذا منع من رخص السفر، فمنع القصر، ومنع من المسح على الخفين ثلاثة أيام، ومنع من الفطر في رمضان، ولكن العلاج سهل فنقول: تب إلى الله، فإذا كان في منتصف الطريق في السفر المحرم، وقال: أستغفر الله وأتوب إليه رجعت الآن إلى بلدي ففي رجوعه هنا يقصر، لأنه انقلب السفر المحرم مباحاً.

وذهب الإِمام أبو حنيفة وشيخ الإِسلام ابن تيمية وجماعة كثيرة من العلماء؛ إلى أنه لا يشترط الإِباحة لجواز القصر وأن الإِنسان يجوز أن يقصر حتى في السفر المحرم، وقالوا: إن هذا ليس برخصة، فإن صلاته الركعتين في السفر، ليست تحويلاً من الأربع إلى الركعتين، بل هي من الأصل ركعتان، والرخصة هو التحويل من الأثقل إلى الأخف، أما صلاة المسافر فهي مفروضة من أول الأمر ركعتين، وعلى هذا فيجوز للمسافر سفراً محرماً أن يصلِّي ركعتين، ولا يشترط على هذا الرأي إباحة السفر، وهذا القول قول قوي، لأن تعليله ظاهر، فالقصر منوط بالسفر على أن الركعتين هما الفرض فيه، لا على أن الصلاة حوّلت من أربع إلى ركعتين، كما ثبت ذلك في «صحيح البخاري» وغيره عن عائشة رضي الله عنها: «أن أول ما فرضت الصلاة ركعتين، ثم هاجر رسول الله صلّى الله عليه وسلّم فزيد في صلاة الحضر وأقرت صلاة السفر على ركعتين»[(524)] وحينئذ تبين أن الركعتين في السفر عزيمة لا رخصة وعليه فلا فرق بين السفر المحرم والسفر المباح.

وقال بعض العلماء: لا قصر إلا في سفر الطاعة كالحج والعمرة، وزيارة الوالدين ونحوها، وأما المباح فلا قصر فيه، وهذا القول مقابل لقول من قال: إنه يقصر حتى في السفر المحرم.

أَرْبَعَة بُرُدٍ ...........

قوله: «أربعة برد» هذا هو الشرط الثاني من شروط القصر.

والبرد: جمع بريد، والبريد نصف يوم وسمّي بريداً، لأنه فيما سبق كانوا إذا أرادوا المراسلات السريعة يجعلونها في البريد، فيرتبون بين كل نصف يوم مستقراً ومستراحاً يكون فيه خيل إذا وصل صاحب الفرس الأول إلى هذا المكان نزل عن الفرس لتستريح، وركب فرساً آخر إلى مسيرة نصف يوم، فيجد بعد مسيرة نصف يوم مستراحاً آخر فيه خيل ينزل عن الفرس التي كان راكبها ثم يركب آخر، وهكذا لأن هذا أسرع وفي الرجوع بالعكس، فالبريد عندهم مسيرة نصف يوم فتكون أربعة البرد يومين، وقدروه بالمساحة الأرضية بأربعة فراسخ، فتكون أربعة برد ستة عشر فرسخاً، والفرسخ قدّروه بثلاثة أميال، فتكون ثمانية وأربعين ميلاً، هذا هو مسافة القصر فهو مقدر بالمسافة، والميل المعروف = كيلو وستمائة متر.

وأما في الزمن فقالوا: إن مسيرته يومان قاصدان بسير الإِبل المحملة.

فـ«قاصدان» يعني: معتدلان بمعنى أن الإِنسان لا يسير فيها ليلاً ونهاراً سيراً بحتاً، ولا يكون كثير النزول والإِقامة، فهما يومان قاصدان.

وقوله: «أربعة برد» يقتضي أن ما دونها ولو بشبر واحد لا يبيح القصر، وما بلغها فهو سفر قصر يترخص فيه ولو قطعه بنصف ساعة أو أقل ولو رجع في ساعته، وهذا هو الذي عليه أكثر العلماء.

والصحيح: أنه لا حد للسفر بالمسافة؛ لأن التحديد كما قال صاحب المغني: «يحتاج إلى توقيف، وليس لما صار إليه المحددون حجة، وأقوال الصحابة متعارضة مختلفة، ولا حجة فيها مع الاختلاف، ولأن التقدير مخالف لسنة النبي صلّى الله عليه وسلّم ولظاهر القرآن، ولأن التقدير بابه التوقيف فلا يجوز المصير إليه برأي مجرد، والحجة مع من أباح القصر لكل مسافر إلا أن ينعقد الإِجماع على خلافه».اهـ. والتوقيف معناه الاقتصار على النص من الشارع، والله عزّ وجل يعلم أن المسلمين يسافرون في الليل والنهار ولم يرد حرف واحد يقول: إن تحديد السفر مسافته كذا وكذا، ولم يتكلم أحد من الصحابة بطلب التحديد في السفر، مع أنهم في الأشياء المجملة يسألون النبي صلّى الله عليه وسلّم عن تفسيرها وبيانها، فلما لم يسألوا علم أن الأمر عندهم واضح، وأن هذا معنى لغوي يرجع فيه إلى ما تقتضيه اللغة وإذا كان كذلك ننظر هل للسفر حد في اللغة العربية؟ ففي مقاييس اللغة لابن فارس: ما يدل على أنه مفارقة مكان السكنى.

وإذا كان لم يرو عن الرسول صلّى الله عليه وسلّم تقييد السفر بالمسافة، وليس هناك حقيقة لغوية تقيده كان المرجع فيه إلى العرف وقد ثبت في «صحيح مسلم» عن أنس بن مالك رضي الله عنه قال: كان النبي صلّى الله عليه وسلّم إذا خرج مسيرة ثلاثة أميال أو ثلاثة فراسخ صلَّى ركعتين[(525)]. ومعلوم أن ثلاثة فراسخ نسبتها إلى ستة عشر فرسخاً يسيرة جداً.

فالصحيح أنه لا حد للمسافة، وإنما يرجع في ذلك إلى العرف، ولكن شيخ الإِسلام ابن تيمية رحمه الله قال: إن المسافة الطويلة في الزمن القصير سفر، والإِقامة الطويلة في المسافة القصيرة سفر، فالمسألة لا تخلو من أربع حالات:

1 ـ مدة طويلة في مسافة طويلة، فهذا سفر لا إشكال فيه، كما لو ذهب في الطائرة من القصيم إلى مكة، وبقي فيها عشرة أيام.

2 ـ مدة قصيرة في مسافة قصيرة فهذا ليس بسفر، كما لو خرج مثلاً من عنيزة إلى بريدة في ضحى يوم ورجع، أو إلى الرس أو إلى أبعد من ذلك، لكنه قريب لا يعد مسافة طويلة.

3 ـ مدة طويلة في مسافة قصيرة بمعنى أنه ذهب إلى مكان قريب لا ينسب لبلده، وليس منها، وبقي يومين أو ثلاثة فهذا سفر، فلو ذهب إنسان من عنيزة إلى بريدة مثلاً ليقيم ثلاثة أيام أو يومين أو ما أشبه ذلك فهو مسافر.

4 ـ مدة قصيرة في مسافة طويلة، كمَن ذهب مثلاً من القصيم إلى جدة في يومه ورجع فهذا يسمى سفراً؛ لأن الناس يتأهبون له، ويرون أنهم مسافرون.

مسألة: إن أشكل هل هذا سفر عرفاً أو لا؟ فهنا يتجاذب المسألة أصلان:

الأصل الأول: أن السفر مفارقة محل الإِقامة، وحينئذٍ نأخذ بهذا الأصل فيحكم بأنه سفر.

الأصل الثاني: أن الأصل الإِقامة حتى يتحقق السفر، وما دام الإِنسان شاكاً في السفر، فهو شاك هل هو مقيم أو مسافر؟ والأصل الإِقامة، وعلى هذا فنقول في مثل هذه الصورة: الاحتياط أن تتم؛ لأن الأصل هو الإِقامة حتى نتحقق أنه يسمى سفراً.

سُنَّ لَهُ قَصْرُ رُبَاعِيَّةٍ إِذَا فَارَقَ عَامِرَ قَرْيَتِهِ، أَوْ خِيَامَ قَوْمِهِ.

قوله: «سنّ له قصر رباعيةٍ ركعتين» «سنّ له» السنّة لها اصطلاحان: اصطلاح عند الفقهاء، واصطلاح في لغة الصحابة وسلف الأمة.

فالسُّنَّة عند سلف الأمة وعند الصحابة هي الطريقة التي كان عليها النبي صلّى الله عليه وسلّم سواء كانت واجبة أم مستحبة، ومن ذلك قول أنس بن مالك رضي الله عنه: «من السنّة إذا تزوج البكر على الثيب أن يقيم عندها سبعاً»[(526)] فهذه سنّة واجبة.

وقول ابن عباس رضي الله عنهما حين سئل عن الرجل يصلي مع الإِمام المقيم أربعاً، وإذا صلّى وحده وهو مسافر صلّى ركعتين قال: «تلك هي السنّة»[(527)] أي: السنّة الواجبة.

أما في اصطلاح الفقهاء فهي: التي يثاب فاعلها ولا يعاقب تاركها.

فقول المؤلف هنا: «سنّ له قصر رباعية» هذه سنّة اصطلاحية يعني: أن الراجح والذي يثاب عليه قصر الرباعية ركعتين.

والرباعية هي: الظهر والعصر والعشاء، ودليل ذلك: كتاب الله، وسنّة الرسول صلّى الله عليه وسلّم وإجماع الأمة..

أما في القرآن فقال الله تعالى: {{وَإِذَا ضَرَبْتُمْ فِي الأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاَةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا}} [النساء: 101] فقال: {{فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاَةِ}} ونفي الجناح هنا لا يعني ارتفاع الإِثم فقط كقوله: {{إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلاَ جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا}} [البقرة: 158] بل معناه انتفاء المانع، أي: ليس بمانع أن يطوف بهما، وليس بمانع أن تقصروا من الصلاة، فإذا انتفى المانع نرجع إلى ما تقتضيه الأدلة الأخرى، فالأدلة الأخرى في الصلاة تقتضي أن القصر راجح على الإِتمام.

والدليل فعل النبي صلّى الله عليه وسلّم: «فإن النبي صلّى الله عليه وسلّم كان إذا سافر صلّى ركعتين[(528)]، ولم يحفظ عنه صلّى الله عليه وسلّم أنه صلّى أربعاً في سفر قط، بل في كل أسفاره الطويلة والقصيرة كان يصلي ركعتين.

وأما إجماع المسلمين: فهذا أمر معلوم بالضرورة، كما قال ابن عمر: «إنِّي صَحِبتُ رسولَ الله صلّى الله عليه وسلّم في السَّفَرِ، فلم يَزِدْ على ركعتين حتى قَبَضَهُ اللهُ، وصَحِبتُ أبا بكرٍ؛ فلم يَزِدْ على ركعتين حتى قَبَضَهُ اللهُ، وصَحِبتُ عُمَر فلم يَزِدْ على ركعتين حتى قَبَضَهُ اللهُ، ثم صَحِبتُ عثمان فلم يَزِدْ على ركعتين حتى قَبَضَهُ اللهُ»[(529)].

ولكن في دليل الكتاب شيء من التوقف والإِشكال، وهو أن الله تعالى قال: {{فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاَةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا}} [النساء: 101] فقيد الله عزّ وجل هذا بخوف الفتنة من الكفار، والمراد بخوف الفتنة هنا: أن يمنعوكم من إتمام صلاتكم، ولكن هذا الشرط مرتفع بسنّة الرسول صلّى الله عليه وسلّم التي أخبر بها عن ربِّه، فإن عُمر بن الخطاب رضي الله عنه أشكل عليه هذا القيد، فسأل النبي صلّى الله عليه وسلّم عن ذلك؟ فقال النبي صلّى الله عليه وسلّم: «إنَّها صدقةٌ، تصدَّقَ اللهُ بها عليكم، فاقبلوا صَدَقَته»[(530)]، فصارت إباحة القصر في الأمن صدقةٌ تصدَّق الله بها علينا.

وقال بعض العلماء: إن قصر الصلاة ينقسم إلى قسمين: قصر عدد وقصر هيئة، فإذا اجتمع الخوف والسفر اجتمع القصران، وإن انفرد أحدهما انفرد بالقصر الذي يلائمه، فإذا انفرد السفر صار القصر بالعدد، وإذا انفرد الخوف صار القصر بالهيئة، وإن اجتمعا صار في هذا وفي هذا. وهذه مناسبة جيدة وطلب للعلة والحكمة، ولكن الذي يَفْصِلُ هو قول الرسول صلّى الله عليه وسلّم: «إنها صدقة تصدَّق الله بها عليكم فاقبلوا صدقته».

وقوله: «سنّ له قصر رباعية» الرباعية ثلاث صلوات: الظهر والعصر والعشاء، أما الثلاثية فلا تقصر؛ لأنها لو قصرت لفات المقصود منها وهي الوترية؛ ولأنها لا يمكن أن تقصر على سبيل النصف؛ إذ ليس هناك صلاة تكون ركعة ونصفاً، وأما الثنائية فلا تقصر أيضاً لأنها لو قصرت لكانت وتراً ففات المقصود، وهذا التعليل الذي قلته إنما هو بيان لوجه الحكمة، وإلا فالأصل هو اتباع النص، لأن ركعات الصلاة من الأمور التي لا تبلغها العقول، ولكننا نقول هذا من باب ذكر المناسبة وهي: لماذا لم يشرع القصر إلا في الرباعيات؟

وأفادنا المؤلف رحمه الله بقوله: «من سافر» أنه لا يمكن قصر بدون سفر حتى لو كان الإِنسان في أشد المرض، فإنه لا يقصر.

فالمرض والشغل والتعب لا يمكن أن يكونا سبباً للقصر، ولهذا لو زار أحدكم مريضاً وسأله كيف تصلي؟ فقال: الحمد لله على كل حال لي مدة أقصر الصلاة من شدة المرض، فنقول للمريض: أعِد صلاتك؛ لأنه ليس للقصر سبب سوى السفر.

ولو زار أحدكم مريضاً فسأله عن حاله وعن صلاته؟ قال: الحمد لله على كل حال لي خمسة عشر يوماً أجمع بين الظهر والعصر والمغرب والعشاء، فنقول: فعلك صحيح؛ لأن الجمع يجوز في حال المشقة، فأينما وجدت المشقة في سفر أو حضر جاز الجمع بخلاف القصر.

ولو زار أحدكم مريضاً آخر فقال له: كيف حالك، وكيف صلاتك؟ فقال: الحمد لله على كل حال لست أصلي الصلوات الخمس إلا جميعاً عند النوم؛ لأن ذلك يتعبني... فماذا نقول له؟

الجواب: نقول له: تب فقط، لأنه لو أعاد صلاته ما استفاد؛ لأنه يصلي الصلاة كاملة، لكنه يؤخر الظهر والعصر عن وقتها، وإذا كان يصلي العشاء أيضاً بعد نصف الليل فإنه أخرج الصلوات كلها عن وقتها، فنقول لهذا أخطأت، ولا يحل لك أن تؤخر الصلاة عن وقتها، بل صلِّ الصلاة لوقتها على أي حال كانت.

وقوله: «سنّ له قصر رباعية» أفادنا المؤلف أن القصر سنّة، وهذا موضع خلاف، فعلى ما قال المؤلف إن القصر سنّة لو أتم لم يأثم، ولا يوصف بأن عمله مكروه؛ لأنه لا يلزم من ترك السُّنّة الوقوع في المكروه، ولهذا لو أن الإِنسان لم يرفع يديه في الصلاة عند الركوع لم يفعل مكروهاً.

وهذه قاعدة: أنه لا يلزم من ترك المستحب الوقوع في المكروه.

وقال بعض أهل العلم: إن الإِتمام مكروه؛ لأن ذلك خلاف هدي النبي صلّى الله عليه وسلّم المستمر الدائم فإن الرسول صلّى الله عليه وسلّم ما أتم أبداً في سفر وقال: «صلوا كما رأيتموني أصلي»[(531)]، وهذا القول اختيار شيخ الإِسلام ابن تيمية رحمه الله، وهو قول قوي، بل لعله أقوى الأقوال.

وقال بعض أهل العلم: إن القصر واجب، وأن من أتم فهو آثم.

ودليل هذا ما يلي:

1 ـ حديث عائشة رضي الله عنها قالت: «أول ما فرضت الصلاة ركعتين ثم زيد في صلاة الحضر وأقرّت صلاة السفر على الفريضة الأولى»[(532)]. وهذا قول صحابي يعلم الحكم، ويعلم مدلول الألفاظ وقد صرحت بأن الركعتين فريضة المسافر.

2 ـ قول النبي صلّى الله عليه وسلّم: «صلوا كما رأيتموني أصلي»[(533)] وهذا كما تدخل فيه الهيئة وهي الكيفية يدخل فيه القدر وهو الكمية، فكما أن الرسول صلّى الله عليه وسلّم في سفر لا يزيد على الركعتين أبداً، وقد أمرنا أن نصلي كما صلّى.

3 ـ أنه فعل النبي صلّى الله عليه وسلّم المستمر.

4 ـ ورود ذلك عن ابن عباس وابن عمر وغيرهما[(534)].

ولكن يعارض القول بالوجوب أصول:

الأصل الأول: أن المؤتم بالمقيم إذا كان مسافراً يصلّي أربعاً تبعاً للإِمام، ومتابعة الإِمام واجبة، والزيادة على الفريضة تبطل الصلاة، ولهذا لو قام إمامك إلى خامسة وأنت تتيقن أنها الخامسة وجب عليك أن تفارقه وأن لا تتابعه، فهنا نقول: لو كان القصر واجباً لكانت متابعة الإِمام في الإِتمام حراماً، كما لو صلى إنسان الفجر خلف من يصلّي الظهر فإنه لا يمكن أن يتابعه على أربع، بل إذا قام إلى الثالثة جلس. ولكن هذا الأصل قد يعارض فيقال: إنما لا تجوز الزيادة على الأربع فيما لو قام الإِمام إلى الخامسة لأن هذا غير مشروع أي لم تشرع صلاة عددها خمس ومتابعة المسافر للإِمام المتم مشروعة، بل هي الأصل في صلاة الحاضر المقيم فبينهما فرق، وكذلك نقول في من صلّى الفجر خلف من يصلي الظهر لا يمكن أن يقوم معه فيتم الأربع، لأن صلاة الفجر لا يمكن أن تكون أربعاً لا في الحضر، ولا في السفر، بخلاف من تابع الإِمام في صلاة مقصورة، والإِمام يتم فإن هذه الصلاة نفسها أربع في الحضر، إذن هذا الأصل فيه ضعف.

الأصل الثاني: أن الصحابة رضي الله عنهم أتموا خلف عثمان بن عفان رضي الله عنه حينما صلّى في منى، وذلك «أن رسول الله صلّى الله عليه وسلّم وأبا بكر وعمر وعثمان في أول خلافته إلى ست أو ثمان سنين كان يصلي ركعتين ثم صار في آخر خلافته يصلي أربعاً، وكان الصحابة يصلون خلفه مع إنكارهم عليه حتى إن ابن مسعود لما بلغه أنه صلّى أربعاً استرجع قال: إنّا لله وإنا إليه راجعون»[(535)] فلو كان القصر واجباً لم يتابعه الصحابة رضي الله عنهم؛ لأنه إذا كان واجباً فإن الإِتمام معصية لله، ولا يمكن أن يتابع الصحابة رضي الله عنهم عثمان فيما يرونه معصية لله عزّ وجل، ولكن هذا الأصل أيضاً ربما يعارض بما عورض به الأصل الأول في أنهم إنما يتابعونه فيصلون أربعاً في صلاة تصلى أربعاً فلا غرابة أن يدعوا الركعتين الواجبتين، لا سيما وأنهم لاحظوا معنى آخر وهو الخلاف بين الناس وبين خليفتهم، ولهذا لما سئل ابن مسعود رضي الله عنه: كيف تتم أربعاً وأنت تنكر على عثمان؟ قال: «الخلاف شر»[(536)] رضي الله عن الصحابة ما أفقههم وأعمق علمهم يتابعون عثمان في أمر عظيم، زيادة عما هو مشروع في العدد، وبعض إخواننا الذين يرون أنهم متبعون للسلف والسنّة يخرجون من المسجد الحرام لئلا يتابعوا الإِمام على دعاء الختمة، وبعضهم لئلا يتابع الإِمام على ثلاث وعشرين ركعة، وكأن ثلاثاً وعشرين ركعة من الفسوق والمعصية العظيمة التي يخالف عليها الإِمام، ويخرج من المسجد الحرام من أجلها، وبعضهم يجلس بين المصلين يتحدث إلى أخيه، وربما يجهر بالحديث من أجل أن يشوش ـ والله أعلم ـ على هذه الصلاة البدعية على زعمه!!! على كلٍ أقول: إن هذا من قلة الفقه في الدين، وقلة اتباع السلف والبعد عن منهجهم، فالسلف يكرهون الخلاف، فإنهم وإن اختلفت الأقوال فقلوبهم متفقة، وما أمروا بالاتفاق فيه فعلوه ولو كانوا لا يرونه وهذا من فقه الصحابة رضي الله عنهم، وهذه المخالفات التي تقع من قلة الفقه بيننا، وبعدنا عن عصر النبوة عصر النور، ولهذا كلما كانت الأمة أقدم كانت للصواب أقرب بلا شك[(537)].

والذي يترجح لي وليس ترجحاً كبيراً هو أن الإِتمام مكروه وليس بحرام، وأن من أتم فإنه لا يكون عاصياً، هذا من الناحية النظرية.

وأما من الناحية العملية فهل يليق بالإِنسان أن يفعل شيئاً يخشى أن يكون عاصياً فيه.

فلا ينبغي من الناحية المسلكية والتربوية، بل افعل ما يكون هو السنة، فإن ذلك أصلح لقلبك حتى وإن كان يجوز لك خلافه، وليس المعنى إما أن يكون الشيء واجباً أو حراماً، أو لك الحرية في فعله أو تركه، فلا ينبغي للإِنسان أن يتم فأقل ما نقول: إنَّ الإِتمام مكروه، لأن النصوص تكاد تكون متكافئة، فاحرص على أن تصلي ركعتين في سفرك، ولا تزد على ذلك، ولكن إذا أتم الإِمام فإنه يلزمك الإِتمام، لئلا تقع في المخالفة، وهذا من نظر الشرع لاتفاق الأمة، وإن كان ذلك خلاف الأولى بك لو صليت منفرداً.

وقوله: «سنّ له قصر رباعية» خرج بـ رباعية الثنائية والثلاثية فلا تقصر؛ لعدم ورود ذلك عن النبي صلّى الله عليه وسلّم، ولدينا قاعدة مهمة وهي: كما أن الفعل سنّة، فالترك مع وجود سبب الفعل سنّة، مع أنه ترك وليس بفعل، ولهذا أمثلة منها: سنية السواك عند دخول المسجد.

فبعض العلماء قال: يسنّ له أن يتسوّك عند دخول المسجد، وبنى ذلك على «أن النبي صلّى الله عليه وسلّم كان إذا دخل بيته بدأ بالسواك»[(538)]، فقاسوا: دخول المسجد على دخول البيت، وقالوا: إذا كان الإِنسان يتسوّك إذا دخل بيته من أجل أن يقابل أهله بطهارة فم، فكذلك إذا دخل المسجد من أجل أن يناجي ربه بطهارة فم، فنقول: إن النبي صلّى الله عليه وسلّم كان يدخل المسجد ولم يرو عنه أنه كان إذا دخل المسجد بدأ بالسواك، ولو كان هذا سنّة لفعله النبي صلّى الله عليه وسلّم، فالسنّة أن لا يتسوّك إذا دخل المسجد بناء على أن سبب سواكه دخول المسجد، أما لو كان إذا دخل المسجد سيصلي ركعتين فوراً، وأراد أن يتسوّك من أجل الصلاة، لا من أجل دخول المسجد فإن هذا مشروع.

قوله: «إذا فارق عامر قريته» هذا شرط ابتداء القصر، يعني: لا يقصر إلا إذا فارق عامر قريته.

والمفارقة: ليس المراد بها أن يغيب عن قريته؛ لأنها ربما لا تغيب عن نظره إلا بعد مسافة طويلة، وقد ذكر أن زرقاء اليمامة تبصر من مسيرة ثلاثة أيام، بل المراد بالمفارقة: المفارقة البدنية، لا المفارقة البصرية، أي: أن يتجاوز البيوت، ولو بمقدار ذراع، فإذا خرج من مسامتة البيوت ولو بمقدار ذراع فإنه يعتبر مفارقاً.

وقوله: «عامر قريته» لم يقل بيوت قريته؛ لأنه قد يكون هناك بيوت قديمة في أطراف البلد هجرت وتركت ولم تسكن، فهذه لا عبرة بها، بل العبرة بالعامر من القرية، فإذا قدر أن هذه القرية كانت معمورة كلها، ثم نزح أهلها إلى جانب آخر وهجرت البيوت من هذا الجانب فلم يبق فيها سكان فالعبرة بالعامر، فإن كان في القرية بيوت عامرة ثم بيوت خربة ثم بيوت عامرة، فالعبرة بمفارقة البيوت العامرة الثانية وإن كان يتخللها بيوت غير عامرة.

وقوله: «إذا فارق عامر قريته» أضافها إلى نفسه ليفيد أن المراد قريته التي يسكنها، فلو فرض أن هناك قريتين متجاورتين، ولو لم يكن بينهما إلا ذراع أو أقل، فإن العبرة بمفارقة قريته هو، وإن لم يفارق القرية الثانية الملاصقة أو المجاورة.

قوله: «أو خيام قومه» أي: إذا كانوا يسكنون الخيام فالعبرة بمفارقة الخيام، فإذا فارق الخيام حل له القصر، وعلم من كلامه رحمه الله: أنه لا يجوز أن يقصر ما دام في قريته ولو كان عازماً على السفر ولو كان مرتحلاً، ولو كان راكباً يمشي بين البيوت، فإنه لا يقصر حتى يبرز، وذلك لأن النبي صلّى الله عليه وسلّم: «كان لا يقصر إلا إذا خرج وارتحل»[(539)].

ولأن السفر هو أن يسفر الإِنسان ويبرز ويخرج كما سبق أن السفر مفارقة محل الإِقامة[(540)]، ومن كان في محل إقامته فإنه ليس مسافراً.

مسألة: إذا كان في القصيم وخرج إلى المطار، هل يقصر في المطار؟

الجواب: نعم يقصر؛ لأنه فارق عامر قريته فجميع القرى التي حول المطار منفصلة عنه، أما من كان من سكان المطار؛ فإنه لا يقصر في المطار، لأنه لم يفارق عامر قريته.

مسألة: وهل له أن يفطر في المطار؟

الجواب: نعم له أن يفطر، فلو أراد أن يسافر في رمضان وخرج وبقي في المطار ينتظر الطائرة، وأقصد بذلك مطار القصيم فإنه يفطر، لأنه فارق عامر قريته، ولو قدر أن الطائرة لم تقلع ولم يحصل السفر ذلك اليوم، هل يعيد الصلاة التي كان قصرها؟

الجواب: لا، لأنه أتى بها بأمر الله موافقة لشرعه، فتكون مقبولة لقول النبي صلّى الله عليه وسلّم: «من عمل عملاً ليس عليها أمرنا فهو رد»[(541)] فمفهومه أن من عمل عملاً عليه أمر الله ورسوله فهو مقبول.

مسألة: وهل يلزمه إذا لم تأتِ الطائرة ورجع إلى بلده بعد أن أفطر الإِمساك؟

فيه قولان لأهل العلم.

والصحيح: أنه لا يلزمه، لأنه أفطر بعذر شرعي على وجه مباح، فزالت حرمة النهار في حقه فبقي آخر النهار غير ملزم به. وسيأتي لهذا مزيد بحث في كتاب الصيام إن شاء الله.

مسألة: رجل سافر من أجل أن يترخص فهل يترخص؟

الجواب: لا، لأن السفر حرام حينئذ، ولأنه يعاقب بنقيض قصده فكل من أراد التحيُّل على إسقاط الواجب أو فعل المحرم عوقب بنقيض قصده فلا يسقط عنه الواجب ولا يحل له المحرم.

مسألة: إنسان خرج من بلده يتمشّى فهبت رياح أضلته عن الطريق، فصار تائهاً يطلب الطريق، ولم يهتدِ إليه، فهل يقصر الصلاة؟.

الجواب: لا يقصر، لأنه لم ينو مسافة القصر وقد يهتدي إلى الطريق قبل بلوغ المسافة، وكذلك من خرج لطلب بعير شارد لا يقصر؛ لأنه لم ينوِ المسافة.

ولكن الصحيح: أنه يقصر لأنه على سفر.

وَإِنْ أَحْرَمَ حَضَراً ثُمَّ سَافَرَ،...........

قوله: «وإن أحرم حضراً ثم سافر» إلخ تضمن كلامه عدة مسائل يجب فيها الإِتمام:

المسألة الأولى: أحرم ثم سافر، يعني دخل في الصلاة، فالدخول في الصلاة يعتبر إحراماً، ولهذا نسمي التكبيرة الأولى تكبيرة الإِحرام، فهذا رجل كبر للإِحرام وهو مقيم ثم سافر، كما لو كان في سفينة تجري في نهر يشق البلد وكانت راسية فكبّر للصلاة، ثم مشت السفينة ففارقت البلد وهو في أثناء الصلاة فيلزمه أن يتم؛ لأنه ابتداء الصلاة في حال يلزمه إتمامها، فلزمه الإِتمام.

أَوْ فِي سَفَرٍ ثُمَّ أَقَامَ،...........

قوله: «أو في سفر ثم أقام» .

هذه هي المسألة الثانية: أي: أحرم للصلاة في سفر ثم أقام، عكس المسألة الأولى، كما لو كانت السفينة مقبلة على البلد والنهر قد شق البلد فكبّر للإِحرام وهو في السفينة قبل أن يدخل البلد، ثم دخل البلد فيلزمه الإِتمام هذا هو المذهب؛ لأنه اجتمع في هذه العبادة سببان: أحدهما يبيح القصر والثاني يمنع القصر فغلب جانب المنع، فالذي يبيح القصر السفر وهو الذي ابتدأ الصلاة فيه، والذي يمنعه الإِقامة وهو الذي أتم الصلاة فيها فيغلب هذا الجانب؛ لأن الفقهاء عندهم قاعدة وهي: إذا اجتمع مبيح وحاظر فالحكم للحاظر، أو إذا اجتمع مبيح وحاظر غلب جانب الحظر.

ودليل هذه القاعدة: قول النبي صلّى الله عليه وسلّم: «دَعْ ما يَرِيْبُكَ إلى ما لا يَريْبُكَ»[(542)].

وقوله صلّى الله عليه وسلّم: «من اتَّقى الشُّبهات فقد استبرأ لدينه وعرضه»[(543)].

والقول الراجح في هذه المسألة أنه لا يلزمه الإِتمام لأنه ابتدأ الصلاة في حال يجوز له فيها القصر فكان له استدامة ذلك ولا دليل بيّناً على وجوب الإِتمام.

أَوْ ذَكَرَ صَلاَةَ حَضَرٍ فِي سَفَرٍ، أَوْ عَكْسَهَا، أَوْ ائْتَمَّ بِمُقِيْمٍ،..........

هذه هي المسألة الثالثة: مثاله: رجل مسافر، وفي أثناء السفر ذكر أنه لم يصل الظهر في الحضر فإنه يصلي أربعاً؛ لقول النبي صلّى الله عليه وسلّم: «من نام عن صلاة أو نسيها فليصلها إذا ذكرها» [(544)] أي: يصلي هذه الصلاة كما هي إذا ذكرها، ولأن هذه الصلاة لزمته تامة فوجب عليه فعلها تامة، وهذا واضح.

قوله: «أو عكسها» .

هذه هي المسألة الرابعة: مثال ذلك: رجل وصل إلى بلده ثم ذكر أنه لم يصل الظهر في السفر، فيلزمه أن يصلي أربعاً، لأنها صلاة وجبت عليه في الحضر فلزمه الإِتمام، ولأن القصر من رخص السفر وقد زال السفر فيلزمه الإِتمام.

هذا هو المذهب، ولكن القول الراجح خلافه، وأنه إذا ذكر صلاة سفر في حضر صلاها قصراً لقوله صلّى الله عليه وسلّم: «من نام عن صلاة أو نسيها فليصلها إذا ذكرها» أي: فليصلها كما هي، وهذا الرجل ذكر أنه لم يصل الظهر وهي ركعتان في حقه، فلا يلزمه الإِتمام، ونقول: كما قلنا في التي قبلها فهذه صلاة وجبت عليه في سفر، وصلاة السفر مقصورة فلا يلزمه إتمامها.

قوله: «أو ائتم بمقيم» .

هذه هي المسألة الخامسة : إذا ائتم المسافر بمقيم فإنه يتم.

لقول النبي صلّى الله عليه وسلّم: «إنما جعل الإِمام ليؤتم به»[(545)].

وقوله صلّى الله عليه وسلّم: «ما أدركتم فصلوا وما فاتكم فأتموا»[(546)]، فيشمل كل ما أدرك الإِنسان وكل ما فاته.

ولأن «ابن عباس سئل: ما بال الرجل المسافر يصلي ركعتين ومع الإِمام أربعاً؟ فقال: تلك هي السنّة»[(547)].

ومراده بالسُّنة الشريعة الشاملة للواجب.

ولأن الصحابة رضي الله عنهم: «كانوا يصلون خلف عثمان بن عفان وهم في سفر في منى أربعاً»[(548)]، فهذه أدلة أربعة كلها تدل على أن المأموم يتبع إمامه في الإِتمام.

مسألة: إذا أدرك المسافر من صلاة الإِمام ركعة في الصلاة الرباعية فبكم يأتي؟

الجواب: يأتي بثلاث، وإن أدرك ركعتين أتى بركعتين، وإن أدرك ثلاثاً أتى بركعة، وإن أدرك التشهد أتى بأربع؛ لعموم قوله صلّى الله عليه وسلّم: «وما فاتكم فأتموا».

أَوْ بِمَنْ يَشُكُّ فِيهِ، أَوْ أَحْرَمَ بِصَلاَةٍ يَلْزَمُهُ إِتْمَامُهَا فَفَسَدَتْ وَأَعَادَهَا،.......

قوله: «أو بمن يشك فيه».

هذه هي المسألة السادسة: إذا ائتم بمن يشك فيه هل هو مسافر أو مقيم، وهذا إنما يكون في محل يكثر فيه المسافرون، كالمطار مثلاً، ففيه مقيمون، وفيه مسافرون أحياناً يكونون بعلامة وأحياناً بلا علامة، فإن كانوا بعلامة فالأمر ظاهر، وإن لم تكن علامة لزمه الإِتمام للشك في جواز القصر. وظاهر كلامه لزوم الإِتمام وإن تبين أن الإِمام مسافر.

والقول الراجح: عندي أنه لا يلزمه الإِتمام في هذه الصورة لأن الأصل في صلاة المسافر القصر، ولا يلزمه الإِتمام خلف الإِمام إلا إذا أتم الإِمام وهنا لم يتم الإِمام.

ولو قال حينما رأى إماماً يصلي بالناس في مكان يجمع بين مسافرين ومقيمين: إن أتمّ إمامي أتممت وإن قصر قصرت، صح وإن كان معلقاً؛ لأن هذا التعليق يطابق الواقع، فإن إمامه إن قصر ففرضه هو القصر، وإن أتم ففرضه الإِتمام، وليس هذا من باب الشك، وإنما هو من باب تعليق الفعل بأسبابه، وسبب الإِتمام هنا إتمام الإِمام والقصر هو الأصل.

قوله: «أو أحرم بصلاة يلزمه إتمامها ففسدت وأعادها».

هذه هي المسألة السابعة: يعني: أن المسافر أحرم بصلاة يلزمه إتمامها، كما إذا ائتمّ بمقيم فقد أحرم بصلاة يلزمه إتمامها، فإذا فسدت بحدث أو غيره ثم أعادها فإنه يلزمه الإِتمام، لأن هذه الصلاة إعادة لصلاة يجب إتمامها، فيلزمه أن يصلي أربعاً.

تنبيه: إذا دخل مع الإِمام المقيم وهو مسافر ولما شرع في الصلاة ذكر أنه على غير وضوء، فذهب وتوضأ فلما رجع وجد الناس قد صلوا فلا يلزمه الإِتمام؛ لأن المؤلف يقول: «أو أحرم بصلاة يلزمه إتمامها ففسدت» فدلّ قوله: «ففسدت» أن الفساد طارئ، أما إذا ذكر أنه على غير وضوء فإن الصلاة لم تنعقد أصلاً، وعلى هذا فلا يلزمه الإِتمام، بخلاف المسألة الأولى إذا فسدت بعد أن انعقدت فإنه يلزمه الإِتمام كما قال المؤلف.

ولكن هذا غير مسلم به؛ وذلك لأن الصلاة الأولى التي شرع فيها إنما يلزمه إتمامها تبعاً لإِمامه لا من حيث الأصل، وبعد أن فسدت زالت التبعية فلا يلزمه إلا صلاة مقصورة، وهذا التعليل أقوى من التعليل الذي ذكروه رحمهم الله، فيكون هذا أرجح إن لم يمنع منه إجماع، أي: أنه إذا أحرم بصلاة يلزمه إتمامها ففسدت وأعادها في حال يجوز له القصر، فإنه لا يلزمه الإِتمام.

مسألة: لو دخل وقت الصلاة وهو في بلده ثم سافر فإنه يقصر، ولو دخل وقت الصلاة وهو في السفر ثم دخل بلده فإنه يتم اعتباراً بحال فعل الصلاة.

أَوْ لَمْ يَنْوِ القَصْرَ عِنْدَ إِحْرَامِهَا، أَوْ شَكَّ فِي نِيَّتِهِ،............

قوله: «أو لم ينوِ القصر عند إحرامها».

هذه هي المسألة الثامنة: إذا لم ينو القصر عند إحرامها، يعني: دخل في صلاة الظهر وهو مسافر، لكن نوى صلاة الظهر، ولم يستحضر تلك الساعة أن ينويها ركعتين، فهنا يقول المؤلف: يلزمه أن يتم، وهذه المسألة لها ثلاث صور:

الصورة الأولى: أن ينوي الإِتمام.

الصورة الثانية: أن ينوي القصر.

الصورة الثالثة: أن ينسى فلا ينوي قصراً ولا إتماماً.

فإذا نوى الإِتمام لزمه الإِتمام على رأي من يرى جواز إتمام المسافر.

وإذا نوى القصر قصر، ودليل ذلك قول النبي صلّى الله عليه وسلّم: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى»[(549)].

وإذا لم ينوِ القصر ولا الإِتمام؛ فالمذهب أنه يتم، وعللوا ذلك: أن الأصل وجوب الإِتمام، فإذا لم ينوِ القصر لزمه الأصل؛ وهو الإِتمام.

والقول الثاني في المسألة:

أنه يقصر وإن لم ينوِ القصر، لأن الأصل في صلاة المسافر القصر، وهذا يقع كثيراً يكبّر الإِنسان في الصلاة الرباعية، وهو مسافر ولا يخطر على باله القصر، لكن بعدما يكبّر ويقرأ الفاتحة أو يركع أو ما أشبه ذلك يذكر أنه مسافر فينوي القصر، فعلى المذهب يجب عليه الإِتمام.

والصحيح: أنه لا يلزمه الإِتمام، بل يقصر؛ لأنه الأصل، وكما أن المقيم لا يلزمه نية الإِتمام، كذا المسافر لا يلزمه نية القصر.

قوله: «أو شك في نيته».

هذه هي المسألة التاسعة: إذا شك في نية القصر، يعني: شك هل نوى القصر أم لم ينوِ؟ فيلزمه الإِتمام، وهذه المسألة غير المسألة الأولى، فالأولى جزم بأنه لم ينوِ، والثانية شك هل نوى أم لا؟ فالمذهب أنه يلزمه الإِتمام، لأن الأصل عدم النية.

ومن القواعد المقررة: أن من شك في وجود شيء أو عدمه فالأصل العدم، وإذا لم يتيقن أنه نوى القصر لزمه الإِتمام، ووجوب الإِتمام في هذه المسألة أضعف من وجوب الإِتمام في المسألة التي قبلها وهي: إذا جزم بأنه لم ينوِ، فإذا كان القول الصحيح في المسألة الأولى: أنه يقصر كان القول بجواز القصر في هذه المسألة من باب أولى، وعلى هذا فنقول: إذا شك هل نوى القصر أو لم ينوه؟ فإنه يقصر ولا يلزمه الإِتمام، لأن الأصل في صلاة المسافر القصر.

أَوْ نَوَى إِقَامَةَ أَكْثَرَ مِنْ أَرْبَعَةِ أَيَّامٍ،...........

قوله: «أو نوى إقامة أكثر من أربعة أيام».

هذه هي المسألة العاشرة: فإذا نوى المسافر إقامة أكثر من أربعة أيام في أي مكان كان، سواء نوى الإِقامة في البر أو نوى الإِقامة في البلد، فيلزمه أن يتم.

مثاله: رجل سافر إلى العمرة ونوى أن يقيم في مكة أسبوعاً فيلزمه الإِتمام؛ لأنه نوى إقامة أكثر من أربعة أيام.

ومثال الإقامة في غير البلد: رجل مسافر انتهى إلى غدير فأعجبه المكان فنزل، ونوى أن يبقى في هذا المكان خمسة أيام فيلزمه أن يتم؛ لأنه نوى إقامة أكثر من أربعة أيام.

والدليل على هذا: أن النبي صلّى الله عليه وسلّم قدم مكة في حجة الوداع يوم الأحد الرابع من ذي الحجة، وأقام فيها الأحد والاثنين والثلاثاء والأربعاء، وخرج يوم الخميس إلى مِنَى، فأقام في مكة أربعة أيام يقصر الصلاة[(550)] فنأخذ من هذا أن المسافر إذا نوى إقامة أربعة أيام فإنه يقصر لفعل النبي صلّى الله عليه وسلّم، ونحن نعلم علم اليقين أن الرسول صلّى الله عليه وسلّم قد عزم على أن يبقى هذه الأيام الأربعة؛ لأنه قدم إلى الحج، ولا يمكن أن ينصرف قبل الحج.

فإذا قال قائل: إقامة النبي صلّى الله عليه وسلّم هذه الأيام الأربعة هل وقعت اتفاقاً أم قصداً؟

الجواب: أنها وقعت اتفاقاً بلا شك أي أن رحلته صلّى الله عليه وسلّم صادفت القدوم في اليوم الرابع من ذي الحجة؛ لأنه لم يرد عنه أنه حدد يوماً معيناً للقدوم حتى نقول: إن هذا القدوم وقع عن قصد، لكنه وقع كما يقع للمسافر، فيقدم قبل الحج بيوم أو أقل أو أكثر كما هي العادة.

فإذا قال قائل: ألا يمكن أن نقول: إنه لو أقام خمسة أيام أو أكثر يقصر ما دمتم قلتم: إنه وقع اتفاقاً لا قصداً؟

قلنا: الأصل أن إقامة المسافر في أي مكان تقطع السفر، لأن المعروف أن المسافر يسير ولا ينزل إلا ضحوة أو عشية، أما أن ينزل أكثر من ذلك فإن هذا خلاف الأصل، فالأصل أن المسافر إذا أقام في البلد أو في المكان غير البلد أن إقامته تقطع السفر، ولكن سمح في الأيام الأربعة؛ لأن النبي صلّى الله عليه وسلّم أقامها وقصر فيبقى ما زاد عليها على الأصل، وهو المنع من الترخص ووجوب الإِتمام وامتناع المسح على الخفين أكثر من يوم وليلة، ومنع الإِفطار في رمضان، فجميع أحكام السفر تنقطع إلا حكماً واحداً فإنه يبقى وهو صلاة الجمعة، فإن صلاة الجمعة تلزم هذا الرجل كغيره، ولا يصح أن يكون إماماً فيها، ولا خطيباً، ولا أن يتم به العدد، فصار مسافراً من وجه، مقيماً من وجه، ففي الجمعة ليس من المقيمين؛ لأنه لا تنعقد به الجمعة، ولا يصح أن يكون إماماً فيها ولا خطيباً، ولا تسقط عنه، بل تجب عليه، وفيما عدا ذلك حكمه حكم المقيم، هذا تعليل كلام المؤلف.

وهذه المسألة من مسائل الخلاف التي كثرت فيها الأقوال فزادت على عشرين قولاً لأهل العلم، وسبب ذلك أنه ليس فيها دليل فاصل يقطع النزاع، فلهذا اضطربت فيها أقوال أهل العلم، فأقوال المذاهب المتبوعة هي:

أولاً: مذهب الحنابلة رحمهم الله: كما سبق[(551)] أنه إذا نوى إقامة أكثر من أربعة أيام انقطع حكم السفر في حقه ولزمه الإِتمام، لكن لا ينقطع بالنسبة للجمعة؛ لأن الجمعة يشترط فيها الاستيطان، وهذا غير مستوطن، وبناء على هذا القول ينقسم الناس إلى: مسافر، ومستوطن، ومقيم غير مستوطن.

فالمسافر أحكام السفر في حقه ثابتة.

والمستوطن أحكام الاستيطان في حقه ثابتة، ولا يستثنى من هذا شيء.

والمقيم غير المستوطن تثبت في حقه أحكام السفر من وجه وتنتفي من وجه آخر، لكن هذا التقسيم يقول شيخ الإِسلام: إنه ليس عليه دليل لا من الكتاب ولا السنّة.

ثانياً: مذهب الشافعي: إذا نوى إقامة أربعة أيام فأكثر فإنه يلزمه الإِتمام، لكن لا يحسب منها يوم الدخول، ويوم الخروج وعلى هذا تكون الأيام ستة، يوم الدخول، ويوم الخروج، وأربعة أيام بينها.

ثالثاً: مذهب أبي حنيفة: إذا نوى إقامة أكثر من خمسة عشر يوماً أتم، وإن نوى دونها قصر.

وفيها أيضاً مذاهب أخرى فردية، مثل ما ذهب إليه ابن عباس رضي الله عنهما بأنه إذا نوى إقامة تسعة عشر يوماً قصر، وما زاد فإنه لا يقصر.

ولكن إذا رجعنا إلى ما يقتضيه ظاهر الكتاب والسنّة وجدنا أن القول الذي اختاره شيخ الإِسلام رحمه الله هو القول الصحيح، وهو أن المسافر مسافر، سواء نوى إقامة أكثر من أربعة أيام أو دونها.

وذلك لعموم الأدلة الدالة على ثبوت رخص السفر للمسافر بدون تحديد، ولم يحدد الله في كتابه ولا رسوله صلّى الله عليه وسلّم المدة التي ينقطع بها حكم السفر.

1 ـ فمن القرآن قوله تعالى: {{وَإِذَا ضَرَبْتُمْ فِي الأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاَةِ}} [النساء: 101] فقوله تعالى: {{وَإِذَا ضَرَبْتُمْ فِي الأَرْضِ}} عام يشمل كل ضارب، ومن المعلوم أن الضرب في الأرض أحياناً يحتاج إلى مدة طويلة بحسب حاجته. قال الله تعالى: {{مَرْضَى وَآخَرُونَ يَضْرِبُونَ فِي الأَرْضِ يَبْتَغُونَ مِنْ فَضْلِ}} [المزمل: 20] فالذين يضربون في الأرض للتجارة مثلاً، هل يكفيهم أن يقيموا أربعة أيام فأقل في البلد؟

ربما يكفيهم وربما لا يكفيهم، فالتاجر قد يكفيه يوم واحد، وقد يتأخر أربعة أيام أو خمسة أيام أو عشرة أيام، وقد يطلب سلعة لا تحصل له في أربعة أيام؛ لأنه يجمعها من هنا وهناك.

2 ـ أن النبي صلّى الله عليه وسلّم أقام مدداً مختلفة يقصر فيها فأقام في تبوك عشرين يوماً يقصر الصلاة[(552)]، «وأقام في مكة عام الفتح تسعة عشر يوماً يقصر الصلاة»[(553)] وأقام في مكة عام حجة الوداع عشرة أيام يقصر الصلاة، لأن أنساً رضي الله عنه سئل كم أقمتم في مكة ـ أي: في حجة الوداع ـ قال: أقمنا بها عشراً»[(554)] لأنه أضاف أيام الحج إلى الأيام الأربعة، ومن المعلوم أن النبي صلّى الله عليه وسلّم قدم مكة في يوم الأحد الرابع من ذي الحجة، وخرج في اليوم الرابع عشر من ذي الحجة، فتكون إقامته عشرة أيام.

فإن قال قائل: ما تقولون في حجة من رأى أنه إذا أقام أكثر من أربعة أيام لزمه الإِتمام، وهو أن الرسول صلّى الله عليه وسلّم أقام أربعة أيام قبل أن يخرج إلى منى؟.

فالجواب: أن هذا دليل عليهم وليس دليلاً لهم، لأن النبي صلّى الله عليه وسلّم قدم مكة في اليوم الرابع اتفاقاً، ولا أحد يشك في هذا، وهل هناك دليل على أنه لو قدم في اليوم الثالث أتم؟ بل نعلم أن النبي صلّى الله عليه وسلّم يعلم بأن الناس يقدمون للحج قبل اليوم الرابع، وليس كل الحجاج لا يقدمون إلا من الرابع فأكثر، بل منهم من يقدم في ذي الحجة، وفي ذي القعدة وفي شوال، لأن أشهر الحج تبتدئ من شوال، ولم يقل للأمة من قدم مكة قبل اليوم الرابع فليتم، ولو كانت شريعة الله أن من قدم قبل اليوم الرابع من ذي الحجة إلى مكة لزمه أن يتم لوجب على النبي صلّى الله عليه وسلّم أن يبيّنه لدعاء الحاجة للبلاغ والتبيين، فلما لم يبين ولم يقل للناس من قدم قبل اليوم الرابع فليتم علم أنه لا يلزمه الإِتمام، فيكون هذا الحديث دليلاً على أنه لا يلزم الإِتمام من نوى إقامة أكثر من أربعة أيام.

إذاً لا دليل على التحديد بأربعة أيام، لأن بقاء النبي صلّى الله عليه وسلّم في مكة أربعة أيام وقع مصادفة لا تشريعاً، وهذه قاعدة، ولهذا لا يسن للحاج إذا دفع من عرفات إلى مزدلفة أن ينزل في الطريق، ثم يبول، ثم يتوضأ وضوءاً خفيفاً، لأن هذا وقع منه صلّى الله عليه وسلّم على سبيل الاتفاق[(555)].

وأيضاً كيف نقول: من نوى الإِقامة ستاً وتسعين ساعة فله أن يقصر، ومن نوى الإِقامة ستاً وتسعين ساعة وعشر دقائق فليس له أن يقصر؛ لأن الأول مسافر والثاني مقيم، أين هذا التحديد في الكتاب والسنّة؟ والصلاة كما نعلم أعظم أركان الإِسلام بعد الشهادتين فكيف نقول للأمة: إنَّ هذا الرجل الذي نوى إقامة ست وتسعين ساعة وعشر دقائق لو قصر لكانت صلاته باطلة؟ فمثل هذا لا يمكن أن يترك بلا بيان، وترك البيان في موضع يحتاج إلى بيان يعتبر بياناً، إذ لو كان خلاف الواقع والواجب لبين، وعلى هذا فنقول: إن القول الراجح ما ذهب إليه شيخ الإِسلام ابن تيمية رحمه الله من أن المسافر مسافر ما لم ينوِ واحداً من أمرين:

1 ـ الإِقامة المطلقة.

2 ـ أو الاستيطان.

والفرق: أن المستوطن نوى أن يتخذ هذا البلد وطناً، والإِقامة المطلقة أنه يأتي لهذا البلد ويرى أن الحركة فيه كبيرة، أو طلب العلم فيه قوي فينوي الإِقامة مطلقاً بدون أن يقيدها بزمن أو بعمل، لكن نيته أنه مقيم لأن البلد أعجبه إما بكثرة العلم وإما بقوة التجارة أو لأنه إنسان موظف تابع للحكومة وضعته كالسفراء مثلاً، فالأصل في هذا عدم السفر؛ لأنه نوى الإِقامة فنقول: ينقطع حكم السفر في حقه.

أما من قيد الإِقامة بعمل ينتهي أو بزمن ينتهي فهذا مسافر، ولا تتخلف أحكام السفر عنه.

ثم إننا إذا تأملنا القول بأنه تنقطع أحكام السفر إذا نوى إقامة أكثر من أربعة أيام وجدنا هذا القول متناقضاً.

ووجه التناقض: أنه في الجمعة في حكم المسافرين، وفي غير الجمعة في حكم المقيمين، فمثل هذه الأمور تحتاج إلى دليل وتوضيح، ولهذا ما أحسن قول صاحب المغني رحمه الله لما ذكر أن تحديد السفر بالمسافة مرجوح قال: إن التحديد توقيف، أي: أنه حد من حدود الله يحتاج إلى دليل، فأي إنسان يحدد شيئاً أطلقه الشارع فعليه الدليل، وأي إنسان يخصص شيئاً عمّمه الشارع فعليه الدليل، لأن التقييد زيادة شرط، والتخصيص إخراج شيء من نصوص الشارع، فلا يحل لأحد أن يضيف إلى ما أطلقه الشارع شرطاً يقيده، ولهذا قلنا في المسح على الخف: إن الصحيح أنه لا يشترط فيه ما يشترطه الفقهاء من كونه ساتراً لمحل الفرض بحيث لا يتبين فيه ولا موضع الخرز، وقلنا: إن ما سمي خفاً فهو خف، سواء كان مخرقاً أو رقيقاً أو ثخيناً أو سليماً.

ولنا في هذا رسالة بيّنّا فيها من اختار هذا القول من العلماء أمثال: شيخ الإِسلام ابن تيمية، وابن القيم، والشيخ عبد الله بن محمد بن عبد الوهاب، وشيخنا عبد الرحمن بن سعدي، والشيخ محمد رشيد رضا، وعلى كل حال نحن لا نعرف الحق بكثرة الرجال، وإنما نعرف الحق بموافقة الكتاب والسنّة.

أَوْ مَلاَّحاً مَعَهُ أَهْلُهُ لاَ يَنْوِي الإِقَامَةَ بِبَلَدٍ لَزِمَهُ أَنْ يُتِمَّ..........

قوله: «أو ملاحاً» الملاح قائد السفينة.

قوله: «معه أهله» أي: مصاحبون له، والجملة في محل نصب على أنها صفة لملاح.

قوله: «لا ينوي الإِقامة ببلد» يعني: لا ببلد المغادرة، ولا ببلد الوصول، فهذا يجب عليه أن يتم؛ لأن بلده سفينته.

وعلم من قول المؤلف: «معه أهله» أنه لو كان أهله في بلد فإنه مسافر ولو طالت مدته في السفر.

وعلم منه أيضاً: أنه لو كان له نية الإِقامة في بلد فإنه يقصر إذا غادره؛ لأنه مسافر، فمثلاً: إذا كان ملاحاً في سفينة وأهله في جدة، لكنه يروح يجوب البحار كالمحيط الهندي والهادي، ويأتي بعد شهر أو شهرين إلى جدة فهذا مسافر؛ لأنه ليس معه أهل، بل له بلد يأوي إليه.

وكذلك أيضاً: لو فرض أن الملاح ينوي الإِقامة في بلد فهذا نقول له: إنك مسافر إذا فارقته، لأن لك بلداً معيناً عيّنته للإِقامة.

ومثل ذلك أصحاب سيارات الأجرة الذين دائماً في البر نقول: إن كان أهلهم معهم ولا ينوون الإِقامة ببلد فهم غير مسافرين لا يقصرون ولا يفطرون في رمضان، وإن كان لهم أهل في بلد فإنهم إذا غادروا بلد أهلهم فهم مسافرون يفطرون ويقصرون، وكذلك لو لم يكن لهم أهل لكنهم ينوون الإِقامة في بلد يعتبرونه مثواهم ومأواهم، فهم مسافرون حتى يرجعوا إلى البلد الذي نووا أنه مأواهم.

فإذا قال قائل: هؤلاء الملاحون أو السائقون لسيارات الأجرة دائماً في سفر، فإذا قلنا: أنتم مسافرون لكم الفطر فمتى يصومون؟

نقول: يمكن أن يصوموا في سفرهم في أيام الشتاء؛ لأنها أيام قصيرة وباردة، فالصوم فيها لا يشق، كذلك لو قدموا إلى بلدهم في رمضان فإنه يلزمهم الصوم ما داموا في بلدهم.

فإن قدموا في أثناء اليوم إلى بلدهم ففي لزوم الإِمساك عليهم قولان لأهل العلم، هما روايتان عن الإِمام أحمد رحمه الله[(556)].

والصحيح: أنه لا يلزمهم الإِمساك؛ لأنهم لا يستفيدون بهذا الإِمساك شيئاً، وليس هذا اليوم في حقهم يوماً محترماً؛ لأنهم يأكلون ويشربون في أوله وهم مباح لهم ذلك، فهم لم ينتهكوا حرمة اليوم، بخلاف من أفطر أول النهار لغير عذر فإنه يلزمه الإِمساك ولا يقول أفسدت صومي فآكل وأشرب، بل نقول: أنت انتهكت حرمة اليوم فيلزمك الإِمساك.

ومثل ذلك أيضاً: لو أن الحائض طهرت في أثناء اليوم من رمضان فإنه لا يلزمها على القول الراجح أن تمسك؛ لأن هذه المرأة يباح لها الفطر أول النهار إباحة مطلقة، فاليوم في حقها ليس يوماً محترماً، ولا تستفيد من إلزامها بالإِمساك إلا التعب.

مسألة: من أفطر لإنقاذ معصوم هل يلزمه الإِمساك بقية اليوم كمَن رأى شخصاً غرق في الماء ولا يستطيع أن ينجيه من الغرق إلا إذا أفطر بأكل أو شرب فأفطر ثم أنقذه وأنجاه؟

الجواب: لا يلزمه على القول الراجح؛ لأنه أفطر بسبب مباح.

بخلاف الرجل الذي بلغ في أثناء اليوم فإنه يلزمه الإِمساك.

والفرق بين هذه المسألة والمسائل التي قبلها: أن المسائل التي قبلها زال فيها المانع، وهذه وجد سبب الوجوب، فإذا وجد سبب الوجوب في أثناء النهار لزمه الإِمساك، كالصغير يبلغ، والمجنون يعقل والكافر يسلم، وفي المسألة خلاف لكن الصحيح وجوب الإِمساك ولا يقضي اليوم.

وَإِنْ كَانَ لَهُ طَرِيقَانِ فَسَلَكَ أَبْعَدَهُمَا، أَوْ ذَكَرَ صَلاَةَ سَفَرٍ فِي آخِرَ قَصَرَ،.......

قوله: «وإن كان له طريقان فسلك أبعدهما» يعني: رجل في بلد يريد أن يسافر إلى بلد آخر، وللبلد هذا طريقان: أحدهما بعيد، والثاني قريب، أي: أن أحدهما يبلغ المسافة، والآخر لا يبلغها، فسلك أبعدهما فإنه يقصر، لأنه يصدق عليه أنه مسافر سفر قصر، ولكن لو فرض أنه تعمد أن يسلك الطريق الأبعد في رمضان من أجل أن يفطر فهنا نقول له: لا يجوز لك الفطر؛ لأنه يمكنك أن تسلك طريقاً قصيراً بدون فطر، هذا هو الظاهر ومع ذلك ففي النفس من هذا شيء.

قوله: «أو ذكر صلاة سفر في آخر قصر» «آخر» صفة لموصوف محذوف، التقدير: في سفر آخر.

مثاله: سافر إلى العمرة وصلّى بغير وضوء ناسياً، ولما رجع من العمرة سافر إلى المدينة وفي أثناء سفره إلى المدينة ذكر أنه صلّى في سفره للعمرة صلاة بغير وضوء، فنقول: يصلّيها قصراً؛ لأن الصلاة وجبت في السفر أداءً وقضاءً، وكذلك لو نسيها في سفر العمرة، ثم ذكرها في سفر زيارة المدينة فإنه يقصر، لأن هذه الصلاة سفرية أداءً وقضاءً.

وإن ذكر صلاة سفر في حضر أو صلاة حضر في سفر فقد سبق الكلام فيها.

وإن ذكر صلاة حضر في حضر فإنه يصلّي أربعاً، وعلى هذا فللمسألة أربع صور:

1 ـ ذكر صلاة سفر في سفر، يقصر.

2 ـ ذكر صلاة حضر في حضر، يتم.

3 ـ ذكر صلاة سفر في حضر، يقصر على الصحيح.

4 ـ ذكر صلاة حضر في سفر، يتم.

وَإِنْ حُبِسَ وَلَمْ يَنْوِ إِقَامَةً، أَوْ أَقَامَ لِقَضَاءِ حَاجَةٍ بِلاَ نِيَّةِ إِقَامَةٍ قَصَرَ أَبَداً.

قوله: «وإن حبس» أي: منع من السفر.

قوله: «ولم ينوِ إقامة» أي: لم ينوِ أن يبقى مدة محددة فإنه يقصر ولو طالت المدة.

وقول المؤلف: «حبس» لم يبيّن نوع الحبس فيشمل: من حبس ظلماً، ومن حبس بحق، ومن حبس بعدو، ومن حبس بمرض، ومن حبس في تغيرات جوية، ومن حبس بخوف على نفسه، فمن منع السفر بأي سبب كان فإنه يقصر.

ودليل ذلك: أن ابن عمر رضي الله عنهما: «حبسه الثلج بأذربيجان لمدة ستة أشهر يقصر الصلاة»[(557)]، وابن عمر صحابي، والقول الراجح أن فعل الصحابي وقوله حجة بشرطين وهما:

1 ـ أن لا يخالف نصاً.

2 ـ وأن لا يعارضه قول صحابي آخر.

فإن خالف نصاً أخذ بالنص مهما كان الصحابي، وإن عارضه قول صحابي آخر طلب المرجح واتبع ما ترجح من القولين، ثم إن فعل ابن عمر هذا رضي الله عنه مؤيد بعمومات الكتاب والسنّة الدالة على أن المسافر يقصر حتى لو بقي باختياره على القول الراجح.

وقوله: «ولم ينوِ إقامة» هذا شرط لا بد منه، فإن نوى إقامة مطلقة لا إقامة ينتظر بها زوال المانع فإنه يتم.

قوله: «أو أقام لقضاء حاجة بلا نية إقامة» أي: لم ينوِ إقامة مطلقة.

قوله: «قصر أبداً» ولو بقي طول عمره فإنه يقصر، لأنه إنما نوى الإِقامة من أجل هذه الحاجة، ولم ينوِ إقامة مطلقة، وهناك فرق بين شخص ينوي الإِقامة المطلقة وشخص آخر ينوي الإِقامة المقيدة، فالذي ينوي الإِقامة المقيدة لا يعد مستوطناً، والذي ينوي الإِقامة المطلقة يعد مستوطناً.

فالإِقامة المطلقة: أن ينوي أنه مقيم ما لم يوجد سبب يقتضي مغادرته، ومن ذلك سفراء الدول، فلا شك أن الأصل أن إقامتهم مطلقة لا يرتحلون إلا إذا أمروا بذلك، وعلى هذا فيلزمهم الإِتمام، ويلزمهم الصوم في رمضان، ولا يزيدون عن يوم وليلة في مسح الخفين؛ لأن إقامتهم مطلقة، فهم في حكم المستوطنين، وكذلك أيضاً الذين يسافرون إلى بلد يرتزقون فيها هؤلاء إقامتهم مطلقة، لأنهم يقولون: سنبقى ما دام رزقنا مستمراً.

والإِقامة المقيدة: تارة تقيد بزمن، وتارة تقيد بعمل.

فالمقيد بزمن سبق لنا أن المشهور من المذهب[(558)] أنه إذا نوى أكثر من أربعة أيام يتم ودونها يقصر، وكما سبق بيان الخلاف فيها أيضاً[(559)].

والمقيدة بعمل يقصر فيها أبداً ولو طالت المدة، ومن ذلك لو سافر للعلاج ولا يدري متى ينتهي، فإنه يقصر أبداً حتى لو غلب على ظنه أنه سيطول، لأنه ينتظر هذه الحاجة، وهذا هو عمدة من قال: إنه لا حد للإِقامة؛ لأنهم يقولون: ما دام الحامل له على الإِقامة هي الحاجة، فلا فرق في الحقيقة بين أن يحدد أو لا يحدد، فهو مقيم لشيء ينتظره متى انتهى منه رجع إلى بلده.

وقوله: «قصر أبداً» هذا هو المشهور من المذهب.

وذهب بعض العلماء: إلى أنه إذا أقام وانتهت المدة المحددة لانقطاع حكم السفر فإنه يجب عليه الإِتمام، وعليه فإذا أقام لحاجة لا يدري متى تنقضي وانتهت أربعة الأيام لزمه الإِتمام.

والأول قول الجمهور ـ حتى إن ابن المنذر حكى الإِجماع عليه ـ وأنه لا يلزمه الإِتمام ما دام ينتظر انتهاء الحاجة.

فَصْلٌ

يَجُوزُ الجَمْعُ بَيْنَ الظُّهْرَيْنِ، وَبَيْنَ العِشَاءَيْنِ فِي وَقْتِ إِحدَاهُمَا فِي سَفَرِ قَصْر ......

قوله: «فصل» يعني: في الجمع بين الصلاتين.

والجمع هو: ضم إحدى الصلاتين إلى الأخرى، وهذا التعريف يشمل جمع التقديم وجمع التأخير وقولنا: ضم إحدى الصلاتين للأخرى، يراد به ما يصح الجمع بينهما، فلا يدخل في ذلك ضم صلاة العصر إلى صلاة المغرب مثلاً؛ لأن صلاة المغرب نوع يخالف نوع صلاة العصر، فإن صلاة العصر نهارية، وصلاة المغرب ليلية، ولا يدخل فيه أيضاً ضم صلاة العشاء إلى الفجر، لأن وقتيهما منفصل بعضه عن بعض.

قوله: «يجُوزُ الجمع» التعبير بكلمة «يجوز» يحتمل أن يريد المؤلف رحمه الله: أنه لا يمنع، فيكون المراد بذكر الجواز دفع قول من يقول إنه لا يجوز، فلا ينافي أن يكون مستحباً.

ويحتمل أنه يريد بقوله: «يجوز» الإِباحة أي: أن الجمع مباح وليس بممنوع، ثم هل يستحب أو لا يستحب فيه كلام آخر. وعلى كل فالمعروف من المذهب أن الجمع جائز، وليس بمستحب، بل إن تركه أفضل، فهو رخصة، وتركه أفضل للخلاف في جوازه، فإن مذهب أبي حنيفة رحمه الله أنه لا يجوز الجمع إلا بين الظهر والعصر في عرفة، وبين المغرب والعشاء في مزدلفة، والعلة في ذلك عنده: أن هذا من باب النسك، وليس من باب العذر أي: السفر ولكن قوله ضعيف.

والصحيح أن الجمع سنّة إذا وجد سببه لوجهين:

الوجه الأول: أنه من رخص الله عزّ وجل والله سبحانه يحب أن تؤتى رخصه.

الوجه الثاني: أن فيه اقتداء برسول الله صلّى الله عليه وسلّم فإنه كان يجمع عند وجود السبب المبيح للجمع.

فيدخل هذا في عموم قوله صلّى الله عليه وسلّم: «صلوا كما رأيتموني أصلي»[(560)].

قوله: «بين الظهرين» هما الظهر والعصر، لكنه أطلق عليهما لفظ الظهرين من باب التغليب، كما يقال القمران للشمس والقمر، والعمران لأبي بكر وعمر.

قوله: «بين العشاءين» هما المغرب والعشاء، وهو من باب التغليب كالظهرين.

قوله: «في وقت إحداهما» أي الأولى أو الثانية.

واعلم أنه إذا جاز الجمع صار الوقتان وقتاً واحداً، فإن شئت فاجمع في وقت الأولى أو في الثانية أو في الوقت الذي بينهما، وأما ظن بعض العامة أنه لا يجمع إلا في آخر وقت الظهر وأول وقت العصر، أو آخر وقت المغرب وأول وقت العشاء فلا أصل له.

قوله: «في سفر قصر» هذا أحد الأسباب المبيحة للجمع، وهو سفر القصر، وإذا قال العلماء: في سفر قصر، فمرادهم به السفر الذي تقصر فيه الصلاة، فيخرج به السفر الذي لا تقصر فيه الصلاة، وسفر القصر سبق الكلام عليه، هل هو مقيد بمسافة معينة أو بالعرف[(561)].

وقوله: «في سفر قصر» ظاهر كلامه أنه يجوز الجمع للمسافر سواء كان نازلاً أم سائراً، وهذه المسألة فيها خلاف بين العلماء.

فمنهم من يقول: إنه لا يجوز الجمع للمسافر إلا إذا كان سائراً لا إذا كان نازلاً.

واستدل بحديث ابن عمر: «كان النبي صلّى الله عليه وسلّم يجمع بين المغرب والعشاء إذا جَدَّ به السير»[(562)] يعني إذا كان سائراً.

وبأن النبي صلّى الله عليه وسلّم لم يجمع بين الصلاتين في منى في حجة الوداع؛ لأنه كان نازلاً[(563)]، وإلا فلا شك أنه في سفر؛ لأنه يقصر الصلاة.

وأورد عليهم أن النبي صلّى الله عليه وسلّم جمع بين الظهرين في عرفة (563) وهو نازل.

وأجابوا بأن النبي صلّى الله عليه وسلّم جمع بين الظهرين في عرفة وهو نازل ليدرك الناس صلاة الجماعة على إمام واحد؛ لأن الناس بعد الصلاة سوف يتفرقون في مواقفهم في عرفة، ويكون جمعهم بعد ذلك صعباً وشاقاً، فأراد النبي صلّى الله عليه وسلّم أن يجمع بين الظهر والعصر مع أنه نازل من أجل حصول الجماعة على إمام واحد.

ونظير ذلك أن الناس يجمعون بين المغرب والعشاء في المطر من أجل تحصيل الجماعة، وإلا فبإمكانهم أن يصلّوا الصلاة في وقتها في بيوتهم؛ لأنهم معذورون بالوحل.

والقول الثاني: أنه يجوز الجمع للمسافر، سواء كان نازلاً أم سائراً.

واستدلوا لذلك بما يلي:

1 ـ أن النبي صلّى الله عليه وسلّم جمع في غزوة تبوك وهو نازل[(564)].

2 ـ ظاهر حديث أبي جحيفة رضي الله عنه الثابت في الصحيحين: «أن النبي صلّى الله عليه وسلّم كان نازلاً في الأبطح في حجة الوداع، وأنه خرج ذات يوم وعليه حلة حمراء فأمَّ الناس فصلّى الظهر ركعتين والعصر ركعتين»[(565)] قالوا: فظاهر هذا أنهما كانتا مجموعتين.

3 ـ عموم حديث ابن عباس أن الرسول صلّى الله عليه وسلّم: «جمع بين الظهر والعصر وبين المغرب والعشاء في المدينة من غير خوف ولا مطر»[(566)].

4 ـ أنه إذا جاز الجمع للمطر ونحوه، فجوازه للسفر من باب أولى.

5 ـ أن المسافر يشق عليه أن يفرد كل صلاة في وقتها، إما للعناء، أو قلة الماء، أو غير ذلك.

والصحيح أن الجمع للمسافر جائز لكنه في حق السائر مستحب وفي حق النازل جائز غير مستحب إن جمع فلا بأس، وإن ترك فهو أفضل.

وَلِمَرِيْضٍ يَلْحَقُهُ بِتَرْكِهِ مَشَقَّةٌ وَبَيْنَ العِشَاءَيْنِ لِمَطَرٍ يَبُلُّ الثِّيَابِ، وَوَحَلٍ، وَرِيْحٍ شَدِيدَةٍ بَارِدَة،.............

قوله: «ولمريض يلحقه بتركه مشقة» أي: يجوز الجمع لمريض يلحقه بترك الجمع مشقة أي تعب وإعياء، أيَّ مرض كان، سواء كان صداعاً في الرأس، أو وجعاً في الظهر، أو في البطن، أو في الجلد، أو في غير ذلك، ودليل ذلك ما يلي:

1 ـ عموم قول الله تعالى: {{يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ}} [البقرة: 185] وقوله: {{وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ}} [الحج: 78] .

2 ـ حديث ابن عباس رضي الله عنهما: «جمع النبي صلّى الله عليه وسلّم في المدينة بين الظهر والعصر وبين المغرب والعشاء من غير خوف ولا مطر»[(567)] قالوا: فإذا انتفى الخوف والمطر، وهو في المدينة انتفى السفر أيضاً، ولم يبق إلا المرض، وقد يكون هناك عذر غير المرض، ولكن ابن عباس: «سئل لماذا صنع ذلك؟ قال: أراد أن لا يحرج أمته» أي: أن لا يلحقها حرج في عدم الجمع، ومن هنا نأخذ أنه متى لحق المكلف حرج في ترك الجمع جاز له أن يجمع، ولهذا قال المؤلف: «ولمريض يلحقه بتركه مشقة».

وفهم من قول المؤلف: أنه لو لم يلحقه مشقة، فإنه لا يجوز له الجمع وهو كذلك.

فإذا قال قائل: ما مثال المشقة؟ قلنا: المشقة أن يتأثر بالقيام والقعود إذا فرق الصلاتين، أو كان يشق عليه أن يتوضأ لكل صلاة.. والمشقات متعددة.

فحاصل القاعدة فيه: أنه كلما لحق الإِنسان مشقة بترك الجمع جاز له الجمع حضراً وسفراً.

قوله: «وبين العشائين» أي: بين المغرب والعشاء، للأعذار التالية:

الأول:

قوله: «لمطر يبل الثياب» يعني: إذا كان هناك مطر يبل الثياب لكثرته وغزارته، فإنه يجوز الجمع بين العشائين، فإن كان مطراً قليلاً لا يبل الثياب فإن الجمع لا يجوز، لأن هذا النوع من المطر لا يلحق المكلف فيه مشقة، بخلاف الذي يبل الثياب، ولا سيما إذا كان في أيام الشتاء، فإنه يلحقه مشقة من جهة البلل، ومشقة أخرى من جهة البرد، ولا سيما إن انضم إلى ذلك ريح فإنها تزداد المشقة.

فإن قيل: ما ضابط البلل؟

فالجواب: هو الذي إذا عصر الثوب تقاطر منه الماء.

الثاني:

قوله: «ووحل» الوحل: الزلق والطين؛ فإذا كانت الأسواق قد ربصت من المطر فإنه يجوز الجمع، وإن لم يكن المطر ينزل، وذلك لأن الوحل والطين، يشق على الناس أن يمشوا عليه.

وعلم من قوله: بين العشائين أنه لا يجوز الجمع بين الظهرين لهذه الأسباب وهو المذهب. والراجح أنه جائز لهذه الأسباب وغيرها بين الظهرين والعشائين عند وجود المشقة بترك الجمع، كما يفيده حديث ابن عباس رضي الله عنه.

الثالث:

قوله: «وريح شديدة باردة» اشترط المؤلف شرطين للريح:

1 ـ أن تكون شديدة.

2 ـ وأن تكون باردة.

وظاهر كلامه: أنه لا يشترط أن تكون في ليلة مظلمة، بل يجوز الجمع للريح الشديدة الباردة في الليلة المقمرة أيضاً.

فإذا قال قائل: ما هو حد الشدة والبرودة؟

فالجواب على ذلك: أن يقال: المراد بالريح الشديدة ما خرج عن العادة، وأما الريح المعتادة فإنها لا تبيح الجمع، ولو كانت باردة، والمراد بالبرودة ما تشق على الناس.

فإن قال قائل: إذا اشتد البرد دون الريح هل يباح الجمع؟ قلنا: لا لأن شدة البرد بدون الريح يمكن أن يتوقاه الإِنسان بكثرة الثياب، لكن إذا كان هناك ريح مع شدة البرد فإنها تدخل في الثياب، ولو كان هناك ريح شديدة بدون برد فلا جمع؛ لأن الرياح الشديدة بدون برد ليس فيها مشقة، لكن لو فرض أن هذه الرياح الشديدة تحمل تراباً يتأثر به الإِنسان ويشق عليه، فإنها تدخل في القاعدة العامة، وهي المشقة، وحينئذٍ يجوز الجمع.

فإذا قال قائل: ما الدليل على اختصاص الجمع للريح الشديدة والمطر والوحل بالعشائين.

قلنا: الدليل أن الرسول صلّى الله عليه وسلّم: «جمع بين العشائين في ليلة مطيرة»[(568)] ولكن هذا الحديث فيه نظر، والذي رواه النجاد، وليس البخاري كما في بعض نسخ الروض.

وأيضاً كونه جمع في ليلة مطيرة لا يمنع أن يجمع في يوم مطير، لأن العلة هي المشقة، ولهذا كان القول الصحيح في هذه المسألة: أنه يجوز الجمع بين الظهرين لهذه الأعذار، كما يجوز الجمع بين العشائين، والعلة هي المشقة، فإذا وجدت المشقة في ليل أو نهار جاز الجمع.

فأسباب الجمع هي: السفر، والمرض، والمطر، والوحل، والريح الشديدة الباردة، ولكن لا تنحصر في هذه الأسباب الخمسة، بل هذه الخمسة التي ذكرها المؤلف كالتمثيل لقاعدة عامة وهي: المشقة، ولهذا يجوز الجمع للمستحاضة بين الظهرين، وبين العشائين لمشقة الوضوء عليها لكل صلاة، ويجوز الجمع أيضاً للإِنسان إذا كان في سفر وكان الماء بعيداً عنه، ويشق عليه أن يذهب إلى الماء ليتوضأ لكل صلاة، حتى وإن قلنا بعدم جواز الجمع في السفر للنازل، وذلك لمشقة الوضوء عليه لكل صلاة.

مسألة: هل من لازم جواز الجمع جواز القصر؟

الجواب: لا، فقد يجوز الجمع ولا يجوز القصر، وقد يجوز القصر ولا يجوز الجمع على رأي من يرى أن الجمع لا يجوز للمسافر النازل فلا تلازم بينهما.

وَلَوْ صَلَّى فِي بَيْتِهِ، أَوْ فِي مَسْجِدٍ طَرِيقُهُ تَحْتَ سَابَاطٍ.

قوله: «ولو صلى في بيته أو في مسجد طريقه تحت ساباط» يعني: يجوز الجمع بين العشائين للمطر، ولو صلى في بيته أو في مسجد طريقه تحت سقف.

و«لو» هذه إشارة خلاف تشير إلى أن بعض العلماء قال: إذا كان يصلّي في بيته فإنه لا يجوز أن يجمع لأجل المطر، وكذا إذا كان المسجد طريقه تحت ساباط.

والساباط: السقف أي: لو أن الشارع أو السوق الذي يؤدي إلى المسجد طريقه مسقوف بساباط، فإنه لا يجوز له أن يجمع لأنه لا مشقة عليه في الذهاب إلى المسجد.

والراجح أنه يجوز أن يجمع ولو كان طريقه إلى المسجد تحت ساباط لأنه يستفيد الصلاة مع الجماعة. وأما الصلاة في البيت فلها صور:

الأولى: أن يكون معذوراً بترك الجماعة لمرض أو مطر ونحوهما. فظاهر كلام المؤلف: أنه يجوز له الجمع.

الثانية: أن يصلي في بيته بلا عذر وظاهر كلام المؤلف أنها كالأولى.

الثالثة: أن لا يكون يدعو مدعواً لحضور الجماعة كالأنثى فيحتمل أن يكون كلام المؤلف شاملاً لها ويحتمل أن لا يكون شاملاً لها فلا تجمع لأنها ليست من أهل الجماعة.

والراجح أنه لا يجوز الجمع في هذه الصور الثلاث، أما في الصورة الثانية فإنه لا يستفيد بهذا الجمع شيئاً، وأما في الصورة الثالثة فلأن المرأة ليست من أهل الجماعة.

فمراد المؤلف في قوله: «ولو صلّى في بيته، أو في مسجد طريقه تحت ساباط»، إذا كان من أهل الجماعة ويصلّي معهم فلا حرج أن يجمع مع الناس؛ لئلا تفوته صلاة الجماعة.

وَالأَفْضَلُ فِعْلُ الأَرْفَق بِهِ مِنْ تَأْخِيرٍ وَتَقْدِيمٍ......................

قوله: «والأفضل فعل الأرفق به من تأخير وتقديم» أي: الأفضل لمن يباح له الجمع فعل الأرفق به من تأخير وتقديم، فإن كان التأخير أرفق فليؤخر، وإن كان التقديم أرفق فليقدم.

ودليل هذا ما يلي:

1 ـ قوله تعالى: {{يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ}} [البقرة: 185] .

2 ـ قول النبي صلّى الله عليه وسلّم: «إنَّ الدِّينَ يُسرٌ»[(569)].

3 ـ حديث معاذ: «أنَّ النَّبيَّ صلّى الله عليه وسلّم كان في غزوة تبوك إذا ارتحلَ قبل أن تزيغَ الشَّمسُ أخَّرَ الظُّهرَ إلى أنْ يجمَعها إلى العصرِ، فيصلِّيهما جميعاً، وإذا ارتحلَ بعد أن تزيغَ الشَّمسُ؛ عَجَّلَ العصرَ إلى الظُّهرِ، وصَلَّى الظُّهرَ والعصرَ جميعاً، ثم سار...»[(570)].

4 ـ أن الجمع إنما شرع رفقاً بالمكلف، فما كان أرفق فهو أفضل.

وكذلك المريض، لو كان الأرفق به أن يقدم صلاة العشاء مع المغرب فإن هذا أفضل، ولو كان بالعكس أن يؤخر المغرب إلى العشاء كان هذا أفضل.

مسألة: الجمع في المطر هل الأفضل التقديم أو التأخير؟

الأفضل التقديم؛ لأنه أرفق بالناس، ولهذا تجد الناس كلهم في المطر لا يجمعون إلا جمع تقديم.

هذا إذا قلنا: إن الجمع للمطر خاص في العشائين. أما إذا قلنا بأنه عام في العشائين والظهرين، فإن الأرفق قد يكون بالتأخير.

واعلم أن كلام المؤلف: لا يعني أنه إذا جاز الجمع فلا بد أن يكون تقديماً أو تأخيراً، بل إذا جاز الجمع صار الوقتان وقتاً واحداً، فيجوز أن تصلّي المجموعتين في وقت الأولى، أو في وقت الثانية، أو فيما بين ذلك، وأما ظن العامة أن الجمع لا يجوز إلا في وقت الأولى، أو وقت الثانية، فهذا لا أصل له كما سبق، لأنه متى أبيح الجمع صار الوقتان وقتاً واحداً.

وقد استثنى بعض العلماء جمع عرفة؛ فقال: الأفضل فيه التقديم، ومزدلفة فالأفضل فيه التأخير، ولكن هذا لا وجه له؛ لأن جمع عرفة تقديماً أرفق بالناس من الجمع تأخيراً، لأن الناس لا يمكن أن يحبسوا إلى وقت العصر مجتمعين، وهم يريدون أن يتفرقوا في مواقفهم، ويدعوا الله؛ فالأرفق بهم بلا شك التقديم، وأما في مزدلفة فالأفضل التأخير؛ لأنه أرفق فإن إيقاف الناس في أثناء الطريق وهم في سيرهم إلى مزدلفة فيه مشقة.

فإن قال قائل: إذا تساوى الأمران عند الإِنسان التقديم أو التأخير فأيهما أفضل؟

فالجواب: قالوا: الأفضل التأخير، لأن التأخير غاية ما فيه تأخير الأولى عن وقتها، والصلاة بعد وقتها تعذر جائزة مجزئة، وأما التقديم ففيه صلاة الثانية قبل دخول وقتها، والصلاة قبل دخول الوقت لا تصح ولو لعذر، ولأنه أحوط حيث منع بعض المجوزين للجمع من جمع التقديم إلا في عرفة.

. فَإِنْ جَمَعَ فِي وَقْتِ الأُولَى اشْتُرِطَ نِيَّةُ الجَمْعِ عِنْدَ إِحْرَامِهَا،........

قوله: «فإن جمع في وقت الأولى اشترط نية الجمع عند إحرامها» إذا جمع في وقت الأولى اشترط ثلاثة شروط:

الشرط الأول: نية الجمع عند إحرامها وهذا مبني على اشتراط نية القصر للمسافر؛ لأن الجمع ضم إحدى الصلاتين إلى الأخرى، ولذلك فلا بد أن تكون نية الضم مشتملة على جميع أجزاء الصلاة، فلا بد أن ينوي عند إحرام الأولى، فلو فرض أنه دخل في الأولى وهو لا ينوي الجمع، ثم في أثناء الصلاة بدا له أن يجمع، فإن الجمع لا يصح؛ لأنه لم ينوه عند إحرام الأولى، فخلا جزء منها عن نية الجمع والجمع هو الضم، ولا بد أن يكون الضم مشتملاً لجميع الصلاة، ولو نوى الجمع بعد السلام من الأولى لم يصح من باب أولى.

والصحيح: أنه لا يشترط نية الجمع عند إحرام الأولى، وأن له أن ينوي الجمع ولو بعد سلامه من الأولى، ولو عند إحرامه في الثانية ما دام السبب موجوداً.

مثال ذلك: لو أن الإِنسان كان مسافراً وغابت الشمس، ثم شرع في صلاة المغرب بدون نية الجمع، لكن في أثناء الصلاة طرأ عليه أن يجمع فعلى المذهب لا يجوز، وعلى القول الصحيح يجوز، وهو اختيار شيخ الإِسلام ابن تيمية رحمه الله.

ومثال آخر: لو سلم من صلاة المغرب ثم نزل مطر، يبيح الجمع جاز له الجمع.

وَلاَ يُفَرِّقَ بَيْنَهُمَا إِلاَّ بِقَدْرِ إِقَامَةٍ وَوُضُوءٍ خَفِيفٍ، وَيَبْطُلُ بِرَاتِبَةٍ بَيْنَهُمَا،.........

قوله: «ولا يفرق بينهما إلا بقدر إقامة ووضوء خفيف» هذا هو الشرط الثاني: وهو الموالاة بين الصلاتين.

«ويفرق» بالنصب؛ لأنها على تقدير أن، أي: وأن لا يفرق معطوفاً على مصدر صريح وهو قوله: «نية الجمع» والفعل المضارع إذا عطف على مصدر صريح فإنه ينصب بأن مضمرة ومنه قوله[(571)]:

ولُبْسُ عَباءةٍ وتَقَرَّ عيني

أحبُّ إليَّ مِنْ لُبْسِ الشُّفوفِ

فقوله: «ولبس عباءة وتقر»، أي: وأن تقر عيني، وتقول: زيارتي زيداً ويكرمني أحبّ إلي من التأخر عنه، زيارتي زيداً ويكرمني أي وأن يكرمني.

إذاً فقوله: «ولا يفرق» أي: يشترط أن لا يفرق بينهما، أي: بين المجموعتين في جمع التقديم إلا بمقدار إقامة ووضوء خفيف.

وخلاصة هذا الشرط الموالاة بين الصلاتين، أي: أن تكون الصلاتان متواليتين لا يفصل بينهما إلا بشيء يسير بمقدار إقامة؛ لأن الإِقامة الثانية لا بد منها، ووضوء خفيف؛ لأن الإِنسان ربما يحتاج إلى الوضوء بين الصلاتين فسومح في ذلك.

قوله: «يبطل» أي: الجمع.

قوله: «براتبة» أي: بصلاة راتبة.

قوله: «بينهما» أي: بين الصلاة الأولى والثانية، أي: لو جمع بين المغرب والعشاء جمع تقديم، فلما صلّى المغرب صلّى راتبة المغرب، فإنه لا جمع حينئذٍ لوجود الفصل بينهما بصلاة.

مسألة: لو فصل بينهما بفريضة، فبعد أن صلّى المغرب ذكر أنه صلّى العصر بلا وضوء فصلّى العصر، فلا جمع؛ لأنه إذا بطل الجمع بالراتبة التابعة للصلاة المجموعة فبطلانه بصلاة أجنبية من باب أولى.

ولو صلى تطوعاً غير الراتبة فمن باب أولى؛ لأنه إذا بطل بالراتبة التابعة للمجموعة فما كان أجنبياً عنها، وليس لها فهو من باب أولى.

واختار شيخ الإِسلام ابن تيمية: أنه لا تشترط الموالاة بين المجموعتين وقال: إن معنى الجمع هو الضم بالوقت أي: ضم وقت الثانية للأولى بحيث يكون الوقتان وقتاً واحداً عند العذر، وليس ضم الفعل، وعلى رأي شيخ الإِسلام: لو أن الرجل صلّى الظهر وهو مسافر بدون أن ينوي الجمع، ولو كان مقيماً ثم بدا له أن يسافر قبل العصر فإنه يجمع إذا سافر ولو طال الفصل، وعلى ما ذكره المؤلف لا يجمع لسببين:

أولاً: أنه لم ينوِ الجمع عند إحرام الأولى.

الثاني: أنه فصل بينهما.

وقد ذكر شيخ الإِسلام رحمه الله نصوصاً عن الإِمام أحمد تدل على ما ذهب إليه من أنه لا تشترط الموالاة في الجمع بين الصلاتين تقديماً كما أن الموالاة لا تشترط بالجمع بينهما تأخيراً كما سيأتي، والأحوط أن لا يجمع إذا لم يوالِ بينهما، ولكن رأي شيخ الإِسلام له قوة.

مسألة: رجل سافر بالطائرة، والمطار خارج البلد، وركب الطائرة، فأخذت دورة فمرت من فوق وهو يصلّي فهل يلزمه الإِتمام؛ لأن الهواء تابع للقرار؟

الجواب: الظاهر لي: أنه لا يلزمه الإِتمام؛ لأن هذا المرور مرور سفر عابر، وليس مرور استقرار وانتهاء سفر، ثم إن المدة في الغالب تكون وجيزة.

وَأَنْ يَكُونَ العُذْرُ مَوْجُوداً عِنْدَ افْتِتَاحِهِمَا وَسَلاَمِ الأَوْلَى..........

قوله: «وأن يكون العذر...» إلى آخره أي: العذر المبيح للجمع. وهذا هو الشرط الثالث.

قوله: «موجوداً عند افتتاحهما وسلام الأولى» أي: افتتاح الصلاتين الأولى والثانية، وعند سلام الأولى، وذلك لأن افتتاح الأولى محل النية وقد سبق أنه يشترط في الجمع نيته عند تكبيرة الإِحرام[(572)]، فإذا كان يشترط نية الجمع عند تكبيرة الإِحرام لزم من هذا الشرط أن يشترط وجود العذر عند تكبيرة الإِحرام؛ لأن نية الجمع بلا عذر غير صحيحة، فإذا قلنا: لا بد من نية الجمع عند تكبيرة الإِحرام صار لا بد أيضاً من وجود العذر عند تكبيرة الإِحرام، إذاً هذا الشرط مبني على الشرط الأول الذي هو نية الجمع عند افتتاح الصلاة الأولى، وقد سبق أن القول الصحيح: عدم اشتراطه، وعلى ذلك لا يشترط وجود العذر عند افتتاح الأولى، فلو لم ينزل المطر مثلاً إلا في أثناء الصلاة فإنه يصح الجمع على الصحيح، بل لو لم ينزل إلا بعد تمام الصلاة الأولى أي: كانت السماء مغيمة ولم ينزل المطر، وبعد أن انتهت الصلاة الأولى نزل المطر، فالصحيح أن الجمع جائز بناء على هذا القول.

وعند شيخ الإِسلام: لا تشترط الموالاة أيضاً كما سبق[(573)]؛ وذلك لأن العذر المبيح للجمع إذا وجد جعل الوقتين وقتاً واحداً، فاندمج وقت الثانية في وقت الأولى وصار الإِنسان إذا فعل الأولى في أول الوقت، والثانية في آخر الوقت فلا بأس، وبناء على هذا القول يكون الشرط وجود العذر فقط، فإذا وجد العذر جاز الجمع سواء كان العذر مرضاً أو سفراً أو مطراً أو ريحاً شديدة باردة أو غير ذلك مما يكون في ترك الجمع معه مشقة.

بقي الشرط الرابع وهو الترتيب، فيشترط الترتيب بأن يبدأ بالأولى ثم بالثانية؛ لأن النبي صلّى الله عليه وسلّم قال: «صلوا كما رأيتموني أصلي»[(574)]، ولأن الشرع جاء بترتيب الأوقات في الصلوات فوجب أن تكون كل صلاة في المحل الذي رتبها الشارع فيه، ولكن لو نسي الإِنسان أو جهل أو حضر قوماً يصلّون العشاء وهو قد نوى جمع التأخير، ثم صلّى معهم العشاء ثم المغرب، فهل يسقط الترتيب في هذه الأحوال أو لا يسقط؟

المشهور عند فقهائنا رحمهم الله: أنه لا يسقط، وإن كانوا يسقطونه بالنسيان في قضاء الفوائت[(575)]، لكنهم هنا لا يسقطونه، ويجعلون الفرق أن الجمع أداء، والقضاء قضاء، فالأول في وقته والثاني خارج وقته، وبناء على هذا لو أن الإِنسان قدم الثانية على الأولى سهواً أو جهلاً أو لإِدراك الجماعة أو لغير ذلك من الأسباب، فإن الجمع لا يصح فماذا يصنع في هذه الحال؟

الجواب: الصلاة التي صلاها أولاً، لم تصح فرضاً، ويلزمه إعادتها.

مثال ذلك: رجل كان ناوياً جمع تأخير، ثم دخل المسجد ووجد ناساً يصلّون العشاء فدخل معهم بنية العشاء، ولما انتهى من العشاء صلّى المغرب، نقول: صلاة العشاء لا تصح؛ لأنه قدمها على المغرب، والترتيب شرط فيصلّي العشاء مرة ثانية والمغرب صحيحة، ومعنى قولنا: لا تصح، أي: لا تصح فرضاً تبرأ به الذمة، ولكنها تكون نفلاً يثاب عليه.

وفيه شرط خامس: أن لا تكون صلاة الجمعة، فإنّه لا يصح أن يجمع إليها العصر، وذلك لأن الجمعة صلاة منفردة مستقلة في شروطها وهيئتها وأركانها وثوابها أيضاً، ولأن السنّة إنما وردت في الجمع بين الظهر والعصر، ولم يرد عن النبي صلّى الله عليه وسلّم أنه جمع العصر إلى الجمعة أبداً، فلا يصح أن تقاس الجمعة على الظهر لما سبق من المخالفة بين الصلاتين، بل حتى في الوقت على المشهور من مذهب الحنابلة فوقتها من ارتفاع الشمس قدر رمح إلى العصر، والظهر من الزوال إلى العصر وأيضاً الجمعة لا تصح إلا في وقتها، فلو خرج الوقت تصلّى ظهراً، والظهر تصح في الوقت وتصح بعده للعذر.

وهذا الشرط يؤخذ من قول المؤلف رحمه الله: يجوز الجمع بين الظهرين، فإن المراد بهما الظهر والعصر فلا يدخل في ذلك الجمعة والعصر.

ولكن لو قال قائل: أنا أريد أن أنوي الجمعة ظهراً؛ لأني مسافر وصلاة الظهر في حقي ركعتان يعني على قدر الجمعة؟

فنقول: هذه النية لا تصح على قول من يقول: إنه يشترط اتفاق نية الإِمام والمأموم، لأنهم لم يستثنوا من هذه المسألة إلا من أدرك من الجمعة أقل من ركعة فإنه يدخل مع الإِمام بنية الظهر لتعذر الجمعة في حقه، أما هذه فهي ممكنة فلا يصح أن ينوي الظهر خلف من يصلّي الجمعة، وهذا القول واضح أنه لا يصح أن ينويها ظهراً.

أما على القول الراجح: أن نية الإِمام والمأموم[(576)] لا يضر الاختلاف بينهما فإنه يصح، ولكننا نقول: لا تنوها ظهراً؛ لأنك إذا نويتها ظهراً حرمت نفسك أجر الجمعة وأجر الجمعة أكبر بكثير من أجر الظهر، فكيف تحرم نفسك أجر الجمعة، من أجل الجمع؟ والأمر يسير: اُتْرُك العصر حتى يدخل وقتها ثم صلّها.

ولأن في نية صلاة الظهر قبل فوات الجمعة ممن تلزمه الجمعة إذا حضرها نظراً، لأن صلاة الظهر قبل فوات الجمعة ممن تلزمه غير صحيحة.

ووجه اشتراط كون العذر موجوداً عند افتتاح الثانية: أن افتتاح الثانية هو محل الجمع، أي: الذي حصل به الجمع.

وهذا صحيح، أي: يشترط أن يكون العذر موجوداً عند افتتاح الثانية. وهل يشترط أن يكون موجوداً إلى انتهاء الثانية؟ الجواب: لا.

فلو فرض أن الجمع كان لمطر، وأن المطر استمر إلى أن صلّوا ركعتين من العشاء ثم توقف، ولم يكن هناك وحل؛ لأن الأسواق مفروشة بالزفت، فلا يبطل الجمع؛ لأنه لا يشترط استمرار العذر إلى الفراغ من الثانية، ومثل ذلك: لو أن الإِنسان جمع لمرض وفي أثناء الصلاة الثانية ارتفع عنه المرض، فإن الجمع لا يبطل؛ لأنه لا يشترط استمرار العذر إلى الفراغ من الثانية.

وَإِنْ جَمَعَ فِي وَقْتِ الثَّانِيَةِ: اشْتُرِطَ نِيَّةُ الجَمْعِ فِي وَقْتِ الأُوْلَى إِنْ لَمْ يَضِقْ عَنْ فِعْلِهَا، وَاسْتِمْرَارُ العُذْرِ إِلَى دُخُولِ وَقْتِ الثَّانِيَةِ.

قوله: «وإن جمع في وقت الثانية اشترط نية الجمع في وقت الأولى» أي: إذا نوى الجمع في وقت الثانية، فيشترط أن ينوي الجمع في وقت الأولى، لأنه لا يجوز أن يؤخر الصلاة عن وقتها بلا عذر إلا بنية الجمع حيث جاز.

ودليل عدم جواز تأخير الصلاة عن وقتها: أن النبي صلّى الله عليه وسلّم حدد الصلوات في أوقات معينة[(577)]، فلا يجوز أن تؤخر الصلاة الأولى عن وقتها إلا بنية الجمع حيث وجد سببه، فلا بد من نية الجمع قبل خروج وقت الأولى.

قوله: «إن لم يضق عن فعلها» أي: إن لم يضق وقت الأولى عن فعلها، فإن ضاق عن فعلها لم يصح الجمع؛ لأن تأخير الصلاة حتى يضيق وقتها عن الفعل محرم والجمع رخصة، والرخص لا تستباح بالمحرم، فلو أن رجلاً مسافراً مضى عليه الوقت، فلما بقي عليه من الوقت ما يضيق عن فعل صلاة الظهر نوى جمع الظهر إلى العصر، فلا تصح هذه النية لأنه يحرم تأخير الصلاة حتى يضيق الوقت، إذ إن الواجب أن يصلي الصلاة كلها في الوقت.

فنقول: صلِّ الصلاة الآن حسب ما أدركت من وقتها واستغفر الله عن التأخير، وسيدخل وقت الثانية قبل تمام صلاتك فصلها ولكن لا على أنه جمع، بل على أنه أداء في أول الوقت.

قوله: «واستمرار العذر إلى دخول وقت الثانية» أي: يشترط لصحة الجمع أن يستمر العذر إلى دخول الثانية فإن لم يستمر فالجمع حرام.

وهذا هو الشرط الثاني لجمع التأخير.

مثاله: رجل مسافر نوى جمع التأخير، ولكنه قدم إلى بلده قبل خروج وقت الأولى فلا يجوز له أن يجمع الأولى إلى الثانية، لأن العذر انقطع وزال فيجب أن يصلّيها في وقتها، وهذه مسألة تشكل على كثير من الناس، فكثير منهم ينوي جمع التأخير، ويقدم بلده قبل أن يخرج وقت الأولى فلا يصلّيها؛ لأنه نوى الجمع وهذا خطأ، بل الواجب أن يصليها في وقتها فإذا دخل وقت الثانية صلاّها، إلا أن يكون مجهداً يشق عليه انتظار دخول الثانية لاحتياجه إلى النوم مثلاً، فيجوز له الجمع حينئذ للمشقة لا للسفر. ولكن هل يصلّيها أربعاً أو يصلّيها ركعتين؟

الجواب: يصلّيها أربعاً؛ لأن علة القصر السفر وقد زال.

فإذا قال: قد دخل عليّ الوقت وأنا مسافر فوجبت علي مقصورة؟

فنقول: نعم وجبت عليك مقصورة؛ لأنك في سفر والآن ذمتك مشغولة بها، وما دامت مشغولة فإنك إذا وصلت البلد وجبت عليك تامة، وبهذا نعرف: أن القول الصحيح أن الإِنسان إذا دخل عليه الوقت وهو في البلد ثم سافر قبل أن يصلّي فله القصر؛ لأنه سافر وذمته مشغولة بها والمسافر يقصر الصلاة، فالعبرة في قصر الصلاة وعدمه... بفعل الصلاة لا بوقتها على القول الصحيح، فإذا دخل عليك الوقت وأنت مسافر وقدمت البلد قبل الصلاة فصلّها أربعاً، وإذا دخل عليك الوقت وأنت مقيم وسافرت فصلّها ركعتين.

وفي قوله: «واستمرار العذر إلى دخول وقت الثانية» ولم يذكر الموالاة إشارة إلى عدم اشتراط الموالاة؛ لأن الموالاة في جمع التأخير ليست بشرط فلو أنه جمع جمع تأخير، ودخل وقت الثانية وصلّى الأولى، وبقي ساعة أو ساعتين ثم صلّى الثانية، فالجمع صحيح؛ لأن الموالاة شرط في جمع التقديم، وليست شرطاً في جمع التأخير.

وذهب بعض العلماء: إلى أن الموالاة شرط في جمع التأخير كالتقديم.

وذهب بعض العلماء: إلى أن الموالاة ليست شرطاً لا في التقديم ولا في التأخير.

فالأقوال إذاً ثلاثة:

الأول: أن الموالاة ليست شرطاً لا في جمع التقديم ولا التأخير، وهذا اختيار شيخ الإِسلام ابن تيمية.

والثاني: أنها شرط في الجمعين؛ لأن الجمع هو الضم، وهذا قول بعض العلماء.

والثالث: التفريق، فتشترط الموالاة في جمع التقديم، ولا تشترط في جمع التأخير، وهذا هو المشهور من المذهب.

مسألة: رجل مسافر ونوى جمع التأخير وخرج وقت الأولى، وهو في السفر وقدم البلد في وقت الثانية فله الجمع؛ لأنه سوف يصلّي الأولى ثم يصلّي الثانية، لكن لا يقصر؛ لأنه انتهى مبيح القصر وهو السفر.

فَصْلٌ

وَصَلاَةُ الخَوْفِ صَحَّتْ عَنِ النَّبِيِّ صلّى الله عليه وسلّم بِصِفَاتٍ كُلّهَا جَائِزَةٌ......

قوله: «فصل: وصلاة الخوف» إلخ، هذا العذر الثالث من الأعذار، فالعذر الأول: السفر، والثاني: المرض ونحوه، والثالث: الخوف، أي: الخوف من العدو أي عدو كان، آدمياً أو سبعاً، مثل: أن يكون في أرض مسبعة فيحتاج إلى صلاة الخوف، لأنه ليس بشرط أن يكون العدو من بني آدم، بل أي عدو كان يخاف الإِنسان على نفسه منه، فإنها تشرع له صلاة الخوف.

قوله: «صحّت عن النبي صلّى الله عليه وسلّم بصفات كلها جائزة» أي: وردت في السنّة بصفاتٍ وهي ستة أوجه، أو سبعة أوجه عن النبي صلّى الله عليه وسلّم.

وقول المؤلف: «كلها جائزة» ظاهره: أن كل صفة منها تجوز في أي موضع، ولكن قد نقول: إن هذه الصفات من الصلاة لا يجوز نوع منها إلا في موضعه الذي صلاّها النبي صلّى الله عليه وسلّم فيه، ونذكر صفتين منها:

الصفة الأولى: ما يوافق ظاهر القرآن، وهي: أن يقسم قائد الجيش جيشه إلى طائفتين، طائفة تصلّي معه، وطائفة أمام العدو، لئلا يهجم، فيصلّي بالطائفة الأولى ركعة، ثم إذا قام إلى الثانية أتموا لأنفسهم أي: نووا الانفراد وأتموا لأنفسهم، والإِمام لا يزال قائماً، ثم إذا أتموا لأنفسهم ذهبوا ووقفوا مكان الطائفة الثانية أمام العدو، وجاءت الطائفة الثانية ودخلت مع الإِمام في الركعة الثانية، وفي هذه الحال يطيل الإِمام الركعة الثانية أكثر من الأولى لتدركه الطائفة الثانية، وهذه مستثناة مما سبق في باب صلاة الجماعة[(578)]: أنه يسنّ تطويل الركعة الأولى أكثر من الثانية، فتدخل الطائفة الثانية مع الإِمام فيصلّي بهم الركعة التي بقيت، ثم يجلس للتشهد، فإذا جلس للتشهد قامت هذه الطائفة من السجود رأساً وأكملت الركعة التي بقيت وأدركت الإِمام في التشهد فيسلم بهم.

وهذه الصفة موافقة لظاهر القرآن، قال الله تعالى: {{وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاَةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ}} إذا سجدوا، أي: أتموا الصلاة {{وَلْتَأْتِ طَائِفَةٌ أُخْرَى}} وهي التي أمام العدو {{لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ}}، ولكن الله عزّ وجل قال للطائفة الثانية: {{وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ}} [النساء: 102] وللطائفة الأولى قال: {{وَلْيَأْخُذُوا أَسْلِحَتَهُمْ}} فلماذا؟

الجواب: لأن الطائفة الثانية الخوف عليها أشد، فإن العدو قد يكون قد تأهب لما رأى الجيش انقسم إلى قسمين وأعدّ العدة للهجوم، فلهذا أمر الله بأخذ الحذر والأسلحة.

وهذه الصفة في صلاة الخوف خالفت الصلاة المعتادة في أمور منها:

أولاً: انفراد الطائفة الأولى عن الإِمام قبل سلامه.

ثانياً: أن الطائفة الثانية قضت ما فاتها من الصلاة قبل سلام الإِمام.

أما الأمر الأول: وهو انفراد المأموم عن الإِمام فهذا جائز في كل عذر طرأ للمأموم فمن ذلك:

إذا أطال الإِمام الصلاة إطالة خارجة عن السنّة فللمأموم أن ينفرد، ودليله: حديث معاذ بن جبل «حينما أمّ قومه فأطال بهم القراءة فانفرد رجل منهم وصلّى وحده»[(579)] ولم ينكر عليه النبي صلّى الله عليه وسلّم حين بلغه ذلك.

ومن ذلك: إذا كان الإِمام يسرع في الصلاة إسراعاً لا يتمكن المأموم معه من الطمأنينة، فإن الواجب أن ينفرد.

ومن ذلك: إذا طرأ على المأموم عذر مثل: احتباس بوله، أو ريح أشغلته أو تقيؤ، أو ما أشبه ذلك، فله أن ينفرد لتعذر المتابعة حينئذٍ بشرط أن يكون في انفراده فائدة، بحيث يكون أسرع من إمامه بدون إخلال بالواجب.

ومن ذلك أيضاً: على القول الراجح إذا تعذرت المتابعة شرعاً مثل: أن تكون صلاة المأموم أنقص من صلاة الإِمام كرجل يصلّي المغرب خلف من يصلّي العشاء، فإن القول الصحيح جواز ذلك فإذا قام الإِمام إلى الرابعة انفرد المأموم وسلم، وإن شاء انتظر في التشهد حتى يصله الإِمام، وأما انفراد المأموم بلا عذر فالقول الصحيح أنه يبطل الصلاة لقول النبي صلّى الله عليه وسلّم: «إنما جعل الإِمام ليؤتم به فلا تختلفوا عليه»[(580)].

وأما الأمر الثاني: وهو أن الطائفة الثانية في الصفة التي ذكرنا تقضي ما فاتها من الصلاة قبل سلام الإِمام، فهذا لا نظير له في صلاة الأمن، بل إن المأموم في صلاة الأمن يقضي ما فاته بعد سلام إمامه.

الصفة الثانية: إذا كان العدو في جهة القبلة، فإن الإِمام يصفهم صفين ويبتدئ بهم الصلاة جميعاً، ويركع بهم جميعاً ويرفع بهم جميعاً، فإذا سجد سجد معه الصف الأول فقط ويبقى الصف الثاني قائماً يحرس، فإذا قام قام معه الصف الأول ثم سجد الصف المؤخر، فإذا قاموا تقدم الصف المؤخر وتأخر الصف المقدم، ثم صلّى بهم الركعة الثانية قام بهم جميعاً وركع بهم جميعاً، فإذا سجد سجد معه الصف المقدم الذي كان في الركعة الأولى هو المؤخر، فإذا جلس للتشهد سجد الصف المؤخر، فإذا جلسوا للتشهد سلم الإِمام بهم جميعاً، وهذه لا يمكن أن تكون إلا إذا كان العدو في جهة القبلة.

تنبيه: ظاهر كلام المؤلف أن الصفة الأولى جائزة وإن كان العدو في جهة القبلة، ولكن الصحيح أنها لا تجوز في هذه الحال، وذلك لأن الناس يرتكبون فيها ما لا يجوز بلا ضرورة، لأنهم إذا كان العدو في جهة القبلة فلا ضرورة إلى أن ينقسموا إلى قسمين قسم يصلّي معه وقسم وجاه العدو.

أما بقية الصفات فمذكورة في الكتب المطولة ونحن نقتصر على هاتين الصفتين.

ولكن إذا قال قائل: لو فرض أن الصفات الواردة عن النبي صلّى الله عليه وسلّم لا يمكن تطبيقها في الوقت الحاضر؛ لأن الوسائل الحربية والأسلحة اختلفت؟

فنقول: إذا دعت الضرورة إلى الصلاة في وقت يخاف فيه من العدو، فإنهم يصلّون صلاة أقرب ما تكون إلى الصفات الواردة عن النبي صلّى الله عليه وسلّم إذا كانت الصفات الواردة عن النبي صلّى الله عليه وسلّم لا تتأتى، لقول الله تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] .

مسألة: إذا اشتد الخوف فهل يجوز أن تؤخر الصلاة عن الوقت؟

في هذا خلاف بين العلماء: فمنهم من يقول: لا يجوز تأخير الصلاة عن وقتها، ولو اشتد الخوف، بل يصلّون هاربين وطالبين إلى القبلة، وإلى غيرها يومئون بالركوع والسجود، لقوله تعالى: {{فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً}} [البقرة: 236] .

ومنهم من قال: يجوز تأخير الصلاة عن وقتها إذا اشتد الخوف، بحيث لا يمكن أن يتدبر الإِنسان ما يقول أو يفعل، أي: إذا كان يمكن أن يتدبر ما يقول أو يفعل في الصلاة فليصل على أي حال، لكن إذا كانت السهام والرصاص تأتيه من كل جانب ولا يمكن أن يستقر قلبه ولا يدري ما يقول، ففي هذه الحال يجوز تأخير الصلاة، وهذا مبني على «تأخير النبي صلّى الله عليه وسلّم الصلاة في غزوة الأحزاب»[(581)]، هل هو منسوخ أو مُحْكَمْ؟

والصحيح: أنه محكم إذا دعت الضرورة القصوى إلى ذلك، بمعنى أن الناس لا يقر لهم قرار، وهذا في الحقيقة لا ندركه ونحن في هذا المكان، وإنما يدركه من كان في ميدان المعركة، فلا بأس أن تؤخر الصلاة إلى وقت الصلاة الأخرى، أما إذا كانت صلاة جمع فالمسألة لا إشكال فيها، كتأخير الظهر إلى العصر والمغرب إلى العشاء، وأما إذا كانت لا تجمع إلى الأخرى كالعشاء إلى الفجر والفجر إلى الظهر والعصر إلى المغرب، فهذا محل الخلاف.

وذكر في الروض: أنه يشترط لجواز صلاة الخوف أن يكون القتال مباحاً، والقتال المباح: هو قتال الكفار أو قتال المدافعة[(582)].

أما قتال الهجوم على من لا يحل قتاله فإن ذلك لا يجيز صلاة الخوف، بل نقول لمن قاتل على هذا الوجه: يجب عليك أن تكف عن القتال.

والقتال المباح أنواع: قتال الكفار، وقتال المدافعة، وقتال من تركوا صلاة العيد، أو الأذان أو الإِقامة، وغير ذلك من شعائر الإِسلام الظاهرة، وقتال الطائفة المعتدية فيما إذا اقتتلت طائفتان من المؤمنين فإن الله يقول: {{بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى}}.

وَيُسْتَحَبُّ أَنْ يَحْمِلَ مَعَهُ فِي صَلاَتِهَا مِنَ السِّلاَحِ مَا يَدْفَعُ بِهِ عَنْ نَفْسِهِ، وَلاَ يَشْغُلُهُ كَسَيْفٍ وَنَحْوِهِ.

قوله: «ويستحب أن يحمل» أفاد أن حمل السلاح في صلاة الخوف مستحب وهذا ما ذهب إليه كثير من أهل العلم.

والصحيح أن حمل السلاح واجب، لأن الله أمر به فقال: {{فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ}} [النساء: 102] ولأن ترك حمل السلاح خطر على المسلمين، وما كان خطراً على المسلمين فالواجب تلافيه والحذر منه.

قال العلماء: وفي هذه الحال لو فرض أن السلاح متلوث بدم نجس فإنه يجوز حمله للضرورة، ولا إعادة عليه، وهو كذلك.

قوله: «في صلاتها» ، أي: صلاة الخوف.

قوله: «ما يدفع به عن نفسه» يفيد أنه لا يحمل سلاحاً هجومياً، بل يحمل سلاحاً دفاعياً، لأنه مشغول في صلاته عن مهاجمة عدوه، لكنه مأمور أن يتخذ من السلاح الدفاعي ما يدفع به عن نفسه.

قوله: «ولا يشغله» يفهم منه أنه لا يحمل سلاحاً يشغله عن الصلاة، لأنه إذا حمل ما يشغله عن الصلاة زال خشوعه، وأهم شيء في الصلاة الخشوع، فهو لبُّ الصلاة وروحها، ولهذا قال النبي صلّى الله عليه وسلّم: «لا صلاة بحضرة طعام ولا هو يدافعه الأخبثان»[(583)]، لأن ذلك يذهب الخشوع، ويذكر عن النبي صلّى الله عليه وسلّم أنه قال: «إن الرجل لينصرف وما كتب له إلا عشرها أو ربعها»[(584)]، فالخشوع له أثر عظيم في صحة الصلاة، فاشترط المؤلف في حمل السلاح شرطين:

1 ـ أن يكون دفاعياً فقط.

2 ـ ألاّ يشغله.

قوله: «كسيف ونحوه» أي: كالسكين، والرمح القصير، وفي وقتنا كالمسدس.

تم بحمد الله تعالى المجلد الرابع

ويليه بمشيئة الله عز وجل المجلد الخامس

وأوله باب صلاة الجمعة.

------------------------

[508] أخرجه البخاري، كتاب الأدب، باب رحمة الناس والبهائم (6011)؛ ومسلم، كتاب البر والصلة والآداب، باب تراحم المؤمنين وتعاطفهم وتعاضدهم (2586) (66).

[509] تقدم تخريجه ص(3/292).

[510] أخرجه النسائي، كتاب قيام الليل، باب كيف صلاة القاعد (1662)؛ والحاكم (1/258) وقال: «حديث صحيح على شرط الشيخين» ووافقه الذهبي.

[511] تقدم تخريجه ص(326).

[512] أخرجه الدارقطني (2/42)؛ والبيهقي (2/307)، وانظر: كلام الشيخ رحمه الله عن درجة الحديث أعلاه.

[513] تقدم تخريجه في (1/155).

[514] لم أعثر عليه.

[515] أخرجه البخاري، أبواب تقصير الصلاة، باب إذا صَلَّى قاعداً ثم صَحّ أو وجد خفة تمم ما بقي (1118)؛ ومسلم، كتاب صلاة المسافرين، باب جواز النافلة قائماً وقاعداً (731) (111).

[516] تقدم تخريجه ص(326).

[517] تقدم تخريجه ص(326).

[518] تقدم تخريجه ص(135).

[519] تقدم تخريجه ص(23).

[520] أخرجه البخاري، كتاب الإجارة، باب استئجار المشركين عند الضرورة (2263) وليس فيه تسمية الدليل.

[521] انظر: ص(325).

[522] تقدم تخريجه (3/241).

[523] أخرجه أحمد (4/173، 174)؛ والترمذي، أبواب الصلاة، باب ما جاء في الصلاة على الدابة في الطين والمطر (411). قال الترمذي: «حديثٌ غريبٌ» تفرّد به عُمر بن الرماح البلخي، لا يُعرف إلا مِن حديثه، وقد روى عنه غيرُ واحدٍ مِن أهلِ العلم... والعمل على هذا عند أهل العلم.

[524] أخرجه البخاري، كتاب الصلاة، باب كيف فرضت الصلاة في الإسراء (350)؛ ومسلم، كتاب صلاة المسافرين، باب صلاة المسافرين وقصرها (685) (1).

[525] أخرجه مسلم، كتاب صلاة المسافرين، باب صلاة المسافرين وقصرها (691) (12).

[526] تقدم تخريجه (1/168) وهو في الصحيحين.

[527] أخرجه الإمام أحمد (1/216).

[528] ـ [529] أخرجه البخاري، أبواب تقصير الصلاة، باب من لم يتطوع في السفر (1102)؛ ومسلم، كتاب صلاة المسافرين، باب صلاة المسافرين وقصرها (689) (8).

[530] أخرجه مسلم، كتاب صلاة المسافرين، باب صلاة المسافرين وقصرها (686) (4).

[531] تقدم تخريجه (3/27).

[532] تقدم تخريجه ص(350).

[533] تقدم تخريجه (3/27).

[534] انظر: «المصنف» لعبد الرزاق الصنعاني (2/515 ـ 523)، و«المصنف» لابن أبي شيبة (2/447 ـ 451).

[535] تقدم تخريجه ص(62).

[536] تقدم تخريجه ص(62).

[537] انظر أيضاً: ص(62).

[538] أخرجه مسلم، كتاب الطهارة، باب السواك (253) (43).

[539] تقدم تخريجه (352).

[540] انظر: ص(347).

[541] تقدم تخريجه (3/5).

[542] تقدم تخريجه (1/32).

[543] أخرجه البخاري، كتاب الإيمان، باب فضل من استبرأ لدينه (52)؛ ومسلم، كتاب المساقاة، باب أخذ الحلال وترك الشبهات (1599) (107).

[544] تقدم تخريجه (2/15).

[545] تقدم تخريجه (230).

[546] أخرجه البخاري، كتاب الأذان، باب لا يسعى إلى الصلاة، وليأت بالسكينة والوقار (636)؛ ومسلم، كتاب المساجد، باب استحباب إتيان الصلاة بوقار وسكينة (602) (151).

[547] تقدم تخريجه (354).

[548] تقدم تخريجه ص(62).

[549] تقدم تخريجه (129).

[550] أخرجه البخاري، كتاب تقصير الصلاة، باب كم أقام النبي صلّى الله عليه وسلّم في حجته (1085)؛ ومسلم، كتاب الحج، باب جواز العمرة في أشهر الحج (1240).

[551] انظر: ص(372).

[552] أخرجه الإمام أحمد (3/294)؛ وأبو داود، كتاب الصلاة، باب إذا أقام بأرض العدو يقصر (1235) «وهو حديث صحيح الإسناد». «نصب الراية» (2/186).

[553] أخرجه البخاري، أبواب تقصير الصلاة، باب ما جاء في التقصير (1080).

[554] أخرجه البخاري، الموضع السابق (1081)؛ ومسلم، كتاب صلاة المسافرين، باب صلاة المسافرين وقصرها (693) (15).

[555] أخرجه مسلم، كتاب الحج، باب استحباب إدامة الحاج التلبية.. (1280) (266).

[556] تأتي هذه المسألة إن شاء الله في المجلد السادس في كتاب الصيام.

[557] أخرجه عبد الرزاق في «مصنفه» (2/4339)؛ والبيهقي (3/152). قال ابن حجر: «إسناده صحيح» التلخيص الحبير (610).

[558] انظر: ص(372).

[559] تقدم تخريجه ص(374).

[560] تقدم تخريجه ص(3/27).

[561] انظر: ص(352).

[562] أخرجه البخاري، كتاب تقصير الصلاة، باب الجمع في السفر بين المغرب والعشاء (1106)؛ ومسلم، كتاب صلاة المسافرين، باب جواز الجمع بين الصلاتين في السفر (703) (43).

[563] أخرجه مسلم، كتاب المناسك، باب حجة النبي صلّى الله عليه وسلّم (1218) (147).

[564] أخرجه الإمام أحمد (5/237، 238)؛ وأبو داود، كتاب الصلاة، باب الجمع بين الصلاتين (1206)؛ والنسائي، كتاب المواقيت، باب الوقت الذي يجمع فيه المسافر بين الظهر والعصر (1/285). قال ابن عبد البر: «هذا حديث صحيح ثابت». «التمهيد» (12/194).

[565] أخرجه البخاري، كتاب الصلاة، باب السترة بمكة وغيرها (501)؛ ومسلم، كتاب الصلاة، باب سترة المصلي (503) (249).

[566] أخرجه مسلم، كتاب صلاة المسافرين، باب الجمع بين الصلاتين في الحضر (705) (54).

[567] تقدم تخريجه ص(389).

[568] انظر: «التلخيص» للحافظ ابن حجر رحمه الله، و«إرواء الغليل» للعلامة الألباني رحمه الله تعالى (3/39).

[569] أخرجه البخاري، كتاب الإيمان، باب الدين يسر (39).

[570] أخرجه الإمام أحمد (5/241 ـ 242)؛ وأبو داود، كتاب الصلاة، باب الجمع بين الصلاتين (1220)؛ والترمذي، أبواب الصلاة، باب ما جاء في الجمع بين الصلاتين (553) (554). وقال: «حديث حسن غريب».

[571] البيت لميسون بنت بَحْدل الكلبية، وهي زوج معاوية بن أبي سفيان، وأم ابنه يزيد.

انظر: «سر صناعة الإعراب» لابن جني (1/273)، «شذور الذهب» (156).

[572] انظر: ص(397).

[573] انظر: ص(400).

[574] تقدم تخريجه ص(3/27).

[575] انظر: المجلد الثاني ص(143).

[576] انظر: ص(254) وما بعدها.

[577] انظر: المجلد الثاني ص(100).

[578] انظر: ص(195).

[579] تقدم تخريجه ص(256).

[580] تقدم تخريجه ص(230).

[581] أخرجه مسلم، كتاب المساجد، باب الدليل لمن قال: الصلاة الوسطى هي صلاة العصر (627) (205).

[582] «الروض المربع» (2/412).

[583] تقدم تخريجه (3/235).

[584] أخرجه الإمام أحمد (4/164)؛ وابن حبان (1889) وصححه.

تاريخ التحديث : Jan 21, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الخامس
مقدمة اللجنة العلمية

بسم الله الرحمن الرحيم

إن الحمد لله، نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين وسلم تسليماً كثيراً.

أما بعد..

فهذا هو المجلد الخامس من «الشرح الممتع على زاد المستقنع» لفضيلة شيخنا العلامة محمد بن صالح العثيمين تغمده الله بواسع رحمته ورضوانه وأدخله فسيح جناته، وقد أعاد فضيلته رحمه الله تعالى النظر في معظم أجزاء الشرح الممتع بعد صدور الطبعة الأولى فزاد ما تدعو الحاجة إليه وحذف ما لا يحتاج إليه وأبقى الباقي على ما كان عليه.

ووصل رحمه الله تعالى في المراجعة والتصحيح في هذا المجلد إلى باب صلاة العيدين عند قوله في الشرح: «أما عيد الأضحى فمناسبته... إلخ (صفحة 158)».

وبما أن أصحاب الفضيلة: الشيخ الدكتور خالد بن علي المشيقح والشيخ خالد بن عبد الله المصلح، والشيخ عبد الرحمن بن عبد الله ابن الأمير، كانوا ممن قرأ على الشيخ رحمه الله تعالى أثناء تصحيحه ومراجعته لأجزاء الشرح الممتع، رأت مؤسسة الشيخ محمد بن صالح العثيمين الخيرية أن يقوموا ـ أثابهم الله ـ بمقابلة الشرح المطبوع على الشرح المسموع وإعداده للإخراج وإلحاق ما في شروحات الشيخ رحمه الله تعالى السابقة من زيادات ومسائل مهمة وتخريج أحاديثه وآثاره.

وقد تم ذلك بحمد الله تعالى فما كان من زيادة من الأشرطة في القسم المصحح من المؤلف رحمه الله وضع بين معكوفتين [ ] والباقي ألحق بموضعه المناسب.

فنسأل الله سبحانه وتعالى أن يجعل هذا العمل خالصاً لوجهه الكريم، موافقاً لمرضاته، نافعاً لعباده، وأن يجزي فضيلة شيخنا عن الإسلام والمسلمين خير الجزاء ويضاعف له المثوبة والأجر ويعلي درجته في المهديين إنه سميع قريب، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه والتابعين لهم بإحسان إلى يوم الدين.

اللجنة العلمية

في مؤسسة الشيخ محمد بن صالح العثيمين الخيرية

تاريخ التحديث : Jan 21, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الخامس
باب صلاة الجمعة

باب صلاة الجمعة

تَلْزَمُ كُلَّ ذَكَرٍ حُرٍّ مُكَلَّفٍ مُسْلِمٍ .............

قوله: «صلاة الجمعة» أي: الصلاة التي تجمع الخلق، وذلك أن المسلمين لهم اجتماعات متعددة، اجتماعات حي في الصلوات الخمس في مسجد الحي، واجتماعات بلد في الجمعة والعيدين، واجتماعات أقطار في الحج بمكة، هذه اجتماعات المسلمين صغرى وكبرى ومتوسطة، كل هذا شرعه الله من أجل توطيد أواصر الألفة والمحبة بين المسلمين.

وليعلم أن يوم الجمعة أفضل أيام الأسبوع، وما طلعت الشمس على يوم خير منه، وأن الله خصّ به هذه الأمة بعد أن أضل عنه الأمم السابقة، فإن اليهود اختلفوا فيه فصارت جمعتهم السبت، والنصارى أشد اختلافاً فصارت جمعتهم الأحد، فصاروا ـ والحمد لله ـ تبعاً لنا ونحن متأخرون عنهم زمناً لكنهم متأخرون عنا رتبة؛ لأن هذه الأمة أفضل أمة عند الله وأكرمها[(1)].

وليوم الجمعة خصائص ذكرها ابن القيم في زاد المعاد.

قوله: «تلزم كل ذكر» الضمير يعود على صلاة الجمعة، أي: تلزم صلاة الجمعة كل من اتصف بالشروط الآتية:

الأول: كونه ذكراً فخرج به الأنثى والخنثى، فلا تلزمهم صلاة الجمعة، [والدليل على اشتراط الذكورية أن صلاة الجمعة صلاة جمع؛ لهذا قال النبي صلّى الله عليه وسلّم: «لا تمنعوا إماء الله مساجد الله، وبيوتهن خير لهن»[(2)] ، هذا إن لم يصح الحديث أن النبي صلّى الله عليه وسلّم قال: «الجمعة حق واجب على كل مسلم إلا على أربعة...» ، فإن صح فالأمر فيه واضح].

أما عدم وجوبها على الخنثى فلعدم تحقق الشرط فيه؛ لأنه لا يدرى أذكر هو أم أنثى، والأصل براءة الذمة حتى يتيقن شرط وجوبها، وهذا لم يتيقن.

وأما الأنثى فلأنها ليست من أهل الجماعة.

قوله: «حر» ، هذا هو الشرط الثاني.

وضد الحر العبد، والمراد بالعبد المملوك، ولو كان أحمر، أو قبلياً، فالعبد لا تلزمه الجمعة وذلك لما يلي:

1 ـ قول النبي صلّى الله عليه وسلّم: «الجمعة حق واجب على كل مسلم إلا أربعة: عبد مملوك أو امرأة أو صبي أو مريض»[(3)].

2 ـ ولأنه مشغول في خدمة سيده.

وقال بعض العلماء:

تلزمه الجمعة؛ لأنه داخل في عموم قوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاَةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ}} [الجمعة: 9] ، والحديث الوارد في نفي وجوب صلاة الجمعة عن العبد ضعيف.

والتعليل بأنه مشغول في خدمة سيده أضعف؛ لأنه لا طاعة لمخلوق في معصية الخالق.

وقال بعض العلماء:

إذا أذن له سيده لزمته؛ لأنه لا عذر له؛ [لزوال العلة التي هي سبب منع الوجوب]، وإن لم يأذن له لم تلزمه.

وهذا قول وسط؛ لأن حال العبد في الحقيقة إذا تصوره الإنسان حال شخص ضعيف مملوك، لا يستطيع أن يقول: سأذهب إلى الجمعة يا سيدي رضيت أم كرهت، فيكون في إلزامه بشيء لا يستطيعه حرج، وقد نفى الله سبحانه وتعالى في هذا الدين الحرج عن الأمة فقال: {{وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ}} [الحج: 78] وهذا القول قول وسط بين قول من يلزمه الجمعة مطلقاً، وقول من لا يلزمه مطلقاً، ووجهه قوي جداً، ويمكن أن يحمل الحديث عليه فيقال: قوله صلّى الله عليه وسلّم: «عبد مملوك» ، ليس على إطلاقه، بل العبد المملوك هو الذي يشغل بمالكه، وربما يقال: إن قوله صلّى الله عليه وسلّم: «مملوك» إشارة إلى علة الحكم، وهي أنه ملك، فسيده يتصرف فيه فيشغله.

والعجيب أن الذين قالوا: إن الجمعة لا تجب على العبد قالوا: إن الجماعة تجب عليه، وعندي أنه لو صح حديث طارق أن الرسول صلّى الله عليه وسلّم استثنى العبد لكان عدم وجوب الجماعة من باب أولى؛ لأن الجماعة تكرر خمس مرات، فإذا أسقط عنه ما يجب في الأسبوع مرة فما يجب في اليوم خمس مرات من باب أولى، وإذا أوجبنا عليه الجماعة فالجمعة من باب أولى.

قوله: «مكلف» هذا هو الشرط الثالث ، والمكلف عند العلماء من جمع وصفين:

أحدهما: البلوغ.

والثاني: العقل.

والدليل قوله صلّى الله عليه وسلّم: «رفع القلم عن ثلاثة: عن الصغير حتى يبلغ، وعن المجنون حتى يفيق، وعن النائم حتى يستيقظ»[(4)]، ولكن [الصغير تصح منه الجمعة والمجنون لا تصح منه؛ لأن المجنون لا عقل له، وقد قال النبي صلّى الله عليه وسلّم: «إنما الأعمال بالنيات»[(5)]، ومن لا عقل له لا نية له، بخلاف الصبي المميز فإن له نية].

ولكن هل يؤمر بها الصغير؟

الجواب: يؤمر بها لسبع، ويضرب عليها لعشر؛ لدخوله في عموم قوله صلّى الله عليه وسلّم: «مروا أبناءكم عليها لسبع واضربوهم عليها لعشر» [(6)].

قوله: «مسلم» ، هذا هو الشرط الرابع.

وضده الكافر، فالكافر لا تجب عليه الجمعة، بل ولا تصح منه، ودليل هذا:

1 ـ قوله تعالى: {{وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلاَّ أَنَّهُمْ كَفَرُوا بِاللَّهِ}} [التوبة: 54] ، فإذا كانت النفقات مع كون نفعها متعدياً لا تقبل منهم، فالعبادات التي نفعها غير متعدٍ من باب أولى لا تقبل منهم.

2 ـ قول النبي صلّى الله عليه وسلّم لما بعث معاذاً إلى اليمن: «ليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله، وأن محمداً رسول الله، فإن هم أجابوك لذلك، فأعلمهم أن الله فرض عليهم خمس صلوات في اليوم والليلة»[(7)]، فجعل فرض الصلوات بعد الشهادتين.

فإن قال قائل: إذا كان من شرط وجوب الجمعة الإسلام، فهل يسلَم الكافر من الإثم؛ لأن الجمعة غير واجبة عليه؟

فالجواب: أنه لا يسلَم من الإثم؛ لأن القول الراجح من أقوال أهل العلم أن الكافر مخاطب بفروع الإسلام، كما هو مخاطب بأصوله، والدليل على ذلك قوله تعالى: {{إِلاَّ أَصْحَابَ الْيَمِينِ *فِي جَنَّاتٍ يَتَسَاءَلُونَ *عَنِ الْمُجْرِمِينَ *مَا سَلَكَكُمْ فِي سَقَرَ *قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ *وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ *وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ *وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ *حَتَّى أَتَانَا الْيَقِينُ *}} [المدثر] ، ووجه الدلالة من الآية: أنهم ذكروا من أسباب دخولهم النار أنهم لم يكونوا من المصلين، ولا من المطعمين للمسكين، بل أقول: إن الكافر معاقب على أكله وشربه ولباسه، لكنه ليس حراماً عليه بحيث يمنع منه إنما هو معاقب عليه.

ودليل ذلك قوله تعالى: {{لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا}} [المائدة: 93] ، فقوله: {{لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ}} يدل بمفهومه على أن غيرهم عليهم جناح فيما طعموا، والطعام يشمل الأكل والشرب؛ لقوله تعالى: {{فَمَنْ شَرِبَ مِنْهُ فَلَيْسَ مِنِّي وَمَنْ لَمْ يَطْعَمْهُ فَإِنَّهُ مِنِّي}} [البقرة: 249] ، ودليل اللباس قوله تعالى: {{قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ}} [الأعراف: 32] ، فقوله: {{لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا}} يفهم منه أنها ليست للذين كفروا، وقوله: {{خَالِصَةً يَوْمَ الْقِيَامَةِ}} يفهم منه أنها لغير المؤمنين ليست خالصة لهم، بل يعاقبون عليها.

والمعنى يقتضي ما دلت عليه النصوص من معاقبة الكافر على الأكل والشرب واللباس والنعمة والصحة، وكل شيء؛ وذلك لأن العقل يقتضي طاعة من أحسن إليك، وأنك إذا بارزته بالمعصية وهو يحسن إليك، فإن هذا خلاف الأدب والمروءة، وبه تستحق العقوبة، فصارت النصوص مؤيدة لما يقتضيه العقل.

مُسْتَوْطِنٍ ..........

قوله: «مستوطن» ، هذا هو الشرط الخامس.

وضد المستوطن المسافر والمقيم.

فالمسافر لا جمعة عليه، ودليل ذلك: أن النبي صلّى الله عليه وسلّم في أسفاره لم يكن يصلي الجمعة، مع أن معه الجمع الغفير، وإنما يصلي ظهراً مقصورة.

فإذا قال قائل: ألا يمكن أن يكون جمعه وقصره في غير يوم الجمعة، وأنه يقيم صلاة الجمعة في السفر؟

فالجواب على هذا من وجهين:

الوجه الأول: أن لدينا نصاً ظاهراً جداً في أنه لا يصلي الجمعة في سفره، وذلك في يوم عرفة، فإن يوم عرفة كان يوم الجمعة في حجة الوداع، وفي صحيح مسلم من حديث جابر أن النبي صلّى الله عليه وسلّم: «لما وصل بطن الوادي يوم عرفة نزل فخطب الناس، ثم بعد الخطبة أذَّن بلال، ثم أقام فصلى الظهر، ثم أقام فصلى العصر» [(8)]. وهذه الصفة تخالف صلاة الجمعة من وجوه:

1 ـ لأن صلاة الجمعة الخطبة فيها بعد الأذان، وهنا الخطبة قبل الأذان.

2 ـ صلاة الجمعة يتقدمها خطبتان، وحديث جابر ليس فيه إلا خطبة واحدة.

3 ـ صلاة الجمعة يجهر فيها بالقراءة، وحديث جابر يدل على أنه لم يجهر، لأنه قال: «صلى الظهر، ثم أقام فصلى العصر».

4 ـ صلاة الجمعة تسمى صلاة الجمعة، وفي حديث جابر قال: «صلى الظهر».

5 ـ صلاة الجمعة لا تجمع إليها العصر، وحديث جابر يقول: «صلى الظهر ثم أقام فصلى العصر» ، وهذا نص صريح واضح في هذا الجمع الكثير الذي سيتفرق فيه المسلمون إلى بلادهم فيقولون: صلينا مع رسول الله صلّى الله عليه وسلّم يوم الجمعة ظهراً يدل دلالة قطعية على أن المسافر لا يصلي الجمعة.

الوجه الثاني: لو كان النبي صلّى الله عليه وسلّم يصلي الجمعة في أسفاره لكان ذلك مما تتوافر الدواعي على نقله، ولنقل إلينا.

ولو كانت واجبة لصلاها، بل لو كانت جائزة لصلاها، فإذا صلى الإنسان الجمعة وهو في السفر، فصلاته باطلة، وعليه أن يعيدها ظهراً مقصورة؛ لأن المسافر ليس من أهل الجمعة.

فإذا قال قائل: تَرْك النبي صلّى الله عليه وسلّم للجمعة لا يدل على أنها غير مشروعة؟

فالجواب: بلى؛ لأنها لو كانت مشروعة لكانت عبادة، وهي فريضة واجبة، ولا يمكن أن يدع النبي صلّى الله عليه وسلّم الواجب، فإذا كان سبب الفعل موجوداً، ولم يفعل الرسول صلّى الله عليه وسلّم ذلك علم أن فعله يكون بدعة، وقد قال صلّى الله عليه وسلّم: «من عمل عملاً ليس عليه أمرنا فهو ردّ»[(9)]. وهذه قاعدة مفيدة لطالب العلم (كل شيء سببه موجود في عهد الرسول صلّى الله عليه وسلّم، ولم يفعله، فالتَّعبُّد بِهِ بدعة)، فالجمعة في السفر سببها موجود في عهد النبي صلّى الله عليه وسلّم، ولكنه لم يفعلها، فإذا فعلها إنسان قلنا له: عملت عملاً ليس عليه أمر الله ورسوله، فيكون عملاً مردوداً.

أما المسافر في بلد تقام فيه الجمعة، كما لو مرَّ إنسان في السفر ببلد، ودخل فيه ليقيل، ويستمر في سيره بعد الظهر فإنها تلزمه الجمعة؛ لعموم قوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاَةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ}} [الجمعة: 9] ، وهذا عام، ولم نعلم أن الصحابة الذين يفدون على رسول الله صلّى الله عليه وسلّم ويبقون إلى يوم الجمعة يتركون صلاة الجمعة، بل إن ظاهر السنة أنهم يصلون مع النبي صلّى الله عليه وسلّم.

وقالت الظاهرية: إن المسافر تلزمه الجمعة.

واستدلوا على ذلك: بعمومات الأدلة الدالة على وجوب صلاة الجمعة، وهذا الاستدلال مردود بالأدلة المخصصة للعمومات.

فالمسافر لا جمعة عليه، والمقيم أيضاً لا جمعة عليه، لكن إن أقامها مستوطنون في البلد لزمته بغيره لا بنفسه، ومعنى قولنا بغيره أنه إذا أقامها من تصح منهم إقامتها لزمته تبعاً لغيره، لكن لا يحسب من العدد المشروط.

وبناء على هذا ينقسم الناس إلى ثلاثة أقسام:

1 ـ مستوطن.

2 ـ مسافر.

3 ـ مقيم لا مسافر ولا مستوطن.

مثال ذلك:

رجل وصل إلى بلد، ونوى أن يقيم فيها أكثر من أربعة أيامٍ، هذا ليس مستوطناً؛ لأنه لم يتخذ هذا البلد وطناً، وليس مسافراً؛ لأنه نوى إقامة تقطع السفر فهو مقيم، فإن أقيمت الجمعة في البلد بأناس مستوطنين لزمته، وإن لم تقم لم تلزمه، وبناء على هذا لو وُجِدَ جماعة مسلمون سافروا إلى بلاد كفر، وهم مائة رجل يريدون أن يدرسوا فيها لمدة خمس سنوات أو ست أو عشر، فإن الجمعة لا تلزمهم، بل ولا تصح منهم لو صلوا جمعة؛ لأنه لا بد من استيطان، وهؤلاء ليسوا بمستوطنين، فلا تصح منهم الجمعة، ولا تلزمهم، لكن لو وجد في هذه القرية أربعون مستوطناً لزمت الجمعة الأربعين، ثم تلزم هؤلاء تبعاً لغيرهم، هذا هو تقرير المذهب؛ وعليه يكون من نوى إقامة أكثر من أربعة أيام مسافراً من بعض الوجوه غير مسافر من بعض الوجوه فيلزمه إتمام الصلاة، ولا يترخص برخص السفر؛ لانقطاع حكم السفر في حقه، ولا يصح أن يكون إماماً في الجمعة ولا خطيباً فيها ولا يكمل به العدد المشروط، ولكن تلزمه الجمعة إذا أقيمت، وهذا تناقض.

ولهذا كان الصحيح أن حكم السفر لا ينقطع في حقه، وأنه يصح أن يكون إماماً وخطيباً في الجمعة، ويكمل به العدد المشروط.

بِبِنَاءٍ اسمُهُ وَاحِدٌ، وَلَوْ تَفَرَّقَ. .............

قوله: «ببناء» أي بوطن مبني، ولم يبين المؤلف بأي شيء بني، فيشمل ما بني بالحجر، والمدر، والإِسمنت، والخشب، وغيرها، وهو يحترز بذلك مما لو كانوا أهل خيام كأهل البادية، فإنه لا جمعة عليهم؛ لأن البدو الذين كانوا حول المدينة لم يأمرهم النبي صلّى الله عليه وسلّم بإقامة الجمعة مع أنهم مستوطنون في أماكنهم؛ لكونها ليست ببناء، ولهذا إذا ظعنوا عن هذا الموطن ظعنوا ببيوتهم، ولم يبق لها أثر؛ لأنها خيام.

قوله: «اسمه واحد، ولو تفرق» ، أي: أن يكون مستوطناً ببناء، اسم هذا البناء واحد، مثل: مكة، المدينة، عنيزة، بريدة، الرياض، المهم أن يكون اسمه واحداً، حتى لو تباعد، وتفرق بأن صارت الأحياء بينها مزارع، لكن يشملها اسم واحد، فإنه يعتبر وطناً واحداً، وبلداً واحداً؛ ولهذا قال المؤلف: «ولو تفرق» مشيراً بذلك للخلاف في هذه المسألة.

وقال بعض العلماء:

لو تفرق، وفرقت بينه المزارع، فليس بوطن واحد، وعلى هذا القول يكون كل حي وحده مستقلاً.

ولكن الصحيح أنه ما دام يشمله اسم واحد فهو بلد واحد، ولو فرض أن هذا البلد اتسع وصار بين أطرافه أميال أو فراسخ فهو وطن واحد تلزم الجمعة من بأقصاه الشرقي كما تلزم من بأقصاه الغربي، وهكذا الشمال والجنوب؛ لأنه بلد واحد.

لَيْسَ بَيْنَهُ وَبَيْنَ المَسْجِدِ أَكْثَرُ مِنْ فَرْسَخٍ ........

قوله: «ليس بينه وبين المسجد أكثر من فرسخ» .

هذا الشرط السادس أي: ليس بين الإنسان وبين المسجد أكثر من فرسخ، والفرسخ سبق لنا: أنه ثلاثة أميال، والميل: اثنا عشر ألف ذراع، فعلى هذا لا يلزم الشخص الذي يكون بينه وبين البلد أكثر من فرسخ جمعة، هذا إذا كان خارج البلد، أما إذا كان البلد واحداً فإنه يلزمه، ولو كان بينه وبين المسجد فراسخ.

وذكر علماؤنا أن مسيرة الفرسخ ساعة ونصف الساعة في سير الإبل والقدم، لا بسير السيارة؛ فإن كان بينه وبين المسجد أكثر من فرسخ قالوا: فإنها تلزمه بغيره أي: إن أقيمت الجمعة وهو في البلد لزمته وإلا فلا، فصارت الشروط ستة في وجوب الجمعة عيناً.

[فإن قال قائل: ما الدليل على التقييد بالفرسخ؟ فالجواب: يقولون الغالب أن من كان بينه وبين المسجد أكثر من فرسخ فالغالب أنه لا يسمع النداء، مع أن بعض العلماء قدَّره بالأذان، والذين قدَّروه بالفرسخ قالوا: الأذان يختلف بحسب صوت المؤذن والرياح وارتفاع المؤذن وهدوء الأصوات، فلا يمكن انضباطه، والفرسخ منضبط، إذاً ليس هناك دليل بل هو تعليل، والدليل الذي دلت عليه السنة هو سماع الأذان؛ لقوله صلّى الله عليه وسلّم: «هل تسمع النداء» ؟ قال: نعم، قال: «فأجب»[(10)]].

وَلاَ تَجِبُ عَلَى مُسَافِرٍ سَفَرَ قَصْرٍ وَلاَ عَلَى عَبْدٍ وَامْرَأَةٍ، وَمَنْ حَضَرَهَا مِنْهُمْ أَجزَأَتْهُ، وَلَمْ تَنْعَقِدْ بِهِ..........

وقوله: «ولا تجب على مسافر سفر قصر» ، الضمير يعود على الجمعة، فلا تجب على مسافر سفر قصر، وقد سبق بيان هذا وذكر الأدلة عليه.

وقوله: «على مسافر سفر قصر» أي: سفراً يحل فيه القصر، فلا تجب عليه، لكن تجب عليه بغيره كما سبق، [ومعنى ذلك أنها إن أقيمت الجمعة وجبت عليه وإلا فلا].

فلو أن رجلاً من أهل عنيزة سافر إلى بريدة، فالسفر على المشهور من المذهب ليس سفر قصر؛ لأنه دون المسافة، فإذا أقيمت الجمعة هناك يجب عليه أن يصلي؛ لأن السفر ليس سفر قصر.

ولو أن رجلاً سافر إلى بلد يبلغ المسافة، ولكن سفره محرّم أي سافر ـ والعياذ بالله ـ ليفعل الفواحش، ويشرب الخمر، وما أشبه ذلك، فلا تسقط عنه الجمعة؛ لأن السفر ليس سفر قصر، لأن من شروط سفر القصر أن يكون السفر مباحاً.

ولو أن رجلاً دخل بلداً ليقيم فيه خمسة أيام مثلاً، ثم يسافر فتلزمه الجمعة بغيره؛ لأنه ليس مسافراً سفر قصر، بل هو مقيم إقامة تمنع القصر، فتلزمه الجمعة.

قوله: «ولا على عبد ولا امرأة» ، لأن من شرط الوجوب أن يكون حراً ذكراً.

وقد سبق الكلام عليه.

قوله: «ومن حضرها منهم أجزأته ولم تنعقد به» ، أي: المسافر سفر قصر، والعبيد، والنساء، من حضر الجمعة منهم، وصلى مع الإمام أجزأته جمعة.

فإن قيل: كيف تجزئهم وليسوا من أهل الوجوب؟

فالجواب: أن إسقاطها عنهم تخفيف، فإذا حضروا وصلوا فهم الذين اختاروا ذلك لأنفسهم فتصح، ولكن لو قيل بتعليل سوى هذا، وهو: أنهم ائتموا بمن يصلي الجمعة، فأجزأتهم تبعاً لإمامهم، وقد يثبت تبعاً ما لا يثبت استقلالاً، لكان أولى.

وقوله: «ولم تنعقد به» أي: لم تنعقد بواحد من هؤلاء، ومعنى لم تنعقد به أي: لا يحسب من العدد المعتبر؛ لأنهم ليسوا من أهل الوجوب، والعدد كما سيأتينا إن شاء الله على المذهب أربعون رجلاً.

مثال ذلك: لو حضر تسعة وثلاثون رجلاً حرّاً، وجاء عبد فإنه لا يتمم به العدد فيصلون ظهراً؛ لأنها لا تنعقد به.

مثال آخر:

قدم شخص قرية صغيرة فيها تسعة وثلاثون رجلاً، وهو مسافر فلا يكمل به العدد؛ لأنه مسافر.

وَلَمْ يَصِحَّ أَنْ يَؤُمَّ فِيهَا .......

قوله: «ولم يصح أن يؤم فيها» ، أي لا يصح أن يكون أحد من هؤلاء إماماً في الجمعة.

أما المرأة فلا شك أنه لا يصح أن تؤم فيها، ولا تنعقد بها؛ لأن المرأة لا تكون إماماً للرجال، وليست من أهل الوجوب.

وأما العبد فلا يصح أن يكون إماماً فيها؛ لأنه ليس من أهل الوجوب، فلو كان هذا العبد قارِئاً عالماً فقيهاً عابداً، والذين في القرية أربعون رجلاً كل واحد منهم يحسن القراءة الواجبة، ولكنهم دون العبد في القراءة والعلم والفقه والعبادة فإنه لا يؤمهم في الجمعة.

هذا ما يقتضيه كلام المؤلف؛ لأنه ليس من أهل الوجوب.

ومذهب أبي حنيفة والشافعية أن العبد يصح أن يكون إماماً في الجمعة.

هذا إذا قلنا: إن العبد لا تلزمه الجمعة، أما إذا قلنا: بأن العبد تلزمه الجمعة فإنها تنعقد به أي: يكمل به العدد، ويصح أن يكون إماماً فيها.

وأما المسافر فلا يصح أن يكون إماماً في الجمعة ولا خطيباً فيها، مثاله:

مسافر قدم إلى بلد أهله كلهم عوام، والخطيب فيهم واحد منهم، فقدم البلد هذا الرجل العالم المتضلع في العلم العابد، وصلى بهم فلا تصح صلاتهم على قول المؤلف؛ لأنه مسافر، ولو خطب بهم وصلى أحدهم، فلا تصح؛ لأن من شرط الخطبة أن تكون ممن تصح إمامته في الجمعة، والعمل الآن على خلاف ذلك، وهو مذهب الأئمة الثلاثة وهو الراجح.

يأتي الرجل الداعية إلى قرية من القرى ويخطب فيهم الجمعة، ويصلي بهم وينصرفون وهم يعتقدون أن صلاتهم صحيحة، لكن المذهب أن صلاتهم غير صحيحة فيلزمهم أن يعيدوها جمعة إن كان وقتها باقياً وإلا صلوها ظهراً.

والخلاصة أن المرأة كما قال المؤلف لا يصح أن تكون خطيباً، ولا أن تكون إماماً، ولا تحسب من الأربعين.

وأما العبد والمسافر، فالصحيح أنها تنعقد بهما، ويصح أن يكونا أئمة فيها وخطباء أيضاً؛ لأن القول بعدم صحة ذلك لا دليل عليه، فالعبد من أهل التكليف، والمسافر من أهل التكليف، وكيف يقال: إنه إذا صلى العبد خلف الإمام جمعة صحت، ولو كان هو الإمام لم تصح؟! فلا يظهر الفرق، والقول بأن صلاته صحت تبعاً ويثبت تبعاً ما لا يثبت استقلالاً لا يسلم في كل موضع.

وَمَنْ سَقَطَتْ عَنْهُ لِعُذْرٍ وَجَبَتْ عَلَيْهِ، وَانعَقَدَتْ بِهِ، .........

قوله: «ومن سقطت عنه» ، أي الجمعة.

قوله: «لعذر» كمرض.

قوله: «وجبت عليه وانعقدت به» ، يعني إذا حضرها وجبت عليه وانعقدت به؛ لأنه من أهل الوجوب، لكن سقط عنه الحضور للعذر، فإذا حضر ثبت الوجوب.

مثال ذلك:

مريض سقطت عنه الجمعة من أجل المرض، ولكنه تحمل المشقة وحضر إلى الجمعة، فإنها تنعقد به، فيحسب من الأربعين ويصح أن يكون إماماً، وأن يخطب فيها؛ لأنه أهل للوجوب، ولكن وجد فيه مانع الوجوب؛ وفرق بين من فقد منه شرط الوجوب، ومن وجد فيه مانع الوجوب؛ لأن من فقد منه شرط الوجوب ليس أهلاً للعبادة أصلاً، ومن وجد فيه مانع الوجوب فهو في الأصل أهل للوجوب، فإذا وصل إلى محل الجمعة زال مانع الوجوب؛ لأن مانع الوجوب مشقة الوصول إلى المسجد فصار الآن من أهل الوجوب فتلزمه، وتنعقد به، ويصح أن يؤم فيها.

وكذا الخائف: تسقط عنه الجمعة، لكنه إذا حضرها تلزمه وتنعقد به، ويصح أن يكون إماماً فيها.

فإذا قال قائل: ما الفرق بينه وبين المسافر والعبد؟

فالجواب: أن المسافر والعبد لم يوجد فيهما شرط الوجوب، فليسا من أهله، وأما من سقطت عنه لعذر ففيه مانع الوجوب وهو من أهله، فإذا حضر إلى مكانها زال المانع، فصار كالذي ليس فيه مانع.

وَمَنْ صَلَّى الظُّهْرَ مِمَّنْ عَلَيْهِ حُضُورُ الجُمُعَةِ قَبْلَ صَلاَةِ الإِْمَامِ لَمْ تَصِحَّ. .......

قوله: «ومن صلى الظهر ممن عليه حضور الجمعة قبل صلاة الإمام لم تصح» ، أي: من صلى الظهر وهو ممن يلزمه الحضور، فإن صلاته لا تصح، وتأمل قول المؤلف: «ممن عليه حضور الجمعة» ولم يقل: ممن تجب عليه الجمعة، وذلك من أجل أن يكون كلامه ـ رحمه الله ـ شاملاً للذي تجب عليه بنفسه، والذي تجب عليه بغيره؛ لأن الفقهاء ـ رحمهم الله ـ يقسمون الناس إلى قسمين:

الأول: من تلزمه الجمعة بغيره، وهذا لا تنعقد به ولا يصح أن يكون إماماً فيها.

والثاني: من تلزمه بنفسه، وهذا يصح أن يكون إماماً فيها وتنعقد به.

مثال ذلك: مسافر حلَّ بلداً تقام فيه الجمعة، وأذِّن لصلاة الجمعة، فهذا عليه الحضور، وليست واجبة عليه بنفسه، بل بغيره، فإذا صلى هذا المسافر قبل صلاة الإمام فإن صلاته لا تصح؛ لأنه فعل ما لم يؤمر به، وترك ما أمر به، فيكون هذا الرجل عمل عملاً ليس عليه أمر الله ورسوله؛ لأنه مأمور أن يحضر الجمعة ويصليها، وقد صلى ظهراً فلا تقبل منه؛ لقول النبي صلّى الله عليه وسلّم: «من عمل عملاً ليس عليه أمرنا فهو رد» ، أي مردود عليه؛ ولأن صلاته الظهر مع وجوب الحضور عليه يكون كالذي غصب الزمن؛ لأن هذا الزمن الأصل فيه أن يكون للجمعة.

مثال آخر:

رجل مقيم في البلد، وكان معه أصحابه في البيت فجاء وقت الظهر فصلوا الظهر قبل صلاة الجمعة، فلا تصح.

مثال ثالث:

رجل في أقصى البلد، ـ ويعلم أنه لو ذهب لم يدرك الجمعة ـ فصلى الظهر قبل صلاة الإمام الجمعة فلا تصح على مقتضى كلام المؤلف؛ لعموم قوله: «من صلى الظهر قبل صلاة الإمام» أي: حتى في الحال التي يعلم أنه لو سعى لم يدرك الجمعة، فإنه ينتظر حتى يفرغ الإمام من الجمعة، فيقدر ذلك.

وقيل: له أن يصلي الظهر إذا علم أنه لن يدرك الجمعة؛ لأنه في هذه الحال لا يلزمه السعي إليها، فلا فائدة في الانتظار.

وَتَصِحُّ مِمَّنْ لاَ تَجِبُ عَلَيه .........

قوله: «وتصح ممن لا تجب عليه» ، أي: تصح الظهر ممن لا تجب عليه الجمعة، وإن لم يُصلِّ الإمام.

مثال ذلك: مريض مرضاً تسقط به عنه الجمعة صلى الظهر قبل صلاة الإمام الجمعة فتصح؛ لأنه لا تلزمه الجمعة.

مثال آخر:

لو صلّت امرأة الظهر قبل صلاة الإمام الجمعة صحت؛ لأن الجمعة لا تلزمها.

وَالأَْفْضَلُ حَتَّى يُصَلِّي الإِمَامُ، وَلاَ يَجُوزُ لِمَنْ تَلْزَمُهُ السَّفَرُ فِي يومِهَا بَعْدَ الزَّوَالِ.

قوله: «والأفضل حتى يصلي الإمام» ، أي: أن الأفضل لمن لا تلزمه الجمعة أن يؤخر صلاة الظهر حتى يصلي الإمام، وعلى هذا نقول للنساء: الأفضل في يوم الجمعة ألا تصلين الظهر حتى يصلي الإمام. قالوا: ربما يزول عذره فيدرك صلاة الجمعة، وإذا كان هذا هو التعليل، فإنه لا ينطبق على النساء؛ إذ إن النساء لا يمكن أن يزول عذرهن، فالمرأة امرأة، وعليه فنقول للمرأة: الأفضل أن تصلي الظهر في أول الوقت، ولو قبل صلاة الإمام؛ لأن الصلاة في أول الوقت أفضل من الصلاة في آخر الوقت، وحينئذٍ نقول: إذا كان من لا تلزمه الجمعة ممن يرجى أن يزول عذره ويدركها، فالأفضل أن ينتظر، وإذا كان ممن لا يرجى أن يزول عذره فالأفضل تقديم الصلاة في أول وقتها؛ لأن الأفضل في الصلوات تقديمها في أول الوقت إلا ما استثني بالدليل.

قوله: «ولا يجوز لمن تلزمه السفر في يومها بعد الزوال» ، السفر: فاعل يجوز، أي: لا يجوز السفر في يوم الجمعة بعد الزوال لمن تلزمه، سواء كانت تلزمه بنفسه، أو بغيره؛ وذلك أنه بعد الزوال دخل الوقت بالاتفاق، والغالب أنه إذا دخل الوقت يحضر الإمام فيؤذن للجمعة وتصلى، فيحرم أن يسافر.

فإذا قال قائل: ما الدليل على التحريم؟

فالجواب: قوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاَةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ}} [الجمعة: 9] ، فأمر بالسعي إليها، وترك البيع، وكذا يترك السفر؛ لأن العلة واحدة، فالبيع مانع من حضور الصلاة، والسفر كذلك مانع من حضور الصلاة، لكن المؤلف علق الحكم بالزوال؛ لأن الزوال هو سبب وجوب الجمعة؛ إذ إنه يدخل به الوقت، ودخول الوقت سبب، فعلق الحكم بالسبب.

والأَوْلَى: أن يعلق الحكم بما علقه الله به وهو النداء إلى الجمعة؛ لأنه من الجائز أن يتأخر الإمام عن الزوال، ولا يأتي إلا بعد الزوال بساعة، فلا ينادى للجمعة إلا عند حضور الإمام، لذلك نقول: المعتبر النداء، وما مشى عليه المؤلف يشبه من بعض الوجوه قولهم: من باع نخلاً بعد أن تشقق فثمرته للبائع، مع أن النبي صلّى الله عليه وسلّم قال: «من باع نخلاً بعد أن تؤبر ـ أي: تلقح وذلك بوضع اللقاح فيها ـ فثمرتها للبائع»[(11)]. فعلقوا الحكم على التشقق، قالوا: لأن التشقق هو سبب التأبير فعلق الحكم به.

والجواب: أن النبي صلّى الله عليه وسلّم علق الحكم بالتأبير، فلا يمكن أن نلغي ما علق الشارع الحكم عليه، ونعتبر شيئاً آخر، كذلك هنا علق الحكم بالأذان، فإذا علق الحكم بالأذان، فلا يمكن أن نتجاوز ونعلقه بالزوال، ولكن الغالب أن الإمام يحضر إذا زالت الشمس.

ويفهم من قول المؤلف: «بعد الزوال» أن السفر قبل الزوال يوم الجمعة جائز وهو كذلك؛ وذلك لأنه لم يؤمر بالحضور فلم يتعلق الطلب به، فجاز له أن يسافر قبل الزوال.

لكن بعض العلماء كرهه، وقال: لئلا يفوت على نفسه فضل الجمعة؛ لأن الجمعة إلى الجمعة كفارة لما بينهما ما اجتنبت الكبائر، فمن أجل أن لا يفوت فضل الجمعة كرهوا له أن يسافر قبل الزوال، ويستثنى من تحريم السفر مسألتان:

الأولى: إذا خاف فوات الرفقة، أي: أن له رفاقاً يريدون أن يسافروا قبل صلاة الجمعة فزالت الشمس، وخاف أن تفوته الرفقة فإن له أن يسافر؛ لأن هذا عذر في ترك الجمعة نفسها، فكذلك يكون عذراً في السفر بعد الزوال.

الثانية: إذا كان يمكنه أن يأتي بها في طريقه.

فمثلاً: لو قدرنا أن شخصاً يريد أن يسافر من عنيزة إلى حائل، وسيمر ببريدة، فهنا يمكن أن يأتي بها في طريقه، فلا يحرم عليه السفر؛ لأن علة التحريم هي خوف فوات الجمعة، وهنا الجمعة لن تفوت.

مسألة: هل مثل ذلك خوف إقلاع الطائرة؟

الجواب: نعم، فلو فرض أن الطائرة ستقلع في وقت صلاة الجمعة، ولو جلس ينتظر فاتته، فهو معذور وله أن يسافر ولو بعد الزوال.

فَصْلٌ

يُشْتَرَطُ لِصِحَّتِهَا شُرُوطٌ لَيْسَ مِنْهَا إِذْنُ الإِْمَامِ........

قوله: «يشترط لصحتها شروط»

الشروط: جمع شرط، وهو في اللغة: العلامة.

وفي الشرع: ما يتوقف عليه الشيء، إن كان شرطاً للوجوب فهو ما يتوقف عليه الوجوب، وإن كان شرطاً للصحة فهو ما تتوقف عليه الصحة، وإن كان شرطاً للإجزاء فهو ما يتوقف عليه الإجزاء، هذه ثلاثة أنواع كلها موجودة في شروط الحج.

وهنا يجب أن تعرف الفرق بين شروط الشيء والشروط في الشيء، فمنها:

1 ـ شروط الشيء موضوعة من قبل الشرع، فلا يمكن لأحد إسقاطها، والشروط في الشيء موضوعة من قبل العبد فيجوز لمن هي له أن يسقطها.

2 ـ شروط الشيء ما يتوقف عليه الشيء صحة أو وجوباً أو إجزاء، أو وجوداً في أمور العقليات، والشروط في الشيء ما يتوقف عليه لزوم الشيء.

مثال ذلك: العلم بالمبيع شرط للصحة، فلو باع مجهولاً لم يصح البيع ولو رضي الطرفان؛ لأنه من وضع الشرع.

مثال آخر:

باع شخص بيتاً، واشترط سكناه لمدة سنة، فهذا شرط في البيع لو أسقطه من له الشرط جاز، ولو لم يشترط البائع سكنى الدار لم يثبت له سكنى الدار، فهو لم يثبت إلا من وضع البشر، لمن له الحق أن يسقطه.

فشروط صحة الجمعة ما يتوقف عليها صحة الجمعة، أي: إذا فقد واحد من الشروط لم تصح الجمعة.

قوله: «ليس منها إذن الإمام» ، إذا قال العلماء: (إمام) فهو صاحب أعلى سلطة في البلد، سواء سمي إماماً أو خليفة أو أميراً أو رئيساً أو شيخاً أو غير ذلك.

أي: لو صلى الناس بدون إذن الإِمام فصلاتهم صحيحة.

فإذا قال قائل: لماذا نص المؤلف على نفي هذا الشرط، مع أن السكوت عنه يقتضي انتفاءه؟

فالجواب: لأن في ذلك خِلافاً، فالمذهب: لا يشترط إذن الإمام.

وقال بعض العلماء: لا تقام الجمعة إلا بإذن الإمام؛ وذلك لأنها صلاة جامعة لكل أهل البلد، فلا يجوز أن تقام إلا بإذن الإمام، والإمام إذا استؤذن يجب عليه أن يأذن، ولا يحل له أن يمنع، فلو فرض أنه امتنع ومنعهم من إقامة الجمعة مع وجوبها فحينئذٍ يسقط استئذانه.

ولكن لو قيل بالتفصيل، وهو: أن إقامة الجمعة في البلد لا يشترط لها إذن الإمام، وأنه إذا تمت الشروط وجب إقامتها، سواء أذن أم لم يأذن، وأما تعدد الجمعة فيشترط له إذن الإمام؛ لئلا يتلاعب الناس في تعدد الجمع، فلو قيل بهذا القول لكان له وجه، والعمل عليه عندنا لا تقام الجمعة إلا بعد مراجعة دار الإفتاء، وهذا القول لا شك أنه قول وسط يضبط الناس؛ لأننا لو قلنا: إن كل من شاء من أي حي أقام الجمعة بدون مراجعة الإمام، أو نائبه؛ لأصبح الناس فوضى، وصار كل عشرة في حي، ولو صغيراً يقيمون الجمعة.

أَحَدُهَا: الوَقْتُ وَأَوَّلُهُ أَوَّلُ وَقْتِ صَلاَةِ العِيدِ وَآخِرُهُ آخِرُ وَقْتِ صَلاَةِ الظُّهْرِ .....

قوله: «أحدها الوقت» ، هذا هو الشرط الأول وبدأ به المؤلف؛ لأن الوقت آكد شروط الصلاة، سواء هنا أو في أوقات الصلوات الخمس، ولهذا إذا دخل الوقت يصلي الإنسان على حسب حاله، ولو ترك ما لا يقدر عليه من الشروط والأركان، فلو دخل الوقت والإنسان عارٍ ليس عنده ما يستر عورته، أو ليس عنده ماء ولا تراب، أو لا يستطيع أن يتطهر، أو لا يستطيع القيام، أو لا يستطيع التوجه إلى القبلة، أو ببدنه نجاسة لا يستطيع غسلها، فلا نقول: انتظر حتى تتحقق الشروط، بل يصلي إذا خاف فوت الوقت على حسب الحال.

والمؤلف قال هنا: «أحدها الوقت» ، وفي شروط الصلاة، قال: «دخول الوقت» ، فهل هذا اختلاف تعبير لا يختلف به الحكم، أو اختلاف تعبير يختلف به الحكم؟

الجواب: الثاني، أي: أنه اختلاف حكم؛ لأن الشرط السابق في شروط الصلاة هو: دخول الوقت، فتصح الصلاة ولو بعد وقتها، أما هنا فلا تصح الصلاة إلا في وقتها، فلو خرج الوقت ولم يصل ولو لعذر كالنسيان والنوم، فإنه لا يصلي الجمعة، بل يصلي ظهراً، والصلاة قبل الوقت في الجمعة وغيرها لا تصح؛ لأنه في غير الجمعة نقول: لم يدخل الوقت، وفي الجمعة نقول: ليست في الوقت، والصلاة بعد خروج الوقت في غير الجمعة صحيحة إما مطلقاً، وإما لعذر على القول الراجح، وصلاة الجمعة بعد الوقت لا تصح مطلقاً.

والدليل على اشتراط الوقت: الإِجماع على أنها لا تصح إلا فيه، فلا تصح قبله ولا بعده.

قوله: «وأوله أول وقت صلاة العيد» هذه إحالة على معدم؛ لأن طالب العلم الذي ابتدأ الكتاب، ومشى عليه لم يعرف وقت صلاة العيد، فباب صلاة العيدين بعد صلاة الجمعة، فإذاً تكون الإِحالة على معدم.

وإن قلنا: إن باب العبادات يعتبر شيئاً واحداً فالإحالة على مليء؛ لأن أول العبادات وآخرها واحد.

وعلى كلِّ حال فالذي ينبغي لمن يؤلف أن لا يحيل إلا على شيء معلوم سابق، فلا يحيل على شيء لم يأت بعد.

وعلى كل حال، أول وقت صلاة الجمعة بعد ارتفاع الشمس قِيد رمح أي: قدر رمح، والرمح حوالي متر، فلنا أن نصليها من حين أن ترتفع الشمس قدر رمح.

ولو قال قائل: لماذا خص الوقت بما بعد ارتفاع الشمس قيد رمح، ولم يكن من حين طلوع الشمس؟

فالجواب: لأن الشمس كما أخبر النبي صلّى الله عليه وسلّم وهو الصادق المصدوق: «تطلع بين قرني شيطان ـ أي: الشيطان يقارنها حقيقة ـ فإذا رآها المشركون سجدوا»[(12)]. فاهتز الشيطان طرباً، وقال: سجدوا لي، مع أنهم إنما يسجدون للشمس، لكنهم في الحقيقة إذا سجدوا للشمس فقد أطاعوا الشيطان، فنهى النبي صلّى الله عليه وسلّم عن الصلاة حين طلوع الشمس حتى ترتفع قيد رمح، وقدره عشر دقائق إلى ربع ساعة، وفي هذه المدة يكون سجود المشركين للشمس قد انتهى، وكل هذا من أجل البعد عن مشابهة المشركين، حتى في العبادات يجب أن نبتعد عن مشابهتهم، وإن كان الوارد الذي يرد على القلب في المشابهة في العبادات أمراً بعيداً، فإذا كنا نهينا أن نتشبه بالمشركين في العبادات التي يكون التشبه فيها بعيداً، فالعادات من باب أولى؛ ولهذا قال النبي صلّى الله عليه وسلّم: «من تشبه بقوم فهو منهم» [(13)]، وإسناد الحديث جيد، قال شيخ الإسلام ابن تيمية في كتابه ـ الذي هو من أفيد ما يكون، ولا سيما في الوقت الحاضر ـ «اقتضاء الصراط المستقيم لمخالفة أصحاب الجحيم»: (أقل أحوال هذا الحديث التحريم، وإن كان ظاهره يقتضي كفر المتشبه بهم)؛ لأنه قال: «من تشبه بقوم فهو منهم» فظاهره أنه كافر، لكن هو منهم فيما تشبه به فيهم، فيكون هذا الحديث دالًّا على التحريم، وهو القول الراجح الذي لا شك فيه أن التشبه بالكفار حرام، ولكن لا بد أن نعرف ما هو التشبه، وهل يشترط قصد التشبه؟

فالجواب: أن التشبه أن يأتي الإنسان بما هو من خصائصهم بحيث لا يشاركهم فيه أحد كلباس لا يلبسه إلا الكفار، فإن كان اللباس شائعاً بين الكفار والمسلمين فليس تشبهاً، لكن إذا كان لباساً خاصاً بالكفار، سواء كان يرمز إلى شيء ديني كلباس الرهبان، أو إلى شيء عادي لكن من رآه قال: هذا كافر بناء على لباسه فهذا حرام.

وهل يشترط قصد التشبه أو لا؟

الجواب: قد يقول قائل: إنه يشترط قصد التشبه؛ لأنه قال: «من تشبه» وتفعّل تقتضي فعلاً وقصداً، ولكن من نظر إلى العلة عرف أنه متى حصل التشابه ثبت الحكم، ولهذا نص شيخ الإسلام ـ رحمه الله ـ على أنه متى حصلت المشابهة، ولو بغير قصد، ثبت الحكم؛ وذلك لأن العلة لا تختلف بالقصد وعدمه، فالعلة أن من رأى هذا الرجل قال: هذا كافر، وهذا لا يشترط فيه القصد.

لكن لو فرض أن الإنسان في بلد ليس فيه من الكفار من يلبس هذا اللباس، وهو لا يعرف عن لباس الكفار في بلادهم، ولبس لباساً يشبه لباس الكفار في بلادهم، وهو لم يقصد، فهنا قد نقول: إنه لا تشبه؛ لأن العلة قد زالت تماماً.

فإن قال قائل: على قولكم حرموا قيادة الطائرات التي تحمل الصواريخ، وما أشبه ذلك؛ لأن الذين يقودونها كفار؟

فالجواب: أن هذه ليست من أزيائهم التي يتحلون بها، ويتخذونها شعاراً لهم، فهذه آلة يقودها الكفار، ويقودها المسلمون، والصحابة ـ رضي الله عنهم ـ لما فتحوا البلاد ركبوا السفن التي يصنعها الكفار، والتي هم بها أدرى، ولم يقولوا: إذا ركبنا السفينة صرنا متشبهين.

قوله: «وآخره آخر وقت صلاة الظهر» ، أي آخر وقت صلاة الجمعة، آخر وقت صلاة الظهر، وذلك إذا كان ظل الشيء كطوله بعد فيء الزوال.

وعلامة ذلك: أن الشمس إذا طلعت يكون لكل شاخص ـ أي: لكل شيء قائم ـ ظل من جهة المغرب، ثم لا يزال هذا الظل ينقص شيئاً فشيئاً، كلما ارتفعت الشمس نقص إلى أن يقف، فإذا وقف وزاد أدنى زيادة زالت الشمس، فاجعل علامة على المحل الذي بدأ يزيد منه وسيزداد الظل، فإذا كان من العلامة التي زالت عليه الشمس إلى منتهى الظل طول الشاخص، فهنا يخرج وقت الظهر، ويدخل وقت العصر.

فإن قيل: ما هو الدليل على هذا التحديد ابتداء وانتهاء؟ فالجواب: أن عندنا قاعدة مفيدة (أن كل تحديد بمكان أو زمان أو عدد، فإنه لا بد له من دليل)؛ لأن التحديد يحتاج إلى توقيف، فمثلاً: الذين حددوا الحيض بأن أقله يوم وليلة، وأكثره خمسة عشر يوماً فلا بد لهم من الدليل، وإلا فلا قبول، والذين حددوا مسافة القصر بيومين لا بد لهم من الدليل، والذين حددوا الإقامة التي تقطع حكم السفر بأربعة أيام لا بد لهم من الدليل، والذين حددوا الفطرة بصاع لا بد لهم من الدليل، والذين حددوا دخول وقت الجمعة بارتفاع الشمس بقيد رمح نقول: أين الدليل؟ لأن المعروف أن الجمعة تكون عند الزوال، أو بعد الزوال، فحديث أبي هريرة: «من اغتسل، ثم راح في الساعة الأولى، ثم قال: في الثانية، ثم قال: في الثالثة، ثم قال: في الرابعة، ثم الخامسة» [(14)]، يدل على أن هناك فسحة طويلة بين طلوع الشمس ووقت الصلاة، وعليه فالدليل على ابتداء وقت صلاة الجمعة أثر عبد الله بن سيدان ـ رحمه الله ـ قال: «شهدت الجمعة مع أبي بكر فكانت خطبته وصلاته قبل نصف النهار، ثم شهدتها مع عمر فكانت خطبته وصلاته إلى أن أقول: قد انتصف النهار، ثم شهدتها مع عثمان فكانت خطبته وصلاته إلى أن أقول: قد زال النهار، فما رأيت أحداً عاب ذلك ولا أنكره» . رواه الدارقطني، وأحمد، واحتج به[(15)]. ولكن هذا الحديث لا يستقيم الاستدلال به على أن وقت صلاة الجمعة يكون من ارتفاع الشمس قيد رمح لما يلي:

أولاً: الأثر ضعيف كما قاله النووي وغيره، وراويه يقول عنه البخاري: إنه لا يتابع على حديثه.

ثانياً: لو صح هذا الأثر فليس فيه دليل على دخول وقت الجمعة بارتفاع الشمس قيد رمح؛ لأن قوله: «كانت خطبته وصلاته قبل نصف النهار» ، يدل على أنها قريبة من النصف وهو الزوال، ولو كانت في أول النهار لقال: كانت صلاته وخطبته في أول النهار، فهناك فرق بين أن يقال: قبل النصف وأن يقال: من أول النهار؛ لأن قبل النصف يعني أنها قريبة؛ ولهذا قال: «ثم شهدتها مع عمر، فكانت خطبته وصلاته إلى أن أقول: قد انتصف النهار ثم شهدتها مع عثمان فكانت خطبته وصلاته إلى أن أقول: قد زال النهار» ، وهذا يدل على أن صلاة أبي بكر ـ رضي الله عنه ـ كانت قريبة من الزوال، والقول بأن صلاة الجمعة تصح قبل الزوال هو المذهب، وهو من المفردات.

القول الثاني: أنها لا تصح إلا بعد الزوال، وهذا مذهب الأئمة الثلاثة.

القول الثالث: أنها تصح في الساعة السادسة قبل الزوال بساعة استناداً إلى حديث أبي هريرة ـ رضي الله عنه ـ: «من راح في الأولى، ثم الثانية، ثم الثالثة، ثم الرابعة، ثم الخامسة، فإذا خرج الإمام حضرت الملائكة يستمعون الذكر» [(16)]، فيكون حضور الإمام على مقتضى حديث أبي هريرة ـ رضي الله عنه ـ في الساعة السادسة، ولهذا رجح الموفق ـ رحمه الله ـ في المغني ـ وهو من أكابر أصحاب الإمام أحمد ـ أنها لا تصح قبل السادسة، ولا في أول النهار كما ذهب إليه كثير من الأصحاب، ومنهم الخرقي، وهذا القول هو الراجح أنها لا تصح في أول النهار، إنما تصح في السادسة، والأفضل على القول بأنها تصح في السادسة، أن تكون بعد الزوال وفاقاً لأكثر العلماء.

فَإِن خَرَجَ وَقْتُها قَبلَ التَّحْرِيمَةِ صَلَّوا ظُهْراً، وَإِلاَّ فَجُمُعَةً.

قوله: «فإن خرج وقتها قبل التحريمة صلوا ظهراً، وإلا فجمعة» ، أي: إن خرج وقت الجمعة قبل أن يدركوا تكبيرة الإحرام في الوقت فإنهم يصلون ظهراً، وهذه المسألة تكاد تكون فرضية لا واقعية؛ لأنه يبعد أن يترك أهل بلد كامل صلاة الجمعة إلى ألا يبقى من الوقت إلا مقدار ما يجب من الخطبة وتكبيرة الإحرام.

وأيضاً من الذي يقدر أنه بقي مقدار تحريمة قبل أن يصير ظل الشاخص مثله، فهذا صعب جداً، وفي الزمن السابق ليس عندهم دقة هذا الحساب، فهذه المسألة في الحقيقة من الأمور التي تكون فرضية، ولكن الفقهاء ـ رحمهم الله وجزاهم عن أمة محمد خيراً ـ يفرضون المسائل المتوقعة خوفاً من أن تقع ولو في ألف سنة مرة؛ من أجل تمرين الذهن على تطبيق المسائل على أصولها، وهذا من حسن التربية والتعليم أن يذكر المعلم الأصول، ثم يفرع عليها التفريعات، وإن كانت نادرة الوقوع أو فرضية الوقوع، فقول المؤلف: «إذا خرج وقتها قبل أن يكبروا تكبيرة الإحرام صلوها ظهراً» ؛ لأن الظهر تقضى والجمعة لا تقضى، ولكن لا بد أن يتقدم تكبيرةَ الإحرام واجبٌ الخطبة أي: خطبتان بأركانهما، ثم تكبيرة الإحرام، هذا ما ذهب إليه المؤلف بناء على أن إدراك تكبيرة الإحرام معتبر كما هو المذهب. والمذهب جميع الإدراكات تعتبر تكبيرة الإحرام إلا إدراكاً واحداً، وهو إدراك الرجل صلاة الجمعة لا يكون إلا بإدراك ركعة كاملة كما سيأتي إن شاء الله تعالى.

والصحيح: أن جميع الإدراكات لا تكون إلا بركعة؛ لقول النبي صلّى الله عليه وسلّم: «من أدرك ركعة من الصلاة فقد أدرك الصلاة» [(17)]، هذا منطوق الحديث، ومفهومه أن من لم يدرك ركعة لم يدرك الصلاة، وهذا عام في جميع الإدراكات، فمن ذلك:

1 ـ لو حاضت المرأة بعد غروب الشمس بمقدار تكبيرة الإحرام، فعلى المذهب أدركت المغرب، وعلى القول بأنه لا بد من ركعة لم تدرك، وينبني عليه هل إذا طهرت من الحيض تقضي هذه الصلاة أو لا تقضيها؟

والجواب: على المذهب أنها تقضيها، وعلى القول الثاني لا تقضيها.

وهناك قول ثالث في هذه المسألة بالذات: أنه لا قضاء عليها إلا إذا أخرت الصلاة حتى ضاق وقتها، ثم حاضت فحينئذٍ يلزمها القضاء، ويعللون ذلك: بأن هذه المرأة لها الحق في تأخير الصلاة إلى أن يضيق الوقت عن فعلها، فهي إذا أخرت غير آثمة، فإذا جاءها المانع في وقت هي غير آثمة فيه فإنها لا تعد مفرطة، ثم الظاهر من نساء الصحابة أنهن إذا حضن في الوقت لا يقضين صلاة الوقت، وإن كان يحتمل أنهن عند تحري الحيض يقدمن الصلاة في أول الوقت خشية أن يحدث لهن حيض، فالله أعلم.

2 ـ امرأة طهرت من الحيض قبل غروب الشمس بمقدار تكبيرة الإحرام؟

فعلى المذهب يلزمها صلاة العصر، وكذلك الظهر أيضاً؛ لأنها تجمع إليها.

وعلى القول الثاني لا تلزمها صلاة العصر ولا الظهر؛ لأن الظهر تلزمها تبعاً ولا تلزمها صلاة العصر؛ لأنها لم تدرك من الوقت مقدار ركعة.

مسألة: امرأة طهرت من الحيض قبل غروب الشمس بمقدار ركعة فتلزمها صلاة العصر على القولين.

والصحيح: أن صلاة الظهر لا تلزمها.

قوله: «فإن خرج وقتها قبل التحريمة صلوا ظهراً، وإلا فجمعة» ، «إن خرج وقتها» أي: وقت الجمعة.

«قبل التحريمة» أي: قبل تكبيرة الإحرام، فإنهم يصلونها ظهراً؛ لأن الوقت قد فات، فإن الوقت لا يدرك إلا بتكبيرة الإحرام، فمن فاتته تكبيرة الإحرام قبل خروج الوقت فقد فاته الوقت، وهذا الذي مشى عليه المؤلف ـ رحمه الله ـ مبني على أن الإدراك يكون بتكبيرة الإحرام.

والصحيح: أن الإدراك لا يكون إلا بركعة؛ لقول النبي صلّى الله عليه وسلّم: «من أدرك ركعة من الصلاة، فقد أدرك الصلاة» [(18)].

وعلى هذا فنقول: إن خرج وقتها قبل إدراك ركعة قبل خروجه فإنهم يصلون ظهراً.

مسألة: إذا بقي من الوقت مقدار الواجب من الخطبة فماذا تصلي؟

الجواب: تصلي ظهراً؛ لأنه لا يمكن إقامة الجمعة؛ لأن الجمعة لا بد أن يتقدمها خطبتان، فإذاً لا بد أن يبقى من وقت الجمعة مقدار الواجب من الخطبتين، ومقدار تكبيرة الإحرام على قول المؤلف، أو ركعة على القول الذي رجحناه.

ولو قال قائل: هل يمكن أن يخرج وقت صلاة الجمعة على الناس جميعاً؟

فالجواب: يمكن، لكنه نادر، وصورة إمكانه: أن يكون الجو ملبداً بالغيوم، وليس عندهم ساعات، فيظنون أن الوقت مبكر، ثم تتجلى الغيوم وإذا هم قرب صلاة العصر.

الثاني: حُضُورُ أَرْبَعِينَ مِنْ أَهْلِ وُجُوبِها.

قوله: «الثاني: حضور أربعين من أهل وجوبها» ، يعني أن الشرط الثاني لصحة الجمعة حضور أربعين، والمراد حضورهم الخطبتين والصلاة، وسبق بيان من هم أهل الوجوب، فلو حضر ثلاثون من أهل الوجوب الخطبة دون الصلاة لم تصح، ولو حضروا الصلاة دون الخطبة لم تصح الصلاة.

وسبق بيان من هم أهل وجوبها، وهو: كل ذكر، حر، مكلف، مسلم، مستوطن ببناء ليس بينه وبين المسجد أكثر من فرسخ ـ ستة شروط ـ فلا بد أن يكون هؤلاء الأربعون متصفين بهذه الصفات.

فإن حضر تسعة وثلاثون حراً وعبد، فإنها لا تصح؛ لأن العبد ليس من أهل الوجوب، وبه تمام الأربعين، فإن حضر تسعة وثلاثون مستوطناً ومسافر مقيم فلا تصح؛ لأن المسافر المقيم غير مستوطن، ونحن اشترطنا أن يكون مستوطناً، فإن حضرت امرأة وتسعة وثلاثون رجلاً فلا تصح؛ لأنها ليست من أهل الوجوب، ولو اجتمع في بلد من بلاد الكفار طلبة يبلغون مائة، وليس فيهم أحد من أهل البلد، فإنهم لا يقيمون الجمعة؛ لأنهم غير مستوطنين.

واستدلوا على اشتراط الأربعين بما يلي:

1 ـ قال أحمد: «بعث النبي صلّى الله عليه وسلّم مصعب بن عمير إلى أهل المدينة، فلما كان يوم الجمعة جمع بهم وكانوا أربعين، وكانت أول جمعة جمعت بالمدينة» ، ويجاب: إن صح هذا الأثر فإنه لا يصح الاستدلال به؛ وذلك لأن بلوغهم هذا العدد وقع اتفاقاً لا قصداً، فلم يقل: إنهم أمروا أن يجمعوا فلما بلغوا أربعين أقاموا جمعة، فلو كان لفظ الحديث هكذا لكان فيه شيء من الاستدلال.

2 ـ قال جابر: «مضت السنة أن في كل أربعين فما فوق جمعة، وأضحى، وفطراً» [(19)].

لكن هذا الحديث لا يصح، وبهذا يتبين أن دليل المؤلف إما صريح غير صحيح مثل حديث جابر، وإما صحيح غير صريح مثل حديث مصعب بن عمير، والحديث الذي تثبت به الأحكام لا بد أن يكون صحيحاً وصريحاً؛ لأن الضعيف ليس بحجة، وكذا الصحيح غير الصريح يكون محتملاً، ومن القواعد المقررة عند العلماء في الاستدلال «أنه إذا وجد الاحتمال سقط الاستدلال»، وعلى هذا فاشتراط الأربعين لإقامة الجمعة غير صحيح؛ لأن ما بني على غير صحيح فليس بصحيح، ثم يقال: إنه ثبت في صحيح مسلم «أن الصحابة ـ رضي الله عنهم ـ لما قدمت العير من الشام إلى المدينة وكانوا في شفقة لقدومها لشدة حاجتهم انفضوا إليها، والنبي صلّى الله عليه وسلّم يخطب، ولم يبق معه إلا اثنا عشر رجلاً ـ أقل من الأربعين ـ وبقي مقيماً لصلاة الجمعة»[(20)].

لكن قالوا: لعل هؤلاء الذين خرجوا رجعوا فوراً قبل أن يمضي النبي صلّى الله عليه وسلّم في خطبته.

ويجاب: أن هذا الاحتمال خِلاف الأصل والظاهر.

فهو خلاف الأصل؛ لأن الأصل أن من خرج لا يعود حتى يثبت دليل أنه عاد.

وخلاف الظاهر؛ لأنه ليس من الظاهر أنهم يخرجون ينظرون فقط، ثم يرجعون، بل سيبقون هناك يشترون من المتاع الذي حضر؛ ولهذا عاتبهم الله عزّ وجلّ فقال: {{وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا انْفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِمًا}} [الجمعة: 11] ، فصعبٌ على النفوس أن الرسول صلّى الله عليه وسلّم يترك {قائماً} فيهم يعظهم، ويرشدهم ثم يتركونه قبل فراغ الخطبة، فوبخهم بما هو أشد في قوله: {{قُلْ مَا عِنْدَ اللَّهِ خَيْرٌ مِنَ اللَّهْوِ وَمِنَ التِّجَارَةِ وَاللَّهُ خَيْرُ الرَّازِقِينَ}}.

القول الثاني: أنه لا بد من اثني عشر رجلاً من أهل الوجوب.

واستدلوا: بحديث جابر السابق[(21)]، وأجيب: بأن هذا وقع اتفاقاً فلم يكن قصداً، فربما يبقى أكثر، وربما يبقى أقل، [ولا يصح الاستدلال به].

القول الثالث: أنه يشترط أربعة رجال، [إمام وثلاثة يوجه إليهم الخطاب]، وهذا مذهب أبي حنيفة؛ لقوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاَةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ}} [الجمعة: 9] و«آمنوا» جمع، وأقل الجمع ثلاثة، والإمام هو الذي يُسعى لخطبته.

وأجيب: بأن الاستدلال ليس بصحيح؛ لأن قوله: {{يَاأَيُّهَا الَّذِينَ آمَنُوا}} [الجمعة: 9] وإن كان جمعاً، فالمراد به الجنس، ولهذا يؤمر بالحضور إلى الجمعة، ولو كان واحداً.

القول الرابع: أنه يشترط أن يكونوا ثلاثة: خطيب ومستمعان، واستدلوا:

1 ـ أن الثلاثة أقل الجمع.

2 ـ أنه روى الإمام أحمد وأبو داود والنسائي من حديث أبي الدرداء ـ رضي الله عنه ـ أن النبي صلّى الله عليه وسلّم قال: «ما من ثلاثة في قرية لا تقام فيهم الصلاة إلا استحوذ عليهم الشيطان» [(22)]، والصلاة عامة تشمل الجمعة وغيرها، فإذا كانوا ثلاثة في قرية لا تقام فيهم الصلاة، فإن الشيطان قد استحوذ عليهم، وهذا يدل على وجوب صلاة الجمعة على الثلاثة، ولا يمكن أن نقول: تجب على الثلاثة، ثم نقول: لا تصح من الثلاثة؛ لأن إيجابها عليهم ثم قولنا: إنها غير صحيحة تضاد، معناه: أمرناهم بشيء باطل، والأمر بالشيء الباطل حرام، هذا القول قوي، وهذا اختيار شيخ الإسلام ابن تيمية ـ رحمه الله ـ.

القول الخامس: أن الجمعة تجب على اثنين فما فوق؛ لأن الاثنين جماعة فيحصل الاجتماع، ومن المعلوم أن صلاة الجماعة في غير الجمعة تنعقد باثنين بالاتفاق، والجمعة كسائر الصلوات، فمن ادعى خروجها عن بقية الصلوات، وأن جماعتها لا بد فيها من ثلاثة فعليه الدليل، وهذا مذهب أهل الظاهر، واختاره الشوكاني في شرح المنتقى، وهو قول قوي، لكن ما ذهب إليه شيخ الإسلام أصح؛ إذ لا بد من جماعة تستمع، وأقلها اثنان، والخطيب هو الثالث، وحديث أبي الدرداء[(23)] يؤيد ما قاله الشيخ.

القول السادس: أن الجمعة تصح حتى من واحد؛ لأن الجمعة فرض الوقت، فما الفرق بين الجماعة والواحد، كما أن الظهر فرض الوقت ولا فرق بين الواحد والجماعة، ومن ادعى شرطية العدد في الجمعة فعليه الدليل، ولكن هذا قول شاذ، وهناك أقوال أخرى.

وأقرب الأقوال إلى الصواب: أنها تنعقد بثلاثة، وتجب عليهم، وعلى هذا فإذا كانت هذه القرية فيها مائة طالب، وليس فيها من مواطنيها إلا ثلاثة فتجب على الثلاثة بأنفسهم، وعلى الآخرين بغيرهم، وإذا كان فيها مواطنان ومائة مسافر مقيم لا تجب عليهم.

مسألة: إذا حضر تسعة وثلاثون، والإمام يرى أن الواجب أربعون، والتسعة والثلاثون يرون أن الواجب ثلاثة فنقول: الإمام لا يصلي بهم، ويصلي واحد من هؤلاء الذين لا يرون الأربعين، ثم يلزم الإمام أن يصلي؛ لأنها أقيمت صلاة الجمعة.

وإذا كان بالعكس الإمام لا يرى العدد أربعين، والتسعة والثلاثون يرون العدد أربعين فلا يصلون جمعة؛ لأن التسعة والثلاثين يقولون: نحن لن نصلي فيبقى واحد، فلا تنعقد به الجمعة فيصلون ظهراً.

وهذه المسألة التي ذكرها العلماء ـ رحمهم الله&#146>;ـ تدلنا على أن الإنسان ينبغي أن يكون واسع الأفق، فالعلماء أسقطوا الجمعة من أجل الخلاف، وأوجبوها من أجل الخلاف، فالمسائل الخلافية التي يسوغ فيها الاجتهاد لا ينبغي للإنسان أن يكون فيها عنيفاً بحيث يضلل غيره، فمن رحمة الله عزّ وجلّ أنه لا يؤاخذ بالخلاف إذا كان صادراً عن اجتهاد، فمن أصاب فله أجران، ومن أخطأ فله أجر واحد، وأهل السنة والجماعة من هديهم وطريقتهم ألا يضللوا غيرهم ما دامت المسألة يسوغ فيها الاجتهاد، حتى إنهم قالوا: الخلفاء أربعة: أبو بكر، وعمر، وعثمان، وعلي من خالف ترتيبهم في الخلافة فهو ضال، أي من قال: إن علياً أولى من أبي بكر بالخلافة فهو ضال، حتى قال الإمام أحمد ـ رحمه الله ـ: «هو أضل من حمار أهله»، ومن خالف في التفضيل بين عثمان وعلي، فقال: علي أفضل من عثمان فإنه لا يضلل؛ لأن هذه مسألة فيها خلاف بين أهل السنة، لكن استقر أمر أهل السنة على تفضيل عثمان تبعاً للخلافة، فإذا كان يرى أن الأحاديث الواردة في فضل علي ـ رضي الله عنه ـ تفوق الأحاديث الواردة في فضل عثمان ـ رضي الله عنه ـ فلا يضلل، لكن من فضَّل عليًّا على أبي بكر وعمر فقد قدح في علي نفسه؛ لأن علي بن أبي طالب ـ رضي الله عنه ـ يقول على منبر الكوفة، وهو يخطب الناس: «خير هذه الأمة بعد نبيها أبو بكر ثم عمر»[(24)].

الثالث: أَنْ يَكُونُوا بِقَرْيَةٍ مُسْتَوْطِنِينَ.

قوله: «الثالث أن يكونوا بقرية مستوطنين» ، أي: يشترط لصحة صلاة الجمعة أن يكون العدد المشروط مستوطنين بقرية، وهذا هو الشرط الثالث لصحة صلاة الجمعة، فإن كانوا في خيام كالبادية، فإنه لا جمعة عليهم، ولا تصح منهم الجمعة.

ودليل هذا: أن النبي صلّى الله عليه وسلّم لم يأمر البدو الذين حول المدينة بإقامة جمعة؛ لأنهم ليسوا مستوطنين، فربما يكونون هذا العام في هذا المكان، وفي العام الثاني أو الثالث في مكان آخر؛ لأنهم يتبعون الربيع والعشب.

والقرية في اللغة العربية: تشمل المدينة والمصر؛ لأنها مأخوذة من الاجتماع.

وانظر إلى مكة أم القرى سماها الله قرية، قال الله تعالى: {{وَكَأَيِّن مِنْ قَرْيَةٍ هِيَ أَشَدُّ قُوَّةً مِنْ قَرْيَتِكَ الَّتِي أَخْرَجَتْكَ}} [محمد: 13] ، مع أن الله قال: {{وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ قُرْآناً عَرَبِيًّا لِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا}} [الشورى: 7] .

والقرية في اللغة غير المفهوم في عرفنا.

فالمراد بالقرية: المدينة سواء كانت صغيرة أو كبيرة.

وقوله: «مستوطنين» ، أي: لا بد أن يكونوا مستوطنين، أي: متخذيها وطناً، سواء كانت وطنهم الأول أم وطنهم الثاني، فالمهاجرون من النبي صلّى الله عليه وسلّم وأصحابه اتخذوا المدينة وطناً ثانياً.

وضد المستوطن: المسافر والمقيم، فالمسافر هو الذي على جناح سفر مرَّ في البلد، ليقضي حاجة ويمشي، والمقيم من أقام يوماً أو ثلاثة أيام، أو خمسة أيام، أو أكثر لشغل ثم يرجع، ومن أقام بقرية وهو عازم على السفر، فهل هو مقيم أو مسافر؟

الجواب: شيخ الإسلام يرى أنه مسافر، ويقول: ليس في الكتاب ولا في السنة تقسيم الناس إلى مستوطن ومقيم ومسافر، وليس فيهما إلا مسافر ومستوطن، والمستوطن هو المقيم.

وَتَصِحُّ فِيمَا قَارَبَ الْبُنْيَانَ مِن الصَّحْرَاءِ ....................

قوله: «وتصح» أي: الجمعة.

قوله: «فيما قارب البنيان من الصحراء» .

أي: إن أهل القرية لو أقاموا الجمعة خارج البلد في مكان قريب، فإنها تصح، فلا يشترط أن تكون في نفس البلد، بشرط أن يكون الموضع قريباً، مثل: مصلى العيد يكون في الصحراء من البلد؛ لأنّهم في الحقيقة لم يخرجوا من القرية.

وقول المؤلف ـ رحمه الله ـ: «فيما قارب البنيان من الصحراء» يفهم منه أن ما كان بعيداً لا تصحُّ فيه الجمعة، أي: لو أن أهل القرية خرجوا في نزهة بعيداً عن البلد، وأقاموا الجمعة هناك في مكان النزهة البعيد عن البلد، فإنها لا تجزئ؛ لأنهم انفصلوا عن البلد.

فإذا قال قائل: هل القرب هنا محدد بالعرف أو محدد بالمسافة؟

فالجواب: أن العلماء إذا أطلقوا الشيء، ولم يحددوه يرجع في ذلك إلى العرف، كما (أن الكتاب والسنة إذا أطلق الشيء فيهما، وليس له حد شرعي فإن مرجعه إلى العرف) هذه قاعدة مفيدة، وعلى ذلك قال الناظم:

وكل ما أتى ولم يحدد

بالشرع كالحرز فبالعرف احدد[(25)]

وقول الناظم: (كالحرز) أي حرز الأموال، فمثلاً: أودعتك وديعة، ووضعتها في مكان غير محرز، وسرقت فعليك الضمان، فإذا قال الناس: هذا الرجل مفرط في وضعه المال في هذا المكان، فهذا غير محرز فعليه الضمان، [والذي يدلنا على أن المكان محرز أو غير محرز العرف].

وفي السرقة أيضاً يشترط للقطع أن تكون من حرز، فلو سرقها من غير حرز فلا قطع عليه؛ لأن المفرط صاحب المال.

مثاله: وضع الدراهم عند باب الدكان، ونسي أن يدخلها الدكان، فجاء رجل بالليل وسرقها فلا تقطع يده؛ لأنه ليس من حرز.

ولو وضعها داخل البيت على الصندوق، لكن لم يدخلها، والبيت دائماً مفتوح الباب فسرقت، فهو مفرط، لا سيما إذا ضعف الأمن، والحرز يختلف باختلاف الأمن، فقد تكون السلطة ضعيفة فيتجرأ السراق، وقد تكون السلطة قوية فيرتدع الناس.

فالمؤلف هنا أطلق القرب من البنيان، وإذا أطلق يرجع فيه إلى العرف، فلو أن أهل القرية ـ مثلاً ـ ذهبوا إلى عشرة كيلومترات وأقاموا الجمعة فإن هذا بعيد، ولا ينسب إلى البلد، لكن لو أقاموها على طرف البنيان، فكل يعرف أن هؤلاء هم أهل البلد.

وقال بعض العلماء: لا يجوز أن تقام الجمعة إلا في البنيان فلو خرجوا قريباً من البنيان فإنها لا تجزئ، لكن ما ذهب إليه المؤلف هو الصحيح، بدليل أن الرسول عليه الصلاة والسلام كان يخرج يوم الفطر والأضحى إلى المصلى[(26)].

فَإِن نَقَصُوا قَبْلَ إِتْمَامِها اسْتَأْنَفُوا ظُهْراً .......

قوله: «فإن نقصوا قبل إتمامها استأنفوا ظهراً» ، «نقصوا» الضمير يعود على العدد المشترط أي: إن نقصوا واحداً فأكثر استأنفوا ظهراً، أي: بطلت صلاتهم، ووجب عليهم أن يستأنفوا ظهراً. مثاله:

دخلوا في الجمعة على أنهم أربعون، ثم أحدث أحدهم وخرج فيستأنفون ظهراً؛ لأنه يشترط أن يكون العدد المطلوب من أول الصلاة إلى آخرها.

وقوله: «استأنفوا ظهراً» يستثنى من ذلك ما إذا كان الوقت متسعاً لإعادتها جمعة، فإن اتسع الوقت لإعادتها جمعة بحيث حضر الرجل الذي ذهب ليتوضأ، والوقت متسع فإنه يلزمهم إقامتها جمعة؛ لأن الجمعة فرض الوقت، وقد أمكن إقامتها، فكلام المؤلف ليس على إطلاقه، [بل نقيده بما إذا لم تمكن إعادتها جمعة].

وقال بعض العلماء: بل يتمونها جمعة؛ لأن الصلاة انعقدت على وجه صحيح، فإبطالها بعد انعقادها يحتاج إلى دليل، وإذا لم يكن هناك دليل فإنه يبنى آخرها على أولها.

القول الثالث: قول وسط ـ والغالب أن الوسط من أقوال العلماء هو الصحيح الراجح ـ أنهم إن نقصوا بعد أن أتموا الركعة الأولى أتموا جمعة، فإذا كان النقص في الركعة الثانية فما بعد أتموا جمعة، وإن نقصوا في الركعة الأولى استأنفوا ظهراً ما لم يمكن إعادتها جمعة، وهذا اختيار الموفق ـ رحمه الله ـ، وهذا القول هو الراجح.

ودليله قول النبي صلّى الله عليه وسلّم: «من أدرك ركعة من الصلاة فقد أدرك الصلاة»[(27)]، وكما أنه لو أدرك من الجمعة ركعة أتمها جمعة مع أنه يصلي الثانية وحده.

أما القول بأنهم يتمونها جمعة مطلقاً؛ لأنهم ابتدؤوا الصلاة على وجه صحيح فنحتاج إلى دليل على بطلانها.

فجوابه: أن هذه الصلاة من شرط صحتها العدد، فإذا فقد الشرط في أثنائها بطلت، كما لو أحدث في أثنائها، أو انكشفت عورته، أو ما أشبه ذلك.

وَمَنْ أَدْرَكَ مَعَ الإِْمَامِ مِنْهَا رَكْعَةً أَتَمَّهَا جُمُعَةً، وَإِنْ أَدْرَكَ أَقَلَّ مِنْ ذَلِكَ أَتَمَّهَا ظُهْرا...........

قوله: «ومن أدرك مع الإمام منها ركعة أتمها جمعة» «مع الإمام» أي: إمام الجمعة.

«منها» أي: الجمعة.

«ركعة» أي: ركعة تامة بسجدتيها أتمها جمعة.

ودليله: قول النبي صلّى الله عليه وسلّم: «من أدرك ركعة من الصلاة فقد أدرك الصلاة»[(28)].

قوله: «وإن أدرك أقل من ذلك أتمها ظهراً» ، أي: بأن جاء بعد رفع الإمام رأسه من ركوع الركعة الثانية فهنا لم يدرك ركعة فيتمها ظهراً لما سبق من الحديث.

إِذَا كَانَ نَوَى الظُّهْرَ .........

قوله: «إذا كان نوى الظهر» أي: يشترط لإتمامها ظهراً أن ينوي الظهر، وأن يكون وقتها قد دخل، وإنما أضفنا هذا الشرط؛ لأن فيه احتمالاً أن تُصلَّى الجمعة قبل الزوال، فإذا صليت قبل الزوال وأدرك منها أقل من ركعة فإنه لا يتمها ظهراً، بل يتمها نفلاً، ثم إذا دخل وقت الظهر صلى الظهر، فيشترط إذاً لمن أدرك مع الإمام أقلّ من ركعة لإتمامها ظهراً شرطان هما:

1 ـ أن ينوي الظهر.

2 ـ أن يكون وقت الظهر قد دخل.

فإن لم ينو الظهر بأن دخل مع الإمام بنية الجمعة؛ لأنه يظن أن هذه هي الركعة الأولى، وذلك بأن جاء والإمام قد قال: «سمع الله لمن حمده» في الركعة الثانية، فظن أنها الركعة الأولى، ثم تبين أنها الركعة الأخيرة، فعلى كلام المؤلف يتمها نفلاً؛ لأنه لم ينو الظهر، وعلى هذا يحتاج المسبوق إذا جاء إلى الجمعة وهو لا يدري هل هي الركعة الأولى أو الثانية؟ أن ينتظر فإن جلس الإمام للتشهد دخل معه بنية الظهر، وإن قام دخل معه بنية الجمعة.

القول الثاني: أنه إذا دخل معه بنية الجمعة، فتبين أنه لم يدرك ركعة، فلينوها ظهراً بعد سلام الإمام، وهذا هو الذي لا يسع الناس إلا العمل به، خصوصاً العامة؛ لأن العامي ولو علم أنها الركعة الثانية وقد فاته ركوعها، فإنه سينوي الجمعة، ثم إذا سلم الإمام، فمن العامة من يتمها جمعة أيضاً، ومنهم من يتمها ظهراً، لكن لا ينوي الظهر إلا بعد أن يسلم الإمام، وهذا القول هو الصحيح؛ لأن الظهر فرع عن الجمعة، فإذا انتقل من الجمعة إلى الظهر، فقد انتقل من أصل إلى بدل، وكلاهما فرض الوقت، وفي هذه المسألة قد تنخرم القاعدة التي يقال فيها: (إن الانتقال من معين إلى معين يبطل الأول، ولا ينعقد الثاني به).

مثاله: إنسان دخل في الصلاة بنية الظهر ناسياً، ثم ذكر أنه في وقت العصر، وأنه قد صلى الظهر من قبل، وفي أثناء الصلاة نواها عصراً.

فنقول: الظهر بطلت؛ لأنك أبطلتها، والعصر لم تنعقد؛ لأنك لم تنوها عصراً من أولها، والمعين لا بد أن تنويه من أوله، ولكن نقول: هذه المسألة يمكن أن تستثنى من القاعدة بناء على أن الظهر بدل عن الجمعة إذا فاتت فهي فرع لها، وهو لم ينتقل من شيء مغاير من كل وجه.

مسألة مهمة تعتري الناس في أيام موسم الحج والعمرة في المسجد الحرام وهي:

ما إذا زحم الإنسان عن السجود. قال في الروض: «ومن أحرم مع الإمام، ثم زحم عن السجود لزمه السجود على ظهر إنسان أو رجله».

مثاله: إنسان دخل مع إمام الجمعة، لكن الناس متضايقون، فلما أراد السجود ما وجد مكاناً يسجد فيه، نقول: يجب عليك أن تسجد على ظهر إنسان، أو على رجله.

وقال بعض العلماء: إذا زحم فإنه ينتظر حتى يقوم الناس، ثم يسجد، ويكون التخلف هنا عن الإمام لعذر.

وقال بعض العلماء: يومئ إيماء أي: يجلس ويومئ بالسجود إيماء؛ لأن الإيماء في السجود قد جاءت به السنة عند التعذر بخلاف التخلف عن الإمام فإنه لم يأت إلا لعذر، وهذا القول أرجح، ويليه القول بأنه ينتظر، ثم يسجد، بعد الإمام، وأما القول بأنه يسجد على ظهر إنسان أو رجله فإنه ضعيف؛ لما يلزم عليه من التشويش التام على المسجود عليه، وقد يقاتل المسجود عليه الساجد، وقد يكون الذي أمامه امرأة.

وأيضاً السجود على ظهر إنسان لا تتأتى معه صورة السجود، لعلو الإنسان في السجود فيكون وجهه محاذياً لرجليه، وهنا الساجد أيضاً يكون رفيعاً.

قال في الروض: «وإن أحرم، ثم زحم، وأخرج عن الصف فصلى فذاً لم تصح» أي: لو أنه زحم، وعجز عن أن يطيق الوقوف في الصف حتى خرج، فإنه على المذهب لا تصح صلاته؛ لأنه فذ.

والصحيح: أن صلاته تصح؛ لأنه معذور في الفذية.

فإذا كان قد صلى الركعة الأولى في الصف فإنه إذا زحم حتى خرج من الصف ينوي الانفراد ويتمها جمعة؛ لأنه أدرك ركعة كاملة فيتمها جمعة هذا على المذهب، والقول الراجح أنه يتمها جمعة مع الإمام؛ لأن انفراده هنا للعذر.

وَيُشْتَرَطُ تَقَدُّمُ خُطْبَتَيْنِ ........

قوله: «ويشترط تقدم خطبتين» ، بضم الخاء؛ لأن الخِطبة بالكسر: خطبة النكاح أي: أن يخطب الرجل المرأة، والخُطبة بالضم: خطبة الوعظ، وما أشبه ذلك.

أي: يشترط لصحة الجمعة أن يتقدمها خطبتان، وهذا هو الشرط الرابع ، فإن لم يتقدمها خطبتان لم تصح.

ولو تأخرت الخطبتان بعد الصلاة لم تصح والدليل على اشتراط تقدم الخطبتين ما يلي:

1 ـ قوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاَةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ}} [الجمعة: 9] ، فأمر بالسعي إلى ذكر الله من حين النداء، وبالتواتر القطعي أن النبي صلّى الله عليه وسلّم كان إذا أذن المؤذن يوم الجمعة خطب، إذاً فالسعي إلى الخطبة واجب، وما كان السعي إليه واجباً فهو واجب؛ لأن السعي وسيلة إلى إدراكه وتحصيله، فإذا وجبت الوسيلة وجبت الغاية.

2 ـ أن النبي صلّى الله عليه وسلّم قال: «إذا قلت لصاحبك: أنصت يوم الجمعة، والإمام يخطب فقد لغوت» [(29)]، وهذا يدل على وجوب الاستماع إليهما، ووجوب الاستماع إليهما يدل على وجوبهما.

3 ـ مواظبة النبي صلّى الله عليه وسلّم عليهما مواظبة غير منقطعة، فلم يأتِ يوم من أيام الجمعة لم يخطب فيه النبي صلّى الله عليه وسلّم، وهذا الدوام المستمر صيفاً وشتاءً، شدةً ورخاءً يدل على وجوبهما.

4 ـ أنه لو لم تجب لها خطبتان لكانت كغيرها من الصلوات، ولا يستفيد الناس من التجمع لها، ومن أهم أغراض التجمع لهذه الصلاة الموعظة وتذكير الناس.

مِنْ شَرْطِ صِحَّتِهِمَا: حَمْدُ اللهِ، وَالصَّلاَةُ عَلَى رَسُولِهِ مُحمَّد صلّى الله عليه وسلّم ...........

قوله: «من شرط صحتهما: حمد الله، والصلاة على رسوله محمد صلّى الله عليه وسلّم» ، أي: أن الخطبتين لهما شروط لا تصحان بدونها، ذكر منها المؤلف: «حمد الله» ، وهذا هو الشرط الأول بأن يحمد الله بأي صيغة، سواء كانت الصيغة اسمية أم فعلية، أي: سواء قال: الحمد لله، أو قال: أحمد الله، أو قال: نحمد الله، وسواء كان الحمد في أول الخطبة، أم في آخرها، والأفضل أن يكون في أول الخطبة.

والدليل على اشتراط حمد الله تعالى:

1 ـ قول النبي عليه الصلاة والسلام: «كل أمر لا يبدأ فيه بحمد الله فهو أقطع» [(30)]، والأقطع: الناقص البركة والخير.

2 ـ حديث جابر في صحيح مسلم: «كان النبي صلّى الله عليه وسلّم إذا خطب حمد الله وأثنى عليه» [(31)]، وهذا استدلال قد يعارض؛ لأنه مجرد فعل، والفعل المجرد لا يدل على الوجوب، لكن لا شك أنه أفضل وأحسن.

الشرط الثاني: من شروط صحة الخطبة الصلاة على رسوله محمد صلّى الله عليه وسلّم، أي: أن يصلي على الرسول صلّى الله عليه وسلّم بأي اسم من أسمائه أو صفة تختص به فيقول: اللهم صلِّ على محمد، أو اللهم صل على أحمد، أو اللهم صل على العاقب، أو اللهم صل على الحاشر، أو اللهم صل على خاتم النبيين، أو المرسل إلى الناس أجمعين.

قال بعض العلماء: ولا بد أن يصلى عليه باسم مُظهر، فإن صلى عليه مضمراً لا مظهراً لم تصح، كما لو قال: أشهد أن محمداً رسول الله صلّى الله عليه وسلّم، مكتفياً بذلك، ولكن هذا غير صحيح فإن المضمر يحل محل المظهر متى علم مرجعه.

والدليل على اشتراط الصلاة على النبي صلّى الله عليه وسلّم: أن كل عبارة افتقرت إلى ذكر الله افتقرت إلى ذكر رسوله صلّى الله عليه وسلّم، هكذا علل بعض العلماء.

وهذا التعليل عليل، وليس بصحيح، وما أكثر العبادات التي لا تفتقر إلى ذكر الرسول صلّى الله عليه وسلّم، وهي تفتقر إلى ذكر الله. مثلاً: لو أراد الإنسان أن يتوضأ يقول: باسم الله، ولا يقول: الصلاة والسلام على رسول الله.

ولو أراد الإنسان أن يذبح يقول: بسم الله، دون أن يصلي على رسول الله صلّى الله عليه وسلّم، بل كره بعض العلماء: أن يصلي على النبي صلّى الله عليه وسلّم عند الذبح، وقال: لأن هذا يؤدي إلى الشرك، وحتى لا يكون الإنسان يذبح لله ولرسول الله صلّى الله عليه وسلّم.

والأذان يفتقر إلى ذكر الرسول صلّى الله عليه وسلّم، لكن لا يفتقر إلى ذكر الصلاة عليه، فالعلة هنا منتقضة، وانتقاض العلة يدل على بطلانها، ولهذا ليس هناك دليل صحيح يدل على اشتراط الصلاة على النبي صلّى الله عليه وسلّم في الخطبة.

والصلاة على الرسول صلّى الله عليه وسلّم تكون بلفظ الطلب، أو بلفظ الخبر الذي بمعنى الطلب، مثالها بلفظ الطلب: اللهم صل على محمد.

ومثالها بلفظ الخبر الذي بمعنى الطلب: صلى الله على محمد.

وَقِرَاءةُ آيَةٍ والوَصِيَّةُ بِتَقْوَى اللهِ عَزَّ وَجَلَّ،........

قوله: «وقراءة آية» .

هذا هو الشرط الثالث لصحة الخطبة، وهو قراءة آية فأكثر من كتاب الله، فإن لم يقرأ آية لم تصح الخطبة، ولكن يشترط في الآية أن تستقل بمعنى، فإن لم تستقل بمعنى لم تجزئ، فلو قرأ {{ثُمَّ نَظَرَ *}} [المدثر] فلا تستقل بمعنى، من الذي نظر؟ لا يعلم.

ولو قرأ {{مُدْهَآمَّتَانِ *}} [الرحمن] فلا تجزئ، ما معنى مدهامتان؟ أي: سوداوان، يفهم منها معنى، لكن ما هما الموصوفتان بهذه الصفة؟

ولو قرأ: {{فَصَلِّ لِرَّبِكَ وَانْحَرْ *}} [الكوثر] صحت؛ لأنه كلام مستقل مفهوم واضح، والدليل على اشتراط قراءة الآية: أن النبي صلّى الله عليه وسلّم كان يقرأ يوم الجمعة بـ«ق والقرآن المجيد»[(32)] يخطب بها، ولكن هذا ليس بدليل؛ لأن الفعل المجرد لا يدل على الوجوب.

ولهذا ذهب بعض أهل العلم إلى أنه لا تشترط لصحة الخطبة قراءة شيء من القرآن متى تضمنت الموعظة المؤثرة في إصلاح القلوب وبيان الأحكام الشرعية، وهذه الرواية الثانية عن أحمد ـ رحمه الله ـ.

قوله: «والوصية بتقوى الله عز وجل» .

هذا هو الشرط الرابع لصحة الخطبة، وهو الوصية بتقوى الله عز وجل.

والوصية: هي أن يوصي الخطيب المستمعين بتقوى الله سواء قال: أوصيكم بتقوى الله، أو قال: يا أيها الناس اتقوا الله، فلا بد أن يوصي بتقوى الله؛ لأن هذا هو لبُّ الخطبة الذي يحصل به وعظ الناس، ويذكرهم ويلين قلوبهم، ويوصيهم بما ينفعهم.

فإن أتى بمعنى التقوى دون لفظها بأن قال: يا أيها الناس افعلوا أوامر الله، واتركوا نواهي الله فيصح، أو قال: يا أيها الناس أطيعوا الله، وأقيموا أوامره، واتركوا نواهيه فيجزئ.

وحضور العدد المشترط ...........

قوله: «وحضور العدد المشترط» .

هذا هو الشرط الخامس لصحة الخطبة، وهو أن يحضر الخطبتين العدد المشترط، فلا بد أن يحضر أربعون من أهل وجوبها، فإن حضر الخطبة عشرون، ثم لما أقيمت الصلاة قبل أن يشرع في الصلاة تموا أربعين، فإنه لا تجزئ الخطبتان، وعليه إعادتهما.

ولو حضر أربعون نصف الخطبة لم يجزئ.

والصحيح: أن تقدير العدد بأربعين ليس بصواب كما سبق، لكننا إذا قلنا يشترط حضور ثلاثة صار لا بد من حضور الثلاثة.

وقوله: «من شرط صحتهما»، «من» هذه تدل على التبعيض، والتبعيض يدل على أن بعضاً من الشروط لم يذكر، وأن المذكور بعضها، لا كلها، فهناك شروط أخرى تضاف إلى ما ذكر.

الشرط السادس: أن تكون الخطبتان بعد دخول الوقت، فإن خطب قبل دخول الوقت لم تصح الخطبتان، ثم لا تصح الجمعة بعد ذلك.

وقال بعض أهل العلم: إن الشرط الأساسي في الخطبة أن تشتمل على الموعظة المرققة للقلوب، المفيدة للحاضرين، وأن الحمد لله، أو الصلاة على النبي صلّى الله عليه وسلّم، وقراءة آية، كله من كمال الخطبة.

ولكن هذا القول وإن كان له حظ من النظر لا ينبغي للإنسان أن يعمل به إذا كان أهل البلد يرون القول الأول الذي مشى عليه المؤلف؛ لأنه لو ترك هذه الشروط التي ذكرها المؤلف لوقع الناس في حرج، وصار كلٌّ يخرج من الجمعة، وهو يرى أنه لم يصل الجمعة، وإذا أتيت بهذه الشروط لم تقع في محرم، ومراعاة الناس في أمر ليس بحرام هو مما جاءت به الشريعة، فقد راعى النبي صلّى الله عليه وسلّم أصحابه في الصوم والفطر في رمضان في حال السفر، وراعاهم عليه الصلاة والسلام في بناء الكعبة حيث قال لعائشة ـ رضي الله عنها ـ: «لولا أن قومك حديثو عهد بكفر لهدمت الكعبة وبنيتها على قواعد إبراهيم» [(33)]، وهذه القاعدة معروفة في الشرع.

أما إذا راعاهم في المحرم فهذه تسمى مداهنة لا تجوز، وقد قال الله تعالى: {{وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ *}} [القلم] .

وَلاَ يُشْتَرَطُ لَهُمَا الطَّهَارَةُ ...........

قوله: «ولا يشترط لهما الطهارة» أي: لا يشترط للخطبتين أن يكون على طهارة، فلو خطب وهو محدث فالخطبة صحيحة؛ لأنها ذكر وليست صلاة.

وإذا خطب وهو جنب ففيه مشكلتان:

المشكلة الأولى: اللبث في المسجد، وزوالها أن يقال: إنه يتوضأ فتزول المشكلة بهذا الوضوء.

المشكلة الثانية: قراءة القرآن وهو جنب، والمذهب أن قراءة الآية شرط لصحة الخطبة، وقراءة الجنب للقرآن حرام، فكيف تصح هذه القراءة، وليس عليها أمر الله ورسوله؟ بل الذي عليها النهي، لكن قالوا: إن النهي هنا لا يتعلق بقراءة الآية في الخطبة، بل هو عام، فلو ورد نهي: لا تقرأ القرآن وأنت جنب حال الخطبة، ثم قرأ قلنا: إن الخطبة لا تصح؛ لأنه فعل فعلاً محرماً في نفس العبادة.

وهذا صحيح، لكنه أحياناً ينتقض على المذهب، فقد قالوا: إن الرجل لو صلى بثوب مغصوب فصلاته باطلة، مع أن تحريم لباس المغصوب ليس خاصاً في الصلاة، بل عام، ومع ذلك يقولون: إنها لا تصح الصلاة؛ لأنه ثوب محرم، ولكن الصحيح أن الصلاة تصح بالثوب المغصوب.

ولو توضأ بماء مغصوب فلا يصح الوضوء على المشهور من المذهب؛ لأن الماء المغصوب يحرم استعماله.

والقول الثاني: وهو الراجح: أنه يصح أن يتوضأ بماء مغصوب مع الإثم، وعليه ضمانه لصاحبه.

وهذه المسألة أي: صحة قراءة الآية من القرآن وهو جنب مع الإثم مما يقوي القول الذي رجحناه، وهو صحة الوضوء بالماء المغصوب، وصحة الصلاة بالثوب المغصوب، وصحة الصلاة بالبقعة المغصوبة أيضاً.

وقد سبق أن بعض أهل العلم لا يشترط قراءة آية، وعليه لا يرد هذا الإشكال أصلاً.

وَلاَ أَنْ يَتَوَلاَّهُمَا مَنْ يَتَوَلَّى الصَّلاَةَ. .......

قوله: «ولا أن يتولاهما من يتولى الصلاة» أي: لا يشترط أن يتولى الخطبتين من يتولى الصلاة، فلو خطب رجل وصلى آخر فهما صحيحتان، والصلاة صحيحة.

لكن هل يشترط أن يتولاهما واحد، أو يجوز أن يخطب الخطبة الأولى واحد والثانية آخر؟

الجواب: يجوز، أي: لا يشترط أن يتولاهما واحد، فلو خطب رجل، وخطب الثانية رجل آخر صح.

ولكن هل يشترط أن يتولى الخطبة الواحدة واحد؟ أي: لو أن رجلاً خطب الخطبة الأولى في أولها، وفي أثنائها تذكر أنه على غير وضوء مثلاً فنزل، ثم قام آخر وأتم الخطبة، لم أر حتى الآن من تكلم عليها، ولكنهم ذكروا في الأذان أنه لا يصح من رجلين أي: لا يصح أن يؤذن الإنسان أول الأذان، ثم يكمله الآخر؛ لأنه عبادة واحدة، فكما أنه لا يصح أن يصلي أحد ركعة، ويكمل الثاني الركعة الثانية، فكذلك لا يصح أن يؤذن شخص أول الأذان ويكمله آخر، أما الخطبة فقد يقال: إنها كالأذان أي: لا بد أن يتولى الخطبة الواحدة واحد، فلا تصح من اثنين، سواء لعذر أو لغير عذر، فإن كان لغير عذر فالظاهر أن الأمر واضح؛ لأن هذا شيء من التلاعب.

وإذا كان لعذر مثل: أن يذكر الذي بدأ الخطبة أنه على غير وضوء، ثم ينزل ليتوضأ، فهنا نقول: الأحوط أن يبدأ الثاني الخطبة من جديد، حتى لا تكون عبادة واحدة من شخصين.

مسألة: هل يشترط أن يكون العدد الحاضر لهما هو العدد الحاضر للصلاة.

مثلاً: بأن خطب بأربعين، ثم خرج الأربعون، وجاء أربعون غيرهم وصلوا الجمعة.

فالجواب: أنه يشترط؛ لأنه لا بد أن يحضروا الخطبتين والصلاة.

مسألة: لم يذكر صاحب المتن ما يبطل الخطبتين، لكن ذكر الشارح في الروض أنهما تبطلان بالكلام المحرم، أي: لو أن الخطيب في أثناء الخطبة تكلم كلاماً محرماً، كقذف أو لعن، أو ما أشبه ذلك، فإنها تبطل؛ لأن ذلك ينافي مقتضى الخطبة.

فالمقصود بالخطبة وعظ الناس وزجرهم عن الحرام، فإذا كان الخطيب نفسه يفعل الحرام فإنها تبطل.

مسألة: لم يذكر الماتن أيضاً هل يشترط أن تكون الخطبتان باللغة العربية أم لا؟

والجواب: إن كان يخطب في عرب، فلا بد أن تكون بالعربية، وإن كان يخطب في غير عرب، فقال بعض العلماء: لا بد أن يخطب أولاً بالعربية، ثم يخطب بلغة القوم الذين عنده.

وقال آخرون: لا يشترط أن يخطب بالعربية، بل يجب أن يخطب بلغة القوم الذين يخطب فيهم، وهذا هو الصحيح؛ لقوله تعالى: {{وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلاَّ بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ}} [إبراهيم: 4] . ولا يمكن أن ينصرف الناس عن موعظة، وهم لا يعرفون ماذا قال الخطيب؟ والخطبتان ليستا مما يتعبد بألفاظهما حتى نقول: لا بد أن تكونا باللغة العربية، لكن إذا مرَّ بالآية فلا بد أن تكون بالعربية؛ لأن القرآن لا يجوز أن يغير عن اللغة العربية.

وَمِنْ سُنَنِهِمَا: أَنْ يَخْطُبَ عَلَى مِنْبَر، أَوْ مَوْضِعٍ عَالٍ، وَيُسَلِّمَ عَلَى المَأْمُومِينَ إِذَا أَقْبَلَ عَلَيْهِمْ، ثُمَّ يَجْلِسَ إِلَى فَرَاغِ الأَذَانِ ..........

قوله: «ومن سننهما أن يخطب على منبر» أي: من سنن الخطبتين أن يخطب على منبر، والمنبر: على وزن مفعل من النبر، وهو الارتفاع، أي: على شيء مرتفع، وكان النبي صلّى الله عليه وسلّم يخطب في أول الأمر إلى جذع نخلة في مسجده، ثم صنع له منبر من خشب الغابة (الأثل) فصار يخطب عليه، ولما خطب عليه أول جمعة صاح جذع النخلة كما تصيح الإبل العشار، حتى نزل النبي صلّى الله عليه وسلّم وسكته فسكت، والناس يسمعون[(34)]، وإنما كان ذلك سنة اقتداء بالنبي صلّى الله عليه وسلّم؛ ولأن ذلك أبلغ في إيصال الخطبة إلى الناس؛ لأنه إذا كان مرتفعاً سمعه الناس أكثر، وكذلك إذا كان مرتفعاً رآه الناس بأعينهم، ولا شك أن تأثر السامع إذا رأى المتكلم أكثر من تأثره وهو لا يراه، وهذا أمر مشاهد، ولهذا كان من هدي الصحابة ـ على ما ذكر ـ أن النبي صلّى الله عليه وسلّم إذا خطب استقبلوه بوجوههم[(35)]؛ ليكون ذلك أبلغ في حضور القلب والانتفاع بالخطبة، قال العلماء: ينبغي أن يكون المنبر على يمين مستقبل القبلة في المحراب كما هو معمول به الآن؛ من أجل أن الإمام إذا نزل منه ينفتل عن يمينه.

قوله: «أو موضع عال» أي: إذا لم يوجد منبر، خطب على موضع مرتفع، ولو كومة من التراب، من أجل أن يبرز أمام الناس، وكما ذكرنا سابقاً؛ لأن ذلك أبلغ في الصوت، وأبلغ في التلقي عن الخطيب؛ لأن من يُشَاهَدُ يتلقى منه أكثر.

قوله: «ويسلم على المأمومين إذا أقبل عليهم» أي: يسن إذا صعد المنبر أن يتجه إلى المأمومين، ويسلم عليهم؛ لأن ذلك روي عن النبي صلّى الله عليه وسلّم[(36)]، وإن كان الحديث المرفوع فيه ضعف، لكن الأمة أجمعت على العمل به، واشتهر بينها أن الخطيب إذا جاء وصعد المنبر استقبل الناس وسلم عليهم، وهذا التسليم العام.

أما الخاص فإنه إذا دخل المسجد سلم على من يمر عليه أولاً، وهذا من السنة بناء على النصوص العامة أن الإنسان إذا أتى قوماً فإنه يسلم عليهم، فيكون إذاً للإمام سلامان:

السلام الأول: إذا دخل المسجد سلم على من يمر به.

والسلام الثاني: إذا صعد المنبر، فإنه يسلم تسليماً عاماً على جميع المصلين.

قوله: «ثم يجلس إلى فراغ الأذان» ، أي: يسن إذا سلم على المأمومين أن يجلس حتى يفرغ المؤذن، وفي هذه الحال يتابع المؤذن على أذانه؛ لأن النبي صلّى الله عليه وسلّم قال: «إذا سمعتم المؤذن فقولوا مثل ما يقول المؤذن»[(37)]، وهذا عام فينبغي للإمام وهو على المنبر أن يجيب المؤذن، وكذلك المأمومون يجيبون المؤذن، فيقولون مثل ما يقول إلا في الحيعلتين، فإنهم يقولون: لا حول ولا قوة إلا بالله.

وَيَجْلِسَ بَيْنَ الخُطْبَتَيْنِ، وَيَخْطُبَ قَائِماً، وَيَعْتَمِدَ عَلَى سَيْفٍ أَوْ قَوْسٍ، أَوْ عَصَا ......

قوله: «ويجلس بين الخطبتين» أي: يسن أن يجلس بين الخطبتين؛ لأنه ثبت عن النبي صلّى الله عليه وسلّم: «أنه كان يجلس بين الخطبتين»[(38)]، ولأنه لو لم يجلس لم يتبين التمييز بينهما؛ إذ قد يظن الظان أنه سكت لعذر منعه من الكلام، لكن إذا جلس تميزت الخطبة الأولى عن الثانية.

وعلى هذا يكون للخطيب جلستان: الأولى عند شروع المؤذن في الأذان، والثانية بين الخطبتين.

قوله: «ويخطب قائماً» أي: يسن أن يخطب قائماً؛ لفعل النبي صلّى الله عليه وسلّم[(39)]؛ ولأن ذلك أبلغ بالنسبة للمتكلم؛ لأن القائم يكون عنده من الحماس أكثر من الجالس؛ ولأنه أبلغ أيضاً في إيصال الكلام إلى الحاضرين، لا سيما في الزمن السابق، إذ ليس فيه مكبر صوت.

قوله: «ويعتمد على سيف أو قوس أو عصا» أي: يسن أن يعتمد حال الخطبة على سيف، أو قوس، أو عصا.

واستدلوا بحديث يروى عن النبي صلّى الله عليه وسلّم في صحته نظر[(40)]، وعلى تقدير صحته قال ابن القيم: إنه لم يحفظ عن النبي صلّى الله عليه وسلّم بعد اتخاذه المنبر أنه اعتمد على شيء.

ووجه ذلك: أن الاعتماد إنما يكون عند الحاجة، فإن احتاج الخطيب إلى اعتماد، مثل أن يكون ضعيفاً يحتاج إلى أن يعتمد على عصا فهذا سنة؛ لأن ذلك يعينه على القيام الذي هو سنة، وما أعان على سنة فهو سنة، أما إذا لم يكن هناك حاجة، فلا حاجة إلى حمل العصا.

ثم إن تعليلهم بأنه إشارة إلى أن هذا الدين قام بالسيف فيه نظر أيضاً.

فالدين لم يفتح بالسيف؛ لأن السيف لا يستعمل للدين إلا عند المنابذة، فإذا أبى الكفار أن يسلموا أو يبذلوا الجزية فإنهم يقاتلون، أما إذا بذلوا الجزية فإنهم يتركون، وهذا هو القول الذي تدل عليه الأدلة.

ثم إن المسلمين لم يفتحوا البلدان إلا بعد أن فتحوا القلوب أولاً بالدعوة إلى الإسلام، وبيان محاسنه بالقول وبالفعل، وليس كزمننا اليوم نبيّن محاسن الإسلام بالقول إن بيّناه، أما بالفعل فنسأل الله أن يوفق المسلمين للقيام بالإسلام، فإذا رأى الإنسان الأجنبي البلاد الإسلامية، ورأى ما عليه بعض المسلمين من الأخلاق التي لا تمت إلى الإسلام بصلة، من شيوع الكذب فيهم، وكثرة الغش، وتفشي الظلم والجور استغرب ذلك، ويقول: أين الإسلام؟! فالإسلام في الحقيقة إنما فتحت البلاد به، لا بالسيف، والسيف يستعمل عند الضرورة إليه، إذا لم يسلموا أو يعطوا الجزية عن يد وهم صاغرون، كما سبق.

وأيضاً: لا نستعمل السيف إلا بعد القدرة، أما إذا كان أعداؤنا أكثر منا بكثير وأقوى منا فإن استعمال السيف يعتبر تهوراً، ولهذا أباح الله لنا ألا نقابل أكثر من مثلينا قال تعالى: {{الآنَ خَفَّفَ اللَّهُ عَنْكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفًا فَإِنْ يَكُنْ مِنْكُمْ مِئَةٌ صَابِرَةٌ يَغْلِبُوا مِئَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ أَلْفٌ يَغْلِبُوا أَلْفَيْنِ بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ *}} [الأنفال] .

وفيه أيضاً: حجة للكفار حيث يقولون: إنكم أنتم أيها المسلمون فتحتم بلادنا في الأول بالقوة، لا بالدعوة.

وَيَقْصِدَ تِلْقَاءَ وَجْهِهِ، وَيَقْصُرَ الخُطْبَةَ، وَيَدْعُوَ لِلْمُسْلِمِينَ.

قوله: «ويقصد تلقاء وجهه» أي: يسن للخطيب أن يتجه تلقاء وجهه، فلا يتجه لليمين أو لليسار، بل يكون أمام الناس؛ لأنه إن اتجه إلى اليمين أضر بأهل اليسار، وإن اتجه إلى اليسار أضر بأهل اليمين، وإن اتجه تلقاء وجهه لم يضر بأحد، والناس هم الذين يستقبلونه مع الإمكان.

فإن قال قائل: هل من السنة أن يلتفت يميناً وشمالاً؟

فالجواب: أن هذا ليس من السنة فيما يظهر، وأن الخطيب يقصد تلقاء وجهه، ومن أراده التفت إليه.

وهل من السنّة أن يحرك يديه عند الانفعال؟

الجواب: ليس من السنّة أن يحرك يديه، وإن كان بعض الخطباء بلغني أنهم يفعلون ذلك، لكن يشير في الخطبة بأصبعه عند الدعاء.

أما الخطبة التي هي غير خطبة الجمعة فقد نقول: إنه من المستحسن أن الإنسان يتحرك بحركات تناسب الجمل التي يتكلم بها، أما خطبة الجمعة فإن المغلَّب فيها التعبد، ولهذا أنكر الصحابة على بشر بن مروان حين رفع يديه في الدعاء[(41)]، مع أن الأصل في الدعاء رفع اليدين، فلا يشرع فيها إلا ما جاء عن النبي صلّى الله عليه وسلّم.

قوله: «ويقصر الخطبة» أي: يسن أن يجعلها قصيرة؛ لقول النبي صلّى الله عليه وسلّم: «إن طول صلاة الرجل وقصر خطبته مَئِنَّة من فقهه» [(42)]، فالأولى أن يقصر الخطبة؛ لأن في تقصير الخطبة فائدتين:

1 ـ ألا يحصل الملل للمستمعين؛ لأن الخطبة إذا طالت لا سيما إن كان الخطيب يلقيها إلقاءً عابراً لا يحرك القلوب، ولا يبعث الهمم فإن الناس يملون ويتعبون.

2 ـ أن ذلك أوعى للسامع أي: أحفظ للسامع؛ لأنها إذا طالت أضاع آخرها أولها، وإذا قصرت أمكن وعيها وحفظها، ولهذا قال النبي عليه الصلاة والسلام: «إن طول صلاة الرجل وقصر خطبته مئنة من فقهه» [(43)]، أي: علامة ودليل على فقهه، وأنه يراعي أحوال الناس، وأحياناً تستدعي الحال التطويل، فإذا أطال الإنسان أحياناً لاقتضاء الحال ذلك، فإن هذا لا يخرجه عن كونه فقيهاً؛ وذلك لأن الطول والقصر أمر نسبي، وقد ثبت عن النبي صلّى الله عليه وسلّم أنه كان يخطب أحياناً بسورة {{ق}}[(44)] وسورة «ق» مع الترتيل والوقوف على كل آية تستغرق وقتاً طويلاً.

قوله: «ويدعو للمسلمين» أي: يسن أيضاً في الخطبة أن يدعو للمسلمين الرعية والرعاة؛ لأن ذلك الوقت ساعة ترجى فيه الإجابة، والدعاء للمسلمين لا شك أنه خير، فلهذا استحبوا أن يدعو للمسلمين.

ولكن قد يقول قائل: كون هذه الساعة مما ترجى فيها الإجابة، وكون الدعاء للمسلمين فيه مصلحة عظيمة موجود في عهد الرسول صلّى الله عليه وسلّم، وما وجد سببه في عهد النبي صلّى الله عليه وسلّم ولم يفعله فتركه هو السنة؛ إذ لو كان شرعاً لفعله النبي صلّى الله عليه وسلّم، فلا بد من دليل خاص يدل على أن النبي صلّى الله عليه وسلّم كان يدعو للمسلمين، فإن لم يوجد دليل خاص فإننا لا نأخذ به، ولا نقول: إنه من سنن الخطبة، وغاية ما نقول: إنه من الجائز، لكن قد روي أن النبي صلّى الله عليه وسلّم «كان يستغفر للمؤمنين في كل جمعة» [(45)]، فإن صح هذا الحديث فهو أصل في الموضوع، وحينئذٍ لنا أن نقول: إن الدعاء سنّة، أما إذا لم يصح فنقول: إن الدعاء جائز، وحينئذٍ لا يتخذ سنّة راتبة يواظب عليه؛ لأنه إذا اتخذ سنّة راتبة يواظب عليه فهم الناس أنه سنّة، وكل شيء يوجب أن يفهم الناس منه خلاف حقيقة الواقع فإنه ينبغي تجنبه.

فَصْلٌ

وَالْجُمُعَةُ رَكْعَتَانِ يُسَنُّ أَنْ يَقْرَأَ جَهْراً .......

فصل

قوله: «والجمعة ركعتان» وهذا بالنص، والإجماع.

أما النص: فإن هذا أمر متواتر مشهور عن النبي صلّى الله عليه وسلّم أنه كان يصلي الجمعة ركعتين فقط.

وأما الإجماع: فهو أيضاً إجماع متواتر لم يختلف أحد من المسلمين فيه.

وفي هذا دليل على أن الجمعة صلاة مستقلة، وليست ظهراً، ولا بدلاً عن الظهر، ومن زعم أنها ظهر مقصورة، أو بدل عنها فقد أبعد النجعة، بل الجمعة صلاة مستقلة لها شرائطها وصفتها الخاصة بها، ولذلك تصلى ركعتين، ولو في الحضر.

وقوله: «يسن أن يقرأ جهراً» هذا مما تختلف فيه عن صلاة الظهر، أنها تسنّ القراءة فيها جهراً من بين سائر الصلوات النهارية، ونحن إذا تأملنا الصلوات الجهرية وجدنا أنها الصلوات الليلة المكتوبة: المغرب، والعشاء، والفجر، وأنها أيضاً الصلاة ذات الاجتماع العام، ولو نهاراً مثل: الجمعة، والعيد، والكسوف، والاستسقاء؛ لأن هذه يجتمع فيها الناس اجتماعاً عاماً، فالسنة في الكسوف مثلاً أن يصليها أهل البلد كلهم في مسجد واحد في الجامع، وكذلك صلاة الاستسقاء، وصلاة العيد، وصلاة الجمعة.

والحكمة من ذلك ـ أنه يجهر في هذه الصلوات ذوات الاجتماع العام ـ هي إظهار الموافقة والائتلاف التام؛ لأنه إذا كان الإمام يجهر صارت قراءته قراءة للجميع، فكأنه عنوان على ائتلاف أهل البلد كلهم.

أما في الليل فالحكمة من ذلك هي أنه قد يكون أنشط للمصلين إذا استمعوا القراءة، لا سيما إذا كان الصوت جيداً، والقراءة لذيذة، ولأجل أن يتواطأ القلب واللسان من جميع الحاضرين.

وقوله: «يسن أن يقرأ جهراً» ، يؤخذ منه أنه لو قرأ سراً لصحّت الصلاة، لكن الأفضل الجهر.

فِي الأُْولَى بِالجُمُعَةِ، وَفِي الثَّانِيَةِ بِالْمُنَافِقِينَ.

قوله: «في الأولى بالجمعة، وفي الثانية بالمنافقين» أي: يقرأ في الأولى بالجمعة، وفي الثانية بالمنافقين، ثبت ذلك عن النبي صلّى الله عليه وسلّم[(46)]، والمناسبة فيهما ظاهرة.

أما «سورة الجمعة» فالمناسبة أظهر من الشمس؛ لأن فيها ذكر الأمر بالسعي إلى صلاة الجمعة، وأيضاً ذكر الله فيها الذين حملوا التوراة ثم لم يحملوها ـ أي: لم يعملوا بها ـ أن مثلهم كمثل الحمار، ففيه تحذير للمسلمين أن يتركوا العمل بالقرآن، فيصيروا مثل اليهود أو أخبث؛ لأن من ميّز عن غيره بفضل كان تكليفه بالشكر أكثر.

وأما «المنافقون» فالمناسبة ظاهرة أيضاً: من أجل أن يصحح الناس قلوبهم ومسارهم إلى الله تعالى كل أسبوع، فينظر الإنسان في قلبه، هل هو من المنافقين أو من المؤمنين؟ فيحذر ويطهر قلبه من النفاق، وفيه أيضاً فائدة أخرى أن يقرع أسماع الناس التحذير من المنافقين كل جمعة؛ لأن الله قال فيها عن المنافقين: {{هُمُ الْعَدُوُّ فَاحْذَرْهُمْ}} [المنافقون: 4] .

وله أن يقرأ بـ{{سَبِّحِ}} و{{الْغَاشِيَةِ}} ثبت ذلك أيضاً في صحيح مسلم[(47)]، فالسنة: أن يقرأ مرة بهذا، ومرة بهذا، ولكن لو أن الإنسان راعى أحوال الناس ففي أيام الشتاء البارد يقرأ بسبح والغاشية؛ لأن الناس ربما يحتاجون إلى كثرة الخروج للتبول بسبب البرودة، وكذا في أيام الحر الشديد أيضاً يقرأ بسبح والغاشية، لا سيما إذا كان المسجد ليس فيه تبريد كافٍ؛ لأجل التسهيل على الناس، وذلك أن من هدي النبي صلّى الله عليه وسلّم أنه ما خيّر بين أمرين إلا اختار أيسرهما ما لم يكن إثماً[(48)].

والقاعدة العامة في الشريعة الإسلامية هي (التيسير)، فإذا علمنا أن الأيسر على المصلين أن نقرأ بسبّح والغاشية، وذلك في شدة البرد والصيف، فالأفضل أن نقرأ بهما، وأما في الأيام المعتدلة الجو فينبغي أن يقرأ بهذا أحياناً، وبهذا أحياناً؛ لئلا تهجر السنّة، والمناسبة فيهما ظاهرة؛ لأن في «سبّح» أمر الله تعالى بالتذكير فقال: {{فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى *سَيَذَّكَّرُ مَنْ يَخْشَى *}} [الأعلى] ، والإمام قد ذكر في الخطبة، فينبّه الناس على أنهم إن كانوا من أهل خشية الله فسوف يتذكرون.

وفي «الغاشية» ذكر يوم القيامة وأحوال الناس فيها، قال تعالى: {{وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ *عَامِلَةٌ نَاصِبَةٌ *}} [الغاشية] ، وقال: {{وُجُوهٌ يَوْمَئِذٍ نَاعِمَةٌ *لِسَعْيِهَا رَاضِيَةٌ *}} [الغاشية] ، وفيها أيضاً التذكير: {{فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ *لَسْتَ عَلَيْهِمْ بِمُصَيْطِرٍ *}} [الغاشية] .

وَتَحْرمُ إِقَامَتُهَا فِي أَكْثَرَ مِنْ مَوْضِعٍ مِن الْبَلَدِ إِلاَّ لِحَاجَةٍ .........

قوله: «وتحرم إقامتها في أكثر من موضع من البلد إلا لحاجة» أي: تحرم إقامة صلاة الجمعة في أكثر من موضع من البلد إلا لحاجة، ويأتي دليل ذلك.

وهذا أيضاً من خصائص الجمعة، أما غير الجمعة فإنها تصلى في الدور (الأحياء)، ففي حديث عائشة ـ رضي الله عنها ـ أن النبي صلّى الله عليه وسلّم: «أمر ببناء المساجد في الدور، وأن تنظف وتطيب» [(49)] أي الأحياء، ولهذا يقال: دار بني فلان، ودار بني فلان أي: حيّهم، فالجمعة يجب أن تكون في مسجد واحد؛ لأنها لو فرقت في مساجد الأحياء لانتفى المعنى الذي من أجله شرعت الجمعة، ولتفرق الناس، وصار كل قوم ينفضون عن موعظة تختلف عن موعظة الآخر، فيتفرق البلد، ولا يشربون من نهر واحد.

وأيضاً لو تعددت الجمعة لفات المقصود الأعظم، وهو اجتماع المسلمين وائتلافهم؛ لأنه لو ترك كل قوم يقيمون الجمعة في حيّهم ما تعارفوا ولا تآلفوا، وبقي كل جانب من البلد لا يدري عن الجانب الآخر، ولهذا لم تقم الجمعة في أكثر من موضع، لا في زمن أبي بكر، ولا عمر، ولا عثمان، ولا علي، ولا الصحابة كلهم، ولا في زمن التابعين، وإنما أقيمت في القرن الثالث بعد سنة (276هـ) تقريباً، فكان المسلمون إلى هذا الزمن يصلون على إمام واحد، حتى إن الإمام أحمد سئل عن تعدد الجمعة؟ فقال: ما علمت أنه صلي في المسلمين أكثر من جمعة واحدة، والإمام أحمد توفي سنة (241هـ)، إلى هذا الحد لم تقم الجمعة في أكثر من موضع في البلد، وأقيمت في بغداد أول ما أقيمت لما صار البلد منشقاً بسبب النهر في الشرقي منه والغربي، فجعلوا فيها جمعتين؛ لأنه يشق أن يعبر الناس النهر كل أسبوع.

وعلي بن أبي طالب ـ رضي الله عنه ـ أقام صلاة العيد في الكوفة في الصحراء، وجعل واحداً من الناس يقيمها في المسجد الجامع داخل البلد للضعفاء[(50)]، فمن هنا ذهب الإمام أحمد ـ رحمه الله ـ إلى أن صلاة الجمعة يجوز تعددها للحاجة.

والدليل على التحريم: أن النبي صلّى الله عليه وسلّم قال: «صلوا كما رأيتموني أصلي» [(51)]، وحافظ النبي صلّى الله عليه وسلّم على صلاته الجمعة في مسجد واحد طول حياته، والخلفاء من بعده، والصحابة من بعدهم، وهم يعلمون أن البلاد اتسعت، ففي عهد عثمان اتسعت المدينة فزاد أذاناً ثالثاً[(52)] فصار أذان أول، ثم أذان عند حضور الإمام، ثم الإقامة، ولم يعدد الجمعة، وكانت أحياء العوالي في عهده صلّى الله عليه وسلّم بعيدة عن مكان الجمعة، ومع ذلك يحضرون إلى مسجد النبي صلّى الله عليه وسلّم، ولكن مع الأسف الآن أصبح كثير من بلاد المسلمين لا يفرقون بين الجمعة وصلاة الظهر، أي: أن الجمعة تقام في كل مسجد، فتفرقت الأمة، وصار الناس يقيمون صلاة الجمعة، وكأنها صلاة ظهر، وهذا لا شك أنه خلاف مقصد الشرع وهدي الرسول صلّى الله عليه وسلّم؛ ولهذا جزم المؤلف بتحريم إقامتها في أكثر من موضع في البلد.

وقوله: «إلا لحاجة» ، والمراد بالحاجة هنا: ما يشبه الضرورة؛ لأن هناك ضرورة وحاجة، والفرق بين الحاجة والضرورة:

أن الحاجة: هي التي يكون بها الكمال.

والضرورة: هي التي يندفع بها الضرر؛ ولهذا نقول: المحرَّم لا تبيحه إلا الضرورة، قال الله تعالى: {{وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلاَّ مَا اضْطُرِرْتُمْ إِلَيْهِ}} [الأنعام: 119] .

مثال الحاجة: إذا ضاق المسجد عن أهله، ولم يمكن توسيعه؛ لأن الناس لا يمكن أن يصلوا في الصيف في الشمس، ولا في المطر في أيام الشتاء.

وكذا إذا تباعدت أقطار البلد، وصار الناس يشق عليهم الحضور فهذا أيضاً حاجة، لكن في عصرنا الآن ليس هناك حاجة من جهة البعد، بل هناك حاجة من جهة الضيق؛ لأن الذين يأتون بالسيارات من أماكن بعيدة يحتاجون إلى مواقف، وقد لا يجدون مواقف، لكن إذا كان هناك مواقف، أو كانت السيارات قليلة فإنه يجب على الإنسان أن يحضر ولو بعيداً، ويقال للقريبين: لا تأتوا بالسيارات؛ لأجل أن يفسحوا المجال لمن كانوا بعيدين.

ومن الحاجة أيضاً: أن يكون بين أطراف البلد حزازات وعداوات، يخشى إذا اجتمعوا في مكان واحد أن تثور فتنة، فهنا لا بأس أن تعدد الجمعة، لكن هذا مشروط بما إذا تعذر الإصلاح، أما إذا أمكن الصلح وجب الإصلاح، وتوحيدهم على إمام واحد.

وليس من الحاجة أن يكون الإمام مسبلاً أو فاسقاً؛ لأن الصحابة صلوا خلف الحجاج بن يوسف[(53)]، وهو من أشد الناس ظلماً وعدواناً، يقتل العلماء والأبرياء، وكانوا يصلون خلفه، بل الصحيح أنه يجوز أن يكون الإمام فاسقاً، ولو في غير الجمعة، ما لم يكن فسقه إخلالاً بشرط من شروط الصلاة يعتقده هو شرطاً فحينئذٍ لا نصلي خلفه، وإن كان الإخلال بشرط من شروط الصلاة نعتقده نحن شرطاً وهو لا يعتقده فهذا لا يضر.

مثاله: أن نعتقد أن أكل لحم الإبل ناقض للوضوء، والإمام يعتقد أنه لا ينقض فأكل منه ولم يتوضأ ثم صلى بنا، فإننا نصلي خلفه؛ لأن هذا اختلاف اجتهاد.

فَإِنْ فَعَلُوا فَالصَّحيحَةُ مَا بَاشَرَهَا الإِمَامُ،..........

قوله: «فإن فعلوا فالصحيحة ما باشرها الإمام» ، أي: صلوا الجمعة في موضعين فأكثر بلا حاجة فالصحيحة ما باشرها الإمام وأذن فيها، وإذا قال العلماء: «الإمام» فمرادهم من له أعلى سلطة في الدولة؛ وذلك لأن الإمام العام فقد منذ نشأ النزاع بين الخلفاء في أول خلافة بني أمية، وصارت الأمة الإسلامية مع الأسف دويلات، فإن تعددت الجمعة في موضع واحد لغير حاجة، فالصحيحة ما باشرها الإمام أي: ما صلى فيها، سواء كان هو الإمام، أو كان مأموماً، وكانوا فيما سبق لا يصلي الجمعة إلا الإمام يتولى الإمامة في صلاة الجمعة، وصلاة العيدين، وقيادة الحجيج.

أَوْ أَذِنَ فِيهَا، فَإِن اسْتَوَتَا فِي إِذْنٍ أَوْ عَدَمِهِ، فَالثَّانِيَةُ بَاطِلَةٌ،.........

قوله: «أو أذن فيها» ، أي: إن لم يباشرها، مثل: أن يكون بلد الإمام في محل آخر وهذا البلد الذي فيه تعدد الجمعة لم يكن فيه الإمام حاضراً، لكنه قال: أذنت لكم أن تقيموا جمعتين فأكثر، وهذه المسألة ليست مبنية على ما سبق في قول المؤلف: «لا يشترط لها إذن الإمام» ؛ لأن إذن الإمام هناك لا يشترط في إقامة الجمعة الواحدة، أما في التعدد فلا بد من إذن الإمام، والفرق بينهما ظاهر، فالأولى لو قلنا: إنه يشترط لإقامة الجمعة إذن الإمام لكانت الفرائض باختيار الأئمة، أما تعدد الجمعة فلا بد من إذن الإمام؛ لئلا يفتات عليه وتتفرق الأمة، وهذا أمر يرجع إلى الدين من جهة، وإلى نظام الدولة من جهة أخرى.

فرجوعه إلى الدين؛ لأن الدين ينهانا عن التفرق في دين الله قال تعالى: {{وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلاَ تَفَرَّقُوا}} [آل عمران: 103] ، وقال تعالى: {{أَنْ أَقِيمُوا الدِّينَ وَلاَ تَتَفَرَّقُوا فِيهِ}} [الشورى: 13] .

وأما رجوعه إلى نظام الدولة فإن ولي الأمر هو الذي له الكلمة فيكون في إقامة الجمعة الثانية افتيات على الإمام، فتكون كل طائفة من الناس تود أن تتزعم البلد فتجعل في محلها جمعة.

قوله: «فإن استوتا في إذن أو عدمه فالثانية باطلة» ، فإن استوتا، أي: الجمعتان في إذن أو عدمه بأن يكون الإمام قد أذن فيهما جميعاً، أو لم يأذن فيهما جميعاً، وبهذا نعرف أن القسمة ثلاثية:

1 ـ يأذن في إحداهما.

2 ـ يأذن فيهما.

3 ـ لا يأذن في واحدة منهما.

فإن أذن في إحداهما فهي الصحيحة، سواء تأخرت أو تقدمت.

وإن أذن فيهما جميعاً، أو لم يأذن فيهما جميعاً فالثانية باطلة على ما يقتضيه كلام المؤلف.

والمراد بالثانية ما تأخرت عن الأخرى بتكبيرة الإحرام، وإن كانت الأخرى أسبق منها إنشاء، ولكن كيف نعلم ذلك؟

الجواب: أما في الزمن السابق فالعلم بتقدم إحداهما بالإحرام قد يكون صعباً، أما في الزمن الحاضر فالعلم بتقدم إحداهما بالإحرام قد يكون سهلاً بوسيلة مكبر الصوت إذا سمعنا قول الإمام في الأولى: «الله أكبر»، ثم قال الإمام في الثانية بعده مباشرة: «الله أكبر»، قلنا للثاني: صلاتك باطلة، وللأول: صلاتك صحيحة؛ لأن الأول لما سبق بالإحرام تعلق بها الفرض؛ لأنها سبقت، وعلى المذهب تدرك الصلاة بتكبيرة الإحرام، فإذا سبقت بتكبيرة الإحرام تعلق الفرض بها وصارت هي الصلاة المفروضة، والثانية باطلة.

وقال بعض العلماء: المعتبر السبق زمناً، فالتي قد أنشئت أولاً فالحكم لها؛ لأن الثانية هي التي حدثت على الأولى، فهي تشبه مسجد الضرار الذي بناه المنافقون عند مسجد قباء، وقال الله لنبيه: {{لاَ تَقُمْ فِيهِ أَبَدًا}} [التوبة: 108] .

وهذا القول هو الصحيح، أن المعتبر السابقة زمناً وإنشاء ولو تأخرت عملاً، فلو فرضنا أن الجديدة ـ التي أنشئت حديثاً، وبدون إذن الإمام ـ صلوا ركعة قبل أن تقام الثانية ـ التي هي الأولى إنشاءً ـ فإن صلاتهم لا تصح جمعة؛ لأن الناس مجتمعون على الأولى، فجاء هؤلاء وأنشؤوا مسجداً جامعاً وفرقوا الناس.

وَإِنْ وَقَعَتَا مَعاً، أَوْ جُهِلَتِ الأُولَى بَطَلَتَا.......

قوله: «وإن وقعتا معاً» أي: إن وقعتا معاً بطلتا معاً، فمثلاً إذا كنا نحن نستمع إلى المسجد الشمالي والمسجد الجنوبي فقال إمام كل مسجد منهما: «الله أكبر» في نفس الوقت فنقول لهم: صلاتكم جميعاً باطلة؛ لأنه لم تتقدم إحداهما حتى يكون لها مزية، وإذا لم يكن لها مزية صارت كل واحدة منهما تبطل الأخرى، كالبينتين إذا تعارضتا تساقطتا، وعلى هذا يلزم الجميع إعادتها جمعة في مكان واحد مع بقاء الوقت، وإلا صلوا ظهراً.

وعلى القول الذي رجحناه نقول: أهل المسجد الشمالي صحت جمعتهم، وأهل المسجد الجنوبي لم تصح جمعتهم؛ لأن الجمعة في الشمالي هي الأولى إنشاءً.

قوله: «أو جهلت الأولى بطلتا» أي: لو أقيمت جمعتان بلا حاجة، واستوتا في إذن الإمام وعدمه. وجهلت الأولى منهما، ولم يعلم أيهما أسبق بتكبيرة الإحرام بطلتا أي: الجمعتان، ولزمهم صلاة الظهر، ولا يصح استعمال القرعة هنا؛ لأنها عبادة، وهنا تلزمهم صلاة الظهر، ولا تصح إعادتها جمعة.

وقد سبق في المسألة التي قبلها أنه يلزمهم إعادتها جمعة إن أمكن.

والفرق بين المسألتين ظاهر: لأنه في المسألة الأولى بطلت الجمعتان جميعاً، كل واحدة أبطلت الأخرى فلم تصح واحدة منهما، فيجب إعادة الجمعة إن استطاعوا، وإلا صلوا ظهراً، وفي المسألة الثانية إحداهما صحيحة وهي التي سبقت لكنها مجهولة، والجمعة لا تعاد مرتين، فحينئذٍ لا تعاد الصلاة، ولو اجتمعوا في مسجد واحد، فيجب على الجميع إعادة الصلاة ظهراً.

وَأَقَلُّ السُّنَّةِ بَعْدَ الجُمُعَةِ رَكْعَتَانِ، وَأَكْثَرُهَا سِتٌّ،..........

قوله: «وأقل السنّة بعد الجمعة ركعتان، وأكثرها ست» ، شرع المؤلف في بيان السنن التوابع للجمعة، فأقلها ركعتان؛ لأن النبي صلّى الله عليه وسلّم «كان يصلي بعد الجمعة ركعتين في بيته »[(54)]، ثبت ذلك عنه في الصحيحين من حديث عبد الله بن عمر ـ رضي الله عنهما ـ.

وأكثرها ست؛ لأنه ورد عن عبد الله بن عمر بإسناد صححه العراقي[(55)] أن النبي صلّى الله عليه وسلّم كان يصلي بعد الجمعة ستاً، فقد كان ابن عمر «إذا صلى في مكة تقدم بعد صلاة الجمعة فصلى ركعتين، ثم صلى أربعاً، وفي المدينة يصلي ركعتين في بيته، ويقول: إن الرسول صلّى الله عليه وسلّم كان يفعله»[(56)].

أما الأربع فلأن النبي صلّى الله عليه وسلّم أمر بذلك فقال: «إذا صلّى أحدكم الجمعة فليصل بعدها أربعاً»[(57)].

فصارت السنة بعد الجمعة، إما ركعتين، أو أربعاً، أو ستاً، ولكن هل هذا مما وردت به السنة على وجوه متنوعة، أو على أحوال متنوعة، فيه أقوال:

القول الأول: أنها على أحوال متنوعة.

وهذا قول شيخ الإسلام ابن تيمية فيقال: إن صليت راتبة الجمعة في المسجد فصل أربعاً، وإن صليتها في البيت فصل ركعتين.

القول الثاني: أنها متنوعة على وجوه فصلِّ أحياناً أربعاً، وأحياناً ركعتين.

القول الثالث: أنها أربع ركعات مطلقاً؛ لأنه إذا تعارض قول النبي صلّى الله عليه وسلّم وفعله يقدم قوله.

والأولى للإنسان ـ فيما أظنه راجحاً ـ أن يصلي أحياناً أربعاً، وأحياناً ركعتين.

أما الست فإن حديث ابن عمر يدل على أن الرسول صلّى الله عليه وسلّم «كان يفعلها». لكن الذي في الصحيحين أنه كان يصلي ركعتين، ويمكن أن يستدل لذلك بأن النبي صلّى الله عليه وسلّم كان يصلي في بيته ركعتين، وأمر من صلى الجمعة أن يصلي بعدها أربعاً، فهذه ست ركعات: أربع بقوله وركعتان بفعله، وفيه تأمل.

وعُلم من قول المؤلف: «أقل السنة بعد الجمعة ركعتان» أنه ليس للجمعة سنّة قبلها، وهو كذلك، فيصلي ما شاء بغير قصد عدد، فيصلي ركعتين أو ما شاء، لكن إذا دخل الإمام أمسك.

فإن قال قائل: هل تختارون لي إذا جئت يوم الجمعة أن أشغل وقتي بالصلاة، أو أشغل وقتي بقراءة القرآن؟

فالجواب: نرى أن ركعتين لا بد منهما، وهما تحية المسجد، وما عدا ذلك ينظر الإنسان ما هو أرجح له، فإذا كنت في مسجد يزدحم فيه الناس، ويكثر المترددون بين يديك، فالظاهر أن قراءة القرآن أخشع لقلب الإنسان وأفيد، وإذا كنت في مكان سالم من التشويش، فلا شك أن الصلاة أفضل من القراءة؛ لأن الصلاة تجمع قراءة وذكراً ودعاء وقياماً وقعوداً وركوعاً وسجوداً، فهي روضة من رياض العبادات فهي أفضل.

فمثلاً: المسجد الحرام في أيام المواسم إذا صلى الإنسان تعب بمضايقة الناس، فهنا قد تكون قراءة القرآن بتدبر وتمهل يحصل فيها من خشوع القلب، ورقته، وقوة الإيمان ما لا يحصل بالصلاة، لكن لا بد من تحية المسجد.

والإمام أحمد ـ رحمه الله ـ سئل عن مسألة من مسائل العلم، فقال للسائل: «انظر ما هو أصلح لقلبك فافعله»، وهذه كلمة عظيمة، ولا شك أن الإمام أحمد إنما يريد ما لم يرد فيه التفضيل، أما ما ورد فيه التفضيل فالقول ما قال الله ورسوله، لكن مع ذلك نحن نشاهد من فعل الرسول صلّى الله عليه وسلّم وحاله أنه يقدم أحياناً المفضول على الفاضل، فأحياناً يصوم حتى يقال: لا يفطر، وأحياناً يفطر حتى يقال: لا يصوم[(58)]، وكذلك في قيام الليل، وأحياناً يأتيه الوفود يشغلونه عن الراتبة فيجلس معهم، ولا يصلي الراتبة إلا بعد صلاة أخرى، كما أخر راتبة الظهر إلى ما بعد العصر[(59)]، فالإنسان العاقل الموفق يعرف كيف يتصرف في العبادات غير الواجبة، فيقارن، ويوازن بين المصالح، ويفعل ما هو أصلح.

وَيُسَنُّ أَنْ يَغْتَسِلَ،........

قوله: «ويسن أن يغتسل» ، يعبر الفقهاء بيُسن، ويجب، ويشرع.

فإذا قالوا: يشرع فهو لفظ صالح للوجوب، والاستحباب.

وإذا قالوا: يجب فهو للوجوب.

وإذا قالوا: يسن فهو للاستحباب.

والسنّة في تعبير الفقهاء: هي ما أثيب فاعله، ولم يعاقب تاركه، فهي بين الواجب والمباح.

فقوله: «يسن أن يغتسل» أي: أنه إذا اغتسل ليوم الجمعة فهو أفضل، وإن لم يغتسل فلا إثم عليه.

وقوله: «أن يغتسل» لم يبيّن كيفية الاغتسال، ولكنه إذا أطلق في لسان الشارع، أو في لسان أهل الشرع وهم الفقهاء، فإنه يحمل على الاغتسال الشرعي، لا على مجرد أن يغسل الإنسان بدنه، والغسل الشرعي له صفتان:

1 ـ واجبة: وهي أن يعم جميع بدنه بالماء، ولو بانغماس في بركة أو نهر أو بحر.

2 ـ مستحبة: وهي أن يتوضأ أولاً، كما يتوضأ للصلاة، ثم يفيض الماء على رأسه، ويخلل شعره ثلاث مرات، ثم يفيض الماء على سائر جسده.

وقول المؤلف: «يسن أن يغتسل» لم يبيّن متى يكون الاغتسال.

فقال بعضهم: إن أول وقته من آخر الليل.

وقال آخرون: بل من طلوع الفجر؛ لأن النهار لا يدخل إلا بطلوع الفجر.

وقال آخرون: بل من طلوع الشمس؛ لأن ما بين الفجر وطلوع الشمس وقت لصلاة خاصة، وهي الفجر، ولا ينتهي وقتها إلا بطلوع الشمس، وعلى هذا فيكون ابتداء الاغتسال من طلوع الشمس، وهذا أحوط الأقوال الثلاثة؛ لأن من اغتسل بعد طلوع الشمس فقد أتى على الأقوال كلها. وينتهي وقت الاغتسال بوجوب السعي إلى الجمعة على الأقوال كلها.

وقوله: «يسن أن يغتسل» ، لم يبيّن من الذي يغتسل، هل هم الرجال أو النساء؟

والسنّة تدل على أن الاغتسال خاص بمن يأتي إلى الجمعة؛ لقول الرسول صلّى الله عليه وسلّم: «إذا جاء أحدكم الجمعة فليغتسل» [(60)]، ولقوله: «غسل الجمعة واجب على كل محتلم» [(61)]، وكلمة «الجمعة» هنا يحتمل أن يكون المراد بها الصلاة، أو اليوم، لكن قوله: «إذا أتى أحدكم الجمعة» يعين أن المراد بها الصلاة، وعلى هذا فالنساء لا يسنّ لهن الاغتسال، وكذلك من لا يحضر لصلاة الجمعة لعذر، فإنه لا يسنّ له أن يغتسل للجمعة.

وقول المؤلف: «يسنّ أن يغتسل» هو المذهب، وعليه جمهور العلماء.

وذهب بعض أهل العلم إلى أن الاغتسال واجب.

وهذا القول هو الصحيح لما يلي:

1 ـ قول أفصح الخلق وأنصحهم محمد صلّى الله عليه وسلّم: «غسل الجمعة واجب على كل محتلم» [(62)]، فصرّح النبي صلّى الله عليه وسلّم بالوجوب، ومن المعلوم أننا لو قرأنا هذه العبارة في مؤلف كهذا الذي بين أيدينا لم نفهم منها إلا أنه واجب يأثم بتركه، فكيف والتعبير من رسول الله صلّى الله عليه وسلّم الذي هو أعلم الخلق بشريعة الله وأفصح الخلق وأنصح الخلق وأعلمهم بما يقول؟

ثم إنه علق الوجوب بوصف يقتضي الإلزام، وهو الاحتلام الذي يحصل به البلوغ، فإذا تأملنا ذلك تبيّن لنا ظاهراً أن غسل الجمعة واجب، وأن من تركه فهو آثم، لكن تصح الصلاة بدونه؛ لأنه ليس عن جنابة.

2 ـ أن عثمان بن عفان ـ رضي الله عنه ـ دخل وعمر بن الخطاب ـ رضي الله عنه ـ يخطب الناس على المنبر يوم الجمعة، فأنكر عليه تأخّره، فقال: والله يا أمير المؤمنين كنت في شغل، وما زدت على أن توضأت، ثم أتيت، فقال له ـ موبخاً ـ: والوضوء أيضاً؟ ـ أي: تفعل الوضوء أيضاً ـ، وقد علمت أن النبي صلّى الله عليه وسلّم كان يأمر بالغسل[(63)]، فأنكر عمر ـ رضي الله عنه ـ عليه اقتصاره على الوضوء.

وأما ما روي عن سمرة بن جندب أن النبي صلّى الله عليه وسلّم قال: «من توضأ يوم الجمعة فبها ونعمت، ومن اغتسل فالغسل أفضل» [(64)]، فهذا الحديث لا يقاوم ما أخرجه الأئمة السبعة وغيرهم، وهو حديث أبي سعيد الذي ذكرناه آنفاً: «غسل الجمعة واجب على كل محتلم» ، ثم إن الحديث من حيث السند ضعيف؛ لأن كثيراً من علماء الحديث يقولون: إنه لم يصح سماع الحسن عن سمرة إلا في حديث العقيقة، وإن كنا رجّحنا في المصطلح: أنه متى ثبت سماع الراوي من شيخه، وكان ثقة ليس معروفاً بالتدليس، فإنه يحمل على السماع، على أن الحسن ـ رحمه الله ـ رماه بعض العلماء بالتدليس، ثم إن هذا الحديث من حيث المتن إذا تأملته وجدته ركيكاً ليس كالأسلوب الذي يخرج من مشكاة النبوة «من توضأ يوم الجمعة فبها ونعمت» ... «بها» أين مرجع الضمير؟ ففيه شيء من الركاكة أي: الضعف في البلاغة «ومن اغتسل فالغسل أفضل» فيظهر عليه أنه من كلام غير النبي صلّى الله عليه وسلّم.

فالذي نراه وندين الله به، ونحافظ عليه أن غسل الجمعة واجب، وأنه لا يسقط إلا لعدم الماء، أو للضرر باستعمال الماء، ولم يأت حديث صحيح أن الوضوء كاف، وأما ما ورد في صحيح مسلم عن النبي صلّى الله عليه وسلّم قال: «من توضأ فأحسن الوضوء ثم أتى الجمعة فاستمع وأنصت غفر له ما بينه وبين الجمعة وزيادة ثلاثة أيام» [(65)]، فإنه مرجوح، لاختلاف الرواة، فبعضهم قال: «من اغتسل» وهذه أرجح، وبعضهم قال: «من توضأ».

مسألة: بقي أن يقال: إذا لم يجد الماء، أو تضرر باستعماله.. فهل يتيمم لهذا الغسل، أو نقول: إنه واجب سقط بعدم القدرة عليه؟

الجواب أن نقول: الثاني، وهو اختيار شيخ الإسلام ابن تيمية ـ رحمه الله ـ، ويقول شيخ الإسلام: جميع الأغسال المستحبة إذا لم يستطع أن يقوم بها فإنه لا يتيمم عنها؛ لأن التيمم إنما شرع للحدث؛ لقوله تعالى: {{وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنْ الْغَائِطِ أَوْ لاَمَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ}} [المائدة: 6] .

ومعلوم أن الأغسال المستحبة ليست للتطهير؛ لأنه ليس هناك حدث حتى يتطهر منه، وعلى هذا فلو أن الإنسان وصل إلى الميقات وهو يريد العمرة أو الحج، ولم يجد الماء، أو وجده وكان بارداً لا يستطيع استعماله، أو كان مريضاً، فلا يتيمّم بناء على هذا.

والفقهاء رحمهم الله يقولون: يتيمّم، والصحيح خلاف ذلك.

وَتَقَدَّمَ، ...........

قوله: «وتقدم» ، أي: سبق ذكر استحباب الغسل ليوم الجمعة.

لكن صاحب الروض قال: «فيه نظر» ، وإذا قال العلماء: «فيه نظر» فيعنون أنه غير مسلم، والعلماء يعبرون أحياناً بقولهم: «فيه شيء»، إذا نقلوا كلام غيرهم.

وقولهم: «فيه شيء»، أخف من قولهم: «فيه نظر»، وقول صاحب الروض: «فيه نظر»، أي: في قول الماتن: «وتقدم» نظر، وكأن صاحب الروض غفل عن قول صاحب المتن؛ لأن صاحب المتن في أقسام المياه قال: «وإن استعمل في طهارة مستحبة كتجديد وضوء وغسل جمعة» ، فهذا صريح في أن غسل الجمعة مستحب، وكأن صاحب الروض إنما قال: «فيه نظر» لما رأى المؤلف لم يذكره في باب الغسل، كما جرت به عادة الفقهاء في ذكر الأغسال المستحبة في باب الغسل.

وَيَتَنَظَّفَ، وَيَتَطَيَّبَ .........

قوله: «ويتنظف» أي: ويسنّ أن يتنظف كما جاءت به السنّة عن النبي صلّى الله عليه وسلّم أنه قال: «لا يغتسل رجل يوم الجمعة ويتطهر ما استطاع من طهر...» [(66)]، والتنظّف أمر زائد على الاغتسال، فالتنظّف بقطع الرائحة الكريهة وأسبابها، فمن أسباب الرائحة الكريهة الشعور والأظفار التي أمر الشارع بإزالتها، وعلى هذا فيسنّ حلق العانة، ونتف الإبط، وحف الشارب، وتقليم الأظفار، لكن من المعلوم أن هذا لا يكون في كل جمعة، فقد لا يجد الإنسان شيئاً يزيله، من هذه الأمور الأربعة، وقد وقّت النبي صلّى الله عليه وسلّم هذه الأشياء الأربعة ألا تزيد على أربعين يوماً[(67)]، وقد قال الفقهاء: إن حف الشارب في كل جمعة.

قوله: «ويتطيّب» أي: ويسنّ أيضاً أن يتطيّب، كما جاءت به السنة[(68)]، بأي طيب سواء من الدهن أو من البخور، في ثيابه وفي بدنه؛ وذلك من أجل اجتماع الناس في مكان واحد؛ لأن العادة أنه إذا كثر الجمع ضاق النفس، وكثر العرق، وثارت الرائحة الكريهة، فإذا وجد الطيب، وقد سبقه التنظّف، فإن ذلك يخفف من الرائحة؛ ولهذا نهى الرسول عليه الصلاة والسلام من أكل بصلاً أو ثوماً أن يقرب المسجد[(69)]، وكانوا إذا رأوا إنساناً أكل بصلاً أو ثوماً، أمروا به فأخرج من المسجد إلى البقيع، ومن الأسف أن بعض الناس اليوم يأتي إلى الجمعة، وثيابه وجسمه لهما رائحة كريهة، ثم لا يستطيع أحد أن يصلي إلى جنبه، وليس هذا من عند الله، بل من نفسه، فهو الذي يجلب لنفسه الأوساخ والأدران، ولا يهتم بنفسه، وفي هذا أذية للمصلين، وأذية للملائكة.

بل إن العلماء قالوا: إن ما كان من الله، ولا صنع للآدمي فيه إذا كان يؤذي المصلين فإنه يخرج، كالبخر في الفم، أو الأنف، أو من يخرج من إبطيه رائحة كريهة، فإذا كان فيك رائحة تؤذي فلا تقرب المسجد.

فإن قال: هذا من الله؟ فيقال: إذا ابتلاك الله به فلا تؤذ العباد، ولا تؤذ الملائكة، وأنت مأجور على الصبر على هذا الشيء واحتساب الأجر من الله، ولست آثماً إذا لم تصل مع الناس؛ لأنك إنما تركت ذلك بأمر الله.

فإذا قال: هذا ينقص إيماني؛ لأن صلاة الجماعة أفضل؟

قلنا: إنك لا تلام على هذا النقص؛ كما أن الحائض لا تصلي، وينقص إيمانها بذلك ولا تلام على النقص؛ لأن النقص الذي ليس بسبب الإنسان لا يلام عليه.

وَيَلْبَسَ أَحْسَنَ ثِيَابِهِ وَيُبَكِّرَ إِلَيْهَا مَاشِياً،..........

قوله: «ويلبس أحسن ثيابه» أي: ويسنّ لبس أحسن ثيابه؛ لأن النبي صلّى الله عليه وسلّم كان يُعد أحسن ثيابه للوفد والجمعة[(70)].

وانظر كيف كان الرسول صلّى الله عليه وسلّم يعامل الناس، فإذا جاء الوفد لبس أحسن ثيابه؛ ليظهر أمام الوفد بالمظهر اللائق، وقد قال النبي عليه الصلاة والسلام محذراً من الكبر: «لا يدخل الجنة من في قلبه مثقال حبة خردل من كبر» ، قالوا: يا رسول الله، الرجل يحب أن يكون ثوبه حسناً ونعله حسناً؟ فقال: «إن الله جميل يحب الجمال» [(71)]، أي: يحب التجمل، وليس الجمال الطبيعي الخَلْقي؛ لأن الرسول صلّى الله عليه وسلّم بنى هذا الكلام على قولهم: «يحب أن يكون ثوبه حسناً ونعله حسناً» ؛ ولأن هذا هو الذي يستطيعه الإنسان، فيثاب عليه إذا فعله، أما الجمال الخَلْقي فهذا ليس من اختيار الإنسان.

فدل ذلك على أنه ينبغي أيضاً أن يحسّن الإنسان ثيابه، ويحسّن نعله، لكن بشرط ألا يؤدي ذلك به إلى الإسراف والفخر والخيلاء، ولهذا وردت أحاديث تدل على فضل التواضع في اللباس، وهذا في مكانه، أي: لو كان الإنسان يريد أن يأتي إلى قوم فقراء، ويخشى إذا جاء بلباسه الزاهي أن تنكسر قلوبهم، فهنا الأفضل أن يلبس ما يناسب الحال، ويكون مأجوراً على ذلك.

قال في الروض: «وأفضلها البياض، ويعتم، ويرتدي» أي: أفضلها البياض، ولا شك أن أفضل الثياب للرجال البياض، لكن أحياناً لا يجد الإنسان البياض مناسباً للوقت، مثل: أيام الشتاء فإنه يندر أن تجد ثياباً بيضاء تناسب الوقت، فهنا نقول: ارفق بنفسك، ويمكن أن تلبس ثياباً متعددة، ويكون الأعلى هو الأبيض.

قوله: «ويعتم» أي: يلبس العمامة.

والعمامة: هي ما يطوى على الرأس، ويكور عليه.

والدليل: فعل النبي صلّى الله عليه وسلّم حيث كان يلبس العمامة، ويمسح عليها[(72)]، ولكن هل لباسه إياها كان تعبداً، أو لباسه إياها؛ لأنها عُرف؟

الجواب: الثاني هو الصحيح، واتباع العرف في اللباس هو السنة ما لم يكن حراماً؛ لأنّا نعلم أن الرسول صلّى الله عليه وسلّم إنما لبس ما يلبسه الناس، والإنسان لو خالف ما يلبسه الناس لكانت ثيابه ثياب شهرة.

قوله: «ويرتدي» أي: يلبس الرداء، وظاهر كلام المؤلف: ولو كان عليه قميص وهذا فيه نظر.

لكن بدل الرداء عندنا المشلح، وأكثر الناس اليوم لا يلبسونه، ولو لبسه الإنسان أمام الناس لاستنكروه، بينما كانوا في الأول يستنكرون من لا يلبسه.

قوله: «ويبكّر إليها» أي: يسنّ أن يبكّر إلى الجمعة.

ودليله: حديث أبي هريرة ـ رضي الله عنه ـ: «من اغتسل يوم الجمعة، ثم راح في الساعة الأولى فكأنما قرب بدنة، ومن راح في الساعة الثانية فكأنما قرب بقرة، ومن راح في الساعة الثالثة فكأنما قرب كبشاً أقرن، ومن راح في الساعة الرابعة فكأنما قرب دجاجة، ومن راح في الساعة الخامسة فكأنما قرب بيضة» [(73)].

وهذا يدل على أن الأفضل التبكير، ولكن بعد الاغتسال، والتنظّف والتطيّب، ولبس أحسن الثياب.

قوله: «ماشياً» ، أي: يسن أن يذهب إلى الجمعة ماشياً على قدميه، ودليله أن النبي صلّى الله عليه وسلّم قال: «من غسل واغتسل، وبكّر وابتكر، ودنا من الإمام، ومشى ولم يركب» [(74)]. فقال: «مشى ولم يركب» ؛ ولأن المشي أقرب إلى التواضع من الركوب، ولأنه يرفع له بكل خطوة درجة، ويحط عنه بها خطيئة، فكان المشي أفضل من الركوب.

ولكن لو كان منزله بعيداً، أو كان ضعيفاً أو مريضاً، واحتاج إلى الركوب، فكونه يرفق بنفسه أولى من أن يشق عليها.

مِنَ الإِمَامِ،...............

قوله: «ويدنو من الإمام» ، وهذا أيضاً من السنّة أن يدنو من الإمام.

ودليل ذلك: قول النبي عليه الصلاة والسلام: «ليلني منكم أولو الأحلام والنهى» [(75)]، ولما رأى قوماً تأخروا في المسجد عن التقدم قال: «لا يزال قوم يتأخرون، حتى يؤخرهم الله» [(76)]، فأقل أحواله أن يكون التأخّر عن الأول فالأول مكروه؛ لأن مثل هذا التعبير يعد وعيداً من النبي عليه الصلاة والسلام وليس في هذا العمل فقط، بل في جميع الأعمال؛ لأن الإنسان إذا لم يكن في قلبه محبة للسبق إلى الخير بقي في كسلٍ دائماً، كما قال الله عز وجل: {{وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ *}} [الأنعام] . ولهذا ينبغي للإنسان كلما سنحت له الفرصة في العبادة أن يفعل، ويتقدم إليها، حتى لا يعوّد نفسه الكسل، وحتى لا يؤخّره الله عز وجل.

مسألة: دلّت السنّة على أن يمين الصف أفضل من اليسار، والمراد عند التقارب، أو التساوي، وأما مع البعد فقد دلّت السنّة على أن اليسار الأقرب أفضل.

ودليل ذلك: أن الناس كانوا إذا وجد جماعة ثلاثة، فإن الإمام يكون بين الرجلين[(77)]، ثم نسخ ذلك فصار الإمام يتقدم الاثنين فأكثر، ولو كان اليمين أفضل على الإطلاق لصار مقام الرجلين مع الرجل عن اليمين. وأيضاً لو كان اليمين أفضل مطلقاً لقال النبي صلّى الله عليه وسلّم: «أكملوا الأيمن فالأيمن»، كما كان الصف يكمل فيه الأول فالأول.

فلو فرض أن في اليمين عشرة رجال، وفي اليسار رجلين، فاليسار أفضل، لأنه أقرب إلى الإمام.

وطرف الصف الأول من اليمين أو اليسار أفضل من الصف الثاني، وإن كان خلف الإمام.

ودليل ذلك: قول النبي صلّى الله عليه وسلّم: «ألا تصفون كما تصف الملائكة عند ربها؟ قالوا: كيف تصف الملائكة عند ربها؟ قال: يتراصون، ويتمون الأول فالأول» [(78)].

وعلى هذا فنكمل الأول فالأول، فالأول قبل الثاني، والثاني قبل الثالث، والثالث قبل الرابع... وهكذا.

وَيَقْرَأَ سُورَةَ الكَهْفِ فِي يَوْمِهَا .........

قوله: «ويقرأ سورة الكهف في يومها» ، أي: يسنّ أن يقرأ سورة الكهف في يوم الجمعة؛ لأن النبي صلّى الله عليه وسلّم قال: «من قرأ سورة الكهف في يوم الجمعة أضاء له من النور ما بين الجمعتين» [(79)] وهذا روي مرفوعاً وموقوفاً.

وقد أعل بعض العلماء المرفوع بأن الحديث روي موقوفاً.

ونحن نقول: إذا كان الرافع ثقة، فهذه العلة غير قادحة، فلا توجب ضعف الحديث، والذي يوجب ضعف الحديث العلة القادحة، وهذا لا يقدح؛ لأن من روى الحديث عن النبي صلّى الله عليه وسلّم ربما يحدّث به غير منسوب إلى الرسول عليه الصلاة والسلام، وهذا يقع كثيراً، لا سيما في غير مقام الاستدلال، أما في مقام الاستدلال فلا بد أن يرفعه، وعلى فرض أنه من قول أبي سعيد، فمثل هذا لا يقال بالرأي، فيكون له حكم الرفع؛ لأن أبا سعيد لا يعرف هذا الثواب، فيكون مرفوعاً حكماً إلى النبي صلّى الله عليه وسلّم.

وسورة الكهف لها مزايا منها: أن من قرأ فواتحها على الدجال عصم من فتنته[(80)]، والدجال هو الأعور الذي يبعثه الله في آخر الزمان يبقى في الأرض أربعين يوماً، اليوم الأول كسنة، والثاني كشهر، والثالث كجمعة، والرابع كسائر الأيام، فتنته عظيمة جداً، ولهذا ما من نبي إلا أنذر قومه منه[(81)]، وأمرنا نبينا صلّى الله عليه وسلّم أن نتعوذ بالله من فتنته في كل صلاة بعد التشهد الأخير قبل السلام[(82)]، وجاء في بعض الأحاديث أن من حفظ عشر آيات من أول سورة الكهف عصم من فتنته[(83)]، وفي بعض روايات الحديث: «من آخر الكهف»[(84)]، والجمع بينهما: أن يحتاط الإنسان فيقرأ عشراً من أولها، وعشراً من آخرها وفيها عبر:

منها: قصة أصحاب الكهف.

ومنها: قصة الرجلين ذوي الجنتين.

ومنها: قصة موسى مع الخضر.

ومنها: قصة ذي القرنين.

ومنها: قصة يأجوج ومأجوج.

ولهذا ورد الترغيب في قراءتها في يوم الجمعة قبل الصلاة أو بعد الصلاة.

وَيُكْثِرَ الدُّعَاءَ وَيُكْثِرَ الصَّلاَةَ عَلَى النَّبِيِّ صلّى الله عليه وسلّم .......

قوله: «ويكثر الدعاء» أي: يسن أن يكثر الدعاء يوم الجمعة؛ وذلك لأن في يوم الجمعة ساعة لا يوافقها عبد مسلم، وهو قائم يصلي يسأل الله شيئاً إلا أعطاه إياه؛ [لقول النبي صلّى الله عليه وسلّم: «إن في الجمعة لساعة لا يوافقها عبد مسلم، وهو قائم يصلي يسأل الله شيئاً إلا أعطاه إياه» ][(85)]، فينبغي أن يكثر من الدعاء رجاء ساعة الإجابة.

ولم يذكر المؤلف ـ رحمه الله ـ نوع الدعاء الذي يكثره فهو راجع إليك، وكل إنسان له حاجات خاصة إلى ربه، فليسأل ربه ما شاء.

قوله: «ويكثر الصلاة على النبي صلّى الله عليه وسلّم» أي: يسن أن يكثر الصلاة على النبي صلّى الله عليه وسلّم يوم الجمعة؛ لأن النبي صلّى الله عليه وسلّم أمر بإكثار الصلاة عليه يوم الجمعة[(86)]، كما أن الصلاة على النبي صلّى الله عليه وسلّم مشروعة كل وقت بالاتفاق؛ لأن الله قال: {{يَاأَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا}} [الأحزاب: 56] ، والصلاة على النبي صلّى الله عليه وسلّم معناها: أنك تسأل الله أن يثني عليه في الملأ الأعلى.

وقال بعض العلماء: صلاة الله على نبيه صلّى الله عليه وسلّم رحمته إياه، وهذا فيه نظر؛ لأن الله تعالى فرق بين الصلاة والرحمة فقال: {{أُوْلَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ}} [البقرة: 157] ، والأصل في العطف المغايرة؛ ولأن العلماء مجمعون على أنه يجوز للإنسان أن يدعو بالرحمة لمن شاء من المؤمنين فيقول: اللهم ارحم فلاناً، ومختلفون في جواز الصلاة على غير الأنبياء، ولو كانت الصلاة هي الرحمة لم يختلف العلماء في جوازها.

إذاً فالصلاة أخص من الرحمة، فإذا صلى الإنسان على النبي صلّى الله عليه وسلّم مرة واحدة صلى الله عليه بها عشراً، فلنكثر من الصلاة على نبينا صلّى الله عليه وسلّم حتى يكثر ثوابنا.

وَلاَ يَتَخَطَّى رِقَابَ النَّاسِ .........

قوله: «ولا يتخطى رقاب الناس» الواو للاستئناف، وليست للعطف على ما سبق؛ لأننا لو جعلناها للعطف على ما سبق لكان تقدير الكلام: «ويسن أن لا يتخطى»، وليس الأمر كذلك، بل «لا» نافية وليست ناهية؛ لأن الألف لم تحذف، ولو كانت ناهية لحذفت الألف للجزم، والنفي يحتمل أنه للكراهة، ويحتمل أنه للتحريم، وهذه المسألة خلافية، فالمشهور من المذهب أن تخطي الرقاب مكروه.

والصحيح: أن تخطي الرقاب حرام في الخطبة وغيرها؛ لقول النبي صلّى الله عليه وسلّم لرجل رآه يتخطى رقاب الناس: «اجلس فقد آذيت» [(87)]، ولا سيما إذا كان ذلك أثناء الخطبة؛ لأن فيه أذية للناس، وإشغالاً لهم عن استماع الخطبة، إشغال لمن باشر تخطي رقبته، وإشغال لمن يراه ويشاهده، فتكون المضرة به واسعة.

إِلاَّ أَنْ يَكُونَ إِمَاماً، أَوْ إِلَى فُرْجَةٍ ........

قوله: «إلا أن يكون إماماً» أي: فإن كان إماماً، فلا بأس أن يتخطى؛ لأن مكانه متقدم، ولكن بشرط أن لا يمكن الوصول إلى مكانه إلا بالتخطي، فإن كان يمكن الوصول إلى مكانه بلا تخط بأن كان في مقدم المسجد باب يدخل منه الإمام، فإنه كغيره في التخطي؛ لأن العلة واحدة، وقد اعتاد الناس اليوم ـ والحمد لله ـ أن يجعلوا للإمام باباً في مقدم المسجد حتى يدخل منه، وكانوا في الزمن السابق لما كانت البيوت ملاصقة للمساجد من القبلة كان الإمام يدخل من الباب الخلفي ويتخطى الرقاب، ولكن الناس لا يرون في هذا بأساً؛ لأنه إمامهم فلا يتأذون بذلك.

قوله: «أو إلى فرجة» أي: مكان متسع في الصفوف المقدمة، فإن كان هناك فرجة، فلا بأس أن يتخطى إليها.

فإن قال قائل: الحديث عام «اجلس فقد آذيت» [(88)]؛ لأن ظاهر الحال أن هناك فرجة؛ لأنه ليس من العادة أن يتخطى الإنسان الرقاب إلا إلى فرجة.

ولكن الفقهاء ـ رحمهم الله ـ استثنوا هذه المسألة، فقالوا: لأنه إذا كان ثمة فرجة فإنهم هم الذين جنوا على أنفسهم؛ لأنهم مأمورون أن يكملوا الأول فالأول، فإذا كان ثمة فرجة فقد خالفوا الأمر، وحينئذٍ يكون التفريط منهم، وليس من المتخطي.

ولكن الذي أرى: أنه لا يتخطى حتى ولو إلى فرجة؛ لأن العلة وهي الأذية موجودة، وكونهم لا يتقدمون إليها قد يكون هناك سبب من الأسباب، مثل: أن تكون الفرجة في أول الأمر ليست واسعة، ثم مع التزحزح اتسعت، فحينئذٍ لا يكون منهم تفريط، فالأولى الأخذ بالعموم وهو ألا يتخطى إلى الفرجة لكن لو تخطى برفق واستأذن ممن يتخطاه إلى هذه الفرجة فأرجو أن لا يكون في ذلك بأس.

وَحَرُمَ أَنْ يُقِيمَ غَيْرَهُ فَيَجْلِسَ مَكَانَهُ .......

قوله: «وحرم أن يقيم غيره فيجلس مكانه» أي: يحرم أن يقيم غيره من المكان الذي كان جالساً فيه ويجلس مكانه.

قوله: «فيجلس مكانه» هذا قيد أغلبي؛ لأن الغالب أن الإنسان يقيم غيره من أجل أن يجلس في مكانه، ومع ذلك لو أقام غيره لا ليجلس في مكانه فقال: قم عن هذا ولم يجلس فيه كان حراماً.

ودليل هذا:

1 ـ قول النبي صلّى الله عليه وسلّم: «من سبق إلى ما لم يسبق إليه مسلم فهو أحق به» [(89)].

2 ـ نهيه صلّى الله عليه وسلّم أن يقيم الرجل أخاه فيجلس مكانه[(90)].

ففي الحديث الأول بيان الأحقية، وفي الحديث الثاني تحريم أن يقيم غيره فيجلس مكانه.

3 ـ أن ذلك يحدث العداوة والبغضاء بين المصلين، وهذا ينافي مقصود الجماعة، إذ إن من المقصود من الجماعة هو الائتلاف والمحبة، فإذا أقام غيره، ولا سيما أمام الناس، فلا شك أن هذا يؤذيه، ويجعل في قلبه ضغينة على هذا الرجل الذي أقامه.

إِلاَّ مَنْ قَدَّمَ صَاحِباً لَهُ فَجَلَسَ فِي مَوْضِعٍ يَحْفَظهُ لَهُ.

قوله: «إلا من قدم صاحباً له في موضع يحفظه له» أي: إلا شخصاً قدم صاحباً له في موضع يحفظه له، مثل: أن يقول لشخص ما: يا فلان أنا عندي شغل، ولا ينتهي إلا عند مجيء الإمام، فاذهب واجلس في مكان لي في الصف الأول. فإذا فعل وجلس في الصف الأول فله أن يقيمه؛ لأن هذا الذي أقيم وكيل له ونائب عنه.

وظاهر كلام المؤلف أن هذا العمل جائز، أي يجوز لشخص أن ينيب غيره ليجلس في مكان فاضل، ويبقى هذا المنيب حتى يفرغ من حاجاته، ثم يتقدم إلى المسجد.

وفي هذا نظر لما يلي:

أولاً: أن هذا النائب لم يتقدم لنفسه، وربما يراه أحد فيظنه عمل عملاً صالحاً، وليس كذلك.

ثانياً: أن في هذا تحايلاً على حجز الأماكن الفاضلة لمن لم يتقدم، والأماكن الفاضلة أحق الناس بها من سبق إليها.

وظاهر كلام المؤلف أنه يحرم أن يقيم غيره، ولو كان صغيراً.

والمذهب أنه يجوز أن يقيم الصغير، ويجلس مكانه، ولكن الصحيح أنه لا يجوز أن يقيم الصغير لما يلي:

أولاً: لعموم النهي: «لا يقيم الرجل أخاه» [(91)].

ثانياً: لأن النبي صلّى الله عليه وسلّم قال: «من سبق إلى ما لم يسبق إليه مسلم فهو أحق به» [(92)].

وهذا الصبي سابق فلا يجوز لنا أن نهدر حقه، وأن نظلمه ونقيمه.

ودليل المذهب: قول النبي صلّى الله عليه وسلّم: «ليلني منكم أولو الأحلام والنهى» [(93)]، وهذا استناد إلى غير مستند؛ لأن المراد بقوله صلّى الله عليه وسلّم: «ليلني منكم أولو الأحلام والنهى» حث أولي الأحلام والنهى أن يتقدموا، ولو قال: «لا يلني منكم إلا أولو الأحلام» لكان لنا الحق أن نقيم الصغير.

ثم نقول: إن في إقامة الصغير عن مكانه مفسدة عظيمة بالنسبة للصغير؛ إذ يبقى في قلبه كراهة للمسجد والتقدم إليه، وكراهة لمن أقامه من مجلسه أمام الناس، ولا سيما إذا كان له تمييز كالسابعة والثامنة.

وهناك مفسدة أخرى غير ما سبق، وهي أننا إذا أقمنا الصغار من الصف الأول، وجعلناهم في صف واحد مستقل فسيلعبون لعباً عظيماً، لكن إذا أبقيناهم في الصف الأول، وصار كل طفل إلى جنب رجل قلَّ لعبهم بلا شك، وهذا القول الراجح هو الذي صوَّبه صاحب الإنصاف، ومال إليه صاحب الفروع، وصرح به المجد جد شيخ الإسلام ابن تيمية رحمهم الله.

وفي الروض يقول ـ رحمه الله ـ: «وكره إيثار غيره بمكانه الفاضل، لا قبوله، وليس لغير المُؤْثَر سبقه» .

مثاله: أن تكون في الصف الأول، فأردت أن تتأخر إكراماً لشخص حضر ليجلس في مكانك، فيقول صاحب الروض: إن هذا مكروه.

والدليل على هذا: قول النبي عليه الصلاة والسلام: «لو يعلم الناس ما في النداء والصف الأول، ثم لم يجدوا إلا أن يستهموا عليه لاستهموا» [(94)]، فبيَّن الرسول عليه الصلاة والسلام أن من أهمية الصف الأول أن الناس لو لم يجدوا إلا المساهمة ـ يعني القرعة ـ لاقترعوا عليه، فكيف تؤثر غيرك بهذا المكان، وتتأخر؛ ولأن هذا يدل على أنه ليس عندك رغبة في الخير ولا اهتمام بالشيء الفاضل.

والصحيح في هذه المسألة: أن إيثار غيره إذا كان فيه مصلحة كالتأليف فلا يكره، مثل: لو كان الأمير يعتاد أن يكون في هذا المكان من الصف الأول وقمت فيه، ثم حضر الأمير، وتخلفت عنه، وآثرت به الأمير فلا بأس، بل ربما يكون أفضل من عدم الإيثار.

وما دمنا في الإيثار فإنه ينبغي أن نتكلم عليه فنقول: الإيثار أقسام هي:

1 ـ الإيثار بالواجب: حرام.

2 ـ الإيثار بالمستحب: مكروه.

3 ـ الإيثار بالمباح: مطلوب.

4 ـ الإيثار بالمحرم: حرام على المؤثِر والمؤثَر.

مثال الإيثار بالواجب : رجل عنده ماء لا يكفي إلا لوضوء رجل واحد، وهو يحتاج إلى وضوء، وصاحبه يحتاج إلى وضوء، فهنا لا يجوز أن يؤثره بالماء ويتيمم هو؛ لأن استعمال الماء واجب عليه وهو قادر، ولا يمكن أن يسقط عن نفسه الواجب من أجل أن يؤثر غيره به.

مثال آخر: لو كان شخص في مفازة، ومعه صاحب له، وأتاهما العدو وسلب ثيابهما ولم يبق إلا ثوب واحد، فهنا لا يجوز أن يؤثر صاحبه به، لكن هذه المسألة ليست كالأولى؛ لأنه من الممكن أن يصلي به أولاً، ثم يعطيه صاحبه.

ومثال الإيثار بالمستحب : الإيثار بالمكان الفاضل كما لو آثر غيره بالصف الأول فهذا غايته أن نقول: إنه مكروه، أو خلاف الأولى.

ومثال الإيثار بالمباح : أن يؤثر شخصاً بطعام يشتهيه وليس مضطراً إليه، وهذا محمود؛ لأن الله مدح الأنصار رضي الله عنهم بقوله: {{وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ}}.

وقوله: «لا قبوله» أي: لا يكره قبول الإيثار، فلو قلت لشخص: تقدم في مكاني في الصف الأول، فإنه لا يكره له أن يقبل ويتقدم.

وقوله: «وليس لغير المؤثر سبقه» ، أي: لا يحل لغير المؤثر ـ بفتح التاء ـ سبقه، أي سبق المؤثر.

مثاله: لو آثر زيد عمراً بمكانه فسبق إليه بكر، فإنه لا يحل ذلك لبكر؛ لأن زيداً إنما آثر عمراً.

وأشد منه ما يفعله بعض الناس إذا جاء والصف تام جذب واحداً من الصف، فيتأخر المجذوب من أجل أن يصف معه، فيتقدم ذاك في مكانه؛ لأنه سيؤدي إلى بطلان صلاة المجذوب، ثم هو أحسن إليك وتأخر معك فتسيء إليه هذه الإساءة.

وَحَرُمَ رَفْعُ مُصَلًّى مَفْرُوشٍ مَا لَمْ تَحْضُرِ الصَّلاةُ ..........

قوله: «وحرم رفع مصلى مفروش ما لم تحضر الصلاة» ، يعني أن رفع المصلى الذي وضعه صاحبه ليصلي عليه ثم انصرف حرام، و«المصلى»: ما يصلى عليه، مثل: السجادة.

وصورة المسألة: رجل وضع سجادته في الصف، وخرج من المسجد فلا يجوز أن ترفع هذا المصلى.

التعليل: أن هذا المصلى نائب عن صاحبه، قائم مقامه، فكما أنك لا تقيم الرجل من مكانه فتجلس فيه، فكذلك لا ترفع مصلاه.

ومقتضى كلام المؤلف أنه يجوز أن يضع المصلى ويحجز المكان؛ لأنه لو كان وضع المصلى وحجز المكان حراماً لوجب رفع المصلى، وإنكار المنكر، فلما جعل المؤلف للمصلى حرمة دل ذلك على أن وضعه جائز، وهذا هو المذهب.

ولكن الصحيح في هذه المسألة أن الحجز والخروج من المسجد لا يجوز، وأن للإنسان أن يرفع المصلى المفروش؛ لأن القاعدة: (ما كان وضعه بغير حق فرفعه حق) ، لكن لو خيفت المفسدة برفعه من عداوة أو بغضاء، أو ما أشبه ذلك، فلا يرفع (لأن درأ المفاسد أولى من جلب المصالح) ، وإذا علم الله من نيتك أنه لولا هذا المصلى المفروش لكنت في مكانه، فإن الله قد يثيبك ثواب المتقدمين؛ لأنك إنما تركت هذا المكان المتقدم من أجل العذر.

وقوله: «ما لم تحضر الصلاة» أي: فإن حضرت الصلاة بإقامتها فلنا رفعه؛ لأنه في هذه الحال لا حرمة له، ولأننا لو أبقيناه لكان في الصف فرجة، وهذا خلاف السنة. لكن هل لنا أن نصلي عليه بدون رفع؟

الجواب: ليس لنا أن نصلي عليه بدون رفع؛ لأن هذا مال غيرنا، وليس لنا أن ننتفع بمال غيرنا بدون إذنه، ولكن نرفعه.

مسألة: يستثنى من القول الراجح من تحريم وضع المصلى؛ ما إذا كان الإنسان في المسجد، فله أن يضع مصلى بالصف الأول، أو أي شيء يدل على الحجز، ثم يذهب في أطراف المسجد لينام، أو لأجل أن يقرأ قرآناً، أو يراجع كتاباً، فهنا له الحق؛ لأنه ما زال في المسجد، لكن إذا اتصلت الصفوف لزمه الرجوع إلى مكانه؛ لئلا يتخطى رقاب الناس.

وكذلك يستثنى أيضاً ما ذكره المؤلف:

وَمَنْ قَامَ مِنْ مَوْضِعِهِ لِعَارِضٍ لَحِقَهُ ثُمَّ عَادَ إِلَيْهِ قَرِيباً فَهُوَ أَحَقُّ بِهِ......

بقوله: «ومن قام من موضعه لعارض لحقه، ثم عاد إليه قريباً فهو أحق به» ، فإذا حجز الإنسان المكان، وخرج من المسجد لعارض لحقه، ثم عاد إليه فهو أحق به، والعارض الذي يلحقه مثل أن يحتاج للوضوء، أو أصيب بأي شيء اضطره إلى الخروج، فإنه يخرج، وإذا عاد فهو أحق به.

ولكن المؤلف اشترط فقال: «ثم عاد إليه قريباً» ولم يحدد القرب؛ وكل شيء أتى ولم يحدد يرجع فيه إلى العرف كما قال الناظم:

وكل ما أتى ولم يحدد

بالشرع كالحرز فبالعرف احدد[(95)]

وظاهر كلام المؤلف أنه لو تأخر طويلاً فليس أحق به، فلغيره أن يجلس فيه.

وقال بعض العلماء: بل هو أحق، ولو عاد بعد مدة طويلة إذا كان العذر باقياً، وهذا القول أصح؛ لأن استمرار العذر كابتدائه، فإنه إذا جاز أن يخرج من المسجد، ويُبقي المصلى إذا حصل له عذر، فكذلك إذا استمر به العذر، لكن من المعلوم أنه لو أقيمت الصلاة، ولم يزل غائباً فإنه يرفع.

مسألة: لو فرض أنه رجع قريباً ـ أو بعيداً على قولنا: إنه ما دام العذر فهو معذور ـ، ووجد في مكانه أحداً فأبى أن يقوم، فحصل نزاع، فالواجب أن يدرأ النزاع وله أجر، ويطلب مكاناً آخر إلا إذا أمكن أن يفسح الناس بأن كان الصف فيه شيء من السعة، فهنا يقول: افسحوا قال تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قِيلَ لَكُمْ تَفَسَّحُوا فِي الْمَجَالِسِ فَافْسَحُوا يَفْسَحِ اللَّهُ لَكُمْ}} [المجادلة: 11] .

وقوله: «فهو أحق به» دليله قوله صلّى الله عليه وسلّم: «من قام من مجلسه ثم رجع إليه فهو أحق به»، رواه مسلم[(96)].

قال في الروض: «ولم يقيده الأكثر بالعود قريباً» . أي: أكثر أصحاب الإمام أحمد لم يقيدوه بالعود قريباً، كما هو ظاهر الحديث.

ولكن الذي ذكرناه قول وسط، وهو: أنه إذا عاد بعد مدة طويلة بناء على استمرار العذر فهو أحق به، أما إن انتهى العذر، ولكنه تهاون وتأخر، فلا يكون أحق به.

وَمَنْ دَخَلَ وَالإِْمَامُ يَخْطُبُ لَمْ يَجْلِسْ حَتَّى يُصَلِّيَ رَكْعَتَيْنِ يُوجِزُ فِيهِمَا. ......

قوله: «ومن دخل والإمام يخطب» ، «من» : هذه شرطية، وجملة «والإمام يخطب» في موضع نصب على الحال.

قوله: «لم يجلس» ، أي: بمكانه.

قوله: «حتى يصلي ركعتين يوجز فيهما» ، والدليل على ذلك:

1 ـ قول النبي صلّى الله عليه وسلّم: «إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين» [(97)]، وهذا عام.

2 ـ أن النبي صلّى الله عليه وسلّم: «رأى رجلاً دخل المسجد فجلس، والنبي صلّى الله عليه وسلّم يخطب، فقال: أصليت؟ قال: لا، قال: قم فصلِّ ركعتين» [(98)]، وفي رواية: «وتجوَّز فيهما» .

3 ـ قول النبي صلّى الله عليه وسلّم: «إذا جاء أحدكم يوم الجمعة، وقد خرج الإمام فليصل ركعتين وليتجوز فيهما» [(99)]. فالسنة في هذا ظاهرة.

وقد استنبط بعض العلماء من هذا أن تحية المسجد واجبة، ووجه الاستنباط أن استماع الخطبة واجب، والاشتغال بالصلاة يوجب الانشغال عن استماع الخطبة، ولا يشتغل عن واجب إلا بواجب، وقد ذهب إلى هذا كثير من أهل العلم، ولكن بعد التأمل في عدة وقائع تبين لنا أنها سنة مؤكدة، وليست بواجبة، ويمكن الانفكاك عن القول بأنه ينشغل بأن يقال: قد ينشغل، وقد يسمع بعض الشيء وهو يصلي، والإنسان يسمع وهو يصلي، ويفهم وهو يصلي؛ ولهذا كان الرسول صلّى الله عليه وسلّم يصلي بالناس فإذا سمع بكاء الصبي تجوَّز في صلاته[(100)]، وهذا دليل على أن المصلي لا ينشغل انشغالاً كاملاً، فالذي ترجح عندي أخيراً أن تحية المسجد سنة مؤكدة، وليست بواجبة.

وقال بعض العلماء: تسن تحية المسجد لكل داخل مسجد إلا المسجد الحرام، فإن تحيته الطواف، ولكن هذا ليس على إطلاقه، بل نقول: إلا المسجد الحرام، فإن تحيته الطواف لمن دخل ليطوف، فإنه يستغنى بالطواف عن الركعتين؛ لأن النبي صلّى الله عليه وسلّم لما دخل المسجد الحرام لطواف العمرة والحج لم يصل ركعتين، أما من دخل ليصلي، أو ليستمع إلى علم أو ليقرأ القرآن، أو ما أشبه ذلك فإن المسجد الحرام كغيره من المساجد تحيته ركعتان؛ لعموم قول النبي صلّى الله عليه وسلّم: «إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين» [(101)].

وَلاَ يَجُوزُ الكَلاَمُ وَالإِْمَامُ يَخْطُبُ إِلاَّ لَهُ، أَوْ لِمَنْ يُكَلِّمُهُ لِمَصْلَحَةٍ..........

قوله: «ولا يجوز الكلام والإمام يخطب إلا له أو لمن يكلمه» ، إذا قيل: لا يجوز فهي عند العلماء بمعنى يحرم، وعلى هذا فالكلام والإمام يخطب حرام.

وقول المؤلف: «والإمام يخطب» جملة حالية كما سبق في قوله: «ومن دخل والإمام يخطب» .

وقوله: «والإمام يخطب» ، التعبير الدقيق أن يقال: «والخطيب يخطب»؛ لأنه قد يخطب غير الإمام فربما يكون الإمام لا يجيد الخطبة فيقوم بالخطبة واحد ويصلي آخر، وهذا هو مراد المؤلف ـ رحمه الله ـ لكن ذكر الإمام بناء على الغالب.

والدليل على ذلك: أن النبي صلّى الله عليه وسلّم قال فيما أخرجه الإمام أحمد: «من تكلم يوم الجمعة والإمام يخطب فهو كمثل الحمار يحمل أسفاراً ـ وهذا التشبيه للتقبيح والتنفير ـ والذي يقول له: أنصت، ليست له جمعة» [(102)]، مع أن الذي يقول له: أنصت، ينهى عن منكر، ومع ذلك يلغو، ومن لغا فلا جمعة له.

ومعنى «ليست له جمعة» أي: لا ينال أجر الجمعة، وليس معناه أن جمعته لا تصح، وأجر الجمعة أكثر من أجر بقية الصلوات.

وكذلك أيضاً جاء في الصحيحين: «إذا قلت لصاحبك: أنصت يوم الجمعة والإمام يخطب فقد لغوت» [(103)].

وقوله: «إلا له» أي: للإمام.

وقوله: «أو لمن يكلمه» ، أي: لمن يكلم الإمام أو يكلمه الإمام.

قوله: «لمصلحة» قيد للمسألتين جميعاً، وهما من يكلم الإمام أو يكلمه الإمام، فلا يجوز للإمام أن يتكلم كلاماً بلا مصلحة، فلا بد أن يكون لمصلحة تتعلق بالصلاة، أو بغيرها مما يحسن الكلام فيه، وأما لو تكلم الإمام لغير مصلحة، فإنه لا يجوز.

وإذا كان لحاجة فإنه يجوز من باب أولى، فمن الحاجة أن يخفى على المستمعين معنى جملة في الخطبة فيسأل أحدهم عنه، ومن الحاجة أيضاً أن يخطئ الخطيب في آية خطأ يحيل المعنى، مثل: أن يسقط جملة من الآية، أو يلحن فيها لحناً يحيل المعنى.

والمصلحة دون الحاجة، فمن المصلحة مثلاً إذا اختل صوت مكبر الصوت فللإمام أن يتكلم، ويقول للمهندس: انظر إلى مكبر الصوت ما الذي أخله؟ وكذلك من يكلم الإمام للمصلحة والحاجة يجوز له ذلك. ودليل هذا: «أن رجلاً دخل المسجد والنبي صلّى الله عليه وسلّم يخطب يوم الجمعة، فقال: يا رسول الله، هلكت الأموال، وانقطعت السبل، فادع الله يغيثنا فرفع النبي صلّى الله عليه وسلّم يديه، وقال: اللهم أغثنا، اللهم أغثنا، اللهم أغثنا» .

يقول أنس راوي الحديث: «والله ما نرى في السماء من سحاب ولا قزعة، وما بيننا وبين سلع من بيت ولا دار ـ وسلع: جبل صغير في المدينة تأتي من قبله السحاب أي إن السماء صحو ـ فخرجت من وراء سلع سحابة مثل الترس ـ والترس: هو مثل الصاج الذي يخبز فيه يتخذ من جلد قوي أو من حديد يتقي به المقاتل سهام العدو يتترس به ـ فارتفعت في السماء، وانتشرت ورعدت، وبرقت، ثم نزل المطر فما نزل النبي صلّى الله عليه وسلّم من المنبر إلا والمطر يتحادر من لحيته» .

سبحان الله!! آية من آيات الله، ومن آيات الرسول صلّى الله عليه وسلّم.

من آيات الله هذه القدرة العظيمة، ومن آيات الرسول صلّى الله عليه وسلّم أن الله استجاب دعاءه، وبقي المطر ينزل أسبوعاً كاملاً لم يروا الشمس، فلما كانت الجمعة الثانية دخل الرجل أو رجل آخر فقال: يا رسول الله «تهدَّم البناء وغرق المال فادع الله يمسكها» ، لكن النبي عليه الصلاة والسلام لم يدع الله أن يمسكها، بل قال: «اللهم حوالينا ولا علينا، اللهم على الآكام، والظراب، وبطون الأودية ومنابت الشجر»، أي: دعا الله تعالى أن يكون المطر على الأماكن التي فيها مصلحة، وليس فيها مضرة، يقول أنس: «فجعل يشير إلى السماء كلما أشار إلى ناحية انفرج السحاب» ؛ لأن الله عز وجل يأمره بدعاء النبي صلّى الله عليه وسلّم، فخرج الناس يمشون في الشمس بعد الجمعة[(104)]، فهذا الأعرابي الأول سأل النبي صلّى الله عليه وسلّم أن يدعو الله بالغيث، والثاني سأل الرسول صلّى الله عليه وسلّم أن يدعو الله بالإمساك، فهذا لحاجة ومصلحة فلا بأس به.

وفي هذا الحديث دليل على أن صلاة العصر لا تجمع إلى الجمعة؛ لأن النبي صلّى الله عليه وسلّم لم يجمعها إلى الجمعة مع وجود المبيح للجمع، وهو المطر في الجمعة الأولى، والوحل في الجمعة الثانية.

[مسألتان:

الأولى: إذا عطس المأموم يوم الجمعة فإنه يحمد الله خفية، فإن جهر بذلك فسمعه من حوله فلا يجوز لهم أن يشمِّتوه.

الثانية: إذا عطس الإمام وحمد الله جهراً فهل يجب على من سمعه أن يشمِّته؟

الجواب: على القول بأنه يجب أن يشمِّته كل من سمعه كما قال ابن القيم، فالظاهر أنه إن سكت الإمام من أجل العطاس فلا بأس أن يشمَّت، وإن لم يسكت فلا؛ لأن الخطبة قائمة.

والذي أراه في هذه المسألة أنه ينبغي للإمام أن يحمد سراً حتى لا يوقع الناس في الحرج، فإن حمد جهراً فإن استمر في الخطبة فلا يشمت؛ لأجل ألا يشغل عن استماع الخطبة، وإلا فلا بأس].

وَيَجُوزُ قَبْلَ الخُطْبَةِ وَبَعْدَهَا.

قوله: «ويجوز قبل الخطبة وبعدها» أي: يجوز الكلام قبل الخطبة، وبعد الخطبة، ولو بعد حضور الخطيب، ولو بعد الأذان ما دام لم يشرع في الخطبة، ويجوز كذلك بعد انتهاء الخطبة، وسواء كان ذلك بعد انتهاء الخطبة الأولى، أو بعد انتهاء الخطبة الثانية؛ لأن النبي عليه الصلاة والسلام قيد الحكم بما إذا كان الإمام يخطب، والمقيد ينتفي الحكم به بانتفاء القيد، ولكن ليس هذا الجواز على حد سواء؛ لأن الإنسان لو شرع يتكلم قبل أن يبدأ الإمام بالخطبة، فربما يستمر به الأمر حتى يتكلم والإمام يخطب، فالأفضل عدم الكلام؛ لئلا يستمر به الكلام والإمام يخطب.

مسألة: بعض الفقهاء رحمهم الله قالوا: إذا شرع الإمام في الدعاء في حال الخطبة يجوز الكلام؛ لأن الدعاء ليس من أركان الخطبة، والكلام في غير أركان الخطبة جائز، ولكنه قول ضعيف؛ لأن الدعاء ما دام متصلاً بالخطبة فهو منها، وقد ورد أن النبي صلّى الله عليه وسلّم: «كان يستغفر للمؤمنين في كل جمعة في الخطبة» [(105)].

فالصحيح: أنه ما دام الإمام يخطب، سواء في أركان الخطبة، أو فيما بعدها فالكلام حرام.

--------------------------------------

[1] روى أبو هريرة، وحذيفة رضي الله عنهما قالا: قال رسول الله صلّى الله عليه وسلّم: «أضل الله عن الجمعة من كان قبلنا، فكان لليهود يوم السبت، وكان للنصارى يوم الأحد، فجاء بنا فهدانا الله ليوم الجمعة، فجعل الجمعة والسبت والأحد، وكذلك هم تبع لنا يوم القيامة...».

أخرجه مسلم (856).

[2] أخرجه البخاري (900)؛ ومسلم (442) (136) عن ابن عمر رضي الله عنهما دون قوله: «وبيوتهن خير لهن»؛ وأخرجه أحمد (2/76، 77)؛ وأبو داود (567)؛ والحاكم (1/209)؛ والبيهقي (3/131)؛ وقال الحاكم: «صحيح على شرط الشيخين».

[3] أخرجه أبو داود (1067)؛ والدارقطني (2/3)؛ والطبراني في الكبير (8206)؛ والبيهقي (3/172) عن طارق بن شهاب.

[4] سبق تخريجه (2/13).

[5] سبق تخريجه (1/194).

[6] سبق تخريجه (2/14).

[7] سبق تخريجه (2/8).

[8] أخرجه مسلم (1218).

[9] سبق تخريجه (1/186).

[10] سبق تخريجه (4/122).

[11] سبق تخريجه (1/226).

[12] سبق تخريجه (4/115).

[13] سبق تخريجه (1/168).

[14] أخرجه البخاري (881)؛ ومسلم (850).

[15] أخرجه الدارقطني (2/17)؛ وابن أبي شيبة (2/107)؛ وعبد الرزاق (5210)، ولم نقف عليه في مسند الإمام أحمد ولكن في رواية عبد الرزاق دون قوله: «ثم شهدنا مع عثمان...». و«إسناده صحيح إلى ابن سيدان». وقال البخاري في «التاريخ الكبير» عن عبد الله بن سيدان: «لا يتابع على حديثه».

انظر: «الجرح والتعديل» (5/68)؛ و«فتح الباري» (2/387)؛ و«التعليق المغني» (2/17).

[16] سبق تخريجه ص(31).

[17] سبق تخريجه (2/121).

[18] سبق تخريجه ص(34).

[19] أخرجه الدارقطني (2/4)؛ والبيهقي (3/177).

وقال البيهقي: تفرد به عبد العزيز القرشي، وهو ضعيف.

[20] أخرجه مسلم (863) عن جابر بن عبد الله رضي الله عنه.

[21] سبق تخريجه ص(38).

[22] أخرجه الإمام أحمد (5/196) (6/446)؛ وأبو داود (547)؛ والنسائي (2/106)؛ وابن خزيمة (1476)؛ وابن حبان (2101) إحسان؛ والحاكم (1/211)؛ والبيهقي (3/54). وقال الحاكم: «هذا حديث صدوق... متفق على الاحتجاج برواته إلا السائب بن حبيش وقد عرف من مذهب زائدة أنه لا يحدث إلا عن الثقات».

[23] سبق تخريجه ص(40).

[24] أخرجه الإمام أحمد (1/110)؛ وابن ماجه (106).

[25] «منظومة أصول الفقه وقواعده»، لشيخنا رحمه الله ص(3).

[26] أخرجه البخاري (956)؛ ومسلم (889) عن أبي سعيد الخدري ـ رضي الله عنه ـ.

[27] ـ [28] سبق تخريجه ص(34).

[29] أخرجه البخاري (934)؛ ومسلم (851) عن أبي هريرة ـ رضي الله عنه ـ.

[30] أخرجه الإمام أحمد (2/359)؛ وأبو داود (4840)؛ وابن ماجه (1894)؛ وابن حبان (1) الإحسان، عن أبي هريرة رضي الله عنه. قال الدارقطني في «العلل» (8/30): «الصحيح عن الزهري المرسل».

[31] أخرجه مسلم (867) (44).

[32] أخرجه مسلم (872) عن عمرة بنت عبد الرحمن عن أخت لعمرة رضي الله عنهما.

[33] أخرجه البخاري (1585) (1586)؛ ومسلم (1333).

[34] أخرجه البخاري (918) عن جابر ـ رضي الله عنه ـ.

[35] أخرجه الترمذي (509) عن عبد الله بن مسعود رضي الله عنه، وقال الترمذي: لا يصح في هذا الباب عن النبي (ص) شيء، وقال الحافظ في «البلوغ» (472): رواه الترمذي بإسناد ضعيف.

[36] أخرجه ابن ماجه (1109)؛ والبيهقي (3/204) من حديث جابر، وفيه ابن لهيعة وهو ضعيف. وأخرجه الطبراني في «الأوسط» (6677)؛ والبيهقي (3/205) عن ابن عمر، وفيه عيسى بن عبد الله وهو ضعيف.

انظر: «لسان الميزان» (4/462).

[37] سبق تخريجه (2/81).

[38] ـ [39] سبق تخريجه ص(52).

[40] أخرجه أبو داود (1096) عن الحكم بن حزن، وفيه: «فقام متوكئاً على عصا أو قوس».

[41] أخرجه مسلم (874).

[42] ـ [43] أخرجه مسلم (869) عن عمار بن ياسر رضي الله عنهما.

[44] سبق تخريجه ص(54).

[45] أخرجه البزار (2/307) «كشف الأستار» عن سمرة بن جندب رضي الله عنه.

قال البزار: «لا نعلمه عن النبي صلّى الله عليه وسلّم إلا بهذا الإسناد». وقال الهيثمي في «المجمع» (2/190): «وفي إسناد البزار يوسف بن خالد السمتي وهو ضعيف». وقال الحافظ في «البلوغ» (492): «بإسناد فيه لين».

[46] أخرجه مسلم (877) عن أبي هريرة رضي الله عنه.

[47] أخرجه مسلم (878) عن النعمان بن بشير رضي الله عنه.

[48] أخرجه البخاري (3560)؛ ومسلم (2327) عن عائشة رضي الله عنها.

[49] أخرجه الإمام أحمد (6/279)؛ وأبو داود (455)؛ والترمذي (594)؛ وابن ماجه (759)؛ وابن حبان (1634) الإحسان؛ وابن خزيمة (1294).

[50] أخرجه ابن أبي شيبة (2/184، 185)؛ والبيهقي (3/310).

[51] سبق تخريجه (3/27).

[52] سبق تخريجه (2/63).

[53] سبق تخريجه (4/217).

[54] أخرجه البخاري (937)؛ ومسلم (882).

[55] «نيل الأوطار» (3/280).

[56] أخرجه أبو داود (1130)؛ والبيهقي (3/240، 241).

[57] أخرجه مسلم (881) عن أبي هريرة ـ رضي الله عنه ـ.

[58] أخرجه البخاري (1969)؛ ومسلم (1156) (175) عن عائشة ـ رضي الله عنها ـ.

[59] أخرجه البخاري (1233)؛ ومسلم (834) عن أم سلمة ـ رضي الله عنها ـ.

[60] أخرجه البخاري (877)؛ ومسلم (844) عن ابن عمر رضي الله عنهما.

[61] يأتي تخريجه ص(82).

[62] أخرجه البخاري (879)؛ ومسلم (846) عن أبي سعيد الخدري رضي الله عنه.

[63] أخرجه البخاري (878)؛ ومسلم (845).

[64] أخرجه الإمام أحمد (5/15، 16)؛ وأبو داود (354)؛ والترمذي (495) وحسنه؛ والنسائي (3/94)؛ وابن خزيمة (1757).

[65] أخرجه مسلم (857) (26) (27)، وقدم لفظ «من اغتسل»، وهو عن أبي هريرة رضي الله عنه.

[66] أخرجه البخاري (883) عن سلمان ـ رضي الله عنه ـ.

[67] أخرجه مسلم (258) عن أنس ـ رضي الله عنه ـ.

[68] أخرجه البخاري (883) عن سلمان ـ رضي الله عنه ـ.

[69] سبق تخريجه (4/323).

[70] لما روى عبد الله بن عمر: «أن عمر بن الخطاب رأى حلة سيراء عند باب المسجد، فقال: يا رسول الله لو اشتريت هذه فلبستها يوم الجمعة، وللوفد إذا قدموا عليك، فقال رسول الله صلّى الله عليه وسلّم: إنما يلبس هذه من لا خلاق له في الآخرة...».

أخرجه البخاري (886).

[71] سبق تخريجه (1/157).

[72] سبق تخريجه (1/236).

[73] أخرجه البخاري (881)؛ ومسلم (850).

[74] وتمامه: «واستمع، ولم يلغ كان له بكل خطوة عمل سنة أجر صيامها وقيامها».

أخرجه الإمام أحمد (4/104)؛ وأبو داود (345)؛ والترمذي (494) وحسنه؛ والنسائي (3/95)؛ وابن ماجه (1087)؛ وابن خزيمة (1758)؛ وابن حبان (2781) الإحسان؛ والحاكم (1/281) وصححه.

[75] سبق تخريجه (2/15).

[76] أخرجه مسلم (438) عن أبي سعيد الخدري رضي الله عنه.

[77] سبق تخريجه (3/16).

[78] سبق تخريجه (3/12).

[79] أخرجه الحاكم (2/368) وقال: «صحيح على شرط مسلم» ووافقه الذهبي؛ والبيهقي (3/249) عن أبي سعيد رضي الله عنه.

وأخرجه الدارمي (2/454) موقوفاً على أبي سعيد.

[80] أخرجه مسلم (2937) عن النواس بن سمعان وفيه قال رسول الله (ص): «فمن أدركه منكم فليقرأ عليه فواتح سورة الكهف».

[81] سبق تخريجه (3/191).

[82] سبق تخريجه (3/200).

[83] أخرجه مسلم (809) من حديث أبي الدرداء ولفظه: «من حفظ عشر آيات من سورة الكهف عصم من الدجال».

[84] أخرجه مسلم (809) (257).

[85] أخرجه البخاري (935)؛ ومسلم (852) عن أبي هريرة رضي الله عنه.

[86] أخرجه الإمام أحمد (4/8)؛ وأبو داود (1047)؛ والنسائي (3/91)؛ وابن ماجه (1085)؛ وابن خزيمة (1733)؛ وابن حبان (910) الإحسان؛ والحاكم (1/278) عن أوس بن أوس رضي الله عنه، وصححه الحاكم ووافقه الذهبي، وصححه النووي في «الأذكار» ص(97).

[87] أخرجه الإمام أحمد (4/118، 190)؛ وأبو داود (1118)؛ والنسائي (3/103)؛ وابن خزيمة (1811)؛ وابن حبان (2790) إحسان؛ والحاكم (1/288) وصححه ووافقه الذهبي، عن عبد الله بن بسر رضي الله عنه.

[88] سبق تخريجه ص(95).

[89] سبق تخريجه (4/279).

[90] سبق تخريجه (4/279).

[91] سبق تخريجه ص(97).

[92] سبق تخريجه ص(97).

[93] سبق تخريجه ص(90).

[94] سبق تخريجه (2/41).

[95] «منظومة أصول الفقه وقواعده». لشيخنا رحمه الله ص(3).

[96] أخرجه مسلم (2179) عن أبي هريرة رضي الله عنه.

[97] سبق تخريجه (4/124).

[98] أخرجه البخاري (930)؛ ومسلم (875) عن جابر بن عبد الله ـ رضي الله عنهما ـ.

[99] أخرجه مسلم (875) (59) عن جابر رضي الله عنه.

[100] سبق تخريجه (4/192).

[101] سبق تخريجه ص(105).

[102] سبق تخريجه (3/231).

[103] أخرجه البخاري (934)؛ ومسلم (851) عن أبي هريرة رضي الله عنه.

[104] أخرجه البخاري (933)؛ ومسلم (897).

[105] سبق تخريجه ص(66).

تاريخ التحديث : Jan 21, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الخامس
باب صلاة العيدين

باب صلاة العيدين

قوله: «صلاة العيدين» من باب إضافة الشيء إلى وقته وإلى سببه، فهذه الصلاة سببها العيدان، وهي أيضاً لا تصلى إلا في العيدين.

وقوله: «العيدين» تثنية عيد، وهما عيد الأضحى وعيد الفطر، وكلاهما يقعان في مناسبة شرعية.

أما عيد الفطر ففي مناسبة انقضاء المسلمين من صوم رمضان.

وأما الأضحى فمناسبته اختتام عشر ذي الحجة التي قال عنها رسول الله صلّى الله عليه وسلّم : «ما من أيام العمل الصالح فيهنّ أحب إلى الله من هذه الأيام العشر، قالوا: ولا الجهاد في سبيل الله؟ قال: ولا الجهاد في سبيل الله إلا رجل خرج بنفسه وماله ولم يرجع من ذلك بشيء» [(106)]. فالمناسبة لهذين العيدين مناسبة شرعية، وهناك عيد ثالث وهو ختام الأسبوع وهو يوم الجمعة، ويتكرر في كل أسبوع مرة، وليس في الإسلام عيد سوى هذه الأعياد الثلاثة: الفطر، والأضحى، والجمعة، فليس فيه عيد بمناسبة مرور ذكرى غزوة بدر، ولا غزوة الفتح، ولا غزوة حنين ولا غيرها من الغزوات العظيمة التي انتصر فيها المسلمون انتصاراً باهراً، ناهيك عمّا يقام من الأعياد لانتصارات وهمية، بل إني أعجب لقوم يجعلون أعياداً للهزائم ذكرى يوم الهزيمة، أو ذكرى احتلال العدو البلد الفلاني، مما يدل على سفه عقول كثير من الناس اليوم؛ لأنهم لما حصل لهم شيء من البعد عن دين الإسلام صاروا حتى في تصرفهم يتصرفون تصرف السفهاء، وليس هناك أعياد لمناسبة ولادة أحد من البشر، حتى النبي عليه الصلاة والسلام لا يشرع العيد لمناسبة ولادته، وهو أشرف بني آدم فما بالك بمن دونه؟!

فإذا قال قائل: هذه المناسبات نقيمها من أجل الذكرى.

قلنا: أما بالنسبة للرسول عليه الصلاة والسلام، فإن المسلمين فرض على أعيانهم أن يذكروه في اليوم والليلة خمس مرات على الأقل، وفرض على الكفاية أن يذكروه أيضاً خمس مرات في اليوم والليلة على الأقل، فالأذان يقول المسلمون فيه: أشهد أن محمداً رسول الله، وفي الصلاة في التشهد يقولون: أشهد أن محمداً عبده ورسوله، بل إن كل عبادة يتعبد بها الإنسان فهي ذكرى للرسول عليه الصلاة والسلام؛ لأن المتعبد يجب عليه أن يلاحظ في عبادته شيئين:

1 ـ الإخلاص لله عز وجل، وأنه فعل العبادة تقرباً إليه، وامتثالاً لأمره.

2 ـ المتابعة للرسول عليه الصلاة والسلام، وأنه فعل العبادة اتباعاً للرسول صلّى الله عليه وسلّم، وكأن النبي صلّى الله عليه وسلّم أمامه فيها لتتم هذه العبادة، حتى لو تسوك الإنسان اتباعاً للسنة فهذه ذكرى، ولو قدم رجله اليمنى عند دخول المسجد اتباعاً للسنّة فهذه ذكرى، ولو قدم إدخال يده اليمنى في الكم قبل اليسرى اتباعاً للسنّة فهذه ذكرى.

فالمسلمون في كل أحوالهم يذكرون النبي صلّى الله عليه وسلّم، أما الذكرى بهذه الطقوس المبتدعة التي ما أنزل الله بها من سلطان فإنها تدمر أكثر مما تعمر؛ لأن القلب يجد فراغاً واسعاً عندما تنتهي هذه المناسبة، أو الاحتفال بهذه المناسبة، ولهذا فإنه من حكمة الله أنه ما من بدعة تقام إلا وينهدم من السنّة مثلها أو أكثر.

إذاً كل من أقام عيداً لأي مناسبة، سواء كانت هذه المناسبة انتصاراً للمسلمين في عهد النبي عليه الصلاة والسلام، أو انتصاراً لهم فيما بعد، أو انتصار قومية فإنه مبتدع، وقد قَدِمَ النبي عليه الصلاة والسلام المدينة فوجد للأنصار عيدين يلعبون فيهما فقال: «إن الله قد أبدلكم بخير منهما عيد الفطر وعيد الأضحى» [(107)]، مما يدل على أن الرسول صلّى الله عليه وسلّم لا يحب أن تحدث أمته أعياداً سوى الأعياد الشرعية التي شرعها الله عز وجل.

مسألة: أسبوع المساجد والشجرة ونحوهما مما يقام ما القول فيها؟

أما أسبوع المساجد فبدعة؛ لأنه يقام باسم الدين ورفع شأن المساجد، فيكون عبادة تحتاج إقامته إلى دليل، ولا دليل لذلك.

وأما أسبوع الشجرة فالظاهر أنه لا يقام على أنه عبادة، فهو أهون، ومع ذلك لا نراه.

وأما أسبوع أو مؤتمر الشيخ محمد بن عبد الوهاب فهذا ليس عيداً؛ لأنه لا يتكرر، وفائدته واضحة وهي جمع المعلومات عن حياة هذا الشيخ ومؤلفاته، فحصل فيها نفع كبير.

مسألة: الحفلات التي تقام عند تخرُّج الطلبة، أو عند حفظ القرآن لا تدخل في اتخاذها عيداً لأمرين:

الأول: أنها لا تتكرر بالنسبة لهؤلاء الذين احتفل بهم.

الثاني: أن لها مناسبة حاضرة، وليست أمراً ماضياً.

قوله: «وهي فرض كفاية» ، أفاد المؤلف ـ رحمه الله ـ أنها فرض، وهذا القول الأول في المسألة، ومعلوم أن الفرض يحتاج إلى دليل، والدليل على هذا ما يلي:

1 ـ أن النبي صلّى الله عليه وسلّم: «أمر النساء أن يخرجنَ لصلاة العيد، حتى إنه أمر الحيَّض، وذوات الخدور أن يخرجن يشهدن الخير، ودعوة المسلمين، وأمر الحيَّض أن يعتزلنَ المصلى» [(108)]، والأمر يقتضي الوجوب، وإذا كان النبي صلّى الله عليه وسلّم أمر النساء، فالرجال من باب أولى، لأن الأصل في النساء أنهنّ لسن من أهل الاجتماع، ولهذا لا تشرع لهن صلاة الجماعة في المساجد، فإذا أمرهن أن يخرجن إلى مصلى العيد ليصلين العيد ويشهدن الخير ودعوة المسلمين دلّ هذا على أنها على الرجال أوجب، وهو كذلك.

2 ـ مواظبة النبي صلّى الله عليه وسلّم، وخلفائه الراشدين على هذا العمل الظاهر، [وهذا يجعله بعض العلماء دليلاً] على الوجوب، فيقولون: إن مواظبة النبي صلّى الله عليه وسلّم على هذا العمل الظاهر، وعدم تخلفه عنه يدل على تأكده ووجوبه، وإن كان هذا فيه نظر؛ لأن الأصل في المداومة على الشيء إذا لم يكن فيه أمرٌ الاستحباب.

3 ـ أنها من شعائر الدين الظاهرة، وشعائر الدين الظاهرة فرض كالأذان، فالأذان والإقامة من فروض الكفاية؛ لأنهما من شعائر الدين الظاهرة المعلنة، هكذا قال بعض أهل العلم.

ولكن أصح طريق للاستدلال على وجوب صلاة العيدين هو أمر النبي صلّى الله عليه وسلّم بذلك، وأما مواظبته على هذا، وكونها من شعائر الدين الظاهرة فهي تؤيد الوجوب ولا تعينه.

وَهِيَ فَرْضُ كِفَايَةٍ .........

قوله: «فرض كفاية» ، فرض الكفاية هو: ما قصد بالذات بقطع النظر عن الفاعل، أي: قصد به الفعل بقطع النظر عن الفاعل كالأذان، وعلى هذا فيكون فرض الكفاية مطلوباً من المجموع لا من الجميع، أي: مجموع الناس يلزمهم أن يقوموا بفرض الكفاية، لا من الجميع، فيلزم كل واحد بعينه إذاً فإذا قام به من يكفي سقط عن الباقين، فلو أقام صلاة العيد أربعون رجلاً، فإن بقية أهل البلد لا تلزمهم صلاة العيد، هذا معنى كونها فرض كفاية.

القول الثاني: أنها سنّة.

واستدل هؤلاء بأن النبي صلّى الله عليه وسلّم لما علم الأعرابي فرائض الإسلام، ومنها الصلوات الخمس، عندما قال الأعرابي: هل عليّ غيرها؟ قال: «لا إلا أن تطوع» [(109)]، وهذا عام فإن كل صلاة غير الصلوات الخمس داخلة في هذا، وقد قال الرسول صلّى الله عليه وسلّم: «لا» أي: ليست واجبة «إلا أن تطوع»، أي: إلا أن تفعلها على سبيل التطوع، وهذا مذهب مالك والشافعي.

القول الثالث: أنها فرض عين على كل أحد، وأنه يجب على جميع المسلمين أن يصلوا صلاة العيد، ومن تخلف فهو آثم، وإلى هذا ذهب أبو حنيفة واختاره شيخ الإسلام ابن تيمية ـ رحمه الله ـ.

واستدل هؤلاء بأن النبي صلّى الله عليه وسلّم: «أمر النساء حتى الحيَّض، وذوات الخدور أن يخرجنَ إلى المصلى ليشهدن الخير ودعوة المسلمين» [(110)]، وهذا يدل على أنها فرض عين؛ لأنها لو كانت فرض كفاية لكان الرجال قد قاموا بها، وهذا عندي أقرب الأقوال [وهو الراجح].

إِذَا تَرَكَهَا أَهْلُ بَلَدٍ قَاتَلَهُمُ الإِمَامُ ..........

قوله: «إذا تركها أهل بلد قاتلهم الإمام» أي: إذا ترك صلاة العيد أهل بلد فإن الإمام يقاتلهم، أي: إن لم يفعلوها، فإذا علم الإمام أن هؤلاء تركوها، ودعاهم إلى فعلها، ولكنهم أصروا على الترك، فإنه يجب عليه أن يقاتلهم حتى يصلوا.

والمقاتلة غير القتل، فهي أوسع، فليس كل من جازت مقاتلته جاز قتله، ولا يلزم من وجوب المقاتلة أن يكون المقاتل كافراً، بل قد يكون مؤمناً ويقاتل كما قال تعالى: {{وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ *}{إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ}} [الحجرات: 9، 10] ، فأوجب قتال الفئة الباغية مع أنها مؤمنة لا تخرج عن الإيمان بالقتال.

فإذا قال قائل: إن النبي صلّى الله عليه وسلّم قال: «سباب المسلم فسوق وقتاله كفر» [(111)]، وهذا يدل على أنهم ما داموا مسلمين فقتالهم حرام، فما الجواب؟

فالجواب: أن قتال المسلم كفر ما لم يوجد في الشرع ما يبيحه أو يوجبه.

وأجاب بعض العلماء: بأن هذه من شعائر الإسلام الظاهرة البارزة التي يتميز بها الشعب المسلم عن غيره، فهي كالأذان، وكان من هدي النبي عليه الصلاة والسلام: «أنه إذا نزل بقوم فسمع الأذان تركهم وإلا قاتلهم» [(112)]، هكذا قالوا. والمسألة فيها شيء من النظر؛ لأن القتال قد يستلزم القتل فقد يدافع هؤلاء عن أنفسهم، فيحصل اشتباك وقتل، لكن هذا القتل ليس مقصوداً بالذات. والحديث المذكور لا يدل على المطلوب؛ لأن قتال النبي صلّى الله عليه وسلّم لمن لم يسمع الأذان منهم ليس من أجل ترك الأذان، ولكن من أجل أن عدم أذانهم دليل على أنهم غير مسلمين فيقاتلهم على الكفر لا على ترك الأذان.

مسألة: وإن ترك صلاة عيد من ليسوا أَهْلَ بلدٍ أي: جماعة في البر، وهم قريبون من المدينة، فإنهم لا يقاتلون؛ لأنها إنما تجب على أهل القرى والأمصار كالجمعة، أما البدو الرحّل وما أشبههم فلا تقام فيهم صلاة العيد كما لا تقام فيهم صلاة الجمعة.

وقوله: «قاتلهم الإمام» ، المراد بالإمام عند الفقهاء هو أعلى سلطة في البلد، وكان المسلمون فيما سبق إمامهم واحد، لكن تغيّرت الأحوال.

مسألة: هل يقاتلهم غير الإمام؟

الجواب: لا يجوز أن يقاتلهم؛ لأن هذا افتيات على ولي الأمر، ولو فتح الباب للناس، وصار كل من رأى منكراً أنكره بالفعل والتغيير باليد لحصل في هذا فوضى كثيرة؛ لأن كثيراً من الناس، لا يدركون مدى الخطورة في مثل هذا الأمر فربما يعتقد أن هذا الشيء حرام فيحاول تغييره، وهو حلال، ويسطو على من فعله بحجة أنه حرام، وأن من رأى منكراً فليغيره بيده، فيحصل في هذا شر كثير؛ ولهذا قال العلماء: إن الحدود لا يقيمها إلا الإمام أو نائبه، وكذلك التعزيرات لا يقوم بتقديرها إلا الإمام أو نائبه، والمقاتلة في هذا وشبهه لا يقوم بها إلا الإمام أو نائبه، وليس لكل أحد أن يفعل ما شاء.

وَوَقْتُهَا كَصَلاَةِ الضُّحَى،...........

قوله: «ووقتها كصلاة الضحى» أي: صلاة العيد وقتها كوقت صلاة الضحى، ومعلوم أن صلاة الضحى تكون من ارتفاع الشمس قيد رمح بعد طلوعها، وهو بمقدار ربع ساعة تقريباً.

فإذا قال قائل: لماذا لم يقل المؤلف: ووقتها من ارتفاع الشمس قيد رمح، حتى يريح الإنسان من الرجوع إلى وقت صلاة الضحى؟

فالجواب: أن في هذا فائدة، فالعلماء يحيلون على ما مضى، أو على ما يستقبل من أجل أن يحملوا طالب العلم على البحث، فمثلاً هنا قال: كصلاة الضحى؛ لأرجع إلى صلاة الضحى، وأنظر متى وقتها فأجمع الآن بين معلومين: معلوم عن صلاة الضحى، ومعلوم عن صلاة العيد، لكن لو قال: من ارتفاع الشمس قيد رمح لم يحصل ذلك.

فإذا قال قائل: ما الدليل على أن وقتها كصلاة الضحى؟

فالجواب: الدليل على هذا أن النبي صلّى الله عليه وسلّم وخلفاءه الراشدين لم يصلوها إلا بعد ارتفاع الشمس قِيد رمح[(113)]. وقد قال النبي صلّى الله عليه وسلّم: «صلوا كما رأيتموني أصلي» ، وقال: «من عمل عملاً ليس عليه أمرنا فهو رد» ، وفي رواية: «من أحدث في أمرنا هذا ما ليس منه فهو رد» .

وَآخِرُهُ الزَّوَالُ، فَإِنْ لَمْ يُعْلَمْ بِالْعِيدِ إِلاَّ بَعْدَهُ صَلَّوا مِنَ الغَدِ وَتُسَنُّ فِي صَحْرَاءَ وَتَقْدِيمُ صَلاَةِ الأَضْحَى، وَعَكْسُهُ الفِطْرُ،..........

قوله: «وآخره الزوال» أي: آخر وقت العيد زوال الشمس عن كبد السماء، وذلك أن الشمس إذا طلعت صار لكل شاخص ـ أي: لكل شيء مرتفع ـ ظل من جهة الغرب، وكلما ارتفعت نقص الظل، فإذا انتهى نقصه وبدأ بالزيادة، فهذه علامة زوال الشمس.

قوله: «فإن لم يعلم بالعيد إلا بعده صلوا من الغد» أي: فإن لم يعلم بالعيد إلا بعد الزوال فإنهم لا يصلون، وإنما يصلون من الغد في وقت صلاة العيد، ودليل ذلك ما رواه أبو عمير بن أنس عن عمومة له من الأنصار قالوا: «غُمَّ علينا هلال شوال فأصبحنا صياماً، فجاء ركب في آخر النهار، فشهدوا أنهم رأوا الهلال بالأمس، فأمر النبي صلّى الله عليه وسلّم الناس أن يفطروا من يومهم، وأن يخرجوا غداً لعيدهم» ، رواه أحمد، وأبو داود، والدارقطني وحسّنه[(114)]، فإذا لم يعلم الناس بالعيد إلا بعد الزوال، فإنه في عيد الفطر يفطرون؛ لأنه تبين أن هذا يوم عيد، ويوم العيد صومه حرام، وفي عيد الأضحى ينتظرون الصلاة فلا يضحون إلا بعدها من الغد، وهنا يتم التقسيم بالنسبة لقضاء الصلوات، فإن الصلوات تنقسم في قضائها إلى أقسام:

الأول: ما يقضى على صفته إذا فات وقته من حين زوال العذر الشرعي، مثل الصلوات الخمس إذا فاتت، فإنك تقضيها بعد زوال العذر، فإن كان العذر نوماً فتقضيها إذا استيقظت، وإن كان نسياناً قضيتها إذا ذكرت.

الثاني: ما لا يقضى إذا فات كالجمعة، فإن خرج وقتها قبل أن يصليها الناس لم يقضوها وصلوا ظهراً، وإن فاتت الإنسان مع الجماعة فهو لا يقضيها أيضاً، وإنما يصلي بدلها ظهراً.

الثالث: ما لا يقضى إذا فات وقته إلا في وقته من اليوم الثاني، وهو صلاة العيد، فإنها لا تقضى في يومها، وإنما تقضى في وقتها من الغد.

[ الرابع: ما لا يقضى أصلاً كصلاة الكسوف، فلو لم يعلموا إلا بعد انجلاء الكسوف لم يقضوا، وهكذا نقول: كل صلاة ذات سبب إذا فات سببها لا تقضى].

قوله: «وتسن في صحراء» أي: يسن إقامتها في الصحراء خارج البلد، وينبغي أن تكون قريبة؛ لئلا يشق على الناس.

والدليل: فعل النبي صلّى الله عليه وسلّم وخلفائه الراشدين، فإنهم كانوا يصلونها في الصحراء[(115)]، ولولا أن هذا أمر مقصود لم يكلفوا أنفسهم ولا الناس أن يخرجوا خارج البلد.

[والتعليل: أن ذلك أشد إظهاراً لهذه الشعيرة].

قوله: «وتقديم صلاة الأضحى وعكسه الفطر» أي: ويسنّ تقديم صلاة الأضحى، وعكسه الفطر، أي: تأخير صلاة الفطر.

ودليل هذا أثر ونظر.

أما الأثر:

1 ـ ما روي عن النبي عليه الصلاة والسلام «أنه كان يصلي صلاة عيد الأضحى إذا ارتفعت الشمس قيد رمح، وصلاة الفطر إذا ارتفعت قيد رمحين» [(116)].

2 ـ أن النبي صلّى الله عليه وسلّم كتب إلى عمرو بن حزم: «أن عجّل الأضحى، وأخّر الفطر، وذكِّر الناس في الخطبة» [(117)].

أما النظر: فلأن الناس في صلاة عيد الفطر محتاجون إلى امتداد الوقت ليتسع وقت إخراج زكاة الفطر؛ لأن أفضل وقت تخرج فيه زكاة الفطر صباح يوم العيد قبل الصلاة؛ لحديث ابن عمر: «أمر أن تؤدّى قبل خروج الناس إلى الصلاة» [(118)]، ومعلوم أنه إذا تأخرت الصلاة، صار هذا أوسع للناس.

وأما عيد الأضحى فإن المشروع المبادرة بالتضحية؛ لأن التضحية من شعائر الإسلام، وقد قرنها الله عز وجل في كتابه بالصلاة فقال: {{فَصَلِّ لِرَّبِكَ وَانْحَرْ *}} [الكوثر] ، وقال: {{قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ *}} [الأنعام] ، ففعلها مبادراً بها في هذا اليوم أفضل، وهذا إنما يحصل إذا قدمت الصلاة؛ لأنه لا يمكن أن تذبح الأضحية قبل الصلاة.

وَأَكْلُهُ قَبْلَهَا، وَعَكْسُهُ فِي الأَْضْحَى إِنْ ضَحَّى...........

قوله: «وأكله قبلها، وعكسه في الأضحى إن ضحى» ، أي: يسن أكل الإنسان قبل صلاة عيد الفطر، اقتداء بالنبي صلّى الله عليه وسلّم، فإنه صلّى الله عليه وسلّم «كان لا يخرج يوم الفطر حتى يأكل تمرات، ويأكلهنّ وتراً» [(119)] لكن الواحدة لا تحصل بها السنة؛ لأن لفظ الحديث: «حتى يأكل تمرات» ، وعلى هذا فلا بد من ثلاث فأكثر: ثلاث، أو خمس، أو سبع، أو تسع، أو إحدى عشرة، المهم أن يأكل تمرات يقطعها على وتر، وكل إنسان ورغبته فليس مقيداً فله أن يشبع، وإن أكل سبعاً فحسن، لأن النبي صلّى الله عليه وسلّم قال: «من تصبّح بسبع تمرات من تمرات العالية ـ وفي لفظ: من العجوة ـ فإنه لا يصيبه ذلك اليوم سم ولا سحر» [(120)].

سبحان الله حماية ووقاية بسبع تمرات من تمر العالية ـ مكان معروف بالمدينة ـ أو من العجوة، بل إن شيخنا ابن سعدي ـ رحمه الله ـ يرى أن ذلك على سبيل التمثيل، وأن المقصود التمر مطلقاً، فعلى هذا يتصبّح الإنسان كلَّ يوم بسبع تمرات، فإن كان النبي صلّى الله عليه وسلّم أرادها فقد حصل المطلوب، وإن لم يردها فلا شك أن إفطار الإنسان على هذا التمر الجامع بين ثلاثة أمور من أفضل الأغذية: الحلوى، والفاكهة، والغذاء؛ لأن التمر يشتمل على هذا كله: هو حلوى، وفاكهة يتفكّه به الإنسان، وغذاء، ولهذا لا تجد مثل التمر شيئاً من الثمر لا يفسد إذا أبطأ، بل هو دائماً صالح للأكل، إلا إذا أساء الإنسان كنزه، أو ما أشبه ذلك.

وعلى كلٍّ يأكل تمرات أقلها ثلاث قبل أن يخرج لصلاة عيد الفطر.

وقوله: «وعكسه في الأضحى إن ضحى» أي: عكس الأكل، وهو ترك الأكل في الأضحى، فلا يأكل قبل صلاة الأضحى حتى يضحي؛ لحديث بريدة: «كان النبي صلّى الله عليه وسلّم لا يخرج يوم الفطر حتى يفطر، ولا يطعم يوم النحر حتى يصلي» رواه أحمد[(121)].

ولأن ذلك أسرع إلى المبادرة في الأكل من أضحيته، والأكل من الأضحية واجب عند بعض العلماء؛ لقول الله تعالى: {{فَكُلُوا مِنْهَا وَأَطْعِمُوا}} [الحج: 28، 36] ، فبدأ بالأمر بالأكل، فالأفضل إذاً أن يمسك عن الأكل في عيد الأضحى حتى يأكل من أضحيته التي أمر بالأكل منها.

أما الحكمة من تقديم الأكل في عيد الفطر فمن أجل تحقيق الإفطار من أول النهار؛ لأن اليوم الذي كان قبله يوم يجب صومه، وهذا اليوم يوم يجب فطره، فكانت المبادرة بتحقيق هذا أفضل، وعليه فلو أكل هذه التمرات قبل أن يصلي الفجر حصل المقصود؛ لأنه أكلها في النهار، والأفضل إذا أراد أن يخرج.

وقوله: «إن ضحى» ، فُهم منه أنه إذا لم يكن لديه أضحية فإنه لا يشرع له الإمساك عن الأكل قبل الصلاة، بل هو بالخيار، فلو أكل قبل أن يخرج إلى الصلاة فإننا لا نقول له: إنك خالفت السنّة.

وَتُكْرَهُ فِي الْجَامِعِ بِلاَ عُذْرٍ...........

قوله: «وتكره في الجامع بلا عذر» أي: تكره إقامة صلاة العيد في جامع البلد بلا عذر. وظاهر كلام المؤلف أنها تكره في الجامع، سواء في مكة، أو المدينة، أو غيرهما من البلاد.

أما في المدينة فظاهر أن المدينة كغيرها، يسنّ لأهل المدينة أن يخرجوا إلى الصحراء، ويصلوا العيد، هذا هو الأفضل كما كان النبي صلّى الله عليه وسلّم يفعله، ويكره أن يصلوا في المسجد النبوي إلا لعذر، لكن ما زال الناس من قديم الزمان يصلون العيد في المسجد النبوي.

أما في مكة فلا أعلم أن الرسول صلّى الله عليه وسلّم أو أحداً من الذين تولوا مكة كانوا يخرجون عن المسجد الحرام، ولهذا استثنى في «الروض المربع» مكة المشرفة، ولعل الحكمة من ذلك ـ والله أعلم ـ أن الصلاة في الصحراء في مكة صعبة؛ لأنها جبال وأودية، فيشق على الناس أن يخرجوا، فلهذا كانت صلاة العيد في نفس المسجد الحرام.

وقوله: «بلا عذر» ، أفادنا ـ رحمه الله ـ أنه إذا صلوا في الجامع لعذر فلا كراهة.

والعذر مثل: المطر، والرياح الشديدة، والخوف كما لو كان هناك خوف لا يستطيعون أن يخرجوا معه عن البلد.

وإذا قال قائل: ما الدليل على الكراهة وأنتم تقولون: إن ترك السنّة لا يلزم منه الكراهة إلا بدليل؟

فالجواب على ذلك أن نقول: إنما كره هذا؛ لأنه يفوت به مقصودٌ كبيرٌ، وهو إظهار هذه الشعيرة وإبرازها، وهذا شيء مقصود للشارع، وكما أسلفنا فيما سبق أن الرسول عليه الصلاة والسلام أمر بالخروج إليها مع المشقة، وهذا يدل على العناية بهذا الخروج.

وَيُسَنُّ تَبْكِيرُ مَأْمُومٍ إِلَيْهَا مَاشِياً بَعْدَ الصُّبْحِ ............

قوله: «ويسنّ تبكير مأموم إليها ماشياً بعد الصبح» ، أي: يسنّ أن يبكّر المأموم إلى صلاة العيد من بعد صلاة الفجر، أو من بعد طلوع الشمس إذا كان المصلى قريباً، كما لو كانت البلدة صغيرة والصحراء قريبة.

وكان ابن عمر ـ رضي الله عنهما ـ: «لا يخرج إلا إذا طلعت الشمس» [(122)]، لكن مصلى العيد في عهد رسول الله صلّى الله عليه وسلّم وفي عهد الصحابة كابن عمر كان قريباً يمكن للإنسان أن يخرج بعد طلوع الشمس ويدرك الصلاة.

والدليل على سنية الخروج بعد صلاة الصبح ما يلي:

1 ـ عمل الصحابة ـ رضي الله عنهم ـ؛ لأن النبي صلّى الله عليه وسلّم كان يخرج إلى المصلى إذا طلعت الشمس، ويجد الناس قد حضروا وهذا يستلزم أن يكونوا قد تقدموا.

2 ـ ولأن ذلك سبق إلى الخير.

3 ـ ولأنه إذا وصل إلى المسجد وانتظر الصلاة، فإنه لا يزال في صلاة.

4 ـ ولأنه إذا تقدم يحصل له الدنو من الإمام.

كل هذه العلل مقصودة في الشرع.

وقوله: «ماشياً» ، أي: يسنّ أن يخرج ماشياً، لا على سيارة، ولا على حمار، ولا على فرس، ولا على بعير كما جاء عن علي ـ رضي الله عنه ـ: «السنّة أن يخرج إلى العيد ماشياً» [(123)]، ولكن إذا كان هناك عذر كبعد المصلى، أو مرض في الإنسان، أو ما أشبه ذلك، فلا حرج أن يخرج إليها راكباً.

وقوله: «بعد الصبح» أي: بعد صلاة الصبح، فلا يخرج بعد الفجر؛ لأنه لو خرج بعد طلوع الفجر لم يصلِّ الجماعة مع الناس، وهذا حرام.

وَتَأَخّرُ إِمَامٍ إِلَى وَقْتِ الصَّلاَةِ ..........

قوله: «وتأخر إمام إلى وقت الصلاة» أي: يسنّ أن يتأخر الإمام إلى وقت الصلاة.

ودليل ذلك: أن النبي صلّى الله عليه وسلّم «كان إذا خرج إلى العيد فأول شيء يبدأ به الصلاة» [(124)]، وهذا يدل على أنه لا يحضر فيجلس، بل يحضر ويشرع في الصلاة.

وكذلك نقول في الجمعة: إن السنّة للإمام أن يتأخر، وأما ما يفعله بعض أئمة الجمعة الذين يريدون الخير فيتقدمون ليحصلوا على أجر التقدم الوارد في قوله صلّى الله عليه وسلّم: «من راح في الساعة الأولى فكأنما قرب بدنة» [(125)]، فهؤلاء يثابون على نيتهم، ولا يثابون على عملهم؛ لأنه خلاف هدي النبي صلّى الله عليه وسلّم، فالنبي صلّى الله عليه وسلّم في صلاة الجمعة إنما يأتي عند الخطبة ولا يتقدم، ولو كان هذا من الخير لكان أول فاعل له رسول الله صلّى الله عليه وسلّم.

وكذلك أيضاً هنا دليل نظري وهو: أن الإمام يُنتظر ولا ينتظر، أي: الناس ينتظرونه، أما هو فلا ينتظر الناس فإذا جاء شرع في الصلاة.

عَلَى أَحْسَنِ هَيْئَةٍ إِلاَّ المُعْتَكِفَ فَفِي ثِيَابِ اعتِكَافِهِ.

قوله: «على أحسن هيئة» ، أي: يسنّ أن يخرج على أحسن هيئة، وهذا يشمل الإمام والمأموم، في لباسه وفي هيئته كأن يحف الشارب، ويقلّم الأظفار، ويتنظّف، ويلبس أحسن ثيابه. وهذا يختلف باختلاف الناس، فمن الناس من أحسن ثيابهم القمص، ومن الناس من أحسن ثيابهم الثياب الفضفاضة، ومن الناس من أحسن ثيابهم المشالح مع ما تحتها، وذلك إظهاراً للسرور والفرح بهذا اليوم، وتحدثاً بنعمة الله تحدثاً فعلياً؛ لأن الله إذا أنعم على عبده نعمة يحب أن يرى أثر نعمته على عبده.

قوله: «إلا المعتكف ففي ثياب اعتكافه» أي: ينبغي أن يخرج المعتكف في ثياب اعتكافه، ولو كانت غير نظيفة، [قالوا]: لأن هذه الثياب أثر عبادة فينبغي أن يبقى أثر العبادة عليه، كما يشرع في دم الشهيد أن يبقى عليه؛ لأنه أثر عبادة، ولكن هذا القول في غاية الضعف أثراً ونظراً.

أما الأثر: فإن النبي صلّى الله عليه وسلّم كان يعتكف، ومع ذلك يلبس أحسن الثياب[(126)]، فهذا القول مخالف للسنّة.

وأما النظر: فلأن توسخ ثياب المعتكف ليس من أثر اعتكافه، ولكن من طول بقائها عليه؛ ولهذا لو لبس ثوباً نظيفاً ليلة العيد، أو في آخر يوم من رمضان ما أثر، ولا يصح قياسه على دم الشهيد؛ لأن الشهيد يأتي يوم القيامة، وجرحه يثعب دماً، اللون لون الدم، والريح ريح المسك.

فالصحيح أن المعتكف كغيره يخرج إلى صلاة العيد متنظّفاً لابساً أحسن ثيابه.

وَمِنْ شَرْطِهَا: اسْتِيطَانٌ،............

قوله: «ومن شرطها» ، أي: من شرط صلاة العيد.

قوله: «استيطان» ، أي: أن تقام في جماعة مستوطنين، فخرج بذلك المسافرون والمقيمون؛ لأن الناس على المشهور من المذهب ثلاثة أقسام:

1 ـ مسافر.

2 ـ مقيم.

3 ـ مستوطن.

أما المسافر فواضح.

وأما المقيم فهو: المسافر إذا نوى إقامة تقطع حكم السفر، وهي على المذهب أكثر من أربعة أيام، فهذا يسمونه مقيماً لا مسافراً ولا مستوطناً.

وأما المستوطن: فهو من كان في وطنه سواء كان وطناً أصلياً أو استوطنه فيما بعد.

فيشترط لصحة صلاة العيد أن تكون من قوم مستوطنين، وعلى هذا فإذا جاء العيد ونحن في سفر فإنه لا يشرع لنا أن نصلي صلاة العيد.

والدليل على ذلك: أن النبي صلّى الله عليه وسلّم لم يقم صلاة العيد إلا في المدينة، وسافر إلى مكة عام غزوة الفتح، وبقي فيها إلى أول شوال، وأدركه العيد، ولم ينقل أنه صلّى الله عليه وسلّم صلّى صلاة العيد، وفي حجة الوداع صادفه العيد وهو في منى، ولم يقم صلاة العيد؛ لأنه مسافر، كما أنه لم يقم صلاة الجمعة في عرفة؛ لأنه مسافر.

إذاً المسافرون لا يشرع في حقهم صلاة العيد، وهذا واضح؛ لأن هذا هو هدي النبي صلّى الله عليه وسلّم.

وأما المقيمون فكذلك على المذهب؛ لأنهم ليسوا من أهل إقامة الجمعة فلا يكونون من أهل إقامة العيد.

فلو فرضنا أن جماعة تبلغ مائتين في بلد غير إسلامي، وكانوا قد أقاموا للدراسة لا للاستيطان، وصادفهم العيد فإنهم لا يقيمون صلاة العيد؛ لأنهم ليسوا مستوطنين، ولكن في هذا القول نظراً، ولهذا كان الناس الآن على خلاف هذا القول، فالذين أقاموا للدراسة في بلاد الكفر التي لا تقام فيها صلاة العيد يقيمون الجمعة، ويقيمون صلاة العيد، ويرون أنهم لو تخلفوا عن ذلك لكان في هذا مطعن عليهم في أنهم لا يقيمون شعائر دينهم في مناسباتها.

وَعَدَدُ الجُمُعَةِ، لاَ إِذْنُ إِمامٍ، وَيُسَنُّ أَنْ يَرْجِعَ مِن طَرِيقٍ آخَرَ .........

قوله: «وعدد الجمعة» أي: ومن شرطها أيضاً عدد الجمعة، وعدد الجمعة على المشهور من المذهب أربعون رجلاً من المستوطنين أيضاً، وقد سبق لنا أن القول الراجح في العدد المعتبر للجمعة ثلاثة، فهذا يبنى على ذاك، فلا بد من عدد يبلغون ثلاثة، فإن لم يوجد في القرية إلا رجل واحد مسلم، فإنه لا يقيم صلاة العيد، أو رجلان فلا يقيمان صلاة العيد، أما الثلاثة فيقيمونها.

قوله: «لا إذن إمام» أي: لا يشترط إذن الإمام لإقامة صلاة العيد، فلو أن أهل بلد ثبت عندهم الهلال وأفطروا، فلا يلزمهم أن يستأذنوا الإمام في إقامة صلاة العيد، حتى لو قال الإمام: لا تقيموها. فإنه يجب عليهم أن يقيموها وأن يعصوه؛ لأنه لا طاعة لمخلوق في معصية الخالق، وقد سبق لنا في الجمعة أنه ينبغي أن يشترط إذن الإمام لتعدد الجمعة، فكذا العيد أيضاً نقول فيه ما نقول في الجمعة، أي: أنه لو احتاج الناس إلى إقامة مصلى آخر للعيد فإنه لا بد من إذن الإمام أو نائب الإمام، حتى لا يحصل فوضى بين الناس، ويصير كل واحد منهم يقيم مصلى عيد.

قوله: «ويسنّ أن يرجع من طريق آخر» ، أي: يسن إذا خرج من طريق لصلاة العيد أن يرجع من طريق آخر اقتداءً بالنبي صلّى الله عليه وسلّم، «فإنه كان إذا خرج يوم العيد خالف الطريق» [(127)].

والحكمة من هذا متابعة النبي صلّى الله عليه وسلّم، وهذه الحكمة أعلى حكمة يقتنع بها المؤمن، أن يقال: هذا أمر الله ورسوله، ودليل ذلك قوله تعالى: {{وَمَا كَانَ لِمُؤْمِنٍ وَلاَ مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ}} [الأحزاب: 36] ، أي: يقتنعون غاية الاقتناع، وقول عائشة ـ رضي الله عنها ـ وقد سُئلت: لماذا تقضي الحائض الصوم ولا تقضي الصلاة؟ قالت: «كان يصيبنا ذلك فنؤمر بقضاء الصوم، ولا نُؤْمر بقضاء الصلاة» [(128)]، ولم تذكر سوى هذا؛ لأن المؤمن لسانه وحاله: سمعنا وأطعنا، [فالخلاصة أن الحكمة بالنسبة لنا اتباع الرسول صلّى الله عليه وسلّم أما بالنسبة لفعل النبي صلّى الله عليه وسلّم فقد اختلف العلماء رحمهم الله في حكمته وعلته:]

فقال بعض العلماء: إن العلة إظهار هذه الشعيرة في أسواق البلد؛ لأن الناس إذا جاؤوا من هذا الطريق زرافات ووحداناً، وهجروا الطريق الثاني لم تتبيّن هذه الشعيرة في الطريق الثاني، وصارت منحصرة في الطريق الأول، فإذا خرجوا من هنا ورجعوا من هناك صار في هذا إظهار لهذه الشعيرة في الطريقين.

وقال بعض العلماء: إنه قد يكون في الطريق الثاني فقراء ليسوا في الطريق الأول فيجودون عليهم ويدخلون عليهم السرور؛ لأنه في يوم العيد ينبغي للإنسان أن يوسع على أهله وإخوانه، ويدخل السرور عليهم، ويبسط لهم في الرزق؛ لأن العيد يوم فرح وسرور.

وقال بعض العلماء: من أجل أن يشهد له الطريقان الأول والثاني؛ لأن الأرض يوم القيامة تحدث أخبارها، أي: تخبر بما عُمل عليها من خير وشر ـ سبحان الله ـ الأرض التي تطأ الآن عليها يوم القيامة ستكون شهيداً عليك أو لك، تشهد بما عملت من قول مسموع تسمعه وتعبر عنه، ومن فعل مرئي تراه وتعبر عنه، لا أعين لها، ولا آذان، لكن أنطقها الله الذي أنطق كل شيء.

ولهذا عدَّى بعضهم هذا الحكم إلى الجمعة، وقالوا: يسنّ أن يأتي إلى الجمعة من طريق، ويرجع من طريق أخرى؛ لأنها صلاة عيد واجتماع، فيسنّ فيها مخالفة الطريق.

وعدَّى بعض العلماء هذا الحكم إلى سائر الصلوات، فقال: يسنّ أن يأتي للصلاة من طريق، ويرجع من طريق آخر.

وقال بعض العلماء: يسنّ لكل من قصد أمراً مشروعاً أن يذهب من طريق، ويرجع من طريق آخر.

فلو ذهبت لعيادة مريض، فإنه يسنّ لك أن تذهب إليه من طريق وترجع من طريق آخر، ولو ذهبت لصلة قريب فكذلك، ولكن التوسع في القياس إلى هذا الحد أمر ينظر فيه، بمعنى أن هذا لا يُسلم لمن قاس، لا سيما وأن هذه الأشياء التي ذكروها موجودة في عهد الرسول صلّى الله عليه وسلّم، ولم ينقل عنه أنه خالف الطريق إلا في العيد، ولدينا قاعدة مهمة لطالب العلم وهي: «أن كل شيء وجد سببه في عهد الرسول عليه الصلاة والسلام، فلم يحدث له أمراً، فإن من أحدث له أمراً فإحداثه مردود عليه» .

لأننا نقول: هذا السبب الذي جعلته مناط الحكم موجود في عهد الرسول عليه الصلاة والسلام، فلماذا لم يفعله؟ فترك النبي صلّى الله عليه وسلّم الشيء مع وجود سببه يكون تركه سنّة، والتعبُّد به غير مشروع.

فقد كان الرسول صلّى الله عليه وسلّم يأتي إلى الجمعة ولا يخالف الطريق، وكان يزور أصحابه ويعود المرضى ولا يخالف الطريق، وكان يأتي إلى الصلوات الخمس ولا يخالف الطريق.

فإن قالوا: ورد عنه أنه خالف الطريق في الحج دخل مكة من أعلاها، وخرج من أسفلها[(129)]، وفي عرفة ذهب من طريق، ورجع من طريق آخر[(130)]؟

فالجواب: أن نقف على ما جاءت به السنّة، فالحج نخالف فيه الطريق؛ لأنه وردت به السنّة، على أن بعض العلماء قال: إن مخالفات الطريق في الحج غير مقصودة، بل لكون ذلك أسهل لخروج النبي صلّى الله عليه وسلّم ودخوله، كما قالوا في نزول المحصَّب، والمحصَّب حسب وصف الناس أنه في المكان الذي فيه الآن قصر الملك فيصل في مكة، فنزل صلّى الله عليه وسلّم في المحصب ليلة أربعة عشر، وفي آخر الليل أمر بالرحيل فارتحل، ونزل إلى المسجد الحرام وطاف طواف الوداع، وصلى الفجر وقرأ بالطور، ثم انصرف صلّى الله عليه وسلّم إلى المدينة.

وهذا النزول قال بعض العلماء: إنه سنّة.

وقالت عائشة ـ رضي الله عنها ـ: «ليس بسنّة إنما نزله النبي صلّى الله عليه وسلّم، لأنه كان أسمح لخروجه» [(131)]، فيكون هذا النزول على كلام عائشة ـ رضي الله عنها ـ غير مُتعبّد به، ولكنه أيسر للخروج.

فالصواب مع من يرى أن مخالفة الطريق خاصةٌ بصلاة العيدين فقط، وهذا هو ظاهر كلام المؤلف ـ رحمه الله ـ؛ لأنه لم يذكر مخالفة الطريق في الجمعة، وذكره في العيدين، فدل ذلك على أن اختياره أنه لا تسن مخالفة الطريق إلا في صلاة العيدين.

وُيَصَلِّيهَا رَكْعَتَيْنِ قَبْلَ الخُطْبَةِ، يُكَبِّرُ فِي الأُْولَى بَعْدَ الإِْحْرَامِ والاسْتِفْتَاحِ وَقَبْلَ التَّعَوُّذِ وَالْقِرَاءَةِ سِتّاً،.........

قوله: «ويصليها ركعتين قبل الخطبة» ، أي: يصلى صلاة العيد ركعتين قبل الخطبة، فلا يقدم الخطبة على الصلاة.

قوله: «يكبر في الأولى بعد الإحرام والاستفتاح وقبل التعوذ والقراءة ستاً» ، أي: يكبر تكبيرة الإحرام، ثم يستفتح بما ورد عن النبي صلّى الله عليه وسلّم، وقد مرّ بنا أن أصح حديث في الاستفتاح، حديث أبي هريرة ـ رضي الله عنه ـ: «اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب، اللهم نقّني من خطاياي كما ينقّى الثوب الأبيض من الدنس، اللهم اغسلني من خطاياي بالماء والثلج والبرَد» [(132)]، فإذا استفتح بهذا أو بغيره مما ورد، فإنه يكبّر ست تكبيرات: الله أكبر، الله أكبر، إلى أن يكمل ستاً، ثم يستعيذ ويقرأ، فالاستفتاح إذاً مقدم على التكبيرات الزوائد.

وَفِي الثَّانِيَةِ قَبْلَ الْقِرَاءَةِ خَمْساً ........

قوله: «وفي الثانية قبل القراءة خمساً» ، أي: يكبّر في الركعة الثانية قبل القراءة خمس تكبيرات، ليست منها تكبيرة القيام؛ لأن تكبيرة القيام قبل أن يستتم قائماً، فلا تحسب، فيكبّر خمساً بعد القيام، ولهذا قال: «وفي الثانية قبل القراءة خمساً» ، أي: وبعد أن يستتم قائماً، أما التكبير الذي عند النهوض من السجود فإنه يكون قبل أن يستتم قائماً، وقد مرّ بنا أن المذهب التشديد في هذه المسألة، وأنهم يقولون: لو أكمل التكبير بعد وقوفه لم يصح التكبير، فلا بد أن يكون التكبير فيما بين الانتقال والانتهاء، وقد سبق لنا بيان الخلاف في هذه المسألة وأنه ينبغي أن يكون الأمر في هذا واسعاً، وأنه لو ابتدأ التكبير قبل أن يستتم قائماً وكمّله بعد أن استتم قائماً فلا بأس.

والدليل على هذه التكبيرات الزوائد: أنه ورد عن النبي صلّى الله عليه وسلّم أنه فعل ذلك[(133)] وإسناده حسن كما قال في الروض، ولكن لو أنه خالف فجعلها خمساً في الأولى والثانية، أو سبعاً في الأولى والثانية حسب ما ورد عن الصحابة، فقد قال الإمام أحمد ـ رحمه الله ـ: اختلف أصحاب النبي صلّى الله عليه وسلّم في التكبير، وكله جائز، أي: أن الإمام أحمد يرى أن الأمر في هذا واسع، وأن الإنسان لو كبّر على غير هذا الوجه مما جاء عن الصحابة، فإنه لا بأس به، وهذه جادة مذهب الإمام أحمد نفسه ـ رحمه الله ـ أنه يرى أن السلف إذا اختلفوا في شيء، وليس هناك نص فاصل قاطع، فإنه كله يكون جائزاً؛ لأنه ـ رحمه الله ـ يعظم كلام الصحابة ويحترمه، فيقول: إذا لم يكن هناك نص فاصل يمنع من أحد الأقوال فإن الأمر في هذا واسع.

ولا شك أن هذا الذي نحا إليه الإمام أحمد من أفضل ما يكون لجمع الأمة واتفاق كلمتها؛ لأن من الناس من يجعل الاختلاف في الرأي الذي يسوغ فيه الاجتهاد سبباً للفرقة والشتات، حتى إنه ليضلل أخاه بأمر قد يكون فيه هو الضال، وهذا من المحنة التي انتشرت في هذا العصر على ما في هذا العصر من التفاؤل الطيب في هذه اليقظة من الشباب خاصة، فإنه ربما تفسد هذه اليقظة، وتعود إلى سبات عميق بسبب هذا التفرق، وأن كل واحد منهم إذا خالفه أخوه في مسألة اجتهادية ليس فيها نص قاطع ذهب ينفر عنه ويسبّه ويتكلم فيه، وهذه محنة أفرح من يفرح بها أعداء هذه اليقظة؛ لأنهم يقولون: سقينا بدعوة غيرنا، جعل الله بأسهم بينهم، حتى أصبح بعض الناس يبغض أخاه في الدين، أكثر مما يبغض الفاسق والعياذ بالله، وهذا لا شك أنه ضرر، وينبغي لطلبة العلم أن يدركوا ضرر هذا علينا جميعاً، وهل جاءك وحي من الله أن قولك هو الصواب؟ وإذا لم يأته وحي أن قوله هو الصواب، فما الذي يدريه؟ لعل قول صاحبه هو الصواب، وهو على ضلال، هذا هو الواقع، والآن ليس أحد من الناس يأتيه الوحي، فالكتاب والسنّة بين أيدينا، وإذا كان الأمر قابلاً للاجتهاد، فليعذر أحدنا أخاه فيما اجتهد فيه.

ولا بأس من النقاش المفيد الهادئ بين الإخوة، وأُفضِّل أن يكون النقاش بين المختلفين في غير حضور الآخرين؛ لأن الآخرين قد يحملون في نفوسهم من هذا النقاش ما لا يحمله المتناقشان، فربما يؤول الأمر بينهما إلى الاتفاق، لكن الآخرين الذين حضروا مثلاً قد يكون في قلوبهم شيء يحمل حتى بعد اتفاق هؤلاء، فيجري الشيطان بينهم بالعداوة، وحينئذٍ نبقى في بلائنا، فأقول: جزى الله الإمام أحمد خيراً على هذه الطريقة الحسنة: (أن السلف إذا اختلفوا في شيء، وليس هناك نص فاصل، فإن الأمر يكون واسعاً كله جائز).

يَرْفَعُ يَدَيْهِ مَعَ كُلِّ تَكْبِيرَةٍ، وَيَقُولُ: اللهُ أَكْبَرُ كَبِيراً وَالْحَمْدُ للهِ كَثِيراً، ........

قوله: «يرفع يديه مع كل تكبيرة» ، أما تكبيرة الإحرام، فلا شك أنه يرفع يديه عندها؛ لأن هذا ثبت في الصحيحين من حديث ابن عمر ـ رضي الله عنهما ـ وغيره[(134)]، وأما بقية التكبيرات فهي موضع خلاف بين العلماء:

القول الأول: يرفع يديه.

القول الثاني: لا يرفع يديه.

والصواب أنه يرفع يديه مع كل تكبيرة، وفي تكبيرات الجنازة أيضاً؛ لأن هذا ورد عن الصحابة ـ رضي الله عنهم ـ، ولم يرد عن النبي صلّى الله عليه وسلّم خلافه، ومثل هذا العمل لا مدخل للاجتهاد فيه؛ لأنه عبادة فهو حركة في عبادة، فلا يذهب إليه ذاهب من الصحابة إلا وفيه أصل عن رسول الله صلّى الله عليه وسلّم، وقد صح عن ابن عمر ـ رضي الله عنهما ـ: «أنه كان يرفع يديه في تكبيرات الجنازة مع كل تكبيرة» ، بل إنه روي عنه مرفوعاً، ومنهم من صحّحه مرفوعاً إلى النبي صلّى الله عليه وسلّم.

تنبيه: لم يبين المؤلف كيفية رفع اليدين وقد سبق ذلك في أول صفة الصلاة، وأما في صلاة العيد فورد عن عمر ـ رضي الله عنه ـ: «أنه كان يرفع يديه مع كل تكبيرة في الجنازة والعيد» ، وكذلك عن زيد بن ثابت ـ رضي الله عنه ـ رواهما الأثرم[(135)].

قوله: «ويقول: الله أكبر كبيراً...» ، أي: ويقول بين كل تكبيرة وأخرى: الله أكبر كبيراً، والحمد لله كثيراً... إلخ.

وهذا الذكر يحتاج إلى نقل عن النبي صلّى الله عليه وسلّم؛ لأنه ذكر معين محدد في عبادة، ولم ينقل عن النبي صلّى الله عليه وسلّم أنه كان يقول ذلك، وإنما أثر عن ابن مسعود ـ رضي الله عنه ـ أنه قال: «يحمد الله، ويثني عليه، ويصلي على النبي صلّى الله عليه وسلّم» [(136)].

والحمد والثناء على الله يمكن أن يكون بـ {{الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ *الرَّحْمَانِ الرَّحِيمِ *}}، هذا حمد، وثناء بنص الحديث الذي جاء فيه: «إذا قال المصلي: {{الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ *}} قال الله: «حمدني عبدي» ، وإذا قال: {{الرَّحْمَانِ الرَّحِيمِ *}} قال: «أثنى عليّ عبدي» [(137)] ، أما بهذا الذكر الطويل فهذا يحتاج إلى نص، ولا نص في ذلك.

وقال بعض العلماء: يكبّر بدون أن يذكر بينهما ذكراً.

وهذا أقرب للصواب، والأمر في هذا واسع، إن ذكر ذكراً فهو على خير، وإن كبّر بدون ذكر، فهو على خير.

وقوله: «الله أكبر كبيراً» ، كلمة «أكبر» هنا مطلقة غير مقيدة، ومعلوم أن دلالتها على الكمال عند الإطلاق أقوى من دلالتها على الكمال عند التقييد، أي: لو قلت: «الله أكبر من كذا» صارت مقيدة، وإذا قلت: «الله أكبر» صارت مطلقة، أي: أكبر من كل شيء مهما بلغ عندك من التصور فالله أكبر ـ عز وجل ـ، وله الكبرياء في السماوات والأرض وهو العزيز الحكيم، والسماوات السبع والأرضون السبع في كفه ـ عز وجل ـ كخردلة في كف أحدنا، فلا أحد يتصوره فالله أكبر من كل شيء، أما التقييد فلا شك أنه ينقص من تصور الكمال من هذه الكلمة، ولهذا يوجد في بعض المقررات للصبيان الصغار: الله أكبر من أبيك، أكبر من التلفاز، أكبر من الحجرة، فالصبي إذا قلت له: الله أكبر من التلفاز، يتصور كبر الله داخل الحجرة فقط، وهذا خطأ عظيم قد يكون مخلاً بالعقيدة، وهؤلاء صبيان لا يتصورون الشيء إلا على حسب ما يشاهدون، فليس لهم عقول كبيرة ولهذا ينبغي أن ينظر في المقررات من طلبة العلم، ولا يحقرنّ أحد نفسه، ولكن لا يتكلم حتى يعرضه على من هو أكبر منه في العلم ليتبين الأمر، ودعونا نتعاون، ونعاون المسؤولين على مثل هذه الأمور؛ لأنهم قد يكلون الشيء إلى شخص لا يقدر هذه التقديرات، ويظن أن هذا هو الأسلوب الذي يناسب عقل الصبي، صحيح أنه يناسب عقله من جهة أن تقرن شيئاً بشيء يفهمه، لكن بالنسبة للرب ـ عز وجل ـ لا تجعل عقله يقرن الرب ـ عز وجل ـ بشيء من المخلوقات فيقع في الهاوية.

نعم، لو أن أحداً جادلك في كبر شخص، أو كبريائه، وقلت: إن كان صاحبك كبيراً فالله أكبر منه، فهذا لا بأس به كقوله تعالى: {{وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ}} [الأنفال: 30] وكقوله: {{آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ}} [النمل: 59] .

أما عند الثناء المطلق، فهذا لا ينبغي أن يقيد بشيء.

وقوله: «كبيراً» هذه حال من الضمير المستتر في «أكبر»؛ لأن «أكبر» اسم تفضيل خلافاً لمن قال: «الله أكبر» بمعنى كبير، أي: بمعنى اسم الفاعل، فإن هذا غلط؛ لأن اسم الفاعل أقل في الدلالة على الكمال من اسم التفضيل؛ لأن اسم التفضيل يمنع تساوي المفضل والمفضل عليه في الوصف، واسم الفاعل لا يمنع ذلك، فإذا قلت: «زيد عالم» لم يمنع أن يساويه عمرو في العلم إذا كان عالماً، وإذا قلت: «زيد أعلم من عمرو» دلّ على أنه لا يساويه وأن زيداً أعلم.

وبعض العلماء ـ رحمهم الله ـ: يفسرون الله أعلم، والله أكبر، وما أشبه ذلك باسم الفاعل حذراً من أن يكون هناك مفاضلة بين الخالق والمخلوق، ولا شك أن هذا خطأ، فالمفاضلة حاصلة ولا تستلزم تساوي المفضل والمفضل عليه، بل لا تقتضي ذلك بخلاف اسم الفاعل.

قوله: «والحمد لله كثيراً» ، الحمد تفسيره: وصف المحمود بالكمال، وليس الثناء على المحمود بالكمال؛ لأن الثناء إنما يقال عند التكرار، وقد فرّق الله بينهما في الحديث القدسي في قوله: «إذا قال ـ أي المصلي ـ {{الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ *}} قال: حمدني عبدي، وإذ قال: {{الرَّحْمَانِ الرَّحِيمِ *}} قال: أثنى عليَّ عبدي» [(138)]، فجعل الثناء بتكرار الوصف ـ أي: وصف الكمال ـ.

وقوله: «كثيراً» حال من الحمد، أي: الحمد لله حال كونه أي: الحمد كثيراً، ويجوز أن يكون صفة لمصدر محذوف، والتقدير حمداً كثيراً.

وَسُبْحَانَ اللهِ بُكْرَةً وَأَصِيلاً ........

قوله: «وسبحان الله» ، «سبحان» بمعنى تسبيح، فهي اسم مصدر، وهنا قاعدة في اسم المصدر يقولون: اسم المصدر هو: (ما دل على معنى المصدر دون حروفه) .

فسبحان مأخوذة من سبّح، والمصدرُ من سبّح (تسبيحٌ).

إذاً سبحان بمعنى تسبيح، لكن ليس فيه حروف المصدر فيكون اسم مصدر، ومثله (كلام) اسم مصدر، والمصدر (تكليم)، و(سلام) اسم مصدر، والمصدر (تسليم).

قوله: «بكرة» ، أي: في الصباح.

قوله: «أصيلاً» ، أي: في المساء.

قال الله تعالى: {{فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ *}} [الروم] .

وتنزيه الله يكون بأمور ثلاثة:

الأول: تنزيهه عن كل عيب.

الثاني: تنزيهه عن كل نقص في صفات كماله.

الثالث: تنزيهه عن مماثلة المخلوقين.

مثال الأول: العمى، والصمم، والجهل، وما أشبه ذلك.

ومثال الثاني: التعب عند الفعل، أي: يقدر على الفعل لكن مع تعب، فهذا ينزّه الله عنه، قال الله تعالى: {{وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ *}} [ق] .

ومثال الثالث: قوله تعالى: {{لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}} [الشورى: 11] ، ولأنه لو ماثل المخلوق لكان ناقصاً، فإلحاق الكامل بالناقص يجعله ناقصاً، بل محاولة المقارنة بين الناقص والكامل يجعل الكامل ناقصاً على حد قول الشاعر:

ألم تر أن السيف ينقص قدره

إذا قيل: إن السيف أمضى من العصا

وَصَلَّى اللهُ عَلَى مُحَمَّدٍ النَّبِيِّ وَآلِهِ، وَسَلَّمَ تَسْلِيماً كَثِيراً،.......

قوله: «وصلى الله على محمد» ، صلاة الله على عبده ثناؤه عليه في الملأ الأعلى، هكذا اشتهر عن أبي العالية ـ رحمه الله ـ.

وفي نسخة: «وصلى الله على سيدنا» ، ولا شك أنه سيد ولد آدم صلّى الله عليه وسلّم، وأنه سيدنا وإمامنا وقدوتنا وأسوتنا، ولكن لا أعلم حديثاً عن النبي عليه الصلاة والسلام أنه وصف نفسه بالسيادة في الصلاة عليه، وإذا علمتم بحديث فدلونا عليه جزاكم الله خيراً. فكل الأحاديث: «اللهم صلّ على محمد» ، والصحابة يقولون: قال النبي صلّى الله عليه وسلّم، وما سمعنا أحداً يقول: قال: سيدنا، ولكن المتأخرين صاروا يقولون: «سيدنا» ونحن نقول: هو سيدنا لا شك، ولكن يحتاج في صيغة الصلاة على النبي صلّى الله عليه وسلّم إلى توقيف في هذا.

قوله: «النبي» أي: محمد صلّى الله عليه وسلّم.

قوله: «وآله» ، آله: أتباعه على دينه؛ لأن الآل إن ذكر معهم الأتباع والأصحاب، فهم المؤمنون من قرابته، وإن لم يذكر معهم ذلك فهم أتباعه على دينه، هذا هو الصحيح.

قوله: «وسلّم تسليماً كثيراً» ، أي: سلامة من كل آفة. والجملة في «صلى وسلم» خبرية بمعنى الدعاء.

وَإِنْ أَحَبَّ قَالَ غَيْرَ ذَلِكَ، ثُمَّ يَقْرَأُ جَهْراً فِي الأُْولَى بَعْدَ الْفَاتِحَةِ: بـ(سَبِّحْ) وبـ(الْغَاشِيَةِ) فِي الثَّانِيَةِ ........

قوله: «وإن أحب قال غير ذلك» ، أي: أن الأمر واسع، إن أحب قال غير ذلك، وإن أحب أن لا يقول شيئاً فلا بأس، المهم أن يكبّر التكبيرات الزوائد.

قوله: «ثم يقرأ جهراً» ، أي: يقرأ الفاتحة وما بعدها من السور جهراً؛ لأن النبي صلّى الله عليه وسلّم كان يفعل ذلك، وهكذا كان يقرأ جهراً في كل صلاة جامعة، كما جهر في صلاة الجمعة، وجهر في صلاة الكسوف؛ لأنها جامعة، وكذلك في الاستسقاء.

قوله: «في الأولى بعد الفاتحة بسبّح، وبالغاشية في الثانية» ، لأنه ثبت عن النبي صلّى الله عليه وسلّم «أنه كان يقرأ بالأولى بسبّح، وبالثانية بالغاشية» [(139)]، كما ثبت عنه أنه كان يقرأ في الأولى بـ{{ق وَالْقُرْآنِ الْمَجِيدِ *}}، وفي الثانية بـ{{اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ *}}[(140)]، ولهذا ينبغي للإمام إظهاراً للسنّة وإحياء لها، أن يقرأ مرة بهذا، ومرةً بهذا، ولكن يراعي الظروف، مثل لو كان الوقت بارداً، وكان انتظار الناس يشق عليهم فالأفضل أن يقرأ بسبح والغاشية، وكذلك لو كان الوقت حاراً، وكذلك في عيد الأضحى؛ لأن الناس يحبون العجلة من أجل ذبح ضحاياهم.

وإذا لم يكن هناك مشقة، فالأفضل أن يقرأ بهذا مرة، وبهذا مرة.

فالسنن الميتة أي المهجورة ينبغي لطلبة العلم أن يحيوها، لكن إذا خافوا استنكار الناس لها، فليمهدوا لها أولاً، لا سيما إذا كان طالب العلم صغيراً لا يُهْتَمُّ بكلامه وينتقد، فهنا ينبغي أن يمهد أولاً؛ لأجل أن يروّض أفكار الناس على قبول هذا الشيء.

فمثلاً: لو أن واحداً من علمائنا الكبار المشهود لهم بالثقة والعلم والأمانة في الدين فعل سنّة لا يعلم عنها الناس لوجدت الناس يقولون: سبحان الله! ما كنّا علمنا أن هذه سنّة، جزاه الله خيراً فتح لنا باباً من العلم، لكن لو فعلها أو قالها طالب علم صغير لقالوا: ما هذا الدين الجديد؟ وأخذوه والعياذ بالله بالسب والشتم، فينبغي للإنسان أن يكون حكيماً.

فَإِذَا سَلَّمَ خَطَبَ خُطْبَتَيْنِ ..........

قوله: «فإذا سلم خطب خطبتين» ، أي: إذا سلم الإمام من الصلاة يخطب خطبتين، وإن خطب غيره فلا بأس كالجمعة، فيجوز أن يخطب واحد، ويصلي آخر.

وقوله: «خطبتين» هذا ما مشى عليه الفقهاء ـ رحمهم الله ـ أن خطبة العيد اثنتان؛ لأنه ورد هذا في حديث أخرجه ابن ماجه بإسناد فيه نظر، ظاهره أنه كان يخطب خطبتين[(141)]، ومن نظر في السنّة المتفق عليها في الصحيحين وغيرهما تبين له أن النبي صلّى الله عليه وسلّم لم يخطب إلا خطبة واحدة[(142)]، لكنه بعد أن أنهى الخطبة الأولى توجه إلى النساء ووعظهنّ، فإن جعلنا هذا أصلاً في مشروعية الخطبتين فمحتمل، مع أنه بعيد؛ لأنه إنما نزل إلى النساء وخطبهنّ لعدم وصول الخطبة إليهن وهذا احتمال.

ويحتمل أن يكون الكلام وصلهن ولكن أراد أن يخصهنّ بخصيصة، ولهذا ذكرهنّ ووعظهنّ بأشياء خاصة بهنّ.

كَخُطْبَتَي الجُمُعَةِ ..........

قوله: «كخطبتي الجمعة» ، أي: يخطب خطبتين كخطبتي الجمعة في الأحكام حتى في تحريم الكلام، لا في وجوب الحضور، فخطبة الجمعة يجب الحضور إليها؛ لقوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاَةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ}} [الجمعة: 9] ، وأما خطبتا العيد فلا يجب الحضور إليهما؛ بل للإنسان أن ينصرف من بعد الصلاة فوراً لكن الأفضل أن يبقى [لقول النبي صلّى الله عليه وسلّم: «إنا نخطب فمن أحب أن يجلس للخطبة فليجلس، ومن أحبّ أن يذهب فليذهب» [(143)]] وإذا بقي حرم عليه الكلام.

وقال بعض أهل العلم: لا يجب الإنصات لخطبتي العيدين؛ لأنه لو وجب الإنصات لوجب الحضور، ولحرم الانصراف، فكما كان الانصراف جائزاً، وكان الحضور غير واجب، فالاستماع ليس بواجب.

ولكن على هذا القول لو كان يلزم من الكلام التشويش على الحاضرين حرم الكلام من أجل التشويش، لا من أجل الاستماع، وبناء على هذا لو كان مع الإنسان كتاب أثناء خطبة الإمام خطبة العيد فإنه يجوز أن يراجعه؛ لأنه لا يشوش على أحد.

أما على القول الذي مشى عليه المؤلف: فالاستماع واجب ما دام حاضراً.

يَسْتَفْتِحُ الأُْولَى بِتِسْعِ تَكْبِيراتٍ، والثَّانِيَةَ بِسَبْعٍ..........

قوله: «يستفتح الأولى بتسع تكبيرات والثانية بسبع» ، يعني: يستفتح الخطبة الأولى بتسع تكبيرات متتابعات والخطبة الثانية بسبع تكبيرات متتابعات.

والدليل على ذلك ما يلي:

1 ـ روي في هذا حديث، لكنه أعلّ بالانقطاع أن النبي صلّى الله عليه وسلّم «كان يستفتح الأولى بتسع تكبيرات والثانية بسبع» [(144)]، وصارت الأولى أكثر؛ لأنها أطول، وخُصّت بالتسع والسبع؛ من أجل القطع على وتر.

2 ـ أن الوقت وقت تكبير، ولهذا زيدت الصلاة بتكبيرات ليست معهودة، وكان هذا اليوم يوم تكبير، فمن أجل هذا شُرع أن يبدأ الخطبتين بالتكبير، فصار لهذا الحكم دليل وتعليل.

وقال بعض العلماء: إنه يبتدئ بالحمد كسائر الخطب، وكما هي العادة في خطب النبي صلّى الله عليه وسلّم أنه يبدأ خطبه بحمد الله، ويثني عليه.

وعلى هذا فيقول: الحمد لله كثيراً، والله أكبر كبيراً، فيجمع بين التكبير والحمد.

يَحُثُّهُمْ فِي الفِطْرِ عَلَى الصَّدَقَةِ، وَيُبَيِّنُ لَهُمْ مَا يُخْرِجُونَ، وَيُرَغِّبُهُم فِي الأَْضْحَى فِي الأُْضْحِيَةِ وَيُبَيِّن لَهُمْ حُكْمَهَا.

قوله: «يحثهم» الفاعل الخطيب، والمفعول به يعود على الناس، أي: يحث الناس.

قوله: «على الصدقة» أي: صدقة الفطر، فـ(ال) هنا للعهد الحضوري؛ لأن هذا الوقت وقت صدقة الفطر.

قوله: «ويبين لهم ما يخرجون» أي: يبيّن لهم ما يخرجون، فيبيّن لهم النوعية من أنها تخرج من الطعام من البر، والتمر، والرز، والذرة لمن كانت طعامه، والشعير لمن كان طعامه، وما أشبه ذلك.

ويبيّن لهم القدر وهو صاع بالصاع النبوي، وهو أقل من الصاع المعهود عندنا «بخمس وخمس الخمس»، يقول شيخنا ابن سعدي ـ رحمه الله ـ: إن الصاع النبوي زنته ثمانون ريالاً فرنسياً، وزنة الصاع عندنا مئة وأربعة ريالات، فيكون الصاع عندنا زائداً على الصاع النبوي «الربع وخُمس الربع».

ويبيّن لهم الصفة فيقول: أخرجوا من الجيد؛ لأنه أفضل، ويبين أن الرديء كالمسوس والمبلول والمعفن لا يجزئ.

هكذا ذكر المؤلف أنه يبيّن زكاة الفطر في خطبة العيد، ولكن الصواب أنه يبين ذلك في خطبة آخر جمعة من رمضان، ويبين في خطبة العيد حكم تأخير صدقة الفطر عن صلاة العيد، وفي الحديث عن ابن عباس في السنن: «من أداها قبل الصلاة فهي زكاة مقبولة، ومن أداها بعدها فهي صدقة من الصدقات» [(145)].

قوله: «ويرغبهم في الأضحى...» إلخ، أي: يرغِّب الناس في خطبة عيد الأضحى في الأضحية، ويبيّن لهم فضلها، وأجرها وثوابها.

قوله: «ويبيّن لهم حكمها» ، يعني: هل هي سنّة أو واجبة، وسيأتي إن شاء الله بيان ذلك في بابه.

وكذلك يبيّن لهم ما يضحَّى به، وهو ثلاثة أنواع: الإبل والبقر والغنم.

ويبيّن لهم أيضاً مقدار السن مما يضحّى به، وهو أن تكون جذعة من الضأن أو ثنية من الإبل، والبقر، والمعز.

فإن ضحّى بثني من الضأن، فقال جمهور العلماء: إنها تجزئ.

وقال أهل الظاهر: إنها لا تجزئ؛ لأن النبي صلّى الله عليه وسلّم قال: «لا تذبحوا إلا مسنة إلا أن تعسر عليكم فتذبحوا جذعة من الضأن» [(146)]، والثنية أكبر من الجذعة فلا تجزئ، اتباعاً لظاهر اللفظ.

ويبيّن لهم في خطبة الأضحى وقت الأضحية، وأنه من بعد صلاة العيد إلى تمام أربعة أيام، أي: يوم العيد وثلاثة أيام بعده، وهي: أيام التشريق على القول الراجح.

وما ذكره المؤلف من أنه يبيّن الأضحية وما يتعلق بها في خطبة عيد الأضحى مناسب؛ كما جاءت به السنّة.

وَالتَّكْبِيرَاتُ الزَّوَائِدُ، والذِّكْرُ بَيْنَهَا، والخُطْبَتَانِ سُنَّةٌ، وَيُكْرَهُ التَّنَفُّل قَبْلَ الصَّلاَةِ وَبَعْدَهَا فِي مَوْضِعِهَا ...........

قوله: «والتكبيرات الزوائد» الزوائد أي: على الواجبة في الصلاة، وهي في الركعة الأولى ست على ما مشى عليه المؤلف، وفي الثانية خمس، وسماها زوائد، لأنها زائدة على الركن في الأولى، وفي الثانية زائدة على الواجب.

والدليل على سنية هذه التكبيرات الزوائد: أن النبي صلّى الله عليه وسلّم في حديث المسيء في صلاته لم يذكر شيئاً من التكبيرات إلا تكبيرة الإحرام[(147)].

قوله: «والذكر بينها» سواء في ذلك ما ذكره المؤلف من قوله: «الله أكبر كبيراً، والحمد لله كثيراً...» إلخ، أو أي ذكر آخر يقوله الإنسان من عند نفسه هو سنّة. وقد سبق البحث في كونه سنّة أو ليس بسنة.

قوله: «والخطبتان سنّة» ، يعني: أن خطبتي العيد سنّة.

واستدلوا على كونها سنّة بأن النبي صلّى الله عليه وسلّم رخّص لمن حضر العيد أن يقوم ولا يحضر الخطبة[(148)]، ولو كانت واجبة لوجب حضورها، هكذا قالوا.

ولكن هذا التعليل عليل في الواقع؛ لأنه لا يلزم من عدم وجوب حضورها عدم وجوبها، فقد يكون النبي عليه الصلاة والسلام أذن للناس بالانصراف، وهي واجبة عليه فيخطب فيمن بقي، ثم إن الغالب ولا سيما في عهد الرسول صلّى الله عليه وسلّم أنه لا ينصرف أحد إلا من ضرورة، ولهذا لو قال أحد بوجوب الخطبة، أو الخطبتين في العيدين لكان قولاً متوجهاً؛ ولأن الناس في صلاة العيد في اجتماع كبير لا ينبغي أن ينصرفوا من غير موعظة وتذكير.

قوله: «ويكره التنفل قبل الصلاة وبعدها في موضعها» ، أي: يكره لمن حضر صلاة العيد أن يتطوع بنفل قبل الصلاة أو بعدها في موضعها، أي: موضع صلاة العيد، فيكره التنفل قبل الصلاة أو بعدها في الموضع، أما في بيته فلا كراهة.

وقول المؤلف: «يكره» ، ظاهره أنه مكروه للإمام وغير الإمام.

والدليل على ذلك: أن النبي صلّى الله عليه وسلّم خرج إلى مصلى العيد وصلى العيد ركعتين لم يصلِّ قبلها ولا بعدها[(149)].

وفي هذا الاستدلال نظر؛ لأن النبي صلّى الله عليه وسلّم خرج إلى مصلى العيد ليصلي بالناس فصلى بهم، ثم انصرف، كما أنه يوم الجمعة يخرج إلى المسجد ويخطب ويصلي وينصرف ويصلي في بيته، فهل يقول أحد: إنه يكره أن يصلي الإنسان في يوم الجمعة في المسجد قبل الصلاة وبعدها؟ ما سمعنا أحداً قال بهذا، فكذلك نقول في صلاة العيد، ولا فرق، فإن الرسول صلّى الله عليه وسلّم إمام يُنتظر ولا يَنْتَظِر، فجاء فصلى بالناس، ثم انصرف.

وكوننا نأخذ الكراهة من مجرد هذا الترك فيه نظر، ولو قالوا: إن السنّة أن لا يصلي لكان أهون من أن يقال: إنه يكره؛ لأن الكراهة حكم شرعي يحتاج إلى دليل نهي؛ إذ إن الكراهة لا تثبت إلا بنهي، إما نهي عام مثل: «كل بدعة ضلالة»[(150)]، وإما نهي خاص، ثم إن ترك النبي عليه الصلاة والسلام التنفل قبل الصلاة واضح السبب؛ لأنه إمام منتظر فجاء فصلى وانصرف، لكن نهي المأموم عن التنفل، والقول بكراهته له لا يخلو من نظر.

وقال بعض العلماء رحمهم الله: إن الصلاة غير مكروهة في مصلى العيد لا قبل الصلاة ولا بعدها، وقال: بيننا وبينكم كتاب الله وسنّة رسوله صلّى الله عليه وسلّم، فأين الدليل على الكراهة؟ وهذا خير وتطوع، وقد قال النبي عليه الصلاة والسلام: «عليك بكثرة السجود»[(151)]، وقال: «أعِنِّي على نفسك بكثرة السجود»[(152)]، فكيف تقولون بالكراهة؟

وهذا مذهب الشافعي ـ رحمه الله ـ في هذه المسألة، وهو الصواب.

وقال بعض العلماء: تكره الصلاة بعدها لا قبلها؛ [لأن المشروع أن ينصرف].

وقال بعض العلماء: تكره قبلها لا بعدها.

وبعض العلماء قال: يكره للإمام دون المأموم، وهذا قول للشافعي، أعني التفريق بين الإمام وغيره.

والصحيح أنه لا فرق بين الإمام وغيره، ولا قبل الصلاة ولا بعدها، فلا كراهة، لكن لا نقول: إن السنّة أن تصلي، فقد يقال: إن بقاء الإنسان يكبّر الله قبل الصلاة أفضل، إظهاراً للتكبير والشعيرة، وهذا في النفل المطلق.

وأما تحية المسجد فلا وجه للنهي عنها إطلاقاً؛ لأن النبي صلّى الله عليه وسلّم أمر بها، حتى إن كثيراً من العلماء قال: إنها واجبة، فإذا كانت سنّة مؤكدة كما تدل على ذلك السنّة، فكيف نقول لمن دخل مصلى العيد، لا تصل يكره لك ذلك؟

فإن قال قائل: مصلى العيد ليس بمسجد، وقد قال النبي صلّى الله عليه وسلّم: «إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين» [(153)].

قلنا: بل إن مصلى العيد مسجد، ودليل ذلك: أن النبي صلّى الله عليه وسلّم أمر النساء أن يخرجن إلى صلاة العيد، وأمر الحيض أن يعتزلنَ المصلى [(154)]. والمرأة لا تعتزل إلا المسجد، أما مصلاها في بيتها، أو مصلى رجل في بيته فإن الحائض لا يحرم عليها أن تمكث فيه، فكون النبي صلّى الله عليه وسلّم يعطي مصلى العيد حكم المسجد بالنسبة لمنع الحائض منه دليل على أنه مسجد، وعلى هذا نص فقهاؤنا، فقال صاحب المنتهى[(155)]: «ومصلى العيد مسجد لا مصلى الجنائز» ، وهو عمدة فقهاء الحنابلة المتأخرين.

قوله: مصلى الجنائز فإنهم كانوا فيما سبق يجعلون للجنائز مصلى خاصاً يصلى فيه على الجنائز، وقد اقترح بعض الناس الآن أن يجعل مصلى خاص عند المقبرة يصلى فيه على الجنائز، وهذا محل دراسة، هل يوافق على هذا، أو يبقى الناس على ما هم عليه يصلون على جنائزهم في مساجدهم؛ لأنه المعتاد؛ ولأنه قد يكثر الجمع، فلا يسعهم المصلى الذي يجعل عند المقبرة.

فالمهم أن مصلى العيد مسجد له أحكام المساجد، وأنه إذا دخله الإنسان لا يجلس حتى يصلي ركعتين، وأنه لا نهي عنهما بلا إشكال، وأما أن يتنفل بعدهما فنقول: لا بأس به، لكن الأفضل للإمام أن يبادر بصلاة العيد إن كان قد دخل وقتها لئلا يحبس الناس، وأما المأموم فالأفضل له إذا صلى تحية المسجد أن يتفرغ للتكبير والذكر.

والسنّة للإمام أن لا يأتي إلا عند الصلاة، وينصرف إذا انتهت فلا يتطوع قبلها ولا بعدها اقتداء بالرسول صلّى الله عليه وسلّم، أما المأموم فالأفضل له أن يتقدم ليحصل له فضل انتظار الصلاة.

وَيُسَنُّ لِمَنْ فَاتَتْهُ أَوْ بَعْضُهَا قَضَاؤُهَا عَلَى صِفَتِهَا.

قوله: «ويسنّ لمن فاتته أو بعضها قضاؤها على صفتها» السنّة عند الفقهاء: ما أثيب فاعلها، ولم يعاقب تاركها، فمن فاتته صلاة العيد سُنّ له أن يقضيها، وهذا لا ينافي قولنا: إن صلاة العيد فرض كفاية، لأن الفرض سقط بالصلاة الأولى.

[ وقوله: «أو بعضها» بالرفع عطفاً على الضمير المستتر في فاتته.

وقوله: «قضاؤها» نائب فاعل يسنّ].

وقوله: «على صفتها» ، أي: صفة الصلاة ركعتين بالتكبيرات الزوائد.

هذا هو المذهب أن قضاءها سنّة، وأن الأفضل أن يكون على صفتها.

وعلى هذا فلو ترك القضاء فلا إثم عليه.

ولو قضاها كراتبة من الرواتب فجائز؛ لأن كونها على صفتها على سبيل الأفضلية وليس بواجب.

والدليل على سنيّة القضاء قوله صلّى الله عليه وسلّم: «من نام عن صلاة أو نسيها فليصلها إذا ذكرها» [(156)]، وقول الرسول صلّى الله عليه وسلّم: «فما أدركتم فصلوا وما فاتكم فأتموا» [(157)]. ولكن في هذا الاستدلال نظر؛ لأن المراد بالحديثين الفريضة، أما هذه فصلاة مشروعة على وجه الاجتماع، فإذا فاتت فإنها لا تقضى إلا بدليل يدل على قضائها إذا فاتت، ولهذا إذا فاتت الرجل صلاة الجمعة لم يقضها، وإنما يصلي فرض الوقت وهو الظهر.

ولهذا ذهب شيخ الإسلام ابن تيمية ـ رحمه الله ـ إلى أنها لا تقضى إذا فاتت، وأن من فاتته، فلا يسنّ له أن يقضيها؛ لأن ذلك لم يرد عن النبي صلّى الله عليه وسلّم؛ ولأنها صلاة ذات اجتماع معين، فلا تشرع إلا على هذا الوجه.

فإن قال قائل: أليست الجمعة ذات اجتماع على وجه معين، ومع ذلك تقضى؟

فالجواب: الجمعة لا تقضى، وإنما يصلى فرض الوقت، وهو الظهر، وصلاة العيد أيضاً نقول: فات الاجتماع فلا تقضى، وليس لهذا الوقت فرض، ولا سنّة أيضاً.

فهي صلاة شُرعت على هذا الوجه، فإن أدركها الإنسان على هذا الوجه صلاها، وإلا فلا.

وبناءً على هذا القول يتضح أن الذين في البيوت لا يصلونها، ولهذا أمر رسول الله صلّى الله عليه وسلّم الناس أن يخرجوا إليها، وأمر النساء العواتق، وذوات الخدور، وحتى الحيَّض أن يشهدن الخير ودعوة المسلمين[(158)]، ولم يقل: ومن تخلف فليصلِّ في بيته.

فإذا قال قائل: لماذا لا نقضيها فإن كنا مصيبين فهذا هو المطلوب، وإن كنا غير مصيبين فإننا مجتهدون؟

فالجواب: نعم، الإنسان إذا اجتهد وفعل العبادة على اجتهاد فله أجر على اجتهاده وعلى فعله أيضاً، لكن إذا تبيّنت السنّة، فلا تمكن مخالفتها.

وَيُسَنُّ التَّكْبِيرُ المُطْلَقُ فِي لَيْلَتَي الْعِيدَيْنِ ........

قوله: «ويسنّ التكبير المطلق في ليلتي العيدين» ، أي: يسنّ التكبير المطلق أي المشروع في كل وقت للرجال والنساء والصغار والكبار في البيوت والأسواق والمساجد وغيرها إلا في الأماكن التي ليست محلاً لذكر الله تعالى.

وأفادنا المؤلف ـ رحمه الله ـ أن التكبير ينقسم إلى قسمين:

1 ـ مطلق.

2 ـ مقيد.

فالمطلق سبق القول فيه.

والمقيد هو الذي يتقيد بأدبار الصلوات، وسيأتي إن شاء الله الكلام عليه.

وقوله: «في ليلتي العيدين» ، أي: عيدي الفطر والأضحى وذلك من غروب الشمس.

ودليل ذلك في ليلة عيد الفطر قوله تعالى: {{وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ}} [البقرة: 185] ، فقال: {{وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ}} وإكمال العدة يكون عند غروب الشمس آخر يوم من رمضان، إما بإكمال ثلاثين، وإما برؤية الهلال، فإذا غابت الشمس آخر يوم من رمضان سنّ التكبير المطلق من الغروب إلى أن تفرغ الخطبة، لكن إذا جاءت الصلاة فسيصلي الإنسان ويستمع الخطبة بعد ذلك.

ولهذا قال بعض العلماء: من الغروب إلى أن يكبّر الإمام للصلاة.

ولم يفصح المؤلف ـ رحمه الله ـ بحكم الجهر والإسرار في هذا التكبير ولكن نقول: إن السنّة أن يجهر به إظهاراً للشعيرة، لكن النساء يكبرن سراً إلا إذا لم يكن حولهن رجال فلا حرج في الجهر.

وقوله: «في ليلتي العيدين» أي: عيد الأضحى، وعيد الفطر. والشريعة الإسلامية ليس فيها إلا ثلاثة أعياد فقط:

عيد الفطر، وعيد الأضحى، وعيد الأسبوع يوم الجمعة.

وفي كلٍّ منها مناسبة.

أما مناسبة عيد الفطر، فلأن الناس أدوا فريضة من فرائض الإسلام، وهي الصيام، فجعل لهم الله ـ عز وجل ـ هذا اليومَ يومَ عيدٍ يفرحون فيه، ويفعلون فيه من السرور واللعب المباح ما يكون فيه إظهار لهذا العيد، وشكر لله ـ عز وجل ـ لهذه النعمة، لكنهم لا يفرحون بأنهم تخلصوا من الصوم، وإنما يفرحون بأنهم تخلصوا بالصوم، والفرق أن من نوى التخلص من الصوم يشعر أن الصوم ثقيل عليه، وأنه فرح أنه تخلص منه، وأما من نوى التخلص به فيفرح بأنه تخلص به من الذنوب؛ لأن من صام رمضان إيماناً واحتساباً غفر الله له ما تقدم من ذنبه، ومن قام رمضان إيماناً واحتساباً غفر الله له ما تقدم من ذنبه، ومن قام ليلة القدر إيماناً واحتساباً غفر له ما تقدم من ذنبه. فالموفق يفرح بعيد الفطر؛ لأنه تخلص به من الذنوب حيث قد يغفر له ما تقدم من ذنبه، والغافل يفرح بعيد الفطر؛ لأنه تخلص من الصوم الذي يجد فيه العناء والمشقة، وفرق بين الفرحين.

أما عيد الأضحى فمناسبته أيضاً ظاهرة؛ لأنه يأتي بعد عشر ذي الحجة التي يسنّ للإنسان فيها الإكثار من ذكر الله ـ عز وجل ـ، فإن النبي صلّى الله عليه وسلّم قال: «ما من أيام العمل الصالح فيهنّ أحبّ إلى الله من هذه الأيام العشر»؛ قالوا: ولا الجهاد في سبيل الله؟ قال: «ولا الجهاد في سبيل الله إلا رجل خرج بنفسه وماله ولم يرجع من ذلك بشيء» [(159)]. كما أنه بالنسبة للحجاج مناسبته ظاهرة؛ لأن الواقفين بعرفة يطلع الله عليهم، ويشهد ملائكته بأنهم يرجعون مغفوراً لهم فيتخلصون من الذنوب، فكان يوم العيد الذي يلي يوم عرفة كيوم العيد في الفطر الذي يلي رمضان، ففيه نوع من الشكر لله عز وجل على هذه النعمة.

أما يوم الجمعة فمناسبته ظاهرة أيضاً؛ لأن هذا اليوم فيه المبدأ والمعاد، ففيه خلق آدم، وفيه أخرج من الجنة، ونزل إلى الأرض لتعمر الأرض ببنيه، وفيه أيضاً تقوم الساعة، فهو يوم عظيم؛ ولهذا صار يوم عيد للأسبوع، وما عدا ذلك فليس في الشريعة الإسلامية أعياد، حتى ما يفعله بعض المسلمين اليوم من عيد لغزوة بدر في السابع عشر من رمضان، وما يفعله بعض المسلمين من عيد لميلاد الرسول صلّى الله عليه وسلّم، وما يفعله بعض المسلمين من عيد للمعراج ليلة سبع وعشرين من رجب، كل هذا لا أصل له، بل بعضه ليس له أصل حتى من الناحية التاريخية، فإن المعراج ليس في ليلة سبع وعشرين من رجب، بل إنه في ربيع الأول قبل الهجرة بنحو سنة أو سنتين أو ثلاث حسب الاختلاف بين العلماء، والميلاد أيضاً ليس في يوم الثاني عشر من ربيع الأول، بل حقّق الفلكيون المتأخرون بأنه يوم التاسع من ربيع الأول.

أما بدر فالمشهور عند المؤرخين أنها في السابع عشر من رمضان، ولكن مع ذلك لا يهمنا أن يصح التاريخ، أو لا يصح، فالذي يهمنا هل كان النبي صلّى الله عليه وسلّم وأصحابه يتخذون مثل هذه الأيام أعياداً؟

الجواب: لا، إذاً إذا اتخذناها نحن أعياداً، فإن مضمون ذلك أحد أمرين:

الأول: أن يكون النبي صلّى الله عليه وسلّم وأصحابه جاهلين ما في هذه الأيام من فضل.

الثاني: أن يكونوا عالمين، ولكنهم لم يظهروا فضلها، وكتموه عن الناس، وكلا الأمرين شر، أي: لو اتهمنا النبي صلّى الله عليه وسلّم وأصحابه بأنهم لم يعلموا فضل هذه الأيام لوصفناهم بالجهل، وكان هؤلاء المتأخرون أعلم منهم بما جعل الله تعالى لهذه المناسبات من الفضل، وإن قلنا: إنهم يعلمون، ولكنهم لم يفعلوا ذلك كتماناً للحق وتلبيساً على الناس لكان هذا أيضاً شراً عظيماً، فكيف يعلم الرسول عليه الصلاة والسلام أن لهذه المناسبات أعياداً ثم لا يشرعها للأمة، والله تعالى قد قال له: {{يَاأَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ}} [المائدة: 67] ، فإذا كانت هذه المناسبات العظيمة من ولادة النبي عليه الصلاة والسلام وغزوة بدر والمعراج وغيرها، ليس لها أعياد، فما دونها من باب أولى ألاّ يكون لها أعياد، ويكفينا في هذا هدي النبي صلّى الله عليه وسلّم، فإن هدي النبي صلّى الله عليه وسلّم خير الهدي، كما كان عليه الصلاة والسلام يعلنه في كل خطبة جمعة يقول: «خير الهدي هدي محمد صلّى الله عليه وسلّم»[(160)].

وَفِي فِطْرٍ آكَدُ،...........

قوله: «وفي فطر آكد» ، أي: التكبير في عيد الفطر آكد من التكبير في عيد الأضحى؛ لأن الله نص عليه في القرآن فقال: {{وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ}} [البقرة: 185] ، وشيء نص عليه القرآن بعينه يكون آكد مما جاء على سبيل العموم.

أما عيد الأضحى فإنه داخل في عموم العمل الصالح الذي قال فيه النبي صلّى الله عليه وسلّم: «ما من أيام العمل الصالح فيهن أحبّ إلى الله من هذه الأيام العشر» [(161)]، وهو داخل في عموم قوله تعالى: {{وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأَنْعَامِ}} [الحج: 28] .

وقال بعض العلماء: إن التكبير في الأضحى أوكد من وجهين:

الوجه الأول: أنه متفق عليه بين العلماء، والفطر مختلف فيه.

الوجه الثاني: أن في الأضحى تكبيراً مقيداً عقب الصلوات، والفطر ليس فيه تكبير مقيد على رأي أكثر العلماء.

فكل واحد منهما أوكد من الثاني من وجه؛ فمن جهة أن تكبير الفطر مذكور في القرآن يكون أوكد، ومن جهة أن التكبير في عيد الأضحى متفق عليه، وأنَّ فيه تكبيراً مقيداً يقدم على أذكار الصلاة، يكون من هذه الناحية أوكد.

وَفِي كُلِّ عَشْرِ ذِي الحِجَّةِ ........

قوله: «وفي كل عشر ذي الحجة» ، أي: ويسنّ التكبير المطلق في كل عشر ذي الحجة.

وتبتدئ من دخول شهر ذي الحجة إلى آخر اليوم التاسع، وسميت عشراً، وهي تسع من باب التغليب.

والدليل على مشروعية التكبير في عيد الأضحى قوله صلّى الله عليه وسلّم: «ما من أيام العمل الصالح...» ، فتدخل في عموم الحديث.

وكذلك عموم قوله تعالى: {{وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ}}.

ولو قال قائل: الذكر في الآية أعم من التكبير؟

فيقال: الدليل الخاص: حديث أنس « أنه سئل كيف كنتم تصنعون في الدفع من منى إلى عرفات مع رسول الله صلّى الله عليه وسلّم؟ فقال: منّا المكبِّر ومنّا المُهِلّ» [(162)]. وكان النبي صلّى الله عليه وسلّم يقرهم على ذلك، فيدل هذا على أن التكبير المطلق سنّة.

ويدل لذلك أيضاً: فعل الصحابة، فقد كان أبو هريرة وابن عمر يخرجان إلى السوق يكبران فيكبر الناس بتكبيرهما[(163)].

قال في الروض: «ولو لم يرَ بهيمة الأنعام» ، و«لو» هنا إشارة خلاف؛ لأن بعض العلماء يقول: لا يسنّ التكبير في هذه الأيام إلا إذا رأى بهيمة الأنعام؛ لأن الله تعالى قال: {{وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأَنْعَامِ}} [الحج: 28] فإذا رأيت بهيمة الأنعام فاذكر الله، وإذا لم ترها فلا.

لكن المشهور عندنا؛ مذهب الحنابلة: أنه يكبر وإن لم يرها.

واختلف في محل هذا التكبير المقيد، هل هو قبل الاستغفار وقبل «اللهم أنت السلام ومنك السلام»، أو بعدهما؟

قال بعض العلماء: يكون قبل الاستغفار وقبل «اللهم أنت السلام ومنك السلام»، فإذا سلم الإمام وانصرف، كبّر رافعاً صوته حسب ما سيذكر المؤلف، ثم يستغفر ويقول: «اللهم أنت السلام ومنك السلام».

والصحيح أن الاستغفار، وقول: «اللهم أنت السلام» مقدم؛ لأن الاستغفار وقول: «اللهم أنت السلام» ألصق بالصلاة من التكبير، فإنَّ الاستغفار يسنّ عقيب الصلاة مباشرة؛ لأن المصلي لا يتحقق أنه أتقن الصلاة، بل لا بد من خلل، ولا سيما في عصرنا هذا، فالإنسان لا يأتيه الشيطان إلا إذا كبّر للصلاة.

فالشيطان ـ أعاذنا الله وإياكم منه ـ إذا دخل الإنسان في الصلاة فتح عليه باب الوسواس، والعجيب أنه مع انتهاء الصلاة تذهب عنه هذه الهواجيس، ولكن هل لهذا الداء من دواء؟

الجواب: نعم، فلقد شُكي إلى النبي صلّى الله عليه وسلّم هذا الداء بعينه، فقال للذي اشتكى: «ذاك شيطان يقال له: خنزب، فإذا أحسست به فاتفل عن يسارك ثلاث مرات، وقل: أعوذ بالله من الشيطان الرجيم، ثلاث مرات، فيذهب الله ذلك عنك، ففعل فأذهب الله ذلك عنه» [(164)].

والمُقَيَّدُ عَقِبَ كُلِّ فَرِيضَةٍ فِي جَمَاعَةٍ ..........

قوله: «والمقيد عقب كل فريضة في جماعة» ، أفادنا المؤلف ـ رحمه الله ـ أن المقيد يختص بالفرائض، وهي الصلوات الخمس، والجمعة؛ لقوله: «عقب كل فريضة» ، وعلى هذا فالنافلة لا يسنّ بعدها تكبير مقيد.

وأفادنا قوله: «في جماعة» أنه لو صلاها منفرداً، فلا يسن له التكبير المقيد. وكذا النساء في بيوتهن لا يسن لهن تكبير مقيد؛ لأنهن غالباً لا يصلين جماعة.

والإنسان الذي تفوته الصلاة في الجماعة ويصليها منفرداً لا يسنّ له أن يكبر التكبير المقيد.

وكذلك قيدوا ذلك بالمؤداة فخرج به المقضية. فالشروط ثلاثة:

1 ـ أن تكون الصلاة فريضة.

2 ـ أن تكون جماعة.

3 ـ أن تكون مؤداة.

فلو صلى وحده، أو صلى نافلة، أو صلى قضاءً لم يشرع له التكبير المقيد، حتى ولو كانوا جماعة.

وقال بعض العلماء: إن التكبير المقيّد سنّة لكل مصلٍّ، فريضة كانت الصلاة أو نافلة، مؤداة أو مقضية، للرجال وللنساء في البيوت.

والقول الأول أخص، وهذا أعم.

وقال بعض العلماء: إنَّه سنّة في الفرائض، مؤداة كانت أم مقضية، انفراداً كانت أو جماعة، دون النوافل.

والمسألة إذا رأيت اختلاف العلماء رحمهم الله فيها بدون أن يذكروا نصاً فاصلاً فإننا نقول: الأمر في هذا واسع.

فإن كبّر بعد صلاته منفرداً فلا حرج عليه، وإن ترك التكبير ولو في الجماعة فلا حرج عليه؛ لأن الأمر في هذا واسع والحمد لله.

مِنْ صَلاَةِ الفَجْرِ يَوْمَ عَرَفَةَ، ولِلْمُحْرِم مِنْ صَلاَةِ الظُّهْرِ يَوْمَ النَّحْرِ إِلَى عَصْرِ آخِرِ أيَّامِ التَّشْرِيقِ .............

قوله: «من صلاة الفجر يوم عرفة، وللمحرم من صلاة الظهر يوم النحر إلى عصر آخر أيام التشريق».

بيّن المؤلف في هذا وقت ابتداء التكبير المقيد، فابتداؤه من فجر يوم عرفة إلى عصر آخر أيام التشريق، فيكبّر ثلاثاً وعشرين صلاة.

أما المُحْرِم فمن ظهر يوم النحر؛ لأن المُحْرِم مشغول قبل ذلك بالتلبية؛ فالفقهاء ـ رحمهم الله ـ يرون أن التلبية ذكر يشرع عقب الفرائض، ويستدلون بعموم ما جاء في الحديث: أن النبي صلّى الله عليه وسلّم «أهلَّ دبر الصلاة» [(165)]. فقالوا: إن المحرم إذا سلم من الصلاة، ولم يحل التحلل الأول فإنه يسن له أن يلبي تلبية مقيدة دبر الصلاة، ويحل من التحلل الأول ضحى يوم النحر، ولهذا قالوا: التكبير للمحرم من ظهر يوم النحر؛ لأنه إلى فجر يوم النحر وهو لم يحل؛ إذ إن المحرم لا يحل إلا إذا رمى جمرة العقبة يوم العيد، وحلق أو قصر، فإذا رمى جمرة العقبة انقطعت التلبية.

وحينئذ إذا صلى الظهر يوم النحر على كلام المؤلف: يبتدئ التكبير المقيد؛ لأن التلبية انتهت.

فالتكبير باعتبار التقييد والإطلاق على المذهب ينقسم إلى ثلاثة أقسام:

الأول: ما فيه تكبير مطلق فقط.

الثاني: ما فيه تكبير مقيد فقط.

الثالث: ما اجتمع فيه الأمران المقيد والمطلق.

فالتكبير المطلق: في عيد الفطر، وفي عيد الأضحى في عشر ذي الحجة إلى أن ينتهي الإمام من خطبته.

ويجتمع المقيد والمطلق من فجر يوم عرفة إلى أن تنتهي خطبة صلاة العيد يوم النحر.

والتكبير المقيد: من ظهر يوم النحر إلى عصر آخر أيام التشريق.

والصحيح في هذه المسألة: أن التكبير المطلق في عيد الأضحى ينتهي بغروب الشمس من آخر يوم من أيام التشريق، وعلى هذا فيكون فيه مطلق ومقيد من فجر يوم عرفة إلى غروب الشمس من آخر يوم من أيام التشريق، والدليل على ذلك:

1 ـ قوله تعالى: {{وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ}} [البقرة: 203] والأيام المعدودات هي أيام التشريق.

2 ـ قول الرسول صلّى الله عليه وسلّم: «أيام التشريق أيام أكل وشرب وذكر لله» [(166)]، ولم يقيده بأدبار الصلوات بل قال: «وذكر لله» فأطلق.

3 ـ أن عمر ـ رضي الله عنه ـ كان يكبّر في منى بقبته فيكبّر الناس بتكبيره حتى ترتج منى تكبيراً، وكان ابن عمر يكبّر بمنى تلك الأيام[(167)].

فالصواب أن أيام التشريق ويوم النحر فيها ذكر مطلق، كما أن فيها ذكراً مقيداً.

وعلى هذا فالتكبير ينقسم إلى قسمين فقط:

1 ـ مطلق.

2 ـ مطلق ومقيد.

فالمطلق: ليلة عيد الفطر، وعشر ذي الحجة إلى فجر يوم عرفة.

والمطلق والمقيد: من فجر يوم عرفة إلى غروب الشمس من آخر يوم من أيام التشريق.

نَسِيَهُ قَضَاهُ مَا لَمْ يُحْدِثْ، أَوْ يَخْرُجْ مِنَ الْمَسْجِدِ ..........

قوله: «وإن نسيه قضاه ما لم يحدث أو يخرج من المسجد» وقوله: «نسيه» أي التكبير المقيد، فالضمير هنا يعود على بعض مرجعه؛ لأن مرجعه يعود على التكبير، لكن المراد بعض التكبير وهو المقيد، أي: إن نسي التكبير المقيد بعد الصلاة قضاه، فلو أنه لما سلم من صلاته استغفر، وقال: «اللهم أنت السلام ومنك السلام» وسبّح ناسياً التكبير، فنقول: يقضيه إلا في ثلاث أحوال:

1 ـ ما لم يحدث.

2 ـ أن يخرج من المسجد.

3 ـ أن يطول الفصل.

فإذا أحدث لا يقضيه، فلو سلم ثم أحدث بعد السلام مباشرة ثم ذكر التكبير فلا يقضيه الآن؛ لأن الحدث يمنع من بناء الصلاة بعضها على بعض، فيمنع من بناء ما كان تابعاً لها عليها.

والصحيح أنه لا يسقط بالحدث، والفرق بينه وبين الصلاة أن الصلاة يشترط لها الطهارة، وأما الذكر فلا تشترط له الطهارة، بل نقول: اقضه ولو أحدثت، إلا إذا طال الفصل، فإن لم يطل الفصل فاقضه.

وكذا إذا خرج من المسجد، فإنه لا يقضيه، وعللوا ذلك بأنه سنّة فات محلها، وهذا أيضاً فيه نظر.

والصحيح أنه إذا خرج من المسجد، فإن كان بعد طول مكث، فإنه يسقط لا بخروجه، ولكن بطول المكث، وإن خرج سريعاً فإنه لا يسقط فيكبر؛ لأنه إذا كانت الصلاة لو سلم منها ناسياً وخرج من المسجد وذكر قريباً رجع وأتم صلاته فبنى بعضها على بعض مع الخروج من المسجد، فهذا من باب أولى.

فالقول الراجح أن هذا التكبير المقيد يسقط بطول الفصل لا بخروجه من المسجد، ولا بحدثه؛ لأنها سنّة مشروعة عقب الصلاة، وقد فاتت بفوات وقتها، ولأنه إذا طال الفصل لم يكن مقيداً بالصلاة.

وَلاَ يُسَنُّ عَقِبَ صَلاَةِ عِيدٍ، وَصِفَتُهُ شَفْعاً: «اللهُ أَكْبَرُ اللهُ أَكْبَرُ، لاَ إلهَ إِلاَّ اللهُ، واللهُ أَكْبَرُ اللهُ أَكْبَرُ، وَلِلَّهِ الحَمْدُ».

قوله: «ولا يسن عقب صلاة عيد» الضمير يعود على التكبير المقيد؛ لأننا نتكلم عن المقيد، فلو صلى العيد، وقال: أريد أن أكبِّر، قلنا: لا تكبر؛ لأنه إذا سلم الإمام من صلاة العيد قام إلى الخطبة وتفرغ الناس للاستماع والإنصات، ولا يكبرون.

ودليل هذا: أنه لم يرد عن النبي صلّى الله عليه وسلّم، ولا عن أصحابه أنهم كانوا يكبرون عقب صلاة العيد، وما لم يرد عن الشارع من العبادات، فالأصل فيه المنع؛ لأن العبادة لا بد من العلم بأنها مشروعة.

قوله: «وصفته شَفْعاً: الله أكبر، الله أكبر، لا إله إلا الله، والله أكبر، الله أكبر، ولله الحمد» .

قوله: «صفته» الضمير يعود على التكبير.

وقوله: «شفعاً» ، أي: الله أكبر مرتين، والثانية مرتين، وتختم الأولى بالإخلاص، والثانية بالحمد.

وهذه المسألة ـ أي: صفة التكبير ـ فيها أقوال ثلاثة لأهل العلم:

الأول: أنه شفع كما قال المؤلف: «الله أكبر، الله أكبر، لا إله إلا الله، والله أكبر، الله أكبر، ولله الحمد» .

وعللوا ذلك أنه بـ «لا إله إلا الله» يختم بوتر، وكذلك إذا قال: «ولله الحمد».

الثاني: أنه وتر، «الله أكبر، الله أكبر، الله أكبر، لا إله إلا الله، والله أكبر، الله أكبر، الله أكبر، ولله الحمد».

وعللوا ذلك بأن يكون تكبيره وتراً، فيوتر التكبير في المرة الأولى والثانية بناء على أن كل جملة منفردة عن الأخرى، ولا يصح أن يقال: إن الوتر حصل بقوله: «لا إله إلا الله» أو بقوله: «ولله الحمد»؛ لأنه من غير جنس التكبير، أو يقال: إن النوع مختلف.

الثالث: أنه وتر في الأولى، شفع في الثانية، «الله أكبر، الله أكبر، الله أكبر، لا إله إلا الله، والله أكبر، الله أكبر، ولله الحمد».

وعللوا أن التكبير جنس واحد، والجملتان بمنزلة جملة واحدة، فإذا كبّر ثلاثاً واثنتين صارت خمساً وتراً، فيكون الإيتار بالتكبير بناء على أن الجملتين واحدة.

وهذا القول والذي قبله من حيث التعليل أقوى من قول من يقول: إنه يكبر مرتين مرتين؛ لأننا إذا اعتبرنا أن كل جملة منفصلة عن الأخرى صار الإيتار في الثنتين أولى، وإن اعتبرنا أن الجملتين واحدة صار الإيتار في الأولى والشفع في الثانية هو الذي ينقطع به التكبير على وتر.

والمسألة ليس فيها نص يفصل بين المتنازعين من أهل العلم، وإذا كان كذلك فالأمر فيه سعة، إن شئت فكبر شفعاً، وإن شئت فكبر وتراً، وإن شئت وتراً في الأولى وشفعاً في الثانية.

مسألة: قال في الروض: «ولا بأس بقوله لغيره: تقبّل الله منا ومنك كالجواب» ، أي: في العيد، لا بأس أن يقول لغيره: تقبّل الله منّا ومنك، أو عيد مبارك، أو تقبّل الله صيامك وقيامك، أو ما أشبه ذلك؛ لأن هذا ورد من فعل بعض الصحابة[(168)] ـ رضي الله عنهم ـ وليس فيه محذور.

قال: «وكذلك لا بأس بالتعريف عشية عرفة بالأمصار؛ لأنه ذكر ودعاء، وأول من فعله ابن عباس وعمرو بن حريث» [(169)]. والتعريف عشية عرفة بالأمصار أنهم يجتمعون آخر النهار في المساجد على الذكر والدعاء تشبهاً بأهل عرفة.

والصحيح أن هذا فيه بأس وأنه من البدع، وهذا إن صح عن ابن عباس فلعله على نطاق ضيق مع أهله وهو صائم في ذلك اليوم، ودعاء الصائم حري بالإجابة، فلعله جمع أهله ودعا عند غروب الشمس، وأما أن يفعل بالمساجد ويظهر ويعلن، فلا شك أن هذا من البدع؛ لأنه لو كان خيراً لسبقونا إليه، أي: الصحابة، ولكان هذا مما تتوافر الدواعي على نقله.

والعبادة لا يصح أن يقال فيها: لا بأس بها؛ لأنها إما سنّة فتكون مطلوبة، وإما بدعة فيكون فيها بأس. أمَّا أنْ تكون عبادة لا بأس بها، فهذا محل نظر.

-------------------------------------

[106] أخرجه البخاري (669) عن ابن عباس رضي الله عنهما؛ وأبو داود (2438)؛ والترمذي (757) وهذا لفظهما. وقال الترمذي: «حديث حسن غريب صحيح».

[107] أخرجه الإمام أحمد (3/103، 178، 235)؛ وأبو داود (1134)؛ والنسائي (3/179)؛ والحاكم (1/294)؛ والبيهقي (3/377)؛ والبغوي في «شرح السنة» (4/292) عن أنس بن مالك رضي الله عنه وصححه الحاكم على شرط مسلم ووافقه الذهبي، وصححه البغوي في «شرح السنة»، والحافظ في «الفتح» (2/442).

[108] أخرجه البخاري (980)؛ ومسلم (890) عن أم عطية رضي الله عنها.

[109] أخرجه البخاري (2678)؛ ومسلم (11) عن طلحة بن عبيد الله رضي الله عنه.

[110] سبق تخريجه ص(114).

[111] أخرجه مسلم (64) عن ابن مسعود رضي الله عنه.

[112] سبق تخريجه (2/47).

[113] لما روى يزيد بن خمير الرحبي قال: «خرج عبد الله بن بسر صاحب رسول الله صلّى الله عليه وسلّم في يوم عيد فطر أو أضحى، فأنكر إبطاء الإمام، وقال: إنا كنا مع النبي صلّى الله عليه وسلّم قد فرغنا ساعتنا هذه، وذلك حين التسبيح».

أخرجه أبو داود (1135)؛ وابن ماجه (1317)؛ والبيهقي (3/282)؛ والحاكم (1/295) وصححه. وقال النووي في «الخلاصة» (2/827) «بإسناد صحيح على شرط مسلم». وقد علقه البخاري (2/529 فتح الباري) فقال: «وقال عبد الله بن بسر: إنا كنا فرغنا في هذه الساعة، وذلك حين التسبيح». وقوله: «حين التسبيح» أي وقت حل النافلة، وذلك بعد ارتفاع الشمس.

انظر: «نيل الأوطار» (3/293)؛ و«بذل المجهود» (6/163).

[114] أخرجه الإمام أحمد في «المسند» (5/57، 58)؛ وأبو داود (1157)؛ والنسائي (3/180)؛ وابن ماجه (1653)؛ والدارقطني (2/170) وقال: «هذا إسناد حسن»؛ والبيهقي (3/316) وقال: «هذا إسناد صحيح». وقال الخطابي في «معالم السنن» (1/252): «وحديث أبي عمير صحيح». وقال النووي في «المجموع» (5/27): «إسناده صحيح»، وصححه الحافظ ابن حجر في «البلوغ» (483).

[115] سبق تخريجه ص(114).

[116] أخرجه الحسن بن أحمد البناء في كتاب الأضاحي كما في «التلخيص» رقم (144).

[117] أخرجه الشافعي في «مسنده» ص(74).

[118] أخرجه البخاري (1509)؛ ومسلم (986).

[119] أخرجه البخاري (953) عن أنس رضي الله عنه.

[120] أخرجه البخاري (5445)؛ ومسلم (2047) (155) عن سعد بن أبي وقاص رضي الله عنه.

[121] أخرجه الإمام أحمد (5/352)؛ والترمذي (542)؛ وابن ماجه (1756)؛ وابن خزيمة (1426)؛ وابن حبان (2812) الإحسان؛ والحاكم (1/294) وصححه. وقال النووي في «الخلاصة» (2/826): «حديث حسن رواه الترمذي وابن ماجه والحاكم بأسانيد صحيحة» اهـ.

[122] أخرجه الشافعي في «مسنده» ص(73).

[123] رواه الترمذي (530) وحسنه؛ وابن ماجه (1296).

[124] سبق تخريجه ص(46).

[125] سبق تخريجه ص(89).

[126] لما روى جابر رضي الله عنه أن النبي صلّى الله عليه وسلّم: «كان يعتم ويلبس برده الأحمر في العيدين والجمعة».

أخرجه الشافعي في «الأم» (1/206)؛ وعبد الرزاق (5331)؛ وابن خزيمة (1766)؛ والبيهقي (3/247، 280).

[127] أخرجه البخاري (986) عن جابر رضي الله عنه.

[128] سبق تخريجه (1/307).

[129] أخرجه البخاري (1533)؛ ومسلم (1257) عن ابن عمر رضي الله عنهما.

[130] أخرجه الإمام أحمد (1/131) عن ابن عمر رضي الله عنهما.

[131] أخرجه البخاري (1765)؛ ومسلم (1311).

[132] سبق تخريجه (3/48).

[133] لما روى عمرو بن شعيب عن أبيه عن جده: «أن النبي صلّى الله عليه وسلّم كبّر ثنتي عشرة تكبيرة سبعاً في الأولى، وخمساً في الأخرى».

أخرجه الإمام أحمد (2/180)؛ وأبو داود (1152)؛ وابن ماجه (1278)، وقال الحافظ في «التلخيص» (692): «صححه أحمد، وعلي، والبخاري فيما حكاه الترمذي».

[134] سبق تخريجه (3/26).

[135] أما أثر عمر فأخرجه البيهقي (3/293). وأما أثر زيد بن ثابت فلم نقف عليه.

[136] أخرجه الطبراني في «الكبير» (95151)؛ والبيهقي (3/291).

[137] سبق تخريجه (3/57).

[138] سبق تخريجه ص(139).

[139] أخرجه مسلم (878) عن النعمان بن بشير رضي الله عنه.

[140] أخرجه مسلم (891) عن أبي واقد الليثي رضي الله عنه.

[141] ولفظه عن جابر: «خرج النبي صلّى الله عليه وسلّم يوم فطر أو أضحى، فخطب قائماً، ثم قعد قعدة ثم قام».

أخرجه ابن ماجه في «سننه» (1289)، وضعفه البوصيري في «زوائده».

[142] سبق تخريجه ص(114).

[143] أخرجه أبو داود (1155)؛ والنسائي (3/185)؛ وابن ماجه (1290)؛ وابن خزيمة (1462)؛ والحاكم (1/295)؛ والبيهقي (3/301) عن عبد الله بن السائب رضي الله عنه. وقال الحاكم: «صحيح على شرط الشيخين، ولم يخرجاه». وصححه ابن التركماني في «الجوهر النقي» (3/301).

[144] لما روى عبيد الله بن عبد الله بن عتبة قال: «السنّة التكبير على المنبر يوم العيد يبتدئ خطبته الأولى بتسع تكبيرات قبل أن يخطب، ويبدأ الآخرة بسبع».

أخرجه عبد الرزاق (5672 ـ 5674)؛ وابن أبي شيبة (2/190)؛ والبيهقي (3/299)، وعبيد الله من التابعين. قال النووي في «الخلاصة» (2/338): «ضعيف الإسناد غير متصل».

[145] أخرجه أبو داود (1609)؛ وابن ماجه (1827)؛ والدارقطني (1/219)؛ والحاكم (1/409) وقال الحاكم: «صحيح على شرط البخاري، ولم يخرجاه».

[146] أخرجه مسلم (1963) عن جابر رضي الله عنه.

[147] سبق تخريجه (3/19).

[148] سبق تخريجه ص(146).

[149] أخرجه البخاري (964)؛ ومسلم (884) (13) عن ابن عباس رضي الله عنهما.

[150] أخرجه مسلم (867) عن جابر بن عبد الله رضي الله عنهما.

[151] أخرجه مسلم (488) عن ثوبان وأبي الدرداء رضي الله عنهما.

[152] أخرجه مسلم (489) عن ربيعة بن كعب الأسلمي رضي الله عنه.

[153] سبق تخريجه (4/124).

[154] سبق تخريجه ص(114).

[155] «المنتهى» (1/199).

[156] سبق تخريجه (2/15).

[157] سبق تخريجه (2/313).

[158] سبق تخريجه ص(114).

[159] سبق تخريجه ص(111).

[160] سبق تخريجه ص(52).

[161] سبق تخريجه ص(111).

[162] أخرجه البخاري (1659)؛ ومسلم (1285).

[163] أخرجه البخاري معلقاً (2/458 فتح الباري) وقال الحافظ: لم أره موصولاً عنهما.

[164] سبق تخريجه (3/225).

[165] أخرجه الإمام أحمد (1/285)؛ والترمذي (819)؛ والنسائي (5/162) عن ابن عباس رضي الله عنهما.

[166] أخرجه مسلم (1141) عن نبيشة رضي الله عنه.

[167] علّقه البخاري بصيغة الجزم في كتاب العيدين، باب التكبير أيام منى وإذا غدا إلى عرفة. «الفتح» (2/534).

[168] رواه الطبراني في «المعجم الكبير» كما في «مجمع الزوائد» (2/209)؛ والبيهقي في «سننه» (3/319) عن واثلة بن الأسقع، وقال ابن التركماني في «الجوهر النقي على سنن البيهقي»: «وفي الباب حديث جيد أغفله البيهقي، وهو حديث محمد بن زياد قال: كنت مع أبي أمامة الباهلي وغيره من أصحاب النبي صلّى الله عليه وسلّم فكانوا إذا رجعوا يقول بعضهم لبعض: «تقبل الله منا ومنك»، قال أحمد بن حنبل: إسناده جيد» اهـ.

[169] فعل ابن عباس ـ رضي الله عنهما ـ أخرجه البيهقي في «سننه» (5/118)، أما عمرو بن حريث فأخرجه ابن أبي شيبة في «المصنف» (4/1/310 الجزء الملحق).

تاريخ التحديث : Jan 21, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الخامس
باب صلاة الكسوف

باب صلاة الكسوف

قوله: «باب صلاة الكسوف» العلماء يعبرون بكتاب، وباب، وفصل، ولكل واحد منها اصطلاح.

فإذا كان الكلام جنساً واحداً عبروا بكتاب.

وإذا كان الكلام نوعاً من جنس عبروا بباب.

وإذا كانت مسائل من باب واحد عبروا بفصل.

فإذا كان الموضوع الطهارة، والصلاة...، يعبر بكتاب الطهارة، وكتاب الصلاة، وكتاب الزكاة، وكتاب الصيام، وكتاب الحج لأن كل واحد جنس.

وإذا كان الموضوع باب الوضوء، أو باب الغسل، أو باب التيمم، أو باب الحيض، أو باب إزالة النجاسة، فهذا يعبر عنه بباب؛ لأن الجنس واحد وهو الطهارة، والنوع مختلف لأن هذا وضوء، وهذا غسل، وهذا حيض، وهذه نجاسة.

وإذا كان نوع الموضوع واحداً لكنه مسائل مختلفة، فيعبر بالفصل.

فمثلاً: الغسل تحته مسائل مختلفة يقال:

فصل: موجبات الغسل، ثم يقال: فصل: وصفة الغسل، فصل: والأغسال المستحبة... وهكذا، هذا هو المعروف من اصطلاح العلماء.

وهنا قال: باب صلاة الكسوف، ولم يقل: كتاب صلاة الكسوف؛ لأن هذا نوع من الصلاة، فالصلاة جنس، وهذا نوع.

وقوله: «صلاة الكسوف» من باب إضافة الشيء إلى سببه، أي باب الصلاة التي سببها الكسوف.

والكسوف والخسوف بمعنى واحد، يقال: كسفت الشمس، وخسفت، وكسف القمر وخسف.

وقال بعضهم: الكسوف للشمس، والخسوف للقمر، ولعل هذا إذا اجتمعت الكلمتان فقيل: كسوف وخسوف، أما إذا انفردت كل واحدة عن الأخرى فهما بمعنى واحد، ولهذا نظائر في اللغة العربية.

والكسوف عرّفه الفقهاء بقولهم: ذهاب ضوء أحد النيرين أو بعضه.

والحقيقة أنه لا يذهب، وإنما ينحجب، ولهذا نقول: التعبير الدقيق للكسوف: «انحجاب ضوء أحد النيرين» ، أي: الشمس أو القمر «بسبب غير معتاد» .

فسبب كسوف الشمس أن القمر يحول بينها وبين الأرض فيحجبها عن الأرض، إما كلها أو بعضها، لكن لا يمكن أن يحجب القمرُ الشمسَ عن جميع الأرض؛ لأنه أصغر منها، حتى لو كسفها عن بقعة على قدر مساحة القمر لم يحجبها عن البقعة الأخرى؛ لأنها أرفع منه بكثير، ولذلك لا يمكن أن يكون الكسوف كلياً في الشمس في جميع أقطار الدنيا أبداً، إنما يكون في موضع معين، مساحته بقدر مساحة القمر.

وإذا قلنا بهذا القول المحقق المتيقن: إنَّ سبب كسوف الشمس هو حيلولة القمر بينها وبين الأرض تبيّن أنه لا يمكن الكسوف في اليوم السابع أو الثامن أو التاسع أو العاشر لبعد القمر عن الشمس في هذه الأيام، إنما يقرب منها في آخر الشهر.

ولهذا قال شيخ الإسلام ابن تيمية ـ رحمه الله ـ: لا يمكن أن تكسف الشمس إلا في التاسع والعشرين أو الثلاثين أو آخر الثامن والعشرين؛ لأنه هو الذي يمكن أن يكون القمر فيه قريباً من الشمس فيحول بينها وبين الأرض.

كذلك القمر سبب كسوفه حيلولة الأرض بينه وبين الشمس؛ لأن القمر يستمد نوره من الشمس كالمرآة أمام القنديل.

فالمرآة أمام القنديل يكون فيها إضاءة نور، لكن لو أطفأت القنديل أصبحت ظلمة، ولهذا سمى الله القمر نوراً، فقال عزّ وجل: {{تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُنِيرًا *}} [الفرقان] ، وقال تعالى: {{وَجَعَلَ الْقَمَرَ فِيهِنَّ نُورًا وَجَعَلَ الشَّمْسَ سِرَاجًا *}} [نوح] ، وعلى هذا التقدير الواقعي لا يمكن أن يكسف القمر في الليلة العاشرة، أو الثامنة، أو التاسعة، أو الحادية عشرة، أو السابعة عشرة، أو العشرين، أو الخامسة والعشرين، أو السابعة والعشرين، فلا يمكن أن يكسف إلا في ليالي الإبدار أي: الرابعة عشرة، والخامسة عشرة؛ لأنها هي الليالي التي يمكن أن تحول الأرض بينه وبين الشمس؛ لأنه في جهة والشمس في جهة، فهو في جهة الشرق، والشمس في جهة الغرب فيمكن أن تحول الأرض بينهما وحينئذٍ ينكسف القمر، قال تعالى: {{وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً لِتَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ وَلِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ وَكُلَّ شَيْءٍ فَصَّلْنَاهُ تَفْصِيلاً *}} [الإسراء] .

فالشمس منيرة مبصرة بنفسها، وآية الليل القمر ممحو ليس فيه نور.

إذاً هذا هو سبب كسوف الشمس والقمر، وبه نعرف أنه لا يصح التعبير بقولنا: ذهاب ضوء الشمس.

لكن يمكن أن يصح التعبير في هذا بالنسبة للقمر؛ لأنه إذا حالت الأرض بينه وبين الشمس ذهب نوره؛ لأن أصله جرم مظلم امّحى النور الذي فيه.

ويمكن أن نوجه كلام الفقهاء ـ رحمهم الله ـ بأنه ذهاب ضوء أحد النيرين، باعتبار الرؤية، أي: رؤية الناس؛ لأن الناس لا يرون الحاجز بين جرم الشمس أو جرم القمر وهم في الأرض، بخلاف ما لو انحجب ضوؤهما بغمام أو سحاب، فهو معروف.

هذا السبب الذي ذكرته هو السبب الحسي.

لكن هناك سبب شرعي لا يعلم إلا عن طريق الوحي، ويجهله أكثر الفلكيين ومن سار على منهاجهم.

والسبب الشرعي هو تخويف الله لعباده، كما ثبت ذلك عن النبي صلّى الله عليه وسلّم أنه قال: «إن الشمس والقمر آيتان من آيات الله لا ينكسفان لموت أحد ولا لحياته، وإنما يخوف الله بهما عباده» [(170)]؛ ولهذا أمرنا بالصلاة والدعاء والذكر وغير ذلك كما سيأتي إن شاء الله.

فهذا السبب الشرعي هو الذي يفيد العباد؛ ليرجعوا إلى الله، أما السبب الحسي فليس ذا فائدة كبيرة، ولهذا لم يبينه النبي صلّى الله عليه وسلّم، ولو كان فيه فائدة كبيرة للناس لبيّنه عن طريق الوحي؛ لأن الله ـ سبحانه وتعالى ـ يعلم سبب الكسوف الحسي، ولكن لا حاجة لنا به، ومثل هذه الأمور الحسية يكل الله أمر معرفتها إلى الناس، وإلى تجاربهم حتى يدركوا ما أودع الله في هذا الكون من الآيات الباهرة بأنفسهم.

أما الأسباب الشرعية، أو الأمور الشرعية التي لا يمكن أن تدركها العقول ولا الحواس، فهي التي يبيّنها الله للعباد.

فإن قال قائل: كيف يجتمع السبب الحسي والشرعي، ويكون الحسي معلوماً معروفاً للناس قبل أن يقع، والشرعي معلوم بطريق الوحي، فكيف يمكن أن نجمع بينهما؟

فالجواب: أن لا تنافي بينهما؛ لأن الأمور العظيمة كالخسف بالأرض، والزلازل، والصواعق، وشبهها التي يحس الناس بضررها، وأنها عقوبة، لها أسباب طبيعية، يقدرها الله حتى تكون المسببات، وتكون الحكمة من ذلك هي تخويف العباد، فالزلازل لها أسباب، والصواعق لها أسباب، والبراكين لها أسباب، والعواصف لها أسباب، لكن يقدر الله هذه الأسباب من أجل استقامة الناس على دين الله. قال تعالى: {{ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ *}} [الروم] ، ولكن تضيق قلوب كثير من الناس عن الجمع بين السبب الحسي والسبب الشرعي، وأكثر الناس أصحاب ظواهر لا يعتبرون إلا بالشيء الظاهر، ولهذا تجد الكسوف والخسوف لما علم الناس أسبابهما الحسية ضعف أمرهما في قلوب الناس حتى كأنه صار أمراً عادياً، ونحن نذكر قبل أن نعلم بهذه الأمور أنه إذا حصل الكسوف رعب الناس رعباً شديداً، وصاروا يبكون بكاءً شديداً، ويذهبون إلى المساجد خائفين مذعورين، كما وقع ذلك للنبي عليه الصلاة والسلام لما كسفت الشمس أول مرة في عهده وكان ذلك بعد أن ارتفعت بمقدار رمح بعد طلوعها وأظلمت الدنيا، ففزع الناس، وفزع النبي عليه الصلاة والسلام فزعاً عظيماً حتى إنه أدرك بردائه[(171)]، أي: من شدة فزعه قام بالإزار قاصداً المسجد حتى تبعوه بالرداء، فارتدى به، وجعل يجره، أي: لم يستقر ليوازن الرداء من شدة فزعه، وأمر أن ينادى الصلاة جامعة[(172)]؛ من أجل أن يجتمع الناس كلهم. فاجتمعت الأمة من رجال ونساء، وصلى بهم النبي عليه الصلاة والسلام صلاة لا نظير لها؛ لأنها لآية لا نظير لها.

آية شرعية لآية كونية، أطال فيها إطالة عظيمة، حتى إن بعض الصحابة ـ مع نشاطهم وقوتهم ورغبتهم في الخير ـ تعبوا تعباً شديداً من طول قيامه عليه الصلاة والسلام، وركع ركوعاً طويلاً، وكذلك السجود، فصلى صلاة عظيمة، والناس يبكون يفزعون إلى الله، وعرضت على النبي عليه الصلاة والسلام الجنة والنار في هذا المقام، يقول: «فلم أرَ يوماً قط أفظع من هذا اليوم» [(173)]؛ حيث عرضت النار عليه حتى صارت قريبة فتنحى عنها، أي: رجع القهقهرى خوفاً من لفحها[(174)]، سبحان الله! فالأمر عظيم! أمر الكسوف ليس بالأمر الهين، كما يتصوره الناس اليوم، وكما يصوره أعداء المسلمين حتى تبقى قلوب المسلمين كالحجارة، أو أشد قسوة والعياذ بالله.

يكسف القمر أو الشمس والناس في دنياهم، فالأغاني تسمع، وكل شيء على ما هو عليه لا تجد إلا الشباب المقبل على دين الله أو بعض الشيوخ والعجائز، وإلا فالناس سادرون لاهون، ولهذا لا يتعظ الناس بهذا الكسوف لا بالشمس ولا بالقمر مع أنه أمر هام، ويجب الاهتمام به.

مسألة: هل من الأفضل أن يخبر الناس به قبل أن يقع؟

الجواب: لا شك أن إتيانه بغتة أشد وقعاً في النفوس، وإذا تحدث الناس عنه قبل وقوعه، وتروضت النفوس له، واستعدت له صار كأنه أمر طبيعي، كأنها صلاة عيد يجتمع الناس لها.

ولهذا لا تجد في الإخبار به فائدة إطلاقاً بل هو إلى المضرة أقرب منه إلى الفائدة.

ولو قال قائل: ألا نخبر الناس ليستعدوا لهذا الشيء؟

فالجواب: نقول: لا تتمنوا لقاء العدو، واسألوا الله العافية، فإذا لقيتموهم فاصبروا، بل إذا وقع ورأيناه بأعيننا فحينئذٍ نفعل ما أمرنا به.

مسألة: إذا قال الفلكيون: إنه سيقع كسوف أو خسوف فلا نصلي حتى نراه رؤية عادية؛ لأن الرسول صلّى الله عليه وسلّم قال: «إذا رأيتم ذلك فصلوا» [(175)]، أما إذا منّ الله علينا بأن صار لا يرى في بلدنا إلا بمكبر أو نظارات فلا نصلي.

تُسَنُّ جَمَاعَةً، وَفُرَادَى ..........

قوله: «تسن جماعة، وفرادى» ، صلاة الكسوف مشروعة بالسنة والإجماع، وقال بعض العلماء: إنها مشروعة بالكتاب أيضاً، واستنبطها من قوله تعالى: {{وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لاَ تَسْجُدُوا لِلشَّمْسِ وَلاَ لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ}} [فصلت: 37] ، وقال: إن الناس لا يسجدون للشمس ولا للقمر وهما على مجراهما الطبيعي العادي، وإنما يسجدون لهما إذا حصل منهما هذا الكسوف خوفاً منهما، فأمر الله ـ عز وجل ـ أن يكون السجود له.

وهذا الاستنباط وإن كان له شيءٌ من الوجاهة، لكن لولا ثبوت السنة لم نعتمد عليه.

وأفادنا المؤلف ـ رحمه الله ـ بقوله: «تسن» أن صلاة الكسوف سنة ليست فرض عين، ولا فرض كفاية، وأن الناس لو تركوها لم يأثموا؛ لأن السنة عند الفقهاء هي: ما أثيب فاعله، ولم يعاقب تاركه.

وقد جزم المؤلف ـ رحمه الله ـ بهذا، وهو المشهور عند العلماء.

وقال بعض أهل العلم: إنها واجبة؛ لقول النبي صلّى الله عليه وسلّم: «إذا رأيتم ذلك فصلوا» .

قال ابن القيم في كتاب «الصلاة» : وهو قول قوي[(176)]، أي: القول بالوجوب، وصدق ـ رحمه الله ـ لأن النبي صلّى الله عليه وسلّم أمر بها وخرج فزعاً، وقال: إنها تخويف، وخطب خطبة عظيمة، وعُرضت عليه الجنة والنار، وكل هذه القرائن العظيمة تشعر بوجوبها؛ لأنها قرائن عظيمة، ولو قلنا: إنها ليست بواجبة، وإن الناس مع وجود الكسوف إذا تركوها مع هذا الأمر من النبي عليه الصلاة والسلام والتأكيد فلا إثم عليهم لكان في هذا شيء من النظر، كيف يكون تخويفاً ثم لا نبالي وكأنه أمر عادي؟ أين الخوف؟

التخويف يستدعي خوفاً، والخوف يستدعي امتثالاً لأمر النبي عليه الصلاة والسلام.

واستدل الذين قالوا بأنها سنة بما يلي:

1 ـ الحديث المشهور في قصة الذي جاء يسأل عن الإسلام؛ وذكر له النبي صلّى الله عليه وسلّم الصلوات الخمس، قال: «هل عليَّ غيرها؟»، قال: «لا إلا أن تطوع»[(177)].

2 ـ أن النبي صلّى الله عليه وسلّم بعث معاذاً إلى اليمن في آخر حياته في السنة العاشرة، وقال: «أخبرهم بأن الله فرض عليهم خمس صلوات» [(178)]، ولم يذكر سواها.

قالوا: هذان الحديثان، وأمثالهما يدلان على أن الأمر بالصلاة في الكسوف للاستحباب، وليس للوجوب.

والذين قالوا بالوجوب قالوا: إن النبي صلّى الله عليه وسلّم ذكر الصلوات الخمس؛ لأنها اليومية التي تتكرر في كل زمان وفي كل مكان، أما صلاة الكسوف، وتحية المسجد على القول بالوجوب، وما أشبه ذلك، فإنها تجب بأسبابها، وما وجب بسبب فإنه ليس كالواجب المطلق.

قالوا: ولهذا لو نذر الإنسان أن يصلي ركعتين لوجب عليه أن يصلي مع أنها ليست من الصلوات الخمس، لكن وجبت بسبب نذره، فما وجب بسبب ليس كالذي يجب مطلقاً.

وهذا القول قوي جداً، ولا أرى أنه يسوغ أن يرى الناس كسوف الشمس أو القمر ثم لا يبالون به، كل في تجارته، كل في لهوه، كل في مزرعته، فهذا شيء يخشى أن تنزل بسببه العقوبة التي أنذرنا الله إياها بهذا الكسوف.

فالقول بالوجوب أقوى من القول بالاستحباب.

وإذا قلنا بالوجوب؛ الظاهر أنه على الكفاية.

وقوله: «جماعة وفرادى» ، أي: تسن جماعة، وتسن فرادى.

أي: أن الجماعة ليست شرطاً لها، بل يسن للناس في البيوت أن يصلوها.

ودليل ذلك: عموم قول النبي صلّى الله عليه وسلّم: «إذا رأيتم ذلك فصلوا» [(179)]، فهذا عام، ولم يقل النبي صلّى الله عليه وسلّم: فصلوا في مساجدكم، مثلاً، فدل ذلك على أنه يؤمر بها حتى الفرد، ولكن لا شك أن اجتماع الناس أولى، بل الأفضل أن يصلوها في الجوامع؛ لأن النبي عليه الصلاة والسلام صلاها في مسجد واحد ودعا الناس إليها، ولأن الكثرة في الغالب تكون أدعى للخشوع وحضور القلب، ولأنها ـ أي: الكثرة ـ أقرب إلى إجابة الدعاء.

فهي تسن في المساجد والبيوت، لكن الأفضل في المساجد، وفي الجوامع أفضل.

إِذَا كَسَفَ أَحَدُ النَّيِّرين رَكْعَتَيْنِ يَقْرَأُ فِي الأُْولَى جَهْراً ..........

وقوله: «إذا كسف أحد النيرين» ، «إذا» : ظرف متعلقة بـ «تسن» أي: تسن إذا كسف أحد النيرين وهما: الشمس والقمر.

قوله: «ركعتين يقرأ في الأولى جهراً...» ، بيَّن المؤلف ـ رحمه الله ـ في هذه الجملة صفة صلاة الكسوف، وأنها تصلى ركعتين بلا زيادة، لكن هاتين الركعتين كل واحدة فيها ركوعان.

وقوله: «ركعتين» منصوب على الحالية، وهذا من المواضع التي تأتي فيها الحال جامدة مؤولة بالمشتق، أي: تسنّ حال كونها ركعتين.

وقوله: «يقرأ في الأولى جهراً» أطلق قوله: «جهراً» ولم يقل: في الليل، فدل هذا على أن السنّة في صلاة الكسوف الجهر سواء في الليل أو في النهار، وهو كذلك لحديث عائشة ـ رضي الله عنها ـ: «أن رسول الله صلّى الله عليه وسلّم جهر في صلاة الخسوف بقراءته» [(180)]، وهي مبنية أيضاً على القاعدة التي سبقت لنا: (أن الصلاة الجهرية في النهار إنما تكون فيما يجتمع الناس عليه).

بَعْدَ الْفَاتِحَةِ سُورةً طَوِيلَةً، ثُمَّ يَرْكَعُ طَوِيلاً ثُمَّ يَرْفَعُ،............

قوله: «بعد الفاتحة سورة طويلة» لم يعيّن، سورة البقرة، أو آل عمران، أو النساء، فالمهم أن تكون سورة طويلة؛ لأن الذي جاء في الحديث أنها طويلة[(181)] أي: يختار أطول ما يكون، وقد سبق أن بعض الصحابة كان يسقط مغشياً عليه من طول القيام[(182)].

قوله: «ثم يركع طويلاً» أي: من غير تقدير، المهم أن يكون طويلاً.

وقال بعض العلماء: يكون بقدر نصف قراءته أي: الركوع يكون نصف القيام، ولكن الصحيح: أنه بدون تقدير، فيطيل بقدر الإمكان.

فإن قال قائل: طول القيام فهمنا ما يفعل فيه وهو القراءة، لكن إذا أطال الركوع فماذا يصنع؟

فالجواب: يكرر التسبيح «سبحان ربي العظيم»، «سبحانك اللهم ربنا وبحمدك اللهم اغفر لي»، «سبحان الله وبحمده، سبحان الله العظيم»، «سبحان الله وبحمده عدد خلقه، ورضا نفسه، وزنة عرشه، ومداد كلماته»، لعموم قول النبي صلّى الله عليه وسلّم: «أما الركوع فعظموا فيه الرب» [(183)]، فكل ما حصل من تعظيم في الركوع فهذا هو المشروع.

قوله: «ثم يرفع» ، أي: ثم يرفع رأسه من الركوع.

وَيُسَمِّعُ، وَيُحَمِّدُ، ثُمَّ يَقْرَأُ الْفَاتِحَةَ وَسُورَةً طَوِيلَةً دُونَ الأُْولى، ثُمَّ يَرْكَعُ فَيُطِيلُ وَهُوَ دُونَ الأَوَّلِ، ثُمَّ يَرْفَعُ،.........

قوله: «ويسمع» ، أي: يقول: سمع الله لمن حمده.

قوله: «ويحمد» ، أي: يقول: ربنا ولك الحمد، بعد أن يعتدل كسائر الصلوات.

قوله: «ثم يقرأ الفاتحة وسورة طويلة دون الأولى» ، ومن هنا جاءت الغرابة في هذه الصلاة؛ لأن غيرها من الصلوات لا تقرأ الفاتحة بعد الركوع، بل الذي بعد الركوع هو السجود، أما هذه الصلاة فيقرأ الفاتحة، وسورة طويلة.

لكن هل هي دون الأولى بكثير أو بقليل؟

الجواب: جاء في الحديث «دون الأولى» [(184)]، فينظر إلى هذا الدون.

والظاهر: أنه ليس دونها بكثير، لكنه دون يتميّز به القيام الأول عن القيام الثاني.

قوله: «ثم يركع فيطيل، وهو دون الأول» ، ونقول هنا في قوله: «دون الأول» كما قلنا في القراءة.

قوله: «ثم يرفع» أي: ويسمع ويحمد.

وظاهر كلام المؤلف: أنه في الرفع الذي يليه السجود لا يطيل القيام، بل يكون كالصلاة العادية، ولكن هذا الظاهر فيه نظر، والصحيح: أنه يطيل هذا القيام بحيث يكون قريباً من الركوع؛ لأن هذه عادة النبي صلّى الله عليه وسلّم في صلاته، قال البراء بن عازب ـ رضي الله عنه ـ: «رمقت صلاة النبي عليه الصلاة والسلام فرأيت قيامه، وقعوده، وركوعه، وسجوده قريباً من السواء» [(185)]، والمراد بقيامه هنا قيامه بعد الركوع؛ لأن قيام القراءة أطول بكثير من الركوع، ولأجل تناسب الصلاة.

ثُمَّ يَسْجُدُ سَجْدَتَيْنِ طَوِيلَتَيْنِ، ثُمَّ يُصَلِّي الثَّانِيَةَ كَالأُْولَى لَكِنْ دُونَهَا فِي كُلِّ مَا يَفْعَلُ ثُمَّ يَتَشَهَّدُ وَيُسَلِّمُ،...........

قوله: «ثم يسجد سجدتين طويلتين» ، أي: بقدر الركوع.

وظاهر كلامه: أنه لا يطيل الجلوس بينهما؛ لأنه لو أراد إطالة الجلوس بينهما لنبّه عليه، فكونه يقول: «يسجد سجدتين» ويسكت عن الجلوس بينهما، كأنه يقول: والجلوس بينهما معروف، وأنه جلوسٌ لا إطالة فيه.

والصواب: أنه يطيل الجلوس بقدر السجود.

قوله: «ثم يصلي الثانية كالأولى، لكن دونها في كل ما يفعل» أي: من القراءة والركوع، والقيام بعده، والسجود، فالثانية تكون دون الأولى.

ولكن هل معناه أن القيام الأول في الثانية كالقيام الثاني في الأولى، والقيام الثاني في الثانية دون ذلك، أو معناه: أن كل ركعة وركوع دون الذي قبله؟

الجواب: أن السنّة ليس فيها ما يدل لهذا ولا لهذا. فليس لدينا دليل واضح في هذه المسألة، فيحتمل أن القيام الأول في الثانية كالقيام الثاني في الأولى، وهو إذا جعل القيام الثاني في الثانية دون القيام الأول صارت الركعة الثانية دون الأولى.

لكن الذي يظهر ـ والله أعلم ـ أن كل قيام وركوع وسجود دون الذي قبله.

ونضرب لهذا مثلاً: قرأ في القيام الأول من الأولى مائة آية، وفي الثاني ثمانين آية، وفي القيام الأول من الركعة الثانية هل يقرأ ثمانين آية، وفي القيام الثاني ستين آية، أو يقرأ في القيام الأول في الركعة الثانية ستين آية، وفي القيام الثاني أربعين آية؟

الجواب: هذا هو محل التردد والاحتمال، والذي يظهر الثاني، أي: أنه يجعل قراءته في القيام الأول من الركعة الثانية دون قراءته في القيام الثاني من الركعة الأولى؛ لتكون الصلاة بالتنزل كل ركعة دون التي قبلها.

وفي هذا من الحكمة مراعاة حال المصلي؛ لأن المصلي أول ما يدخل في الصلاة يكون عنده نشاط وقوة، ثم مع الاستمرار يضعف؛ فلهذا روعيت حاله، فكان القيام الأول أطول، ثم الثاني، ثم الثالث، ثم الرابع.

قوله: «ثم يتشهد ويسلم» ، أي: كغيرها من الصلوات، وبهذا انتهت هذه الصلاة.

وهذه الصفة اتفق عليها البخاري ومسلم[(186)]، أي: أنه يصلي ركعتين، في كل ركعة ركوعان وسجودان صح ذلك عن عائشة وغيرها عن النبي صلّى الله عليه وسلّم، ولكن تكون الصلاة طويلة.

وظاهر كلامه: أنه لا يشرع لها خطبة؛ لأنه لم يذكرها، وهذا هو المشهور من مذهب الحنابلة.

وقال بعض العلماء: بل يشرع بعدها خطبتان؛ لأنها صلاة رهبة فشرع لها خطبتان كالاستسقاء، ولكن هذا قياس غير صحيح؛ لأن الاستسقاء ليس فيه إلا خطبة واحدة، إلا على قول بعض العلماء الذي قال: إنها كصلاة العيد، وسيأتي إن شاء الله، ولا يصح قياسها على صلاة العيدين؛ لأن صلاة العيدين صلاة فرح وسرور.

وقال بعض العلماء: يسنّ لها خطبة واحدة، وهذا مذهب الشافعي، وهو الصحيح.

وذلك لأن النبي صلّى الله عليه وسلّم لما انتهى من صلاة الكسوف «قام فحمد الله وأثنى عليه، ثم قال: أما بعد، ثم وعظ الناس» [(187)]. وهذه الصفات صفات الخطبة.

وقولهم: إن هذه موعظة؛ لأنها عارضة. نقول: نعم، لو وقع الكسوف في عهد النبي صلّى الله عليه وسلّم مرة أخرى، ولم يخطب لقلنا: إنها ليست بسنة، لكنه لم يقع إلا مرة واحدة، وجاء بعدها هذه الخطبة العظيمة التي خطبها وهو قائم، وحمد الله وأثنى عليه، وقال: أما بعد، ثم إن هذه المناسبة للخطبة مناسبة قوية من أجل تذكير الناس وترقيق قلوبهم، وتنبيههم على هذا الحدث الجلل العظيم.

فَإِنْ تَجَلَّى الكُسُوفُ فِيهَا أَتَمَّهَا خَفِيفَةً ............

قوله: «فإن تجلى الكسوف فيها» أي: كسوف الشمس، أو القمر؛ لأنَّ الكسوف عند الإطلاق يشمل الشمس والقمر، أما إذا اقترنا فالكسوف للشمس والخسوف للقمر.

وقوله: «فيها» أي: في الصلاة.

ويعلم التجلي بالرؤية، فإن كان في النهار فالأمر واضح، وإن كان في الليل فكذلك، وإن كان تحت السقف فبالخبر.

قوله: «أتمها خفيفة» ، ظاهر كلامه: حتى لو كانت خفة الركعة الثانية بالنسبة للأولى بعيدة جداً؛ فمثلاً: الركعة الأولى استغرقت نصف ساعة، والثانية إذا أتمها خفيفة تستغرق خمس دقائق.

فظاهر كلامه: أن الأمر يكون كذلك، وحينئذٍ تكون الصلاة وكأنها صلاة جذماء مقطوعة بعض الأعضاء.

وحجتهم في هذا:

1 ـ أن النبي صلّى الله عليه وسلّم قال: «صلوا حتى ينكشف ما بكم» [(188)]، و«حتى» للغاية.

وهذا الحديث كما يمنع ابتداء الصلاة مرة أخرى يمنع أيضاً الاستمرار فيها واستدامتها.

2 ـ أن السبب الذي من أجله شرعت الصلاة قد زال.

مسائل:

الأولى: لو حصل كسوف ثم تلبدت السماء بالغيوم فهل نعمل بقول علماء الفلك بالنسبة لوقت التجلي؟

الجواب: نعمل بقولهم؛ لأنه ثبت بالتجارب أن قولهم منضبط.

الثانية: إذا لم يعلم بالكسوف إلا بعد زواله فلا يقضى؛ لأننا ذكرنا قاعدة مفيدة، وهي (أن كل عبادة مقرونة بسبب إذا زال السبب زالت مشروعيتها) . فالكسوف مثلاً إذا تجلت الشمس، أو تجلى القمر، فإنها لا تعاد؛ لأنها مطلوبة لسبب وقد زال.

ويعبر الفقهاء ـ رحمهم الله ـ عن هذه القاعدة بقولهم: (سنة فات محلها).

الثالثة: إذا شرع في صلاة الكسوف قبل دخول وقت الفريضة ثم دخل وقت الفريضة، فماذا يفعل؟

الجواب: إن ضاق وقت الفريضة وجب عليه التخفيف؛ ليصليها في الوقت، وإن اتسع الوقت فيستمر في صلاة الكسوف.

وَإِنْ غَابَت الشَّمْسُ كَاسِفَةً،..........

قوله: «وإن غابت الشمس كاسفة» ، إذا غابت الشمس كاسفة، فإنه لا يصلى؛ لأنها لما غابت ذهب سلطانها، وكونها كاسفة أو غير كاسفة بالنسبة لنا حين غابت لا يؤثر شيئاً، فلما زال سلطانها سقطت المطالبة بالصلاة لكسوفها.

مسائل:

الأولى: إذا كسفت في آخر النهار، فلا يصلى الكسوف بناء على أنها سنّة، وأن ذوات الأسباب لا تفعل في وقت النهي وهذا هو المذهب.

ولكن الصحيح في هذه المسألة: أنه يصلى للكسوف بعد العصر، أي: لو كسفت الشمس بعد العصر فإننا نصلي؛ لعموم قوله صلّى الله عليه وسلّم: «إذا رأيتم ذلك فصلوا» [(189)]، فيشمل كل وقت.

فإن قال قائل: عموم قوله صلّى الله عليه وسلّم: «لا صلاة بعد العصر» [(190)] يشمل كل صلاة، فعندنا الآن عمومان، وهما: عموم النهي عن كل صلاة في زمن معين وهو العصر مثلاً، وعموم الأمر بصلاة الكسوف في كل وقت، ومثل هذا يسمى العام والخاص من وجه، فأيهما نقدم عموم النهي أو عموم الأمر؟ إذا قلنا: نقدم عموم الأمر، قيل: بل عموم النهي؛ لأنه أحوط، لأنك تقع في معصية.

وذكر شيخ الإسلام قاعدة قال: (إذا كان أحد العمومين مخصصاً، فإن عمومه يضعف) . أي: إذا دخله التخصيص صار ضعيفاً، فيقدم عليه العام الذي لم يخصص؛ لأن عمومه محفوظ، وعموم الأول الذي دخله التخصيص غير محفوظ، وهذا الذي قاله صحيح.

بل إن بعض العلماء ـ رحمهم الله ـ قال: إن العام إذا خصّص صارت دلالتُهُ على العموم ذاتَ احتمال، فأي فرد من أفراد العموم يستطيع الخصم أن يقول: يحتمل أنه غير مراد، كما خصّص في هذه المسألة التي وقع فيها التخصيص.

لكن الراجح: أن العام إذا خصص يبقى عاماً إلا في المسألة التي خصّص فيها فقط.

فحديث الأمر بالصلاة عند رؤية الكسوف لم يخصّص، وحديث الصلاة بعد العصر مخصّص بقول النبي عليه الصلاة والسلام: «إذا صليتما في رحالكما ثم أتيتما مسجد جماعة فصليا معهم، فإنها لكما نافلة» [(191)].

فإن الرسول صلّى الله عليه وسلّم ذكر هذا للرجلين اللذين تخلفا عن صلاة الفجر، ولا صلاة بعد صلاة الفجر.

كذلك أيضاً مخصّص بركعتي الطواف، فإن الإنسان إذا طاف ولو بعد العصر يسنّ أن يصلي ركعتين.

ومخصّص بقضاء الفريضة إذا نسيها، فمن نام عن صلاة أو نسيها، وذكرها ولو بعد العصر فإنه يصليها.

فعموم النهي إذاً مخصّص بعدة مخصّصات، فيكون عمومه ضعيفاً، ويقدم حديث الأمر، ومن ثمَّ صار القول الراجح في هذه المسألة: أن كل صلاة لها سبب تصلى حيث وجد سببها، ولو في أوقات النهي، وهي الرواية الثانية عن الإمام أحمد.

الثانية: إذا شرع في صلاة الكسوف بعد العصر ثم غابت كاسفة فإنه يتمها خفيفة؛ لأنها إذا غابت فهي كما لو تجلى.

الثالثة: إذا طلعت الشمس كاسفة فعلى المذهب لا يصلى إلا إذا ارتفعت قيد رمح، فإن تجلى قبل أن ترتفع قيد رمح سقطت، وعلى القول الصحيح تصلى مباشرة، فإذا تجلى قبل زوال وقت النهي أتمها خفيفة.

الرابعة: لو لم نعلم بكسوفها إلا حين غروبها فلا نصلي، ونعلل: بأن سلطانها قد ذهب، فنحن الآن في الليل لا في النهار، وهي آية النهار.

أَوْ طَلَعَتْ والقَمَرُ خَاسِفٌ، أَوْ كَانَتْ آيَةٌ غَيْرَ الزَّلْزَلَةِ لَمْ يُصَلِّ.

قوله: «أو طلعت والقمر خاسف» ، هل يمكن أن تطلع والقمر خاسف؟

الجواب: يمكن، ففي نصف الشهر: يكون القمر في الغرب، والشمس في الشرق فربما يكسف بعدما تطلع الشمس، وهذا شيء قد وقع.

فإذا طلعت والقمر خاسف فإنه لا يصلي؛ لأنه ذهب سلطانه فإن سلطان القمر الليل، كما لو غابت الشمس، وهي كاسفة.

مسألة: لو طلع الفجر وخسف القمر قبل طلوع الشمس هل يصلى؟

الجواب: قد نقول: إن مفهوم قوله: «أو طلعت والقمر خاسف» إنها تصلى، ولكن المشهور من المذهب أنها لا تصلى بعد طلوع الفجر إذا خسف القمر؛ لأنه وقت نهي.

والصحيح: أنها تصلى إن كان القمر لولا الكسوف لأضاء، أما إن كان النهار قد انتشر، ولم يبق إلا القليل على طلوعٍ الشمس فهنا قد ذهب سلطانه، والناس لا ينتفعون به، سواء كان كاسفاً أو مبدراً.

قوله: «أو كانت آية غير الزلزلة لم يصل» ، أي: إذا وُجدت آية تخويف كالصواعق، والرياح الشديدة، وبياض الليل، وسواد النهار، والحمم، وغير ذلك فإنه لا تصلى صلاة الكسوف إلا الزلزلة، فإنه إذا زلزلت الأرض فإنهم يصلون صلاة الكسوف حتى تتوقف. والمراد بالزلزلة: الزلزلة الدائمة.

وهذه المسألة اختلف فيها العلماء على أقوال ثلاثة:

القول الأول: ما مشى عليه المؤلف أنه لا يصلى لأي آية تخويف إلا الزلزلة.

وحجة هؤلاء أن النبي صلّى الله عليه وسلّم كانت توجد في عهده الرياح العواصف، والأمطار الكثيرة، وغير ذلك مما يكون مخيفاً ولم يصل، وأما الزلزلة فدليلهم في ذلك أنه روي عن عبد الله بن عباس[(192)]، وعلي بن أبي طالب[(193)] ـ رضي الله عنهم ـ: أنهما كانا يصليان للزلزلة، فتكون حجة الصلاة في الزلزلة هي فعل الصحابة.

القول الثاني: أنه لا يصلى إلا للشمس والقمر؛ لقوله صلّى الله عليه وسلّم: «فإذا رأيتموهما فصلوا» ، ولا يصلى لغيرهما من آيات التخويف.

وما يروى عن ابن عباس أو علي فإنه ـ إن صح ـ اجتهاد في مقابلة ما ورد عن النبي صلّى الله عليه وسلّم من ترك الصلاة للأشياء المُخيفة.

القول الثالث: يصلى لكل آية تخويف.

واستدلوا بما يلي:

1 ـ عموم العلة وهي قوله صلّى الله عليه وسلّم: «إنهما آيتان من آيات الله يخوِّف الله بهما عباده» ، قالوا: فكل آية يكون فيها التخويف، فإنه يصلى لها.

2 ـ أن الكربة التي تحصل في بعض الآيات أشد من الكربة التي تحصل في الكسوف.

3 ـ أن ما يروى عن ابن عباس وعلي[(194)] ـ رضي الله عنهم ـ يدل على أنه لا يقتصر في ذلك على الكسوف وأن كل شيء فيه التخويف فإنه يصلى له.

4 ـ أن النبي صلّى الله عليه وسلّم: «إذا حزبه أمر فزع إلى الصلاة» [(195)]، أي: إذا كربه وأهمه؛ وإن كان الحديث ضعيفاً لكنه مقتضى قوله تعالى: {{وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاَةِ}} [البقرة: 45] .

وأما ما ذكر من أن النبي صلّى الله عليه وسلّم كانت توجد في عهده العواصف، وقواصف الرعد، فإن هذا لا يدل على ما قلنا؛ لأنه قد تكون هذه رياحاً معتادة، والشيء المعتاد لا يخوِّفُ وإن كان شديداً، فمثلاً في أيام الصيف اعتاد الناس أن الرياح تهب بشدة وتكثر، ولا يعدُّون هذا شيئاً مخيفاً.

صحيح أنه أحياناً قد توجد صواعق عظيمة متتابعة تخيف الناس، فهل الصواعق التي وقعت في عهد النبي صلّى الله عليه وسلّم كهذه؟ لا يستطيع أحد أن يثبت أن هناك صواعق في عهد النبي عليه الصلاة والسلام خرجت عن المعتاد، لكن لو وجدت صواعق عظيمة متتابعة، فإن الناس لا شك سيخافون، وفي هذه الحال يفزعون إلى ربهم ـ عز وجل ـ بالصلاة.

وهذا الأخير هو اختيار شيخ الإسلام ابن تيمية ـ رحمه الله ـ، له قوة عظيمة. وهذا هو الراجح.

مسألة: فعلى القول بأنه يصلى لكل آية تخويف، فهل ذلك على سبيل الوجوب كالكسوف؟

الجواب: مقتضى القياس أن ذلك واجب، ولكن لا أظن أن ذلك يكون على سبيل الوجوب.

وَإِنْ أَتَى فِي كُلِّ رَكْعَةٍ بِثَلاَثِ رُكُوعَاتٍ، أَوْ أَرْبَعٍ، أَوْ خَمْسٍ جَازَ.

قوله: «وإن أتى» ، أي: المصلي.

قوله: «في كل ركعة بثلاث ركوعات أو أربع أو خمس جاز» ، لأنه ورد عن النبي عليه الصلاة والسلام: «أنه صلى ثلاث ركوعات في ركعة واحدة»، أخرجه مسلم[(196)]، لكن هذه الرواية شاذة، ووجه شذوذها: أنها مخالفة لما اتفق عليه البخاري ومسلم من أن النبي صلّى الله عليه وسلّم: «صلى صلاة الكسوف في كل ركعة ركوعان فقط» [(197)]، ومن المعلوم بالاتفاق أن الكسوف لم يقع في عهد النبي صلّى الله عليه وسلّم ولم يصلِّ له إلا مرة واحدة فقط.

وعلى هذا فالمحفوظ أنه صلّى في كل ركعة ركوعين، وما زاد على ذلك فهو شاذ؛ لأن الثقة مخالف فيها لمن هو أرجح.

ولكن ثبت عن علي بن أبي طالب ـ رضي الله عنه ـ: «أنه صلّى في كل ركعة أربع ركوعات» [(198)]، وعلى هذا فيكون من سنّة الخلفاء الراشدين، وهذا ينبني على طول زمن الكسوف، فإذا علمنا أن زمن الكسوف سيطول فلا حرج من أن نصلي ثلاث ركوعات في كل ركعة، أو أربع ركوعات، كما قال المؤلف، أو خمس ركوعات؛ لأن كل ذلك ورد عن الصحابة ـ رضي الله عنهم ـ وهو يرجع إلى زمن الكسوف إن طال زيدت الركوعات، وإن قصر فالاقتصار على ركوعين أولى.

وإن اقتصر على ركوعين وأطال الصلاة إذا علم أن الكسوف سيطول فهو أولى وأفضل، والكلام في الجواز، أما الأفضل فلا شك أن الأفضل ما جاء عن النبي صلّى الله عليه وسلّم وهو أنه يصلي ركوعين في كل ركعة.

مسائل:

الأولى: ما بعد الركوع الأول هل هو ركن أو لا؟

يقول العلماء: إنه سنّة وليس ركناً، وبناء على ذلك لو صلاها كما تصلى صلاة النافلة، في كل ركعة ركوع فلا بأس؛ لأن ما زاد على الركوع الأول سنة.

الثانية: هل تدرك الركعة بالركوع الثاني؟

الجواب: لا تدرك به الركعة، وإنما تدرك الركعة بالركوع الأول، فعلى هذا لو دخل مسبوق مع الإِمام بعد أن رفع رأسه من الركوع الأول فإن هذه الركعة تعتبر قد فاتته فيقضيها.

وقال بعض العلماء: إنه يعتد بها؛ لأنها ركوع.

وفصل آخرون فقالوا: يعتد بها إن أتى الإمام بثلاث ركوعات؛ لأنه إذا أدرك الركوع الثاني وهي ثلاث ركوعات فقد أدرك معظم الركعة فيكون كمن أدركها كلها.

والقول الصحيح الأول، لأن الركوع الأول هو الركن.

الثالثة: لو انتهت الصلاة والكسوف باق، فهل تعاد الصلاة أو لا؟ وإذا قلنا بالإعادة فهل تعاد كسائر النوافل، أو كصلاة الكسوف؟

والجواب: في هذا ثلاثة أقوال للعلماء:

القول الأول: أنها لا تعاد.

القول الثاني: أنها تعاد على صفتها.

القول الثالث: أنها تعاد على صفة النوافل الأخرى، أي: ركعتين.

فمن نظر لقول الرسول صلّى الله عليه وسلّم: «فصلوا حتى ينكشف ما بكم» قال: إن المشروع أن تصلى كسائر النوافل؛ لأن الصلاة الأولى انقضت وامتثل بها الأمر.

ومن نظر إلى قوله: «فصلوا وادعوا..» [(199)]، قال: إن الصلاة حصلت فيبقى الدعاء. وعمل الناس على أنها لا تعاد، وأنا لم يترجح عندي شيء لكني أفعل الثاني، وهو: عدم الإعادة.

الرابعة: يسن النداء لصلاة الكسوف، ويقال: «الصلاة جامعة» مرتين أو ثلاثاً. بحيث يعلم أو يغلب على ظنه أن الناس قد سمعوا.

وإذا قلنا بهذا فإنه يختلف بين الليل والنهار، ففي الليل قد يكون الناس نائمين يحتاجون لتكرار النداء، وفي النهار لا سيما مع هدوء الأصوات يمكن أن يكفيهم النداء مرتين أو ثلاثاً.

ولا ينادى لغيرها من الصلوات بهذه الصيغة؛ لأن الصلوات الخمس ينادى لها بالأذان.

وقال بعض العلماء؛ وهو المذهب: إنه ينادى للاستسقاء، والعيدين «الصلاة جامعة».

لكن هذا القول ليس بصحيح، ولا يصح قياسهما على الكسوف؛ لوجهين:

الوجه الأول: أن الكسوف يقع بغتة، خصوصاً في الزمن الأول لما كان الناس لا يدرون عنه إلا إذا وقع.

الوجه الثاني: أن الاستسقاء والعيدين لم يكن النبي صلّى الله عليه وسلّم ينادي لهما؛ وكل شيء وجد سببه في عهد النبي صلّى الله عليه وسلّم ولم يفعله ففعله بدعة؛ لأنه ليس هناك مانع يمنع الرسول صلّى الله عليه وسلّم من النداء، ولو كان هذا السبب يشرع له النداء لأمر المنادي أن ينادي لها.

فالصواب: أن العيدين والاستسقاء لا ينادى لهما.

مسألة: تميزت صلاة الكسوف عن بقية الصلوات بأمور هي:

1 ـ زيادة ركوع في كل ركعة على الركوع الأول.

2 ـ أن فيها بعد الركوع قراءة.

3 ـ تطويل القراءة فيها والركوع والسجود.

4 ـ الجهر فيها بالقراءة ليلاً أو نهاراً.

5 ـ يشرع إذا انتهت الصلاة، ولم يتجل الكسوف: الذكر والاستغفار والتكبير والعتق. وهذا فرق خارج عن نفس الصلاة لكنه فرق صحيح.

---------------------------------------

[170] أخرجه البخاري (1048)؛ ومسلم (911).

[171] أخرجه مسلم (906) عن أسماء بنت أبي بكر رضي الله عنهما.

[172] أخرجه البخاري (1045)، ومسلم (910) عن عبد الله بن عمرو بن العاص رضي الله عنهما.

[173] أخرجه البخاري (1052)؛ ومسلم (907) عن ابن عباس رضي الله عنهما.

[174] أخرجه مسلم (904) عن جابر رضي الله عنه.

[175] أخرجه البخاري (1058)؛ ومسلم (901) عن عائشة رضي الله عنها.

[176] ص(15).

[177] أخرجه البخاري (2678)؛ ومسلم (11) عن طلحة بن عبيد الله رضي الله عنه.

[178] سبق تخريجه ص(9).

[179] سبق تخريجه ص(180).

[180] أخرجه البخاري (1065)؛ ومسلم (901) (5).

[181] سبق تخريجه ص(180).

[182] كما في حديث جابر، وقد سبق تخريجه.

[183] سبق تخريجه (3/87).

[184] سبق تخريجه من حديث عائشة ص(180).

[185] سبق تخريجه ص(180).

[186] سبق تخريجه ص(180).

[187] أخرجه البخاري (1053)؛ ومسلم (905) عن أسماء بنت أبي بكر رضي الله عنهما.

[188] أخرجه البخاري (1060)؛ ومسلم (915) عن المغيرة بن شعبة رضي الله عنه.

[189] سبق تخريجه ص(180).

[190] سبق تخريجه (4/111).

[191] سبق تخريجه (2/80).

[192] أثر ابن عباس رضي الله عنهما:«أنه صلّى في الزلزلة بالبصرة، فأطال القنوت، ثم ركع، ثم رفع رأسه، فأطال القنوت، ثم ركع، ثم رفع رأسه فأطال القنوت، ثم ركع، فسجد، ثم صلّى الثانية كذلك فصارت صلاته ست ركعات وأربع سجدات، وقال: هكذا صلاة الآيات».

أخرجه عبد الرزاق (4929)؛ وابن أبي شيبة (2/472)؛ والبيهقي (3/343) وقال: «هو عن ابن عباس ثابت».

[193] أخرجه البيهقي (3/343).

[194] سبق تخريجه ص(194).

[195] أخرجه الإمام أحمد (5/388)؛ وأبو داود (1319).

[196] (904) (10) عن جابر رضي الله عنه.

[197] سبق تخريجه ص(180).

[198] أخرجه الإمام أحمد (1/143)؛ والبيهقي (3/330).

[199] سبق تخريجه ص(189).

تاريخ التحديث : Jan 21, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الخامس
باب صلاة الاستسقاء

باب صلاة الاستسقاء

إِذَا أجْدَبَتِ الأَرْضُ وَقَحَطَ المَطَرُ ..........

قوله: «باب صلاة الاستسقاء» ، من باب إضافة الشيء إلى نوعه، أي: باب الصلاة التي تكون للاستسقاء، وقد يجوز أن تكون من باب إضافة الشيء إلى سببه، أي: الصلاة التي سببها استسقاء الناس.

والاستسقاء: استفعال من سقى وهو: طلب السُقيا، سواء كان من الله، أو من المخلوق، فمن الممكن أن تقول لفلان: اسقني ماء فَيُسَمَّى هذا استسقاء أي طلب سُقيا، ومن الله ـ عز وجل ـ تسأل الله أن يغيثك، هذا طلب سُقيا أيضاً، لكن في عُرف الفقهاء إذا قالوا صلاة الاستسقاء: فإنما يعنون بها استسقاء الرب ـ عز وجل ـ لا استسقاء المخلوق.

وصلاة الاستسقاء لها سبب بيّنه المؤلف بقوله: «إذا أجدبت الأرض وقحط المطر صلوها جماعةً وفرادى» .

قوله: «إذا أجدبت الأرض» أي: خلت من النبات، وضده الإخصاب إذا أخصبت، أي: ظهر نباتها وكثر.

قوله: «وقحط المطر» أي: امتنع، ولم ينزل، ولا شك أنه يكون في ذلك ضرر عظيم على أصحاب المواشي، وعلى الآدميين أيضاً، فلهذا صارت صلاة الاستسقاء في هذه الحال سنة مؤكدة.

قوله: «إذا أجدبت الأرض وقحط المطر» ، ظاهره ولو كان ذلك في غير أرضهم.

وذهب بعض أهل العلم إلى أنه لا يستسقي إلا لأرضه وما حولها مما يتضرر به البلد، أما ما كان بعيداً فإنه لا يضرهم، وإن كان يضر غيرهم، ما لم يأمر به الإمام فتصلى.

والاستسقاء الذي ورد عن النبي صلّى الله عليه وسلّم ورد على أوجه متعددة منها:

الأول: «أنه دخل رجل يوم الجمعة والنبي صلّى الله عليه وسلّم يخطب الناس، فقال: يا رسول الله هلكت الأموال، وانقطعت السبل فادع الله يغيثنا، فرفع النبي صلّى الله عليه وسلّم يديه، ورفع الناس أيديهم، وقال: اللهم أغثنا ثلاث مرات، وكانت السماء صحواً فأنشأ الله سحابة فرعدت وبرقت وأمطرت، ولم ينزل النبي صلّى الله عليه وسلّم من المنبر إلا والمطر يتحادر من لحيته» [(200)].

الثاني: «أنه كان في غزوة ونقص عليهم الماء، فاستغاث الله ـ عز وجل ـ فأنشأ الله مزناً فأمطرت وسقاهم وارتووا» .

الثالث: «دعا الله سبحانه وتعالى بأن يسقيهم فقام أبو لبابة رضي الله عنه ـ وكان فلاحاً ـ فقال: يا رسول الله إن التمر في البيادر» ـ والبيدر ما يجمع فيه التمر لييبس، وكانوا إذا جذُّوا النخل يضعونه في مكان معد لهذا حتى ييبس، ثم يدخلونه في البيوت يسمى «البيدر»، ويسمى «الجرين» أيضاً ـ فقال رسول الله صلّى الله عليه وسلّم: «اللهم اسقنا حتى يقوم أبو لبابة فيسد ثعلب مربده بإزاره»، أي: الفجوة التي يدخل منها السيل إلى البستان فأمطرت السماء، وخاف الناس من فساد التمر فجاؤوا إلى أبي لبابة، وقالوا: اذهب إلى مربدك وسده بإزارك ليقف المطر، فذهب فسده بإزاره فوقف المطر[(201)]، فهذا من آيات الله عز وجل، وحينئذٍ سلم الناس من الضرر الكثير الذي يحصل لهم بالمطر في بيادرهم.

وهناك أيضاً صفات أخرى، وليس لازماً أن تكون على الصفة التي وردت عن النبي عليه الصلاة والسلام أي: طلب السُقيا، فللناس أن يستسقوا في صلواتهم، فإذا سجد الإنسان دعا الله، وإذا قام من الليل دعا الله عز وجل.

صَلَّوْهَا جَمَاعَةً وَفُرَادَى. وَصِفَتُهَا فِي مَوْضِعِهَا، وَأَحْكَامُهَا كَعِيدٍ. وَإِذَا أَرَادَ الإِْمَامُ الخُرُوجَ لَهَا وَعَظَ النَّاسَ، وَأَمَرَهُمْ بِالتَّوْبَةِ مِنَ الْمَعَاصِي

قوله: «صلوها جماعة وفرادى» ، أي: صلاة الاستسقاء وستأتي صفتها، والأفضل أن تكون جماعة كما فعل النبي صلّى الله عليه وسلّم. قوله: «وصفتها في موضعها وأحكامها كعيد» .

وعلى هذا فتسنّ في الصحراء؛ لأن صلاة العيد تسنّ في الصحراء.

ويكبر في الأولى بعد التحريمة والاستفتاح ستاً، وفي الثانية خمساً، ويقرأ بسبّح والغاشية؛ لأن المؤلف قال: «صفتها في موضعها» أي: مكانها «وأحكامها كعيد» .

والدليل على هذا حديث ابن عباس ـ رضي الله عنهما ـ: أن النبي صلّى الله عليه وسلّم صلاها كما يصلي العيد[(202)].

ولكنها تخالف العيد في أنها سنّة، والعيد فرض كفاية.

قوله: «وإذا أراد الإمام الخروج لها» ، يحتمل أن يريد به الإمام الذي يصلي بهم صلاة الاستسقاء، ويحتمل أن يراد به الإمام الأعظم وهو السلطان، والمعنى الأول أقرب.

قوله: «وعظ الناس» الموعظة هي: التذكير المقرون بترغيب أو تخويف، فيرغبهم في فعل الواجبات، ويحذّرهم من انتهاك الحرمات.

ولهذا قال: «وأمرهم بالتوبة من المعاصي» التوبة: الرجوع إلى الله ـ عز وجل ـ من معصيته إلى طاعته، وقد ذكر العلماء للتوبة شروطاً يحسن أن نذكرها الآن:

الأول: الإخلاص لله ـ عز وجل ـ بأن يقصد بتوبته إلى ربه رضا ربه، لا أن يتوب أمام الناس رياء وسمعة.

الثاني: أن يندم على ما حصل له من الذنب، وهذا الشرط قال بعض العلماء: إنه لا يمكن تحقيقه؛ لأن الندم انفعال في النفس، والانفعال لا يملكه الإِنسان.

ولكن الصحيح: أنه يمكن أن يملكه؛ لأن معنى الندم إظهار الغم والهم لما أصابه ووقع منه من الذنب، وهذا أمر يمكن أن يقع.

الثالث: أن يقلع عن المحرم، فإذا كانت التوبة من ترك الزكاة مثلاً، فلا بد أن يخرج الزكاة، وإذا كانت من التهاون بصلاة الجماعة فلا بد أن يصلي مع الجماعة، وإذا كانت من الغيبة فلا بد أن يقلع عن الغيبة، وإذا كانت أخذ مال لا يستحقه فلا بد أن يرده إلى صاحبه، وإذا كانت من ضرب إنسان اعتدى عليه بالضرب فلا بد أن يستحله أو يقول: اضربني كما ضربتك.

الرابع: أن يعزم على ألا يعود فلا يتوب توبة مؤقتة، وهنا نقول: يعزم على ألا يعود، ولا نقول: ألا يعود؛ لأنه لو فرضنا أن الشروط تمت، ثم بعد ذلك عاد فالتوبة الأولى صحيحة.

الخامس: أن تكون التوبة في الزمن الذي تقبل فيه، وذلك بأن تقع قبل الغرغرة، قبل حضور الأجل، فإن لم تقع إلا بعد حضور الأجل فقد قال تعالى: {{وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الآنَ}} [النساء: 18] ، وهذا زمن خاص باعتبار كل أحد بنفسه.

وكذلك أيضاً تكون قبل طلوع الشمس من مغربها، وهذا زمن عام، فإن الشمس إذا طلعت من مغربها آمن الناس كلهم، وتابوا ورجعوا لكن {{لاَ يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا}} [الأنعام: 158] .

قد يقول قائل: أين الدليل على أنه إذا أراد الخروج يعظ الناس، أليس النبي صلّى الله عليه وسلّم خرج إلى المصلى واستسقى[(203)]، فهل ورد أنه وعظهم؟

والجواب: أنه يعظهم وعظاً عاماً، كما لو صادف أنه يتكلم في خطبة الجمعة فيعظ الناس فهذا طيب، ولا يقال: إنه وعظهم من أجل الاستسقاء، ولكن من أجل خطبة الجمعة والمناسبة.

وَالْخُرُوجِ مِنَ الْمَظَالِمِ وَتَرْكِ التَّشَاحُنِ، ........................

قوله: «والخروج من المظالم» ، من باب عطف الخاص على العام؛ وذلك لأن الخروج من المظالم من التوبة.

والمظالم: جمع مظلمة، فتشمل المظلمة في حق الله، والمظلمة في حق العباد.

مثال المظلمة في حق الله: عدم إخراج زكاته، أو عدم إخراج كفارة كانت عليه، فليبادر بإخراج هذا الحق.

مثال المظلمة في حق العباد: لو كان عنده حق لشخص كدراهم، أو منافع أو غيرها، فإنه يخرج منها أيضاً بإيفائه.

فإن كان الحق غير مالي كالغيبة مثلاً، فإنه يخرج منها بأن يذهب إلى من تكلم فيه، ويقول: إني تكلمت فيك فحللني، ولا يخرج من عُهدتها إلا بذلك.

وقال بعض العلماء: إن كان الذي تكلم فيه قد علم فليذهب إليه ويستحله، وإن لم يعلم فلا يذهب إليه، بل يستغفر له، ويذكره بخير في الأماكن التي اغتابه فيها؛ لأنه ربما لو ذهب إليه وطلب أن يحلله تأخذه العزة بالإثم فيأبى؛ لأن بعض الناس لا يهمه أن يأتي إليه أخوه معتذراً، فيأبى أن يسامحه.

وهذا القول هو الصحيح.

فإن قال: أنا لا أحلك إلا إذا أعطيتني عشرة دراهم فيعطيه؛ لأن هذا حق له حتى لو طلب أكثر يعطيه؛ لأن إعطاءه في الدنيا أهون من إعطائه في الآخرة.

قوله: «وترك التشاحن» أي: يأمر الإِمام الناس أن يتركوا التشاحن فيما بينهم وهو: الشحناء والعداوة، والبغضاء ؛ لأن التشاحن سبب لرفع الخير.

ودليل ذلك: أن النبي صلّى الله عليه وسلّم: «خرج ذات يوم ليخبر أصحابه بليلة القدر فتلاحى رجلان من المسلمين فرفعت» [(204)]، أي: رفع العلم بها، أي: أن الرسول عليه الصلاة والسلام أُنسيها من أجل التشاحن.

قال العلماء: فنأخذ من هذا أنه إذا كنا نطلب الخير من الله فلا بد أن ندع التشاحن فيما بيننا.

فإذا قال قائل: كيف يمكن أن يزيل الإنسان ما في قلبه من الحقد أو الغل على أخيه؟

فالجواب: يستطيع الإِنسان أن يتخلص من ذلك بما يلي:

أولاً: أن يذكر ما في بقاء هذه العداوة من المآثم، وفوات الخير حتى إن الأعمال تعرض على الله يوم الاثنين والخميس، فإذا كان بين اثنين شحناء قال: «أَنظِروا هذين حتى يصطلحا» [(205)]، أي: الرب عز وجل لا ينظر في عملك يوم الاثنين والخميس إذا كان بينك وبين أخيك شحناء.

ثانياً: أن يعلم أن العفو والإصلاح فيه خير كثير للعافي، وأنه لا يزيده ذلك العفو إلا عزاً؛ كما قال النبي صلّى الله عليه وسلّم: «ما زاد الله عبداً بعفو إلا عزاً» [(206)].

ثالثاً: أن يعلم أن الشيطان ـ وهو عدوه ـ هو الذي يوقد نار العداوة والشحناء بين المؤمنين؛ لأنه يحزن أن يرى المسلمين متآلفين متحابين ويفرح إذا رآهم متفرقين والعداوة والشحناء بينهم.

فإذا ذكر الإنسان المنافع والمضار فإنه لا بد أن يأخذ ما فيه المصالح والمنافع، ويدع ما فيه المضار والمفاسد.

فعليك أن تجاهد نفسك ولو أهنتها في الظاهر، فإنك تعزها في الحقيقة؛ لأن من تواضع لله رفعه، وما زاد الله عبداً بعفو إلا عزاً.

وجرب تجد أنك إذا فعلت هذا الشيء وعفوت، وأصلحت ما بينك وبين إخوانك تجد أنك تعيش في راحة وطمأنينة وانشراح صدر وسرور قلب، لكن إذا كان في قلبك حقد عليهم أو عداوة فإنك تجد نفسك في غاية ما يكون من الغم والهم، ويأتيك الشيطان بكل احتمالات يحتملها كلامه، أي لو احتمل كلامه الخير والشر قال لك الشيطان: احمله على الشر.

مع أن المشروع أن يحمل الإِنسان كلام إخوانه على الخير ما وجد له محملاً.

فمتى وجدت محملاً للخير فاحمله على الخير، سواء في الأقوال أو في الأفعال، ولا تحمله على الشر.

وبعض الناس ـ والعياذ بالله ـ يحمل الفعل أو القول على الشر ثم يؤزه الشيطان إلى أن يتجسس على أخيه، ويتابع أخاه، وينظر ماذا فعل؟ وماذا قال؟ فتجده دائماً يحلل أقواله وأفعاله، وليته يحمله على الأحسن، أو على الحسن، ولكن على السيء والأسوء، وذلك بإيحاء الشيطان ـ والعياذ بالله ـ.

والذي يجب على المؤمن إذا رأى من أخيه ما يحتمل الخير أو الشر أن يحمله على الخير ما لم توجد قرائن قوية تمنع حمله على الخير، فهذا شيء آخر، فلو صدر مثل هذا من رجل معروف بالسوء ومعروف بالفساد فلا بأس أن تحمله على ما يحتمله كلامه، أما رجل مستور ولم يعلم عنه الشر، فإذا وجد في كلامه، أو في فعاله ما يحتمل الخير والشر فاحمله على الخير حتى تستريح.

وربما يصاب هذا الرجل الذي يتبع عورات الناس وأخطاءهم القولية والفعلية بأن يسلط الله عليه من يتابعه هو بنفسه، ومن تتبع عورة أخيه تتبع الله عورته، ومن تتبع الله عورته فضحه ولو في جوف بيته.

وَالصِّيَامِ وَالصَّدَقَةِ،........................................

قوله: «والصيام» ، أي: يأمرهم أن يصوموا.

قال بعض العلماء: يأمرهم أن يصوموا ثلاثة أيام، ويخرج في اليوم الثالث.

وقال بعضهم: يجعل الاستسقاء يوم اثنين أو خميس؛ لأن يومي الاثنين والخميس مما يسن صيامهما، فيكون خروج الناس وهم صائمون، والصائم أقرب إلى إجابة الدعوة من المفطر، فإن للصائم دعوة لا ترد، هكذا قال المؤلف ـ رحمه الله ـ.

ولكن في هذا نظر؛ لأن النبي صلّى الله عليه وسلّم حين خرج إلى الاستسقاء لم يأمر أصحابه أن يصوموا.

أما ما ذكره المؤلف أولاً من التوبة من المعاصي، والخروج من المظالم فهذه مناسبة، لكن الصيام طاعة تحتاج إلى إثباتها بدليل، وإذا كان الأمر قد وقع في عهد النبي صلّى الله عليه وسلّم، ولم يأمر أصحابه بالصيام، فلا وجه للأمر به.

لكن نقول: لو اختار يوم الاثنين ـ ولم يجعله سنة راتبة دائماً من أجل أن يصادف صيام بعض الناس، لو قيل بهذا لم يكن فيه بأس.

لكن كوننا نجعله سنة راتبة لا يكون الاستسقاء إلا في يوم الاثنين، أو نأمر الناس بالصوم، فهذا فيه نظر.

قوله: «والصدقة» أي: ويأمرهم أيضاً بالصدقة، والصدقة قد يقال: إنها مناسبة؛ لأن الصدقة إحسان إلى الغير، والإحسان سبب للرحمة لقول الله تعالى: {{إِنَّ رَحْمَةَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ}} [الأعراف: 56] ، والغيث رحمة لقول الله تعالى: {{وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ مِنْ بَعْدِ مَا قَنَطُوا وَيَنْشُرُ رَحْمَتَهُ}} [الشورى: 28] .

والصدقة هنا ليست الصدقة الواجبة، بل المستحبة، أما الصدقة الواجبة فإن منعها سبب لمنع القطر من السماء كما قال النبي عليه الصلاة والسلام في الحديث المروي عنه: «وما منع قوم زكاة أموالهم إلا منعوا القطر من السماء» [(207)].

وَيَعِدُهُمْ يَوْماً يَخْرُجُونَ فِيهِ، وَيَتَنَظَّفُ، وَلاَ يَتَطَيَّبُ، وَيَخْرُجُ مُتَوَاضِعاً، مُتَخَشِّعاً، مُتَذَلِّلاً، مُتَضَرِّعاً .............................

قوله: «ويعدهم يوماً يخرجون فيه» ضمير الفاعل يعود على الإمام وضمير المفعول «هم» يعود على الناس. أي: يقول: سنخرج في يوم كذا، ويحسن أيضاً أن يعيِّن الزمن من هذا اليوم فيقول: في ساعة كذا؛ ليتأهبوا على وجه ليس فيه ضرر عليهم؛ لأن الناس ربما لو خرجوا مبكرين، وتأخر الإِمام حصل عليهم أذية من البرد إن كانوا في زمن شتاء صارم.

قوله: «ويتنظف، ولا يتطيب» ، إذا قال العلماء: «يتنظف» فالمراد إزالة ما ينبغي إزالته شرعاً أو طبعاً.

فإزالة ما ينبغي إزالته شرعاً مثل: الأظفار، والعانة، والإِبط، وما ينبغي إزالته طبعاً مثل: العرق، والروائح الكريهة.

وإنما قالوا: إنه يستحب أن يتنظف؛ لأن هذا مكان اجتماع عام، وإذا كان الناس فيهم الرائحة المؤذية، فإن هذا يؤذي بعض الحاضرين، فلهذا استحبوا أن يتنظف، ولكن لا يتطيب.

وهذا يمكن أن تجعله لغزاً فتقول:

ما الصلاة التي لا ينبغي للإِنسان أن يتطيب لها؟

الجواب: هي صلاة الاستسقاء؛ لأن صلاة الجمعة يستحب لها الطيب، وغيرها لا يؤمر به، ولا ينهى عنه.

والاستسقاء لا يتطيب لها، وعللوا ذلك: بأنه يوم استكانة وخضوع، والطيب يشرح النفس ، ويجعلها تنبسط أكثر، والمطلوب في هذا اليوم الاستكانة والخضوع؛ لأن النبي صلّى الله عليه وسلّم خرج «متخشعاً متذللاً متضرعاً» [(208)].

وهذا أيضاً مما في النفس منه شيء؛ وذلك لأن النبي صلّى الله عليه وسلّم كان يعجبه الطيب، وكان يحب الطيب، ولا يمنع إذا تطيب الإنسان أن يكون متخشعاً مستكيناً لله ـ عز وجل ـ، ولهذا لو أراد الإِنسان أن يدعو الله بغير هذه الحال، لا نقول: الأفضل ألا تطيب من أجل أن تكون مستكيناً لله.

قوله: «ويخرج متواضعاً متخشعاً متذللاً متضرعاً» ، هذه أوصاف تدل على أن الإنسان لا يخرج في فرح وسرور؛ لأن المقام لا يقتضيه.

قوله: «متواضعاً» أي: بقوله، وهيئته، وقلبه.

والتواضع معروف، حتى إنك ترى الرجل وتعرف أنه من المتواضعين، وترى الرجل وتعرف أنه من المتكبرين، فيكون متواضعاً للحق وللخلق.

قوله: «متخشعاً» الخشوع: سكون الأطراف، وأن يكون على وقار وهيبة.

قوله: «متذللاً» من الذل وهو الهوان، بمعنى: أن يضع من نفسه، وهو قريب من التواضع لكنه أشد؛ لأن الإِنسان يُري نفسه أنه ذليل أمام الله عز وجل.

وقوله: «متضرعاً» التضرع يعني الاستكانة، أو شدة الإِنابة إلى الله ـ عز وجل ـ، قال تعالى: {{ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً}} [الأعراف: 55] ، أي في شدة اللجوء إلى الله ـ عز وجل ـ، ودليل هذه الأوصاف قول ابن عباس ـ رضي الله عنهما ـ: «خرج النبي صلّى الله عليه وسلّم للاستسقاء متذللاً، متواضعاً، متخشعاً، متضرعاً» [(209)].

وَمَعَهُ أَهْلُ الدِّينِ وَالصَّلاَحِ، وَالشُّيُوخُ، وَالصِّبْيَانُ المُمَيِّزُونَ وَإِنْ خَرَجَ أَهْلُ الذِّمَّةِ مُنْفَرِدِينَ عَن المُسْلِمِين لاَ بِيَوْمٍ لَمْ يُمْنَعُوا...........

قوله: «ومعه أهل الدين والصلاح» ، لأن هؤلاء أقرب إلى إجابة الدعوة.

وقوله: «الدين والصلاح» من باب عطف المترادفين؛ لأن كل صاحب دين فهو صاحب صلاح.

قوله: «والشيوخ» ، أي: الكبار الذين أمضوا أعمارهم في الدين والصلاح؛ لأنهم أقرب إلى الإجابة.

قوله: «والصبيان المميزون» أي: الذين لم يبلغوا؛ لأنه لا ذنوب لهم، فيكونون أقرب إلى الإِجابة ممن ملأت الذنوب صحائفهم.

قوله: «المميزون» خرج به الصغار الذين لم يميزوا، فإنهم لا يخرجون؛ لأنه ربما يحصل منهم من الأذية والصياح والبكاء أكثر مما يحصل من المنفعة.

قول المؤلف: «معه» ، ظاهر كلامه أنهم يصحبونه في الممشى؛ لأنه قال: «يخرج ومعه» ، ويحتمل أنه أراد المعية في الصلاة، لا في كونهم يخرجون مصاحبين له في سيره إلى المسجد.

والأقرب: أن المراد بالمعية هنا المعية في الصلاة؛ لأنها هي المقصودة.

قال في الروض[(210)]: «وأبيح التوسل بالصالحين» ، وهذه عبارة على إطلاقها فيها نظر، ولكنهم يريدون بذلك ـ رحمهم الله ـ: التوسل بدعاء الصالحين؛ لأن دعاء الصالحين أقرب إلى الإجابة من دعاء غير الصالحين.

ودليل هذه المسألة: ما حصل من أمير المؤمنين عمر بن الخطاب ـ رضي الله عنه ـ حين خرج يستسقي ذات يوم فقال: «اللهم إنا كُنَّا نتوسل إليك بنبينا فتسقينا، وإننا نتوسل إليك بعم نبينا فاسقنا، ثم قال: قم يا عباس فادع الله فقام فدعا فسقاهم الله» [(211)].

والتوسل بدعاء الصالحين مقيد بعدم الفتنة؛ بأن يكون دعاؤه سبباً لفتنته هو، أو لفتنة غيره، فإن خيف من ذلك ترك.

وأما التوسل بالصالحين بذواتهم فهذا لا يجوز؛ وذلك لأن التوسل فعل ما يكون وسيلة للشيء، وذات الصالح ليست وسيلة للشيء، فلا علاقة بين الدعاء، وذات الرجل الصالح.

وكذلك لا يجوز التوسل بجاه الصالحين؛ لأن جاه الصالحين إنما ينفع صاحبه، ولا ينفع غيره.

وأقبح من ذلك أن يتوسل بالقبور، فإن هذا قد يؤدي إلى دعاء أهل القبور والشرك الأكبر.

قوله: «وإن خرج أهل الذمة منفردين عن المسلمين لا بيوم لم يمنعوا» ، أهل الذمة هم: الذين بَقُوا في بلادنا، وأعطيناهم العهد والميثاق على حمايتهم ونصرتهم بشرط أن يبذلوا الجزية.

وقد كان هذا موجوداً حين كان الإسلام عزيزاً، أما اليوم فإنه غير موجود، إلا أن يشاء الله وجوده في المستقبل، فإذا طلب أهل الذمة أن يستسقوا بأنفسهم منفردين عن المسلمين بالمكان لا باليوم، فإنه لا بأس به، مثل: أن يقولوا: نحن نخرج شمال البلد، وأنتم إلى جنوب البلد فإننا نمنحهم ذلك، وإن كانت صلاتهم باطلة ودعاؤهم باطلاً، ولكن إذا دعا المضطر ربه ـ عز وجل ـ فإنه يجيب دعاءه، ولو كان مشركاً، ولو علم الله أنه سيشرك بعد النجاة كما قال الله تعالى: {{فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ *}} [العنكبوت] ، فينجيهم الله ـ عز وجل ـ؛ لأنه يجيب دعوة المضطر ولو كان كافراً.

فلا نمنعهم أن ينفردوا عنَّا بمكان، لا أن ينفردوا بيوم، فلو قالوا: نريد أن ننفرد بيوم الأحد، ونحن بيوم الاثنين، أو بالعكس، فإننا لا نوافقهم؛ لأنه ربما ينزل المطر في اليوم الذي استسقوا فيه فيكون في ذلك فتنة، ويقال: هم على حق.

ومثل ذلك أهل البدع، لو أن أهل البدع طلبوا منَّا أن ينفردوا بمكان أُذِن لهم، فإن طلبوا أن ينفردوا بزمان منعناهم؛ لأنه إذا منعنا أهل الذمة مع ظهور كفرهم فمنعنا لأهل البدع من باب أولى.

فلو جاءنا قوم من الصوفية أو الرافضة، وقالوا: نحن نريد أن نستسقي في يوم الاثنين، وأنتم يوم الأحد نقول: لا؛ لأنه لو صادف نزول المطر يوم استسقائهم حصل بذلك مفسدة كبيرة.

فإن قال قائل: هل هذا أمر ممكن، أو أمر فرضي أن ينزل المطر في يوم يستسقي فيه أهل الذمة أو أهل البدع؟

فالجواب: أنه أمر قد يقع.

فإن قال قائل: كيف يقع وفيه فتنة وإغراء بهذا المذهب الباطل، أو هذا الدين الباطل؟

فالجواب: أن ذلك من الفتن التي يفتن الله بها عباده ـ نسأل الله أن يعيذنا وإياكم من الفتن ـ فقد يفتن الله العباد بشيء يكون سبباً في ضلالهم من حيث لا يشعرون، فإن طلب أهل الذمة أن يخرجوا معنا بلا انفراد بالمكان ولا بالزمان فإننا لا نمكنهم؛ لقول الله تعالى: {{وَاتَّقُوا فِتْنَةً لاَ تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَآصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ *}} [الأنفال] .

فإن قيل: كيف نأذن لأهل الذمة بالخروج للاستسقاء، وقد كان اليهود على عهد رسول الله صلّى الله عليه وسلّم، ولم يكونوا يخرجون للاستسقاء؟

فالجواب: الظاهر أنهم لم يطلبوا الخروج للاستسقاء.

مسألة: هل أهل الذمة كل كافر عقدنا معه الذمة، أو يختص بجنس معين من الكفار؟

الجواب: المذهب: أنه يختص بجنس معين من الكفار، وهم ثلاثة: اليهود، والنصارى، والمجوس.

والصحيح: أنه عام لكل كافر أبى الإِسلام، ورضخ للجزية، فإننا نعقد معه الذمة؛ لأن حديث بريدة بن الحصيب الذي ثبت في صحيح مسلم ذكر النبي عليه الصلاة والسلام له من جملة ما ذكر: «أنه إذا نزل على أهل حصن وأبوا الإِسلام فإنه يطلب منهم الجزية» [(212)].

فَيُصَلِّي بِهِمْ، ثُمَّ يَخْطُبُ وَاحِدَةً يَفْتَتِحُهَا بِالتَّكْبِيرِ كَخُطْبَةِ الْعِيدِ، وَيُكْثِرُ فِيهَا الاسْتِغْفَارَ،.........

قوله: «فيصلي بهم، ثم يخطب واحدة» الفاعل الإِمام، وأفادنا أن الخطبة تكون بعد الصلاة كالعيد، ولكن قد ثبتت السنة أن الخطبة تكون قبل الصلاة[(213)]، كما جاءت السنة بأنها تكون بعد الصلاة[(214)].

وعلى هذا فتكون خطبة الاستسقاء قبل الصلاة، وبعدها ولكن إذا خطب قبل الصلاة لا يخطب بعدها، فلا يجمع بين الأمرين، فإما أن يخطب قبل، وإما أن يخطب بعد.

ومن هنا خالفت صلاة الاستسقاء صلاة العيد في أمور منها:

أولاً: أنه يخطب في العيد خطبتين على المذهب، وأما الاستسقاء فيخطب لها خطبة واحدة.

ثانياً: أنه في صلاة الاستسقاء تجوز الخطبة قبل الصلاة وبعدها، وأما في صلاة العيد فتكون بعد الصلاة.

ثالثاً: أنه في صلاة العيد تُبَيَّنُ أحكام العيدين، وفي الاستسقاء يكثر من الاستغفار، والدعاء بطلب الغيث.

قوله: «يفتتحها بالتكبير كخطبة العيد» سبق أن خطبة العيد يفتتحها بالتكبير على المشهور من المذهب، وأن في المسألة خلافاً، فمن العلماء من قال: يفتتحها بالحمد، كما كان النبي صلّى الله عليه وسلّم يفعل في جميع خطبه وهكذا في خطبة الاستسقاء.

بل لو قال قائل: إن خطبة الاستسقاء تُبدأ بالحمد بخلاف خطبة العيد لكان متوجهاً؛ لأن خطبة العيد تأتي في الوقت الذي أُمرنا فيه بكثرة التكبير.

قوله: «ويكثر فيها الاستغفار» الاستغفار هو: طلب المغفرة، فيقول: اللهم اغفر لنا، اللهم إننا نستغفرك، وما أشبه ذلك.

والمغفرة هي: ستر الذنب، والعفو عنه. أي: أن يستر الله الذنب ويعفو عنه، فلا يؤاخذك به، مأخوذة من المِغْفَر، وهو الذي يضعه المقاتل على رأسه اتقاء السهام لئلا تصيبه.

ومعلوم أن المغفر يحصل به أمران: الستر، والوقاية.

وَقِرَاءَةَ الآيَاتِ الَّتِي فِيهَا الأَْمْرُ بِهِ، وَيَرْفَعُ يَدَيْهِ، فَيَدْعُو بِدُعَاءِ النَّبِيِّ صلّى الله عليه وسلّم.

قوله: «وقراءة الآيات التي فيها الأمر به» أي: مثل قوله تعالى: {{اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارًا}} [نوح: 10] ، {{وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ}} [هود: 3] ، {{فَاسْتَغْفِرُوهُ ثُمَّ تُوبُوا إِلَيْهِ}} [هود: 61] ، وغير ذلك من الآيات التي يستحضرها في تلك الساعة.

قوله: «ويرفع يديه، فيدعو بدعاء النبي صلّى الله عليه وسلّم» ، أي: يرفع الإمام يديه، لحديث أنس بن مالك ـ رضي الله عنه ـ: «لم يكن النبي صلّى الله عليه وسلّم يرفع يديه في شيء من دعائه إلا في الاستسقاء حتى يرى بياض إبطيه» [(215)]. والمراد: أنه حال الخطبة لا يرفع يديه إلا إذا دعا للاستسقاء، وكذلك المستمعون يرفعون أيديهم؛ لأنه ثبت أن النبي صلّى الله عليه وسلّم: «لما رفع يديه حين استسقى في خطبة الجمعة رفع الناس أيديهم» [(216)].

وينبغي في هذا الرفع أن يبالغ فيه؛ لأن النبي صلّى الله عليه وسلّم كان يبالغ فيه حتى يُرى بياض إبطيه، ولا يرى البياض إلا مع الرفع الشديد حتى إنه جاء في صحيح مسلم: أن النبي صلّى الله عليه وسلّم: «جعل ظهورهما نحو السماء» [(217)].

واختلف العلماء في تأويله:

فقال بعض العلماء: يجعل ظهورهما نحو السماء.

وقال بعض العلماء: بل رفعهما رفعاً شديداً حتى كان الرائي يرى ظهورهما نحو السماء؛ لأنه إذا رفع رفعاً شديداً صارت ظهورهما نحو السماء.

وهذا هو الأقرب، وهو اختيار شيخ الإِسلام ابن تيمية ـ رحمه الله ـ، وذلك لأن الرافع يديه عند الدعاء يستجدي ويطلب، ومعلوم أن الطلب إنما يكون بباطن الكف لا بظاهره.

وَمِنْهُ: «اللَّهُمَّ اسْقِنَا غَيْثاً مُغِيثاً»............

قوله: «ومنه: اللهم اسقنا غيثاً مغيثاً» . اللهم اسقنا: بهمزة الوصل من سقى يسقي، وبهمزة القطع من أسقى يسقي، وكلاهما صحيح قال الله تعالى: {{وَأَسْقَيْنَاكُمْ مَاءً فُرَاتًا}} [المرسلات: 27] ، وقال تعالى: {{وَسَقَاهُمْ رَبُّهُمْ شَرَابًا طَهُورًا}} [الإنسان: 21] ، الآية الثانية من سقى الثلاثي، والأولى من أسقى الرباعي.

والغيث: هو المطر، قال تعالى: {{وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ مِنْ بَعْدِ مَا قَنَطُوا}} [الشورى: 28] ، وقال تعالى: {{إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ}} [لقمان: 34] .

ومغيثاً أي: مزيلاً للشدة، وذلك لأن المطر قد ينزل ولا يزيل الشدة، ولهذا جاء في الحديث الصحيح: «ليست السَّنَةُ ألا تمطروا، بل السَّنَة أن تمطروا ولا تنبت الأرض شيئاً» [(218)].

وهذا يقع، فأحياناً تحصل أمطار كثيرة، ولا تنبت الأرض، وأحياناً تأتي أمطار خفيفة، ويكون الربيع كثيراً.

إِلَى آخِرِهِ ............

قوله: «إلى آخره» يعني آخر الدعاء، وذكره في «الروض المربع» فقال: «هنيئاً مريئاً، غدقاً مجللاً، عاماً سَحًّا، طبقاً دائماً، اللهم أسقنا الغيث ولا تجعلنا من القانطين» .

الهنيء: ما لا مشقة فيه، وما يفرح الناس به ويستريحون له.

والمريء: ذو العاقبة الحسنى.

والغدق: الكثير، قال تعالى: {{وَأَلَّوِِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لأََسْقَيْنَاهُمْ مَاءً غَدَقًا *}} [الجن] .

والسح: أي: الذي ليس فيه العواصف؛ لأن العواصف مع الأمطار تؤذي وتؤلم، وربما تفسد الجدران، وتهدم البيوت.

عاماً: أي: شاملاً.

طبقاً: أي: واسعاً.

دائماً: أي: مستمراً، ولكن هذا الدوام مشروط بألاَّ يكون فيه ضرر.

مجللاً: أي: مغطياً للأرض، ومنه جلال الناقة الذي يغطى به ظهرها.

اللهم أسقنا الغيث: أي: المطر الذي يكون مغيثاً.

ولا تجعلنا من القانطين: القانط هو: المستبعد لرحمة الله، وهذه حال تعتري الإِنسان، فيستبعد رحمة الله ـ عز وجل ـ؛ لأنه يرى ذنوبه كثيرة، ويرى الفساد منتشراً، فيقول: بعيد أن الله يرحمنا، وهذا خطأ.

قال الله تعالى: {{وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلاَّ الضَّآلُّونَ}} [الحجر: 56] فمن عرف حلم الله ـ عز وجل ـ ورحمته، فإنه لا يمكن أن يقنط حتى لو كانت ذنوبه كثيرة، ومعاصيه كبيرة، فإن عفو الله أوسع.

«اللهم سقيا رحمة لا سقيا عذاب، ولا بلاء، ولا هدم، ولا غرق» إلخ[(219)].

مسألة: يسن على المذهب: أن يقلب رداءه في أثناء الخطبة، ويستقبل القبلة ويدعو.

وقال بعض العلماء: إنما يكون القلب بعد الدعاء؛ تفاؤلاً بأن الله أجاب الدعاء، وأنه سيقلب الحال من الشدة إلى الرخاء.

وَإِنْ سُقُوا قَبْلَ خُرُوجِهِمْ شَكَرُوا اللهَ، وَسَأَلُوهُ الْمَزِيدَ مِنْ فَضْلِهِ.........

قوله: «وإن سقوا قبل خروجهم شكروا الله» ، الضمير يعود على الناس، أي: إن سقاهم الله وأنزل المطر قبل أن يخرجوا، فلا حاجة للخروج، ولو خرجوا في هذه الحال لكانوا مبتدعين؛ لأن صلاة الاستسقاء إنما تشرع لطلب السُقيا، فإذا سقوا فلا حاجة لها، ويكون عليهم وظيفة أخرى وهي وظيفة الشكر، فيشكرون الله ـ سبحانه وتعالى ـ على هذه النعمة بقلوبهم وبألسنتهم وبجوارحهم؛ لأن الشكر يتعلق بهذه الأشياء الثلاثة: القلب، واللسان، والجوارح.

ـ أما القلب: فأن يوقن الإِنسان بأن هذه النعمة من الله ـ عز وجل ـ تفضل بها.

ـ وأما اللسان: فأن يثني بها على الله، فيقول: الحمد الله الذي سقانا، وما أشبه ذلك من الكلمات.

ـ وأما الجوارح: فأن يقوم بطاعة الله سبحانه وتعالى بفعل أوامره، وترك نواهيه.

ولهذا قال الشاعر:

أفادتكم النعماء مني ثلاثةً

يدي ولساني والضمير المحجبا

قوله: «وسألوه المزيد من فضله» ، أي: سألوا الله أن يزيدهم من فضله، ومن ذلك أن يقولوا: «اللهم اجعله صيباً نافعاً» ، كما كان النبي صلّى الله عليه وسلّم يقوله[(220)].

وَيُنَادَى: الصَّلاَة جَامِعةً .............

قوله: «وينادى الصلاة جامعة» ، ينادى لصلاة الاستسقاء إذا حان وقتها: الصلاة جامعة، ويجوز فيها ثلاثة أوجه:

الأول: الصلاةُ جامعةٌ، مبتدأ وخبر.

الثاني: الصلاةَ جامعةً، فالصلاة مفعول لفعل محذوف، وجامعةً حال من الصلاة، أي احضروا الصلاة حال كونها جامعة.

الثالث: الصلاةُ جامعةً، فالصلاة خبر مبتدأ محذوف، تقديره: هذه الصلاة، وجامعة حال من الصلاة، لكن هذا الوجه أضعفها.

فإذا جاء وقت صلاة الاستسقاء، وارتفعت الشمس قيد رمح يُنادى: الصلاةُ جامعة؛ ليحضر الناس؛ قياساً على صلاة الكسوف.

والمذهب: يرون أنه ينادى للكسوف، والعيد، والاستسقاء.

ولكن ما ذكره الأصحاب في المناداة للعيد، والاستسقاء، ضعيف جداً؛ وذلك لما يلي:

أولاً: أنه خلاف هدي النبي صلّى الله عليه وسلّم، فالعيد وقع في عهد النبي صلّى الله عليه وسلّم ولم يكن ينادى لها، وصلاة الاستسقاء كذلك لم يكن ينادى لها، وقد ذكرنا قاعدة فيما سبق: (أن كل شيء وجد سببه في عهد النبي صلّى الله عليه وسلّم، ولم يشرع له شيء من العبادات فشرع شيء من العبادات، من أجله يكون بدعة) ، لأننا يلزمنا الوقوف عند الشرع، عند أسبابه، وعند جنسه، وهيئته.

ثانياً: أن إلحاق ذلك بصلاة الكسوف غير صحيح أيضاً، أي: أنه يمتنع القياس؛ لأن صلاة الكسوف تأتي على غير تأهب بغتة، وصلاة العيد معلومة من قبل، والناس يتأهبون لها، وكذلك الاستسقاء، وقد سبق في كلام المؤلف أنه قال: «إن الإمام يعدهم يوماً يخرجون فيه» ، فالصلاة معلومة الوقت.

ولو قال قائل: إننا اليوم نعلم بالكسوف متى يحصل ابتداء وانتهاء، وفي أي وقت من نهار أو ليل؟

فنقول: حتى في هذه الحال ينادى الصلاة جامعة؛ لأن الحسّابين قد يخطئون، ونحن قد علقت الصلاة منّا بوجود الكسوف لا بالعلم به، قال صلّى الله عليه وسلّم: «إذا رأيتموهما فصلوا وادعوا» [(221)].

فالنداء لصلاة الاستسقاء والعيد لا يصح أثراً ولا نظراً، وأما أثراً؛ فلعدم وروده مع وجود سببه في حياة النبي صلّى الله عليه وسلّم، وأما نظراً؛ فلوجود الفرق بين الأصل والفرع.

وَلَيْسَ مِنْ شَرْطِهَا إِذْنُ الإِْمَامِ. وَيُسَنُّ أَنْ يَقِفَ فِي أَوَّلِ المَطَرِ، وَإِخْرَاجُ رَحْلِهِ وَثِيَابِهِ لِيُصِيبَهُمَا المَطَرُ ...........

قوله: «وليس من شرطها إذن الإِمام» ، أي: ليس من شرط إقامتها أن يأذن الإِمام بذلك، بل إذا قحط المطر وأجدبت الأرض خرج الناس وصلوا، ولو صلى كل بلد وحده لم يخرجوا عن السنة.

بل لو وجد السبب، وقال الإِمام: لا تصلوا، فإن في منعه إياهم نظراً؛ لأنه وجد السبب فلا ينبغي أن يمنعهم، ولكن حسب العُرف عندنا لا تقام صلاة الاستسقاء إلا بإذن الإِمام.

اللهم إلا أن يكون قوم من البادية بعيدون عن المدن ولا يتقيدون، فهنا ربما يقيمونها، وإن كان أهل البلد لم يقيموها.

قوله: «ويسن أن يقف في أول المطر» ، السنة في اصطلاح الفقهاء: هي ما يثاب فاعله امتثالاً، ولا يعاقب تاركه.

قوله: «أن يقف» ، أي: أن يقف قائماً أول ما ينزل المطر.

قوله: «وإخراج رحله وثيابه ليصيبهما المطر» ، أي: متاعه الذي في بيته، أو في خيمته إن كان في البر، وكذلك ثيابه يخرجها؛ لأن هذا روي عن ابن عباس ـ رضي الله عنهما ـ[(222)].

والثابت من سنّة النبي صلّى الله عليه وسلّم: «أنه إذا نزل المطر حسر ثوبه» [(223)]، أي: رفعه حتى يصيب المطر بدنه، ويقول: «إنه كان حديث عهد بربه» [(224)].

وهذه السنّة ثابتة في الصحيح، وعليه فيقوم الإِنسان ويخرج شيئاً من بدنه إما من ساقه، أو من ذراعه، أو من رأسه حتى يصيبه المطر اتباعاً لسنّة النبي صلّى الله عليه وسلّم وقوله في الحديث: «إنه كان حديث عهد بربه»، لأن الله خلقه الآن، فهو حديث عهد بخلق الله.

وهل يقال: إن هذا التعليل يتعدى لغيره مما يُحدثه الله ـ عز وجل ـ، أو نقول: إن هذا تعليل بعلة قاصرة على معلولها؟

الجواب: أن نقول: إن هذه علة قاصرة على معلولها، ولهذا لا يمكن أن نقول للإنسان: إنه ينبغي أن يصيب من بدنه ما ولد من حيوان أو نحوه مما هو حديث عهد بالله.

ويستفاد من قوله: «إنه كان حديث عهد بربه»، ثبوت الأفعال الاختيارية لله ـ عز وجل ـ التي تقع بمشيئته، خلافاً لمن أنكر ذلك، فإن إنكاره عن جهل، وليس عن علم؛ فالرب عز وجل تقوم به الأفعال الاختيارية، ويفعل ما يشاء في أي وقت شاء.

وَإِذَا زَادَتِ المِيَاهُ، وَخِيفَ مِنْهَا سُنَّ أَنْ يَقُولَ: «اللَّهُمَّ حَوَالَيْنَا، وَلاَ عَلَيْنَا،...........

قوله: «وإذا زادت المياه وخيف منها سنّ أن يقول: اللهم حوالينا ولا علينا» ، أي: إذا زادت مياه السماء أي: الأمطار، ومثل ذلك لو زادت مياه الأنهار على وجه يُخشى منه، فإنه يسنّ أن يقول هذا الذكر: «اللهم حوالينا ولا علينا» .

ودليل ذلك: ما ثبت في الصحيحين من حديث أنس بن مالك ـ رضي الله عنه ـ «أن رجلاً جاء إلى النبي صلّى الله عليه وسلّم وهو يخطب الناس يوم الجمعة، فقال: يا رسول الله، هلك المال، وتهدم البناء، فادع الله يمسكها عنا ـ فلم يدع الله بإمساكها، ولكنه دعا الله بإبقائها على وجه لا يضر ـ فقال: اللهم حوالينا ولا علينا...إلخ» [(225)].

وقوله: «اللهم» ، هذه منادى حذفت منها ياء النداء، وعوض عنها الميم، ولم تجعل الميم في أول الكلمة تيمناً بالبداءة باسم الله، وجُعلت في آخرها ميمٌ؛ لأن الميم تدل على الجمع، فكأن الداعي جمع قلبه على الله عز وجل.

وقوله: «حوالينا» أي: أنزله حوالينا، أي: حوالي المدينة.

وحوالي هنا: ملحق بالمثنى؛ لأنه نُصب بالياء بدلاً عن الفتحة حيث إنه لا يدل على اثنين، بل على واحد أي: حولنا.

وقوله: «ولا علينا» ، أي: ولا على المدينة التي خيف أن تتهدم من كثرة الأمطار.

اللَّهُمَّ عَلَى الظِّرَاب وَالآكَامِ، وَبُطُونِ الأَوْدِيَةِ، وَمَنَابِتِ الشَّجَرِ، رَبَّنَا لاَ تُحَمِّلْنَا مَا لاَ طَاقَةَ لَنَا بِهِ»، الآيَة.

قوله: «اللهمّ على الظراب» هي الروابي الصغار، أي: الأماكن المرتفعة من الأرض، لكن ليس ارتفاعاً شاهقاً؛ وذلك لأن المرتفع من الأرض يكون فيه النبات أسرع نمواً لأنه مرتفع قد تبين للشمس والهواء فيكون أحسن.

قوله: «والآكام» الجبال الصغيرة، ولهذا يقال: أكمة للجبل الصغير.

قوله: «وبطون الأودية» أي: داخل الأودية، أي: الشعاب؛ لأن بطون الأودية إذا أمطرت سالت، ونبتت فيها أشجار كبيرة نافعة.

قوله: «ومنابت الشجر» ، هذا عام يعم كل أرض تكون منبتاً للشجر.

فإذا قال قائل: هذه الدعوات هل شملت الأرض كلها؟

فالجواب: لم تشمل الأرض كلها، فخرج منها رؤوس الجبال العالية؛ لأنها ليست آكاماً، ولا ظراباً، وخرج منها الأرض القاحلة السبخة التي لا تنبت؛ لأنها ليست من منابت الشجر، ولا من بطون الأودية، فالنبي صلّى الله عليه وسلّم دعا الله ـ عز وجل ـ أن يكون نزول المطر على أراضٍ نافعة وهي هذه الأنواع الأربعة: الظراب، والآكام، وبطون الأودية، ومنابت الشجر.

قوله: «ربنا لا تحمِّلنا ما لا طاقة لنا به» ، هذه لم ترد عن النبي صلّى الله عليه وسلّم لكنها مناسبة.

فإذا قالها الإِنسان لا على سبيل السنية فلا بأس، أما إذا قالها على أنها سنة فلا.

وهنا قال المؤلف: «ربنا لا تحمِّلنا» . وفي الآية: {{رَبَّنَا وَلاَ تُحَمِّلْنَا}}، و«الواو» إنما حذفها المؤلف؛ لأنها في الآية حرف عطف على ما سبق، وهنا لم يسبقها شيء تعطف عليه، فلهذا حذف الواو، فقال: «ربنا لا تحملنا ما لا طاقة لنا به» .

قوله: «الآية» ، أي: إلى آخر الآية، أي: أكمل الآية.

وإكمال الآية: {{وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا}} [البقرة:286] أربع دعوات:

{{رَبَّنَا وَلاَ تُحَمِّلْنَا مَا لاَ طَاقَةَ لَنَا بِهِ}}، وهذا من باب التخلية.

{{وَاعْفُ عَنَّا}}، كذلك من باب التخلية.

{{وَاغْفِرْ لَنَا}}، كذلك من باب التخلية.

{{وَارْحَمْنَا}}، من باب التحلية أي: من باب إيجاد الشيء.

فهذه الدعوات كلها دعوات مفيدة مناسبة، لكن بشرط ألا يتخذها الإِنسان على أنها سنة.

ذكر في الروض مسألة مفيدة قال: «يحرم أن يقول: مطرنا بنوء كذا، ويباح في نوء كذا، وإضافة المطر إلى النوء دون الله كفر إجماعاً، قاله في المبدع» .

النوء: هو النجم، أي: مطرنا مثلاً بالنجم الفلاني، بنجم الشولة، أو بنجم النعائم، أو بنجم سعد الذابح، أو بنجم سعد بلع، أو سعد السعود، وما أشبه ذلك.

ودليله: ما ثبت في الصحيح من حديث زيد بن خالد الجهني «أنهم كانوا مع النبي (ص) في الحديبية على إثر سماء كانت من الليل ـ أي: مطر نزل في الليل ـ فلما انصرف النبي صلّى الله عليه وسلّم من صلاة الصبح قال لهم: هل تدرون ماذا قال ربكم؟ قالوا: الله ورسوله أعلم، قال: قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا، فهو كافر بي مؤمن بالكوكب» [(226)].

وهذا نص صريح في أن من قال: مطرنا بنوء كذا فهو كافر، ولهذا حكى في المبدع إجماع أهل العلم على ذلك[(227)].

إذاً قول الإِنسان: مطرنا بنوء كذا محرم، بل هو من كبائر الذنوب، وهل يكون كفراً أكبر مخرجاً عن الملة؟

الجواب: أنه بحسب عقيدة القائل، إن كان يعتقد أن النوء هو الذي خلق هذا المطر، فهو كافر كفراً مخرجاً عن الملة؛ لأنه ادَّعى أَنَّ مع الله خالقاً، وإن كان يعتقد أن النوء سبب فإنه كافر كفراً دون كفر.

وإنما كان كافراً فيما إذا اعتقد أنه سبب؛ لأنه أثبت سبباً لم يثبته الله ـ عز وجل ـ، فإن النجوم ليس لها أثر، وإنما هي أوقات فقط.

مسألة: لو قال: مطرنا في نوء كذا؟

الجواب: هذا جائز؛ لأن في للظرفية، ومن ذلك استعمال العامة عندنا الباء هنا، وهم يريدون الظرفية، يقولون مثلاً: مطرنا بالمربعانية، ومطرنا بالشبط، ومطرنا بالعقارب، العقارب هي: السعود الثلاثة، سعد الذابح، وبلع، والسعود.

فإذا قال: مطرنا بسعد السعود، وهو يقصد في سعد السعود كما هي اللغة العامية عندنا فهنا لا يكون كافراً، والباء قد تأتي بمعنى (في) مثل قوله تعالى: {{وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ *} {وَبِاللَّيْلِ}} [الصافات: 137، 138] ، أي: في الليل.

-----------------------------------------

[200] سبق تخريجه ص(109).

[201] أخرجه الطبراني في «الصغير» (1/137 ـ 138).

[202] يأتي تخريجه ص(212).

[203] يأتي تخريجه ص(216).

[204] أخرجه البخاري (2023) عن عبادة بن الصامت رضي الله عنه.

[205] أخرجه مسلم (2565) عن أبي هريرة رضي الله عنه.

[206] أخرجه مسلم (2588) عن أبي هريرة رضي الله عنه.

[207] أخرجه ابن ماجه (4019) عن ابن عمر رضي الله عنهما. وقال في «الزوائد»: «هذا حديث صالح للعمل به، وقد اختلف في ابن أبي مالك وأبيه».

[208] يأتي تخريجه ص(212).

[209] أخرجه الإمام أحمد (1/230، 355)؛ وأبو داود (1165)؛ والترمذي (558)؛ والنسائي (3/156)؛ وابن ماجه (1266)؛ وابن خزيمة (1405، 1419)؛ وابن حبان (2862) إحسان؛ والحاكم (1/326). وقال الترمذي: «حسن صحيح».

[210] «الروض مع حاشية ابن قاسم» (2/547).

[211] أخرجه البخاري (1010) عن أنس رضي الله عنه.

[212] أخرجه مسلم (1731).

[213] كما في حديث عائشة رضي الله عنها، وفيه قالت: «فخرج رسول الله صلّى الله عليه وسلّم حين بدا حاجب الشمس، فقعد على المنبر فكبّر وحمد الله عزّ وجل ثم قال: إنكم شكوتم جدب دياركم... ونزل فصلّى ركعتين...».

أخرجه أبو داود (1173)؛ وابن حبان (2860) إحسان؛ والحاكم (1/328)؛ والبيهقي (3/349). وقال أبو داود: «هذا حديث غريب إسناده جيد»، وصححه الحاكم على شرطهما، ووافقه الذهبي.

[214] كما في حديث أبي هريرة رضي الله عنه قال: «خرج نبي الله يستسقي فصلّى بنا ركعتين بلا أذان ولا إقامة ثم خطبنا، ودعا الله عز وجل».

أخرجه الإمام أحمد (2/326)؛ وابن ماجه (1268)؛ والبيهقي (3/347)، وقال البوصيري في «زوائد ابن ماجه»: «إسناده صحيح».

[215] أخرجه البخاري (1031)؛ ومسلم (2096) (7).

[216] أخرجه البخاري (1029) عن أنس رضي الله تعالى عنه.

[217] أخرجه مسلم (896) عن أنس رضي الله عنه.

[218] أخرجه مسلم (2904) عن أبي هريرة رضي الله عنه.

[219] هذا الدعاء الذي أشار إليه الماتن؛ وذكره في الشرح روي مرفوعاً بنحوه من حديث ابن عمر رضي الله عنهما عزاه السيوطي في «جمع الجوامع» (1/385) إلى الطبراني، وذكره الشافعي في «الأم» (1/251) عن سالم عن أبيه تعليقاً، فقال: «وروي عن سالم عن أبيه وذكره...». قال ابن حجر في «التلخيص» (2/99): «ولم نقف له على إسناد، ولا وصله البيهقي في مصنفاته، بل رواه البيهقي في «المعرفة» من طريق الشافعي، قال: ويروى عن سالم به...».

[220] لحديث عائشة رضي الله عنها «أن رسول الله صلّى الله عليه وسلّم كان إذا رأى المطر قال: صيباً نافعاً». أخرجه البخاري (1032).

[221] سبق تخريجه ص(180).

[222] أخرجه الشافعي في «الأم» (1/152).

[223] أخرجه مسلم (898) عن أنس رضي الله عنه.

[224] أخرجه مسلم (898) عن أنس رضي الله عنه.

[225] سبق تخريجه ص(109).

[226] أخرجه البخاري (1038)؛ ومسلم (71).

[227] «المبدع» (2/212).

تاريخ التحديث : Jan 21, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الخامس
كتاب الجنائز

كِتَابُ الجَنَائِزِ

ذكر المؤلف ـ رحمه الله ـ «الجنائز» في كتاب «الصلاة» ولم يذكرها في الوصايا والمواريث؛ لأن الصلاة أهم ما يفعل بالميت، وأنفع ما يكون له، حيث إنه يدعى له فيها.

والجنائز: جمع جنازة، وهي بفتح الجيم وكسرها، بمعنى واحد، وقيل: بالفتح اسم للميت، وبالكسر اسم لما يحمل عليه الميت، فإذا قيل: جَنازة أي ميت، وإذا قيل: جِنازة أي نعش.

وهذا تفريق دقيق؛ لأن الفتح يناسب الأعلى، والميت فوق النعش، والكسر يناسب الأسفل والنعش تحت الميت.

وينبغي للإنسان أن يتذكر حاله ونهايته في هذه الدنيا، وليست هذه النهاية نهاية، بل وراءها غاية أعظم منها، وهي الآخرة، فينبغي للإنسان أن يتذكر دائماً الموت لا على أساس الفراق للأحباب والمألوف؛ لأن هذه نظرة قاصرة، ولكن على أساس فراق العمل والحرث للآخرة، فإنه إذا نظر هذه النظرة استعد وزاد في عمل الآخرة، وإذا نظر النظرة الأولى حزن وساءه الأمر، وصار على حد قول الشاعر:

لا طيب للعيش ما دامت منغصة

لذاته بادّكار الموت والهرم

فيكون ذكره على هذا الوجه لا يزداد به إلا تحسراً وتنغيصاً، أما إذا ذكره على الوجه الأول وهو أن يتذكر الموت، ليستعد له ويعمل للآخرة، فهذا لا يزيده حزناً، وإنما يزيده إقبالاً على الله ـ عز وجل ـ، وإذا أقبل الإِنسان على ربه فإنه يزداد صدره انشراحاً، وقلبه اطمئناناً.

مسائل:

الأولى: هل يُسْأَلُ المريض كيف يصلي وكيف يتطهر، أو نقول: إن هذا من باب التدخل فيما لا يعني؟

الجواب: الذي نرى أنه إن كان المريض من ذوي العلم الذين يعرفون، فلا حاجة أن تذكره؛ لأنه سيحمل تذكيرك إياه على إساءة الظن به، وأما إذا كان من العامة الجُهال فهنا يحسن أن يبين له؛ لأنه قد يخفى عليهم ما يحتاجون من الأحكام وقد عدت مريضاً فسألته عن حاله، فحمد الله وقال: لي شهر ونصف وأنا أجمع وأقصر الصلاة. فمثل هذا يحتاج إلى تنبيه وتعليم؛ لأنه يظن أن القصر مع الجمع، وأن من جمع قصر.

ومما ينبه عليه أيضاً: أنه اشتهر عند العامة أن من لا يستطيع الإيماء بالركوع والسجود فإنه يومئ بأصبعه، وهذا غير صحيح كما سبق بيانه.

الثانية: هل يؤمر المرضى بالتداوي؛ أو يؤمرون بعدم التداوي، أم في ذلك تفصيل؟

الجواب: قال بعض العلماء: ترك التداوي أفضل ولا ينبغي أن يتداوى الإنسان، واستدلوا لذلك بما يلي:

1 ـ أن النبي صلّى الله عليه وسلّم «لما مرض وَلَدُّوه أمر بأن يُلَدَّ جميع من كان حاضراً إلا العباس بن عبد المطلب» [(228)]، قالوا: وهذا دليل على أنه كره فعلهم. واللدود: ما يُلَدُّ به المريض وهو نوع من الدواء.

2 ـ أن أبا بكر ـ رضي الله عنه ـ «لما مرض، وقيل له: ألا ندعو لك الطبيب؟ قال: إن الطبيب قد رآني، فقال: إني أفعل ما أريد» ، وأبو بكر هو خير الأمة بعد نبيها وهو قدوة وإمام.

وقال بعض العلماء: بل يسنّ التداوي لما يلي:

1 ـ أمر النبي صلّى الله عليه وسلّم بذلك.

2 ـ أنه من الأسباب النافعة.

3 ـ أنَّ الإِنسان ينتفع بوقته، ولا سيما المؤمن المغتنم للأوقات، كل ساعة تمر عليه تنفعه.

4 ـ أن المريض يكون ضيق النفس، لا يقوم بما ينبغي أن يقوم به من الطاعات، وإذا عافاه الله انشرح صدره وانبسطت نفسه، وقام بما ينبغي أن يقوم به من العبادات، فيكون الدواء إذاً مراداً لغيره فيسنّ.

وقال بعض العلماء: إذا كان الدواء مما علم أو غلب على الظن نفعه بحسب التجارب فهو أفضل، وإن كان من باب المخاطرة فتركه أفضل.

لأنه إذا كان من باب المخاطرة فقد يحدث فيه ما يضره، فيكون الإِنسان هو الذي تسبب لنفسه بما يضره، ولا سيما الأدوية الحاضرة (العقاقير) التي قد تفعل فعلاً مباشراً شديداً على الإِنسان بسبب وصفة الطبيب الخاطئة.

وقال بعض العلماء: إنه يجب التداوي إذا ظُن نفعه.

والصحيح: أنه يجب إذا كان في تركه هلاك، مثل: السرطان الموضعي، فالسرطان الموضعي بإذن الله إذا قطع الموضع الذي فيه السرطان فإنه ينجو منه، لكن إذا ترك انتشر في البدن، وكانت النتيجة هي الهلاك، فهذا يكون دواء معلوم النفع؛ لأنه موضعي يقطع ويزول، وقد خَرَّبَ الخَضِرُ السفينةَ بخرقها لإِنجاء جميعها، فكذلك البدن إذا قطع بعضه من أجل نجاة باقيه كان ذلك واجباً.

وعلى هذا فالأقرب أن يقال ما يلي:

1 ـ أن ما عُلم، أو غلب على الظن نفعه مع احتمال الهلاك بعدمه، فهو واجب.

2 ـ أن ما غلب على الظن نفعه، ولكن ليس هناك هلاك محقق بتركه فهو أفضل.

3 ـ أن ما تساوى فيه الأمران فتركه أفضل؛ لئلا يلقي الإِنسان بنفسه إلى التهلكة من حيث لا يشعر.

الثالثة: التداوي بالمحرم لا يجوز لنهي النبي صلّى الله عليه وسلّم عن ذلك حيث قال: «تداووا ولا تداووا بحرام» [(229)]، ولعموم الأدلة في تحريم المحرم، فهي عامة وليس فيها تفصيل، ولأنه لو كان فيه خير لم يمنع الله العباد منه، بل أحله لهم.

الرابعة: قال في الروض: «ويكره أن يستطب مسلم ذمياً لغير ضرورة، وأن يأخذ منه دواء لم يبيّن له مفرداته المباحة» . أي: يكره أن تذهب إلى ذمي أي: يهودي أو نصراني عقدنا له الذمة لتتداوى عنده؛ لأنه غير مأمون، وإذا كان كذلك فجعل هؤلاء مسؤولين على أطباء مسلمين من باب أولى؛ لأن المسؤول له كلمته، وربما يوجه إلى شيء محرم، أو إلى شيء يضر المسلمين، ولهذا نقول: إن استطباب غير المسلمين لا يجوز إلا بشرطين:

الأول: الحاجة إليهم.

الثاني: الأمن من مكرهم؛ لأن غير المسلمين لا نأمن مكرهم إلا نادراً، ولا سيما في قضية الولادة أي التوليد؛ لأن هؤلاء النصارى في التوليد يحرصون على أن يقتلوا أولاد المسلمين، أو أن يمزعوا أيديهم عند إخراج الطفل في التوليد كما نقل لي بعض الناس، لذلك يجب التحرز منهم وسؤال الله ـ عز وجل ـ أن يرزقنا الاستغناء عنهم؛ لأنهم أعداء للمسلمين فإذا احتاج الناس إليهم وأمنوا منهم فلا بأس، فإن النبي عليه الصلاة والسلام استعمل دليلاً مشركاً يدله على الطريق من مكة إلى المدينة وقت الهجرة، مع أن هذا من أخطر ما يكون، فإن قريشاً كانوا يطلبون النبي صلّى الله عليه وسلّم وأبا بكر ـ رضي الله عنه ـ، ولكن لما أمنه النبي عليه الصلاة والسلام جعله دليلاً له[(230)].

الخامسة: اختلفوا في حكم التداوي ببول الغنم، فالمذهب أنه لا يجوز التداوي إلا ببول الإبل، وقيل: يجوز التداوي ببول كل ما يؤكل لحمه، وقيل: لا يجوز التداوي بالبول مطلقاً حتى ببول الإبل؛ لأنه نجس عندهم، وذلك لقول النبي صلّى الله عليه وسلّم: «أما أحدهما فكان لا يستبرئ من البول» [(231)]، لكن هذا قول ضعيف؛ لأن في بعض ألفاظ الحديث: «فكان لا يستبرئ من بوله» . والتداوي ببول الإبل ثبتت به السنة في قصة العرنيين[(232)]، وقياس ذلك أنه لو ثبت أن في أبوال الغنم فائدة فإنه لا فرق بينهما وبين أبوال الإبل.

تُسَنُّ عِيَادَةُ المَرِيضِ ............

قوله: «تسنّ عيادة المريض» ، السنة عند الفقهاء: ما أثيب فاعله، ولم يعاقب تاركه. فهي من الأمور المرغب فيها، وليست من الأمور الواجبة.

وقول المؤلف: «عيادة المريض» ولم يقل: زيارة؛ لأن الزيارة للصحيح، والعيادة للمريض، وكأنه اختير لفظ العيادة للمريض من أجل أن تكرر؛ لأنها مأخوذة من العود، وهو: الرجوع للشيء مرة بعد أخرى، والمرض قد يطول فيحتاج الإِنسان إلى تكرار العيادة.

وقول المؤلف: «عيادة المريض» (أل) هنا للجنس أي: من أصابه جنس المرض، وهي أيضاً باعتبار المريض عامة، فهي باعتبار المرض للجنس، وباعتبار المريض الذي أصابه المرض للعموم؛ لأنها اسم محلى بأل، والاسم المحلى بأل يفيد العموم، على أن بعض النحويين يقولون: إن أل اسم موصول؛ لأنه إذا كان اسم فاعل أو اسم مفعول مقروناً بأل فإن أل عندهم بمعنى اسم الموصول.

إذاً عندنا عمومان:

الأول: المرض، لأن (أل) للجنس.

الثاني: المصاب بالمرض.

أما المرض فالمراد من مرض مرضاً يحبسه عن الخروج مع الناس، فأما إذا كان لا يحبسه فإنه لا يحتاج إلى عيادة؛ لأنه يشهد الناس ويشهدونه، إلا إذا علم أن هذا الرجل يخرج إلى السوق أو إلى المسجد بمشقة شديدة، ولم يصادفه حين خروجه، وأنه بعد ذلك يبقى في بيته، فهنا نقول: عيادته مشروعة.

فالمرض بالزكام مرض لا شك، فإن حبس الإِنسان دخل في هذا، وإن لم يحبسه كما هو الغالب الكثير فإنه لا يحتاج إلى عيادة، والمريض بوجع الضرس إن حبس في بيته عدناه، وإن خرج وصار مع الناس لا نعوده، لكن لا مانع أن نسأل عن حاله إذا علمنا أنه مصاب بمرض الضرس، والمريض بوجع العين كذلك ينسحب عليه الحكم، إذا كان المرض قد حبسه فإنه يعاد، وإن كان يخرج مع الناس لا يعاد، لكن يسأل عن حاله.

وأما المصاب بالمرض فإن كان غير مسلم فلا يعاد، إلا إذا اقتضت المصلحة ذلك بحيث نعوده لنعرض عليه الإِسلام، فهنا تشرع عيادته إما وجوباً وإما استحباباً، وقد ثبت أنه «كان غلام يهوديٌّ يخدم النبي صلّى الله عليه وسلّم فمرض فأتاه النبي صلّى الله عليه وسلّم يعوده، فقعد عند رأسه، فقال له: أسلم فنظر إلى أبيه وهو عنده، فقال: أطع أبا القاسم صلّى الله عليه وسلّم فأسلم، فخرج النبي صلّى الله عليه وسلّم وهو يقول: الحمد لله الذي أنقذه من النار» [(233)].

وأما الفاجر من المسلمين أعني الفاسق بكبيرة من الكبائر أو بصغيرة من الصغائر وأصر عليها، ففيه تفصيل أيضاً، فإذا كنا نعوده من أجل أن نعرض عليه التوبة ونرجو منه التوبة، فعيادته مشروعة إما وجوباً وإما استحباباً، وإلا فإن الأفضل ألا نعوده، وقد يقال: بل عيادته مشروعة ما دام أنه لم يخرج من وصف الإِيمان أو الإِسلام؛ لقول النبي صلّى الله عليه وسلّم: «حق المسلم على المسلم خمس» [(234)]، وفي رواية: «ست» [(235)]. وذكر منها عيادة المريض.

وتشمل عيادة المريض القريب والبعيد، أي: القريبَ لك بصلة قرابة، أو مصاهرة، أو مصادقة، والبعيد للعموم؛ لأن هذا حق مسلم على مسلم لا قريب على قريب، ولكن كلما كانت الصلة أقوى كانت العيادة أشد إلحاحاً وطلباً، ومن المعلوم أنه إذا مرض أخوك الشقيق فليس كمرض ابن عمك البعيد، وكذلك إذا مرض من بينك وبينه مصاهرة أي: صلة بالنكاح فليس كمن ليس بينك وبينه مصاهرة، وكذلك الذي بينك وبينه مصادقة ليس كمن ليس بينك وبينه مصادقة، فالحقوق هذه تختلف باختلاف الناس.

وقوله: «تسنّ» ظاهره أنَّه سنة في حق جميع الناس، ولكن ليس هذا على إطلاقه؛ فإن عيادة المريض إذا تعينت براً أو صلة رحم صارت واجبة لا من أجل المرض، ولكن من أجل القرابة، فلا يمكن أن نقول لشخص مرض أبوه: إن عيادة أبيك سنة، بل واجبة؛ لأنها يتوقف عليها البر، وكذا عيادة الأخ؛ لأن الوجوب ليس لأجل المرض، ولكن من أجل الصلة في القرابة، أما من لا يعد ترك عيادته عقوقاً أو قطيعة فإن المؤلف يقول: إنه سنة.

وقال بعض العلماء: إنه واجب كفائي أي: يجب على المسلمين أن يعودوا مرضاهم، وهذا هو الصحيح؛ لأن النبي صلّى الله عليه وسلّم جعلها من حق المسلم على المسلم[(236)]، وليس من محاسن الإِسلام أن يمرض الواحد منا ولا يعوده أحد، وكأنَّه مَرِضَ في برية، فلو علمنا أن هذا الرجل لا يعوده أحد فإنه يجب على من علم بحاله وَقَدِرَ أن يعوده.

وعيادةُ المريض مَعَ كونها من أداء الحقوق على المسلم لأخيه ففيها جلب مودة وألفة لا يتصورها إلا من مرض ثم عاده إخوانه، فإنه يجد من المحبة لهؤلاء الذين عادوه شيئاً كثيراً، فتجده يتذوقها، ويتحدث بها كثيراً، ففيها مع الأجر تثبيتُ الألفةِ بين المسلمين.

قوله: «تسنّ عيادة المريض» ولم يبيِّن المؤلف في أي وقت يعاد المريض، ولم يبيّن هل يتحدث عنده، ويتأخر في المقام، أو لا يتحدث، ويتعجل في الانصراف؟

فنقول: عدم ذكرها أحسن، أما بالنسبة للزمن المناسب فيختلف بحسب ما تقتضيه حالة المريض ومصلحته، ولا نقيدها بأنها بكرة أو عشياً كما قيدها بعض العلماء، بل نقول: إن هذه ترجع إلى أحوال الناس، وهي تختلف بحسب حال المريض، فإذا قدرنا أن المريض قد جعل له وقتاً يجلس فيه للناس فليس من المناسب أن نعوده في غير هذا الوقت؛ لأن تخصيصه لزمن يعوده فيه الناس، يدل على أنه لا يرغب في غير هذا، وإلا لجعل الباب مفتوحاً.

وأما بالنسبة لكونه يتأخر عند المريض ويتحدث إليه، أو يعوده ثم ينصرف بسرعة فهذه أيضاً ينبغي ألا تقيد، وإن كان بعض العلماء يقول: الأفضل ألا تتأخر وأن تبادر بالانصراف؛ لأن المريض قد يثقل عليه ذلك، وكذلك أهل المريض ربما يثقل عليهم البقاء عنده؛ لأنهم يحبون أن يأتوا إلى مريضهم.

ولكن الصحيح في ذلك أنه يرجع إلى ما تقتضيه الحال والمصلحة، فقد يكون هذا المريض يحب من يعوده سواء محبة عامة أو محبة خاصة لشخص معين، ويرغب أن يبقى عنده، ويتحدث إليه، ولا سيما إذا أنس بك المريض، ورأيت أنه يحب أن تتحدث إليه، مثل أن يسألك عن أحوال الناس مثلاً، أو عن أشياء يحب أن يطلع عليها، فهنا ينبغي لك أن تمكث عنده، أما إذا علمت من حاله أنه يرغب ألا تبقى كثيراً، مثل: أن تراه يتململ، وأن صدره ضائق فهنا تخرج ولا تبقى؛ لأنك تعلم أنه لا يريد أن تبقى عنده، والناس يختلفون، لا المرضى ولا العائدون.

ولهذا أنا أرى أن إطلاق المؤلف هذا الإِطلاق بدون تقييد بزمن ولا ببقاء من أحسن ما فعل ـ رحمه الله ـ.

مسألة: الاتصال بالهاتف لا يغني عن العيادة؛ لا سيما مع القرابة، أما إن كان بعيداً يحتاج لسفر فتغني.

وَتَذْكِيرُه التَّوْبَةَ، وَالْوَصِيَّةَ ............

قوله: «وتذكيره التوبة والوصية» ، أي: ويسنّ أن يذكره التوبة والوصية، فالتوبة من المعاصي والمظالم، سواء كان ذلك فيما يتعلق بحق الله ـ عز وجل ـ، أو بحقوق العباد، ويؤكد على حقوق العباد، ويبيّن له أنه إن لم يقضها في الدنيا ويتب إلى الله منها في الدنيا، فسوف تؤخذ من حسناته يوم القيامة التي هو أحوج الناس إليها، وأيضاً يذكره بأن الورثة كثير منهم لا يخافون الله ولا يرحمون الميت، فتجدهم يلعبون بالمال، والميت محبوس بدينه؛ من أجل أن يحرص على أداء المظالم قبل أن يموت.

ويذكره أيضاً الوصية، وليس المراد بالوصية ما يفهمه كثير من العامة من أنها الوصية بالعشاء والضحية، كما هو عندنا في نجد، فأكثر الوصايا عندنا هي: أوصى بثلث ماله أو بجزء منه يقدره بعشاء وأضحية، ويستدلون بالحديث الضعيف: «استفرهوا ضحاياكم فإنها مطاياكم على الصراط» [(237)]، أي: اتخذوا ضحايا فارهة، فإنها مطاياكم، فيقول: أنا أحب أن يكون لي مطية يوم القيامة، فأوصي بالأضحية. وليس هذا هو مراد العلماء.

وأهم شيء أن يوصي بما يجب عليه من حقوق الله وحقوق العباد، فقد يكون عليه زكاة لم يؤدها، وقد يكون عليه حج لم يؤده، وقد يكون عليه كفارة، وقد يكون عليه ديون للناس فيذكر بالوصية بهذا.

ويذكر بوصية التطوع، فيقال: لو أوصيت بشيء من مالك في وجوه الخير تنتفع به، وأحسن ما يوصي به للأقارب غير الوارثين؛ لأن الذي يترجّح عندي: أن الوصية للأقارب غير الوارثين واجبة؛ لأن الله قال: {{كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالأَقْرَبِينَ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ *}} [البقرة] ، وخص الوارث بآيات المواريث، ويبقى ما عداه على الأصل وهو الوجوب.

والصحيح: أن الآية محكمة لا منسوخة، وعلى هذا فيوصي بما شاء، بالخمس مثلاً، فيقول: أنا أوصيت بالخمس يعطي الوصي منه ما يرى لأقاربي غير الوارثين، والباقي لأعمال الخير، وإذا كان له أقارب غير وارثين فقراء فهم أحق بالخمس كله.

وظاهر كلام المؤلف: يدل على أنه يذكر بذلك، سواء كان المرض مخوفاً أو غير مخوف، وسواء كان المريض يرتاع بذلك أو لا؛ لأن بعض المرضى إذا قلت له: تب إلى الله، واستغفره وانظر إلى المظالم التي عليك فأوصِ، تُدْني إليه الموت وربما يموت؛ لأنه سيقول: هذا رأى فيّ الموت.

وبعض الناس يكون عنده يقين ولا يهتم بهذا الشيء، ويعرف أن الوصية لا تقرب الأجل، وترك الوصية لا يبعد الأجل، وكذلك الأمر بالتوبة.

وقال بعض العلماء: لا يذكره بذلك إلا إذا كان مرضه مخوفاً.

وفصل بعضهم فقال: أما التوبة فيذكره بها مطلقاً، ولو كان المرض غير مخوف؛ لأن التوبة مطلوبة في كل حال، والوصية لا يذكره بها إلا إذا كان المرض مخوفاً.

والذي يظهر لي أنه يذكره مطلقاً ما لم يخف عليه؛ وذلك لأن التوبة مشروعة في كل وقت، والوصية كذلك، قال النبي صلّى الله عليه وسلّم: «ما حق امرئ مسلم له شيء يوصي فيه يبيت ليلة أو ليلتين إلا ووصيته مكتوبة عنده» [(238)]، ولو كان صحيحاً ينبغي له إذا ذكره الوصية أن يبيّن له الوصية المشروعة، التي ليس لها آثار سيئة، بأن يقول: أوص بما أراد الله في الأقارب لغير الوارثين، على نظر الوصي، ولبناء مساجد، أو شراء كتب، أو ما شابه ذلك، وتكون وصية منجزة لا تتأخر، وكذا إذا عرف من حال المريض أنه متهاون بمظالم الناس، وبما أوجب الله عليه، فينبغي أن يذكره على وجه لا يزعجه؛ لأن المريض ضعفت نفسه.

مثلاً: إذا كان مديناً يحسن أن يقال: كتابة الديون والإِشهاد عليها حسن، والآجال بيد الله، وما أشبه.

ويبيّن له مسألة هامة يهملها كثير من كتّاب الوصايا، فيكتب «وهذه الوصية ناسخة لما قبلها، أو سبقها»؛ لأننا وجدنا أن بعض الموصين يوصي بوصيتين: وصية سابقة فيها أشياء يطلب تنفيذها، ووصية لاحقة فيها أشياء يطلب تنفيذها، غير الأشياء الأولى، فيحصل بذلك تضارب وارتباك عند الأوصياء، ولهذا ينبغي كلما كتب وصية أن يقول: «وهذه الوصية ناسخة لما سبقها»؛ حتى لا يرتبك الوصي، وحتى لا يحصل تضارب الوصايا ويرتاح الإنسان، وهذه كلمة لا تضر، وإن كان قد يقول قائل: العبرة بالوصية الأخيرة؛ لأن المتأخر ناسخ، ولكن نقول: إذا أمكن الجمع فلا نسخ، وقد تكون الوصايا في الأولى كثيرة وفي الثانية كثيرة ولا يمكن الجمع بينهما.

ويسن إذا عاد مريضاً أن يرقيه، لا سيما إذا كان المريض يتشوف لذلك.

وَإِذَا نُزِلَ بِهِ سُنَّ تَعَاهُدُ بَلِّ حَلْقِهِ بِمَاءٍ أَوْ شَرَابٍ،............

قوله: «وإذا نزل به» ، أي: نزل به الملك لقبض روحه، والملك الذي يقبض الروح هو ملك واحد يسمى «ملك الموت» لقوله تعالى: {{قُلْ يَتَوفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ}} [السجدة: 11] ، وتسميته (عزرائيل) لم تثبت عن النبي صلّى الله عليه وسلّم إنما هي من أخبار بني إسرائيل، ولم يثبت من أسماء الملائكة إلا خمسة أسماء، وهي: جبرائيل، وميكائيل، وإسرافيل، ومالك، ورضوان، فهذه هي الأسماء الثابتة فيمن يتولون أعمال العباد، فأما (منكر ونكير) اللّذان يسألان الميت في قبره، فقد أنكرهما كثير من أهل العلم، ولكن وردت فيهما آثار.

والمهم: أن ملك الموت لا يسمى عزرائيل؛ لأنه لم يثبت عن الرسول صلّى الله عليه وسلّم، وهذا من الأمور الغيبية التي يتوقف إثباتها ونفيها على ما ورد به الشرع.

ثم إن ملك الموت له أعوان يعينونه على إخراج الروح من الجسد حتى يوصلوها إلى الحلقوم، فإذا أوصلوها إلى الحلقوم قبضها ملك الموت، وقد أضاف الله تعالى الوفاة إلى نفسه، وإلى رسله أي: الملائكة، وإلى ملك واحد، فقال الله تعالى: {{اللَّهُ يَتَوَفَّى الأَنْفُسَ حِينَ مَوْتِهَا}} [الزمر: 42] ، وأضافها إلى ملك واحد في قوله تعالى: {{قُلْ يَتَوفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ}} [السجدة: 11] ، وإلى الملائكة في قوله: {{حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لاَ يُفَرِّطُونَ}} [الأنعام: 61] ، ولا معارضة بين هذه الآيات، فأضافه الله إلى نفسه؛ لأنه واقع بأمره، وأضافه إلى الملائكة؛ لأنهم أعوان لملك الموت، وأضافه إلى ملك الموت؛ لأنه هو الذي تولى قبضها من البدن.

قوله: «سُنَّ تعاهد بلّ حلقه بماء أو شراب» ، أي: يسن أن يتعاهد الإِنسان بلَّ حلق المحتضَر بماء أو شراب، ولكن ليس بالماء الكثير؛ لأن الماء الكثير ربما يشرقه ويتضرر به، ولكن بماء قليل نقط تنقط بحلقه، وذلك من أجل أن يسهل عليه النطق بالشهادة؛ لأن المقام مقام رأفة بهذا المريض الذي بين يديك، فاسلك كل طريق يكون به أرفق.

وقول المؤلف: «بماء أو شراب» الماء معروف، والشراب: ما سوى الماء مثل العصير أو شبهه، المهم الشيء الذي يصل إلى حلقه ويبلّه.

وَتندَّى شَفَتَاه بِقُطْنَةٍ وَتَلْقِينُهُ لاَ إِلهَ إِلاَّ اللهُ مَرَّةً ............

قوله: «وتندّى شفتاه بقطنة» ، أي: أن الحاضر ينبغي له مع تنقيط الماء في حلق المحتضَر أن يندي شفتيه بقطنة؛ لأن الشفة يابسة، والحلق يابس فيحتاجان إلى تندية.

قوله: «وتلقينه لا إله إلا الله مرة» ، أي: تعليمه إياها كما يلقن التلميذ.

وهل يقولها بلفظ الأمر، فيقول: قل: «لا إله إلا الله» أو يقولها بدون لفظ الأمر بأن يذكر الله عنده حتى يسمعه؟

الجواب: ينبغي في هذا أن ينظر إلى حال المريض، فإن كان المريض قوياً يتحمل، أو كان كافراً فإنه يؤمر فيقال: قل: لا إله إلا الله، اختم حياتك بلا إله إلا الله، وما أشبه ذلك.

وإن كان مسلماً ضعيفاً فإنه لا يؤمر، وإنما يذكر الله عنده حتى يسمع فيتذكر، وهذا التفصيل مأخوذ من الأثر، والنظر.

أما الأثر فلأن النبي صلّى الله عليه وسلّم: «أمر عمه أبا طالب عند وفاته أن يقول: لا إله إلا الله، قال: يا عم قل: لا إله إلا الله» [(239)].

وأما النظر: فلأنه إن قالها فهو خير، وإن لم يقلها فهو كافر، فلو فرض أنه ضاق صدره بهذا الأمر ولم يقلها فهو باق على حاله لم يؤثر عليه شيئاً، وكذا إذا كان مسلماً وهو ممن يتحمل فإن أمرناه بها لا يؤثر عليه، وإن كان ضعيفاً فإن أمرناه بها ربما يحصل به رد فعل بحيث يضيق صدره، ويغضب فينكر وهو في حال فِراق الدنيا، فبعض الناس في حال الصحة إذا قلت له قل: لا إله إلا الله، قال: لن أقول: لا إله إلا الله، فعند الغضب يغضب بعض الناس حتى ينسى، فيقول: لا أقول: لا إله إلا الله، فما بالك بهذه الحال؟

قوله: «تلقينه لا إله إلا الله» ولم يقل: محمداً رسول الله؛ لأن هذا هو الذي ورد فيه الحديث: «لقّنوا موتاكم لا إله إلا الله» [(240)]، وقال النبي صلّى الله عليه وسلّم: «من كان آخر كلامه من الدنيا لا إله إلا الله دخل الجنة» [(241)]. فكلمة التوحيد مفتاح الإِسلام، وما يأتي بعدها فهو من مكملاتها وفروعها.

ولو جمع بين الشهادتين؛ فقال: لا إله إلا الله محمد رسول الله، لا يمنع هذا من أن يكون آخر كلامه من الدنيا «لا إله إلا الله» ؛ لأن الشهادة للنبي صلّى الله عليه وسلّم بالرسالة تابع لما قبلها ومتممٌ له، ولهذا جعلها النبي صلّى الله عليه وسلّم مع الشهادة لله بالألوهية ركناً واحداً، فلا يعاد تلقينه، وظاهر الأدلة أنه لا يكفي قول المحتضَر: أشهد أن محمداً رسول الله، بل لا بد أن يقول: لا إله إلا الله.

وَلَمْ يَزِدْ عَلَى ثَلاَثٍ إِلاَّ أَنْ يَتَكَلَّمَ بَعْدَهُ، فَيُعِيدُ تَلْقِينَهُ بِرِفْقٍ، وَيَقْرَأُ عِنْدَهُ «يَس»......

قوله: «ولم يزد على ثلاث» أي: لم يلقنه أكثر من ثلاث؛ لأنه لو زاد على ذلك ضجر؛ لأنه سيقول: لا إله إلا الله، لا إله إلا الله، لا إله إلا الله، ثم يسكت، فلو كرر ربما يتضجر المريض؛ لأنه بحال صعبة لا يدركها إلا من كان على هذه الحال، ولأن من عادة النبي صلّى الله عليه وسلّم غالباً أنه إذا تكلم تكلم ثلاثاً، وإذا سلم سلم ثلاثاً، وإذا استأذن استأذن ثلاثاً، فالثلاث عدد معتبر في كثير من الأشياء.

قوله: «إلا أن يتكلم بعده فيعيد تلقينه برفق» .

«إلا أن يتكلم» الفاعل المريض المحتضَر، فإذا تكلم بعد أن قال: لا إله إلا الله فإنه يعيد تلقينه، لكن برفق كالأول.

قوله: «فيعيدُ» بالرفع على الاستئناف؛ لأنها لا تصلح للعطف، والاستئناف بالفاء كثير، ومنه قوله تبارك وتعالى: {{وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ فَيَغْفِرُ لِمَنْ يَشَاءُ}} [البقرة: 284] .

والمعنى يفسد فيما لو قلنا: «فيعيدَ» بالنصب عطفاً على «يتكلم»؛ لأن المعنى يكون إلا أن يتكلم فإنه يعيد، وهذا ليس هو المقصود؛ لأن المقصود إلا أن يتكلم فإذا تكلم أعاد تلقينه برفق.

قوله: «ويقرأ عنده {{يس *}} » ، أي: يقرأ القارئ عند المحتضَر سورة {{يس *}} لقول النبي صلّى الله عليه وسلّم: «اقرؤوا على موتاكم يس» [(242)]، هذا الحديث مختلف فيه، وفيه مقال، ومن كان عنده هذا الحديث حسناً أخذ به. وقوله عليه الصلاة والسلام: «اقرؤوا على موتاكم» ، أي: من كان في سياق الموت، وسمي ميتاً باعتبار ما يؤول إليه، وتسمية الشيء بما يؤول إليه وارد في اللغة العربية، ومنه قول الرائي ليوسف: {{إِنِّي أَرَانِي أَعْصِرُ خَمْرًا}} [يوسف: 36] ، وهو لا يعصر خمراً، وإنما يعصر عنباً يكون خمراً.

وقد ذكر بعض العلماء أن من فائدة قراءة يس تسهيل خروج الروح؛ لأن فيها تشويقاً، مثل قوله تعالى: {{قِيلَ ادْخُلِ الْجَنَّةَ}} [يس: 26] ، والتشويق للجنة فيه تسهيل لخروج الروح، ولهذا إذا بُشّر ـ نسأل الله أن يجعلنا وإياكم ممن تبشّر روحه بالجنة ـ إذا بشّر بالجنة سهل عليه، وأحب لقاء الله فأحب الله لقاءه. وفيها: {{إِنَّ أَصْحَابَ الْجَنَّةِ الْيَوْمَ فِي شُغُلٍ فَاكِهُونَ *هُمْ وَأَزْوَاجُهُمْ فِي ظِلاَلٍ عَلَى الأَرَائِكِ مُتَّكِئُونَ *}} [يس] ، وفي آخرها إثبات قدرة الله ـ عز وجل ـ على إحياء الموتى.

ولكن هل يقرؤها سراً أو جهراً، أو في ذلك تفصيل؟

الجواب: قوله: «اقرؤوا على موتاكم» [(243)]، يقتضي أن تكون قراءتها جهراً، ولا سيما إذا قلنا: إن العلة تشويق الميت لما يسمعه في هذه السورة، ولكن إذا كان يخشى على المريض من الانزعاج، وأنه إذا سمع القارئ يقرأ سورة {{يس *}}، أو كان في شك في كون الإِنسان في النزع فلا يرفع صوته بها، وإن كان جازماً، فالإِنسان الذي يكثر حضور المحتضَرين يعرف أنه احتُضِر أو لا، فإذا عرف أنه في سياق الموت فإنه يقرؤها بصوت مرتفع، ولا حرج في هذا، لأن الرجل يُحْتَضَر.

وهذه القراءة لا يكون معها نفث على المحتضَر؛ لأنه لم يرد.

وَيُوَجِّهُهُ إِلَى القِبْلَةِ فَإِذَا مَاتَ سُنَّ تَغْمِيضُهُ،............

قوله: «ويوجّهه إلى القبلة» أي: من حضر الميت يوجّه الميت إلى القبلة، أي: يجعل وجهه نحو القبلة، وذلك أن المحتضَر إما أن يستدبر القبلة، أو يكون رأسه نحو القبلة أو بالعكس، أو يستقبلها، والأخيرة أفضل الأحوال. وهذا يقتضي أن يكون على جنبه الأيمن، أو الأيسر حسب ما هو متيسر؛ لأن المجلس الذي يستقبل فيه الإنسان القبلة هو أفضل المجالس، كما يروى عن النبي صلّى الله عليه وسلّم أنه قال: «أشرف مجالسكم ما استقبلتم به القبلة» [(244)]؛ ولأن النبي صلّى الله عليه وسلّم قال: «البيت الحرام قبلتكم أحياء وأمواتاً» [(245)]، وهذا يشمل الميت المحتضر والميت بعد دفنه في القبر، وكلا الحديثين ضعيف، لكن يشهد له ما أخرجه الحاكم والبيهقي عن أبي قتادة ـ رضي الله عنه ـ أن البراء بن معرور أوصى عند موته أن يستقبل به القبلة فبلغ ذلك النبي صلّى الله عليه وسلّم فقال: «أصاب الفطرة» [(246)]. فهذا يشهد للحديثين السابقين، وإلا فإن الذي يظهر من عمل النبي عليه الصلاة والسلام والصحابة أنهم لا يتقصدون أن يوجّه المحتضَر إلى القبلة، ومن ذلك ما حصل للنبي صلّى الله عليه وسلّم عند موته حيث مات في حجر عائشة، ولم يُذْكر أنها استقبلت به القبلة[(247)]، وإنما هذه الأحاديث، وإن كانت ضعيفة فربما تصل إلى درجة الحسن فتكون مقبولة.

قوله: «فإذا مات سنّ تغميضه» ، كل ما تقدم من الكلام محله قبل الموت، فإذا مات فإنه تشرع في حق الميت أمور:

أولها: تغميض الميت، أي: إذا تحققنا موته، والإِنسان إذا مات شخص بصره، أي: انفتح يتبع روحه أين تذهب، فإذا مات فإنه سوف يشخص بصره، فيسنّ تغميضه، ولذلك دليلان: أثري، ونظري.

أما الأثري: ففعل النبي صلّى الله عليه وسلّم بأبي سلمة، «فإنه لما دخل على أبي سلمة ورأى بصره قد شخص قال: إن الروح إذا قبض اتبعه البصر، فسمعه من في البيت فضجوا» ، أي: علموا أن الرجل قد مات، «فقال النبي صلّى الله عليه وسلّم: لا تدعوا على أنفسكم إلا بخير، فإن الملائكة يؤمِّنون على ما تقولون» [(248)]؛ لأنه من عادة الجاهلية أنه عند المصائب يدعون على أنفسهم بالشر، فيقولون: واثبوراه، وانقطاع ظهراه، وما أشبه ذلك من الكلمات المعروفة عندهم، فقال النبي صلّى الله عليه وسلّم لأهل أبي سلمة: «لا تدعوا على أنفسكم إلا بخير، فإن الملائكة يؤمِّنون على ما تقولون» ، وإِنَّ دعاءً تؤمِّن عليه الملائكة لحريٌّ بالإِجابة، ولا سيما في هذه الحال التي يكون فيها الإِنسان مصاباً خاضعاً خاشعاً مفتقراً إلى ربه، عارفاً أنه لا ينجيه من هذه المصيبة إلا الله، فيكون حرياً بالإِجابة، ولهذا سُخِّرت الملائكة لتؤمِّن على دعائه، ثم قال النبي صلّى الله عليه وسلّم: «اللهم اغفر لأبي سلمة وارفع درجته في المهديين، وافسح له في قبره، ونوّر له فيه، واخلفه في عقبه في الغابرين» ، دعوات عظيمة خير من الدنيا وما فيها، دعا له بهذه الدعوات الخمس، والأخيرة منها علمت، فإن الله تعالى خلفه في عقبه حيث سخر نبيّه صلّى الله عليه وسلّم أن يتزوج أم سلمة، ويكون أبناء أبي سلمة ربائب لرسول الله صلّى الله عليه وسلّم. وما لم نعلمه من المغفرة، ورفع درجته في المهديين، والفسح له في قبره، وتنويره، فإننا نرجو أن يكون كذلك.

وأما النظري: فهو: لدفع تشويه الميت؛ لأنه إذا كان البصر شاخصاً ففيه تشويه، فالذي ينظر إليه يجده مشوهاً، ففي تغميضه إزالة لهذا التشويه.

قال العلماء: وفيه أيضاً حجب الهوام أن تصل إلى حدقة العين، ولكن هذا تعليل بعيد؛ لأن الميت لن يبقى حتى تتسلط عليه الهوام؛ ولأنه سيأتي أنه يغطى، فالذباب وشبهه لن يصل إليه، لكن التعليل الأول الذي ذكرناه هو الأولى، وهو: درء التشويه؛ لأن الميت سوف يغسل، وسوف يكشف فإذا كشف وقد حصل له هذا يكون مشوهاً، وربما يتوجّه ما قاله بعض العلماء في منع الهوام من الوصول إلى الحدقة فيما إذا دفن في القبر؛ لأنه إذا بقي البصر منفتحاً ثم برد الميت لا يمكن أن ينضم بعد هذا فيبقى منفتحاً إلى أن يشاء الله.

وينبغي عند التغميض أن يدعو بما دعا به النبي صلّى الله عليه وسلّم لأبي سلمة فيقول: «اللهم اغفر لفلان، وارفع درجته في المهديين، وافسح له في قبره، ونوّر له فيه، واخلفه في عقبه» كما فعل النبي صلّى الله عليه وسلّم، فيكون هنا سنّة فعلية وسنّة قولية، الفعلية هي: تغميض العينين. والقولية هي: هذا الدعاء.

وَشَدُّ لِحْيَيْهِ وَتَلْيِينُ مَفَاصِلِهِ،............

قوله: «وشد لحييه» ، هذا هو الأمر الثاني مما يفعل بالميت، وهو: شد لحييه، أي: ربطهما، واللحيان: هما العظمان اللذان هما منبت الأسنان فليشدهما بحبل،أو بخيط، أو بلفافة؛ لأنه إذا لم يربطهما فربما ينفتح الفم، فإذا شدهما وبرد الميت بقي مشدوداً.

وهذا ليس فيه دليل أثري فيما أعلم، لكن فيه دليلاً نظرياً: وهو: درء تشويه الميت من وجه.

والوجه الثاني: حفظ باطنه من دخول الهوام عليه، ولو في القبر.

قوله: «وتليين مفاصله» ، هذا هو الأمر الثالث، وهو: تليين مفاصل الميت، أي: أن يحاول تليينها، والمراد مفاصل اليدين والرجلين، وذلك بأن يرد الذراع إلى العضد، ثم العضد إلى الجنب ثم يردهما.

وكذلك مفاصل الرجلين: بأن يرد الساق إلى الفخذ، ثم الفخذ إلى البطن، ثم يردهما قبل أن يبرد؛ لأنه إذا برد بقي على ما هو عليه وصعب تغسيله، فيكون مشتداً لكن إذا ليّنت المفاصل صارت لينة عند الغسل وعند التكفين وربط الكفن، فسهل على الغاسل والمكفن التغسيل والتكفين، وهذا أيضاً لا أعلم فيه سنّة، لكن دليله نظري.

وهو ما فيه من تليين مفاصل الميت وهذه مصلحة، ولكن يجب أن تليّن برفق، وليس بشدة؛ لأن الميت محل الرفق والرحمة.

وَخَلْعُ ثِيَابِهِ، وَسَتْرُهُ بِثَوْبٍ وَوَضْعُ حَدِيدَةٍ عَلَى بَطْنِهِ ..........

قوله: «وخلع ثيابه» ، هذا هو الأمر الرابع؛ وهو: خلع ثياب الميت، ودليل هذا أثري ونظري أيضاً:

أما الأثري: فهو قول الصحابة حين مات النبي صلّى الله عليه وسلّم: «هل نجرد رسول الله صلّى الله عليه وسلّم كما نجرد موتانا» [(249)]، فينبغي أن تخلع ثيابه.

أما النظري: فلأن الثياب لو بقيت لحمي الجسم، وأسرع إليه الفساد، أما إذا جرّد من ثيابه صار أبرد له، ويسجى كما سيأتي بثوب.

ويجب أن يكون الخلع برفق خلافاً لما رأيناه من بعض الناس، تجده ينزع الثياب بشدة، لا سيما في ثياب الشتاء إذا كانت على الميت، فهذا خلاف الرحمة والرفق.

قوله: «وستره بثوب» هذا هو الأمر الخامس، وهو: ستر الميت بثوب؛ أي: ستر الميت بثوب يكون شاملاً للبدن كله.

ودليل ذلك: أن النبي صلّى الله عليه وسلّم «حين توفي سجي ببرد حِبَرة» [(250)]، والبُرد: ثوب يلتحف به يشمل كل الجسد، والحبرة: برود يمانية معروفة في ذلك العهد تأتي من اليمن، ولكنه صلّى الله عليه وسلّم لم يجرد من ثيابه، بل بقيت ثيابه عليه وستر بثوب[(251)].

وَوَضْعُهُ عَلَى سَرِيرِ غَسْلِهِ مُتَوَجِّهاً مُنْحَدِراً نَحْوَ رِجْلَيْهِ، وَإِسْرَاعُ تَجْهِيزِهِ إِنْ مَاتَ غَيْرَ فَجْأَةٍ ..........

قوله: «ووضع حديدة على بطنه» هذا هو الأمر السادس، وهو وضع حديدة على بطن الميت أي: يسن أيضاً أن يوضع على بطنه حديدة أو نحوها من الأشياء الثقيلة.

واستدلوا على هذا: بأثر فيه نظر، وبنظر فيه عِلة.

أما الأثر: فذكروا عن أنس بن مالك ـ رضي الله عنه ـ أنه قال: «ضعوا على بطنه شيئاً من حديد» [(252)]، وهذا الأثر فيه نظر، ولا أظنه يثبت عن أنس بن مالك ـ رضي الله عنه ـ، والذي يظهر من حال الصحابة أنهم لا يفعلون ذلك.

وأما النظر الذي فيه عِلة فإنهم قالوا: لئلا ينتفخ البطن، إذا وضع عليه حديدة أو نحوها من الأشياء الثقيلة.

ولكن هل هذا يمنع الانتفاخ؟ لا أظنه يمنع؛ لأن الانتفاخ إذا حصل لا يغني وضع الحديدة شيئاً إلا إن كان سيوضع عليه حديدة وزن الجبل فهذا شيء ثان، أما إذا كانت حديدة مألوفة فإنه إذا انتفخ فإنها سوف ترتفع، ثم إن الزمن ليس طويلاً؛ لأن السنة هي الإِسراع بتجهيز الميت، وفي عصرنا الآن نستغني عن هذا، وهو أن يوضع في ثلاجة إذا احتيج إلى تأخير دفنه، وإذا وضع في الثلاجة فإنه لا ينتفخ، لأنه يبقى بارداً فلا يحصل الانتفاخ في بطنه.

قوله: «ووضعه على سرير غسله متوجهاً منحدراً نحو رجليه» هذا هو الأمر السابع، وهو: وضع الميت على سرير الغسل، أي: ينبغي أن يبادر في رفعه عن الأرض؛ لئلا تأتيه الهوام، ولعل ذكر الفقهاء ـ رحمهم الله ـ لذلك؛ لكثرة الهوام في البيوت في زمانهم فلهذا قالوا: ينبغي أن يبادر فيرفع على سرير الغسل.

والسرير معروف، ويختلف سرير الغسل عند الناس، فمنهم من يكون السرير مختوماً أي: كله ألواح، ومنهم من يكون السرير غير مختوم أي: عبارة عن قطع من الخشب مصفوف بعضها إلى بعض مع الفتحات، كما هو موجود عندنا الآن.

وقوله: «متوجهاً» ، أي: إلى القبلة لأن هذا أفضل، ولا أعلم في هذا دليلاً من السنة.

وقوله: «منحدراً نحو رجليه» أي: يكون رأسه أعلى من رجليه لسببين:

الأول: لئلا يبقى الماء في السرير؛ وهذا لأن الأسرَّة كانت عندهم فيما سبق ألواحاً مختومة، أما السرير الموجود الآن فليس كذلك.

الثاني: من أجل أن يسهل خروج ما كان مستعداً للخروج من بطنه؛ لأنه إذا كان مرتفعاً نازلاً نحو رجليه، فالذي يكون متهيئاً للخروج يخرج.

وقوله: «متوجهاً، منحدراً نحو رجليه» هذه صفة للوضع على السرير فلا نعدها أموراً مستقلة.

قوله: «وإسراع تجهيزه إن مات غير فجأة» ، هذا هو الأمر الثامن[(253)]، وهو: الإسراع في تجهيز الميت، لقول النبي صلّى الله عليه وسلّم: «أسرعوا بالجنازة فإن تك صالحة فخير تقدمونها إليه، وإن تك سوى ذلك فشر تضعونه عن رقابكم» [(254)]، لكن ظاهره فيما لو كانت محمولة؛ لأن قوله: «فشرٌّ تضعونه عن رقابكم» ظاهر: في أن المراد بذلك الإِسراع بها حين تشييعها. لكن نقول: إذا كان الإِسراع في التشييع مطلوباً مع ما فيه من المشقة على المشيعين، فالإِسراع في التجهيز من باب أولى.

أما حديث: «لا ينبغي لجيفة مسلم أن تحبس بين ظهراني أهله» [(255)]، فهو ضعيف.

وقوله: «إن مات غير فجأة» ، فإن مات فجأة فإنه لا يسن الإِسراع بتجهيزه؛ لاحتمال أن تكون غشية لا موتاً، والمسألة خطيرة؛ لأنه لو كانت غشية ثم جهزناه ودفناه، ولم تكن موتاً صار في ذلك قتلٌ لنفس، فالواجب إن مات فجأة أن ننتظر به.

وهذا الذي ذكره العلماء ـ رحمهم الله ـ قبل أن يتقدم الطب، أما الآن فإنه يمكن أن يحكم عليه أنه مات بسرعة؛ لأن لديهم وسائل قوية تدل على موت المريض. لكن إذا لم يكن هناك وسائل فإن الواجب الانتظار إلى أن نتيقن موته.

قال في الروض: «يعرف موته بانخساف صدغيه، وميل أنفه، وانفصال كفيه، واسترخاء رجليه» ، فهذه أربع علامات:

الأولى: انخساف الصُدْغ؛ لأن اللحيين ينطلقان فإذا انطلقا صار الصدغ منخسفاً.

الثانية: ميل أنفه، فإذا مات يميل الأنف؛ لأن الأنف مستقيم ما دامت الحياة بالإِنسان، ثم إذا مات ارتخى ولان ومال.

الثالثة: انفصال كفيه، أي: عن ذراعه فتنطلق الكف عن الذراع، وتجدها مرتخية.

الرابعة: استرخاء رجليه، فتنفصل الرجل عن الكعب، فترتخي وتميل.

فهذه أربع علامات يعلم بها الموت، وهي علامات حسية بدون آلات، لكن الآن لدى الأطباء آلات تدل على الموت دون هذه العلامات.

ويذكر: أن رجلاً أصيب بغشية فجهَّزوه، وحملوه إلى المقبرة، فمروا برجل ذي خبرة فقال لهم: ما هذا؟ قالوا: هذه جنازة نريد أن ندفنها، قال: هذا لم يمت أنزلوه، فنزلوه، فأتى بسوط فجعل يضرب هذا الميت حتى تحرك فقالوا: ما الذي حملك على هذا؟ وما الذي أعلمك أنه لم يمت؟ قال: إن الميت تسترخي رجلاه فلا تنتصبان، وهذا الذي حملتم، رجلاه منتصبتان، وأما ضربي إياه بالسوط؛ فلأن الضرب يحمي الجسم، وإذا حمي جسمه زالت عنه البرودة التي هي سبب الغشي، ثم حملوه راجعين به إلى بيته.

فهذا شاهد على ما قاله الفقهاء ـ رحمهم الله ـ أن من علامات الموت استرخاء الرجلين.

فإسراع التجهيز بشرط أن يموت غير فجأة، فإن مات فجأة وجب الانتظار، وبهذا التقرير نعلم خطأ ما يفعله بعض الناس اليوم يؤخرون الميت حتى يأتي أقاربه، وأحياناً يكون أقاربه خارج المملكة في أوربا أو غيرها، فينتظرون به يوماً، أو يوماً وليلة من أجل حضور الأقارب، وهذا في الحقيقة جناية على الميت، فالميت إذا كان من أهل الخير، فإنه يود أن يدفن سريعاً؛ لأنه يبشر بالجنة عند موته ـ نسأل الله أن يجعلنا منهم ـ وإذا خُرِجَ به من بيته تقول نفسه: قدموني تحُثهم أن يوصلوها إلى القبر[(256)]، فإذا حبسناه عما أعد الله له من النعيم صار في هذا جناية عليه مع مخالفة السنة، وأصبحت الآن الجنازة كأنها حفل عرس ينتظر به القادم حتى يحضر.

أما إذا أخر مثلاً لساعة أو ساعتين أو نحوهما، من أجل كثرة الجمع فلا بأس بذلك، كما لو مات بأول النهار وأخرناه إلى الظهر؛ ليحضر الناس، أو إلى صلاة الجمعة إذا كان في صباح الجمعة؛ ليكثر المصلون عليه، فهذا لا بأس به؛ لأنه تأخير يسير لمصلحة الميت.

فإن قال قائل: كيف نجيب عن فعل الصحابة ـ رضي الله عنهم ـ، حيث لم يدفنوا النبي صلّى الله عليه وسلّم إلا ليلة الأربعاء مع أنه توفي يوم الاثنين؟

فالجواب عن هذا: أنه من أجل إقامة الخليفة بعده، حتى لا يبقى الناس بلا خليفة، فالإِمام الأول محمد صلّى الله عليه وسلّم توفي، فلا نواريه بالتراب حتى نقيم خليفة بعده، وهو مما يحثهم على إنجاز إقامة الخليفة، ومن حين ما بويع أبو بكر ـ رضي الله عنه ـ شرعوا في تجهيز النبي صلّى الله عليه وسلّم ودفنه.

وعلى هذا إذا مات الخليفة، وكان لم يعين من يخلفه فلا حرج أن يؤخر دفنه حتى يقام خليفة بعده.

وَإِنْفَاذِ وَصِيَّتِهِ وَيَجِبُ الإِْسْرَاعُ فِي قَضَاءِ دَيْنِهِ.........

قوله: «وإنفاذِ وصيته» ، «إنفاذِ» بالكسر عطفاً على «تجهيز» ، أي: وإسراع إنفاذ وصيته، أما إنفاذ وصيته فهو واجب، لكن إسراع الإِنفاذ إما واجب أو مستحب؛ لأن الوصية إن كانت في واجب فللإِسراع في إبراء ذمته، وإن كانت في تطوع فلإِسراع الأجر له، والوصية إما واجبة وإما تطوع.

قال أهل العلم: فينبغي أن تنفذ قبل أن يدفن، سبحان الله إذا رأيت هذا الكلام، ورأيت ما يفعله بعض الظلمة من الورثة الذين يؤخرون وفاء الدين عن الميت لمصالحهم الخاصة، فتجد الميت عليه ديون ووراءه عقارات، فيقولون: لا نبيعها؛ بل نوفيه من الأجرة ولو بعد عشر سنين، أو يقولون: الأراضي ـ مثلاً كسدت الآن فننتظر حتى ترتفع قيمتها، وربما ترتفع قيمتها، وربما تنزل، وهذا ظلم ـ والعياذ بالله ـ، وربما يكون هؤلاء من ذرية الميت، فيكون فيه من العقوق ما لا يخفى على أحد؛ لأن الميت يتأثر بالدين الذي عليه إن صح الحديث: «نفس المؤمن معلقة بدَينه حتى يقضى عنه» [(257)]، وإن لم يصح فلا بد أن تتأثر النفس بهذا الدين الذي عليه، فالوصية بالواجب يجب المبادرة بإنفاذها، وبالتطوع يسن، لكن الإِسراع بذلك مطلوب، سواء أكانت واجبة أم مستحبة قبل أن يصلى عليه ويدفن، هذه هي السنة.

قوله: «ويجب الإِسراع في قضاء دينه» ، أي دين الميت، سواء كان هذا الدَّين لله، أو للآدمي.

فالدَّين لله مثل: الزكاة، والكفارة، والنذر، وما أشبه ذلك.

والدَّين للآدمي: كالقرض، وثمن المبيع، والأجرة، وضمان تالف، وغير هذا من حقوق الآدميين فيجب الإِسراع بها بحسب الإمكان، فتأخيرها حرام.

والدليل: أثري ونظري:

أما الأثري: فقول النبي صلّى الله عليه وسلّم: «نفس المؤمن معلقة بدَينه حتى يقضى عنه» ، فهذا الحديث فيه ضعف، لكن يؤيده حديث أبي قتادة «في الرجل الذي جيء به إلى الرسول صلّى الله عليه وسلّم فسأل هل عليه دين؟ قالوا: نعم ديناران، فتأخر ولم يصلِّ عليه، فقال أبو قتادة: الديناران عليَّ يا رسول الله، قال: حقُ الغريم وبرئ منهما الميت؟ قال: نعم، فتقدم فصلى» [(258)].

وأما الدليل النظري: فلأن الأصل في الواجب المبادرة بفعله ولا يجوز تأخير الواجب إلا إذا اقتضى الدليل تأخيره.

فَصْلٌ

غَسْلُ المَيِّتِ، وَتَكْفِينُهُ، وَالصَّلاَةُ عَلَيْهِ، وَدَفْنُهُ فَرْضُ كِفَايَةٍ ..........

فصل

قوله: «غسل الميت، وتكفينه، والصلاة عليه، ودفنه فرض كفاية» .

هذه أربع مسائل:

الأولى: قوله: «غسل الميت» .

ودليل ذلك:

1 ـ قول النبي صلّى الله عليه وسلّم في الذي وقصته ناقته يوم عرفة: «اغسلوه بماء وسدر» [(259)]، والأمر في الأصل للوجوب، ومن المعلوم أنه لا يريد من كل واحد من المسلمين أن يغسل هذا الميت، إنما يوجه الخطاب لعموم المسلمين، فإذا قام به بعضهم كفى.

2 ـ قول النبي عليه الصلاة والسلام للنساء اللاتي يغسلن ابنته:

«اغسلنها ثلاثاً أو خمساً أو سبعاً أو أكثر من ذلك إن رأيتن ذلك» [(260)]، والأصل في الأمر الوجوب.

وهذان دليلان أثريان.

أما الدليل النظري:

فلأنَّ هذا من حقوق المسلم على أخيه، بل هو من أعظم الحقوق أن يقدم الإِنسان أخاه إلى ربه على أكمل ما يكون من الطهارة.

والثانية: قوله: «وتكفينه» ، ودليله قوله صلّى الله عليه وسلّم: «كفنوه في ثوبيه» . وهذا أمر، والأصل في الأمر الوجوب، ومن المعلوم أنه واجب كفاية؛ لأنه لا يمكن أن يؤمر كل واحد من الناس أن يكفن الميت، وإنما المقصود أن يحصل الكفن.

وهذا هو الفرق بين فرض الكفاية وفرض العين، ففرض العين مطلوب من كل واحد، وفرض الكفاية المطلوب فيه وجود الفعل.

الثالثة: قوله: «والصلاة عليه» ، فالصلاة عليه أيضاً فرض كفاية؛ لأن النبي صلّى الله عليه وسلّم كان يصلي على الأموات باستمرار، وكان يقول: «صلوا على صاحبكم» [(261)]، «وأمر أن يصلى على المرأة التي رجمت» [(262)]، وقال الله ـ عز وجل ـ: {{وَلاَ تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلاَ تَقُمْ عَلَى قَبْرِهِ}} [التوبة: 84] ، فلما نهى عن الصلاة على المنافقين دل على أن الصلاة على المؤمنين شريعة قائمة، وهو كذلك.

الرابعة: قوله: «ودفنه فرض كفاية» ، فدفن الميت أيضاً فرض كفاية؛ لأن الله تعالى امتن به على العباد فقال تعالى: {{أَلَمْ نَجْعَلِ الأَرْضَ كِفَاتًا *أَحْيَاءً وَأَمْوَاتًا *}} [المرسلات] ، فكما أنَّ علينا إيواء المضطر في البيوت، وستره فيها عند الضرورة، فكذلك علينا ستر الميت في قبره.

وكذلك قوله تعالى: {{ثُمَّ أَمَاتَهُ فَأَقْبَرَهُ *}} [عبس] ، فإن هذا سيق على سبيل المنة؛ لأن الله أكرمه بدفنه، ولم يجعله كسائر الجيف تلقى في المزابل والأسواق والأفنية، بل أكرمه بدفنه وستره.

إذاً هذه الأربع كلها فرض كفاية، وسيأتي إن شاء الله بالتفصيل كيفية التغسيل، وكيفية التكفين، وكيفية الصلاة، وكيفية الدفن.

واعلم أن كل فرض كفاية إذا قام به من يكفي سقط عن الباقين، فإن لم يوجد إلا واحد صار في حقه فرض عين.

وقول المؤلف: «دفنه فرض كفاية» ، وما يتوقف عليه الدفن فرض كفاية أيضاً، وكذلك ما تتوقف الصلاة عليه فرض كفاية، فحمله من بيته إلى المصلى فرض كفاية، وحمله من المصلى إلى المقبرة فرض كفاية؛ لأن (ما لا يتم الواجب إلا به فهو واجب) .

فإذا قال قائل: إذا كانت هذه الأشياء تحتاج إلى مال، فمن أين يؤخذ هذا المال، فالغسل ـ مثلاً ـ يحتاج إلى مال، والكفن يحتاج إلى مال، والدفن يحتاج إلى مال، والحمل قد يحتاج إلى مال؟

فالجواب: أنه يكون أولاً من تركة الميت، ثم على من تلزمه نفقته، فإن لم يمكن فعلى عموم المسلمين؛ لأنه فرض كفاية.

وَأَوْلَى النَّاسِ بِغَسْلِهِ وَصِيُّهُ،.......................................

قوله: «وأولى الناس بغسله وصيه» ، أي: لو تنازع الناس فيمن يغسل هذا الميت؟

قلنا: أولى الناس بغسله وصيه، أي: الذي أوصى أن يغسله.

واستفدنا من قول المؤلف: «وصيه» أنه يجوز للميت أن يوصي ألاَّ يغسله إلا فلان، والميت قد يوصي بذلك لسبب، مثل: أن يكون هذا الوصي تقياً يستر ما يراه من مكروه، أو أن يكون عالماً بأحكام الغسل، أو أن يكون رفيقاً؛ لأن بعض الذين يغسلون الأموات يعاملونهم بشدة عند نزع ثيابهم، وكأنما يسلخون جلد شاة مذبوحة ـ نسأل الله العافية ـ، فيوصي لشخص معين، فإذا كان الميت قد أوصى لشخص معين بأن يغسله، فهو أولى الناس بتغسيله، فإن لم يوص فسيذكره المؤلف.

والدليل على استفادة أولوية التغسيل بالوصية: «أن أبا بكر ـ رضي الله عنه ـ أوصى أن تغسله امرأته» [(263)]، «وأوصى أنس بن مالك أن يغسله محمد بن سيرين» [(264)].

ثُمَّ أَبُوهُ، ثُمَّ جَدُّهُ، ثُمَّ الأَْقْرَبُ فَالأَْقْرَبُ مِنْ عَصَبَاتِهِ، ثُمَّ ذَوُو أَرْحَامِهِ،..........

قوله: «ثم أبوه، ثم جده، ثم الأقرب فالأقرب من عصباته» ، هنا قدموا ولاية الأصول على ولاية الفروع، وفي باب الميراث قدموا الفروع على الأصول، وفي ولاية النكاح قدموا الأصول على الفروع؛ فلو كان للشخص الميت أب وابن ولم يوص أن يغسله أحد، فالأولى الأب لما يلي:

أولاً: أن الأب أشد شفقة وحنواً على ابنه من الابن على أبيه.

ثانياً: أن الأب في الغالب يكون أعلم بهذه الأمور من الابن لصغره، مع أنه قد يكون بالعكس، فقد يكون ابن الميت طالب علم وأبوه جاهلاً.

وقوله: «ثم جده» ، أي: من قبل الأب.

وقوله: «ثم الأقرب فالأقرب من عصباته» ، أي: بعد الأب والجد الأبناء، وإن نزلوا، ثم الإِخوة وإن نزلوا، ثم الأعمام وإن نزلوا، ثم الولاء على هذا الترتيب، ومن المعلوم أن مثل هذا الترتيب إنما نحتاج إليه عند المشاحة، فأما عند عدم المشاحة كما هو الواقع في عصرنا اليوم، فإنه يتولى غسله من يتولى غسل عامة الناس، وهذا هو المعمول به الآن، فتجد الميت يموت وهناك أناس مستعدون لتغسيله، فيذهب إليهم فيغسلونه.

قوله: «ثم ذوو أرحامه» ، أي: أصحاب الرحم.

وهم: كل قريب ليس بذي فرض ولا عصبة، فأب الأم مثلاً من ذوي الأرحام، وأم الأب ليست من ذوي الأرحام، لكن لا تغسل الرجل، فإذاً لا ترد علينا وإن كانت من ذوي الفروض.

وَأُنْثَى وَصِيَّتُهَا، ثُمَّ الْقُرْبَى فَالْقُرْبَى مِنْ نِسَائِها. وَلِكُلٍّ مِنَ الزَّوْجَيْنِ غَسْلُ صَاحِبِهِ،............

قوله: «وأنثى وصيتها» ، كما قلنا فيما سبق بالنسبة للرجل.

قوله: «ثم القربى فالقربى من نسائها» ، ولم يقل: ثم الأقرب فالأقرب من العصبات؛ لأن النساء ليس فيهن عصبة إلا بالغير أو مع الغير، ولهذا قال: «القربى فالقربى من نسائها» وعلى هذا نقول: الأولى بتغسيل المرأة إذا ماتت: وصيتها، ثم أمها وإن علت، ثم ابنتها وإن نزلت، ثم أختها من أب أو أم أو الشقيقة، ثم عماتها، فخالاتها، إلى آخره.

قوله: «ولكل من الزوجين غسل صاحبه» أي: تغسيله، فالزوج له أن يغسل زوجته إذا ماتت، والزوجة لها أن تغسل زوجها إذا مات.

ودليل هذا ما سبق من حديث أبي بكر ـ رضي الله عنه ـ: «أنه أوصى أن تغسله زوجته أسماء بنت عميس» [(265)].

وكذلك بالعكس؛ لأنه يروى عن الرسول صلّى الله عليه وسلّم أنه قال لعائشة ـ رضي الله عنها ـ: «لو مُتِّ قبلي لغسلتك» [(266)].

مسألة: لو مات زوج عن زوجته الحامل، ثم وضعت الحمل قبل أن يغسل فهل لها تغسيله؟

الجواب: ليس لها ذلك؛ لأنها بانت منه حيث إنها انقضت عدتها قبل أن يغسل فصارت أجنبية منه.

وَكَذَا سَيِّدٌ مَعَ سُرِّيَتِهِ، وَلِرَجُلٍ وَامْرَأَةٍ غَسْلُ مَنْ لَهُ دُونَ سَبْعِ سِنِينَ فَقَطْ، وَإِنْ مَاتَ رَجُلٌ بَيْنَ نسْوَةٍ، أَوْ عَكْسُهُ يُمِّمَتْ كَخُنْثَى مُشْكِلٍ.

قوله: «وكذا سيد مع سُرِّيَته» المراد: مع أمته، ولو لم تكن سُرِّيته، فلو قدر أنها مملوكة، لكن لم يتسرها أي: لم يجامعها، ثم مات فلها أن تغسله، وله أن يغسلها.

قوله: «ولرجل وامرأة غسل من له سبع سنين فقط» ، أي: من ذكر أو أنثى.

ودليل هذا: أن إبراهيم ابن النبي صلّى الله عليه وسلّم غسلته النساء[(267)]؛ لأنه مات في الرضاعة أي قبل أن يفطم؛ ولأن عورة من دون السبع لا حكم لها، فإذا ماتت طفلة لها أقل من سبع سنوات فلأبيها أن يغسلها، وإذا مات طفل له أقل من سبع سنوات فلأمه أن تغسله، فإن ماتت طفلة لها سبع سنوات فأكثر فليس لأبيها أن يغسلها؛ لأنه لا يغسل الرجل المرأة، ولا المرأة الرجل إلا في الزوجين، والمالك وأمته.

قوله: «وإن مات رجل بين نسوة» ، أي إن مات رجل بين نسوة، وكذا من له سبع سنين فأكثر فإنهن لا يغسلنه إلا أن يكون معهن زوجة له أو أمة، فإن كان معهن زوجة أو أمة فإنها تغسله كما سبق، أما إذا لم يكن معهن زوجة ولا أمة فإنه لا يغسل، وإذا كان معهن بنته أو أُمُّه فإنهما لا تغسِّلانه.

قوله: «أو عكسه» أي: أو حصل عكسه؛ بأن ماتت امرأة بين رجال، فإنهم لا يغسلونها إلا أن يكون أحد الرجال سيداً أو زوجاً.

قوله: «يُمِّمت كخنثى مشكل» ، أفادنا المؤلف بقوله: «يممت» أنه متى تعذر غسل الميت فإنه ييمم، وتعذره له صور منها:

أولاً: هاتان الصورتان: أن تموت امرأة بين رجال ليس معهم من يصح أن يغسلها، أو رجل بين نساء، ليس فيهن من يصح أن تغسله.

ثانياً: إذا كان الميت خنثى مشكلاً كما ذكر المؤلف.

ثالثاً: لو عدم الماء بأن مات ميت في البر، وليس عندنا ماء فإنه ييمم.

رابعاً: لو تعذر تغسيله لكونه محترقاً؛ فإنه ييمم كما سيأتي في كلام المؤلف ـ رحمه الله ـ؛ بناء على أن طهارة التيمم تقوم مقام طهارة الماء.

وقال بعض العلماء: إن من تعذر غسله لا ييمم؛ وذلك لأن المقصود بالتيمم التعبد لله تعالى بتعفير الوجه واليدين بالتراب، وهذا لا يحتاجه الميت، إذ إن المقصود من تغسيل الميت هو التنظيف؛ بدليل قوله صلّى الله عليه وسلّم في الرجل الذي وقصته ناقته: «اغسلوه بماءٍ وسدر» [(268)]، وقوله صلّى الله عليه وسلّم للنساء اللاتي يغسلن ابنته: «اغسلنها ثلاثاً أو خمساً، أو سبعاً، أو أكثر من ذلك إن رأيتن ذلك» [(269)]، بحسب ما يكون من نظافة جسد الميت أو عدم نظافته، فإذا كان نظيفاً فإنه لا يكرر إلا ثلاثاً، وإذا كان غير نظيف فإنه يكرر بحسب ما يحتاج إليه.

أما على القول بأنه ييمم فإنه يضرب رجل أو امرأة التراب بيديه، ويمسح بهما وجه الميت وكفيه.

وَيَحْرُمُ أَنْ يَغْسِلَ مُسْلِمٌ كَافِراً، أَوْ يَدْفِنَهُ، بَلْ يُوَارَى لِعَدَمٍ ..............

قوله: «ويحرم أن يغسل مسلم كافراً، أو يدفنه، بل يوارى لعدم» ، ووجه التحريم: أن الله تعالى قال لنبيه محمد صلّى الله عليه وسلّم: {{وَلاَ تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلاَ تَقُمْ عَلَى قَبْرِهِ}} [التوبة: 84] ، فإذا نهي عن الصلاة على الكافر، وهي أعظم ما يفعل بالميت وأنفع ما يكون للميت، فما دونها من باب أولى، ولأن الكافر نجس، وتطهيره لا يرفع نجاسته لقوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ}} [التوبة: 28] ، ولمفهوم قول النبي (ص): «إن المسلم لا ينجس» [(270)]، فيحرم أن يغسله.

فإن قيل: النجاسة في قوله تعالى: {{إِنَّمَا الْمُشْرِكُونَ نَجَسٌ}} نجاسة معنوية؟

فنقول: من لم يطهر باطنه من النجاسة المعنوية فلا يصح أن يطهر ظاهره؛ ولهذا قال العلماء: من شرط صحة الغُسْلِ: الإسلامُ.

فالكافر بدنه ليس نجساً، لكنه ليس أهلاً للتطهير.

وكذلك يحرم أن يكفنه، والعلة ما سبق أنه إذا نهي عن الصلاة، وهي أعظم وأنفع ما يفعل للميت فما دونها من باب أولى.

قال في الروض: «أو يتبع جِنَازته» ، يجوز فيها وجهان حسب ما سبق، أي: لا يجوز للمسلم أن يتبع جنازة الكافر؛ لأن تشييع الجنازة من إكرام الميت، والكافر ليس أهلاً للإكرام، بل يهان، قال الله تبارك وتعالى: {{مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الإِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ}} [الفتح: 29] ، فدل هذا على أن غيظ الكفار مراد لله ـ عز وجل ـ، وقال تعالى: {{وَلاَ يَطَؤُونَ مَوْطِئًا يَغِيظُ الْكُفَّارَ وَلاَ يَنَالُونَ مِنْ عَدُوٍّ نَيْلاً إِلاَّ كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ}} [التوبة: 120] ، وتشييع الكافر إكرام له، وإكرام لذويه؛ ولهذا يحرم أن يتبع جنازته.

وقوله: «أو يدفنه» لقوله تعالى: {{وَلاَ تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلاَ تَقُمْ عَلَى قَبْرِهِ}} [التوبة: 84] ، والمراد: يحرم أن يدفنه كدفن المسلم، ولهذا قال: «بل يوارى لعدم» ، ومعنى يوارى: يغطى بالتراب، سواء حفرنا له حفرة ورمسناه بها رمساً، أو ألقيناه على ظهر الأرض وردمنا عليه تراباً؛ لكن الأول أحسن أي: أننا نحفر له حفرة ونرمسه فيها؛ لأننا لو وضعناه على ظهر الأرض وردمنا عليه بالتراب فلربما تحمل الرياح هذا التراب، ثم تظهر جثته.

وقوله: «بل يوارى لعدم» أي يجب مواراة الكافر، ويشمل ذلك ما إذا وُوري بالتراب، أو وُوري بقعر بئر، أو نحوها؛ لأن النبي صلّى الله عليه وسلّم: «أمر بقتلى بدر من المشركين أن يلقوا في بئر من آبار بدر» [(271)].

ولئلا يتأذى الناس برائحته، ولئلا يتأذى أهله بمشاهدته.

وقوله: «لعدم» ، أي: لعدم من يواريه، فإن وجد من يقوم بهذا من أقاربه فإنه لا يحل للمسلم أن يساعدهم في هذا، بل يكل الأمر إليهم.

وَإِذَا أَخَذَ فِي غَسْلِهِ سَتَرَ عَوْرَتَهُ، وَجَرَّدَهُ، وَسَتَرَهُ عَن العُيُونِ،............

قوله: «وإذا أخذ في غسله ستر عورته» ، ابتدأ المؤلف بكيفية تغسيل الميت.

وقوله: «وإذا أخذ في غسله» لا يرضى النحويون بهذا التعبير من الفقهاء؛ لأن أخذ هنا من أفعال الشروع، ولا بد أن يكون خبرها جملة فعلها مضارع، وعلى هذا تكون العبارة على قاعدة النحويين: وإذا أخذ يغسله، ولكن عبارة الفقهاء ليس فيها خلل؛ لأن كل واحد يعرف أن معنى قوله: «وإذا أخذ في غسله» أي: إذا شرع في غسله.

وقوله: «في غسله» أي: في تغسيله.

وقوله: «ستر عورته» وجوباً وهذا فيمن له سبع سنين فأكثر. والعورة بالنسبة للرجل ما بين السرة والركبة، وكذلك بالنسبة للمرأة مع المرأة ما بين السرة والركبة، وعلى هذا فيجرد الميت من كل شيء إلا مما بين السرة والركبة إن كان رجلاً فهو بالنسبة للرجال، وإن كانت امرأة، بالنسبة للنساء.

فقول المؤلف: «عورته» يريد بها ما بين السرة والركبة.

قوله: «وجرَّده» ، أي: جرَّده من ثيابه فيستر عورته أولاً، ويلف عليها لفافة، ثم يجرده من ثيابه.

ودليل ذلك أثر، ونظر.

أما الأثر: فقول الصحابة حين أرادوا تغسيل النبي صلّى الله عليه وسلّم: «هل نجرد رسول الله (ص) كما نجرد موتانا» [(272)].

وأما النظر: فلأن تجريده أبلغ في تطهيره، والمقام يقتضي التطهير، وكلما كان أكمل فيه كان أفضل.

قوله: «وستره عن العيون» ، أي: ينبغي أن يستره عن العيون، وهذا غير ستر العورة؛ لأن ستر العورة واجب، وهذا مستحب أي: ينبغي أن يغسله في مكان لا يراه الناس، إما في حجرة، أو في خيمة إن كان في بر وما أشبه ذلك؛ لأن ستر الميت عن العيون أولى من كشفه، فإن الميت قد يكون على حال مكروهة، فيكون ظهوره للناس نوعاً من الشماتة به، وأيضاً ربما يكون مفزعاً لمن يشاهده مروعاً له، لا سيما عند بعض الناس؛ لأن بعض الناس يرتاع جداً إذا شاهد الميت، فستره عن العيون أولى وأحفظ.

وَيُكْرَهُ لِغَيْرِ مُعِينٍ فِي غَسْلِهِ حُضُورُهُ ثُمَّ يَرْفَعُ رَأْسَهُ إِلَى قُرْبِ جُلُوسِهِ، وَيَعْصِرُ بَطْنَهُ بِرِفْقٍ، وَيُكْثِرُ صَبَّ الْمَاءِ حِينئِذٍ،............

قوله: «ويكره لغير معين في غسله حضوره» .

«حضوره» نائب الفاعل أي: يكره أن يحضره شخص إلا من احتيج إليه لمعونته؛ وذلك لأنه ربما يكون في الميت شيء لا يحب أن يطلع عليه الناس، كالجروح، أو أن فيه عيباً من برص أو نحوه لا يحب أن يطلع عليه الناس.

وظاهر كلام المؤلف أنه لا يحضر ولو كان من أقاربه، مثل أن يكون أباه أو ابنه، أو ما أشبه ذلك، لأنه لا حاجة إليه.

وسبق أنه من حين أن يموت يوضع على سرير تغسيله، فلا يقال: هل نغسله على الأرض أو نقول: نغسله على السرير؟ لأن هذا مفهوم مما سبق.

قوله: «ثم يرفع رأسه إلى قرب جلوسه، ويعصر بطنه برفق، ويكثر صب الماء حينئذٍ» ، أي: بعد أن يجرده ويستر عورته يرفع رأسه إلى قرب الجلوس أي: رفعاً بيّناً، ويعصر بطنه برفق؛ لأجل أن يخرج منه ما كان متهيئاً للخروج؛ لأن الميت تسترخي كل أعصابه، فإذا رفع رأسه على هذا النحو، وعصر بطنه لكن برفق فإنه ربما يكون في بطنه شيء من القذر مُتهيئاً للخروج فيخرج، وربما لو تركنا هذا العمل فمع رجّ الميت عند حمله، وتقليبه في غسله، وتكفينه ربما يخرج هذا الشيء المتهيء للخروج، فلهذا قال الفقهاء ـ رحمهم الله ـ: ينبغي أن يرفع رأسه إلى قرب جلوسه ثم يعصر بطنه برفق، كما قال المؤلف.

أما الحامل فإنها لا يعصر بطنها؛ لئلا يسقط الجنين.

وقوله: «ويكثر صب الماء حينئذٍ» ، أي: حين يعصر البطن؛ لأجل إزالة ما يخرج من بطنه حينئذٍ.

ثُمَّ يَلُفُّ عَلَى يَدِهِ خِرْقَةً فَيُنَجّيهِ وَلاَ يَحِلُّ مَسُّ عَوْرَة مَنْ لَهُ سَبْعُ سِنِينَ. وَيُسْتَحَبُّ أَلاَّ يَمَسَّ سَائِرَه إِلاَّ بِخِرْقَةٍ، ثُمَّ يُوَضّئهُ نَدْباً،.............

قوله: «ثم يلف على يده خرقة فينجّيه» ، أي: أنه إذا فعل ما ذكر من رفع رأسه وعصر بطنه، وخرج ما كان مستعداً للخروج، يلف على يده خرقة، وإذا كان هناك قفازان كما هو الآن متوفر ـ ولله الحمد ـ فإنه يلبس قفازين، ثم ينجّيه أي: ينجّي الميت فيغسل فرجه مما خرج منه، ومما كان قد خرج قبل وفاته، ولكنه لم يستنج منه، فينجيه بها.

قوله: «ولا يحل مس عورة من له سبع سنين» ، أي: يجب أن يضع هذه الخرقة إذا كان الميت له سبع سنين فأكثر، فأما إذا كان دون ذلك فله أن ينجيه مباشرة؛ لأن ما دون سبع سنين عند الفقهاء ليس لعورته حكم، بل عورته مثل يده، ولهذا يجوز النظر إليها، ولا يحرم مسها، فإذا تم السبع فإنه لا ينجيه إلا بخرقة.

قوله: «ويستحب أن لا يمس سائره إلا بخرقة» ، هذه غير الخرقة الأولى، فالأولى واجبة إذا كان له سبع سنين فأكثر؛ لئلا يمس عورته، وهذه خرقة ثانية جديدة غير الأولى يضعها على يده؛ لأجل أن يكون ذلك أنقى للميت؛ لأنه إذا دلكه بالخرقة كان أنقى له مما لو دلكه بيده، فيستحب ألا يمس سائره إلا بخرقة، مع أن الميت الآن بالنسبة للانكشاف كل بدنه مكشوف إلا العورة.

قوله: «ثم يوضئه ندباً» .

ودليل ذلك قول النبي صلّى الله عليه وسلّم للنساء اللاتي يغسلن ابنته: «ابدأن بميامنها، ومواضع الوضوء منها» [(273)].

وليس على سبيل الوجوب بدليل أمر النبي صلّى الله عليه وسلّم أن يغسل الرجل الذي وقصته ناقته بعرفة فمات، فقال: «اغسلوه بماءٍ وسدر» [(274)]، ولم يقل: وضئوه، فدل على أن الوضوء ليس على سبيل الوجوب، بل على سبيل الاستحباب.

ولو قال قائل: ألا يدل قوله صلّى الله عليه وسلّم: «ابدأن بميامنها، ومواضع الوضوء منها» على استحباب الوضوء؛ لأنه قرنه بالبدء بالميامن وهو مستحب؟ فنقول: لا يتم الاستدلال به على ذلك؛ لأن هذا من باب دلالة الاقتران وهي ضعيفة، بل الذي يصح دليلاً على الاستحباب: حديث الذي وقصته ناقته، وقد ذكرنا وجهه.

وَلاَ يُدْخِلُ المَاءَ فِي فِيهِ، وَلاَ فِي أَنْفِهِ، وَيُدْخِلُ إصْبَعَيْهِ مَبْلُوْلَتيْنِ بِالْمَاءِ بَيْنَ شَفَتَيْهِ فَيَمْسَحُ أَسْنَانَهُ،، وَفِي مِنْخَرَيهِ فَيُنَظِّفُهُمَا، وَلاَ يُدْخِلُهُمَا المَاءَ، ثُمَّ يَنْوِي غَسْلَهُ، وَيُسَمِّي،............

قوله: «ولا يدخل الماء في فيه ولا في أنفه» ، أي: لا يدخل الماء في فيه بدل المضمضة، ولا في أنفه بدلاً عن الاستنشاق؛ لأن الحي إذا أدخل الماء تمضمض به ومجّه وخرج، والميت لو صببنا الماء في فمه لانحدر لبطنه وربما يحرك ساكناً، وكذلك نقول في مسألة الاستنشاق: الميت لا يستنشق الماء، ولا يستطيع أن يستنثره، وحينئذٍ نقول: لا تدخل الماء في فمه ولا أنفه.

قوله: «ويدخل إصبعيه مبلولتين بالماء بين شفتيه فيمسح أسنانه، وفي منخريه فينظّفهما» ، وهذا يقوم مقام المضمضة، والاستنشاق.

وقوله: «يدخل إصبعيه» ، أي: ملفوفاً عليهما خرقة، وهي الخرقة التي كان يمس بشرته بها فيدخل إصبعيه في فمه ويمسح أسنانه، ويكون ذلك برفق، وكذلك يدخلهما في منخريه فينظّفهما برفق أيضاً.

قوله: «ولا يدخلهما الماء» ، لأنه لو أدخل فمه الماء نزل إلى بطنه، ولو أدخله إلى منخريه كذلك نزل إلى بطنه فيحرك ما كان ساكناً، ويغني عن ذلك ما ذكره المؤلف أن يجعل خرقة مبلولة فينظّف بها أنفه وأسنانه وبقية فمه.

قوله: «ثم ينوي غسله» ثم للترتيب، والنية بمعنى القصد.

وظاهر كلام المؤلف أن النية تكون بعد عمل ما سبق من الاستنجاء والتوضئة، ولكن هذا فيه نظر، بل النية تتقدم الفعل؛ لقول النبي صلّى الله عليه وسلّم: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» [(275)]، ولعل هذه نية أخرى ينوي بها عموم الغسل؛ لأن ما سبق لا بد أن يكون بنية.

قوله: «ويسمّي» أي: يقول باسم الله، وهذا أيضاً فيه نظر؛ لأن التسمية تكون بعد الاستنجاء قبل أن يوضئه، كما هي الحال في طهارة الحي.

وَيَغْسِل بِرَغْوَةِ السِّدْرِ رَأْسَهُ وَلِحْيَتَهُ فَقَط. ثُمَّ يَغْسِلُ شِقَّهُ الأَْيْمَنَ، ثُمَّ الأَْيْسَرَ، ثُمَّ كُلَّهُ ثَلاَثاً، يُمِرُّ فِي كُلِّ مَرَّةٍ يَدَهُ عَلَى بَطْنِهِ، فَإِنْ لَمْ يَنْقَ بِثَلاَثٍ زِيدَ حَتَّى يَنْقَى..........

قوله: «ويغسل برغوة السّدر رأسه ولحيته فقط» .

أفادنا المؤلف ـ رحمه الله ـ أنه لا بد أن يعد الغاسل سدراً يدقه ويضعه في إناء فيه ماء، ثم يضربه بيديه حتى يكون له رغوة، وهذه الرغوة يغسل بها رأسه ولحيته، وأما الثفل الباقي فإنه يغسل به سائر الجسد.

وإنما خُصّ الرأس واللحية بالرغوة؛ لأننا لو غسلناهما بالثفل لبقي الثفل متفرقاً في الشعور وصعب إخراجه منها، أما الرغوة فليس فيها ثفل.

وقوله: «ويغسل برغوة السدر رأسه ولحيته» .

إذا قال قائل: ما الدليل على استحباب السدر في تغسيل الميت؟

فالجواب: أن الدليل قوله صلّى الله عليه وسلّم: «اغسلوه بماءٍ وسدر» [(276)]، مع أنه محرِم.

قوله: «ثم يغسل شقه الأيمن، ثم الأيسر» ، لقول النبي صلّى الله عليه وسلّم: «ابدأن بميامنها» [(277)]، فيغسل الشق الأيمن، ثم الأيسر.

قوله: «ثم كلّه ثلاثاً» لقول النبي صلّى الله عليه وسلّم للنساء اللاتي يغسلن ابنته: «اغسلنها ثلاثاً» [(278)].

قوله: «يُمر في كل مرة يده على بطنه» ، من أجل أن يخرج ما كان متهيئاً للخروج، وعلى هذا فإنه يعصر بطنه أربع مرات، المرة الأولى التي قبل الاستنجاء عندما يرفع رأسه إلى قرب الجلوس، وثلاث مرات عند غسله.

قوله: «فإن لم ينق بثلاث زيد حتى ينقى» ، أي: إن لم ينق الميت بثلاث، فإنه يزيد حتى ينقى؛ لأن المقصود بذلك تطهيره، وعدم النقاء يكون في الغالب إذا كان الرجل صاحب حرفة بالطين والجبس، وما أشبه ذلك، أو كان مريضاً مرضاً طويلاً فإن الأوساخ تتراكم عليه، فإذا غسلوه ثلاث مرات ولم ينق فإنه يزاد حتى ينقى.

ودليل ذلك: قوله صلّى الله عليه وسلّم للنساء اللاتي يغسلن ابنته: «اغسلنها ثلاثاً، أو خمساً، أو سبعاً، أو أكثر من ذلك إن رأيتن ذلك» [(279)]. وهذا يرجع إلى رأي الغاسل، ولكن ليس مجرد رأي وتشهٍّ، وإنما هو الرأي الذي تقتضيه المصلحة.

وضابط تخيير التشهي من تخيير المصلحة هو: أنه إذا كان المقصود التيسير على الفاعل، والأمر يعود له هو لا لغيره فهذا تخيير تشهٍّ. وإذا كان يعود إلى الغير فهو تخيير مصلحة.

مثال تخيير التشهي: قوله تعالى: {{فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ}} [المائدة: 89] .

ومثال تخيير المصلحة: إذا قيل لولي اليتيم: بع مال اليتيم، أو ضارب به.

يَنْقَى وَلَوْ جَاوَزَ السَّبْعَ، وَيَجْعَل فِي الغَسْلَةِ الأَْخِيرَةِ كَافُوراً وَالْمَاءُ الحَارُّ، وَالإِشْنَانُ، والخِلاَلُ يُسْتَعْمَلُ إِذَا احْتِيجَ إِلَيْهِ............

قوله: «ولو جاوز السبع» أي: زاد عليها، وتعداها؛ لقول النبي صلّى الله عليه وسلّم: «أو سبعاً أو أكثر من ذلك إن رأيتن ذلك» ، ولأن المقصود من تغسيل الميت التطهير، وقد لا ينقى بسبع مرات، فيزاد حتى ينقى.

لكن ينبغي قطع الغسل على وتر، فلو نقى بأربع زاد خامسة؛ لأن هذا هو الذي ورد به الحديث.

قوله: «ويجعل في الغسلة الأخيرة كافوراً» ، لقول النبي عليه الصلاة والسلام: «اجعلن في الغسلة الأخيرة كافوراً أو شيئاً من كافور» [(280)]، والكافور: طيب معروف أبيض يشبه الشب يدق، ويجعل في الإناء الذي يغسل به آخر غسلة.

قال العلماء: وإنما اختير الكافور من بين سائر الأطياب لفائدتين:

1 ـ أنه بارد.

2 ـ أن من خصائصه أنه يطرد الهوام عن الميت؛ لأن الميت في القبر تأتيه الهوام، فرائحته تطرد الهوام عنه.

قوله: «والماء الحار والإشنان والخلال يستعمل إذا احتيج إليه» ، الأفضل: أن نغسل الميت بماء بارد، ولكن إذا احتجنا إلى الماء الحار، مثل: أن تكون عليه أوساخ كثيرة متراكمة فإننا نستعمله، ولكن ليس الحار الشديد الحرارة الذي يؤثر على الجلد برخاوة بالغة، ولكنه حار ليكون أنقى من البارد، ويسخن بأي وقود سواء بالكهرباء، أو بالغاز، أو بالحطب، أو بغير ذلك، وعند عوامنا يقولون: إنه لا يسخن الماء الذي يغسل به الميت إلا بسعف النخل فقط، وغير ذلك لا يسخن به، وهذا لا أصل له، بل يسخن بما تحصل به السخونة.

وقوله: «والإِشنان» والإشنان شجر معروف ينبت في البر يؤخذ وييبس ويدق، ويكون من جنس الرمل حبيبات تغسل به الثياب، ويغسل الإِنسان به جلده من أجل النظافة.

والإِشنان يستعمل عند الحاجة للتنظيف؛ لأنه قد يكون على الجلد أوساخ أو دهون لا يزيلها الماء وحده فيزيلها الإِشنان، فإن لم يحتج إليه فلا يستعمله.

وهل مثل ذلك الصابون؟

الجواب: نعم الصابون مثل الإِشنان، بل هو أقوى منه تنظيفاً، فإذا استعمل الصابون من أجل إزالة الوسخ، فلا حرج فيه.

وهل يستعمل مع الصابون ليفة؟

الجواب: لا؛ لأن الليفة تشطب الجلد، وربما هذا الذي يغسله من شدة الحرص على التنظيف يفركه بشدة فيتأثر الجلد، فيكفي أن يمسح باليد.

وقوله: «والخلال يستعمل إذا احتيج إليه» ، أي: خلال الأسنان، إذا كان بأسنانه طعام فإنه يستعمل؛ لأن في ذلك تنظيفاً لأسنانه.

وَيَقُصُّ شَارِبَه، وَيُقَلِّمُ أَظْفَارَه، وَلاَ يُسَرِّحُ شَعْرَهُ، ثُمَّ يُنَشَّفُ بِثَوْبٍ، وَيُضفَرُ شَعْرُهَا ثَلاثَةَ قُرُونٍ، وَيُسْدَلُ وَرَاءَهَا. ..............

قوله: «ويقص شاربه، ويقلّم أظفاره، ولا يسرح شعره، ثم ينشف بثوب» .

خصال الفطرة خمس: الختان، والاستحداد، وقص الشارب، وتقليم الأظفار، ونتف الإبط.

أما الختان: فلا يستعمل مع الميت، بل هو حرام؛ لأن الختان أخذ الجلدة، والجلدة جزء حي من الميت، فأخذها تمثيل بالميت ولا حاجة إليه؛ لأن الختان من حكمه أنه يطهر الإِنسان، ولهذا يسمى عندنا بالعامية «الطهار»، لكن إذا مات الإِنسان فلا حاجة له؛ ولهذا قال العلماء: «يحرم ختان الميت».

وأما الشارب والأظفار: فتؤخذ إذا طالت، فإذا كانت عادية، أو كان الميت أخذها عن قرب فإنها لا تؤخذ، بل تبقى على ما هي عليه.

وأما الإِبط: فكذلك، إن كثر فإنه يؤخذ، وإلا يبقى على ما هو عليه.

وأما العانة: إذا طالت وكثرت فإنها تؤخذ.

وقال بعض العلماء: إنها لا تؤخذ؛ لما في ذلك من كشف العورة بخلاف الإبط والأظفار، ولكن الأولى أن تؤخذ إذا كانت كثيرة، وكشف العورة هنا للحاجة.

وقوله: «ولا يسرح شعره» ، أي: أن الغاسل لا يسرح شعر الميت؛ لأن هذا يؤدي إلى تقطع الشعر بالتسريح والمشط.

وقوله: «ثم ينشف بثوب» ، أي: بعد أن يغسل يستحب أن ينشف؛ لأنه إذا بقي رطباً عند التكفين أثر ذلك في الكفن، فالأفضل أن ينشف بثوب.

وهذه الطهارة تخالف طهارة الحي من عدة وجوه:

منها: أن طهارة الحي لا تزيد عن ثلاث، وهذه تزيد إلى سبع أو أكثر.

ومنها: أن الأفضل في طهارة الميت التنشيف، وأما طهارة الحي فقيل: الأفضل عدم التنشيف، وقيل: إن التنشيف وعدمه سواء، وإنه مباح إن شاء فعل، وإن شاء لم يفعل.

قوله: «ويضفر شعرها ثلاثة قرون، ويسدل وراءها» ، أي: يجعل شعر المرأة ضفائر ثلاثاً، ويسدل من ورائها.

ودليل ذلك: أن النبي صلّى الله عليه وسلّم «أمر النساء اللاتي يغسلن ابنته أن يضفرن شعرها ثلاثة قرون، ويسدلنه من ورائها» [(281)].

مسألة: ما حكم أسنان الذهب وغيرها مما ركبه الإنسان في حياته هل تدفن معه أم تخلع؟

الجواب: أما ما لا قيمة له فلا بأس أن يدفن معه كالأسنان من غير الذهب والفضة والأنف من غير الذهب، وأما ما كان له قيمة فإنه يؤخذ إلا إذا كان يخشى منه المُثلة، كما لو كان السن لو أخذناه صارت المُثلة فإنه يبقى معه. ثم إن شاء الورثة بعد أن يفنى الميت أن يحفروا القبر ويأخذوا الذهب فلهم ذلك.

وَإِنْ خَرَجَ مِنْهُ شَيءٌ بَعْدَ سَبْعٍ حُشِيَ بِقُطنٍ، فَإِنْ لَمْ يَسْتَمْسِكْ فَبطِينٍ حُرٍّ، ثُمَّ يُغْسَلُ المَحلُّ، وَيُوَضَّأُ، وَإِنْ خَرَجَ بَعْدَ تَكْفِينِهِ لَمْ يُعَدِ الغسْلُ. وَمُحْرِمٌ مَيتٌ كَحيٍّ ...........

قوله: «وإن خرج منه شيء بعد سبع حُشي بقطن» ، أي: خرج من الميت شيء من بول، أو غائط، أو دم، أو ما أشبه ذلك حُشي بقطن، أي سُد بالقطن من أجل أن يتوقف.

قوله: «فإن لم يستمسك فبطين حر» ، الطين الحر: الذي ليس مخلوطاً بالرمل أي: بطين قوي؛ لأن الطين القوي يسد الخارج، واختاروا الطين، لأنه أقرب إلى طبيعة الإنسان؛ حيث إن الإنسان خلق منه، وسيعاد إليه.

قوله: «ثم يغسل المحل ويوضأ» ، يغسل المحل أي: الذي أصابه ما خرج، فيغسل للتنظيف وإزالة النجاسة إن كان نجساً، ثم يوضأ.

قوله: «وإن خرج بعد تكفينه لم يعد الغسل» ، أي: إن خرج شيء بعد التكفين لم يعد الغسل؛ لأن في ذلك مشقة؛ إذ إننا لو أزلنا الكفن ثم نظفناه، ثم كفّناه مرة أخرى ربما يخرج شيء، وحينئذٍ يكون فيه مشقة، فإذا خرج بعد التكفين تركناه.

قال الفقهاء ـ رحمهم الله ـ وهو من اجتهادهم ـ: «إذا خرج قبل السبع وجب غسل المحل وإعادة الغسل، وإن خرج بعد السبع وجب غسل المحل والوضوء، وإن خرج بعد التكفين لم يجب غسل المحل ولا إعادة الوضوء» ، فله ثلاثة أحوال.

قوله: «ومحرم ميت كحيّ» ، أي: في أحكامه، ودليل ذلك قول النبي صلّى الله عليه وسلّم: «فإنه يبعث يوم القيامة ملبياً» [(282)]، فدل ذلك على أنه باق على إحرامه، وإذا كان كذلك فهو كالحي.

يُغْسَلُ بِمَاءٍ وَسِدْرٍ، وَلاَ يُقَرَّبُ طِيباً، وَلاَ يُلْبَسُ ذَكَرٌ مَخِيطاً، وَلاَ يُغَطَّى رَأْسُهُ .......

قوله: «يغسل بماءٍ وسدر» ، لقول النبي صلّى الله عليه وسلّم في الذي وقصته راحلته: «اغسلوه بماءٍ وسدر» [(283)]؛ ولأن استعمال السدر للمحرم ليس بحرام، بل هو جائز.

قوله: «ولا يقرّب طيباً» لقول النبي صلّى الله عليه وسلّم: «ولا تحنطوه» [(284)]؛ ولأن المحرم ممنوع من الطيب.

قوله: «ولا يلبس ذكرٌ مخيطاً» ، أي: لا يلبس الذكر قميصاً أو سراويل أو عمامة أو غيرها مما يحرم على الحي.

ودليل ذلك قوله صلّى الله عليه وسلّم: «فإنه يبعث يوم القيامة ملبياً» [(285)].

قوله: «ولا يغطى رأسه» ، أي: لا يغطى رأسه، بل يبقى مكشوفاً لقول النبي صلّى الله عليه وسلّم: «ولا تخمروا رأسه» [(286)]، ولكن لا بأس أن يظلل بشمسية أو شبهها، كما يفعل بالمحرم الحي، أما التغطية باللف عليه، فهذا لا يجوز.

وأما وجهه فإنه يغطى، لأنه جائز حال الإحرام في الحياة فجاز بعد الوفاة، وأما رواية «ولا وجهه» [(287)] في حديث الذي وقصته راحلته فشاذة.

وَلاَ وَجْهُ أُنْثَى ..........

قوله: «ولا وجه أُنثى» ، أي: لو ماتت أُنثى محرمة فإن وجهها لا يغطى، وهذا إن لم يُمر بها حول رجال أجانب، فإن مُر بها حول رجال أجانب فإن وجهها يستر، كما لو كانت حية.

وأما رأسها فيغطى؛ لأنه يجب تغطيته حال الحياة في الإحرام وغيره.

وظاهر كلام المؤلف اجتناب هذه الأشياء حتى بعد التحلل الأول، ولعله غير مراد؛ لأن المحرم بعد التحلل الأول لا يحرم عليه إلا النساء فقط، وعلى هذا يصنع به كما يصنع بالمتحلل تحللاً أولاً، ويمكن أن يؤخذ ذلك من قوله صلّى الله عليه وسلّم: «فإنه يبعث يوم القيامة ملبياً» ؛ لأنه إذا شرع في التحلل الأول انقطعت التلبية؛ لأنها تنقطع عند رمي جمرة العقبة.

وفي قول النبي صلّى الله عليه وسلّم: «فإنه يبعث يوم القيامة ملبياً» [(288)]، دليل على أنه لا يُقضى عنه ما بقي من نسكه ولو كان الحج فريضةً خلافاً لما ذهب إليه بعض أهل العلم، وقالوا: إنه يقضى عنه ما بقي من النسك إذا كان الحج فريضة؛ فإننا نقول رداً على هذا القول: إن النبي صلّى الله عليه وسلّم لم يقل لهم: اقضوا عنه بقية النسك، ولو كان قضاء بقية النسك واجباً لبيّنه النبي صلّى الله عليه وسلّم؛ ولأننا لو قضينا عنه بقية نسكه لفوتنا عليه فائدة كبيرة جداً، وهي أنه يبعث يوم القيامة ملبياً؛ لأنه لو قضي عنه بقية النسك لتحلل وانتهى من النسك، فيكون في قضاء بقية النسك عنه إساءة للميت. ونقول: هذا الرجل شرع في أداء النسك ومات قبل إكماله، ومن خرج من بيته مهاجراً إلى الله ورسوله ثم أدركه الموت فقد وقع أجره على الله، أما بالنسبة لنا فلا نتعرض له.

وَلاَ يُغَسَّلُ شَهِيدٌ وَمَقْتُولٌ ظُلْماً .........

قوله: «ولا يغسل شهيد ومقتول ظلماً» .

«لا» نافية، والنفي يحتمل الكراهة ويحتمل التحريم، ولهذا اختلف أصحابنا ـ رحمهم الله ـ، هل تغسيل الشهيد حرام أو مكروه؟

فقال بعضهم: إنه مكروه.

وقال بعضهم: إنه حرام.

والصحيح: أنه حرام؛ لأن النبي صلّى الله عليه وسلّم «أمر بقتلى أحد أن يدفنوا بدمائهم ولم يغسلهم» [(289)]، ولأن التغسيل واجب، ولا يترك من أجل فعل المكروه، فلا يترك إلا لمحرم.

وقوله: «شهيد» المراد به هنا: شهيد المعركة الذي قاتل لتكون كلمة الله هي العليا.

أما من قاتل لوطنية أو قومية أو عصبية فليس بشهيد ولو قتل، لكن من قاتل حماية لوطنه الإسلامي من أجل أنه وطنٌ إسلاميٌ فقد قاتل لحماية الدين، فيكون من هذا الوجه في سبيل الله، ولهذا يجب أن نبيّن لإخواننا في الجيش أنهم إنما يتأهبون للقتال لا دفاعاً عن وطنهم من أجل أنه وطنهم، ولكن من أجل أنه وطن إسلامي يقاتلون لحماية الإسلام حتى يكونوا عند الموت شهداء؛ لأن النبي صلّى الله عليه وسلّم: «سُئل عن الرجل يقاتل شجاعة، ويقاتل حمية، ويقاتل ليُرى مكانه، أي ذلك في سبيل الله؟ قال: «من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله» [(290)].

فالذي قاتل حمية نقول له:

لماذا تقاتل حمية؟ هل هو حدب على قومك، أو رغبة في بقاء الإسلام في بلادك؟

إن قال بالأول فليس بشهيد، وإن قال بالثاني فهو شهيد، كما لو قال: أقاتل حدباً على قومي، ليبقى الإسلام في بلادي.

وقوله: «ومقتول ظلماً» ، أي: المقتول ظلماً لا يغسل أيضاً؛ لأن المقتول ظلماً شهيد، قال النبي صلّى الله عليه وسلّم: «من قتل دون دمه فهو شهيد، ومن قتل دون ماله فهو شهيد» [(291)].

والصحيح أن المقتول ظلماً يغسل كغيره من الناس؛ لأنه داخل في عمومات الأدلة الدالة على وجوب الغَسْل، وهذه العمومات لا يمكن أن يخرج منها شيء إلاَّ ما دلّ الدليل عليه، وهو شهيد المعركة.

ولا يمكن أن يساوى المقتول ظلماً بشهيد المعركة، وإن كان يطلق عليه اسم شهيد، فالمطعون شهيد، والمبطون شهيد، والغريق شهيد، والحريق شهيد، وليس كل ما أطلق عليه اسم الشهيد يكون حكمه كشهيد المعركة؛ لأن شهيد المعركة مدَّ رقبته إلى عدوه ليقطعها في سبيل الله، والمقتول ظلماً أُكره على المقاتلة حتى قتل، فبينهما فرق عظيم.

ولهذا يجب ألا نظن أن الشهداء بمرتبة واحدة، وإن كانوا شهداء، فكل بمرتبته قال تعالى: {{وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا}} [الأحقاف: 19] .

فالصحيح أن جميع الموتى من المسلمين يغسلون ويكفّنون ويصلّى عليهم إلا شهداء المعركة فقط، فهؤلاء لا يغسلون، ولا يكفّنون، ولا يصلّى عليهم؛ لأن المقصود بالصلاة عليهم الشفاعة لهم، وكفى ببارقة السيوف على رؤوسهم شفاعة، فيشفع لهم هذا البذل الذي بذلوه، فإنهم بذلوا أغلى ما عندهم وهو النفس لإعلاء كلمة الله.

إِلاَّ أَنْ يَكُونَ جُنُباً. .......

قوله: «إلا أن يكون جنباً» .

إذا كان المتن: «ولا يغسل شهيد معركة ومقتول ظلماً» فإن مقتضى القاعدة النحوية أن يقال: «إلا أن يكونا جنباً» ؛ لأن العطف بالواو يجعلهما شيئين، فيجب أن يكون الضمير عائداً على شيئين بصيغة المثنى، ولكنه في الروض المربع جعل المقتول ظلماً شرحاً، وهذا هو الذي يناسب العبارة «إلا أن يكون جنباً» ، أي: إلا أن يكون الشهيد جنباً؛ فإن كان الشهيد جنباً فإنه يغسل، وكذلك لو استشهدت امرأة أو قتلت ظلماً على المذهب، وكانت حائضاً ولم تغتسل من الحيض، فإنها كذلك تغسل، هذا ما ذهب إليه المؤلف.

ولكن ظاهر الأخبار أنه لا فرق بين الجنب وغيره، فإن الرسول صلّى الله عليه وسلّم لم يغسل الذين قتلوا في أحد[(292)].

أما ما يذكر من أن حنظلة بن عبد الله ـ رضي الله عنه ـ غسلته الملائكة[(293)]، فهذا إن صح فليس فيه دليل على أنه يغسله البشر؛ لأن تغسيل الملائكة له ليس شيئاً محسوساً بماءٍ يطهر، بل إن صح فهو من باب الكرامة، وليس من باب التكليف.

فالصحيح أنه لا يغسل، سواء أكان جنباً أم غير جنب؛ لعموم الأدلة، ولأن الشهادة تكفر كل شيء، ولو قلنا بوجوب تغسيله إذا كان جنباً لقلنا بوجوب وضوئه إذا كان محدثاً حدثاً أصغر؛ ليكون على طهارة، ولم يقولوا به.

وَيُدْفَنُ فِي ثِيَابِهِ بَعْدَ نَزْعِ السِّلاَحِ وَالجُلُودِ عَنْهُ، وَإِنْ سُلِبَها كُفِّنَ بِغَيْرِهَا. ........

قوله: «ويدفن في ثيابه» ، أي: يدفن الشهيد في ثيابه التي قتل فيها؛ لأنه يبعث يوم القيامة على ما مات عليه من القتل، ولذلك يبعث وجرحه يثعب دماً، اللون لون الدم، والريح ريح المسك.

قوله: «بعد نزع السلاح والجلود عنه» ، أي: إذا كان معه جلود مثل: سير ربط به إزاره أو رداءه، أو ما أشبه ذلك، أو معه سلاح قد حمله فإنه ينزع منه؛ لأن هذا لا يدخل في الثياب؛ ولأنه ورد عن النبي صلّى الله عليه وسلّم: «أنه أمر بقتلى أحد أن ينزع عنهم الحديد والجلود وأن يدفنوا في ثيابهم بدمائهم» [(294)].

قوله: «وإن سُلبها كفن بغيرها» ، الضمير «ها» في قوله: «سُلبها» مفعول ثانٍ يعود على الثياب، ومعنى سلبه إياها: أن تؤخذ منه. مثل: أن يأخذها العدو ويدعه عارياً، كفن بغيرها وجوباً؛ لأنه لا بد من التكفين للميت؛ لقوله صلّى الله عليه وسلّم: «كفنوه في ثوبيه» [(295)].

وَلاَ يُصَلَّى عَلَيْه .........

قوله: «ولا يصلى عليه» ، أي: لا يصلي عليه أحد من الناس لا الإمام ولا غير الإمام؛ لأن النبي صلّى الله عليه وسلّم لم يصل على شهداء أحد[(296)]؛ ولأن الحكمة من الصلاة الشفاعة؛ لقول النبي صلّى الله عليه وسلّم: «ما من رجل مسلم يموت فيقوم على جنازته أربعون رجلاً لا يشركون بالله شيئاً إلا شفّعهم الله فيه» [(297)]، والشهيد يكفر عنه كل شيء إلا الدَّين؛ لأن الدين لا يسقط بالشهادة، بل يبقى في ذمة الميت في تركته إن خلف تركة، وإلا فإنه إذا أخذه يريد أداءه أدى الله عنه.

فإن قال قائل: أليس النبي صلّى الله عليه وسلّم قد خرج في آخر حياته إلى أُحد وصلى عليهم؟[(298)].

فالجواب: أن هذه ليست صلاة الميت؛ لأن صلاة الميت يجب أن تكون قبل الدفن، ولكن هذه إما: صلاة بمعنى الدعاء، وإما صلاة مودع كما مال إليه ابن القيم ـ رحمه الله ـ.

وأما القول: بأنها الصلاة التي تصلى على الميت فغير صحيح؛ إذ لا يمكن أن يبقى الرسول عليه الصلاة والسلام من السنة الثانية إلى السنة العاشرة أو الحادية عشرة لم يصلِّ عليهم.

وَإِنْ سَقَطَ عَنْ دَابَّتِهِ، أَوْ وُجِدَ مَيتاً، وَلاَ أَثَرَ بِهِ. أَوْ حُمِلَ فَأَكَلَ أَوْ طَالَ بَقَاؤُهُ عُرْفاً غُسِّلَ وَصُلِّيَ عَلَيْهِ.

قوله: «وإن سقط عن دابته» ، أي: إن سقط الشهيد عن دابته بغير فعل العدو، غسل وصلي عليه. فإن سقط عن دابته بفعل العدو فمات من ذلك فإنه يكون شهيداً لا يغسل كما سبق.

قوله: «أو وجد ميتاً ولا أثر به» ، أي: ليس به أثر جراحة، ولا خنق، ولا ضرب، ووجد ميتاً فإنه يغسل ويكفن ويصلى عليه، وهذا له دليل نظري، وذلك أن هذا الميت وجب بموته أن يغسل ويكفن ويصلى عليه، وكون موته من فعل العدو مشكوك فيه؛ لأنه ليس فيه أثر، ولا يمكن أن ندع اليقين للشك، بل يجب أن يغسل ويكفن ويصلى عليه.

وقول المؤلف: «ولا أثر به» يخرج به ما لو وجد به أثر مثل: جرح، أو خنق، أو ضرب أي ضربات مميتة، فإنه يحكم بالظاهر هنا، وهو أن الذي فعل به ذلك العدو، وعلى هذا يكون شهيداً لا يغسل ولا يكفن ولا يصلى عليه، وهنا غلّبنا الظاهر على الأصل؛ لأن الأصل وجوب التغسيل، وهنا أسقطنا هذا الواجب بهذا الظاهر الذي هو الأثر، وكذا إذا علمنا أنه مات بفعل العدو ولا أثر به كما لو استعمل الغازات.

واستثنى بعضهم من الأثر: الدم من الأنف، أو الفم، أو القبل، أو الدبر، قال: لأن هذا قد يقع ممن مات موتاً طبيعياً، فلا يدل على أن العدو هو الذي فعل به هذا، ولكن كلام المؤلف يدل على العموم فمتى وجد به أثر يحتمل أنه من فعل العدو فهو شهيد.

قوله: «أو حُمل فأكل» ، أي: من أرض المعركة فأكل، ثم مات، فإنه يغسل ويكفن ويصلى عليه، ولو علمنا أنه مات متأثراً بجراحه؛ لأن كونه يأكل يدل على أن فيه حياة مستقرة؛ إذ إن الذي في حكم الميت لا يأكل.

وظاهر كلام المؤلف أنه إذا أكل ومات ولم يطل الفصل فإنه يغسل.

وقال بعض الفقهاء: لا يغسل إذا لم يطل الفصل؛ لأنه قد يأكل بدون شعور وهو في النزع، ولكن هذا في الحقيقة بعيد أي إن أكله دليل على أن فيه حياة مستقرة.

وقول المؤلف: «أو حُمل فأكل» ظاهره: أنه إذا لم يحمل فأكل، ثم مات فإنه شهيد لا يغسل، وعبارة بعض الفقهاء: «أو جرح فأكل» ، وهذه العبارة الأخيرة أعم مما إذا حمل أم لم يحمل.

والأقرب: أنه إذا أكل سواء حمل، أم لم يحمل، فإن أكله دليل على أن فيه حياة مستقرة فيغسل ويكفن.

فإن قال قائل: ما الدليل على أن الشهيد إذا جرحه العدو جرحاً مميتاً وبقي حياً حياة مستقرة أنه يغسل ويكفن؟

فالجواب: قصة سعد بن معاذ ـ رضي الله عنه ـ فإنه جُرح في أكحله عام الأحزاب، ولكنه سأل الله أن لا يميته حتى يقر عينه ببني قريظة، فاستجاب الله دعاءه، وبقي الجرح ملتئماً حتى حكم في بني قريظة بنفسه لأنه هو حليفهم[(299)].

وانظر الفرق بين سعد بن معاذ وعبد الله بن أُبي، فعبد الله بن أبي قام يجادل عن حلفائه من اليهود؛ لأنه كافر، أما سعد فسأل الله ألا يميته حتى يقر عينه بهم، فأقر الله عينه بهم، وصار هو الحاكم فيهم، وحكم بهم بالحكم الذي شهد النبي عليه الصلاة والسلام بأنه حكم الله من فوق سبع سموات[(300)]، ولما حكم فيهم انبعث الدم ومات ـ رضي الله عنه ـ، وأخبر النبي صلّى الله عليه وسلّم أن عرش الرب ـ عز وجل ـ اهتز لموته[(301)] فرحاً بروحه؛ لأن روحه صعدت إلى الله ـ عز وجل ـ، وفي ذلك يقول حسان بن ثابت ـ رضي الله عنه ـ:

وما اهتز عرش الله من أجل هالك

سمعنا به إلا لسعد أبي عمرو

والحاصل: أن هذا دليل على أن الشهيد إذا طال بقاؤه، فإنه يغسل ويكفن ويصلى عليه، وألحق العلماء بذلك ما إذا وجد منه دليل الحياة المستقرة مثل الأكل.

قوله: «أو طال بقاؤه عُرفاً غسل وصلي عليه» ، أي: ليس مقدراً بزمان شرعاً بل إذا طال بقاؤه وعرف أنه ليس في سياق الموت فإنه يغسل ويكفن ويصلى عليه.

والذي يترجح عندي أنه إذا بقي متأثراً كتأثر المُحتضَر أنه لا يغسل، أما إذا بقي متألماً لكن بقي معه عقله فإنه يغسل ويصلى عليه.

وظاهر كلام المؤلف أنه لو شرب فإن ذلك لا يسقط حكم الشهادة، وهذا هو اختيار مجد الدين ابن تيمية ـ وهو عبد السلام جد شيخ الإسلام ابن تيمية ـ؛ لأن الإنسان قد يشرب، وهو في سياق الموت بخلاف الأكل، فكلام الماتن تابع لكلام المجد رحمه الله.

والسِّقْطُ إِذَا بَلَغَ أَرْبَعَةَ أَشْهُرٍ غُسِّلَ وَصُلِّيَ عَلَيْهِ، وَمَنْ تَعَذَّرَ غَسْلُهُ يُمِّمَ، وَعَلَى الغَاسِلِ سَتْرُ مَا رَآهُ إِنْ لَمْ يَكُنْ حَسَناً.

قوله: «والسقط إذا بلغ أربعة أشهر غسل وصلي عليه» «السِّقط» بكسر السين، ويجوز الفتح، ويجوز الضم، ومعناه: الساقط، والمراد به: الحمل إذا سقط من بطن أمه.

فإذا بلغ أربعة أشهر من بدء الحمل، أي: إذا تم له أربعة أشهر، وليس المعنى إذا دخل الشهر الرابع.

والمراد بالأشهر هنا: الأشهر الهلالية؛ لأنها هي التي جعلها الله ـ عز وجل ـ مواقيت للناس، فقال تعالى: {{يَسْأَلُونَكَ عَنِ الأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ}} [البقرة: 189] ، وهي التي وضعها الله ـ عز وجل ـ للناس جميعاً منذ خلق السموات والأرض، قال تعالى: {{إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْرًا فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ}} [التوبة: 36] .

وأما الأشهر الاصطلاحية التي هي أشهر النصارى ومن تابعهم، فهذه لا أصل لها شرعاً ولا قدراً.

أما الأصل القدري فلأن الله تعالى جعل الأشهر الهلالية هي المواقيت {{قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ}} [البقرة: 189] .

وأما الأصل الشرعي فإنه لم يرتب عليها لا صيام، ولا حج، ولا أشهر حرم، وكل أحكام الأشهر منفية عن هذه الأشهر الاصطلاحية التي جاءت من النصارى.

قوله: «غسل وصلي عليه» أي: وكفن، ودفن، فالمؤلف طوى ذكر الكفن والدفن؛ لأنه معلوم.

وإنما قيده ببلوغ أربعة أشهر؛ لأنه قبل ذلك ليس بإنسان، إذ لا يكون إنساناً حتى يمضي عليه أربعة أشهر، ودليل ذلك: حديث عبد الله بن مسعود ـ رضي الله عنه ـ حيث بين النبي صلّى الله عليه وسلّم: «أن الجنين يكون في بطن أمه أربعين يوماً نطفة، ثم يكون علقة مثل ذلك، ثم يكون مضغة مثل ذلك» ، فهذه أربعة أشهر، «ثم يرسل له الملك، فينفخ فيه الروح، ويؤمر بأربع كلمات» [(302)] إلخ.

وعلى هذا فهو قبل هذه المدة يكون جماداً قطعة لحم يدفن في أي مكان بدون تغسيل، وتكفين، وصلاة، لكن بعد أربعة أشهر يكون إنساناً كما قال تعالى: {{ثُمَّ أَنْشَأْنَاهُ خَلْقًا آخَرَ}} [المؤمنون: 14] ، فيعامل معاملة من مات بعد خروجه.

قال العلماء: ويسمى؛ لأن هذا السقط يبعث يوم القيامة، فلا بد أن يسمى؛ لأن الناس يدعون يوم القيامة بأسمائهم وأسماء آبائهم، فيسمى حتى يدعى باسمه يوم القيامة.

قال العلماء: فإن شك فيه هل هو ذكر أو أنثى؟ ـ وهو بعيد ـ لكن ربما يقع، فإنه يسمى باسم صالح للذكر والأنثى مثل هبة الله، أو عطية الله، أو نحلة الله، وما أشبه ذلك.

أما إذا كان ذكراً فيسمى باسم الذكور كعبد لله، وإن كان أنثى يسمى بأسماء الإناث كزينب، وفاطمة.

قوله: «ومن تعذر غسله يُمم» ، أي: من امتنع غسله، أي: تغسيله، فإنه ييمم.

وكيفية التيميم: أنه يضرب الحي يديه على الأرض، ثم يمسح بهما وجه الميت وكفيه.

ويكون التعذر: إما بعدم الماء، وإما بتعذر استعماله في هذا الميت بأن يكون الميت قد تمزق، أو يكون محترقاً لا يمكن مسه إلا بتمزيق جلده فهنا ييمم؛ لأن تغسيل الميت طهارة مأمور بها، فإذا تعذر تطهيره بالماء عدلنا إلى بدله وهو التراب.

وقيل: بأنه لا ييمم إذا تعذر غسله؛ لأن هذه ليست طهارة حدث، وإنما هي طهارة تنظيف، ولهذا قال النبي صلّى الله عليه وسلّم للنساء اللاتي يغسلن ابنته: «اغسلنها ثلاثاً، أو خمساً، أو سبعاً، أو أكثر من ذلك» وطهارة الحدث لا تزيد على ثلاث، فإذا كان المقصود تنظيف الميت وتعذر الماء، فإن استعمال التراب لا يزيده إلا تلويثاً، فتجنبه أولى.

وهذا هو الراجح. وهذا أقرب إلى الصواب من القول بتيميمه.

قوله: «وعلى الغاسل ستر ما رآه إن لم يكن حسناً» ، أي: على غاسل الميت ستر ما رآه من الميت إن لم يكن حسناً، فربما يرى منه ما ليس بحسن، إما من الناحية الجسدية، وإما من الناحية المعنوية، فقد يرى ـ والعياذ بالله ـ وجهه مظلماً متغيراً كثيراً عن حياته، فلا يجوز أن يتحدث إلى الناس، ويقول: إني رأيت وجهه مظلماً؛ لأنه إذا قال ذلك ظن الناس به سوءاً.

وقد يكون وجهه مسفراً حتى إن بعضهم يُرى بعد موته متبسماً فهذا لا يستره.

أما السيء من الناحية الجسدية: فإن الميت قد يكون في جلده أشياء من التي تسوؤه إذا اطلع الناس عليها، كما قال الله تعالى في قصة موسى: {{تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ}} [طه: 22] ، أي: قد يكون فيه برص يكره أن يطلع الناس عليه، فلا يجوز للإنسان أن يقول: رأيت فيه برصاً، وقد يتغير لون الجلد ببقع سوداء، والظاهر ـ والله أعلم ـ أنها دموية، فلا يذكرها للناس بل يجب أن يسترها.

قال العلماء: إلا إذا كان صاحب بدعة، وداعية إلى بدعته ورآه على وجهٍ مكروه، فإنه ينبغي أن يبين ذلك حتى يحذر الناس من دعوته إلى البدعة؛ لأن الناس إذا علموا أن خاتمته على هذه الحال، فإنهم ينفرون من منهجه وطريقه، وهذا القول لا شك قول جيد وحسن؛ لما فيه من درء المفسدة التي تحصل باتباع هذا المبتدع الداعية، وكذا لو كان صاحب مبدأ هدّام كالبعثيين والحداثيين.

وذكر في الروض كلاماً حسناً فقال: «فيلزمه ستر الشر، لا إظهار الخير» ، أي: ستر الشر واجب، وإظهار الخير ليس بواجب، ولكنه حسن ومطلوب لما فيه من إحسان الظن بالميت، والترحم عليه، ولا سيما إذا كان صاحب خير.

وقال: «ونرجو للمحسن ونخاف على المسيء» ، أي: بالنسبة للأموات نرجو للمحسن رحمة الله، ونخاف على المسيء، وخوفنا على المسيء يستلزم أن ندعو الله له، إذا لم تكن إساءته مخرجة إلى الكفر.

فإذا مات الإنسان وهو معروف بالمعاصي التي لا توصل إلى الكفر، فإننا نخاف عليه، ولكننا ندعو الله له بالمغفرة والعفو؛ لأنه محتاج إلى ذلك.

وقال: «ولا نشهد إلا لمن شهد له النبي صلّى الله عليه وسلّم» ، أي: بالجنة أو بالنار، والشهادة بالجنة أو بالنار على نوعين:

النوع الأول: شهادة للجنس، أي: يشهد بالجنة لكل مؤمن ولكل متق؛ لأن الله قال: {{أُعِدَّتْ لِلْمُتَّقِينَ}} [آل عمران: 133] ، وهذا لا يخص شخصاً بعينه، بل يعم الجنس، وكذلك نشهد لكل كافر أنه في النار، قال الله تعالى في النار: {{أُعِدَّتْ لِلْكَافِرِينَ}} [آل عمران: 131] .

النوع الثاني: شهادة للعين أي: أن تشهد لشخص بعينه، فلا نشهد إلا لمن شهد له النبي صلّى الله عليه وسلّم، مثل: العشرة المبشرين بالجنة: أبو بكر، وعمر، وعثمان، وعلي، وستة مجموعون في بيت:

سعيد وسعد وابن عوف وطلحة

وعامر فهرٍ والزبير الممدح

ومثل: سعد بن معاذ، وثابت بن قيس بن شماس، وعبد الله بن سلام، وبلال، وغيرهم من الصحابة رضي الله عنهم.

نشهد لهم بالجنة؛ لأن النبي صلّى الله عليه وسلّم شهد لهم.

وألحق شيخ الإسلام ابن تيمية ـ رحمه الله ـ من اتفقت الأمة أو جُلُّ الأمة على الثناء عليه.

مثل: الأئمة الأربعة؛ لأن النبي صلّى الله عليه وسلّم: لمَّا مرَّت جنازة وأثنوا عليها خيراً، فقال النبي صلّى الله عليه وسلّم: «وجبت» ـ أي: وجبت له الجنة ـ ومرت جنازة أخرى فأثنوا عليها شراً، فقال: «وجبت» ثم قال لهم: «أنتم شهداء الله في أرضه»[(303)].

وعلى هذا فنشهد لهؤلاء الأئمة الذين أجمعت الأمة، أو جلها على الثناء عليهم بالجنة. لكن ليست شهادتنا لهم بالجنة، كشهادتنا لمن شهد له الرسول صلّى الله عليه وسلّم.

قال: «ويحرم سوء الظن بمسلم ظاهره العدالة» ، أي: يحرم سوء الظن بمسلم، أما الكافر فلا يحرم سوء الظن فيه؛ لأنه أهل لذلك.

وأما من عُرف بالفسوق والفجور، فلا حرج أن نسيء الظن به؛ لأنه أهل لذلك، ومع هذا لا ينبغي للإنسان أن يتتبع عورات الناس، ويبحث عنها؛ لأنه قد يكون متجسساً بهذا العمل.

قال: «ويستحب ظن الخير بالمسلم» ، أي: يستحب للإنسان أن يظن بالمسلمين خيراً، وإذا وردت كلمة من إنسان تحتمل الخير والشر، فاحملها على الخير ما وجدت لها محملاً، وإذا حصل فعل من إنسان يحتمل الخير والشر فاحمله على الخير ما وجدت له محملاً؛ لأن ذلك يزيل ما في قلبك من الحقد والعداوة والبغضاء ويريحك.

فإذا كان الله ـ عز وجل ـ لم يكلفك أن تبحث وتنقب، فاحمد الله على العافية، وأحسن الظن بإخوانك المسلمين، وتعوذ من الشيطان الرجيم.

وأما ما يذكر عن النبي عليه الصلاة والسلام «احترسوا من الناس بسوء الظن» [(304)]، فهذا كذب لا يصح عن النبي عليه الصلاة والسلام، بل روى أبو داود من حديث ابن مسعود ـ رضي الله عنه ـ أن النبي صلّى الله عليه وسلّم قال: «لا يحدثني أحد عن أحد شيئاً فإني أحب أن أخرج إليكم، وأنا سليم الصدر» [(305)].

وهذا هو اللائق بالمسلم، أما من فُتن ـ والعياذ بالله ـ وصار يتتبع عورات الناس، ويبحث عنها، وإذا رأى شيئاً يحتمل الشر ولو من وجه بعيد طار به فرحاً ونشره، فليبشر بأن من تتبع عورة أخيه تتبع الله عورته، ومن تتبع الله عورته فضحه ولو في جحر بيته.

فَصْلٌ

يَجِبُ تَكْفِينُهُ فِي مَالِهِ مُقَدّماً عَلَى دَينٍ وَغَيْرِهِ، فَإِنْ لَمْ يَكُنْ لَهُ مَالٌ فَعَلى مَنْ تَلْزَمُهُ نَفَقَتُهُ .........

فصل

قوله: «يجب تكفينه» الكفن: ما يكفن به الميت من ثياب أو غيرها.

وحكم تكفين الميت الوجوب، والدليل:

1 ـ قول النبي صلّى الله عليه وسلّم في الذي وقصته راحلته: «كفنوه في ثوبيه» [(306)]، والأصل في الأمر الوجوب.

2 ـ أن النبي صلّى الله عليه وسلّم: «أعطى النساء اللاتي غسلن ابنته حقوه، ـ أي: إزاره ـ، وقال: أشعرنها إياه» [(307)]، أي: اجعلنه شعاراً، وهو الذي يلي بدنها.

قوله: «يجب تكفينه» الوجوب هنا كفائي، والفرق بين الكفائي والعيني:

أن الكفائي يقصد به حصول الفعل بقطع النظر عن الفاعل.

والعيني يطلب الفعل من الفاعل، أي: يراعى فيه الفعل والفاعل.

وفرض العين أفضل من فرض الكفاية؛ لأنه أوكد بدليل أن الله أمر به جميع الخلق.

قوله: «في ماله» ، أي: في مال الميت.

ودليل كونه واجباً في ماله قوله صلّى الله عليه وسلّم: «كفنوه في ثوبيه»[(308)]، فأضاف الثوبين إلى الميت.

ولكن لو فرض أن هناك جهة مسؤولة ملتزمة بذلك، فلا حرج أن نكفنه منها إلا إذا أوصى الميت بعدم ذلك، بأن قال: كفنوني من مالي، فإنه لا يجوز أن نكفنه من الأكفان العامة، سواء كانت من جهة حكومية، أو من جهة خاصة.

قوله: «مقدماً على دَين» ، «مقدماً» حال من قوله: «تكفينه» أي: حال كون التكفين مقدماً على دين وغيره.

والدَّين: هو كل ما ثبت في الذمة من ثمن مبيع، أو أجرة بيت، أو دكان، أو قرض، أو صداق، أو عوض خلع، وإن كان العامة لا يطلقون الدين إلا على ثمن المبيع لأجل، فهذا عرف ليس موافقاً لإطلاقه الشرعي.

قوله: «وغيره» يعني: الوصية، والإرث.

فالتكفين مقدم على كل شيء، وعموم قول المؤلف: «مقدماً على دين» يشمل ما إذا كان الدين فيه رهن أو لا، وعلى هذا فلو خلف الرجل شاة ليس له غيرها مرهونة بدين عليه، ولم نجد كفناً إلا إذا بعنا هذه الشاة واشترينا بقيمتها كفناً فتباع، ونشتري له كفناً؛ لأن الكفن مما تتعلق به حاجة الشخص خاصة، فيقدم على كل شيء وكذا لو أوصى بها.

قوله: «فإن لم يكن له مال فعلى من تلزمه نفقته» ، أي: إن لم نجد له مالاً، فعلى من تلزمه نفقته.

وإذا وجدنا ثوباً قد لبسه الميت وغترة، فهل نكفنه بهما أو لا بد أن نكفنه باللفائف؟

الجواب: إذا كانت ثيابه تقوم بالواجب، فإننا لا نلزم الناس أن يكفنوه ما دام في ماله ـ ولو ثيابه التي عليه ـ ما يكفي.

قوله: «من تلزمه نفقته» ، أي: الميت حال حياته، وهم الأصول والفروع، فتجب نفقة الوالدين والأولاد بكل حال سواء كانوا وارثين أم لا، وعلى هذا فتجب نفقة الجد على ابن ابنه، وإن لم يكن وارثاً لوجود الابن، أي: وإن كان محجوباً بالابن، وابن البنت تجب نفقته وإن لم يكن وارثاً، وعليه فيجب كفنه على جده من قبل أمه.

أما غير الأصول والفروع، فلا تجب النفقة، إلا على من كان وارثاً بفرض أو تعصيب.

مسألة: الأخ هل يجب أن ينفق على أخيه؟

الجواب: إن كان لأخيه أولاد فإنه لا يلزمه أن ينفق عليه؛ لأنه محجوب بهم، وإن لم يكن له أولاد وجب أن ينفق عليه؛ لأنه وارث.

هذه القاعدة على المشهور من مذهب الإمام أحمد، والمقام هنا لا يقتضي البسط والترجيح.

إِلاَّ الزَّوْجَ لاَ يَلْزَمُهُ كَفَنُ امْرَأَتِهِ وَيُسْتَحَبُّ تَكْفِينُ رَجُلٍ فِي ثَلاَثِ لَفَائِفَ بِيضٍ ......

قوله: «إلا الزوج لا يلزمه كفن امرأته» ، أي: لو ماتت امرأة، ولم نجد وراءها شيئاً تكفن منه، وزوجها موسر، فإنه لا يلزمه أن يكفنها.

وعللوا: بأن الإنفاق على الزوجة إنفاق معاوضة مقابل الاستمتاع، وهي إذا ماتت انقطع الاستمتاع بها، مع أن بعض علائق الزوجية باقية، بدليل أن الزوج يغسل امرأته بعد موتها.

وهذا هو المشهور من مذهب الحنابلة.

والقول الثاني: أنه يلزمه أن يكفّن امرأته.

وعللوا: أن هذا من العشرة بالمعروف، ومن المكافأة بالجميل، ولأن علائق الزوجية لم تنقطع.

وهذا القول أرجح، ومحل النزاع إذا كان موسراً. فإن لم يوجد من تلزمه النفقة، أو وجد وكان فقيراً ففي بيت المال، فإن لم يوجد بيت مال منتظم فعلى من علم بحاله من المسلمين؛ لأنه فرض كفاية.

فالمراتب إذاً أربع:

1 ـ في ماله.

2 ـ من تلزمه نفقته.

3 ـ بيت المال.

4 ـ عموم المسلمين.

وإنما قُدم بيت مال المسلمين على عموم المسلمين؛ لأنه لا منّة فيه على الميت؛ بخلاف ما إذا كان من المسلمين، فإن هذا الذي سوف يعطيه سيكون في قلبه منة عليه.

مسألة: لو مات الزوج وكان فقيراً، وكانت الزوجة غنية، فلا يلزمها قيمة الكفن؛ وذهب ابن حزم ـ رحمه الله ـ إلى أنه يلزمها ذلك.

قوله: «ويستحب تكفين رجل في ثلاث لفائف بيض» ، الاستحباب هنا ليس منصباً على أصل التكفين؛ لأن أصل التكفين فرض كفاية، لكنه منصب على كون الكفن ثلاث لفائف، وكونها بيضاً.

والدليل على ذلك: أن هذا هو كفن النبي صلّى الله عليه وسلّم فإنه: «كفِّن في ثلاث لفائف بيض سحولية[(309)]، ليس فيها قميص ولا عمامة» [(310)]، وكان من جملة الصحابة الذين كفنوا رسول الله صلّى الله عليه وسلّم أبو بكر وعمر ـ رضي الله عنهما ـ، وقد أمرنا باتباع سنتهما.

ثم إن بعض العلماء علل بعلة جيدة، فقال: لم يكن الله ليختار لنبيه صلّى الله عليه وسلّم إلا أفضل الأكفان على أيدي الصحابة ـ رضي الله عنهم ـ.

وكذلك أمر النبي عليه الصلاة والسلام أن نلبس البياض وأن نكفن فيها موتانا، وقال: «إنها خير ثيابكم» [(311)]، ولا شك أن البياض يبهج النفس أكثر من غيره من الألوان؛ ولهذا كان النهار أبيض، وتجد السرور إذا طلع الفجر بخلاف ما إذا جاء الليل.

وإن كفن بغير الأبيض جاز، وإن كفن بلفافة واحدة جاز أيضاً.

تُجَمَّرُ،.........

قوله: «تجمّر» أي: تبخر، وسمي التبخير تجميراً؛ لأنه يوضع في الجمر، ولكن ترش أولاً بماء، ثم تبخر؛ من أجل أن يعلق الدخان فيها.

ثُمَّ تُبْسَطُ بَعْضُهَا فَوْقَ بَعْضٍ، وَيُجْعَلُ الحَنُوطُ فِيمَا بَيْنَهَا ثُمَّ يُوضَعُ عَلَيْهَا مُسْتَلْقِياً، وَيُجْعَلُ مِنْهُ فِي قُطْنٍ بَيْنَ أَلْيَتَيْهِ، وَيُشَدُّ فَوْقَهَا خِرْقَةٌ مَشْقُوقَة الطّرَفِ كالتُّبَّانِ..........

قوله: «ثم تبسط بعضها فوق بعض» ، أي: تمد الأولى على الأرض، ثم الثانية، ثم الثالثة.

قوله: «ويجعل الحنوط فيما بينها» ، الحنوط: أخلاط من الطيب تصنع للأموات.

ويدل لهذا قول النبي صلّى الله عليه وسلّم في الذي وقصته راحلته: «ولا تحنطوه» [(312)]، فإن هذا يدل على أن من عادتهم تحنيط الأموات.

قوله: «ثم يوضع عليها مستلقياً» ، أي: على اللفائف مستلقياً؛ لأن وضعه مستلقياً أثبت، وأسهل لإدراجه فيها، إِذْ لو وضع على جنبه انقلب، وصار في إدراج هذه اللفائف شيء من الصعوبة.

قوله: «ويجعل منه في قطن بين أَليتيه» ، أي: من الحنوط في قطن بين أَليتيه، فيؤتى بهذا الطيب فيجعل منه ما بين الأكفان الثلاثة، ونأخذ منه بقطنة نجعلها بين أليتيه.

وعللوا: لئلا يخرج شيء من دبره، والغالب أنه إذا خرج شيء من دبره أن تكون رائحته كريهة، وهذا الحنوط يبعد هذه الرائحة الكريهة.

قوله: «ويشد فوقها خرقة مشقوقة الطرف كالتبان» ، أي: فوق الحنوط الذي يوضع في القطن، والتبان هو: السروال القصير الذي ليس له أكمام.

تَجْمَعُ أَلْيَتَيْهِ وَمَثَانَته، وَيُجْعَلُ البَاقِي عَلَى مَنَافِذِ وَجْهِهِ، وَمَواضِع سُجُودِهِ. وَإِنْ طُيِّبَ كُلُّهُ فَحَسَنٌ،.............

قوله: «تجمع أليتيه ومثانته» أي: الخرقة المشقوقة، فيؤتى بخرقة مشقوقة الطرف من أجل أن يمكن إدارتها على الفخذين جميعاً، ثم تشد، ومعنى تشد، أي: تربط لتجمع بين أليتيه ومثانته.

إذاً تكون على السوءتين؛ لأنه لا يمكن أن تجمع المثانة مع الأليتين إلا إذا كانت ساترة لهما، وهذا من تمام الستر.

قوله: «ويجعل الباقي على منافذ وجهه، ومواضع سجوده» أي: الباقي من الحنوط الذي وضع في القطن يجعل على منافذ وجهه، وهي: العينان، والمنخران، والشفتان.

وفي الروض زيادة: «الأذنين» ، مع أن الأذنين من الرأس، لكنهما لقربهما من الوجه تلحقان به.

ويجعل الحنوط على المنافذ؛ من أجل أن يَمنع دخول الهوام من هذه المنافذ.

ويُجعل على مواضع السجود، وهي: الجبهة، والأنف، والكفان، والركبتان، وأطراف القدمين.

وعللوا ذلك بأن هذا من باب التشريف لها.

وكل هذا على سبيل الاستحباب من العلماء، أي: وضع الحنوط في هذه الأماكن، أما الحنوط من حيث أصله فقد جاءت به السنّة كما ذكرنا.

قوله: «وإن طيب كله فحسن» ، أي: إن طيب الميت كله فحسن؛ لأنه يكون أطيب، لكن ينبغي أن يطيب بطيب ليس حاراً؛ لأن الحار ربما يمزق البدن، بل يكون بارداً، وهذا لم يعرف في عهد الرسول صلّى الله عليه وسلّم، لكن فعله بعض الصحابة[(313)].

ثُمَّ يُردُّ طَرَفُ اللِّفَافَةِ العُلْيا عَلَى شِقِّهِ الأَْيْمَنِ، وَيردّ طَرَفها الآخر مِن فَوْقِهِ، ثُمَّ الثَّانِيَة، والثَّالِثَة كذَلِكَ. وَيَجْعَلُ أَكْثَر الفَاضِلِ عِنْدَ رَأْسِهِ، ثُمَّ يَعْقِدُهَا،............

قوله: «ثم يرد طرف اللفافة العليا على شقه الأيمن، ويرد طرفها الآخر من فوقه، ثم الثانية، والثالثة كذلك» ، أي: نرد طرف اللفافة العليا وهي التي تلي الميت على شقه الأيمن، ثم نرد طرفها من الجانب الأيسر على اللفافة التي جاءت من قبل اليمين، نفعل بالأولى هكذا، ثم نفعل بالثانية كذلك، ثم بالثالثة كذلك.

وإنما قال المؤلف هذا لئلا يظن الظان أننا نرد طرف اللفائف الثلاث مرة واحدة، بمعنى أن نجمع الثلاث ونردها على الجانب الأيمن، ثم نرد الثلاث على الجانب الأيسر، فأولاً أكمل رد اللفافة الأولى، فترد الطرف الذي يلي يمين الميت، ثم الطرف الذي يلي يساره، ثم الثانية، ثم الثالثة على نفس الطريقة.

قوله: «ويجعل أكثر الفاضل على رأسه» ، أي: إذا كان الكفن طويلاً، فليجعل الفاضل من جهة رأسه، أي: يرده على رأسه، وإذا كان يتحمل الرأس والرجلين فلا حرج، ويكون هذا أيضاً أثبت للكفن.

قوله: «ثم يعقدها» ، أي: يعقد اللفائف.

والحكمة من عقدها لئلا تنتشر وتتفرق.

أما بالنسبة لعدد العقد فيفعل ما يحتاج إليه، ومن المعلوم أنّ أقل ما يحتاج إليه هو عقدتان، عند الرأس، وعند الرجلين، وقد يحتاج إلى عقدتين أو ثلاث في الوسط، وأما أنه لا بد أن تكون سبع عقد فهذا لا أعلم له أصلاً.

وَتُحَلُّ فِي القَبْرِ وَإِنْ كُفِّنَ فِي قَمِيصٍ وَمِئْزَرٍ وَلِفَافَةٍ جَازَ، وَتُكَفَّنُ المَرْأَةُ فِي خَمْسَةِ أَثْوَابٍ إِزَارٍ، وَخِمَارٍ، وَقَمِيصٍ، وَلِفَافَتَيْنِ.

قوله: «وتحل في القبر» استدل في الروض «بأثر عن ابن مسعود ـ رضي الله عنه ـ قال: «إذا أدخلتم الميت القبر فحلوا العقد» [(314)].

ولأن الميت ينتفخ في القبر فإذا كان مشدوداً بهذه العقد تمزق.

ولو فرض أنه نُسي أن تحل، ثم ذكروا عن قرب، فإن القبر ينبش من أجل أن تحل هذه العقد.

وقال في الروض: «وكره تخريق اللفائف» ؛ لأنه إفساد لها.

إذا قال قائل: إذا خرقتها لم تستره؟

فنقول: لا، بل تستره فخرق مثلاً العليا، ثم خرق التي تحتها من جهة أخرى لا تقابل الخرق الذي في العليا، ثم الثالثة كذلك.

وإنما ذكر صاحب الروض هذا؛ لأن بعض أهل العلم قال: إذا خيف من النباش فإنها تخرق اللفائف؛ لأنه كان هناك سُرَّاقٌ يأتون إلى المقابر ينبشونها ويأخذون الأكفان، فقال هؤلاء: إذا خفت من هؤلاء فخرق اللفائف؛ لكي تفسدها عليهم، كما خرق الخضر السفينة؛ لئلا يأخذها الملك الظالم.

لكن الفقهاء المتأخرين قالوا: لا تخرق.

قوله: «وإن كفن في قميص ومئزر ولفافة جاز» .

بعد أن ذكر المؤلف ـ رحمه الله ـ المشروع في تكفين الرجل، وأنه يكفن في ثلاث لفائف بيض، كما كفن النبي صلّى الله عليه وسلّم[(315)] بيّن القدر المجزئ من ذلك. فقال: «وإن كفن في قميص، ومئزر، ولفافة جاز» .

والقميص: هو الذي نلبسه، أي: الدرع ذو الأكمام.

والمئزر: ما يؤتزر به، ويكون في أسفل البدن.

واللفافة: عامة. أي: إذا كفن في هذه فلا بأس، ولكن غالب ما يكفن به الناس اليوم اللفائف الثلاث؛ لأن القميص يحتاج إلى خياطة ومدة أو إلى تجهيز أقمصة تكون مهيئة عند الذين يغسلون الموتى ويكفّنونهم.

قوله: «وتكفن المرأة في خمسة أثواب: إزار، وخمار، وقميص، ولفافتين» .

قوله: «إزار» من حيث الإعراب بدل بعض من كل.

والإِزار: ما يؤتزر به، ويكون في أسفل البدن.

والخمار: ما يغطى به الرأس.

والقميص: الدرع ذو الأكمام.

واللفافتان: يعمان جميع الجسد.

وقد جاء في هذا حديث مرفوع[(316)]، إلا أن في إسناده نظراً؛ لأن فيه راوياً مجهولاً، ولهذا قال بعض العلماء: إن المرأة تكفن فيما يكفن به الرجل، أي: في ثلاثة أثواب يلف بعضها على بعض.

وهذا القول ـ إذا لم يصح الحديث ـ هو الأصح؛ لأن الأصل تساوي الرجال والنساء في الأحكام الشرعية، إلا ما دلّ الدليل عليه، فما دلّ الدليل على اختصاصه بالحكم دون الآخر، خص به وإلا فالأصل أنهما سواء.

وعلى هذا فنقول: إن ثبت الحديث بتكفين المرأة في هذه الأثواب الخمسة فهو كذلك، وإن لم يثبت فالأصل تساوي الرجال والنساء في جميع الأحكام، إلا ما دلّ عليه الدليل.

وَالْوَاجِبُ ثَوْبٌ يَسْتُرُ جَمِيعَهُ.

قوله: «والواجب ثوب يستر جميعه» ، أي: الواجب في الكفن ثوب واحد يستر جميع الميت.

وقول المؤلف: «يستر جميعه» يدل على أنه لا بد أن يكون هذا الثوب صفيقاً بحيث لا ترى من ورائه البشرة، فإن رئيت من ورائه البشرة فإنه لا يكفي.

والدليل على أن هذا واجب: أن الصحابة الذين قصرت بهم ثيابهم عن الكفن «أمر النبي عليه الصلاة والسلام أن يجعل الكفن من عند الرأس ويجعل على الرجلين شيء من الإذخر» [(317)]، وهو: نبات معروف.

فإذا لم يوجد شيء، مثل: أن يحترق بثيابه، ولم يوجد ثياب يكفن بها، فإنه يكفن بحشيش أو نحوه يوضع على بدنه ويلف عليه حزائم، فإن لم يوجد شيء فإنه يدفن على ما هو عليه؛ لعموم قول الله تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] .

فَصْلٌ

السُّنَّةُ أَنْ يَقُومَ الإِْمَامُ عِنْدَ صَدْرِهِ، وَعِنْدَ وَسَطِهَا

قوله: «السنّة أن يقوم الإمام عند صدره وعند وسطها» ، لم يفصح المؤلف في هذا الفصل عن حكم الصلاة على الميت؛ لأنه ذكرها في أول الفصل في قوله: «غسل الميت، وتكفينه، والصلاة عليه، ودفنه، فرض كفاية» .

وعلى هذا فنقول: الصلاة على الميت فرض كفاية؛ لأن النبي صلّى الله عليه وسلّم أمر بالصلاة على الميت فقال في قصة الرجل الذي عليه الدين: «صلوا على صاحبكم» [(318)].

وقال في الذي قتل نفسه بمشاقص: «صلوا على صاحبكم» [(319)].

وقال: «صلوا على من قال: لا إله إلا الله» [(320)].

ويشير إلى هذا قوله تعالى: {{وَلاَ تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلاَ تَقُمْ عَلَى قَبْرِهِ}} [التوبة: 84] .

فإن هذا يدل على أن الرسول صلّى الله عليه وسلّم كان من هديه أن يصلي على الأموات.

فالصلاة على الميت فرض كفاية، وتسقط بمكلف، أي: لو صلّى عليه مكلف واحد ذكر، أو أنثى، فإن الفرض يسقط.

وقد يقال: كيف لا يوجد إلا رجل واحد أو امرأة واحدة؟

الجواب: هذا ممكن، مثل: أن يموت شخص في مكان مجهول، ولا يعلم عنه فيصلي عليه واحد من الناس فيكفي.

ومثل ذلك ما يسأل عنه بعض أهل البادية، يقولون: إنا كنا ندفن الأموات الصغار بدون صلاة؟.

فنقول لهم: يصلي واحد منكم على هؤلاء الذين دفنوا ويكفي، حتى لو صلت امرأة واحدة على أحد من الناس كفى؛ لأن فرض الكفاية يسقط بواحد.

واشترطنا أن يكون مكلفاً؛ لأن الصلاة على الجنازة فرض، والفرض لا يقوم به إلا المكلف.

وأمَّا كيفية الصلاة على الميت فبينها المؤلف ـ رحمه الله ـ بقوله: «السنّة أن يقوم الإمام عند صدره، وعند وسطها» .

فيستحبُّ على هذا أن يقوم الإمام عند صدر الرجل، وعند وسط المرأة.

والصحيح أنه يقف عند رأس الرجل، لا عند صدره؛ لأن السنّة ثبتت بذلك[(321)].

وعند وسطها، أي وسط المرأة؛ لأن النبي صلّى الله عليه وسلّم: «قام على امرأة ماتت في نفاسها عند وسطها» [(322)].

والحكمة في ذلك: أن وسطها محل العجيزة والفرج، فكان الإمام عنده ليحول بين المأمومين وبين النظر إليها، هذه من الحكمة، والله أعلم.

والوقوف عند رأس الرجل ووسط المرأة مستحب، فلو وقف عند الرجلين أجزأ، ولكن لو لم يكن الميت بين يدي الإمام لم يجزئ.

وقوله: «أن يقوم الإمام عند صدره» ، يفهم منه أن هذه الصلاة كغيرها من الصلوات يكون الإمام هو المتقدم والمأمومون خلفه، وقد جرت عادة كثير من الناس اليوم أن يقوم مع الإمام الذين قربوا الجنازة إلى الإِمام، فيقومون عن يمينه غالباً دون يساره، وأحياناً عن يمينه وعن يساره، وكل هذا خلاف السنة.

بل السنّة أن يتقدم الإمام، وأما الذين قدموا الجنازة إلى الإمام، فإن كان لهم محل في الصف الأول صفوا في الصف الأول، وإن لم يكن لهم محل صفوا بين الإمام وبين الصف الأول من أجل أن يتميز الإمام بمكانه، ويكون أمام المأمومين، ثم إن قدر أن المكان ضيق لم يتسع لوقوف الإمام وصف خلفه فإنهم يصفون عن يمينه وعن شماله وليس عن اليمين فقط؛ لأن صف المأمومين كلهم عن يمين الإمام خلاف السنّة أيضاً.

ودليل ذلك: أن السنّة أولاً إذا كانوا ثلاثة وقاموا جماعة فإن الإمام يكون بين الاثنين دلّ ذلك على أنه متى كان الصف مع الإمام فإنهم يكونون عن يمينه وعن يساره.

فإذا قال قائل: السنّة إذا كانوا ثلاثة أن يتقدم الإمام؟

قلنا: نعم، هذا هو الذي آل إليه الحكم أخيراً، والحكم الأول وهو الصف مع الإمام عن يمينه وشماله نسخ، لكن الذي نسخ من الحكم الأول هو كون الإمام بينهما، أما إذا كانوا لا بد أن يصفوا معه، فإن السنّة باقية، أي: أن يكونوا عن يمينه وعن شماله.

تنبيه: لا يشترط أن يكون رأس الميت عن يمين الإمام، فيجوز أن يكون عن يسار الإمام ويمينه. خلافاً لما يعتقد بعض العامة من أنه لا بد أن يكون عن يمينه.

وَيُكَبِّرُ أَرْبَعاً يَقْرَأُ فِي الأُْولَى بَعْدَ التَّعَوُّذِ الفَاتِحَةَ،...........

قوله: «ويكبّر أربعاً» التكبيرات عند الفقهاء هنا كلها أركان؛ لأنها بمنزلة الركعات، فكل تكبيرة عن ركعة.

والتكبيرات في الصلوات الأخرى، منها ما هو ركن، ومنها ما هو واجب، ومنها ما هو سنّة.

فالركن ـ في غير صلاة الجنازة ـ هي: تكبيرة الإحرام.

والسنّة هو: تكبيرة المسبوق إذا جاء والإمام راكع، فيكبّر تكبيرة الإحرام واقفاً، ثم يركع، والأفضل أن يكبّر للركوع وإن لم يكبر فلا حرج.

والواجب: ما عدا ذلك، هذا هو الراجح.

وذهب بعض العلماء: إلى أن التكبيرات سوى تكبيرة الإحرام سنّة، وأن الرجل لو تعمد تركها لم تبطل صلاته، لكن ما ذكرناه هو ما مشى عليه أصحاب الإمام أحمد ـ رحمه الله ـ.

قوله: «يقرأ في الأولى بعد التعوّذ الفاتحة» ، أي: في التكبيرة الأولى بعد التعوّذ، أي: بعد قول: أعوذ بالله من الشيطان الرجيم، يقرأ الفاتحة.

ودليل التعوذ عموم قوله تعالى: {{فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ *}} [النحل] .

وعُلم من كلامه أنه لا استفتاح فيها.

وعلل العلماء القائلون بهذا: ـ بأن هذه الصلاة مبنية على التخفيف، ولهذا ليس فيها ركوع ولا سجود، ولا قراءة مطولة زائدة على الفاتحة، بل ولا قراءة زائدة مطلقاً على قول بعض العلماء، ولا تشهّد، وليس فيها إلا تسليم واحد.

وقال بعض أهل العلم: بل يستفتح؛ لأنها صلاة، فيستفتح لها كما يستفتح لسائر الصلوات.

وقوله: «بعد التعوذ الفاتحة» ، أفادنا ـ رحمه الله ـ: أن الفاتحة لا بد منها، وهو كذلك.

والفاتحة في صلاة الجنازة ركن؛ لقول النبي عليه الصلاة والسلام: «لا صلاة لمن لم يقرأ بفاتحة الكتاب» [(323)]، وصلاة الجنازة صلاة؛ لقوله تعالى: {{وَلاَ تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا}} فسماها الله صلاة، ولأن ابن عباس ـ رضي الله عنهما ـ قرأ الفاتحة على جنازة، وقال: «لتعلموا أنها سنة» [(324)].

وَيُصَلِّي عَلَى النَّبِيِّ صلّى الله عليه وسلّم فِي الثَّانِيَةِ كالتَّشَهُّدِ، وَيَدْعُو فِي الثَّالِثَةِ فَيَقُولُ: «اللَّهُمَّ اغْفِرْ لِحَيِّنا وَمَيِّتِنا، وَشَاهِدنَا وَغَائِبِنَا، وَصَغِيرنا وَكَبِيرنَا، وَذَكَرنَا وأُنْثَانَا......

قوله: «ويصلي على النبي صلّى الله عليه وسلّم في الثانية كالتشهّد» ، أي: يصلي في التكبيرة الثانية «كالتشهّد» أي: كما يصلي عليه في التشهّد. والصلاة عليه صلّى الله عليه وسلّم في التشهّد هي: «اللهم صلِّ على محمد وعلى آل محمد، كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد، كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد» .

وإن اقتصر على قوله: «اللهم صلّ على محمد» كفى كما يكفي ذلك في التشهّد.

قوله: «ويدعو في الثالثة» أي: في التكبيرة الثالثة يدعو بالدعاء المأثور عن النبي صلّى الله عليه وسلّم إن كان يعرفه، فإن لم يكن يعرفه فبأي دعاء دعا جاز، إلا أنه يخلص الدعاء للميت، أي: يخصه بالدعاء.

والدعاء للميت: عام، وخاص، وقد ذكرهما المؤلف ـ رحمه الله ـ، فبدأ بالدعاء العام أوّلاً.

قوله: «فيقول: اللهم اغفر» ، أي: يا الله اغفر، والمغفرة: ستر الذنب مع التجاوز عنه، وليست ستر الذنب فقط، بل ستر وتجاوز، وهي مأخوذة من المغفر الذي يغطى به الرأس عند القتال؛ لأنه يتضمن ستراً ووقاية.

قوله: «لحينا وميتنا» ، أي: لحينا نحن المسلمين، وميتنا كذلك نحن المسلمين، وهذا عام؛ لأنه مفرد مضاف، والمفرد المضاف يعم فيشمل الذكر والأنثى، والصغير والكبير، والحر والعبد، والشاهد والغائب.

وإنما قلت هذا لتعتبر هذا فيما يأتي.

قوله: «وشاهدنا وغائبنا» ، هذا أيضاً عموم داخل في العموم الأول، والعموم الأول داخل فيه أيضاً أي: يشمل الذكر والأنثى، والصغير والكبير، والحر والعبد، والحي والميت.

قوله: «وصغيرنا وكبيرنا» كسابقه، فهو عام.

قوله: «وذكرنا وأُنثانا» كسابقه، فهو عام.

إذا قال قائل: لماذا التطويل والتفصيل؟

قلنا: لأن مقام الدعاء ينبغي فيه البسط.

والسنّة في الدعاء أن تبسط وتطول لستة أسباب:

الأول: أن إطالة الدعاء تدل على محبة الداعي؛ لأن الإِنسان إذا أحب شيئاً أحب طول مناجاته، فأنت متصل بالله في الدعاء، فتطويلك الدعاء وبسطك له دليل على محبتك لمناجاة الله ـ عز وجل ـ.

الثاني: أن التطويل يظهر فيه من التفصيل ما يدل على شدة افتقار الإنسان إلى ربه في كل حال.

الثالث: أن ذلك أحضر للقلب.

الرابع: زيادة الأجر والتعبد لله تعالى؛ فالدعاء عبادة يؤجر عليها الإنسان.

الخامس: أن هذا من باب الإلحاح في الدعاء والله يحب الملحِّين في الدعاء.

السادس: أن بالتطويل في الدعاء قد يذكر شيئاً قد نسيه من الدعاء.

واعتبر هذا بقوله صلّى الله عليه وسلّم: «اللهم اغفر لي ذنبي كله، دقه وجله، سره وعلانيته، وأوله وآخره» [(325)]، «اللهم اغفر لي ما قدمت وما أخرت، وما أسررت وما أعلنت، وما أنت أعلم به مني» [(326)]، «اللهم اغفر لي جدي وهزلي، وخطئي وعمدي، وكل ذلك عندي» [(327)]، فهذا فيه تفصيل وعمومات، لكن فائدته ما أشرت إليه من قبل.

ولو قيل: إن صلاة الجنازة مبنية على التخفيف؛ ولهذا لا يقرأ فيها دعاء الاستفتاح، فكيف نبسط في الدعاء ونطول؟

فالجواب: أن الدعاء هو مضمون الصلاة، فينبغي البسط فيه، أما دعاء الاستفتاح فإنه لم يرد عن النبي صلّى الله عليه وسلّم أنه كان يستفتح في صلاة الجنازة.

إِنَّكَ تَعْلَمُ مُنْقَلَبَنَا وَمَثْوَانَا، وَأَنْتَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ..........

قوله: «إنك تعلم منقلبنا ومثوانا» ، هذه الجملة تعليل لما سبق، أي: دعوناك بهذا الدعاء، لأننا نعلم أنك تعلم منقلبنا، أي: ما ننقلب إليه، ومثوانا، أي: ما نصير إليه؛ لأن المثوى والمصير معناهما واحد.

قوله: «وأنت على كل شيء قدير» تتمة للدعاء، ولكنها من زيادات بعض الفقهاء؛ لأنها لم ترد في الحديث الوارد عن النبي صلّى الله عليه وسلّم.

ومعناها: أن الله قادر على كل شيء، قادر على أن يوجد المعدوم، وأن يعدم الموجود، وأن يغير الحال من حسن إلى أحسن أو من حسن إلى أردى، وهذه جملة عامة لا يستثنى منها شيء.

وقول صاحب تفسير الجلالين في قوله تعالى في سورة المائدة: {{لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَمَا فِيهِنَّ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ *}} [المائدة] .

قال: «خصّ العقل ذاته فليس عليها بقادر»، فهذا القول منكر، وذلك؛ لأن قوله: «خص العقل ذاته» نقول: أين العقل الذي خصّ ذاته بأنَّهُ ليس قادراً عليها، أليس الله يفعل ما يريد؟!

والفاعل لما يريد يفعل بنفسه؛ فهو قادر على أن يفعل ما شاء وأن يدع ما شاء.

نعم الشيء الذي لا يليق بجلاله لا يمكن أن يكون متعلق القدرة؛ لأن أصل القدرة لا تتعلق به.

كما لو قال قائل: هل يقدر الله على أن يخلق مثله؟

نقول: هذا مستحيل؛ لأن المثلية ممتنعة، فلو لم يكن من انتفاء المماثلة إلا أن الثاني مخلوق والأول خالق.

والأول: واجب الوجود.

والثاني: ممكن الوجود.

ويذكر أن جنود الشيطان جاءوا إليه فقالوا له: يا سيدنا نراك تفرح بموت الواحد من العلماء، ولا تفرح بموت آلاف العباد، فهذا العابد الذي يعبد الله ليلاً ونهاراً يسبّح ويهلل ويصوم ويتصدق لا تفرح بموت الألف منهم فرحك بالواحد من العلماء.

قال: نعم أنا أدلكم على هذا، فذهب إلى عابد فقال له: يا أيها الشيخ هل يقدر الله أن يجعل السموات في جوف بيضة؟

قال العابد: لا. وهذه غلطة كبيرة.

ثم ذهب إلى العالم وقال له: هل يقدر الله أن يجعل السموات في بيضة؟.

قال العالم: نعم، قال: كيف؟ قال: إنما أمره إذا أراد شيئاً أن يقول له: كن فيكون، فإذا قال للسموات: كوني في جوف بيضة كانت، فقال: انظروا الفرق بين هذا وهذا.

فالمهم أنه يجب أن نطلق فنقول: إن الله على كل شيء قدير.

فإن قال قائل: عبارة ترد كثيراً عند الناس (إنه على ما يشاء قدير) هل هذا جائز؟.

قلنا: لا يجوز إلا مقيداً؛ لأنك إذا قلت: «إنه على ما يشاء قدير» أوهم أن ما لا يشاء لا يقدر عليه، وهو قادر على الذي يشاء والذي لا يشاء.

لكن إذا قُيِّدَتِ المشيئة بشيء معين صح، كقوله تعالى: {{وَهُوَ عَلَى جَمْعِهِمْ إِذَا يَشَاءُ قَدِيرٌ}} [الشورى: 29] ، أي: إذا يشاء جمعهم فهو قادر عليه.

وكذلك في قصة الرجل الذي أدخله الله الجنة آخر ما كان فقال الله له: «إني على ما أشاء قادر» [(328)]؛ لأنه يتعلق بفعل معين.

اللَّهُمَّ مَنْ أَحْيَيْتَهُ مِنَّا فَأَحْيِهِ عَلَى الإِسْلامِ والسُّنَّةِ، وَمَنْ تَوَفَّيتَهُ مِنَّا فَتَوَفَّهُ عَلَيْهِما، اللَّهُمَّ اغْفِرْ لَهُ وَارْحَمْهُ،..........

قوله: «اللهم من أحييته منا فأحيه على الإسلام والسنّة، ومن توفيته منّا فتوفه عليهما» ، هذه الصيغة لم ترد، والوارد: «اللهم من أحييته منّا فأحيه على الإسلام، ومن توفيته منا فتوفه على الإيمان» [(329)].

فالوارد عن النبي صلّى الله عليه وسلّم أولى أن من أحياه الله يحييه على الإسلام والانقياد التام، ومن أماته فليتوفه على الإيمان.

والحكمة من ذلك: أن الاستسلام الظاهر حين الوفاة قد لا يتمكن الإنسان منه؛ لأنه منهك وفي آخر قواه، فكان الدعاء له بالإيمان في هذه الحال أبلغ؛ ولأن الإيمان هو اليقين، ووفاة الإنسان على اليقين أبلغ.

وأما الإسلام فإنه استسلام ظاهر بالعمل، ويكون من المؤمن حقاً، ومن ضعيف الإيمان، ومن المنافق أيضاً.

مسألة: الدعاء الوارد عن النبي عليه الصلاة والسلام أولى بالمحافظة عليه من الدعاء غير الوارد، وإن كان الأمر واسعاً.

قوله: «اللهم اغفر له وارحمه» ، هذا الدعاء الخاص، وبدأ بالدعاء العام؛ لأنه أشمل، أما الخاص فهو خاص بالميت.

وقد وردت السنّة بكل من الدعاء العام والخاص، وقد قال العلماء: يجمع بينهما، لعموم قوله صلّى الله عليه وسلّم: «أخلصوا له الدعاء» [(330)] فلا بد من تخصيصه بدعاء، وإن كان الدعاء العام يشمله.

والمغفرة: محو آثار الذنوب وسترها، والإنسان محتاج إلى ستر ذنوبه حياً وميتاً.

«وارحمه» أي: بحصول المطلوب.

ولهذا يجمع بين المغفرة والرحمة كثيراً؛ لأن بالمغفرة النجاة من المرهوب، وبالرحمة حصول المطلوب.

وَعَافِهِ وَاعْفُ عَنْهُ، وَأَكْرِمْ نُزُلَهُ، وَأَوْسِع مُدْخَلَهُ وَاغْسِلْهُ بِالْمَاءِ وَالثَّلْجِ وَالْبَرَدِ،......

قوله: «وعافه واعف عنه» ، أي: عافه مما قد يصيبه من السوء كعذاب القبر مثلاً.

«واعف عنه» أي: تجاوز عنه ما فرط فيه من الواجب في حال حياته.

فالعفو: التسامح والتجاوز عن مخالفة الأوامر.

والمعافاة: السلامة من آثام المحرم.

والمغفرة: محو آثار الذنوب بالمخالفة.

قوله: «وأكرم نزله» ، «نُزُلَهُ» : بالضم، ويقال: نُزْله بالسكون، وهو القِرى، أي: الإكرام الذي يقدم للضيف، والإنسان الراحل هو في الحقيقة قادم على دار جديدة، فتسأل الله أن يكرم نزله أي ضيافته.

قوله: «وأوسع مدخله» ، يقال: مَدخل، ومُدخل، بالفتح وبالضم، فبالفتح: اسم مكان، أي: مكان الدخول، وبالضم: الإدخال، وعلى هذا فالفتح أحسن، أي: أوسع مكان دخوله، والمراد به القبر، أي: أن الله يوسعه له؛ لأن القبر إما أن يضيق على الميت حتى تختلف أضلاعه ـ والعياذ بالله ـ وإما أن يوسع له مد البصر، فأنت تسأل الله أن يوسع مدخله.

قوله: «واغسله بالماء والثلج والبرد» ، الغسل بالماء: أي: استعمال الماء فيما تلوث، وما حصل فيه أذى؛ من أجل إزالة التلويث والأذى.

والمراد بالغسل هنا: غسل آثار الذنوب، وليس المراد أن يغسل شيئاً حسياً؛ لأن الغسل الحسي قد تم بالنسبة للميت قبل أن يكفن.

ولهذا قال: «بالماء، والثلج، والبرد» .

أورد بعض العلماء على هذا إشكالاً فقال:

إن الغسل بالماء الساخن أنقى، فلماذا قال: «بالماء، والثلج، والبرد» ؟.

والجواب عن ذلك: أن المراد غسله من آثار الذنوب، وآثار الذنوب نار محرقة، فيكون المضاد لها الماء والبرودة.

وقوله: «الثلج والبرد» الفرق بينهما: أن الثلج ما يتساقط من غير سحاب، فيتساقط من الجو مثل الرذاذ ويتجمد.

والبرد: يتساقط من السحاب ويسمى عند بعض أهل اللغة: حب الغمام؛ لأنه ينزل مثل الحب.

وَنَقِّهِ مِنَ الذُّنُوبِ وَالْخَطَايَا كَمَا يُنَقَّى الثَّوْبُ الأَْبْيَضُ مِنَ الدَّنَسِ، وأبْدِلْهُ دَاراً خَيراً مِنْ دَارِهِ، وَزَوْجاً خَيْراً مِنْ زَوْجِهِ،...........

قوله: «ونقه من الذنوب والخطايا كما ينقى الثوب الأبيض من الدنس» ، والوارد في الحديث، «ونقه من الخطايا»[(331)].

والخطايا: جمع خطيئة، وهي: ما خالف فيها الصواب، سواء كان فعلاً للمحظور أو تركاً للمأمور.

وقوله: «من الذنوب» ، لو صح الحديث بلفظ: «الذنوب والخطايا» كما أورده المؤلف. لقلنا: الذنوب: الصغائر، والخطايا: الكبائر.

ولكن الحديث ورد بلفظ «الخطايا» فقط.

وبناء عليه نقول: «الخطايا» هنا تشمل: الصغائر، والكبائر.

وقوله: «كما ينقى الثوب الأبيض من الدنس» ، هذا التشبيه لقوة التنقية، أي: نقه نقاء كاملاً، كما ينقى الثوب الأبيض من الدنس، وخص الأبيض؛ لأن ظهور الدنس على الأبيض أبين من ظهوره على غيره.

قوله: «وأبدله داراً خيراً من داره» الدار الأولى دار الدنيا، والثانية دار البرزخ، وهناك دار ثالثة وهي دار الآخرة.

قوله: «وأبدله داراً خيراً من داره» يشمل الدارين؛ دار البرزخ، ودار الآخرة.

قوله: «وزوجاً خيراً من زوجه» ، أي: سواء كان المصلى عليه رجلاً أم امرأة.

وهناك إشكال؛ لأنه إن كان المصلى عليه رجلاً، وقلنا: «أبدله زوجاً خيراً من زوجه» ، فهذا يقتضي أن الحور خير من نساء الدنيا، وإن كان امرأة فإننا نسأل الله أن يفرق بينها وبين زوجها، ويبدلها خيراً منه. فهذان إشكالان؟

أما الجواب عن الأول: «أبدله زوجاً خيراً من زوجه» ، فليس فيه دلالة صريحة على أن الحور خير من نساء الدنيا؛ لأنه قد يكون المراد خيراً من زوجه في الأخلاق، لا في الخيرية عند الله ـ عز وجل ـ.

وبهذا الجواب يتضح الجواب عن الإشكال الثاني، فنقول: إن خيرية الزوج هنا ليست خيرية في العين، بل خيرية في الوصف، وهذا يتضمن أن يجمع الله بينهما في الجنة؛ لأن أهل الجنة ينزع الله ما في صدورهم من غل، ويبقون على أصفى ما يكون، والتبديل كما يكون بالعين يكون بالصفة، ومنه قوله تعالى: {{يَوْمَ تُبَدَّلُ الأَرْضُ غَيْرَ الأَرْضِ وَالسَّمَاوَاتُ}} [إبراهيم: 48] .

فالأرض هي الأرض بعينها، لكنها اختلفت، وكذلك السموات.

فإن قيل: إذا كان الميت لم يتزوج فكيف تقول: «وزوجاً خيراً من زوجه» ؟.

فنقول: المراد زوجاً خيراً من زوجه لو تزوج.

وفي الحديث: زيادة «وأهلاً خيراً من أهله» [(332)]، لكن حذفها المؤلف ـ رحمه الله ـ.

وَأَدْخِلْهُ الجَنَّةَ، وَأَعِذْهُ مِنْ عَذَابِ الْقَبْرِ وَعَذَابِ النَّارِ،..........

قوله: «وأدخله الجنة» هي: دار المتقين، كما قال تعالى: {{وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ *}} [آل عمران] .

قوله: «وأعذه من عذاب القبر» لأن القبر فيه عذاب، ولكن الله تعالى قد يقي الإنسان عذابه إذا ألح على الله بالدعاء كما أمر النبي صلّى الله عليه وسلّم فقال: «تعوذوا بالله من عذاب القبر» [(333)].

ولهذا أمر أن يتعوذ الإنسان في كل صلاة إذا تشهد التشهد الأخير، من عذاب القبر، وعذاب النار، وفتنة المحيا والممات، وفتنة المسيح الدجال[(334)].

قوله: «وعذاب النار» معروف.

فإن قال قائل: أليس إدخال الجنة يغني عن سؤال أن يعيذه الله من عذاب القبر، وعذاب النار؟

الجواب: لا، فإن الإنسان قد يدخل الجنة بعد أن يعذب في القبر، وبعد أن يعذب بالنار، فأنت تسأل الله أن تدخل الجنة نقياً من عذاب سابق، لا في القبر ولا في النار.

وقوله: «اللهم اغفر له» الضمير للمفرد المذكر، فإذا كان الميت أنثى، فهل نقول: اللهم اغفر له، أو نقول: اللهم اغفر لها بالتأنيث؟

الجواب: بالتأنيث؛ لأن ضمير الأنثى يكون مؤنثاً، فنقول: اللهم اغفر لها وارحمها، وعافها، واعف عنها..... إلى آخر الدعاء.

فإن قيل: الحديث ورد بالتذكير فكيف نؤنث الضمير إذا كان الميت أنثى؟

فالجواب: أن هذا الحديث ورد في الدعاء لميت ذكر، ولو أن الرسول صلّى الله عليه وسلّم قال: «إذا صليتم على الميت فقولوا: اللهم اغفر له... إلخ» لتوجه عدم التأنيث، فنأخذ بالنص ونؤوله على ما يناسب الحال.

وإن كان المقدم اثنين تقول: اللهم اغفر لهما...

وإن كانوا جماعة تقول: اللهم اغفر لهم.

وإن كن جماعة إناث تقول: اللهم اغفر لهن.

وإن كانوا من الذكور والإناث، فيغلب جانب الذكورية، فتقول: اللهم اغفر لهم، فالضمير يكون على حسب من يدعى له.

ونظير هذا من بعض الوجوه حديث ابن مسعود ـ رضي الله عنه ـ في دعاء الغمّ: «اللهم إني عبدك ابن عبدك ابن أمتك....» [(335)].

والمرأة تقول: «اللهم إني أمتك بنت عبدك بنت أمتك....».

وإن كان الإنسان لا يدري هل المقدم ذكر أو أنثى، فهل يؤنِّث الضمير أو يذكِّرُه؟.

الجواب: يجوز هذا وهذا، باعتبار القصد، فإن قلت: اللهم اغفر له، أي: لهذا الشخص، أو للميت، وإن قلت: اللهم اغفر لها، أي: لهذه الجنازة.

وافْسَحْ لَهُ فِي قَبْرِهِ، وَنَوِّرْ لَهُ فِيهِ». وَإِنْ كَانَ صَغِيراً قَالَ: «اللَّهُمَّ اجْعلْهُ ذُخْراً لِوَالِدَيْهِ، وَفَرَطاً، وأَجْراً، وَشَفِيعاً مُجَاباً،..........

قوله: «وافسح له في قبره» أي: وسع له؛ لأن الفسحة السعة، وهذا التوسيع ليس توسيعاً محسوساً بحيث يكون قبره متسعاً يملأ المقبرة، لكنه فَسْحٌ غير محسوس إحساساً دنيوياً؛ لأنه من أحوال الآخرة.

وكما ترون في المنام أن الإنسان يرى أنه في مكان فسيح، وفي نخيل، وأشياء تبهج نفسه، وهو لا يزال في فراشه، فعذاب القبر يشبه من بعض الوجوه ما يراه النائم، وإن كان أشد منه في كونه حقيقة.

وإنما قلنا ذلك؛ لئلا يورد علينا مورد بأن الناس في قبورهم لا تتسع القبور أكثر مما هي عليه في الواقع؟

فنقول له: هذا أمر غيبي، وليس أمراً حسياً معروفاً.

قوله: «ونور له فيه» ، أي: اجعل له فيه نوراً.

قال في الروض: «ولا بأس بالإشارة بالأصبع حال الدعاء للميت» ، وهذا فيه نظر!!

قوله: «وإن كان صغيراً قال....» ، هذا فيه بيان صيغة الدعاء للصغير إذا صلي عليه.

ولكن هل ثبت هذا الدعاء بهذه الصيغة للصغير؟

الجواب: لا، لم يثبت بهذه الصيغة للصغير، ولكن ورد أنه يصلى عليه، ويدعى له، ويدعى لوالديه[(336)].

ولكن العلماء ـ رحمهم الله ـ استحسنوا هذا الدعاء.

قوله: «اللهم اجعله ذخراً لوالديه» الذخر: بمعنى المذخور، أي: أنها مصدر، بمعنى اسم المفعول، أي: مذخوراً لوالديه يرجعان إليه عند الحاجة.

قوله: «وفرطاً» الفرط: السابق السالف، وهنا إشكال كيف نقول: إنه فرط لوالديه إذا كانا قد ماتا قبله؟

فيقال: إنه فرط لوالديه في الآخرة يتقدمهما؛ ليكون لهما أجرهُ.

قوله: «وأجراً» أي: اجعله لهما أجراً، وهذا ظاهر فيما إذا كانا حيَّين؛ لأنهما سوف يصابان به؛ فإذا أصيبا به فصبرا على هذه المصيبة صار أجراً لهما. أما إذا كانا ميتين، فلا يظهر هذا، لكن لعل الفقهاء ذكروا هذا بناء على الأغلب.

قوله: «شفيعاً» الشفيع: بمعنى الشافع، كالسميع بمعنى السامع.

والشفيع: هو الذي يتوسط لغيره بجلب منفعة، أو دفع مضرة. وسُمي شفيعاً؛ لأنه يجعل المشفوع له اثنين بعد أن كان وتراً، فصار بضم صوته إلى صوت المشفوع له شفيعاً له.

قوله: «مجاباً» لأن الشفيع قد يجاب، وقد لا يجاب، فسأل الله أن يكون شفيعاً مجاباً.

اللَّهُمَّ ثَقِّلْ بِهِ مَوَازِينَهُمَا،..........

قوله: «اللهم ثقل به موازينهما» أي: موازين الأعمال، وذلك في كونه أجراً لهما؛ لأنه كلما كان أجراً ثقلت به الموازين.

والموازين: جمع ميزان، وهو: ما توزن به أعمال العباد يوم القيامة.

واختلف العلماء هل هو ميزان حقيقي أو كناية عن إقامة العدل؟

فذهبت المعتزلة إلى أنه كناية عن إقامة العدل، وأنه ليس هناك ميزان حسي.

والصواب أنه ميزان حسي لحديث صاحب البطاقة «أن ذنوبه تُجعل في كفة، ولا إله إلا الله في كفة» [(337)]، وهو ظاهر قوله صلّى الله عليه وسلّم: «كلمتان خفيفتان على اللسان، ثقيلتان في الميزان» [(338)]، فهو ميزان له كفتان، ولكن هاتين الكفتين لا نعلم كيفيتهما؛ لأن ذلك من أمور الغيب التي لم نعلم عنها.

وهل الذي يوزن العمل، أو العامل، أو صحائف العمل؟

على أقوال ثلاثة للعلماء:

القول الأول: أن الذي يوزن العمل.

القول الثاني: أن الذي يوزن العامل.

القول الثالث: أن الذي يوزن صحائف الأعمال.

وذلك لاختلاف النصوص في ذلك.

فحجة من قال: إن الذي يوزن العمل ما يلي:

1 ـ قوله تعالى: {{فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ *}} [الزلزلة] .

2 ـ قول النبي صلّى الله عليه وسلّم: «كلمتان خفيفتان على اللسان ثقيلتان في الميزان» .

وحجة من قال إن الذي يوزن صاحب العمل ما يلي:

1 ـ قوله تعالى: {{فَلاَ نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْناً}} [الكهف: 105] .

2 ـ حديث ابن مسعود ـ رضي الله عنه ـ: لما قام فهبت الريح فضحك الناس منه؛ لأنه ـ رضي الله عنه ـ دقيق الساقين، فقال النبي صلّى الله عليه وسلّم: «إن ساقيه في الميزان أعظم من أُحد» [(339)].

وحجة من قال: إن الذي يوزن صحائف الأعمال: حديث صاحب البطاقة «الذي يؤتى له بسجلات عظيمة كلها ذنوب، حتى إذا رأى أنه قد هلك، قيل له: إن لك عندنا حسنة واحدة فيؤتى ببطاقة صغيرة فيها لا إله إلا الله، فيقول: يا رب ما هذه البطاقة مع هذه السجلات؟ فيقول: إنك لا تظلم شيئاً، ثم توضع البطاقة في كفة، وبقية الأعمال في كفة، فترجح بهنَّ وتميل» [(340)].

فيجاب: إن حقيقة هذا وزن الأعمال؛ لأن الصحائف إنما تثقل وتخف بما فيها من العمل.

وقد يقال: إن الأكثر وزن الأعمال، وقد توزن صحائف الأعمال.

ولكن الراجح والذي عليه الجمهور أن الذي يوزن العمل.

وَأَعْظِمْ بِهِ أُجُورَهُمَا، وَأَلْحِقْهُ بِصَالِحِ سَلَفِ المُؤْمِنِينَ، وَاجْعَلْهُ فِي كَفَالَةِ إِبْرَاهِيمَ، وَقِهِ بِرَحْمَتِكَ عَذَابَ الْجَحِيمِ».

قوله: «وأعظم به أجورهما» ، أي: اجعل أجورهما عظيمة، وهنا إشكال نحوي حيث قال: «أجورهما» مع أن المضاف إليه مثنى أي لم يقل: عظم به أجريهما؟

والجواب على هذا: أن الأفصح في اللغة العربية إذا أضيف إلى المثنى أن يؤتى بالجمع، ثم الإِفراد، ثم التثنية، إلا أن يكون هناك حاجة؛ لأن يؤتى بالتثنية، أو الإفراد، أو الجمع، قال تعالى: {{إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا}} [التحريم: 4] ، مع أنه ليس لهما إلا قلبان، كما قال تعالى: {{مَا جَعَلَ اللَّهُ لِرَجُلٍ مِنْ قَلْبَيْنِ فِي جَوْفِهِ}} [الأحزاب: 4] ، ولم يقل فقد صغى قلباكما، ولم يقل: فقد صغى قلبكما؛ لأن الأفصح الجمع.

قوله: «وألحقه بصالح سلف المؤمنين، واجعله في كفالة إبراهيم» ، أي: بصغار المؤمنين الذين سلفوا، وذلك أن الصغار من الولدان يكونون في كفالة إبراهيم عليه الصلاة والسلام، وقد رآهم النبي صلّى الله عليه وسلّم ـ حينما عُرج به ـ عند إبراهيم وسأل عنهم، فقيل له: هؤلاء ولدان المؤمنين[(341)]؛ ولهذا قال: «واجعله في كفالة إبراهيم» .

قوله: «وقه برحمتك عذاب الجحيم» ، «قه» من الوقاية، أي: اجعله سالماً من عذاب الجحيم.

«برحمتك» من باب التوسل بصفة الله ـ عز وجل ـ.

لكن كيف يقول: «قه برحمتك عذاب الجحيم» ، وهو صغير لم يبلغ، فليس عليه عذاب؟

قال بعض العلماء: ما من إنسان إلا ويلج النار، ومن ذلك الصغار؛ لقوله تعالى: {{وَإِنْ مِنْكُمْ إِلاَّ وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا *}} [مريم] ، فيكون هذا دعاء لهذا الصبي أن يقيه الله عذاب الجحيم إذا عرض عليها يوم القيامة.

وَيَقِفُ بَعْدَ الرَّابِعَةِ قَلِيلاً، وَيُسَلِّمُ وَاحِدَةً عَنْ يَمِينِهِ، وَيَرْفَعُ يَدَيْهِ مَعَ كُلِّ تَكْبِيرَةٍ .....

قوله: «ويقف بعد الرابعة قليلاً» أي: يقف قليلاً؛ ليتميز التكبير من السلام، أو من أجل أن يتراد إليه نفسه.

وقوله: «يقف قليلاً» ظاهره أنه لا يدعو، وهو أحد الأقوال في المسألة.

واختار بعض الأصحاب ـ رحمهم الله ـ أنه يدعو بقوله: «اللهم لا تحرمنا أجره، ولا تفتنا بعده، واغفر لنا وله» .

وقال بعضهم يدعو بقوله: «ربَّنا آتنا في الدنيا حسنة، وفي الآخرة حسنة، وقنا عذاب النار» ؛ لأن هذا الدعاء تختم به الأدعية، ولهذا جعله النبي صلّى الله عليه وسلّم في نهاية كل شوط من الطواف، حيث يقول بين الركن اليماني والحجر الأسود: «ربنا آتنا في الدنيا حسنة، وفي الآخرة حسنة، وقنا عذاب النار» [(342)].

والقول بأنه يدعو بما تيسر أولى من السكوت؛ لأن الصلاة عبادة ليس فيها سكوت أبداً إلا لسبب كالاستماع لقراءة الإمام، ونحو ذلك.

قوله: «ويسلم واحدة عن يمينه» وإن سلم تلقاء وجهه فلا بأس، لكن عن اليمين أفضل.

وظاهر كلام المؤلف أنه لا يسن الزيادة على تسليمة واحدة وهو المذهب.

والصحيح: أنه لا بأس أن يسلم مرة ثانية؛ لورود ذلك في بعض الأحاديث عن النبي صلّى الله عليه وسلّم[(343)].

والذين قالوا: إنه يسلم واحدة استدلوا:

1 ـ بأثر في صحته نظر[(344)].

2 ـ بالمعنى: أن هذه الصلاة مبنية على التخفيف، والتسليمة الواحدة أخف.

لكن لو سلم مرتين، فلا حرج، ولا ينكر عليه.

وكذلك إذا سلم الإمام تسليمة واحدة فللمأموم أن يسلم تسليمتين لأنه لا يتحقق به المخالفة.

قوله: «ويرفع يديه مع كل تكبيرة» ، «ويرفع» الضمير يعود على المصلي، أي : يرفع يديه مع كل تكبيرة على صفة ما يرفعهما في صلاة الفريضة، أي: يرفعهما حتى يكونا حذو منكبيه، أو حذو فروع أذنيه.

وقوله: «مع كل تكبيرة» ، هذا هو القول الصحيح والدليل على ذلك ما يلي:

1 ـ ورود السنة بذلك[(345)]، بسند جيد، كما قال الشيخ عبد العزيز بن باز ـ حفظه الله ـ، وأعله الدارقطني بعمر بن شيبة[(346)]، لكن قال الشيخ عبد العزيز: إن عمر ثقة، والزيادة من الثقة عند علماء الحديث مقبولة، إذا لم تكن منافية وهنا لا تنافي؛ لأن المسكوت عنه ليس كالمنطوق، ولا منافاة إلا إذا تعارض منطوقان، أما إذا كان أحدهما ناطقاً والثاني ساكتاً فلا معارضة؛ لأن عدم النقل ليس نقلاً للعدم.

2 ـ أنه صح عن ابن عمر ـ رضي الله عنهما ـ موقوفاً[(347)]، وله حكم الرفع؛ لأن مثله لا يثبت بالاجتهاد.

ولو قيل: لعل ابن عمر ـ رضي الله عنهما ـ قاس ذلك على غيرها من الصلوات؟

فالجواب: أن الصلوات الأخرى ليس فيها رفع في كل تكبيرة، كما ثبت ذلك من حديث ابن عمر نفسه.

3 ـ أن المعنى يقتضيه؛ لأنه إذا حرك يديه اجتمع في الانتقال من التكبيرة الأولى قول وفعل، كسائر الصلوات، فإن الصلوات يكون مع القول فعل إما ركوع، أو سجود، أو قيام، أو قعود، فكان من المناسب أن يكون مع القول فعل، ولا فعل هنا يناسب إلا رفع اليدين؛ لأن الركوع والسجود متعذران فيبقى رفع اليدين.

وحينئذٍ يكون رفع اليدين في كل تكبيرة مؤيداً بالأثر، والنظر.

وقوله: «مع كل تكبيرة»، سبق في كتاب الصلاة أنه: إن شاء ابتدأ رفع اليدين مع ابتداء التكبير، وإن شاء إذا كبر رفع، وإن شاء رفع ثم كبر.

وَوَاجِبُهَا: قِيَامٌ، وَتَكْبِيرَاتٌ أَرْبَعٌ،...........

قوله: «وواجبها: قيام» أي: ما يجب فيها، وليس المراد الواجب الاصطلاحي الذي هو قسيم الركن أو الشرط، بل المراد بالواجب هنا: ما يجب فيها فلا ينافي ذلك أن يكون ركناً، كما نقول: قراءة الفاتحة واجبة في الصلاة.

فقوله: «وواجبها» ليس قسيم أركانها؛ لأن هذا الذي ذكره المؤلف أركانها.

وقوله: «قيام» ، أي: واجب إذا كانت فريضة، وعلى هذا فإذا أعيدت صلاة الجنازة مرة ثانية كان القيام في المرة الثانية سنة، وليس بواجب؛ لأن الصلاة المعادة ليست فريضة.

قوله: «وتكبيرات أربع» أي: أركان؛ لأن كل تكبيرة منها كالركعة.

وقوله: «أربعٌ» أي: لا تقل عن أربع، وله الزيادة إلى خمس، وإلى ست، وإلى سبع، وإلى ثمان، وإلى تسع كل هذا ورد. لكن الثابت في صحيح مسلم إلى خمس[(348)]، ففيه أن زيد بن أرقم ـ رضي الله عنه ـ «صلى على جنازة فكبر عليها خمساً، وأخبر أن ذلك من فعل النبي صلّى الله عليه وسلّم» ، ولهذا ينبغي للأئمة أحياناً أن يكبروا على الجنازة خمس مرات إحياءً للسنة، وسيقول بعض الناس: إن إمامنا نسي فزاد خامسة، لكن إذا فعلها مرة بعد مرة، وبين للناس أن هذا من السنة فذلك حسن.

مسألة: إذا كبرنا خمساً، فماذا نقول بعد الرابعة والخامسة؟

الجواب: لا أعلم في هذا سنة، لكنني إذا أردت أن أكبر خمساً جعلت بعد الثالثة الدعاء العام، وبعد الرابعة الدعاء الخاص بالميت، وما بعد الخامسة {{رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ}} [البقرة] ، ولهذا قد يعرف النبيه أنني أريد أن أكبر خمساً، إذا صار الدعاء بعد الثالثة قصيراً.

وَالْفَاتِحَةُ، وَالصَّلاَةُ عَلَى النَّبِيِّ صلّى الله عليه وسلّم وَدَعْوَةٌ لِلْمَيِّتِ، وَالسَّلاَمُ. .....

قوله: «والفاتحة» ، قراءة الفاتحة ركن؛ لقول النبي صلّى الله عليه وسلّم: «لا صلاة لمن لم يقرأ بفاتحة الكتاب» [(349)].

وقرأ ابن عباس ـ رضي الله عنهما ـ الفاتحة، وجهر بها، وقال: «ليعلموا أنها سنة» [(350)]، أي: أنها مشروعة، وليس المعنى إن شئت فاقرأها وإن شئت فلا تقرأها.

ولا وجه لمن قال بعدم وجوب قراءة الفاتحة في صلاة الجنازة؛ مع عموم الحديث: «لا صلاة لمن لم يقرأ بفاتحة الكتاب» ، وهذه صلاة بدلالة الكتاب والسنة.

وإذا انتهى المأموم من قراءة الفاتحة قبل تكبير الإمام للثانية فإنه يقرأ سورة أخرى؛ لأن ذلك قد ورد عن النبي صلّى الله عليه وسلّم[(351)].

قوله: «والصلاة على النبي صلّى الله عليه وسلّم» ، أي: من واجبات الصلاة على الميت، وهو ركن على المشهور من المذهب، وهو مبني على القول بركنية الصلاة على النبي صلّى الله عليه وسلّم في الصلوات.

أما إذا قلنا: بأنها ليست ركناً في الصلوات فهي هنا ليست بركن، لكن الصلاة على النبي صلّى الله عليه وسلّم في هذا المقام لها شأن[(352)]؛ لأن الفاتحة ثناء على الله، والصلاة على النبي صلّى الله عليه وسلّم صلاة عليه، والثالثة دعاء فينبغي للداعي أن يقدم بين يديه الثناء على الله، ثم الصلاة على النبي صلّى الله عليه وسلّم.

ولم يبين هنا كيفيته، ولكنه بين فيما سبق أنها كالتشهد، ويكفي أن يقول: اللهم صلِّ على محمد.

قوله: «ودعوة للميت» ، هذا من الأركان أيضاً؛ لقول النبي صلّى الله عليه وسلّم: «إذا صليتم على الميت فأخلصوا له الدعاء» [(353)]؛ ولأن هذا هو لبُّ هذه الصلاة، فأصل الصلاة على الميت إنما كانت للدعاء له.

قوله: «والسلام» أي: ركن، لكنه يكفي فيه تسليمة واحدة، كما سبق ذكره.

ودليله: قول عائشة ـ رضي الله عنها ـ: «كان يختم الصلاة بالتسليم» [(354)]، وهذا وإن لم يكن ظاهراً في عموم صلاة الجنازة، لكن يصح أن يكون متمسكاً؛ ولأنها عبادة افتتحت بالتكبير، فتختتم بالتسليم كالصلاة المفروضة.

والترتيب بين أركان صلاة الجنازة واجب فيبدأ بالفاتحة، ثم الصلاة على النبي صلّى الله عليه وسلّم، ثم الدعاء؛ فلا يقدم بعضها على بعض. وكذلك تكميل التكبيرات الأربع؛ فإن سلم من ثنتين ساهياً أكمل مع القرب، وأعاد مع البعد.

وَمَنْ فَاتَهُ شَيْءٌ مِنَ التَّكْبِيرِ قَضَاهُ عَلَى صِفَتِهِ.

قوله: «ومن فاته شيء من التكبير قضاه على صفته» ، أي على صفة ما فاته؛ لعموم قول النبي صلّى الله عليه وسلّم: «ما فاتكم فأتموا» [(355)].

ويستفاد من قول المؤلف: «شيء من التكبير» ، أن التكبيرة بمنزلة الركعة.

مسألة: إذا دخل مع الإمام في التكبيرة الثالثة هل يقرأ الفاتحة، أو يدعو للميت؛ لأن هذا مكان الدعاء؟

الجواب: الظاهر لي: أنه يدعو للميت، حتى على القول بأن أول ما يدركه المسبوق أول صلاته، فينبغي في صلاة الجنازة أن يتابع الإمام فيما هو فيه؛ لأننا لو قلنا لهذا الذي أدرك الإمام في التكبيرة الثالثة: اقرأ الفاتحة، ثم كبر الإمام للرابعة، وقلنا: صلِّ على النبي ثم حملت الجنازة فاته الدعاء له.

وقول المؤلف: «ومن فاته شيء من التكبير قضاه على صفته» ، ظاهره: الوجوب.

وظاهره أيضاً: أنه يقضيه، سواء أخشي حمل الجنازة أم لم يخش.

ووجه ذلك: أنه إذا قدر أن الجنازة رفعت قبل أن يتم، فإنه يدعو لها ولو في غيبتها للضرورة.

ولكن قيده الأصحاب ـ رحمهم الله ـ فقالوا: «ما لم يخش رفعها» ، أي: إذا خشي الرفـع تـابـع وسلَّم.

والغالب في جنائزنا أنها ترفع ولا يتأخرون فيها حتى يقضي الناس، وعلى هذا فيتابع التكبير ويسلِّم.

ومع هذا قالوا: «وله أن يسلم مع الإمام» ؛ لأن الفرض سقط بصلاة الإمام، فما بعد صلاة الإمام يعتبر نافلة، والنافلة يجوز قطعها.

وقيل: بل يقضيها على صفتها، والدليل قوله صلّى الله عليه وسلّم: «ما أدركتم فصلوا وما فاتكم فأتموا» [(356)]، فيلزم من هذا أن يتمه على صفته.

إذاً أحوال المسبوق في صلاة الجنازة ثلاث حالات:

الأولى: أن يمكنه قضاء ما فات قبل أن تحمل الجنازة فهنا يقضي، ولا إشكال فيه؛ لعموم قوله عليه الصلاة والسلام: «ما فاتكم فأتموا» [(357)].

الثانية: أن يخشى من رفعها فيتابع التكبير، وإن لم يدع إلا دعاء قليلاً للميت.

الثالثة: أن يسلم مع الإمام، ويسقط عنه ما بقي من التكبير.

وعلته: أن الفرض سقط بصلاة الإمام، فكان ما بقي مخيراً فيه.

ومع هذا فليس هناك نص صحيح صريح في الموضوع؛ أعني سَلاَمَهُ مَعَ الإمام، أو متابعته التكبير بدون دعاء، لكنَّهُ اجتهاد من أهل العلم رحمهم الله.

وَمَنْ فَاتَتْهُ الصَّلاَةُ عَلَيْهِ صَلَّى عَلَى القَبْرِ وَعَلَى غَائِبٍ بِالنِّيَّةِ إِلَى شَهْرٍ ...........

قوله: «ومن فاتته الصلاة عليه صلى على القبر» ، أي: يصلي على القبر إن كانت دفنت، وإلا صلى عليها ولا ينتظر؛ لأن الصلاة على القبر إنما تكون للضرورة إذا لم يمكن حضور الميت بين يديه.

ودليل ذلك: قصة المرأة التي كانت تقمُّ المسجد، أي ترفع قمامته وتنظفه، فماتت ليلاً، ولم يؤذن النبي صلّى الله عليه وسلّم بذلك تحقيراً لشأنها؛ ولئلا يشق على النبي صلّى الله عليه وسلّم، فلما سأل عنها أخبروه أنها ماتت فقال: «هلاَّ كنتم آذنتموني، ـ أي: أخبرتموني ـ، فقال: دلوني على قبرها فخرج بنفسه عليه الصلاة والسلام وصلى على قبرها» [(358)].

وفي هذا من عناية الرسول عليه الصلاة والسلام بأهل الخير ما هو ظاهر، إذ ليس لها عمل إلا أنها تقم المسجد، مع أنها امرأة سوداء.

وفيه عناية الرسول صلّى الله عليه وسلّم بالمساجد، كما جاء في حديث عائشة ـ رضي الله عنها ـ أن النبي صلّى الله عليه وسلّم: «أمر ببناء المساجد في الدور، وأن تنظف وتطيب» [(359)].

وفيه تواضع النبي صلّى الله عليه وسلّم للخروج إلى قبرها ليصلي عليه، وإلا فبإمكانه أن يدعو لها في مكانه.

وفيه تعظيم شأن هذه المرأة السوداء، والشكر لها على عملها.

مسائل:

الأولى: يصلى على القبر صلاة الجنازة المعروفة، إن كان رجلاً وقف عند رأسه، وإن كانت أنثى وقف عند وسط القبر، فيجعل القبر بينه وبين القبلة.

الثانية: لو سقط شخص في بئر ولم نستطع إخراجه، فيصلى عليه فيها ثم تطم البئر، ويسقط تغسيله، وتكفينه لعدم القدرة على ذلك.

الثالثة: إذا اجتمعت عدة قبور لم يصل عليها؛ فإن كانت كلها بين يديه فيصلى عليها جميعاً صلاة واحدة. وإلا فيصلى على كل قبر.

قوله: «وعلى غائب بالنية» ، لأن الغائب ليس بين يديه حتى ينوي الصلاة على شيء مشاهد، ولكن يصلي بالنية.

وقوله: «غائب» أي: غائب عن البلد، ولو دون المسافة، أما من في البلد فلا يشرع أن يصلي عليه صلاة الغائب، بل المشروع أن يخرج إلى قبره ليصلي عليه.

ولهذا يخطئ بعض الجهال الذين يصلون على الميت في أطراف البلد وهو ميت في بلده، فإن هذا خلاف السنة، فالسنة أن تخرج إلى القبر وتصلي عليه.

قوله: «إلى شهر» ، أي: يصلى على الغائب، وعلى القبر إلى نهاية شهر.

والدليل على ذلك: أن النبي صلّى الله عليه وسلّم: «صلى على قبر إلى شهر» [(360)].

ولكن كون الرسول عليه الصلاة والسلام صلى على قبر له شهر لا يدل على التحديد؛ لأن هذا فعل وقع اتفاقاً ليس مقصوداً، وما فعل اتفاقاً فليس بدليل اتفاقاً؛ لأنه لم يقصد.

وخلاف الأصحاب في هذه المسألة لا يقدح في هذه القاعدة؛ لأنهم يخالفون في كونه وقع اتفاقاً، ويقولون: بل وقع قصداً.

والصحيح: أنه يُصلى على الغائب، ولو بعد شهر، ونصلي على القبر أيضاً ولو بعد الشهر.

إلا أن بعض العلماء قيده بقيد حسن قال: بشرط أن يكون هذا المدفون مات في زمن يكون فيه هذا المصلي أهلاً للصلاة.

مثال ذلك: رجل مات قبل عشرين سنة، فخرج إنسان وصلى عليه وله ثلاثون سنة فيصح؛ لأنه عندما مات كان للمصلي عشر سنوات، فهو من أهل الصلاة على الميت.

مثال آخر: رجل مات قبل ثلاثين سنة، فخرج إنسان وله عشرون سنة ليصلي عليه فلا يصح؛ لأن المصلي كان معدوماً عندما مات الرجل، فليس من أهل الصلاة عليه.

ومن ثم لا يشرع لنا نحن أن نصلي على قبر النبي صلّى الله عليه وسلّم، وما علمنا أن أحداً من الناس قال: إنه يشرع أن يصلي الإنسان على قبر النبي صلّى الله عليه وسلّم، أو على قبور الصحابة، لكن يقف ويدعو.

وقوله: «وعلى غائب» أطلق فيشمل كل غائب؛ رجلاً كان أو امرأة، شريفاً أو وضيعاً، قريباً أو بعيداً، فتصلي على كل غائب.

وهذه المسألة اختلف فيها العلماء على أقوال ثلاثة:

القول الأول: أنه يصلى على كل غائب، ولو صلى عليه آلاف الناس.

وبناء على هذا القول اتخذ بعض العلماء عملاً لا يشك أحد في أنه بدعة، فقال: إذا أردت أن تنام فصلِّ صلاة الجنازة على كل من مات في اليوم والليلة من المسلمين تؤجر أجراً كثيراً، فقد يكون مات في هذه الليلة آلاف فيكون لك أجر آلاف الصلوات.

ولكن هذا القول لا شك أنه بدعة؛ لأن أعلم الناس بالشرع، وأرحم الناس بالخلق، وأحب الناس أن ينفع الناس الرسول عليه الصلاة والسلام لم يفعل ذلك، ولا فعله خلفاؤه الراشدون، ولا علم عن أحد من الصحابة ـ رضي الله عنهم ـ.

القول الثاني: أنه يصلى على الغائب إذا كان فيه غناء للمسلمين، أي: منفعة، كعالم نفع الناس بعلمه، وتاجر نفع الناس بماله، ومجاهد نفع الناس بجهاده، وما أشبه ذلك، فيصلى عليه شكراً له ورداً لجميله، وتشجيعاً لغيره أن يفعل مثل فعله.

وهذا قول وسط اختاره كثير من علمائنا المعاصرين وغير المعاصرين.

القول الثالث: لا يصلى على الغائب إلا على من لم يصلَّ عليه. حتى وإن كان كبيراً في علمه، أو ماله، أو جاهه، أو غير ذلك، فإنه لا يصلى عليه، وهذا اختيار شيخ الإسلام ابن تيمية ـ رحمه الله ـ.

واستدل لذلك: بأن الصلاة على الجنازة عبادة، والعبادة لا تشرع إلا من الكتاب والسنة، ولم يحفظ عن النبي صلّى الله عليه وسلّم أنه صلى على غائب إلا على النجاشي؛ لأنه مات بين أمة مشركة، ليسوا من أهل الصلاة، وإن كان أحد منهم آمن، فلا يعرف عن كيفية الصلاة شيئاً. فأخبر به النبي صلّى الله عليه وسلّم في اليوم الذي مات فيه، وهو في الحبشة، والرسول صلّى الله عليه وسلّم في المدينة وقال: «إنه مات عبد لله صالح» ، وفي بعض الروايات: «إن أخاً لكم قد مات ثم أمرهم أن يخرجوا إلى المصلى» [(361)]، فالاستدلال بصلاة النبي صلّى الله عليه وسلّم على النجاشي لا يصح؛ لأنه لا يصح الاستدلال بالأخص على الأعم، لكن يستدل بالأعم على الأخص؛ لأن العام يشمل جميع أفراده، فقضية النجاشي قضية خاصة، وليست لفظاً عاماً.

قوله: (أمرهم أن يخرجوا إلى المصلى) : إما مصلى الجنائز؛ لأنه في عهد الرسول صلّى الله عليه وسلّم كان للجنائز مصلى خاص، وإما مصلى العيد، والحديث محتمل للقولين، وبكل من القولين قال بعض العلماء.

فمن قال: إن المراد مصلى العيد قال: إن النبي صلّى الله عليه وسلّم أمر بذلك إظهاراً لشرف هذا الرجل، ورداً لجميله؛ لأنه آوى الصحابة الذين هاجروا إليه، وكونه يصلى عليه في مصلى العيد أظهر.

وقال بعض العلماء: المراد مصلى الجنائز؛ لأن «أل» للعهد، وهذه صلاة جنازة، فتحمل على المعهود في صلاة الجنازة، وهو مصلى الجنائز.

المهم: أنه لم يحفظ عن الرسول عليه الصلاة والسلام أنه صلى على جنازة غائبة غير النجاشي، ولا عن الصحابة، مع أنه لا شك أنه يموت العظماء وذوو الغناء في عهد النبي صلّى الله عليه وسلّم، وفي عهد الخلفاء الراشدين.

وهذا القول أقرب إلى الصواب.

وقوله: «إلى شهر» ، أي: وبعد الشهر لا يصلى عليه إن صلي عليه، فإن كان لم يصلَّ عليه صلينا عليه، ولو بعد سنين.

وهذه مسألة تقع كثيراً في البادية في زمن الجهل، فقد يموت عندهم الرجل ويدفنونه بدون تغسيل، ولا تكفين، ولا صلاة. ثم يأتون الآن يسألون عن هذا، فالواجب أن يصلى عليه كما سبق.

وَلاَ يُصَلِّي الإِمَامُ عَلَى الغَالِّ وَلاَ عَلَى قَاتِلِ نَفْسِهِ،..............

قوله: «ولا يصلي الإمام على الغال» ، إذا أطلق الفقهاء الإمام فالمراد به: الإمام الأعظم، أي: رئيس الدولة فلا يصلي على الغال.

والغال: هو من كتم شيئاً مما غنمه في الجهاد.

مثاله: أن يغنم مع المجاهدين شيئاً، ويكتمه يريد أن يختص به لنفسه، فهذا قد فعل إثماً عظيماً ـ والعياذ بالله ـ وأتى كبيرة من كبائر الذنوب. قال تعالى: {{وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ}} [آل عمران: 161] . فسوف يأتي بما غله حاملاً إياه على رقبته يوم القيامة، خزياً وعاراً وفضيحة.

ولما كانت المسألة كبيرة ومتعلقة بعموم المسلمين، امتنع النبي صلّى الله عليه وسلّم أن يصلي على الغال، نكالاً لمن يأتي بعده. ولا تسقط الصلاة عن بقية المسلمين، فيجب عليهم أن يصلوا عليه.

ودليل ذلك: ما روى زيد بن خالد ـ رضي الله عنه ـ قال: «توفي رجل من جهينة يوم خيبر فذكر ذلك لرسول الله صلّى الله عليه وسلّم، فقال: صلوا على صاحبكم، فتغيرت وجوه القوم، فلما رأى ما بهم، قال: إن صاحبكم غلَّ في سبيل الله، ففتشنا متاعه، فوجدنا فيه خرزاً من خرز اليهود لا يساوي درهمين»[(362)].

قوله: «ولا على قاتل نفسه» ، أي: لا يصلي الإمام على قاتل نفسه نكالاً لمن بقي بعده؛ لأن قاتل نفسه ـ والعياذ بالله ـ أتى كبيرة من كبائر الذنوب، وسوف يعذب في جهنم بما قتل به نفسه. فإن قتلها بخنجر ففي يده خنجر في نار جهنم يطعن به نفسه. وإن قتلها بسُم ففي فمه سم يتحسَّاه في النار، وإن قتلها بالتردي من أعلى جبل، أو جدار، أو ما أشبه ذلك فكذلك يعذب به في نار جهنم، كما جاء ذلك عن رسول الله صلّى الله عليه وسلّم[(363)].

وكثير من الناس غير المسلمين إذا ضاقت به الدنيا قتل نفسه والعياذ بالله ـ فيكون كالمستجير من الرمضاء بالنار؛ عجل العقوبة لنفسه ـ والعياذ بالله ـ؛ لأنه يعذب من حين أن يموت.

ودليل ذلك: «أن النبي صلّى الله عليه وسلّم أتي برجل قد قتل نفسه بمشاقص فلم يصل عليه» [(364)].

ولكن هل يصلي عليه بقية الناس؟

الجواب: نعم، يصلي عليه بقية الناس؛ لأنه مسلم لا يكفر، وإن كان يخلد في النار إلى أن يشاء الله.

ولو قال قائل: أفلا ينبغي أن يعدى هذا الحكم إلى أمير كل قرية أو قاضيها أو مفتيها، أي من يحصل بامتناعه النكال، هل يتعدى الحكم إليهم؟

فالجواب: نعم يتعدى الحكم إليهم، فكل من في امتناعه عن الصلاة نكال فإنه يسن له أن لا يصلي على الغال، ولا على قاتل نفسه.

مسألة: هل يلحق بالغال، وقاتل النفس من هو مثلهم، أو أشد منهم أذية للمسلمين، كقطاع الطرق مثلاً؟

الجواب: المشهور من المذهب: لا يلحق.

والقول الثاني: أن من كان مثلهم، أو أشد منهم، فإنه لا يصلي الإمام عليه؛ لأن الشرع إذا جاء في العقوبة على جرم من المعاصي، فإنه يلحق به ما يماثله، أو ما هو أشد منه.

فإذا كان الذي غلَّ هذا الشيء اليسير لم يصل عليه النبي صلّى الله عليه وسلّم فما بالك بمن يقف للمسلمين في الطرق، ويقتلهم ويأخذ أموالهم، ويروعهم، أليس هذا من باب أولى أن ينكل به؟

الجواب: بلى، ولهذا فالصحيح: أن ما ساوى هاتين المعصيتين، ورأى الإمام المصلحة في عدم الصلاة عليه، فإنه لا يصلي عليه.

مسألة: ما الجواب عن قوله صلّى الله عليه وسلّم فيمن قتل نفسه: «خالداً مخلداً فيها أبداً» [(365)].

الجواب: هذا الحديث نظير الآية من بعض الوجوه: {{وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا *}} [النساء] ، وقد أجاب العلماء عن هذا بأجوبة كثيرة منها:

أن هذا فيمن كان مستحلاً للقتل، وعرض هذا الجواب على الإمام أحمد فضحك وقال: سبحان الله، إذا استحل القتل فهو كافر سواء قتل أو لم يقتل.

ومنهم من قال: إنه على شرط، أي هذا جزاؤه إن جازاه الله.

ومنهم من قال: إن هذا سبب، والسبب قد وجد فيه مانع وهو الإيمان.

ومنهم من قال: إن هذا على ظاهره أن من فعل هذا فإنه يختم له بسوء الخاتمة فإن تاب تاب الله عليه، ويؤيده قوله صلّى الله عليه وسلّم: «لا يزال الرجل في فسحة من دينه ما لم يصب دماً حراماً» [(366)]، وهذا والذي قبله أحسن الأجوبة.

مسألة: إذا وجد بعض ميت فهل يغسل ويكفن ويصلى عليه؟

الجواب: إن كان الموجود جملة الميت؛ بأن وجدنا رجُلاً بلا أعضاء فإنه يغسل ويكفن ويصلى عليه، وإن كان الموجود عضواً من الأعضاء؛ فإن كان قد صلي على جملة الميت فلا يصلى عليه، وإن كان لم يُصلَّ عليه فإنه يصلى على هذا الجزء الموجود.

وَلاَ بَأْسَ بِالصَّلاَةِ عَلَيْهِ فِي الْمَسْجِدِ.

قوله: «ولا بأس بالصلاة عليه في المسجد» ، أي: لا بأس بالصلاة على الميت في المسجد، وإنما قال: «لا بأس» رداً لقول من يقول: تكره الصلاة على الأموات في المساجد؛ لأن المساجد إنما بنيت للصلاة، وقراءة القرآن والذكر، لا لأن تحمل إليها الجنائز؛ ليصلى عليها فيها والرسول صلّى الله عليه وسلّم قد جعل للجنائز مصلى خاصاً بها، ولأنه ربما يحصل من الميت تلويث المسجد فيخرج منه خارج، أو يكون فيه رائحة كريهة، أو ما أشبه ذلك.

والصحيح: أنه لا بأس بذلك.

والدليل عليه: حديث عائشة ـ رضي الله عنها ـ: «أن النبي صلّى الله عليه وسلّم صلى على سهل بن بيضاء في المسجد» [(367)]، والرسول صلّى الله عليه وسلّم وإن كان له مصلى للجنائز، لكنه أحياناً يصلي على الجنائز في المسجد.

فإذا قال قائل: على القول بالكراهة فأين يصلى على الجنائز؟

الجواب: يعدُّ مصلى خاص للجنائز، كما هو متبع في كثير من البلاد الإسلامية، وينبغي أن يكون قريباً من المقبرة؛ لأنه أسهل على المشيعين؛ فالناس إذا اجتمعوا مثلاً في مسجد في داخل البلد صار في ذلك مضايقة؛ فسينفرون مع الجنازة جميعاً، وقد تكون المقبرة بعيدة، لكن إذا كان مصلى الجنائز قريباً من المقبرة صار الناس يأتون أرسالاً من بيوتهم إلى هذا المصلى، ثم يصلون عليها، ثم يخرجون إلى المقبرة بلا مشقة.

وعندنا في نجد لا يخصصون مصلى للجنائز، بل الجنائز يؤتى بها إلى المساجد، وإذا كان لا بأس به فإننا لا ننهى عنه، ولا نقول: إنه يخشى من الميت على المسجد، إلا إذا كان هناك قضية خاصة بأن يكون الميت مات بحادث، والدم لا زال ينزف منه، فهذا نمنع أن يصلى عليه في المسجد؛ لأنه يلوثه.

فَصْلٌ

يُسَنُّ التَّرْبيعُ فِي حَمْلِهِ، وَيُبَاحُ بَيْنَ العَمُودَيْنِ ...........

قوله: «فصل» .

المؤلف ـ رحمه الله ـ مشى على الترتيب الآتي: تغسيل الميت، ثم التكفين، ثم الصلاة، ثم الحمل، والدفن.

قوله: «يسن التربيع في حمله» ، التربيع في حمل الميت سنة، لحديث ابن مسعود ـ رضي الله عنه ـ وفيه: «من اتبع جنازة فليحمل من جوانب السرير كلها فإنه من السنة»[(368)] ؛ ولأن الإنسان إذا ربع حمل الميت من جميع الجهات.

وصفة التربيع: أن يأخذ بجميع أعمدة النعش، ولهذا سميناه تربيعاً؛ لأن أعمدة النعش أربعة.

فيبدأ بالجهة الأمامية بالعمود الذي على يمين الميت، والميت على النعش، ثم يرجع إلى العمود الذي وراءه، ثم يتقدم مرة ثانية للعمود الذي عن يسار الميت، ثم يرجع إلى الخلف، وبعد ذلك يحمل بما شاء.

هذا ما اختاره أصحابنا رحمهم الله.

وقال بعض العلماء: بل يحمله بين العمودين.

قوله: «ويباح بين العمودين» ، هذا بيان حكم الحمل بين العمودين.

وقال بعض العلماء: يسن أن يحمل بين العمودين، أي: بأن يكون أحد العمودين على كتفه الأيمن والآخر على كتفه الأيسر، هذا إذا كان النعش صغيراً، أما إذا كان واسعاً فيجعل عموداً على يده اليمنى، وعموداً على يده اليسرى، ولكن لا شك أن فيه مشقة على الحامل، ولا سيما إذا كانت الجنازة ثقيلة.

واستدلوا: بأنه صلّى الله عليه وسلّم حمل جنازة سعد بن معاذ بين العمودين[(369)].

والذي يظهر لي في هذا: أن الأمر واسع، وأنه ينبغي أن يفعل ما هو أسهل، ولا يكلف نفسه، فقد يكون التربيع صعباً أحياناً، فيما إذا كثر المشيعون فيشق على نفسه وعلى غيره.

وأما الحمل بين العمودين فهو شاق أيضاً، اللهم إلا إذا كان هناك عمودان يلتقيان عن قرب، بحيث يكون كل عمود على عاتقٍ، فيمكن أن يكون سهلاً.

هذا إذا كان الميت محمولاً على نعش، وإن كان صغيراً فيحمل بين الأيدي إذا كان لا يشق.

مسألة: هل ينبغي أن يوضع على النعش «مِكَبَّة» أو لا؟

والمكبة مثل الخيمة أعواد مقوسة توضع على النعش، ويوضع عليها سترٌ.

الجواب: إن كانت أنثى فنعم، وقد استحبه كثير من العلماء؛ لأن ذلك أستر لها.

وقد ذكر البيهقي ـ رحمه الله ـ: أن فاطمة بنت محمد صلّى الله عليه وسلّم أوصت بذلك[(370)]، وقيل: غير هذا[(371)].

وهذا مستعمل في الحجاز، ولكنه في نجد لا يعرف، ولو فعله أحدٌ لكان محسناً، ولا ينكر عليه؛ لأنه تقدم أحياناً بعض الجنائز من النساء يشاهد الإنسان أشياء لا يحب أن يشاهدها، فإذا جعلت عليها «المكبة» فإنها تسترها.

قال في الروض: «فإن كانت امرأة استحب تغطية نعشها بمكبة؛ لأنه أستر لها ويروى أن فاطمة صنع لها ذلك بأمرها ويجعل فوق المكبة ثوب. وكذا إن كان بالميت حَدَبٌ ونحوه» ؛ لأجل ستر هذا التشويه.

أما الرجل فلا يسن فيه هذا، بل يبقى كما هو عليه؛ لأنه فيه فائدة، وهي: قوة الاتعاظ إذا شاهده من كان معه بالأمس جثة على هذا السرير، وإن ستر بعباءة كما هو معمول به عندنا فلا بأس.

وَيُسَنُّ الإِسْرَاعُ بِهَا، وَكَوْنُ المُشَاةِ أَمَامَهَا، وَالرُّكْبَانِ خَلْفَهَا، وَيُكْرَهُ جُلُوسُ تَابِعِهَا حَتَّى تُوضَعَ، .........

قوله: «ويسن الإسراع بها» أي: يستحب؛ لقوله صلّى الله عليه وسلّم: «أسرعوا بالجنازة فإن تك صالحة فخيرٌ تقدمونها إليه، وإن تك سوى ذلك فشرٌ تضعونه عن رقابكم» [(372)]، إلا أن يخشى من تمزق الجنازة كما لو كان محترقاً، فيعمل ما يزول به هذا المحذور.

وليس المراد بالإسراع الخبب العظيم، كما يفعل بعض الناس، فإن هذا يتعب المشيعين، وقد ينزل من الميت شيء فيلوث الكفن، لارتخاء أعصابه، وأيضاً التباطؤ الشديد خلاف السنة؛ ولهذا قال في الروض: «الإسراع بها دون الخبب»، والخَبَب: الإسراع الشديد.

قال الفقهاء مفسرين للإسراع المشروع: «بحيث لا يمشي مشيته المعتادة» .

وهذا الإسراع على سبيل الاستحباب؛ لأن الرسول صلّى الله عليه وسلّم بَيَّنَ أنّ هذا من باب الشفقة على الميت إذا كان صالحاً، أو الشفقة على الحامل إذا كان غير صالح، ولم نَرَ أحداً قال بالوجوب.

قوله: «وكون المشاة أمامها والركبان خلفها» ، أي: ينبغي إذا كان المشيعون مختلفين ما بين راكب وماش أن يكون المشاة أمامها، والركبان خلفها.

والدليل على ذلك: ورود السنة عن النبي صلّى الله عليه وسلّم بذلك، وجاءت السنة أيضاً بتخيير الماشي بين أن يكون أمامها، أو عن يمينها، أو عن شمالها، أو خلفها، حسب ما يتيسر[(373)].

وأما السيارات فإن الأولى أن تكون أمام الجنازة؛ لأنها إذا كانت خلف الناس أزعجتهم، فإذا كانت أمامها لم يحصل إزعاج منها؛ لأن ذلك أكثر طمأنينة للمشيعين، وأسهل لأهل السيارات في الإسراع وعدمه.

مسألة: حمل الجنازة بالسيارة لا ينبغي إلا لعذر كبعد المقبرة، أو وجود رياح، أو أمطار، أو خوف، ونحو ذلك؛ لأن الحمل على الأعناق هو الذي جاءت به السنة؛ ولأنه أدعى للاتعاظ والخشوع.

قوله: «ويكره جلوس تابعها حتى توضع» ، أي: أن المشيع لا يجلس حتى توضع الجنازة؛ لأن النبي صلّى الله عليه وسلّم قال: «إذا تبعتم جنازة فلا تجلسوا حتى توضع» [(374)]، ولأنه مشيع تابع، فإذا كانت الجنازة محمولة فلا ينبغي أن يجلس حتى توضع أي على الأرض للدفن ولحديث أن النبي صلّى الله عليه وسلّم لما انتهى إلى قبر ولمَّا يلحد، جلس على الأرض وجلس الصحابة حوله، وكان معه مخصرة ينكت بها الأرض... إلخ الحديث[(375)].

وَيُسَجَّى قَبْرُ امْرَأَةٍ فَقَطْ. وَاللَّحْدُ أَفْضَلُ مِنَ الشَّقِّ ...........

قوله: «ويسجى قبر امرأة فقط»

أي: يغطى قبر المرأة فقط عند إدخالها القبر من أجل ألا ترى المرأة، وذلك أستر لها.

وقوله: «فقط» ليخرج قبر الرجل، فإنه لا يسجى؛ لما روي عن علي ـ رضي الله عنه ـ: «أنه مر بقوم يدنون ميتاً رجلاً، وقد سجوه فجذبه، وقال: إنما يصنع هذا في النساء»[(376)].

مسألة: كيف يُدخل الميت القبر؟

الجواب؛ يدخل من عند رجليه، فيؤتى بالميت من عند رجلي القبر، ثم يدخل رأسه سلاً في القبر، هذا هو الأفضل[(377)].

والطريقة الثانية: أن يؤتى بالميت من قبل القبر ويوضع فيه بدون سل، وهذا أيضاً جائز، وعليه عمل الناس اليوم، فإن أمكنت الصفة الأولى فهي الأفضل، وإن لم تمكن فإن ذلك مجزئ.

قوله: «واللحد أفضل من الشق» ، أي: القبر إذا كان لحداً فهو أفضل.

واللحد: أن يحفر للميت في قاع القبر حفرة من جهة القبلة ليوضع فيها، ويجوز من جهة خلف القبلة، لكنها من جهة القبلة أفضل؛ وسمي لحداً، لأنه مائل من جانب القبر.

قوله: «أفضل من الشق» ، الشق: أن يحفر للميت في وسط القبر حفرة. ولكن إذا احتيج إلى الشق فإنه لا بأس به، والحاجة إلى الشق إذا كانت الأرض رملية، فإن اللحد فيها لا يمكن؛ لأن الرمل إذا لحدت فيه انهدم، فتحفر حفرة، ثم يحفر في وسطها ثم يوضع لبن على جانبي الحفرة التي بها الميت؛ من أجل ألا ينهد الرمل، ثم يوضع الميت بين هذه اللبنات.

وعلم من قوله: «اللحد أفضل من الشق» أن الشق جائز، وهو كذلك، ولكنه خلاف الأفضل.

مسألة: هل يحفر بطول قامة الرجل، أو نصف الرجل، أو أقل، أو أكثر؟

الجواب: التعميق سنة، فيعمق في الحفر، والواجب: ما يمنع السباع أن تأكله، والرائحة أن تخرج منه، وأما كونه لا بد أن يمنع السباع والرائحة: فاحتراماً للميت؛ ولئلا يؤذي الأحياء، ويلوث الأجواء بالرائحة. هذا أقل ما يجب، وإن زاد في الحفر، فهو أفضل وأكمل لكن بلا حد. وبعضهم حده بأن يكون بطول القامة وهذا قد يكون شاقاً على الناس. ثم إنه أحياناً يعترضنا عند الحفر ماء. ففي هذه الحال لا بد أن نتخذ الإجراءات اللازمة لمنع الماء، إما ببناء لبنات، أو ما أشبه ذلك حتى يمتنع الماء عن الميت.

وَيَقُولُ مُدْخِلُهُ: «بِسْمِ اللهِ، وَعَلَى مِلَّة رَسُولِ الله»...........

قوله: «ويقول مدخله بسم الله وعلى ملة رسول الله» ، أي: يقول مدخله عند وضعه بالقبر: بسم الله؛ لأن البسملة كلها خير وبركة، ودفن الميت أمر ذو بال، وكل أمر ذي بال لا يبدأ فيه باسم الله فهو أبتر، وقد جاءت السنة بذلك أيضاً[(378)].

ولكن من الذي يتولى إدخاله؟

الجواب: إن كان له وصي، أي: قال قبل موته: فلان يتولى دفني فإننا نأخذ بوصيته، وإن لم يكن له وصي فنبدأ بأقاربه إذا كانوا يحسنون الدفن، وإن لم يكن له أقارب، أو كانوا لا يحسنون الدفن، أو لا يريدون أن ينزلوا في القبر، فأي واحد من الناس.

ولا يشترط فيمن يتولى إدخال الميتة في قبرها أن يكون من محارمها، فيجوز أن ينزلها شخص، ولو كان أجنبياً.

ودليل ذلك: [ أن النبي صلّى الله عليه وسلّم لما ماتت ابنته زوجة عثمان ـ رضي الله عنهما ـ، وخرج إلى المقبرة وحان وقت دفنها، قال: «أيكم لم يقارف الليلة؟» ـ لم يقارف: قال العلماء: أي لم يجامع ـ فقال أبو طلحة: «أنا، فأمره أن ينزل في قبرها» ][(379)]، مع أن النبي صلّى الله عليه وسلّم وهو أبوها، وزوجها عثمان بن عفان ـ رضي الله عنه ـ كانا حاضرين.

وَيَضَعُهُ فِي لَحْدِهِ عَلَى شِقِّهِ الأَْيْمَنِ، مُسْتَقْبِلَ الْقِبْلَةِ ...........

قوله: «ويضعه في لحده على شقه الأيمن» ، ليس على سبيل الوجوب، بل على سبيل الأفضلية أن يكون على الشق الأيمن.

وعللوا ذلك: بأنها سنة النائم، والنوم والموت كلاهما وفاة، فإذا كان النبي صلّى الله عليه وسلّم قال للبراء بن عازب ـ رضي الله عنه ـ: «إذا اتيت مضجعك فتوضأ وضوءك للصلاة ثم اضطجع على شقك الأيمن» [(380)]، فالموت كذلك.

قوله: «مستقبل القبلة» أي: وجوباً؛ لأن النبي صلّى الله عليه وسلّم قال: «الكعبة قبلتكم أحياء وأمواتاً» [(381)]، وهذا الحديث ضعيف، إلا أنَّ له شاهداً من حديث البراء بن معرور ـ رضي الله عنه ـ[(382)]، ولأن هذا عمل المسلمين الذي أجمعوا عليه؛ ولأنه أفضل المجالس.

فإن وضعه على جنبه الأيسر مستقبل القبلة، فإنه جائز، لكن الأفضل أن يكون على الجنب الأيمن.

ولم يذكر المؤلف ـ رحمه الله ـ أنه يضع تحته وسادة كلبنة، أو حجر، فظاهر كلامه أنه لا يسن، وهذا هو الظاهر عن السلف، فإن من خطب عمر بن عبد العزيز ـ رحمه الله ـ أنه قال: «إنكم تَدَعُونَ الميت في صدع من الأرض غير موسد ولا ممهد».

فالأصل: عدم السنية، ولا أعلم في ذلك سنة، ومن ادعى السنية فعليه الدليل، ولهذا عد ذلك بعض العلماء من البدع.

واستحب بعض العلماء: أن يوضع له وسادة لبنة صغيرة ليست كبيرة.

ثم إن المؤلف ـ رحمه الله ـ لم يذكر أنه يكشف شيء من وجهه، وعلى هذا فلا يسن أن يكشف شيء من وجه الميت، بل يدفن ملفوفاً بأكفانه، وهذا رأي كثير من العلماء.

وقال بعض العلماء: إنه يكشف عن خده الأيمن ليباشر الأرض.

واستدلوا: بأن عمر بن الخطاب ـ رضي الله عنه ـ قال: «إذا أنا مت ووضعتموني في القبر فأفضوا بخدي إلى الأرض» ، أي: اجعلوه مباشراً للأرض، ولأن فيه استكانة وذلاً.

فأما كشف الوجه كله فلا أصل له، وليس فيه دليل إلا فيما إذا كان الميت محرماً، فإن النبي صلّى الله عليه وسلّم قال: «لا تخمروا وجهه» [(383)]. وإن كانت هذه اللفظة «وجهه» اختلف العلماء في ثبوتها، أما الرأس بالنسبة للمحرم فإنه لا يغطى.

مسألة: يسن لمن حضر الدفن أن يحثو ثلاث حثيات لفعل النبي صلّى الله عليه وسلّم[(384)].

مسألة: تلقين الميت بعد الدفن لم يصح الحديث فيه فيكون من البدع.

وَيُرْفَعُ الْقَبْرُ عَنِ الأَْرْضِ قَدْرَ شِبْرٍ مُسَنَّماً. وَيُكْرَهُ تَجْصِيصُهُ، وَالْبِنَاءُ،..........

قوله: «ويرفع القبر عن الأرض قدر شبر مسنماً» ، أي: السنة أن يرفع القبر عن الأرض، وكما أنه سنة، فإن الواقع يقتضيه؛ لأن تراب القبر سوف يعاد إلى القبر، ومعلوم أن الأرض قبل حرثها أشد التئاماً مما إذا حرثت، فلا بد أن يربو التراب.

وأيضاً فإن مكان الميت كان بالأول تراباً، والآن صار فضاءً، فهذا التراب الذي كان في مكان الميت في الأول سوف يكون فوقه.

وقول المؤلف: «قدر شبر» . الشبر: ما بين رأس الخنصر والإبهام، عند فتح الكف، ومعلوم أن المسألة تقريبية؛ لأن الناس يختلفون في كبر اليد وصغرها. فالإنسان الذي يده كبيرة وأصابعه طويلة سيكون شبره طويلاً، والعكس بالعكس.

والغالب: أن التراب الذي يعاد إلى القبر أنه يرتفع بمقدار الشبر، وقد يزيد قليلاً، وقد ينقص قليلاً.

واستثنى العلماء من هذه المسألة: إذا مات الإنسان في دار حرب، أي: في دار الكفار المحاربين، فإنه لا ينبغي أن يرفع قبره بل يسوى بالأرض خوفاً عليه من الأعداء أن ينبشوه، ويمثلوا به، وما أشبه ذلك.

وقوله: «مسنماً» أي: يجعل كالسنام بحيث يكون وسطه بارزاً على أطرافه، وضد المسنَّم: المسطح الذي يجعل أعلاه كالسطح.

والدليل على هذا: أن هذا هو صفة قبر النبي صلّى الله عليه وسلّم[(385)]، وقبري صاحبيه.

قوله: «ويكره» ، المكروه في اصطلاح الفقهاء هو: الذي يثاب تاركه امتثالاً، ولا يعاقب فاعله، وهو كراهة التنزيه، لا كراهة التحريم.

قوله: «تجصيصه» أي: أن يوضع فوقه جص؛ لأن هذا داخل في تشريفه، وقد قال علي بن أبي طالب ـ رضي الله عنه ـ لأبي الهياج الأسدي: «ألا أبعثك على ما بعثني عليه رسول الله صلّى الله عليه وسلّم ألا تدع صورة إلا طمستها، ولا قبراً مشرفاً إلا سويته» [(386)].

قوله: «والبناء» عليه؛ لأن النبي صلّى الله عليه وسلّم نهى عن ذلك.

والاقتصار على الكراهة في هاتين المسألتين فيه نظر؛ لأن النبي صلّى الله عليه وسلّم: «نهى عن ذلك، أي: عن تجصيصها، وعن البناء عليها» [(387)]، والأصل في النهي التحريم؛ ولأن هذا وسيلة إلى الشرك، فإنه إذا بني عليها عظمت، وفي النهاية ربما تعبد من دون الله؛ لأن الشيطان يَجُرُّ بني آدم، من الصغيرة إلى الكبيرة، ومن الكبيرة إلى الكفر.

فالصحيح: أن تجصيصها والبناء عليها حرام.

وقد قال بعض المتأخرين: إن الفقهاء أرادوا بالكراهة هنا كراهة التحريم، ولكن هذا غير مسلم؛ لأن هذا خلاف اصطلاحهم.

وَالْكِتَابَةُ، والجُلُوسُ، وَالْوَطْءُ عَلَيْهِ، والاتِّكَاءُ إِلَيْهِ، وَيَحْرُمُ فِيهِ دَفْنُ اثْنَيْنِ فَأَكْثَرَ إِلاّ لِضَرُورَةٍ.........

قوله: «والكتابة» أي: على القبر، سواء كتب على الحجر المنصوب عليه، أو كتب على نفس القبر؛ لأن ذلك يؤدي إلى تعظيمه، وتعظيم القبور يخشى أن يوصل صاحبه إلى الشرك.

وظاهر كلام المؤلف ـ رحمه الله ـ: أن الكتابة مكروهة، ولو كانت بقدر الحاجة، أي حاجة بيان صاحب القبر؛ درءاً للمفسدة.

وقال شيخنا عبد الرحمن بن سعدي ـ رحمه الله ـ: المراد بالكتابة: ما كانوا يفعلونه في الجاهلية من كتابات المدح والثناء؛ لأن هذه هي التي يكون بها المحظور، أما التي بقدر الإعلام، فإنها لا تكره.

قوله: «والجلوس والوطء عليه» ، أي: الجلوس على القبر مكروه ـ وعلى كلام المؤلف ـ كراهة تنزيه.

والصواب: أنه محرم.

فإن النبي صلّى الله عليه وسلّم نهى عن الجلوس على القبر وقال: «لأن يجلس أحدكم على جمرة فتخرق ثيابه فتمضي إلى جلده خير له من أن يجلس على القبر» [(388)].

وكذلك الوطء عليه، فيرى المؤلف: أنه مكروه.

والصحيح: أنه حرام؛ لأن النبي عليه الصلاة والسلام نهى عن ذلك [(389)]؛ ولأنه امتهان لأخيه المسلم.

قوله: «والاتكاء إليه» ، أي: أن يتكئ على القبر فيجعله كالوسادة له؛ لأن في هذا امتهاناً للقبر.

وانظر كيف نهى النبي صلّى الله عليه وسلّم: «أن يجصص القبر، وأن يبنى عليه، وأن يكتب عليه، وأن يوطأ عليه» [(390)]، حيث جمع في هذا النهي بين ما يكون سبباً للغلو فيه، وسبباً لامتهانه.

فالغلو في البناء، والتجصيص، والكتابة.

والامتهان في الوطء؛ من أجل أن يعامل الناس أهل القبور معاملة وسطاً لا غلو فيها ولا تفريط.

قوله: «ويحرم فيه دفن اثنين فأكثر إلا لضرورة» ، أي: يحرم في القبر دفن اثنين فأكثر، سواءٌ كانا رجلين أم امرأتين أم رجلاً وامرأة.

والدليل على ذلك: عمل المسلمين من عهد النبي صلّى الله عليه وسلّم إلى يومنا هذا أن الإنسان يدفن في قبره وحده.

ولا فرق بين أن يكون الدفن في زمن واحد بأن يؤتى بجنازتين وتدفنا في القبر، أو أن تدفن إحدى الجنازتين اليوم والثانية غداً.

قوله: «إلا لضرورة» ، وذلك بأن يكثر الموتى، ويقل من يدفنهم، ففي هذه الحال لا بأس أن يدفن الرجلان والثلاثة في قبر واحد.

ودليل ذلك: «ما صنعه النبي صلّى الله عليه وسلّم في شهداء أحد حيث أمرهم أن يدفنوا الرجلين في قبر واحد، ويقول: انظروا أيهم أكثر قرآناً فقدموه في اللحد» [(391)].

وذهب بعض أهل العلم إلى كراهة دفن أكثر من اثنين كراهة تنزيه.

وعللوا: بأن مجرد الفعل لا يدل على التحريم: أي: مجرد كون المسلمين يدفنون كل جنازة وحدها لا يدل على تحريم دفن أكثر من واحدة، وإنما يدل على كراهة مخالفة عمل المسلمين.

وذهب آخرون: إلى أن إفراد كل ميت في قبره أفضل، والجمع ليس بمكروه ولا محرم.

ولا يلزم من ترك السنة والأفضل أن يقع الإنسان في المكروه؛ لأن المكروه منهي عنه حقيقة، وترك الأفضل ليس بمنهي عنه.

ولهذا لو أن الإنسان ترك راتبة الظهر مثلاً لا نقول: إنه فعل مكروهاً، ولو أنه لم يرفع يديه عند الركوع لا نقول: إنه فعل مكروهاً.

والراجح عندي ـ والله أعلم ـ القول الوسط، وهو الكراهة كما اختاره شيخ الإسلام ابن تيمية ـ رحمه الله ـ[(392)]، إلا إذا كان الأول قد دفن واستقر في قبره، فإنه أحق به، وحينئذٍ فلا يُدخل عليه ثان، اللهم إلا للضرورة القصوى.

وَيُجْعَلُ بَيْنَ كُلِّ اثْنَيْنِ حَاجِزٌ مِنْ تُرَابٍ وَلاَ تُكْرَهُ القِرَاءَةُ عَلَى القَبْرِ...........

قوله: «ويجعل بين كل اثنين حاجز من تراب» ، أي: إذا جاز دفن اثنين فأكثر في القبر الواحد، فإن الأفضل أن يجعل بينهما حاجز من تراب ليكونا كأنهما منفصلان، ولكن هذا ليس على سبيل الوجوب، بل على سبيل الأفضلية.

قوله: «ولا تكره القراءة على القبر» ، القراءة على القبر لا تكره، ولها صفتان:

الصفة الأولى: أن يقرأ على القبر، كأنما يقرأ على مريض.

الصفة الثانية: أن يقرأ على القبر أي عند القبر؛ ليسمع صاحب القبر فيستأنس به.

فيقول المؤلف: إن هذا غير مكروه.

ولكن الصحيح: أنه مكروه، فنفي الكراهة إشارة إلى قول من قال بالكراهة، والصحيح أن القراءة على القبر مكروهة، سواء كان ذلك عند الدفن أو بعد الدفن؛ لأنه لم يعمل في عهد النبي صلّى الله عليه وسلّم ولا عُهد عن الخلفاء الراشدين، ولأنه ربما يحصل منه فتنة لصاحب القبر، فاليوم يقرأ عنده رجاء انتفاع صاحب القبر وغداً يقرأ عنده رجاء الانتفاع بصاحب القبر، ويرى أن القراءة عنده أفضل من القراءة في المسجد فيحصل بذلك فتنة.

مسألة مهمة: قراءة (يس) على الميت بعد دفنه بدعة، ولا يصح الاستدلال لذلك بقوله صلّى الله عليه وسلّم: «اقرؤوا على موتاكم يس» [(393)]؛ لأنه لا فائدة من القراءة عليه وهو ميت، وإنما يستفيد الشخص من القراءة عليه ما دامت روحه في جسده، ولأن الميت محتاج للدعاء له؛ ولهذا أمر النبي صلّى الله عليه وسلّم من حضر الميت أن يدعو له، وقال: «فإن الملائكة يؤمنون على ما تقولون» [(394)].

وَأَيُّ قُرْبَةٍ فَعَلَهَا، وَجَعَلَ ثَوَابَهَا لِمَيِّتٍ مُسْلِمٍ أَوْ حَيٍّ نَفَعَهُ ذَلِكَ ........

قوله: «وأي قربة فعلها وجعل ثوابها لميت مسلم أو حي نفعه ذلك» ، هذه قاعدة في إهداء القُرب للغير، هل هو جائز، وهل ينفع الغير أو لا ينفع؟

يقول المؤلف في هذه القاعدة: «أي قربة فعلها ـ أي: جميع أنواع القربات ـ إذا فعلها وجعل ثوابها لميت مسلم أو حي نفعه ذلك» . ولو قال ـ رحمه الله ـ: لمسلم ميت أو حي لكان أحسن؛ لأن قوله: لميت مسلم أو حي.

قد يقول قائل: أو حي مسلم أو كافر.

لكن لو قال: لمسلم ميت أو حي، لكان أوضح، وهذا مراده بلا شك.

وقول المؤلف: «أي قربة» لم يخصصها بالقربة المالية ولا بالبدنية بل أطلق.

مثال ذلك: أن يصوم شخص يوماً عن شخص آخر تطوعاً، فهل ينفعه؟

يقول المؤلف: ينفعه ما دام مسلماً.

مثال ثان: رجل تصدق بمال عن شخص فهل ينفعه؟ الجواب: نعم ينفعه.

مثال ثالث: رجل أعتق عبداً ونوى ثوابه لشخص؟

الجواب: ينفعه.

مثال رابع: رجل حج ونوى ثوابه لشخص؟

الجواب: ينفعه.

فإن كان ميتاً ففعل الطاعة عنه قد يكون متوجهاً؛ لأن الميت محتاج ولا يمكنه العمل، لكن إن كان حياً قادراً على أن يقوم بهذا العمل ففي ذلك نظر؛ لأنه يؤدي إلى اتكال الحي على هذا الرجل الذي تقرب إلى الله عنه، وهذا لم يعهد عن الصحابة ـ رضي الله عنهم ـ، ولا عن السلف الصالح.

وإنما الذي عهد منهم هو جعل القُرَب للأموات، أما الأحياء فلم يعهد، اللهم إلا ما كان فريضة كالحج، فإن ذلك عُهد على عهد النبي صلّى الله عليه وسلّم، لكن بشرط أن يكون المحجوج عنه عاجزاً عجزاً لا يرجى زواله.

فإن قال قائل: ما الدليل على أن ذلك نافع؟

فالجواب: الدليل قول النبي صلّى الله عليه وسلّم: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» [(395)].

فإذا نويت أن أتقرب إلى الله لفلان نفعه، ولا دليل على المنع.

وكذلك فبعض هذه المسائل وقع في عهد النبي صلّى الله عليه وسلّم وأجازها.

فمن ذلك:

1 ـ أن سعد بن عبادة ـ رضي الله عنه ـ «تصدق ببستانه لأمه التي ماتت فأجازه النبي صلّى الله عليه وسلّم» [(396)].

2 ـ حديث عائشة ـ رضي الله عنها ـ: «أن رجلاً قال: يا رسول الله، إن أمي افتلتت نفسها، وإنها لو تكلمت لتصدقت أفأتصدق عنها؟ قال: نعم» [(397)].

3 ـ أن عمرو بن العاص ـ رضي الله عنه ـ: «سأل النبي صلّى الله عليه وسلّم هل يتصدق عن أبيه بعتق خمسين رقبة لأن أباه أوصى أن يعتق عنه مائة رقبة، فتصدق أخو عمرو بخمسين، وعمرو سأل النبي صلّى الله عليه وسلّم أيعتق الخمسين الباقية؟ فبين النبي صلّى الله عليه وسلّم له أنه لو كان أبوه مسلماً لنفعه، فترك الإعتاق»[(398)] لأنه كافر، والكافر لا ينتفع بعمل غيره، حتى عمله الذي عمله من خير، يقول الله فيه: {{وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا *}} [الفرقان] . فلما وجدت هذه المسألة الفردية، قلنا: الأصل الجواز حتى يقوم دليل على المنع، أما لو كان هناك دليل على المنع لقلنا: هذه القضايا التي وردت تكون مخصصة للمنع، لكن لم يرد ما يدل على منع التقرب إلى الله تعالى بقربة تكون للغير.

فإن قال قائل: ما الجواب عن قوله تعالى: {{وَأَنْ لَيْسَ لِلإِنْسَانِ إِلاَّ مَا سَعَى *}}؟ [النجم] .

فالجواب: أن من قرأ الآيات عرف المراد بها قال تعالى: {{أَمْ لَمْ يُنَبَّأْ بِمَا فِي صُحُفِ مُوسَى *وَإِبْرَاهِيمَ الَّذِي وَفَّى *أَلاَّ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى *وَأَنْ لَيْسَ لِلإِنْسَانِ إِلاَّ مَا سَعَى *}} [النجم] ، فكما أن وزر غيرك لا يحمل عليك، فكذلك سعي غيرك لا يجعل لك.

والمعنى: أن سعيك لا يضيع، وأنك لا تحمل وزر غيرك، لكن لو أن أحداً سعى لك فما المانع؟ أليس الذي يظلم غيره يأخذ الناس من حسناته، وتضاف إلى حسناتهم مع أنهم ما سعوا لها؟

فالمعنى: أن الإنسان كما لا يزر وزر غيره، لا يملك سعي غيره؛ فليس له إلا ما سعى، وأما أن يسعى غيره له فهذا لا مانع منه، فالآية لا تدل على منع سعي الغير له، بل تدل على أنه لا يملك من سعي غيره شيئاً، كما أنه لا يحمل من وزر غيره شيئاً.

يبقى النظر: هل عمل العامة اليوم على صواب؟ وعمل العامة أنهم لا يعملون شيئاً إلا جعلوه لوالديهم، وأعمامهم، وأخوالهم، وما أشبه ذلك، حتى في رمضان يقرؤون القرآن وأول ختمة للأم؛ والثانية للأب، والثالثة للجدة، والرابعة للجد، والخامسة للعم، والسادسة للعمة، والسابعة للخال، والثامنة للخالة، فهذا غلط ليس من هدي السلف.

وكذلك في مكة يعتمرون، الأولى له، واليوم الثاني لأمه، والثالث لأبيه، والرابع لجده.

حتى إن بعض الناس يفتيهم، ويقول: لا بأس أن تكرر العمرة كل يوم إذا لم تكن لنفسك.

والذين لا يعتمرون يطوفون، ويكثرون الطواف لموتاهم، مع أنَّ هاديَ الخلق ودالَّهم إلى الله محمداً صلّى الله عليه وسلّم لم يرشد الأمة إلى هذا؛ فإنه صلّى الله عليه وسلّم قال: «إذا مات الإنسان انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له» [(399)].

وسياق الحديث في الأعمال النافعة التي تنفع الإنسان، فلو كان العمل الصالح للإنسان بعد موته نافعاً لقال: أو ولد صالح يعمل له، فعدول النبي صلّى الله عليه وسلّم عن العمل إلى الدعاء، يدل: على أنه ليس من المشروع أن تجعل الأعمال للأموات، وإن كنت تريد أن تنفعهم فادع الله لهم، وهكذا قول المؤمنين: {{رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلاَ تَجْعَلْ فِي قُلُوبِنَا غِلاًّ لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ}} [الحشر: 10] .

ونحن لا ننكر أن الميت ينتفع، لكن ننكر أن تكون المسألة بهذا الإفراط، فكل شيء يجعل للأموات!!

حتى إنني حُدثت حديثاً عجباً، وهو أنه إذا قُدم الغداء أفاضوا عليه أيديهم وقالوا: اللهم اجعل ثوابه لفلان، والعشاء كذلك، فلم يبق شيء من الأعمال الصالحة إلا جعلوه لهم، وكل هذا من البدع.

لكن مع الأسف أن الناس إذا عملوا عملاً ولم ينبهوا عليه صار هذا العمل البدعي سنة عندهم، وصاحوا بمن ينكر عليهم: أتحسد أمواتنا؟!!

فأمواتنا محتاجون وأعمالهم منقطعة، فنقول: ادع لهم، فبدل أن تجعل العمل الصالح لهم، اجعله لنفسك وادع الله لهم، وهذا خير لك وأفضل، وأخذٌ بتوجيه النبي صلّى الله عليه وسلّم.

وكنا ونحن صغار لا نعرف الأضحية عن الحي أبداً، فكل الضحايا للأموات، ولكن الآن ـ الحمد لله ـ تنَّور الناس، وعرفوا أن الأضحية في الأصل للحي.

وقد يتعلل بعض الناس: بأن الناس في الأول كانوا في شدة فقر وليس عندهم من الأضاحي إلا الوصايا التي أوصى بها الأموات في أموالهم وأملاكهم وعقاراتهم، لكن هذه العلة ساقطة عند العامي.

لأن العامي لا يقول لك: ليس عندي فلوس، بل يقول: الأضحية لا تكون إلا للميت، وأمثال هذا.

وَسُنَّ أَنْ يُصْلِحَ لأَهْلِ المَيِّتِ طَعَامٌ يُبْعَثُ بِهِ إِلَيْهِمْ.........

قوله: «وسن أن يصلح لأهل الميت طعام يبعث به إليهم» ، لقول النبي صلّى الله عليه وسلّم حين جاء نعي جعفر بن أبي طالب ـ رضي الله عنه ـ: «اصنعوا لآل جعفر طعاماً فقد أتاهم ما يشغلهم» [(400)].

وظاهر كلام المؤلف: أن صنع الطعام لأهل الميت سنة مطلقاً، ولكن السنة تدل على أنه ليس بسنة مطلقاً، وإنما هو سنة لمن انشغلوا عن إصلاح الطعام بما أصابهم من مصيبة لقوله: «فقد أتاهم ما يشغلهم» ، والإنسان إذا أصيب بمصيبة عظيمة انغلق ذهنه وفكره ولم يصنع شيئاً.

فظاهر التعليل: أنه إذا لم يأتهم ما يشغلهم فلا يسن أن يصنع لهم.

ومع ذلك غلا بعض الناس في هذه المسألة غلواً عظيماً لا سيما في أطراف البلاد، حتى إنهم إذا مات الميت يرسلون الهدايا من الخرفان الكثيرة لأهل الميت، ثم إن أهل الميت يطبخونها للناس، ويدعون الناس إليها فتجد البيت الذي أصيب أهله كأنه بيت عرس، فيضيئون في الليل المصابيح الكثيرة، ويصنعون الكراسي المتعددة، وقد شاهدت ذلك بنفسي.

وهذا لا شك أنه من البدع المنكرة، فهل نحن مأمورون عند المصائب أن نأتي بالمسليات الحسية التي تختم على القلب حتى ننسى المصيبة نسيان البهائم؟! نحن مأمورون بأن نتسلى بما أرشدنا الله إليه: «إنا لله وإنا إليه راجعون».

لا بأن يأتي الناس من يمين وشمال؛ ليجتمعوا إلينا ويؤنسونا تأنيساً ظاهرياً.

وإذا لم تكن المصيبة منسية بما أمر الله ـ عز وجل ـ به ورسوله صلّى الله عليه وسلّم، فإنها لا خير فيها، فيكون هذا النسيان سلواً كسلو البهائم.

وقد قال الصحابة ـ رضي الله عنهم ـ: «كنا نعد صنع الطعام والاجتماع إلى أهل الميت من النياحة» [(401)]. والنياحة من كبائر الذنوب فإن النبي صلّى الله عليه وسلّم: «لعن النائحة والمستمعة» [(402)].

وقد صرح بعض العلماء أن هذا الاجتماع بدعة؛ وهذا إذا خلا من المحاذير الشرعية.

ويُكْرَهُ لَهُمْ فِعْلُهُ لِلنَّاسِ.

قوله: «ويكره لهم فعله للناس» ، أي: صنع الطعام مكروه لأهل الميت، أي: أن يصنعوا طعاماً ويدعوا الناس إليه؛ لأن الصحابة ـ رضي الله عنهم ـ «كانوا يعدون صنع الطعام والاجتماع لأهل الميت من النياحة» .

فصل

قوله: «تسن زيارة القبور» ، والسنة عند الفقهاء: ما أثيب فاعله امتثالاً ولم يعاقب تاركه. فهي في مرتبة بين المباح والواجب.

القبور: جمع قبر، وليس الجمع مراداً، بل تسن الزيارة ولو كان قبراً واحداً.

فلو أن شخصاً مات في فلاة من الأرض، ومررنا به، وعرجنا على قبره لنزوره فلا بأس به.

ودليل ذلك: أن النبي صلّى الله عليه وسلّم: «استأذن الرب ـ عز وجل ـ أن يزور قبر أمه فأذن له، واستأذنه أن يستغفر لها فلم يأذن له» [(403)]. لأنها ماتت على الكفر قبل الإسلام، ولا يحل لإنسان أن يستغفر لأي إنسان كافر.

فَصْلٌ

تُسَنُّ زِيَارَةُ القُبُورِ ..........

وقوله: «تسن زيارة القبور» وهذه الزيارة زيارة للدعاء لهم، وليست زيارة لدعائهم.

وهل هي زيارة للاعتبار، أو للتبرك بأتربتهم؟

الجواب: زيارة للاعتبار.

وسنية الزيارة ثابتة: بالسنة، والإجماع، كما نقله النووي ـ رحمه الله ـ.

أما السنة فمن قول النبي صلّى الله عليه وسلّم وفعله.

أما قوله فقد قال صلّى الله عليه وسلّم: «كنت نهيتكم عن زيارة القبور فزوروها فإنها تذكركم الآخرة» [(404)].

وأما فعله: فقد ثبت عنه صلّى الله عليه وسلّم أنه كان يخرج إلى البقيع فيسلم عليهم[(405)].

وكان النبي صلّى الله عليه وسلّم نهى أولاً عن زيارة القبور؛ لأن الناس حديثو عهد بالكفر والشرك، فخاف أن يكون ذلك وسيلة للإشراك، ولما استقر الإيمان في القلوب أذن لهم. فقال لهم صلّى الله عليه وسلّم: «كنت نهيتكم عن زيارة القبور فزوروها» [(406)]، ثم بين الرسول صلّى الله عليه وسلّم الحكمة من ذلك فقال: «فإنها تذكركم الآخرة» [(407)]، أي: تذكركم بلسان الحال لا بلسان المقال؛ لأن الإنسان إذا جاء إلى القبور، وتذكر أن فلاناً الذي في القبر الآن كان بالأمس معه، يأكل كما يأكل، ويشرب كما يشرب، ويتمتع بمتع الدنيا كما يتمتع، ويستطيع أن يعمل العمل الصالح كما يستطيع هو الآن، إذا تذكر ذلك فلا بد أن يؤثر على قلبه، وأن يستعد لهذا اليوم الذي آل إليه صاحبه بالأمس، فيتذكر أن مآله إلى هذا القبر، وأنه ربما يكون فيه عن قرب، فيتذكر، ويتعظ ويمتثل، ولهذا ينبغي للزائر أن يستشعر هذا المعنى، لا أن يستشعر مجرد الدعاء لهم؛ لأن هذا المعنى هو الذي علل به النبي صلّى الله عليه وسلّم الأمر بالزيارة فقال: «فإنها تذكركم الآخرة» .

إِلاَّ لِنِسَاءٍ .........

قوله: «إلا لنساء» ، فليست بسنة، وفي المسألة خمسة أقوال:

فقيل: إنها سنة للنساء، كالرجال.

وقيل: تكره.

وقيل: تباح.

وقيل: تحرم.

وقيل: من الكبائر.

والمشهور من المذهب عند الحنابلة: أنها تكره، والكراهة عندهم للتنزيه، أي لو زارت المرأة القبور، فإنه لا إثم عليها.

والصحيح: أن زيارة المرأة للقبور من كبائر الذنوب.

ودليل ذلك ما يلي:

1 ـ أن النبي صلّى الله عليه وسلّم: «لعن زائرات القبور» [(408)].

واللعن لا يكون إلا على كبيرة من كبائر الذنوب؛ لأن معناه الطرد والإبعاد عن رحمة الله، وهذا وعيد شديد.

2 ـ من جهة النظر، فلأنَّ المرأة ضعيفة التحمل، قوية العاطفة، سريعة الانفعال فلا تتحمل أن تزور القبر، وإذا زارته حصل لها من البكاء، والعويل، وربما شق الجيوب، ولطم الخدود، ونتف الشعور، وما أشبه ذلك.

وأيضاً إذا ذهبت وحدها إلى المقابر، فالغالب أن المقابر تكون في مكان خال، يخشى عليها من الفتنة أو العدوان عليها، فكان النظر الصحيح موافقاً للأثر.

واستثنى الأصحاب من فقهاء الحنابلة: قبر النبي صلّى الله عليه وسلّم، وقبري صاحبيه، وقالوا: إن زيارة النساء لهذه القبور الثلاثة لا بأس بها.

وعللوا ذلك: بأن زيارتهن لهذه القبور الثلاثة لا يصدق عليها أنها زيارة؛ لأن بينهن وبين هذه القبور ثلاثة جدر، كما قال ابن القيم:

فأجاب رب العالمين دعاءه

وأحاطه بثلاثة الجدران

والذي يترجح عندي: أنه لا استثناء؛ لأن وصولهن إلى القبور إما أن يكون زيارة، أو لا يكون، فإن كان زيارة وقعن في الكبيرة، وإن لم تكن زيارة فلا فرق بين أن يحضرن إلى مكان القبر، أو أن يسلمن على النبي صلّى الله عليه وسلّم من بعيد، وحينئذٍ يكون مجيئهن للقبور لغواً لا فائدة منه، بل في زماننا هذا قد يكون هناك مزاحمة للرجال، وأعمال لا تليق بالمرأة المسلمة في مسجد النبي صلّى الله عليه وسلّم.

فإن قال قائل: ما تقولون في حديث عائشة ـ رضي الله عنها ـ: «أنها زارت قبر أخيها» [(409)]؟

فالجواب: أن قول النبي صلّى الله عليه وسلّم لا يعارض بقول أحد كائناً من كان، وها هي عائشة ـ رضي الله عنها ـ تقول: «شبَّهتمونا بالحمير والكلاب» [(410)]، أي في قطع الصلاة إذا مرت المرأة من بين يدي المصلي مع أن النبي صلّى الله عليه وسلّم صرح بأن: «الكلب الأسود، والحمار، والمرأة تقطع الصلاة» [(411)]، فهي ـ رضي الله عنها ـ غير معصومة، ولا يمكن أن يستدل بفعلها مع قول النبي صلّى الله عليه وسلّم.

فإن قيل: ما تقولون في الحديث الثابت في صحيح مسلم «حيث فقدت عائشة النبي صلّى الله عليه وسلّم ذات ليلة، وطلبته، ثم أدركته في البقيع يسلم عليهم، ثم رجع من البقيع ورجعت هي قبله حتى أدركها في البيت،.... قالت يا رسول الله: أرأيت إن خرجت ماذا أقول قال: قولي: السلام عليكم دار قوم مؤمنين....» [(412)] إلخ؟

فالجواب: يفرق بين المرأة إذا خرجت بقصد الزيارة، وإذا مرت بالمقبرة بدون قصد الزيارة، فإذا مرت بالمقبرة بدون قصد الزيارة، فلا حرج أن تسلم على أهل القبور، وأن تدعو لهم بما قاله النبي صلّى الله عليه وسلّم لعائشة ـ رضي الله عنها ـ.

وأما إذا خرجت لقصد الزيارة فهذه زائرة للمقبرة فيصدق عليها اللعن.

فإن قيل: ما تقولون في اللفظ الوارد في الحديث: «لعن الله زوَّارات القبور والمتخذين عليها المساجد والسرج» [(413)]، «زوارات» بصيغة المبالغة؟

فالجواب: الحديث ورد بلفظين: «زائرات»، و«زوارات».

فإن كانت «زوارات» للنسبة فلا إشكال، وإن كانت للمبالغة فإن لفظ «زائرات» فيه زيادة علم، فيؤخذ به؛ لأن «زائرات» يصدق بزيارة واحدة.

و«زوارات» في الكثير للمبالغة، ومعلوم أن الوعيد إذا جاء معلقاً بزيارة واحدة، ومعلقاً بزيارات متعددة؛ فإن مع المعلق بزيارة واحدة زيادة علم؛ لأنه يحق الوعيد على من زار مرة واحدة على لفظ «زائرات»، دون لفظ: «زوارات».

ولو أخذنا «بزوارات» ألغينا دلالة «زائرات». وقد تكلم شيخ الإسلام رحمه الله على هذه المسألة في مجموع الفتاوى[(414)] كلاماً جيداً ينبغي لطالب العلم أن يراجعه وذكر عدة أوجه في الرد على من قال: إن النساء يسن لهن زيارة القبور.

قوله: «ويقول إذا زارها» ، «يقولُ» بالضم، والفتح، فإن جعلنا الواو للاستئناف فبالضم، وإن جعلناها للعطف على «زيارة» فبالفتح؛ لأن المضارع إذا عطف على اسم خالص نصب بأن مضمرة جوازاً.

قال ابن مالك:

وإن على اسم خالص فعل عُطف

تنصبه «أن» ثابتاً أو منحذف[(415)]

واستشهدوا لذلك بقوله:

ولُبْس عباءة وتقرَّ عيني

أحب إلي من لبس الشفوف

تقر: معطوف على «لبس» اسم خالص وهو مصدر.

وَيَقُولُ إِذَا زَارَهَا:.........

و«يقول» عطف على «زيارة» فعليه يكون المعنى: ويسن أن يقول، أما إذا جعلناها بالرفع فإنها مستأنفة، «ويقول: إذا زارها، أو مر بها».

قوله: «إذا زارها» ، أي: قصد زيارتها وخرج إليها، أو مر بها مروراً قاصداً غيرها.

قوله: «السلام عليكم» السلام: اسم من أسماء الله كما في قوله تعالى: {{السَّلاَمُ الْمُؤْمِنُ}} [الحشر: 23] ، لكنه في التحية لا يراد به اسم الله، وإنما يراد به التسليم، فهو اسم مصدر كالكلام بمعنى التكليم، والمعنى التسليم عليكم، أي: الدعاء بالسلام عليكم.

والسلامة بالنسبة لأهل القبور تكون من العذاب.

فقد يكون الإنسان معذباً في قبره، ولو عذاباً خفيفاً، فإذا سألت الله له السلامة سلم، ثم أنت تسلم على عموم القبور.

«السَّلاَمُ عَلَيْكُمْ دَارَ قَوْمٍ مُؤْمِنينَ، وَإِنَّا إِنْ شَاءَ اللهُ بِكُمْ لاَحِقُونَ..........

وقوله: «السلام عليكم» ، أتى بكاف الخطاب، فهل الكاف هذه تدل على أنهم يسمعون؛ لأنه لا يخاطب إلا من يسمع ما لم يكن دليل ظاهر على أن المخاطب لا يسمع، وإنما قلت: ما لم يكن دليل ظاهر؛ لئلا يورد علينا مورد قول عمر ـ رضي الله عنه ـ للحجر الأسود: «إني لأعلم أنك حجر لا تنفع ولا تضر، ولولا أنني رأيت النبي صلّى الله عليه وسلّم يقبِّلك ما قبَّلتك» [(416)]، فهنا خاطبه وهو حجر، لكن أهل القبور هل هم يخاطبون مخاطبة الحجر أو مخاطبة السامع؟.

الجواب: الظاهر الثاني، أي: «مخاطبة السامع».

وقد ذكر ابن القيم في كتاب الروح[(417)] حديثاً عن النبي صلّى الله عليه وسلّم: «ما مسلم يمر بقبر أخيه كان يعرفه في الدنيا فيسلم عليه إلا رد الله عليه روحه حتى يرد عليه السلام» ، وقد صححه ابن عبد البر، وأقره ابن القيم عليه، فلا يبعد أن يكون أهل المقبرة عموماً إذا سُلم عليهم يسمعون، ولا نقيسهم بالحجر الأسود؛ لأن الحجر عندنا دلالة حسية ملموسة أنه لا يسمع وهي أنه حجر، وحتى الحـجـر فـإنـه قـد يسـمع أيضاً. قال الله تعالى عن الأرض عموماً: {{يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا *بِأَنَّ رَبَّكَ أَوْحَى لَهَا *}} [الزلزلة] .

«تحدث أخبارها» أي: ما عمل عليها من خير أو شر، سواء قول مسموع أو فعل مرئي فتحدث به يوم القيامة، والجلود تنطق أنطقها الله الذي أنطق كل شيء، فلا تستبعد هذه الأمور؛ لأن قدرة الله ـ عز وجل ـ لا يمكن أن يدركها العقل.

فلا يبعد أنك إذا قلت لأهل المقبرة: «السلام عليكم دار قوم مؤمنين» أنهم يسمعون. وأما قول الله تعالى: {{إِنَّكَ لاَ تُسْمِعُ الْمَوْتَى}} [النمل: 80] أي موتى القلوب؛ فإن النبي صلّى الله عليه وسلّم لم يكن يخرج لأهل القبور يدعوهم.

قوله: «دار قوم مؤمنين» ، أي: يا دار قوم، والمراد بالدار هنا: أهلها، كما في قوله تعالى: {{وَاسْأَلِ الْقَرْيَةَ}} [يوسف: 82] المراد: أهلها.

قوله: «وإنا إن شاء الله بكم لاحقون» ، لاحقون على ماذا؟

الجواب: إذا قلنا: لاحقون بالموت ورد علينا إشكال، وهو تعليق ذلك بمشيئة الله مع أنه محقق، والمحقق لا يحتاج إلى تعليق بالمشيئة، والتعليق بالمشيئة في أمر لا يدرى عنه فيوكل إلى الله ـ عز وجل ـ قال تعالى: {{قُلْ إِنَّ الْمَوْتَ الَّذِي تَفِرُّونَ مِنْهُ فَإِنَّهُ مُلاَقِيكُمْ}} [الجمعة: 8] ، ولم يقل: فإنه لاحقكم؛ لأن اللاحق قد يدرك، وقد لا يدرك، لكن الملاقي مدرك لا محالة.

فقيل في التخلص من هذا الإشكال ما يأتي:

1 ـ أن المراد على الإيمان، فيكون لحوقاً معنوياً لا حسياً، بدليل قوله: «دار قوم مؤمنين، وإنا إن شاء الله بكم لاحقون» . وحينئذٍ فتعليق ذلك بالمشيئة مشروع.

2 ـ أن المراد اللحاق على أصل الموت، لكن التعليق للتعليل، أي: أن لحوقنا إياكم سيكون بمشيئة الله.

3 ـ أن التعليق هنا ليس على أصل الموت، ولكن على وقت الموت، كأنه قال: وإنا إذا شاء الله أي: متى ما شاء الله، لحقناكم، أي: سنلحق بكم في الوقت الذي يشاء الله أن نلحق، والتعليق بالمشيئة هنا واضح.

والمقصود من هذه الجملة: توطين النفس على ما صار إليه هؤلاء من أجل تحقيق التذكر.

يَرْحَمُ اللهُ المُسْتَقْدِمِينَ مِنْكُمْ وَالمُسْتَأْخِرِينَ. نَسْأَلُ اللهَ لَنَا وَلَكُمُ الْعَافِيَةَ، اللَّهُمَّ لاَ تَحْرِمْنَا أَجْرَهُمْ، وَلاَ تَفْتِنَّا بَعْدَهُمْ وَاغْفِرْ لَنَا وَلَهُمْ».

قوله: «يرحم الله المستقدمين منكم والمستأخرين» ، جملة خبرية لفظاً إنشائية معنى، أي: نسأل الله أن يرحم المستقدمين منكم، والمستأخرين.

قوله: «نسأل الله لنا ولكم العافية» ، أما بالنسبة لنا فإنها عافية حسية كعافية البدن، وعافية معنوية من الذنوب والمعاصي.

أما العافية لأهل القبور فهي: العافية من عذاب القبر.

قوله: «اللهم لا تحرمنا أجرهم» .

أجرنا على الأموات متعدد:

أولاً: الحزن عليهم، فكم من ميت في هذه المقبرة قد حزنت عليه، إما لقرابة، أو لصداقة، أو نفع، أو غير ذلك، ولا شك أن الإنسان إذا أصيب بمصاب وتحمل فله أجر.

ثانياً: أجر الزيارة، أي لا تحرمنا أجر الزيارة لهم؛ لأن زيارتنا لهم سنة أمر بها النبي صلّى الله عليه وسلّم، وفعلها بنفسه، فنحن نفعلها امتثالاً واقتداءً.

امتثالاً لأمره، واقتداء بفعله صلّى الله عليه وسلّم.

قوله: «ولا تفتنا بعدهم» هذه جملة عظيمة، فتسأل الله ألاَّ يفتنك بعدهم؛ لأن الإنسان قد يفتن بعد موت أقاربه، وأصحابه، ومشايخه، وغير ذلك، فقد يفارقون هذا الرجل مستقيم الحال، ثم يفتن وبالعكس، فتسأل الله ألاَّ يفتنك بعدهم بشبهات تعرض لك، أو بإرادات سيئة، وهي فتنة الشهوات، والإنسان ما دامت روحه في جسده، فهو معرض للفتنة.

يُذكر أن الإمام أحمد ـ رحمه الله ـ، وهو في سياق الموت يغمى عليه ويُسمع يقول: بعد، بعد، فلما أفاق قيل له: يا أبا عبد الله ما بعد، بعد، قال: رأيت الشيطان أمامي يعض على يديه، يقول: فُتَّنِي يا أحمد، أي: عجزت أن أدركك وأغويك، فأقول: بعد بعد. أي: ما دامت الروح في الجسد، فالإنسان على خطر، ويدل لهذا قول النبي صلّى الله عليه وسلّم: «إن الرجل ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع، فيصدق عليه الكتاب، فيعمل بعمل أهل النار فيدخلها» [(418)].

ولهذا أوصي نفسي وإياكم أن نسأل الله دائماً الثبات على الإيمان وأن تخافوا؛ لأن تحت أرجلكم مزالق، فإذا لم يثبتكم الله ـ عز وجل ـ وقعتم في الهلاك، واسمعوا قول الله ـ سبحانه وتعالى ـ لرسوله صلّى الله عليه وسلّم أثبت الخلق وأقواهم إيماناً: {{ولَوْلاَ أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئًا قَلِيلاً *}}، أي: تميل ميلاً قليلاً، ولو فعلت ذلك {{لأََذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ ثُمَّ لاَ تَجِدُ لَكَ عَلَيْنَا نَصِيرًا}} [الإسراء: 74 ـ 75] .

فإذا كان هذا للرسول صلّى الله عليه وسلّم فما بالنا نحن؛ ضعفاء الإيمان، واليقين، وتعترينا الشبهات، والشهوات؛ فنحن على خطر عظيم. فعلينا أن نسأل الله تعالى الثبات على الحق، وألاَّ يزيغ قلوبنا.

وهذا هو دعاء أولي الألباب: {{رَبَّنَا لاَ تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ *}} [آل عمران] .

قوله: «واغفر لنا ولهم» الغفر: هو ستر الذنب مع العفو، والتجاوز عنه، يدل على ذلك الاشتقاق؛ لأنه مشتق من المغفر، وهو ما يوضع على الرأس أثناء القتال؛ لأجل وقاية السهام، فهو ساتر وواقٍ.

وَتُسَنُّ تَعْزِيَةُ المُصَابِ بِالْمَيِّتِ،.........

قوله: «وتسن تعزية المصاب بالميت» ، السنة: ما يثاب فاعله، ولا يعاقب تاركه.

والتعزية: هي: التقوية، بمعنى: تقوية المصاب على تحمل المصيبة، وذلك بأن تورد له من الأدعية، والنصوص الواردة في فضيلة الصبر ما يجعله يتسلى وينسى المصيبة، لا أن تأتي إليه لتثير أحزانه مثل: أن تأتي لتعزيه بابنه، فتقول ـ مثلاً ـ: هذا ولد شاب صالح، فكيف يأخذه الموت، وما أشبه ذلك من الكلام.

ولما خرجوا بعقيل بن علي بن عقيل أحد الفقهاء الحنابلة، وكان هذا الولد طالب علم، وخرج الناس قام رجل وصاح بأعلى صوته: {{يَاأَيُّهَا الْعَزِيزُ إِنَّ لَهُ أَبًا شَيْخًا كَبِيرًا فَخُذْ أَحَدَنَا مَكَانَهُ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ}} [يوسف: 78] . فزجره ابن عقيل ـ رحمه الله ـ وقال: يا هذا، القرآن نزل لتسكين الأحزان، لا لتهييج الأحزان، وكلامك هذا يهيج الأحزان.

وأحسن لفظ قيل في التعزية: ما اختاره رسول الله صلّى الله عليه وسلّم عندما جاءه رسول من إحدى بناته يقول: إن عندها طفلاً يُحْتَضَر فقال رسول الله صلّى الله عليه وسلّم لها: «إن لله ما أخذ، وله ما أعطى، وكل شيء عنده بأجل مسمى، فمرها فلتصبر ولتحتسب» [(419)].

قال: «إن لله ما أخذ وله وما أعطى» ، أي: ولدك الذي أصبت به ليس لك بل لله، أبوك الذي أصبت به هو لله ليس لك.

وقال: «وكل شيء عنده بأجل مسمى» ، أي: معين. قال تعالى: {{فَإِذَا جَاءَ أَجَلُهُمْ لاَ يَسْتَأْخِرُونَ سَاعَةً وَلاَ يَسْتَقْدِمُونَ}} [الأعراف: 34] ، والمكتوب لا بد أن يقع، ولا يمكن أن يتغير عما كان عليه إطلاقاً، أي: لا تندم فتقول: ليتني ما فعلت كذا، وكذا وكذا.

قال: «مرها فلتصبر» ، أي: على هذه المصيبة.

والصبر مثل اسمه مر مذاقته

لكن عواقبه أحلى من العسل

فالصبر شديد لكن عواقبه حميدة.

قال: «ولتحتسب» ، أي: تحتسب الأجر على الله سبحانه وتعالى؛ لأن الله قال : {{إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ}} [الزمر: 10] .

قوله: «تعزية المصاب» : ولم يقل: تعزية القريب؛ من أجل الطرد والعكس، فكل مصاب ولو بعيداً فإنه يعزى وكل من لم يصب ولو قريباً فإنه لا يعزى، من أصيب فعزِّه، ومن لم يصب فلا تعزه.

مثال ذلك: إذا قدرنا أن هناك ولداً شريراً قد آذى أباه وأهله، ثم مات، وإذا وَجْهُ أبيه تبرق أساريره، ويقول: الحمد لله الذي أراحنا منه، فهذا لا يعزى، مع أن الناس يجعلون العلة في التعزية القرابة، وهذا غلط. فالعلة هي: المصيبة.

ولهذا قال العلماء: إذا أصيب الإنسان ونسي مصيبته لطول الزمن، فإننا لا نعزيه؛ لأننا إذا عزيناه بعد طول الزمن، فهذا يعني أننا جددنا عليه المصيبة والحزن.

وَيَجُوزُ البُكَاءُ عَلَى المَيِّتِ،..........

قوله: «ويجوز البكاء على الميت» ، والدليل على ذلك: أن النبي صلّى الله عليه وسلّم بكى على ابنه ابراهيم وقال: «العين تدمع، والقلب يحزن، ولا نقول إلا ما يرضي ربنا، وإنا بفراقك يا إبراهيم لمحزونون» [(420)]، «وبكى عند قبر إحدى بناته وهي تدفن» . وهذا في البكاء الذي تمليه الطبيعة، ولا يتكلفه الإنسان، فأما البكاء المتكلف فأخشى أن يكون من النياحة التي يحمل عليها قول النبي عليه الصلاة والسلام: «إن الميت ليعذب ببكاء أهله عليه» [(421)].

«يعذب» : أي: في القبر، وقد اختلف العلماء في هذا الحديث، إذ كيف يعذب الإنسان على عمل غيره وقد قال الله تعالى: {{وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى}} [الزمر: 7] ؛ ولأن تعذيب الإنسان بعمل غيره ظلم له؛ فإنه عقوبة لغير الظالم بفعل الظالم، وهذا ينافي عدل الله وحكمته ـ عز وجل ـ؟!

فقال بعض العلماء: إن هذا في حق من أوصى به، أي: قال لأهله: إذا مت فابكوني.

وقيل: هذا في حق من كانت عادتهم، أي في قوم عادتهم البكاء، ولم ينه أهله عنه، فيكون كأنه أقرهم على ما اعتاده الناس من هذا الأمر.

وقيل: إن هذا في الكافر يعذب ببكاء أهله عليه.

وقيل: إن التعذيب هنا ليس تعذيب عقوبة، ولكنه تعذيب ملل وشبهه، ولا يلزم من التعذيب الذي من هذا النوع أن يكون عقوبة، ويشهد لذلك قول النبي صلّى الله عليه وسلّم: «السفر قطعة من العذاب» [(422)]، مع أن المسافر لا يعاقب، لكنه يهتم للشيء ويتألم به، فهكذا الميت يُعلم ببكاء أهله عليه فيتألم ويتعذب رحمة بهم، وكونهم يبكون عليه، وليس هذا من باب العقوبة.

وهذا الجواب هو أحسن الأجوبة.

ولكن البكاء الذي تمليه الطبيعة، ويحصل للإنسان بدون اختيار، فإن مثل هذا لا يؤلم أحداً؛ لأنه مما جرت به العادة، حتى الإنسان لا يتألم إذا رأى المصاب يبكي هذا البكاء المعتاد، وإنما يتألم ويرحم إذا بكى بكاء متكلفاً أو زائداً على العادة.

مسألة: هل يجوز للمصاب أن يحد على الميت بأن يترك تجارته أو ثياب الزينة، أو الخروج للنزهة، أو ما أشبه ذلك؟

الجواب: أن هذا جائز في حدود ثلاثة أيام فأقل إلا الزوجة، فإنه يجب عليها أن تحد مدة العدة أربعة أشهر وعشرة أيام إن لم تكن حاملاً، وإلا إلى وضع الحمل إن كانت حاملاً؛ ودليل هذا قوله صلّى الله عليه وسلّم: «لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث إلا على زوج أربعة أشهر وعشراً» [(423)].

وإنما جاز هذا الإحداد لغير الزوجة لإعطاء النفوس بعض الشيء مما يهوِّن عليها المصيبة؛ لأن الإنسان إذا أصيب ثم كُبت بأن قيل له: اخرج وكن على ما كنت عليه، فإنه ربما تبقى المصيبة في قلبه، ولهذا يقال: إن من جملة الأدب والتربية بالنسبة للصبيان أنه إذا أراد أن يبكي أن يترك يبكي مدة قصيرة من أجل أن يرتاح؛ لأنه يخرج ما في قلبه، لكن لو أسكتّه صار عنده كبت وانقباض نفسي.

مسألة: هل يجوز أن يحد في أمر يلحقه أو عائلته به ضرر، مثل: أن يكون رجلاً متجراً، لو عطل التجارة لتضررت كفايته؟

الجواب: لا، هذا ليس مباحاً، بل هو إما مكروه، وإما محرم.

وَيَحْرُمُ النَّدْبُ، وَالنِّيَاحَةُ، وَشَقُّ الثَّوْبِ، وَلَطْمُ الخَدِّ، وَنَحْوُهُ.

قوله: «ويحرم الندب» ، الندب: هو تعداد محاسن الميت بحرف الندبة وهو «وا» فيقول: واسيداه، وامن يأتي لنا بالطعام والشراب، وامن يخرج بنا إلى النزهة، وامن يفعل كذا وكذا.

وسمي ندباً؛ كأن هذا المصاب ندبه ليحضر بحرف موضوع للندبة.

كما قال ابن مالك في الألفية[(424)]: وَوَا لِمَنْ نُدِبَ.

قوله: «والنياحة» وهي: أن يبكي، ويندب برنة تشبه نوح الحمام؛ لأن هذا يشعر بأن هذا المصاب متسخط من قضاء الله وقدره.

فلهذا ورد الوعيد الشديد على من فعل ذلك حيث قال النبي صلّى الله عليه وسلّم: «النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب» [(425)].

وإنما خص النائحة؛ لأن النياحة غالباً في النساء لضعفهن، وإلا فالرجال مثلهن إذا ناحوا على الميت.

قوله: «وشق الثوب» ، فيحرم شق الثوب، كما يجري من بعض المصابين، فيشقون ثيابهم إما من أسفل، وإما من فوق؛ إشارة إلى أنه عجز عن تحمل الصبر على هذه المصيبة.

قوله: «ولطم الخد» ، أي يحرم لطم الخد، وهو أن يلطم المصاب خد نفسه؛ لأن بعض المصابين من شدة إصابته يأخذ بلطم نفسه، فيضرب الخد الأيمن، ثم الأيسر، ثم الأيمن، ثم الأيسر، وهكذا.

وكذلك أيضاً لو لطم غير الخد، بأن لطم الرأس، أو ضرب برأسه الجدار، وما أشبه ذلك فكل هذا من المحرم.

قوله: «ونحوه» مثل: نتف الشعر، فيأخذ بشعر رأسه وينتفه؛ لأن هذا كله يدل على تسخطه من المصيبة، وقد تبرأ النبي صلّى الله عليه وسلّم من أمثال هؤلاء فقال: «ليس منا من لطم الخدود، وشق الجيوب، ودعا بدعوى الجاهلية» [(426)].

ومثل أن يقول: يا ويلاه، يا ثبوراه، وما أشبهه؛ لأنه ينبئ عن التسخط.

وليعلم أن الناس إزاء المصيبة على درجات:

الأولى: الشاكر.

الثانية: الراضي.

الثالثة: الصابر.

الرابعة: الجازع.

أمَّا الجازع: فقد فعل محرماً، وتسخط من قضاء رب العالمين الذي بيده ملكوت السموات والأرض، له الملك يفعل ما يشاء.

وأمّا الصابر: فقد قام بالواجب، والصابر: هو الذي يتحمل المصيبة، أي يرى أنها مرة وشاقة، وصعبة، ويكره وقوعها، ولكنه يتحمل، ويحبس نفسه عن الشيء المحرم، وهذا واجب.

وأمّا الراضي: فهو الذي لا يهتم بهذه المصيبة، ويرى أنها من عند الله فيرضى رضاً تاماً، ولا يكون في قلبه تحسر، أو ندم عليها؛ لأنه رضي رضاً تاماً، وحاله أعلى من حال الصابر.

ولهذا كان الرضا مستحباً، وليس بواجب.

والشاكر: هو أن يشكر الله على هذه المصيبة.

ولكن كيف يشكر الله على هذه المصيبة وهي مصيبة؟

والجواب: من وجهين:

الوجه الأول: أن ينظر إلى من أصيب بما هو أعظم، فيشكر الله على أنه لم يصب مثله، وعلى هذا جاء الحديث: «لا تنظروا إلى من هو فوقكم، وانظروا إلى من هو أسفل منكم، فإنه أجدر ألا تزدروا نعمة الله عليكم» [(427)].

الوجه الثاني: أن يعلم أنه يحصل له بهذه المصيبة تكفير السيئات، ورفعة الدرجات إذا صبر، فما في الآخرة خير مما في الدنيا، فيشكر الله، وأيضاً أشد الناس بلاءً الأنبياء، ثم الصالحون، ثم الأمثل فالأمثل، فيرجو أن يكون بها صالحاً، فيشكر الله سبحانه وتعالى على هذه النعمة.

ويُذكر أن رابعة العدوية أصيبت في أصبعها، ولم تحرك شيئاً فقيل لها في ذلك؟

فقالت: إن حلاوة أجرها أنستني مرارة صبرها.

والشكر على المصيبة مستحب؛ لأنه فوق الرضا؛ لأن الشكر رضا وزيادة.

انتهى بحمد الله تعالى المجلد الخامس

ويليه بمشيئة الله عزّ وجل المجلد السادس

وأوله «كتاب الزكاة»

------------------------------

[228] أخرجه البخاري (5712)؛ ومسلم (2213) عن عائشة رضي الله عنها.

واللدود من الأدوية ما يسقاه المريض في أحد شقي الفم، ولديدا الفم: جانباه.

[229] أخرجه أبو داود (3874) عن أبي الدرداء رضي الله عنه.

[230] أخرجه البخاري (2263).

[231] سبق تخريجه (1/133).

[232] أخرجه البخاري (4192)؛ ومسلم (1671) عن أنس رضي الله عنه.

[233] أخرجه البخاري (1356) عن أنس رضي الله عنه.

[234] أخرجه البخاري (1240)؛ ومسلم (2162) (4) عن أبي هريرة رضي الله عنه.

[235] أخرجه مسلم (2162) (5) عن أبي هريرة رضي الله عنه.

[236] سبق تخريجه ص(238).

[237] أخرجه صاحب «مسند الفردوس» (267) من حديث أبي هريرة رضي الله عنه.

وفي إسناده يحيى بن عبيد الله بن موهب قال عنه الحافظ ابن حجر في «التلخيص» بعد ذكر الحديث (4/138): «يحيى ضعيف جداً». ونقل عن ابن الصلاح قوله: «هذا الحديث غير معروف ولا ثابت فيما علمناه». وقال ابن العربي: «ليس في فضل الأضحية حديث صحيح».

[238] أخرجه البخاري (2738)؛ ومسلم (1627) عن ابن عمر رضي الله عنهما.

[239] أخرجه البخاري (1360)؛ ومسلم (24) عن المسيب بن حزن رضي الله عنه.

[240] أخرجه مسلم (1916) عن أبي سعيد الخدري رضي الله عنه.

[241] أخرجه أبو داود (3116)؛ والحاكم (1/351) عن معاذ بن جبل رضي الله عنه وصححه الحاكم ووافقه الذهبي.

[242] ـ [243] أخرجه الإمام أحمد (5/26، 27)؛ وابن ماجه (1448)؛ وابن حبان (3002) إحسان؛ والحاكم (1/565) عن معقل بن يسار رضي الله عنه. قال الدارقطني: «هذا حديث ضعيف الإسناد مجهول المتن ولا يصح في الباب حديث». وضعفه ابن القطان الفاسي في «بيان الوهم والإيهام» (5/49 ـ 50)؛ والنووي في «الأذكار» ص(112). وانظر: «التلخيص» (2/104).

[244] رواه الطبراني في «الكبير» (10781)؛ والحاكم (4/270)؛ والبيهقي (7/272) عن ابن عباس. وقال البيهقي: «ولا يثبت في ذلك إسناد». وقال العقيلي في «الضعفاء» (4/341): «ليس لهذا الحديث طريق يثبت».

وانظر: «مجمع الزوائد» (8/59).

[245] أخرجه أبو داود (2875)؛ والحاكم (1/59، 4/259)؛ والبيهقي (3/408)

عن عمير بن قتادة رضي الله عنه. وقال الحاكم: «قد احتج برواة هذا الحديث غير عبد الحميد بن سنان». قال الذهبي: «لجهالته، وقد وثقه ابن حبان».

[246] أخرجه الحاكم (1/353)؛ والبيهقي (3/384) عن يحيى بن عبد الله بن أبي قتادة عن أبيه، وصححه الحاكم ووافقه الذهبي.

[247] أخرجه البخاري (4440)؛ ومسلم (2444) عن عائشة رضي الله عنها.

[248] أخرجه مسلم (920) عن أم سلمة رضي الله عنها.

[249] أخرجه الإمام أحمد (6/267)؛ وأبو داود (3141)؛ وابن حبان (6627) إحسان؛ والحاكم (3/59) عن عائشة رضي الله عنها. وقال الحاكم: صحيح على شرط مسلم.

[250] أخرجه البخاري (5814)؛ ومسلم (942) عن عائشة رضي الله عنها.

[251] كما سبق في حديث عائشة رضي الله عنها.

[252] أخرجه البيهقي (3/385).

[253] وهو آخر ما ذكره المؤلف مما يفعل بالميت.

[254] أخرجه البخاري (1315)؛ ومسلم (944) عن أبي هريرة رضي الله عنه.

[255] أخرجه أبو داود (3159)؛ والبيهقي (3/386).

[256] لما رواه أبو سعيد الخدري رضي الله عنه أن النبي صلّى الله عليه وسلّم قال: «إذا وضعت الجنازة فاحتملها الرجال على أعناقهم، فإن كانت صالحة قالت: قدموني، وإن كانت غير صالحة قالت لأهلها: يا ويلها أين تذهبون بها؟ يسمع صوتها كل شيء إلا الإنسان، ولو سمعها لصعق».

أخرجه البخاري (1316).

[257] أخرجه الإمام أحمد (2/440، 475)؛ والترمذي (1079) وحسنه؛ وابن ماجه (2413)؛ وابن حبان (3061) إحسان؛ والحاكم (2/26) وصححه على شرط الشيخين، ووافقه الذهبي، عن أبي هريرة رضي الله عنه.

[258] أخرجه الإمام أحمد (3/330)؛ والحاكم (2/58) وصححه؛ والبيهقي (6/75) عن جابر رضي الله عنه؛ وحسّنه الهيثمي في «المجمع» (3/39).

[259] أخرجه البخاري (1265)؛ ومسلم (1206) عن ابن عباس رضي الله عنهما.

[260] أخرجه البخاري (1259)؛ ومسلم (939) (39) عن أم عطية رضي الله عنها.

[261] أخرجه البخاري (2298)؛ ومسلم (1619) (14) عن أبي هريرة رضي الله عنه.

[262] أخرجه مسلم (1695) (1696).

[263] أخرجه عبد الرزاق (6117، 6124)؛ وابن أبي شيبة (3/249)؛ والبيهقي (3/397).

[264] أخرجه ابن سعد في «الطبقات» (7/25).

[265] سبق تخريجه ص(266).

[266] أخرجه الإمام أحمد (6/228)؛ وابن ماجه (1465)؛ وابن حبان (6552) إحسان؛ والبيهقي (3/378). وقال البوصيري في «الزوائد»: «إسناد رجاله ثقات».

[267] لم نقف عليه.

[268] سبق تخريجه (1/342).

[269] سبق تخريجه ص(263).

[270] سبق تخريجه (1/25).

[271] أخرجه البخاري (3976) عن أبي طلحة رضي الله عنه.

[272] سبق تخريجه ص(254).

[273] أخرجه البخاري (1256)؛ ومسلم (939) (42) عن أم عطية رضي الله عنها.

[274] سبق تخريجه ص(269).

[275] سبق تخريجه (1/194).

[276] سبق تخريجه ص(269).

[277] سبق تخريجه ص(276).

[278] سبق تخريجه ص(263).

[279] سبق تخريجه ص(263).

[280] أخرجه البخاري (1258)؛ ومسلم (939) (36) عن أم عطية رضي الله عنها.

[281] سبق تخريجه من حديث أم عطية رضي الله عنها ص(263).

[282] ـ [283] ـ [284] ـ [285] ـ [286] سبق تخريجه ص(269).

[287] أخرجه مسلم (1206) (98) (101) (102) عن ابن عباس رضي الله عنهما.

[288] سبق تخريجه ص(269).

[289] أخرجه البخاري (1347) عن جابر بن عبد الله رضي الله عنهما.

[290] أخرجه البخاري (123)؛ ومسلم (1904) عن أبي موسى رضي الله عنه.

[291] أخرجه الإمام أحمد (1/190)؛ وأبو داود (4772)؛ والترمذي (1421)؛ والنسائي (7/116). وقال الترمذي: «حسن صحيح»، عن سعيد بن زيد رضي الله عنه.

[292] سبق تخريجه ص(287).

[293] أخرجه ابن حبان (7025) إحسان؛ والحاكم (3/204)؛ والبيهقي (4/15). وقال الحاكم: «صحيح على شرط مسلم»، وأقرّه الذهبي.

[294] أخرجه الإمام أحمد (1/247)؛ وأبو داود (3134)؛ وابن ماجه (1515)؛ والبيهقي (4/14) عن ابن عباس رضي الله عنهما.

[295] سبق تخريجه ص(269).

[296] سبق تخريجه ص(287).

[297] أخرجه مسلم (948) عن ابن عباس رضي الله عنهما.

[298] أخرجه البخاري (1344)؛ ومسلم (2296) عن عقبة بن عامر رضي الله عنه.

[299] أخرجه مسلم (1769) عن عائشة رضي الله عنها.

[300] سبق تخريجه ص(293).

[301] أخرجه مسلم (2466) (123) عن جابر رضي الله عنه.

[302] سبق تخريجه (1/509).

[303] أخرجه البخاري (2642)؛ ومسلم (949) عن أنس رضي الله عنه.

[304] أخرجه الطبراني في «الأوسط» (598)؛ وابن عدي في «الكامل» (6/2398) عن أنس بن مالك رضي الله عنه وفيه معاوية بن يحيى وهو ضعيف جداً.

انظر ترجمته في: «الميزان» (8635).

[305] أخرجه الإمام أحمد (1/395، 396)؛ وأبو داود (4860)؛ والترمذي (3896).

[306] سبق تخريجه ص(269).

[307] سبق تخريجه ص(280).

[308] سبق تخريجه ص(269).

[309] بضم أوله، ويروى بفتحه نسبة إلى سَحول قرية باليمن، وقال الأزهري: بالفتح: المدينة، وبالضم: الثياب، وقيل: النسبة إلى القرية: بالضم، وأما بالفتح: فنسبة إلى القصار؛ لأنه يسحل الثياب، أي ينقيها. «فتح الباري» (3/140).

[310] أخرجه البخاري (1264)؛ ومسلم (941) عن عائشة رضي الله عنها.

[311] أخرجه الإمام أحمد (1/247، 274، 355)؛ وأبو داود (3878)؛ والترمذي (994)؛ وابن ماجه (1472)؛ وابن حبان (5423) إحسان؛ والحاكم (1/354) عن ابن عباس رضي الله عنهما. وقال الترمذي: «حسن صحيح» وصححه الحاكم على شرط مسلم، ووافقه الذهبي.

[312] سبق تخريجه ص(269).

[313] انظر: «مصنف عبد الرزاق» (3/414)؛ وابن أبي شيبة (3/256).

[314] لم نقف عليه عن ابن مسعود، ولكن روي مرسلاً عن النبي صلّى الله عليه وسلّم: «أنه وضع نعيم بن مسعود في القبر ونزع الأخلّة بفيه». والأخلّة: العقد. أخرجه أبو داود في «المراسيل» (419)؛ والبيهقي في «السنن» (3/407).

[315] سبق تخريجه ص(306).

[316] وهو ما روته ليلى الثقفية قالت: «كنت فيمن غسل أم كلثوم بنت رسول الله صلّى الله عليه وسلّم وكان أول ما أعطانا رسول الله صلّى الله عليه وسلّم الحقاء، ثم الدرع، ثم الخمار، ثم الملحفة، ثم أدرجت بعد في الثوب الآخر، قالت: ورسول الله صلّى الله عليه وسلّم عند الباب معه كفنها يناولنا ثوباً ثوباً».

أخرجه الإمام أحمد (6/380)؛ وأبو داود (3157)؛ والبيهقي (4/6) وفي سنده نوح بن حكيم، وهو مجهول. وانظر: «نصب الراية» (2/258).

[317] أخرجه البخاري (3897)؛ ومسلم (940) عن خباب رضي الله عنه.

[318] أخرجه البخاري (2295) عن سلمة بن الأكوع رضي الله عنه.

[319] أخرجه مسلم (978) عن جابر بن سمرة رضي الله عنه.

[320] أخرجه الدارقطني (2/56)؛ والطبراني في «الكبير» (13622) عن عبد الله بن عمر رضي الله عنهما.

[321] أخرجه أحمد (3/118)؛ وأبو داود (3194)؛ والترمذي (1039)؛ وابن ماجه (1494) عن أنس بن مالك رضي الله عنه. وقال الترمذي: «حديث حسن».

[322] أخرجه البخاري (1332)؛ ومسلم (964) عن سمرة بن جندب رضي الله عنه.

[323] سبق تخريجه (3/62).

[324] أخرجه البخاري (1335).

[325] أخرجه مسلم (483) عن أبي هريرة رضي الله عنه.

[326] أخرجه مسلم (771) عن علي رضي الله عنه.

[327] أخرجه البخاري (6399) عن أبي موسى رضي الله عنه.

[328] أخرجه مسلم (187) عن ابن مسعود رضي الله عنه.

[329] أخرجه أحمد (2/368)؛ وأبو داود (3201)؛ والترمذي (1024)؛ وابن ماجه (1498)؛ والحاكم (1/358). وصححه على شرط الشيخين، ووافقه الذهبي.

[330] أخرجه أبو داود (3199)؛ وابن ماجه (1497)؛ وابن حبان (3076) (3077) إحسان، عن أبي هريرة رضي الله عنه.

[331] أخرجه مسلم (963).

[332] سبق تخريجه ص(326).

[333] سبق تخريجه (3/174).

[334] سبق تخريجه (3/200).

[335] أخرجه الإمام أحمد (1/391، 452)؛ وابن حبان (972) إحسان؛ والحاكم (1/509) عن ابن مسعود رضي الله عنه؛ وحسّنه ابن القيم في «شفاء العليل» ص(274).

[336] لحديث المغيرة بن شعبة رضي الله عنه، وفيه قال النبي صلّى الله عليه وسلّم: «والطفل يصلى عليه، ويدعى لوالديه بالمغفرة والرحمة».

أخرجه الإمام أحمد (4/247،248، 249، 252)؛ وأبو داود (3180)؛ والترمذي (1031)؛ والنسائي (4/55)؛ وابن ماجه (1481)؛ والبيهقي (4/8، 24، 25). وقال الترمذي: «حسن صحيح». وقوله: «ويدعى لوالديه» تفرد به البيهقي.

[337] أخرجه الإمام أحمد (2/213، 221)؛ والترمذي (2639)؛ وابن ماجه (4300)؛ وابن حبان (225) إحسان، والحاكم (1/6، 529) عن عبد الله بن عمرو بن العاص رضي الله عنهما. وقال الترمذي: «حديث حسن غريب» وصححه الحاكم على شرط مسلم، ووافقه الذهبي.

[338] أخرجه البخاري (6682)؛ ومسلم (2694) عن أبي هريرة رضي الله عنه.

[339] أخرجه الإمام أحمد (1/420)؛ وابن أبي شيبة (12/113) عن عبد الله بن مسعود رضي الله عنه.

[340] سبق تخريجه ص(332).

[341] أخرجه البخاري (1386) عن سمرة بن جندب رضي الله عنه.

[342] أخرجه الإمام أحمد (3/411)؛ وأبو داود (1892)؛ وابن حبان (3826) إحسان؛ والحاكم (1/455)؛ والبيهقي (5/84) عن عبد الله بن السائب رضي الله عنه. وقال الحاكم: «هذا حديث صحيح الإسناد على شرط مسلم» ووافقه الذهبي.

[343] لحديث ابن مسعود رضي الله عنه قال: «ثلاث خلال كان رسول الله صلّى الله عليه وسلّم يفعلهن تركهن الناس إحداهن التسليم على الجنازة مثل التسليم في الصلاة».

أخرجه البيهقي (4/34)؛ وقال النووي في «المجموع» (5/239): «إسناده جيد».

[344] وهو حديث أبي هريرة رضي الله عنه: «أن رسول الله صلّى الله عليه وسلّم صلّى على جنازة فكبّر عليها أربعاً، وسلّم تسليمة واحدة».

أخرجه الدارقطني (2/72، 77)؛ والحاكم (1/360)؛ والبيهقي (4/43). وقال النووي في «الخلاصة» (2/982): «غريب الإسناد».

[345] أخرجه الدارقطني في «علله» كما في «نصب الراية» (2/285).

[346] «نصب الراية» (2/285).

[347] ذكره البخاري تعليقاً (3/226)، ووصله في جزء رفع اليدين في الصلاة (105)؛ والشافعي في «المسند» (585) ترتيب، وعبد الرزاق (6360)؛ وابن أبي شيبة (3/296)؛ والبيهقي (4/44).

[348] أخرجه مسلم (957) عن زيد رضي الله عنه.

[349] سبق تخريجه ص(318).

[350] سبق تخريجه ص(318).

[351] أخرجه النسائي (4/74) عن طلحة بن عبد الله قال: «صليت خلف ابن عباس على جنازة فقرأ بفاتحة الكتاب وسورة وجهر حتى أسمعنا، فلما فرغ أخذت بيده فسألته فقال: سنة وحق».

[352] لما رواه أبو أمامة بن سهل أنه أخبره رجال من أصحاب النبي صلّى الله عليه وسلّم في الصلاة على الجنازة: «أن يكبّر الإمام، ثم يصلي على النبي صلّى الله عليه وسلّم، ويخلص الدعاء للجنازة في التكبيرات الثلاث...».

أخرجه الحاكم (1/360)؛ والبيهقي (4/39) وصححه الحاكم على شرط الشيخين، ووافقه الذهبي.

[353] أخرجه أبو داود (3199)؛ وابن ماجه (1497)؛ وابن حبان (3076) إحسان؛ والبيهقي (4/40) عن أبي هريرة رضي الله عنه.

[354] سبق تخريجه (3/211).

[355] سبق تخريجه (4/368).

[356] ـ [357] سبق تخريجه (4/368).

[358] أخرجه البخاري (458)؛ ومسلم (956) عن زيد بن ثابت رضي الله عنه.

[359] سبق تخريجه ص(70).

[360] أخرجه الدارقطني (2/78). وانظر: «التلخيص الحبير» (253).

[361] أخرجه البخاري (1245)؛ ومسلم (951) عن أبي هريرة رضي الله عنه.

[362] أخرجه أبو داود (2710)؛ والنسائي (1961)؛ وابن ماجه (2848).

[363] أخرجه مسلم (109) عن أبي هريرة رضي الله عنه.

[364] سبق تخريجه ص(314).

[365] سبق تخريجه ص(351).

[366] أخرجه البخاري (6862) عن ابن عمر رضي الله عنهما.

[367] أخرجه مسلم (99) (100).

[368] أخرجه ابن ماجه (1478) موقوفاً، وضعفه البوصيري لانقطاع إسناده.

[369] أخرجه ابن سعد في «الطبقات» (3/431).

[370] أخرجه في «السنن الكبرى» (4/34).

[371] انظر: «مجمع الزوائد» (3/29).

[372] سبق تخريجه ص(257).

[373] أخرجه الإمام أحمد (4/247 ـ 249)؛ وأبو داود (3180)؛ والترمذي (1031)؛ والنسائي (4/55)؛ وابن ماجه (1481) (عن المغيرة بن شعبة رضي الله عنه). وقال الترمذي: «حسن صحيح».

[374] أخرجه البخاري (1310)؛ ومسلم (959) عن أبي سعيد الخدري رضي الله عنه.

[375] أخرجه البخاري (1362)؛ ومسلم (2647) عن علي بن أبي طالب رضي الله عنه.

[376] أخرجه البيهقي (4/54).

[377] أخرجه ابن أبي شيبة (4/130).

[378] لحديث ابن عمر رضي الله عنهما أن رسول الله صلّى الله عليه وسلّم قال: «إذا وضعتم موتاكم في اللحد، فقولوا: بسم الله، وعلى سنّة رسول الله».

أخرجه الإمام أحمد (2/27، 40، 59، 69، 127)؛ وأبو داود (3213)؛ والترمذي (1046)؛ وابن ماجه (1550)؛ وابن حبان (3110) إحسان؛ والحاكم (1/366)؛ والبيهقي (4/55). وقال الترمذي: «حسن غريب» وصححه الحاكم على شرط الشيخين ووافقه الذهبي.

[379] أخرجه البخاري (1342) عن أنس رضي الله عنه.

[380] أخرجه البخاري (247)؛ ومسلم (2710).

[381] سبق تخريجه ص(250).

[382] سبق تخريجه ص(251).

[383] سبق تخريجه ص(285).

[384] أخرجه ابن ماجه (1565) من حديث أبي هريرة رضي الله عنه، وجوّده النووي في «المجموع» (5/292). وقال الحافظ في «التلخيص» (165): «إسناده ظاهر الصحة»، وصححه البوصيري في «الزوائد».

[385] فعن سفيان التمار «أنه رأى قبر النبي صلّى الله عليه وسلّم مسنماً».

أخرجه البخاري (1390).

[386] أخرجه مسلم (969).

[387] أخرجه مسلم (970) عن جابر رضي الله عنه.

[388] أخرجه مسلم (971) عن أبي هريرة رضي الله عنه.

[389] رواه الترمذي (1052) عن جابر رضي الله عنه. وقال: «حديث حسن صحيح».

[390] سبق تخريجه ص(366).

[391] أخرجه البخاري (1347) عن جابر رضي الله عنه.

[392] «الاختيارات» ص(89).

[393] سبق تخريجه ص(249).

[394] أخرجه مسلم (919) عن أم سلمة رضي الله عنها.

[395] سبق تخريجه (1/194).

[396] أخرجه البخاري (2756).

[397] أخرجه البخاري (1388)؛ ومسلم (1004).

[398] أخرجه أبو داود (2883).

[399] أخرجه مسلم (1631) عن أبي هريرة رضي الله عنه.

[400] أخرجه الإمام أحمد (1/205)؛ وأبو داود (3132)؛ والترمذي (998)؛ وابن ماجه (1610)؛ والحاكم (1/372) عن عبد الله بن جعفر رضي الله عنهما. وقال الترمذي: «حديث حسن صحيح». وقال الحاكم: «صحيح الإسناد، ولم يخرجاه».

[401] أخرجه الإمام أحمد (2/204)؛ وابن ماجه (1612). وقال البوصيري: «إسناده صحيح، رجال الطريق الأول على شرط البخاري، والثاني على شرط مسلم» عن جرير بن عبد الله البجلي رضي الله عنه.

[402] أخرجه الإمام أحمد (3/65)؛ وأبو داود (3128)؛ والبيهقي (4/63) عن أبي سعيد الخدري رضي الله عنه.

[403] أخرجه مسلم (976) عن أبي هريرة رضي الله عنه.

[404] ـ [405] ـ [406] أخرجه مسلم (977) عن بريدة رضي الله عنه.

[407] أخرجه أبو داود (3235)؛ والترمذي (1054) عن بريدة رضي الله عنه، وقال الترمذي: «حسن صحيح».

[408] أخرجه الإمام أحمد (1/229، 287، 324)؛ وأبو داود (3236)؛ والترمذي (320)؛ والنسائي (4/94)؛ وابن حبان (3179) إحسان؛ والحاكم (1/374)؛ والبيهقي (4/78) عن ابن عباس رضي الله عنهما.

[409] أخرجه الترمذي (1055)؛ وابن أبي شيبة (3/343)؛ وعبد الرزاق (6711)؛ والحاكم (1/376)؛ والبيهقي (4/78)؛ وعزاه في «مجمع الزوائد» (3/60) للطبراني، وقال: «رجاله رجال الصحيح»، وصححه الذهبي في «تلخيص المستدرك».

[410] سبق تخريجه (3/285).

[411] سبق تخريجه (3/282).

[412] أخرجه مسلم (974) (103).

[413] أخرجه الإمام أحمد (3/442)؛ وابن ماجه (1574)؛ والحاكم (1/374)؛ والبيهقي (4/78) عن حسان بن ثابت رضي الله عنه. وقال البوصيري في «الزوائد»: «إسناده صحيح، ورجاله ثقات».

[414] «مجموع الفتاوى» (24/344).

[415] «ألفية ابن مالك» ص(52).

[416] أخرجه البخاري (1597)؛ ومسلم (1270).

[417] «الروح» ص(7)، وعزاه لابن أبي الدنيا في كتاب «القبور»، وليس في المطبوع منه، وأخرجه ابن عبد البر في «الاستذكار» برقم (1858)، وصححه عبد الحق الإشبيلي كما في «إتحاف السادة المتقين» (10/365).

[418] سبق تخريجه (1/344).

[419] أخرجه البخاري (1284)؛ ومسلم (923) عن أسامة بن زيد رضي الله عنه.

[420] أخرجه البخاري (1303)؛ ومسلم (2315) عن أنس رضي الله عنه.

[421] أخرجه البخاري (1286)؛ ومسلم (928) عن ابن عمر رضي الله عنهما.

[422] أخرجه البخاري (1804)؛ ومسلم (1927) عن جابر رضي الله عنه.

[423] أخرجه البخاري (1281)؛ ومسلم (1486) عن أم حبيبة رضي الله عنها.

[424] «ألفية ابن مالك» ص(44).

[425] أخرجه مسلم (934) عن أبي مالك الأشعري رضي الله عنه.

[426] أخرجه البخاري (2294)؛ ومسلم (103) عن أبي موسى رضي الله عنه.

[427] أخرجه مسلم (2963) (9) عن أبي هريرة رضي الله عنه.

تاريخ التحديث : Jan 21, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد السادس
كتاب الزكاة

كِتَابُ الزَّكَاةِ

قوله: «كتاب الزكاة» .

العلماء ـ رحمهم الله ـ يترجمون:

بالكتاب: في الأجناس.

وبالباب: في الأنواع.

وبالفصل: في المسائل.

ومعلوم أن الزكاة جنس غير الصلاة، ففي الصلاة يقال: باب الاستسقاء، وباب الكسوف، وباب التطوع، وهكذا، وهذه أنواع.

وفي الفصول يذكر الوتر مثلاً في باب صلاة التطوع، وإذا انتهى منه، قال: فصل وتسن الرواتب.. وهكذا.

فالفصول للمسائل، والأبواب للأنواع، والكتب للأجناس.

هذا هو الأصل، وقد يختلف الحال.

وقوله: «كتاب الزكاة» ترجم له بكتاب؛ لأنه جنس مستقل.

والزكاة أهم أركان الإسلام بعد الصلاة، والله ـ سبحانه وتعالى ـ يقرنها كثيراً بالصلاة في كتابه، وقد ثبت عن الإمام أحمد ـ رحمه الله ـ في إحدى الروايات عنه «أن تاركها بخلاً يكفر كتارك الصلاة كسلاً».

ولكن الصحيح أن تاركها لا يكفر، والذين كفروا مانعها بخلاً قالوا: إن الله ـ تعالى ـ قال: {{فَإِنْ تَابُوا وَأَقَامُوا الصَّلاَةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ}} [التوبة: 11] فرتب ثبوت الأخوة على هذه الأوصاف الثلاثة: إن تابوا من الشرك، وأقاموا الصلاة، وآتوا الزكاة، ولا يمكن أن تنتفي الأخوة في الدين إلا إذا خرج الإنسان من الدين، أما إذا فعل الكبائر فهو أخ لنا، فالقاتل عمداً قال الله فيه: {{يَاأَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالأُنْثَى بِالأُنْثَى فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ}} [البقرة: 178] .

فقال ـ سبحانه وتعالى ـ: {{يَاأَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالأُنْثَى بِالأُنْثَى فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ}} أي: المقتول، والضمير يعود على القاتل، فجعل الله المقتول أخاً للقاتل.

وقال الله ـ تعالى ـ في المقتتلين من المؤمنين: {{إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ}} [الحجرات: 10] .

مع أن قتل المؤمن وقتاله من كبائر الذنوب، فلا يمكن أن تنتفي الأخوة في الدين إلا بكفر، فدل على كفر تارك الزكاة.

ولا شك أن هذا القول له وجه جيد في الاستدلال بهذه الآية، لكن دل حديث أبي هريرة ـ رضي الله عنه ـ الثابت في صحيح مسلم على أن الزكاة ليس حكمها حكم الصلاة.

حيث ذكر النبي صلّى الله عليه وسلّم مانع زكاة الذهب والفضة، وذكر عقوبته، ثم قال: «ثم يرى سبيله إما إلى الجنة، وإما إلى النار» [(1)]، ولو كان كافراً لم يكن له سبيل إلى الجنة.

فإذا قال قائل: إذا خصصتم آية التوبة بالنسبة لتارك الزكاة، فلماذا لا تقولون ذلك في تارك الصلاة؟؛ لأن الحكم واحد {{فَإِنْ تَابُوا وَأَقَامُوا الصَّلاَةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ}} [التوبة: 11] .

فالجواب: أن تارك الصلاة وردت فيه نصوص تدل على كفره؛ فمن أجل ذلك حكمنا بكفره، والنصوص الواردة في كفر تارك الصلاة نصوص قائمة، وليس لها معارض مقاوم، وكل ما قيل: إنه معارض، فإنه لا يعارض أدلة كفره، لا ثبوتاً، ولا استدلالاً.

فوائد الزكاة الفردية والاجتماعية وحِكَمُها ما يلي:

الأولى: إتمام إسلام العبد وإكماله؛ لأنها أحد أركان الإسلام، فإذا قام بها الإنسان تم إسلامه وكمل، وهذا لا شك أنه غاية عظيمة لكل مسلم، فكل مسلم مؤمن يسعى لإكمال دينه.

الثانية: أنها دليل على صدق إيمان المزكي، وذلك أن المال محبوب للنفوس، والمحبوب لا يبذل إلا ابتغاء محبوب مثله أو أكثر، بل ابتغاء محبوب أكثر منه، ولهذا سميت صدقة؛ لأنها تدل على صدق طلب صاحبها لرضا الله عزّ وجل.

الثالثة: أنها تزكي أخلاق المزكي، فتنتشله من زمرة البخلاء، وتدخله في زمرة الكرماء؛ لأنه إذا عود نفسه على البذل، سواء بذل علم، أو بذل مال، أو بذل جاه، صار ذلك البذل سجية له وطبيعة حتى إنه يتكدر، إذا لم يكن ذلك اليوم قد بذل ما اعتاده، كصاحب الصيد الذي اعتاد الصيد، تجده إذا كان ذلك اليوم متأخراً عن الصيد يضيق صدره، وكذلك الذي عود نفسه على الكرم، يضيق صدره إذا فات يوم من الأيام لم يبذل فيه ماله أو جاهه أو منفعته.

الرابعة: أنها تشرح الصدر، فالإنسان إذا بذل الشيء، ولا سيما المال، يجد في نفسه انشراحاً، وهذا شيء مجرب، ولكن بشرط أن يكون بذله بسخاء وطيب نفس، لا أن يكون بذله وقلبه تابع له.

وقد ذكر ابن القيم في زاد المعاد[(2)] أن البذل والكرم من أسباب انشراح الصدر، لكن لا يستفيد منه إلا الذي يعطي بسخاء وطيب نفس، ويخرج المال من قلبه قبل أن يخرجه من يده، أما من أخرج المال من يده، لكنه في قرارة قلبه، فلن ينتفع بهذا البذل.

الخامسة: أنها تلحق الإنسان بالمؤمن الكامل «لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه» [(3)] فكما أنك تحب أن يبذل لك المال الذي تسد به حاجتك، فأنت تحب أن تعطيه أخاك، فتكون بذلك كامل الإيمان.

السادسة: أنها من أسباب دخول الجنة، فإن الجنة «لمن أطاب الكلام، وأفشى السلام، وأطعم الطعام وصلى بالليل والناس نيام» [(4)]، وكلنا يسعى إلى دخول الجنة.

السابعة: أنها تجعل المجتمع الإسلامي كأنه أسرة واحدة، يضفي فيه القادر على العاجز، والغني على المعسر، فيصبح الإنسان يشعر بأن له إخواناً يجب عليه أن يحسن إليهم كما أحسن الله إليه، قال تعالى: {{وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ}} [القصص: 77] ، فتصبح الأمة الإسلامية وكأنها عائلة واحدة، وهذا ما يعرف عند المتأخرين بالتكافل الاجتماعي، والزكاة هي خير ما يكون لذلك؛ لأن الإنسان يؤدي بها فريضة، وينفع إخوانه.

الثامنة: أنها تطفئ حرارة ثورة الفقراء؛ لأن الفقير قد يغيظه أن يجد هذا الرجل يركب ما شاء من المراكب، ويسكن ما يشاء من القصور، ويأكل ما يشتهي من الطعام، وهو لا يركب إلا رجليه، ولا ينام إلا على الأسبال وما أشبه ذلك، لا شك أنه يجد في نفسه شيئاً.

فإذا جاد الأغنياء على الفقراء كسروا ثورتهم وهدؤوا غضبهم، وقالوا: لنا إخوان يعرفوننا في الشدة، فيألفون الأغنياء ويحبونهم.

التاسعة: أنها تمنع الجرائم المالية مثل السرقات والنهب والسطو، وما أشبه ذلك؛ لأن الفقراء يأتيهم ما يسد شيئاً من حاجتهم، ويعذرون الأغنياء بكونهم يعطونهم من مالهم، يعطون ربع العشر في الذهب والفضة والعروض، والعشر أو نصفه في الحبوب والثمار، وفي المواشي يعطونهم نسبة كبيرة، فيرون أنهم محسنون إليهم فلا يعتدون عليهم.

العاشرة: النجاة من حر يوم القيامة فقد قال النبي صلّى الله عليه وسلّم: «كل امرئ في ظل صدقته يوم القيامة» [(5)] وقال في الذين يظلهم الله في ظله يوم لا ظل إلا ظله: «رجل تصدق بصدقة فأخفاها حتى لا تعلم شماله ما تنفق يمينه» [(6)].

الحادية عشرة: أنها تلجئ الإنسان إلى معرفة حدود الله وشرائعه؛ لأنه لن يؤدي زكاته إلا بعد أن يعرف أحكامها وأموالها وأنصباءها ومستحقها، وغير ذلك مما تدعو الحاجة إليه.

الثانية عشرة: أنها تزكي المال، يعني تنمي المال حساً ومعنى، فإذا تصدق الإنسان من ماله فإن ذلك يقيه الآفات، وربما يفتح الله له زيادة رزق بسبب هذه الصدقة، ولهذا جاء في الحديث: «ما نقصت صدقة من مال» [(7)]، وهذا شيء مشاهد أن الإنسان البخيل ربما يسلط على ماله ما يقضي عليه أو على أكثره باحتراق، أو خسائر كثيرة، أو أمراض تلجئه إلى العلاجات التي تستنزف منه أموالاً كثيرة.

الثالثة عشرة: أنها سبب لنزول الخيرات، وفي الحديث: «ما منع قوم زكاة أموالهم إلا منعوا القطر من السماء» [(8)].

الرابعة عشرة: «أن الصدقة تطفئ غضب الرب» كما ثبت ذلك عن الرسول صلّى الله عليه وسلّم[(9)].

الخامسة عشرة: أنها تدفع ميتة السوء[(10)].

السادسة عشرة: أنها تتعالج مع البلاء الذي ينزل من السماء فتمنع وصوله إلى الأرض[(11)].

السابعة عشرة: أنها تكفر الخطايا، قال الرسول صلّى الله عليه وسلّم: «الصدقة تطفئ الخطيئة كما يطفئ الماء النار» [(12)].

مسألة: اختلف العلماء ـ رحمهم الله ـ متى فرضت الزكاة؟

فقال بعض العلماء: إنها فرضت في مكة، واستدلوا بآيات الزكاة التي نزلت في مكة مثل: {{وَوَيْلٌ لِلْمُشْرِكِينَ}{الَّذِينَ لاَ يُؤْتُونَ الزَّكَاةَ}} [فصلت: 6، 7] ومثل: {{وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ *لِلسَّائِلِ وَالْمَحْرُومِ *}} [المعارج] ومثل: {{وَمَا آتَيْتُمْ مِنْ رِبًا لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلاَ يَرْبُو عِنْدَ اللَّهِ وَمَا آتَيْتُمْ مِنْ زَكَاةٍ تُرِيدُونَ وَجْهَ اللَّهِ فَأُولَئِكَ هُمُ الْمُضْعِفُونَ *}} [الروم] ، وكقوله: {{وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ}} [الأنعام: 141] .

وقال بعضهم: ـ وهو أصح الأقوال ـ إن فرضها في مكة، وأما تقدير أنصبائها، وتقدير الأموال الزكوية، وتبيان أهلها فهذا في المدينة، وعليه فيكون ابتداء فرضها في مكة من باب تهيئة النفوس، وإعدادها لتتقبل هذا الأمر، حيث إن الإنسان يخرج من ماله الذي يحبه حباً جماً، يخرج منه في أمور لا تعود عليه ظاهراً بالنفع في الدنيا، فلما تهيأت النفوس لقبول ما يفرض عليها من ذلك، فرضه الله ـ تعالى ـ فرضاً مبيناً مفصلاً، وذلك في المدينة.

تعريف الزكاة:

لغة: النماء والزيادة، يقال: زكا الزرع إذا نما وزاد.

وشرعاً: التعبد لله ـ تعالى ـ بإخراج جزء واجب شرعاً في مال معين لطائفة أوجهة مخصوصة.

وحكمها: الوجوب.

ومنزلتها من الدين أنها أحد أركان الإسلام، وأهم أركان الإسلام بعد الصلاة، ومن جحد وجوبها ممن عاش بين المسملين فإنه كافر؛ لأنه مكذب لله ورسوله صلّى الله عليه وسلّم، وإجماع المسلمين، سواء أخرجها أم لم يخرجها، ومن أقر بوجوبها، وتهاون في إخراجها، وبخل بها فأصح قولي العلماء: أنه فاسق، وليس بكافر.

ولا تجب في كل مال إنما تجب في المال النامي حقيقية أو تقديراً.

فالنمو حقيقة كماشية بهيمة الأنعام، والزروع والثمار، وعروض التجارة.

والنامي تقديراً كالذهب والفضة إذا لم يشتغل فيهما بالتجارة، فإنهما وإن كانا راكدين، فهما في تقدير النامي؛ لأنه متى شاء اتجر بهما.

والأموال الزكوية خمسة أصناف:

1 ـ الذهب.

2 ـ والفضة.

3 ـ وعروض التجارة.

4 ـ وبهيمة الأنعام.

5 ـ والخارج من الأرض.

وهناك أشياء مختلف فيها: كالعسل، هل فيه زكاة أو لا؟ وكالركاز هل الواجب فيه زكاة أو لا؟ وسيأتي البحث فيها إن شاء الله.

ولا تجب إلا بشروط؛ فمن حكمة الله ـ عزّ وجل ـ وإتقانه في فرضه وشرائعه، أنه جعل لها شروطاً؛ أي: أوصافاً معينة لا تجب إلا بوجودها؛ لتكون الشرائع منضبطة، لا فوضى فيها.

إذ لو لم يكن هناك شروط لكان كل شخص يقدر أن هذا واجب، وهذا غير واجب فإذا أتقنت الفرائض بالشروط وحددت لم يكن هناك اختلاف، وصار الناس على علم وبصيرة، فمتى وجدت الشروط في شيء ثبت، ومتى انتفت انتفى.

ثم إن هناك موانع أيضاً تمنع وجوب الزكاة مع وجود الشروط، وجميع الأشياء لا تتم إلا بشروطها وانتفاء موانعها، وسيأتي بيانها إن شاء الله.

تَجِبُ بِشُرُوطٍ خَمْسَةٍ: حُرِّيَّةٌ، وإِسْلاَمٌ، وَمُلْكُ نِصَابٍ، واسْتِقْرَارُهُ، وَمُضِيُّ الحَوْلِ...

قوله: «تجب بشروط خمسة: حرية، وإسلام، وملك نصاب، واستقراره، ومضي الحول» .

شروط وجوب الزكاة هي:

1 ـ الحرية: وضدها الرق، فلا تجب الزكاة على رقيق، أي: على عبد؛ لأنه لا يملك، فالمال الذي بيده لسيده.

ودليل ذلك: قول النبي صلّى الله عليه وسلّم: «مَنْ باع عبداً له مال فماله للذي باعه إلا أن يشترطه المبتاع» [(13)].

فقال: «ماله» أي الذي بيده «للذي باعه» أي: لا له، فيكون بمنزلة الفقير الذي ليس عنده مال، والفقير لا تجب عليه بالاتفاق.

وأما قوله صلّى الله عليه وسلّم: «له مال» فاللام في (له) للاختصاص، كما تقول للدابة سَرْج فلا يعارض ما قررناه.

2 ـ الإسلام وضده الكفر فلا تجب على كافر، سواء أكان مرتداً أم أصلياً؛ لأن الزكاة طهرة، قال تعالى: {{خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ}} [التوبة: 103] والكافر نجس، فلو أنفق ملء الأرض ذهباً لم يطهر حتى يتوب من كفره.

وأما قوله تعالى: {{وَوَيْلٌ لِلْمُشْرِكِينَ}{الَّذِينَ لاَ يُؤْتُونَ الزَّكَاةَ}} فالمراد بها هنا: زكاة النفس عند أكثر العلماء؛ لقوله تعالى: {{قَدْ أَفْلَحَ مَنْ زَكَّاهَا *}} [الشمس: 9] . فيكون معنى الآية على هذا: أي لا يؤتون أنفسهم زكاتها بل يهينونها ويغفلون عنها.

وإذا قلنا: إن الكافر لا تجب عليه الزكاة، فلا يعني ذلك أنه لا يحاسب عليها، بل يحاسب عليها يوم القيامة، لكنها لا تجب عليه، بمعنى أننا لا نلزمه بها حتى يسلم.

ودليل ذلك قول النبي صلّى الله عليه وسلّم حين بعث معاذاً إلى اليمن بعد أن ذكر التوحيد، والصلاة: «أعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم، وترد على فقرائهم» [(14)].

والدليل: من القرآن قوله تعالى: {{وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلاَّ أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلاَ يَأْتُونَ الصَّلاَةَ إِلاَّ وَهُمْ كُسَالَى وَلاَ يُنْفِقُونَ إِلاَّ وَهُمْ كَارِهُونَ *}} [التوبة: 54] .

فإذا كانت لا تقبل فلا فائدة في إلزامهم بها، ولكنهم يحاسبون عليها يوم القيامة، ويعذبون عليها.

ودليل ذلك قوله تعالى عن المجرمين: {{مَا سَلَكَكُمْ فِي سَقَرَ *قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ *وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ *وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ *}} [المدثر] فلولا أنهم عوقبوا على ترك الصلاة، وترك إطعام المسكين لما ذكروا ذلك سبباً في دخولهم النار.

3 ـ ملك نصاب: النصاب هو القدر الذي رتب الشارع وجوب الزكاة على بلوغه، وهو يختلف، فلا بد أن يملك نصاباً، فلو لم يملك شيئاً كالفقير فلا شيء عليه، ولو ملك ما هو دون النصاب فلا شيء عليه.

ودليل اشتراط ملك النصاب قوله صلّى الله عليه وسلّم: «ليس فيما دون خمسة أوسق صدقة ولا فيما دون خمس أواق صدقة، ولا فيما دون خمس ذود صدقة» [(15)]، وقال في الغنم: «إذا بلغت أربعين شاةً شاةٌ» [(16)] وغير ذلك من الأدلة، ولأن ما دون النصاب لا يحتمل المواساة.

4 ـ استقراره: أي: استقرار الملك.

ومعنى كونه مستقراً: أي أن ملكه تام، فليس المال عرضة للسقوط، فإن كان عرضة للسقوط، فلا زكاة فيه.

ومثلوا لذلك: بالأجرة (أجرة البيت) قبل تمام المدة فإنها ليست مستقرة؛ لأنه من الجائز أن ينهدم البيت، وتنفسخ الإجارة.

ومثل ذلك أيضاً حصة المضارَب ـ بالفتح، وهو العامل ـ من الربح فلا زكاة فيها؛ لأن الربح وقاية لرأس المال، مثاله: أعطيت شخصاً مائة ألف ليتجر بها فربحت عشرة آلاف؛ للمالك النصف وللمضارب النصف خمسة آلاف، فلا زكاة في حصة المضارب لأنها عرضة للتلف، إذ هي وقاية لرأس المال، إذ لو خسر المال لا شيء له، وحصة المالك من الربح، فيها الزكاة لأنها تابعة لأصل مستقر، فمال رب المال فيه الزكاة وكذا نصيبه من الربح؛ لأن نصيبه تابع لأصل مستقر.

ومثلوا لذلك أيضاً بدين الكتابة أي: إذا باع السيد عبده نفسه بدراهم، وبقيت عند العبد سنة فإنه لا زكاة فيها؛ لأن العبد يملك تعجيز نفسه، فيقول: لا أستطيع أن أوفي، وإذا كان لا يستطيع أن يوفي، فإنه يسقط عنه المال الذي اشترى نفسه به، فيكون الدين حينئذ غير مستقر.

مسألة: إذا حَصَلْتَ على المال الذي كان غير مستقر، فهل تجب فيه الزكاة لما مضى؟

الجواب: لا، ولكن تستأنف به حولاً؛ لأنه لم يكن مستقراً قبل ذلك.

5 ـ مضي الحول: أي: تمام الحول؛ لأن النبي صلّى الله عليه وسلّم قال: «لا زكاة في مال حتى يحول عليه الحول» [(17)] أخرجه ابن ماجه؛ ولأننا إن لم نقدر زمناً فهل يقال: تجب في كل يوم، أو كل شهر، أو كل أسبوع، أو كل عشرة أعوام، فلا بد من تقدير، ولأننا لو أوجبنا الزكاة كل شهر، لكان ضرراً على أهل الأموال، ولو أوجبناها كل سنتين لأضررنا بأهل الزكاة.

والحول مقدارٌ يكون به الربح المطرد غالباً، ويكون فيه خروج الثمار، ويكون فيه النماء في المواشي غالباً، فلهذا قدر بالحول، والحول هنا باعتبار السنة القمرية لقول الله تعالى: {{يَسْأَلُونَكَ عَنِ الأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ} ...} [البقرة: 189] .

واستثنى المؤلف أشياء لا يشترط لها تمام الحول وهي:

فِي غَيْرِ الْمُعَشَّرِ، إِلاَّ نَتَاجَ السَّائِمَةِ، وَرِبْحَ التِّجَارَةِ،.......

قوله: «في غير المعشر» وهذا هو الأول، يريدالخارج من الأرض من الحبوب والثمار، وسمي معشراًلوجوب العشر أو نصفه فيه، فلا يشترط لها الحول، ودليل ذلك قول الله تعالى: {{وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ}} [الأنعام: 141] فأمر الله تعالى عباده أن يعطوا زكاة الحبوب والثمار عند اجتنائها حيث يتوفر الشيء في أيديهم، ويسهل عليهم إخراجه قبل وصوله إلى المخازن، ولهذا يزرع الإنسان الأرض ويكتمل الزرع في أربعة أو ستة شهور وتجب فيه الزكاة.

قوله: «إلاَّ نتاج السائمة» هذا مستثنى من قوله: (ومضي الحول) أي: إلا ما تنتجه السائمة أي: أولادها، هذا هو الثاني، فلا يشترط له تمام الحول، ودليل ذلك أن النبي صلّى الله عليه وسلّم كان يبعث السعاة إلى أهل المواشي، فيأخذون الزكاة مما يجدون مع أن المواشي فيها الصغار والكبار، ولا يستفصل متى ولدت؟ بل يحسبونها ويخرجونها حسب رؤوسها، فمثلاً: رجل عنده أربعون شاة تجب فيها الزكاة، فولدت كل واحدة ثلاثة، إلا واحدة ولدت أربعة، فأصبحت مائة وواحداً وعشرين ففيها شاتان مع أن النماء لم يحل عليه الحول؛ ولكنه يتبع الأصل.

قوله: «وربح التجارة» وهذا الثالث، ولا يشترط له تمام الحول؛ لأن المسلمين يخرجون زكاتها دون أن يحذفوا ربح التجارة، ولأن الربح فرع، والفرع يتبع الأصل، مثاله: لو قدرنا شخصاً اشترى أرضاً بمائة ألف وقبل تمام السنة صارت تساوي مائتين فيزكي عن مائتين، مع أن الربح لم يحل عليه الحول؛ ولكنه يتبع الأصل.

هذا ما ذكره المؤلف، ويضاف إليه ما يأتي:

الرابع: الركاز وهو ما يوجد من دفن الجاهلية، فهذا فيه الخمس بمجرد وجوده، لقول النبي صلّى الله عليه وسلّم: «وفي الركاز الخمس» [(18)] ولم يقل: بعد الحول؛ ولأن وجوده يشبه الحصول على الثمار التي تجب الزكاة فيها من حين الحصول عليها عند الحصاد، وهو زكاة على المشهور من المذهب، وقيل: إنه فيء، وسيأتي ذكره إن شاء الله تعالى.

الخامس: المعدن، لأنه أشبه بالثمار من غيرها، فلو أن إنساناً عثر على معدن ذهب أو فضة واستخرج منه نصاباً فيجب أداء زكاته فوراً قبل تمام الحول[(19)].

السادس: العسل على القول بوجوب الزكاة فيه.

السابع: الأجرة على رأي شيخ الإسلام ابن تيمية ـ رحمه الله ـ فتخرج الزكاة عنده بمجرد قبضها؛ لأنها كالثمرة.

وَلَوْ لَمْ يَبْلُغْ نِصَاباً، فَإِنَّ حَوْلَهُمَا حَوْلُ أصْلِهِمَا إِنْ كَانَ نِصَاباً، وَإِلاَّ فَمِن كَمَالِهِ ....

قوله: «ولو لم يبلغ نصاباً، فإن حولهما حول أصلهما إن كان نصاباً، وإلا فمن كماله» فإذا كان عنده (35) شاة فليس فيها زكاة؛ لأن أقل النصاب (40) وفي أثناء الحول نتجت كل واحدة منها سخلة، فنحسب الحول من تمام النصاب؛ ولهذا قال: «وإلا فمن كماله».

مثال آخر: لو كان عنده نصف نصاب ثم بعد مضي ستة أشهر كَمُلَ نصاباً، ثم بعد ثلاثة أشهر ربح نصاباً آخر، فالحول يبتدئ من حين كمل نصاباً، والربح يتبع الأصل.

مثال آخر: لو أن رجلاً اتجر بـ(100.000) ريال، وفي أثناء الحول ربحت (50.000) ريال فنزكي الخمسين إذا تم حول المائة.

مثال آخر: رجل عنده (100.000) ريال، وفي أثناء الحول ورث من قريب له (50.000) ريال فنزكي الخمسين إذا تم حولها، ولا تضم إلى (100.000) في الحول.

فإذا قال قائل: فما الفرق بين المثالين؟

فالجواب: أن الربح فرع عن رأس المال فتبعه في الحول، كما في المثال الأول، وأما الإرث فهو ابتداء ملك، فاعتبر حوله بنفسه، كما في المثال الثاني.

فالمستفاد بغير الربح كالرجل يرث مالاً، أو يوهب له، أو المرأة تملك الصداق، وما أشبه ذلك، فهذا لا يضم إلى ما عنده من المال في الحول؛ لأنه مستقل وليس فرعاً له، ولكنه يضم في تكميل النصاب.

مثال ذلك: إذا كان شخص عنده من الدراهم أقل من النصاب، وفي أثناء الحول مات له قريب، فورث منه خمسين ألفاً فيبتدئ الحول من وقت ملك الخمسين ألفاً؛ في الخمسين، وفي الدراهم السابقة، ولا يبتدئ الحول في الدراهم السابقة من حين ملكها، وفي الخمسين من حين ملكها؛ لأن الدراهم الأولى أقل من النصاب فليس فيها زكاة، لكن لما تم النصاب بإرث الخمسين ضممنا الأولى إلى الثانية، وصار الحول واحداً من حين تمام النصاب بملك الخمسين.

وبعض الناس تشكل عليه فيظن أنه إذا أتممنا النصاب بنينا على حول ما دون النصاب وليس كذلك، وإنما يبدأ الحول من كمال النصاب في الجميع.

مثال آخر: ملك في شهر محرم نصاباً، ثم ملك بالإرث في شهر جمادى الثانية أقل من النصاب مائة درهم ففيها زكاة ـ وإن كان أقل من النصاب ـ لأن عنده مالاً يبلغ النصاب، لكن حول المائة درهم يكون في جمادى الثانية، وليس في محرم؛ لأنها تضم إلى ما عنده في النصاب، لا في الحول.

وظاهر كلام المؤلف: أنه لا يشترط البلوغ ولا العقل.

وعلى هذا فتجب الزكاة في مال الصبي وفي مال المجنون، وهذه المسألة فيها خلاف بين أهل العلم.

وسبب الخلاف أن بعض العلماء جعلها من العبادات المحضة فقال: إن الصغير والمجنون ليسا من أهل العبادة كالصلاة، فإذا كانت الصلاة لا تجب على المجنون والصغير، فالزكاة من باب أولى.

وبعض العلماء جعل الزكاة من حق المال، أي: أنها واجبة في المال لأهل الزكاة، فقال: إنه لا يشترط البلوغ والعقل؛ لأن هذا حكم رتب على وجود شرط وهو بلوغ النصاب، فإذا وجد وجبت الزكاة، ولا يشترط في ذلك التكليف فتجب في مال الصبي ومال المجنون.

وهذا القول أصح، ودليل ذلك ما يلي:

1 ـ قوله تعالى: {{خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا}} [التوبة: 103] . فالمدار على المال لا على المتموِّل.

فإن قال قائل: قوله تعالى: {{تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا}} هذا في حق المكلفين؛ لأن التطهير والتزكية يكون من الذنوب؟

فيقال: هذا بناء على الأغلب؛ فالزكاة تجب غالباً في أموال المكلفين فيحتاجون إلى تطهير، على أن الصبي ـ ولا سيما المميز ـ يحتاج لتطهير، لما قد يحصل منه إخلال بالآداب، فإن أخذ الزكاة منه مطهر له ومنمٍّ لإيمانه وأخلاقه الفاضلة.

2 ـ قول النبي صلّى الله عليه وسلّم حين بعث معاذاً ـ رضي الله عنه ـ إلى اليمن: «أعلمهم أن الله افترض عليهم صدقة في أموالهم» [(20)] فجعل محل الزكاة المال.

3 ـ ولأن الزكاة حق الآدمي، فاستوى في وجوب أدائه المكلف وغير المكلف، كما لو أتلف الصغير مال إنسان فإننا نلزمه بضمانه مع أنه غير مكلف.

وهذا القول هو مذهب الإمام أحمد ـ رحمه الله ـ وخالف أبو حنيفة ـ رحمه الله ـ في هذا.

فإذا قال قائل: إذا أوجبنا الزكاة في مال الصبي والمجنون فهذا يؤدي إلى نقصه، وقد قال الله تعالى: {{وَلاَ تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أْحْسَنُ}} [الأنعام: 152، الإسراء: 34] .

فالجواب: هذا النقص هو في الحقيقة كمال وزيادة؛ لأن الزكاة تطهر وتنمي المال فهي وإن نقصته حساً، لكنها كمال وزيادة معنى، فالزكاة من قربانه بالتي هي أحسن.

ثم إنه منقوض بوجوب النفقة عليهما فلو كان للمجنون ـ مثلاً ـ أولاد وزوجة وأب لوجبت النفقة لهم في ماله مع أنها تنقصه.

فإن قال قائل: إذا قلتم: إن الزكاة من الأحسن فالصدقة أيضاً من الأحسن، فهل تجيزون أن يتصدق بمال اليتيم والمجنون؟

فالجواب: لا؛ لأن الصدقة محض تبرع لا تنشغل الذمة بتركها، والزكاة فريضة تنشغل الذمة بتركها.

ولهذا لو غلت مواد الإنفاق، وصار ثوب الكتان قيمته (100) ريال والثوب من الخيش قيمته (10) ريالات.

فنشتري له ثياب كتان؛ لأن هذا هو المعتاد، فإذا كان كذلك فنقول: الزكاة من باب أولى أن نخرجها من مال اليتيم؛ لأنها أبلغ من أن يخرج من ماله لثوب يلبسه.

وَمَنْ كَانَ لَهُ دَيْنٌ أَوْ حَقٌّ مِنْ صَدَاقٍ وَغَيْرِهِ عَلَى مَلِيءٍ أَوْ غَيْرِهِ أَدَّى زَكَاتَهُ إِذَا قَبَضَهُ لِمَا مَضَى،.........

قوله: «ومن كان له دين» الدين: ما ثبت في الذمة من قرض، وثمن مبيع، وأجرة، وغير ذلك.

قوله: «أو حق» أي: الحق المالي فخرج بذلك الحق غير المالي، وقوله: «أو حق» لم أقف عليها عند غيره، والذي يظهر لي أن الحق إن كان ثابتاً فهو دين، وإن كان غير ثابت فلا زكاة فيه أصلاً، ولهذا عبارة الإقناع والمنتهى ليس فيها كلمة حق.

قوله: «من صداق» الصداق للزوجة، وهو ما يبذله الزوج للمرأة في عقد النكاح وإنما نص عليه؛ لأن الصداق قد يسقط بعضه، فإنه إذا طلقها الزوج قبل الدخول سقط النصف، وقد يسقط كله إذا كانت الفرقة من قبلها قبل الدخول.

قوله: «وغيره» : أي: غير الصداق كعوض الخُلع الثابت للزوج وأرش جناية، وضمان متلف، وكذا لو كان المال ضائعاً أو مسروقاً ثم عثرت عليه بعد سنين، فالمذهب يجب عليك إخراج زكاته.

تنبيه: تجب الزكاة في العارية والوديعة؛ لأنها على ملك صاحبها فهي كسائر ماله.

قوله: «على مليء أو غيره» المليء: الغني، أو غيره: الفقير.

وسواء كان على باذل أو مماطل، وسواء كان مؤجلاً أو حالاً.

قوله: «أدى زكاته إذا قبضه لما مضى» أي: يجب عليه أن يزكيه إذا قبضه لما مضى من السنين، وهذا هو المذهب.

مثال ذلك: شخص له (100) درهم على أربعة أشخاص على كل واحد (25) درهماً، وبقيت عندهم سنوات، ولما قبضها إذا زكاتها أكثر منها.

نقول: أدِّ زكاتها ولو كانت أكثر منها، إذا كان عندك مال يكمل النصاب، أما إذا لم يكن لديك مال سواها، فهي في أول سنة تنقص عن النصاب، ولا يجب فيها شيء.

مثال آخر: رجل باع أرضاً على شخص بـ(100.000) ريال والمشتري فقير، وبقيت عنده عشر سنوات ثم قبضها.

فيؤديها لعشر سنوات؛ لقوله: «لما مضى».

واستفدنا من قوله: «أَدَّى» أن هذه الزكاة أداء، وليست قضاء فـ(100.000) زكاتها في كل سنة (2500)، فيصير مجموع زكاتها لعشر سنين (25.000)، فصارت زكاتها الربع كاملاً، وزكاة الدراهم ربع العشر؛ لأنه يؤديها لكل ما مضى.

مثال ثالث: رجل أجر شخصاً بيته لمدة سنة بـ(1000) درهم وانتهت المدة، وماطل المستأجر حتى بقيت عنده عشر سنوات.

فزكاة الألف كل سنة (25)، في عشر سنوات (250) أي الربع.

مثال رابع: امرأة تزوجها رجل على صداق قدره (20.000) ريال ولم يسلم الصداق، وبقيت الزوجة عنده عشر سنوات ثم أعطاها صداقها.

فتكون زكاته في عشر سنوات (5000) ريال أي الربع.

وكل هذا على ما مشى عليه المؤلف رحمه الله.

وقوله: «أدى زكاته إذا قبضه» أي: لا يلزمه أن يؤدي زكاته قبل قبضه، فهو مرخص له في عدم أداء الزكاة حتى يقبضه.

فإن قال قائل: أليست الزكاة على الفور فلماذا لا تلزمه الزكاة إذا تم الحول، ولو كان في ذمة غيره؟

الجواب: أن فيه احتمالاً أن يتلف مال من عليه الدين، أو يعسر، أو يجحد نسياناً أو ظلماً، فلما كان هذا الاحتمال قائماً رخص له أن يؤخر إخراج الزكاة حتى يقبضه.

فإن أدى الزكاة قبل قبضه ليستريح فله ذلك؛ لأن تأخيرها من باب الرخصة والتسهيل، بل قال أهل العلم: إن ذلك أفضل.

هذا هو القول الأول في المسألة.

القول الثاني: إن كان الدين على معسر أو مماطل فلا زكاة فيه، ولو بقي عشرين سنة، وكذلك لو لم يبقَ إلا شهر واحد على تمام الحول ثم أخرج المال ديناً لمعسر فلا زكاة فيه، وإن كان على موسر باذل ففيه الزكاة كل سنة.

القول الثالث: لا زكاة في الدين مطلقاً، سواء كان على غني أو غير غني؛ لأن الدين في ذمة الغير ليس في يدك حتى يكون في جملة مالك؛ فلا زكاة في الدين حتى يقبضه.

القول الرابع: أنه إذا كان يؤمل وجوده فتجب فيه الزكاة، كالدين على الفقير، فيحتمل أن يجده، وإن كان لا يؤمل وجوده كالضائع، والمنسي، والضال فلا زكاة عليه.

والصحيح أنه تجب الزكاة فيه كل سنة، إذا كان على غني باذل؛ لأنه في حكم الموجود عندك؛ ولكن يؤديها إذا قبض الدين، وإن شاء أدى زكاته مع زكاة ماله، والأول رخصة والثاني فضيلة، وأسرع في إبراء الذمة.

أما إذا كان على مماطل أو معسر فلا زكاة عليه ولو بقي عشر سنوات؛ لأنه عاجز عنه، ولكن إذا قبضه يزكيه مرة واحدة في سنة القبض فقط، ولا يلزمه زكاة ما مضى.

وهذا القول قد ذكره الشيخ العنقري في حاشيته عن شيخ الإسلام محمد بن عبد الوهاب وأحفاده[(21)] رحمهم الله وهو مذهب الإمام مالك ـ رحمه الله ـ ، وهذا هو الراجح لما يلي:

أولاً: أنه يشبه الثمرة التي يجب إخراج زكاتها عند الحصول عليها، والأجرة التي اختار شيخ الإسلام وجوب الزكاة فيها حين القبض، ولو لم يتم عليها حول[(22)].

ثانياً: أن من شرط وجوب الزكاة: القدرة على الأداء، فمتى قدر على الأداء زكى.

ثالثاً: أنه قد يكون مضى على المال أشهر من السنة قبل أن يخرجه ديناً.

رابعاً: أن إسقاط الزكاة عنه لما مضى، ووجوب إخراجها لسنة القبض فقط، فيه تيسير على المالك؛ إذ كيف توجب عليه الزكاة مع وجوب إنظار المعسر، وفيه أيضاً تيسير على المعسر؛ وذلك بإنظاره.

ومثل ذلك، المال المدفون المنسي، فلو أن شخصاً دفن ماله خوفاً من السرقة ثم نسيه، فيزكيه سنة عثوره عليه فقط.

وكذلك المال المسروق إذا بقي عند السارق عدة سنوات، ثم قدر عليه صاحبه، فيزكيه لسنة واحدة، كالدين على المعسر.

مسألة مهمة كَثُر السؤال عنها وذلك حين كسدت الأراضي:

مثاله: اشترى إنسانٌ أرضاً وقت الغلاء ثم كسدت، ولم يجد من يشتريها لا بقليل ولا بكثير، فهل عليه زكاة في مدة الكساد أو لا؟

الجواب: يرى بعض العلماء: أنه لا شيء عليه في هذه الحال؛ لأن هذا يشبه الدين على المعسر في عدم التصرف فيه، حتى يتمكن من بيعها، فإذا باعها حينئذ قلنا له: زك لسنة البيع فقط.

وهذا في الحقيقة فيه تيسير على الأمة، وفيه موافقة للقواعد؛ لأن هذا الرجل يقول: أنا لا أنتظر الزيادة أنا أنتظر من يقول: بع علي.

والأرض نفسها ليست مالاً زكوياً في ذاتها حتى نقول: تجب عليك الزكاة في عينه.

أما الدراهم المبقاة في البنك، أو في الصندوق من أجل أن يشتري بها داراً للسكنى أو يجعلها صداقاً، فهي لا تزيد لكن لا شك أن فيها زكاة.

والفرق بينها وبين الأرض الكاسدة: أن الزكاة واجبة في عين الدراهم، وأما الزكاة في العروض فهي في قيمتها، وقيمتها حين الكساد غير مقدور عليها، فهي بمنزلة الدين على معسر.

قوله: «ولا زكاة في مال من عليه دين ينقص النصاب» أي: إذا كان عند الإنسان نصاب من الذهب، أو من الفضة، أو من الحبوب، أو الثمار، أو من المواشي ولكن عليه دينٌ ينقص النصاب فلا زكاة فيما عنده.

مثال ذلك: رجل بيده مائة ألف، وعليه تسعة وتسعون ألفاً وتسعمائة، فالفاضل عنده الآن مائة، والمائة دون النصاب فليس فيها زكاة.

هذا هو المشهور من المذهب، وهو القول الأول، وقد استدلوا بالأثر، والنظر.

أما الأثر: فما روي عن عثمان ـ رضي الله عنه ـ أنه كان يخطب فيقول: (أيها الناس إن هذا شهر زكاة أموالكم فمن كان عليه دين فليقضه، ثم ليزك) [(23)]، وعثمان ـ رضي الله عنه ـ أحد الخلفاء الراشدين الذين أمرنا باتباعهم.

وأما النظر: فلأن الزكاة إنما تجب مواساة؛ ليواسي الغني الفقير، ومن عليه دين فهو فقير يحتاج من يعطيه ليوفي دينه.

ولأننا لو أوجبنا الزكاة عليه، لأخذت الزكاة على هذا المال مرتين، مرةً من المدين، ومرة من الدائن.

ولا فرق بين الدين المؤجل والدين الحال، فكله سواء أي: إذا كان عليه دين لا يحل موعده إلا بعد عشر سنوات، وبيده مال ينقصه الدين عن النصاب فلا زكاة عليه.

مثاله: رجل عليه عشرة آلاف درهم تحل بعد عشر سنوات، وبيده الآن عشر آلاف درهم فنقول: لا زكاة عليه.

القول الثاني: أنه لا أثر للدين في منع الزكاة، وأن من كان عنده نصاب فليزكه، ولو كان عليه دين ينقص النصاب، أو يستغرق النصاب، أو يزيد على النصاب.

واستدل هؤلاء بما يلي:

1 ـ العمومات الدالة على وجوب الزكاة في كل ما بلغ النصاب.

مثل: قول النبي صلّى الله عليه وسلّم «فيما سقت السماء العشر» [(24)] وحديث أنس بن مالك في كتاب الصدقات الذي كتبه أبو بكر «وفي الرقة في كل مائتي درهم ربع العشر ـ الرقة هي الفضة ـ وكذلك ذكر في سائمة بهيمة الأنعام في كل خمس من الإبل شاة ، وفي كل أربعين شاة شاة» [(25)].

2 ـ أن النبي صلّى الله عليه وسلّم كان يبعث العمال الذين يقبضون الزكاة من أصحاب المواشي، ومن أصحاب الثمار[(26)]، ولا يأمرهم بالاستفصال هل عليهم دين أم لا؟ مع أن الغالب أن أهل الثمار عليهم ديون في عهد الرسول صلّى الله عليه وسلّم؛ لأن من عادتهم أنهم يسلفون في الثمار السنة والسنتين، فيكون على صاحب البستان دين سلف، ومع ذلك كان النبي صلّى الله عليه وسلّم يخرص عليهم ثمارهم، ويزكونها.

3 ـ أن الزكاة تجب في المال {{خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً}} [التوبة: 103] وبعث النبي صلّى الله عليه وسلّم معاذاً إلى اليمن، وقال: «أعلمهم أن الله افترض عليهم صدقة في أموالهم تؤخذ من أغنيائهم فترد على فقرائهم» [(27)] والدين يجب في الذمة لا في المال؛ ولذلك لو تلف المال الذي بيدك كله لم يسقط عنه شيء من الدين، فلو استقرض مالاً واشترى به سلعاً للبيع والشراء والاتجار، ثم هلك المال لم يسقط الدين؛ لأنه يتعلق بالذمة، والزكاة تجب في عين المال، فالجهة منفكة وحينئذ لا يحصل تصادم أو تعارض.

وأما أثر عثمان ـ رضي الله عنه ـ فإننا نسلم أنه إذا كان على الإنسان دين حال، وقام بالواجب وهو أداؤه فليس عليه زكاة؛ لأنه سيؤدي من ماله، وسَبْقُ الدين يقتضي أن يقدم في الوفاء على الزكاة؛ لأن الزكاة لا تجب إلا إذا تم الحول، والدين سابق، فكان لسبقه أحق بالتقديم من الزكاة.

ونحن نقول لمن اتقى الله، وأوفى ما عليه: لا زكاة عليك إلا فيما بقي، أما إذا لم يوف ما عليه، وماطل لينتفع بالمال، فإنه لا يدخل فيما جاء عن عثمان، فعليه زكاته.

وأما الدليل النظري: وهو أن الزكاة وجبت مواساة، فنقول:

أولاً: نمانع في هذا الشيء، فأهم شيء في الزكاة ما ذكره الله ـ عزّ وجل ـ {{خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا}} [التوبة: 103] فهي عبادة يطهر بها الإنسان من الذنوب، فإن الصدقة تطفئ الخطيئة كما يطفئ الماء النار، وتزكو بها النفوس، ويشعر الإنسان إذا بذلها، بانشراح صدر واطمئنان قلب، فليس المقصود من الزكاة هو المواساة فقط.

ثم على فرض أن من أهدافها المواساة فإن هذا لا يقتضي تخصيص العمومات؛ لأن تخصيص العمومات معناه إبطال جانب منها، وهو الذي أخرجناه بالتخصيص، وإبطال جانب من مدلول النص ليس بالأمر الهين الذي تقوى عليه علة مستنبطة قد تكون عليلة، وقد تكون سليمة، وقد تكون حية، وقد تكون ميتة.

لكن لو نص الشارع على هذا، لكان للإنسان مجال أن يقول: إن المدين ليس أهلاً لأن يواسي بل يحتاج إلى من يواسيه.

وأما حاجة المدين فعلى الرحب والسعة، فهو أحد الأصناف الذين تدفع إليهم الزكاة؛ لقضاء حاجتهم، فهو من الغارمين فنقول: نحن نقضي دينك من الزكاة، وأنت تتعبد لله بأداء الزكاة.

وأما قولهم: إن إيجاب الزكاة يقتضي إيجاب الزكاة في المال مرتين.

فالجواب: أن المدين قد لا يكون في يده نفس المال الذي أخذه من الدائن؛ فقد يستدين دراهم، ويكون عنده مواشٍ، أو بالعكس، وهذا كثير، ثم على فرض أن يكون هو نفس المال، فيقال: الجهة منفكة؛ لأن المال الذي بيد المدين ماله يتصرف فيه كيف يشاء، فملكهُ له ملك تامٌ، والدين الذي للدائن في ذمة المدين لا دخل له في هذا المال الذي بيد المدين.

فإن قال قائل: كيف يمكن أن يكون الإنسان مزكياً، وله أن يأخذ الزكاة؟

فنقول: ليس فيه غرابة؛ لو كان عند الإنسان نصاب أو نصابان لا يكفيانه للمؤنة، لكنهما يبقيان عنده إلى الحول فهنا نقول: نعطيه للمؤنة ونأمره بالزكاة، ولا تناقض.

القول الثالث: أن الأموال الظاهرة تجب فيها الزكاة، ولو كان عليه دين ينقص النصاب، والأموال الباطنة لا تجب فيها الزكاة إذا كان عليه دين ينقص النصاب.

والأموال الظاهرة هي: الحبوب، والثمار، والمواشي.

والأموال الباطنة هي: الذهب والفضة، والعروض؛ لأن الزكاة تجب في قيمتها وهي باطنة.

واستدلوا بما يلي:

أولاً: العمومات «في كل أربعين شاة شاة» [(28)].

ثانياً: أن الرسول صلّى الله عليه وسلّم كان يبعث العمال لقبض الزكاة من الأموال الظاهرة دون أن يأمرهم بالاستفصال مع أن الغالب على أهل الثمار أن تكون عليهم ديون.

ثالثاً: أن الأموال الظاهرة تتعلق بها أطماع الفقراء؛ لأنهم يشاهدونها، فإذا لم يؤد زكاتها بحجة أن عليه ديناً والدين من الأمور الباطنة؛ فإن الناس إذا رأوا أنه لم يؤد الزكاة عن هذه الأموال الظاهرة سيسيئون به الظن، وكما أن في عدم إخراج الزكاة في هذه الحال إيغاراً لصدور الفقراء.

ولكن هذا القول وإن كان يبدو في بادئ الرأي أنه قوي لكنه عند التأمل ضعيف؛ لأن استدلالهم بالعمومات يشمل الأموال الباطنة، ولأن كون الرسول صلّى الله عليه وسلّم يبعث العمال ولا يستفصلون يدل على أن الزكاة تتعلق بالمال، ولا علاقة للذمة فيها، وهذا لا فرق فيه بين المال الظاهر والمال الباطن؛ ولأن الدَّيْن أمر باطن تستوي فيه الأموال الظاهرة والأموال الباطنة.

وإذا قلنا: إنها مواساة فلا فرق بين هذا وهذا؛ ولأن ما ذكروا أنه أموال باطنة فيه نظر، فالتاجر عند الناس تاجر ومعروف، فقد يكون عنده مثلاً معارض سيارات ومخازن أدوات، وأنواع عظيمة من الأقمشة، ودكاكين كثيرة من المجوهرات، أيهما أظهر هذا، أو غنيمات في نقرة بين رمال عند بدوي لا يُعْرف في السوق؟!

الجواب: الأول.

فالخفاء والظهور أمر نسبي، فقد يكون الظاهر باطناً، ويكون الباطن ظاهراً.

والذي أرجحه: أن الزكاة واجبة مطلقاً، ولو كان عليه دين ينقص النصاب، إلا ديناً وجب قبل حلول الزكاة فيجب أداؤه ثم يزكي ما بقي بعده، وبذلك تبرأ الذمة، ونحن إذا قلنا بهذا القول نحث المدينين على الوفاء.

فإذا قلنا لمن عليه مائة ألف ديناً، ولديه مائة وخمسون ألفاً، والدين حال: أدِّ الدين، وإلا أوجبنا عليك الزكاة بمائة الألف، فهنا يقول: أؤدي الدين، لأن الدين لن أؤديه مرتين.

وهذا الذي اخترناه هو اختيار شيخنا عبد العزيز بن باز. والتفريق بين الأموال الظاهرة والباطنة اختيار شيخنا عبد الرحمن بن سعدي رحمه الله.

وهذا الذي رجحناه أبرأ للذمة، وأحوط، والحمد لله «ما نقصت صدقة من مال» كما يقوله المعصوم عليه الصلاة والسلام [(29)].

وَلاَ زَكَاةَ فِي مَالِ مَنْ عَلَيْهِ دَيْنٌ يُنْقِصُ النِّصَاب ..........

وقوله: «ولا زكاة في مال من عليه دين ينقص النصاب» ظاهر كلامه ـ رحمه الله ـ أنه لا فرق بين أن يكون الدين من جنس ما عنده، أو من غير جنسه، فإذا كان عليه دين من الذهب، وعنده فضة فلا زكاة فيها، وكذا لو كان عنده دين من الفضة، وعنده مواشٍ فلا زكاة فيها.

وَلَوْ كَانَ المَالُ ظَاهِراً، .........

قوله: «ولو كان المال ظاهراً» «لو» هذه إشارة خلاف، وعادة الفقهاء ـ رحمهم الله ـ إذا جاؤوا بـ«لو» فالغالب أن الخلاف قوي، وإذا جاؤوا بـ«حتى» فالغالب أن الخلاف ضعيف، وإذا جاؤوا بالنفي فقالوا مثلاً: ولا يشترط كذا وكذا، فهذا إشارة إلى أن فيه خلافاً قد يكون ضعيفاً، وقد يكون قوياً، لكنهم لا يأتون بمثل هذا العبارة «ولا يشترط» إلا وفيه خلاف بالاشتراط؛ لأنه لو لم يكن خلاف فلا حاجة إلى نفيه؛ لأن عدم ذكره يعني نفيه، فإذا وجدت في كلام بعد ذكر الشروط والواجبات: «ولا يشترط كذا»، أو «لا يجب كذا» فاعلم أن في المسألة خلافاً، وقد تقدم بيان القول الذي أشار إليه المؤلف، والمال الظاهر هو الذي يحفظ في الصناديق والبيوت، مثل: الماشية والثمار والحبوب.

وَكَفَّارَةٌ كَدَيْنٍ ..........

قوله: «وكفارة كدين» يعني لو وجب على الإنسان كفارة تنقص النصاب، فلا زكاة عليه فيما عنده؛ لأن الكفارة كالدين، بل هي دين، لكن الدائن فيها هو الله ـ عزّ وجل ـ.

مثال ذلك: رجل عنده ثلاثمائة صاع من الحبوب، لكن عليه إطعام ستين مسكيناً فيلزمه ثلاثون صاعاً، إذا قلنا: كل صاع لاثنين، وعليه فليس عليه زكاة في الثلاثمائة صاع؛ لأن عليه كفارة تنقص النصاب.

فإن قال قائل: ما الدليل على أن الكفارة وهي حق لله كدين الآدمي؟

قلنا: الدليل «أن امرأة سألت النبي صلّى الله عليه وسلّم أن أمها نذرت أن تحج فلم تحج حتى ماتت فقال لها: أرأيت لو كان على أمك دين أكنت قاضيته؟ قالت: نعم قال: «اقضوا الله فالله أحق بالوفاء» [(30)] فجعل حق الله كحق الآدمي ديناً يقضى.

ووجه نص المؤلف ـ رحمه الله ـ على هذه المسألة، مع أنها داخلة في التي قبلها، أن فيها خلافاً حتى على القول بأن الدين يمنع وجوب الزكاة إذا أنقص النصاب، فمن أهل العلم من يفرق بين الكفارة والدين في منع وجوب الزكاة إذا أنقصت النصاب؛ لأن الكفارة حق لله ـ تعالى ـ متعلق بالذمة، والزكاة حق لله ـ تعالى ـ متعلق بالمال والذمة، وما كان متعلقاً بالمال والذمة أولى بالمراعاة، ولكن المذهب أنهما سواء.

وَإن مَلَكَ نِصَاباً صِغَاراً انْعَقَدَ حَولُهُ حِينَ مَلَكَهُ وَإِنْ نَقَصَ النِّصَابُ فِي بَعْضِ الحَوْلِ أوْ بَاعَهُ أوْ أبْدَلَهُ بِغَيْرِ جِنْسِهِ لاَ فِرَاراً مِن الزَّكَاةِ انْقَطَعَ الحولُ، وإِنْ أَبْدَلَهُ بِجِنْسِهِ بَنَى عَلى الحَوْلِ.

قوله: «وإن ملك نصاباً صغاراً انعقد حوله حين ملكه» أي: في المواشي، إن ملك نصاباً صغاراً انعقد حوله من حين ملكه؛ لعموم قول النبي صلّى الله عليه وسلّم: «في كل أربعين شاة شاة» لكن إن كانت هذه الصغار تتغذى باللبن فقط فلا زكاة فيها؛ لأنها غير سائمة الآن، ومن شروط وجوب الزكاة في الماشية أن تكون سائمة، وهذه الصغار لا ترعى، وإنما تسقى اللبن.

وإنما نص المؤلف ـ رحمه الله ـ على هذه المسألة؛ لأن من أهل العلم من يشترط لانعقاد الحول فيما إذا ملك نصاباً صغاراً من حين ملكه أن يبلغ سناً يجزئ في الزكاة، لكن الصواب ما قاله المؤلف من أجل العموم.

قوله: «وإن نقص النصاب في بعض الحول.... انقطع الحول» . أي: فلا زكاة لنقص النصاب.

مثال ذلك: رجل عنده (200) درهم، وفي أثناء الحول اشترى منها بخمسة دراهم فلا زكاة في الباقي؛ لأنه نقص النصاب قبل تمام الحول.

قوله: «أو باعه» أي: باع النصاب، فإذا باع النصاب في أثناء الحول انقطع فلا زكاة، ويستثنى من ذلك عروض التجارة كما سيأتي.

مثاله: رجل عنده (40) شاة سائمة، وقبل تمام الحول باع شاة بدراهم وهو ليس متجراً، لكن رأى أنها أتعبته في الأكل والشرب والمرعى فباعها، فينقطع الحول، فيبدأ بالدراهم حولاً جديداً حتى لو باعها قبل تمام الحول بيوم أو يومين.

قوله: «أو أبدله بغير جنسه لا فراراً من الزكاة انقطع الحول» الحقيقة أن الإبدال بيع، لكن ما دام أن المؤلف ـ رحمه الله ـ قال: «باعه أو أبدله» فيجب أن نجعل البيع بالنقد، والإبدال بغير النقد؛ وذلك لأن الأصل في العطف التغاير، وهذا يقتضي أن يكون المراد بالإبدال غير البيع.

فنقول: إذا باع (40) شاة بدراهم فهذا بيع.

وإذا أبدل (40) شاة بثلاثين بقرة فهذا إبدال، وإلا فالبيع بدل كما قالوا في تعريف البيع: «هو مبادلة مال، ولو في الذمة بمثل أحدهما...».

وقوله: «أو أبدله بغير جنسه» أي: إذا أبدله بغير جنسه حقيقة أو حكماً، ومثال إبدال جنس النصاب حقيقة: إذا أبدل نصاب سائمة الغنم بسائمة البقر، فإنه ينقضي الحول؛ لأن الجنس هنا يختلف حقيقة ويمكن أن يقال: يختلف حكماً أيضاً؛ لأن الواجب في البقر يختلف عن الغنم.

ومثال إبدال جنس النصاب حكماً: إذا أبدل نصاب سائمة الغنم بنصاب عروض التجارة من الغنم، فإن الحول ينقطع لأن الحكم يختلف، فهو كما لو أبدله بغير جنسه.

مسألة: إذا أبدل ذهباً بفضة، أي: كان عنده (20) ديناراً وفي أثناء الحول باعها بـ(200) درهم.

فظاهر كلام المؤلف: أن الحول ينقطع؛ لأن الذهب غير الفضة بنص الحديث.

قال النبي صلّى الله عليه وسلّم: «الذهب بالذهب والفضة بالفضة... فإذا اختلفت هذا الأصناف فبيعوا كيف شئتم إذا كان يداً بيد» [(31)].

وعلى هذا فيكون كلام المؤلف عاماً، حتى في إبدال الذهب بالفضة.

والمذهب: أن إبدال الذهب بالفضة لا يقطع الحول؛ لأنها في حكم الجنس الواحد، بدليل أن أحدهما يكمل بالآخر في النصاب.

والصحيح: أن أحدهما لا يكمل بالآخر في النصاب، وأن الحول ينقطع؛ لأنها من جنسين، وأيضاً عروض التجارة تجب في قيمتها فلا ينقطع الحول إذا أبدل عروض التجارة بذهب أو فضة، وكذلك إذا أبدل ذهباً أو فضة بعروض تجارة؛ لأن العروض تجب الزكاة في قيمتها لا في عينها، فكأنه أبدل دراهم بدراهم فالذهب والفضة والعروض تعتبر شيئاً واحداً، وكذا إذا أبدل ذهباً بفضة إذا قصد بهما التجارة، فيكونان كالجنس الواحد.

وقوله: «لا فراراً من الزكاة» لا نافية للجنس، وقوله «فراراً» مفعول لأجله، والمعنى أنه إن كان بيع النصاب وتبديله بغير جنسه؛ لأجل الفرار من الزكاة فإنه لا ينقطع الحول؛ لأنه فعل ذلك تحيلاً على إسقاط الواجب والتحيل على إسقاط الواجب لا يسقطه، كما أن التحيل على الحرام لا يبيحه؛ لقول النبي صلّى الله عليه وسلّم: «لا ترتكبوا ما ارتكبت اليهود، فتستحلوا محارم الله بأدنى الحيل» [(32)]، لأن العبرة في الأفعال بالمقاصد، قال النبي صلّى الله عليه وسلّم: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» [(33)]، وهذه هي قاعدة الحيل.

ومثال هذه المسألة: لو أن إنساناً عنده نصاب من الغنم السائمة فلما قارب الحول على التمام أبدلها بمثلها عروضاً؛ لئلا تلزمه الزكاة في السائمة فهنا لا ينقطع الحول؛ لأنه فعل ذلك فراراً من الزكاة.

مسألة: لو أن إنساناً عنده دراهم كثيرة، وأراد أن يشتري بها عقاراً يؤجره لئلا تجب عليه زكاتها، فهل تسقط عنه الزكاة بذلك؟

ظاهر كلام الفقهاء أن الزكاة تسقط عنه، ولكن لا بد أن نقول: إن كلامهم في هذا الباب يدل على أنها لا تسقط بهذا التبديل، فيقوّم هذه العقارات كل سنة، ويؤدي زكاتها، وإن كان الأصل أنه ليس فيها زكاة، لكن الفار يعاقب بنقيض قصده.

قوله: «وإن أبدله بجنسه بنى على الحول» أي: لو أبدل النصاب بجنسه، فإنه لا ينقطع الحول، مثال ذلك: أن تبيع المرأة ذهبها الحلي بذهب، فإن الحول لا ينقطع؛ لأنها أبدلته بجنسه. ومثاله أيضاً: إنسانٌ عنده مائة شاة أسترالية أبدلها بمائة شاة نجدية، فإن الحول لا ينقطع؛ لأن الجنس واحد والحكم واحد. أما إذا اتفقا في الجنس واختلفا في الحكم، فإنه ينقطع الحول، مثال ذلك: إذا أبدل ماشية سائمة بماشية عروض تجارة فإنه ينقطع الحول؛ لأن المال في الحقيقة اختلف فالنصاب الأخير، وهو عروض التجارة لا يراد به عين المال، بل يراد به قيمته، ولذلك ينبغي أن يضاف إلى قول المؤلف: «وإن أبدله بجنسه» قيد، وهو «واتفقا في الحكم» «بنى على الحول» بأن كانا عروضاً أو سائمة أو ما أشبه ذلك.

وَتَجِبُ الزَّكَاةُ فِي عَيْنِ المَالِ، وَلَهَا تَعَلُّقٌ بِالذِّمةِ ........

قوله: «وتجب الزكاة في عين المال، ولها تعلق بالذمة» اختلف العلماء ـ رحمهم الله ـ هل الزكاة واجبة في الذمة، أو واجبة في عين المال؟

فقال بعض العلماء: إنها واجبة في الذمة، ولا علاقة لها بالمال إطلاقاً.

بدليل أن المال لو تلف بعد وجوب الزكاة لوجب على المرء أن يؤدي الزكاة.

وقال بعض العلماء: بل تجب الزكاة في عين المال، لقوله تعالى: {{خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا}} [التوبة: 103] ولقول النبي صلّى الله عليه وسلّم لمعاذ حين بعثه لليمن: «أعلمهم أن الله افترض عليهم صدقة في أموالهم» [(34)] فالزكاة واجبة في عين المال.

وكلا القولين يرد عليه إشكال؛ لأننا إذا قلنا: إنها تجب في عين المال صار تعلقها بعين المال كتعلق الرهن بالعين المرهونة، فلا يجوز لصاحب المال إذا وجبت عليه الزكاة أن يتصرف فيه، وهذا خلاف الواقع، حيث إن من وجبت عليه الزكاة له أن يتصرف في ماله، ولو بعد وجوب الزكاة فيه لكن يضمن الزكاة.

وإذا قلنا: بأنها واجبة في الذمة، فإن الزكاة تكون واجبة حتى لو تلف المال بعد وجوبها من غير تعد ولا تفريط وهذا فيه نظر أيضاً.

فالقول الذي مشى عليه المؤلف قول جامع بين المعنيين، وهو أنها تجب في عين المال ولها تعلق بالذمة، فالإنسان في ذمته مطالب بها، وهي واجبة في المال ولولا المال لم تجب الزكاة، فهي واجبة في عين المال.

إلا أنه يستثنى من ذلك مسألة واحدة، وهي العروض، فإن الزكاة لا تجب في عينها، ولكن تجب في قيمتها، ولهذا لو أخرج زكاة العروض منها لم تجزئه، بل يجب أن يخرجها من القيمة.

فصاحب الدكان إذا تم الحول، وقال: عندي سكر، وشاي، وثياب، سأخرج زكاة السكر من السكر، والشاي من الشاي، والثياب من الثياب؛ فإننا نقول له: يجب أن تخرج من القيمة، فَقَدِّر الأموال التي عندك، وأخرج ربع عشر قيمتها؛ لأن ذلك أنفع للفقراء؛ ولأن مالك لم يثبت من أول السنة إلى آخرها على هذا فربما تُغَيِّرُ السكر ـ مثلاً ـ بأرز، أو بر، أو بغير ذلك، بخلاف السائمة فإنها تبقى من أول الحول إلى آخره، وتخرج من عينها.

فالصحيح أنه لا يصح إخراج زكاة العروض إلا من القيمة.

وعلى القول بأن الزكاة تجب في عين المال ولها تعلق بالذمة، فإنه يجوز لمن وجبت عليه الزكاة أن يبيع المال، ولكن يضمن الزكاة، ويجوز أن يهبه ولكن يضمن الزكاة؛ لأن هذا التعلق بالمال ليس تعلقاً كاملاً من كل وجه حتى نقول: إن المال الواجب فيه الزكاة كالموهوب، بل لها تعلق بالذمة.

مسألة: ينبني على الخلاف في تعلق الزكاة بالمال أو بالذمة عدة مسائل ذكرها ابن رجب في القواعد، أوضحها لو كان عند إنسان نصاب واحد حال عليه أكثر من حول، فعلى القول بأنها تجب في الذمة يجب عليه لكل سنة زكاة، وعلى القول بأنها تجب في عين المال، لم يجب عليه إلا زكاة سنة واحدة ـ السنة الأولى ـ لأنه بإخراج الزكاة سينقص النصاب، فإذا كان عند الإنسان أربعون شاة سائمة ومضى عليها الحول ففيها شاة، وبها ينقص النصاب؛ لأن الزكاة واجبة في عين المال، أما إن قلنا: إن الزكاة تجب في الذمة، فإنها تجب في كل سنة شاة.

وقد ذكر ابن رجب فوائد أخرى تنبني على هذا الخلاف من أرادها فليراجعها[(35)].

وَلاَ يُعْتَبَرُ فِي وُجُوبِهَا إِمْكَانُ الأدَاءِ، وَلاَ بَقَاءُ المَالِ،...........

قوله: «ولا يعتبر في وجوبها إمكان الأداء» أي: لا يشترط لوجوب الزكاة أن يتمكن من أدائها؛ ولهذا تجب في الدين مع أنه لا يمكن أن تؤدى منه، وهو في ذمة المدين، وفي المال الضائع إذا وجده، وفي المال المجحود إذا أقر به المنكر، وهكذا، فلا يعتبر في وجوبها إمكان الأداء، بل تجب وإن كان لا يتمكن من أدائها، ولكن لا يجب الإخراج حتى يتمكن من الأداء.

قوله: «ولا بقاء المال» أي: لا يعتبر في وجوبها بقاء المال، فلو تلف المال بعد تمام الحول، ووجوب الزكاة فيه، فعليه الزكاة سواء فرط أو لم يفرط؛ لأنها وجبت، وصارت ديناً في ذمته.

وعليه لو أن صاحب الزكاة عنده عروض تجارة تم الحول عليها، وزكاتها تبلغ (10.000) ريال ثم احترق الدكان، ولم يبق منه درهم واحد، فعلى كلام المؤلف يضمن؛ لأنه لا يعتبر في وجوبها بقاء المال.

والصحيح في هذه المسألة أنه إن تعدى أو فرط ضمن، وإن لم يتعد ولم يفرط فلا ضمان؛ لأن الزكاة بعد وجوبها أمانة عنده، والأمين إذا لم يتعد ولم يفرط فلا ضمان عليه.

ولو أن فقيراً وضع عند شخص دراهم له، ثم تلفت عند المودع بلا تعد ولا تفريط فلا يلزمه أن يضمن للفقير ماله، فالزكاة من باب أولى، مع أن الفقير لا يملك الزكاة إلا من جهة المزكي، فكيف يضمن وهو لم يتعد ولم يفرط؟

فإن تعدى بأن وضع المال في مكان يُقَدَّرُ فيه الهلاك، ضمن ما تلف من المال بعد وجوب الزكاة.

وكذلك لو فرط فأخر إخراجها بلا مسوغ شرعي، وتلف المال فإنه يضمن الزكاة.

أما إذا لم يتعد ولم يفرط وكان مستعداً للإخراج وقت الإخراج، ولكن جاءه أمر أهلك ماله فكيف نضمنه؟!

فالصواب أنه لا يشترط لوجوبها بقاء المال، إلا أن يتعدى، أو يفرط[(36)].

والزَّكَاةُ كالدَّينِ فِي التَّرِكةِ..........

قوله: «والزكاة كالدين في التركة» أي: إذا مات الرجل وعليه زكاة، فإن الزكاة حكمها حكم الدين، في أنها تقدم على الوصية وعلى الورثة؛ فلا يستحق صاحب الوصية شيئاً إلا بعد أداء الزكاة، وكذلك لا يستحق الوارث شيئاً إلا بعد أداء الزكاة، فإذا قدرنا أن رجلاً لزمه (10.000) زكاة، ثم تلف ماله إلا عشرة آلاف، ومات ولم يخلف سواها فتصرف للزكاة، ولا شيء للورثة.

ودليل ذلك: قوله صلّى الله عليه وسلّم: «اقضوا الله فالله أحق بالوفاء» [(37)].

والزكاة مقدمة على الوصية، وعلى الإرث.

وهذا فيما إذا كان الرجل لم يتعمد تأخير الزكاة، فإننا نخرجها من تركته، وتجزئ عنه، وتبرأ بها ذمته كرجل يزكي كل سنة، وتم الحول في آخر سنواته في الدنيا ثم مات، فهنا نخرجها وتبرأ بها ذمته.

أما إذا تعمد ترك إخراج الزكاة، ومنعها بخلاً ثم مات، فالمذهب[(38)] أنها تخرج وتبرأ منها ذمته.

وقال ابن القيم ـ رحمه الله ـ: إنها لا تبرأ منها ذمته ولو أخرجوها من تركته؛ لأنه مصِرٌّ على عدم الإخراج فكيف ينفعه عمل غيره؟ وقال: إن نصوص الكتاب والسنة وقواعد الشرع تدل على هذا[(39)].

وما قال ـ رحمه الله ـ صحيح في أنه لا يجزئ ذلك عنه، ولا تبرأ بها ذمته.

ولكن كوننا نسقطها عن المال هذا محل نظر؛ فإن غلبنا جانب العبادة، قلنا: بعدم إخراجها من المال؛ لأنها لا تنفع صاحبها، وإن غلبنا جانب الحق؛ أي: حق أهل الزكاة، قلنا: بإخراجها؛ لنؤدي حقهم، وإن كانت عند الله لا تنفع صاحبها.

والأحوط أننا نخرجها من تركته؛ لتعلق حق أهل الزكاة بها، فلا تسقط بظلم من عليه الحق، وسبق حقهم على حق الورثة، ولكن لا تنفعه عند الله؛ لأنه رجل مصر على عدم إخراجها.

مسألة: لو مات شخص وعليه دين وزكاة فأيهما يقدم؟

مثاله: رجل خلف (100) ريال، وعليه زكاة (100) ريال، ودين (100) ريال فهل يقدم حق الآدمي، أو تقدم الزكاة؟

في المسألة ثلاثة أقوال:

قال بعض العلماء: يقدم دين الآدمي؛ لأنه مبني على المشاحة؛ ولأن الآدمي محتاج إلى دفع حقه إليه في الدنيا، أما حق الله فالله غني عنه، وحقه سبحانه وتعالى مبني على المسامحة.

وقال بعض العلماء: يقدم حق الله لقول النبي صلّى الله عليه وسلّم: «اقضوا الله فالله أحق بالوفاء» .

وقال بعض العلماء: إنهما يتحاصان؛ لأن كلاً منهما واجب في ذمة الميت، فيتساويان فإن كان عليه (100) ديناً و(100) زكاة، وخلف (100) فللزكاة (50) وللدين (50).

ويجاب عن الحديث أن الرسول صلّى الله عليه وسلّم لم يحكم بين دينين أحدهما للآدمي، والثاني لله، وإنما أراد القياس؛ لأنه سأل: «أرأيتِ لو كان على أمكِ دين أكنتِ قاضيتَهُ؟» قالت: نعم، قال: «اقضوا الله فالله أحق بالوفاء» [(40)].

فكأنه قال: إذا كان يقضى دين الآدمي، فدين الله من باب أولى وهذا هو المذهب، وهو الراجح.

------------------------

[1] أخرجه مسلم في الزكاة/ باب إثم مانع الزكاة (987) عن أبي هريرة رضي الله عنه.

[2] «زاد المعاد» (2/25).

[3] أخرجه مسلم في الإيمان/ باب الدليل على أن من خصال الإيمان أن يحب لأخيه المسلم ما يحب لنفسه (45) عن أنس رضي الله عنه.

[4] حديث عبد الله بن سلام رضي الله عنه قال: سمعت رسول الله صلّى الله عليه وسلّم يقول: «ياأيها الناس أفشوا السلام، وأطعموا الطعام، وصلوا الأرحام، وصلوا والناس نيام تدخلوا الجنة بسلام» أخرجه الإمام أحمد (5/451)؛ والترمذي في صفة القيامة/ باب حديث أفشوا السلام... (2485)؛ وابن ماجه في الأطعمة/ باب إطعام الطعام (3251)؛ والحاكم (3/13).

وقال الترمذي: «حديث صحيح»، وصححه الحاكم على شرطهما ووافقه الذهبي.

[5] وتمامه: «حتى يقضى بين الناس»، أو قال: «حتى يحكم بين الناس».

أخرجه أحمد (4/147)؛ وأبو يعلى (1766)؛ وابن خزيمة (2431)؛ وابن حبان (3310) إحسان؛ والحاكم (1/416) عن عقبة بن عامر رضي الله عنه. وصححه الحاكم على شرط مسلم، ووافقه الذهبي.

[6] أخرجه البخاري في كتاب الزكاة/ باب الصدقة باليمين (1423)؛ ومسلم في الزكاة/ باب فضل إخفاء الصدقة (1031) عن أبي هريرة رضي الله عنه.

[7] أخرجه مسلم في البر والصلة/ باب استحباب العفو والتواضع (2588) عن أبي هريرة رضي الله عنه.

[8] أخرجه ابن ماجه في الفتن/ باب العقوبات (4019) عن عبد الله بن عمر رضي الله عنهما؛ وأخرجه الحاكم (2/126)؛ والبيهقي (3/346) عن بريدة رضي الله عنه؛ قال الحاكم: صحيح على شرط مسلم، ووافقه الذهبي؛ وأخرجه الطبراني في الأوسط (4577)، (6788) عن بريدة رضي الله عنه؛ وقال المنذري في «الترغيب» (2/63): رجاله ثقات.

[9] أخرجه الترمذي في الزكاة/ باب ما جاء في فضل الصدقة (664)؛ وابن حبان (3309) إحسان؛ عن أنس بن مالك رضي الله عنه؛ وقال الترمذي: حسن غريب من هذا الوجه، وصححه ابن حبان، وأخرجه الطبراني في الأوسط (7761) عن عبد الله بن جعفر رضي الله عنه.

[10] أخرجه الترمذي وابن حبان عن أنس رضي الله عنه وقد سبق في الحديث السابق؛ وأخرجه أحمد (3/502)؛ وعبد الرزاق (20118)؛ والطبراني في الكبير (4451) عن رافع بن مكين رضي الله عنه؛ قال المنذري: «فيه رجل لم يسم» «الترغيب» (2/144)؛ وأخرجه الطبراني في «الكبير» (17/22) عن عمرو بن عوف رضي الله عنه، ولعل هذه الطرق تعطي قوة للحديث، ـ والله أعلم ـ.

[11] أخرجه الطبراني في «الأوسط» (5643) عن علي رضي الله عنه مرفوعاً: «باكروا بالصدقة، فإن البلاء لا يتخطاها» وضعفه الهيثمي في «المجمع» (3/113)؛ وأخرجه البيهقي (4/189) عن أنس رضي الله عنه موقوفاً، قال المنذري في الترغيب (2/143): «ولعله أشبه».

[12] أخرجه أحمد في «المسند» (5/231، 237)؛ والترمذي في الإيمان/ باب ما جاء في حرمة الصلاة (2616)؛ والنسائي في «الكبرى» كما في «تحفة الأشراف» (11311)؛ وابن ماجه في الفتن/ باب كف اللسان في الفتنة (3973)؛ والحاكم (2/412)؛ عن معاذ رضي الله عنه؛ وصححه الترمذي، وقال الحاكم: صحيح على شرط الشيخين ووافقه الذهبي.

[13] أخرجه البخاري في البيوع/ باب من باع نخلاً... (2203)؛ ومسلم في البيوع/ باب من باع نخلاً عليها تمر (1543) عن عبد الله بن عمر رضي الله عنهما.

[14] أخرجه البخاري في الزكاة/ باب وجوب الزكاة (1395)؛ ومسلم في الإيمان/ باب الدعاء إلى الشهادتين (19).

[15] ـ [16] يأتي تخريجهما ص(67).

[17] أخرجه ابن ماجه في الزكاة/ باب ما تجب فيه الزكاة من الأموال (1793)؛ والدارقطني (2/90)؛ والبيهقي (4/103)؛ وأبو عبيد في الأموال (1132)؛ عن عائشة رضي الله عنها. قال الحافظ: وفيه حارثة بن أبي الرجال وهو ضعيف «التلخيص» (820)؛ وأخرجه البيهقي من طريق علي رضي الله عنه موقوفاً عليه (4/103)، قال الحافظ: حديث لا بأس بإسناده والآثار تعضده فيصلح للحجة «التلخيص» (820).

[18] أخرجه البخاري في الزكاة/ باب في الركاز الخمس (1499)؛ ومسلم في الحدود/ باب جرح العجماء والمعدن والبئر جبار (1710) عن أبي هريرة رضي الله عنه.

[19] قال شيخنا رحمه الله: «ولا تجب الزكاة فيما سوى الذهب والفضة من المعادن وإن كان أغلى منهما إلا أن يكون للتجارة فيزكى زكاة التجارة لها» مجالس شهر رمضان ص(118).

[20] سبق تخريجه ص(15).

[21] انظر: «حاشية العنقري على الروض» (1/361).

[22] «الاختيارات» ص(98).

[23] أخرجه الإمام مالك (1/253)؛ والشافعي (620) ترتيب «المسند»؛ والبيهقي (4/148)، وصححه في الإرواء (3/260).

[24] سيأتي تخريجه ص(67).

[25] أخرجه البخاري في الزكاة/ باب زكاة الغنم (1454).

[26] ومن ذلك ما رواه ابن الساعدي المالكي: أنه قال: «استعملني عمر بن الخطاب رضي الله عنه على الصدقة، فلما فرغت منها، وأديتها إليه، أمر لي بعمالة، فقلت: إنما عملت لله وأجري على الله، فقال: خذ ما أعطيت، فإني عملت على عهد رسول الله صلّى الله عليه وسلّم فَعَمَّلَنِي، فقلت مثل قولك، فقال لي رسول الله صلّى الله عليه وسلّم: «إذا أعطيت شيئاً من غير أن تسأل فكل وتصدق»؛ أخرجه مسلم في الزكاة/ باب جواز الأخذ بغير سؤال ولا تطلع (1045) (112).

[27] سبق تخريجه ص(15).

[28] سبق تخريجه ص(31).

[29] سبق تخريجه ص(10).

[30] أخرجه البخاري في جزاء الصيد/ باب الحج والنذور عن الميت... (1852) عن ابن عباس رضي الله عنهما.

[31] أخرجه مسلم في المساقاة/ باب الصرف وبيع الذهب بالورق نقداً (1587) (81) عن عبادة بن الصامت رضي الله عنه.

[32] أخرجه ابن بطة في «إبطال الحيل» (24) وجوَّد إسناده شيخ الإسلام ابن تيمية في «إبطال التحليل»، انظر «الفتاوى الكبرى» (3/123).

[33] أخرجه البخاري، كتاب بدء الوحي/ باب كيف كان بدء الوحي إلى رسول الله صلّى الله عليه وسلّم (1)؛ ومسلم كتاب الإمارة/ باب قوله «إنما الأعمال بالنيات» (1907) عن عمر ـ رضي الله عنه ـ.

[34] سبق تخريجه ص(15).

[35] القاعدة 85، 138.

[36] انظر كلام فضيلة شيخنا على قول المؤلف: «ولا يستقر الوجوب إلا بجعلها في البيدر..» ص(80).

[37] سبق تخريجه ص(37).

[38] الروض مع حاشية ابن قاسم (3/294).

[39] انظر: «بدائع الفوائد» (3/104).

[40] سبق تخريجه ص(37).

تاريخ التحديث : Jan 23, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد السادس
باب زكاة بهيمة الأنعام

بابُ زَكَاة بَهِيمَةِ الأنْعَامِ

بدأ بها المؤلف اقتداء بحديث أنس بن مالك ـ رضي الله عنه ـ في الكتاب الذي كتبه أبو بكر ـ رضي الله عنه ـ، وبين فيه الصدقات، فقد قدم بهيمة الأنعام.

قوله: «بهيمة الأنعام» هي: الإبل، والبقر، والغنم، قال الله تعالى: {{أُحِلَّتْ لَكُمْ بَهِيمَةُ الأَنْعَامِ}} [المائدة: 1] .

وسميت بهيمة؛ لأنها لا تتكلم، وهي مأخوذة من الإبهام، وهو الإخفاء وعدم الإيضاح، ولكنها تتكلم فيما بينها كلاماً معروفاً، ولهذا تحن الإبل إلى أولادها فتأتي الأولاد، وتنهرها فتنتهر، وكذلك بقية الحيوان، قال موسى عليه السلام ـ لما سأله فرعون: {{فَمَنْ رَبُّكُمَا يَامُوسَى}} [طه: 49] ـ قال: {{رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى}} [طه: 50] أي: أعطاه خلقه اللائق به، ثم هداه لمصالحه، ولهذا يهتدي كل ما خلقه الله ـ عزّ وجل ـ لمصالحه فيأكل ما يليق به ويشرب ما يليق به، فكل شيء بحسبه.

وبهيمة الأنعام ثلاثة أصناف: الإبل، والبقر، والغنم.

والإبل سواء كانت عراباً، أو بخاتي، وهي التي لها سنامان، وهي معروفة في القارة الآسيوية.

وأما البقر أيضاً فتشمل البقر المعتادة، والجواميس.

والغنم تشمل الماعز والضأن، ولا يدخل فيها الظباء؛ لأن الظباء ليست من أصل الغنم، فلا تدخل في زكاة السائمة.

والدليل على وجوب الزكاة في بهيمة الأنعام: حديث أنس بن مالك ـ رضي الله عنه ـ في الكتاب الذي كتبه أبو بكر ـ رضي الله عنه ـ وفيه: «هذه فريضة الصدقة التي فرضها النبي صلّى الله عليه وسلّم على المسلمين..» الحديث[(41)] وذكر الغنم، والإبل، وأما البقر فجاء ذكرها في حديث آخر[(42)].

واعلم أن بهيمة الأنعام تتخذ على أقسام:

القسم الأول: أن تكون عروض تجارة، فهذه تزكى زكاة العروض.

فقد تجب الزكاة في شاة واحدة، أو في بعير واحد، أو في بقرة واحدة؛ لأن المعتبر في عروض التجارة القيمة، فإذا كان هذا هو المعتبر فما بلغ نصاباً بالقيمة ففيه الزكاة، سواء كانت سائمة أو معلوفة، مؤجرة كانت، أو مركوبة للانتفاع.

القسم الثاني: السائمة، المعدة للدر والنسل، وهي التي ترعى، كما قال الله تعالى: {{وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ}} [النحل: 10] . اتخذها صاحبها لدرها، أي: لحليبها، وسَمْنِها، والنسل، ولا يمنع كونها معدة لذلك أن يبيع ما زاد على حاجته من أولادها، لأن هؤلاء الأولاد كثمر النخل.

القسم الثالث: المعلوفة المتخذة للدر والنسل، وهي التي يشتري لها صاحبها العلف، أو يحصده، أو يحشه لها، فهذه ليس فيها زكاة إطلاقاً، ولو بلغت ما بلغت؛ لأنها ليست من عروض التجارة، ولا من السوائم.

القسم الرابع: العوامل، وهي: الإبل التي عند شخص يؤجرها للحمل فهذه ليس فيها زكاة، وهذا القسم كان موجوداً قبل أن تنتشر السيارات، فتجد الرجل عنده مائة بعير أو مائتان يؤجرها فينقل بها البضائع من بلد إلى بلد، وإنما الزكاة فيما يحصل من أجرتها إذا تم عليها الحول.

فصارت الأقسام أربعة، وكل قسم منها بينه الشارع بياناً واضحاً شافياً.

وأعم هذه الأقسام: عروض التجارة؛ لأنها تجب فيها الزكاة على كل حال.

تَجِبُ فِي إِبلٍ، وَبَقَرٍ، وَغَنَمٍ إِذَا كَانت سَائِمَةً الحَوْلَ، أوْ أَكْثَرَهُ .........

قوله: «تجب في إبل وبقر وغنم» «تجب» الفاعل الزكاة، أي: تجب الزكاة في هذه الأصناف الثلاثة: الأول الإبل، والثاني البقر، والثالث الغنم.

قوله: «إذا كانت سائمة الحول أو أكثره» «سائمة» أي: التي ترعى المباح، والمباح هنا ليس ضد المحرم، وإنما الذي نبت بفعل الله ـ عزّ وجل ـ ليس بفعلنا، أما ما نزرعه نحن ونرعاه، فهذا لا يجعلها سائمة، كما لو كان عند الإنسان أمكنة واسعة يزرعها ثم جعل سائمته ترعى هذه الأمكنة الواسعة، فهذه لا تعد سائمة.

قوله: «الحول أو أكثره» الحول ظرف زمان لسائمة، والمعنى أنها ترعى المباح الحول أو أكثره أما كونها سائمة إذا رعت الحول فظاهر، وأما كونها سائمة برعيها أكثر الحول؛ فلأن الأقل يأخذ حكم الأكثر، فالاعتبار بالأكثر.

فإذا كان عند الإنسان إبل ترعى خمسة أشهر، ويعلفها سبعة أشهر فلا زكاة فيها، وإذا كانت ترعى ستة أشهر ويعلفها ستة أشهر، فلا زكاة فيها، وإذا كانت ترعى كل الحول ففيها الزكاة، وإذا كانت ترعى سبعة أشهر ويعلفها خمسة ففيها الزكاة.

والدليل على اشتراط السوم، حديث أنس بن مالك في الكتاب الذي كتبه أبو بكر في الصدقات «وفي الغنم في سائمتها في كل أربعين شاة شاة» [(43)] قال: «في الغنم» ثم قال: «في سائمتها» وهذا عطف بيان، وعطف البيان كالصفة في تقييد الموصوف، فكأنه قال: وفي سائمة الغنم في كل أربعين شاة شاة.

وفي حديث بهز بن حكيم عن أبيه عن جده أن النبي صلّى الله عليه وسلّم قال: «وفي كل إبل سائمة» [(44)]، وهذا الحديث وإن كان مختلفاً فيه، لكن يدل على اشتراط السوم في الإبل، وكذلك فإن الإبل والبقر تقاسان على الغنم.

ويشترط كذلك أن تكون معدة للدر والنسل؛ ليخرج بذلك المعدة للتجارة.

تنبيه: قول بعض الفقهاء: هل السوم شرط، أو عدمه مانع؟ قيل: إنه لا فرق بين العبارتين، فالخلاف لفظي.

وقيل: إنه خلاف حقيقي، ويترتب عليه: أننا إذا شككنا في السوم، أو عدمه، وقلنا: إن السوم شرط؛ لم تجب الزكاة؛ لأن الأصل عدم وجود الشرط، وإذا قلنا: إن عدمه مانع، فإنه تجب الزكاة هنا؛ لأننا لم نتحقق المانع؛ لأن الأصل عدم المانع.

فَيَجِبُ فِي خَمْسٍ وَعِشْرِينَ مِن الإِْبِلِ بِنْتُ مُخَاضٍ، وَفِيمَا دُونَهَا فِي كُلِّ خَمْسٍ شَاةٌ،.......

قوله: «فيجب في خمس وعشرين من الإبل بنت مخاض، وفيما دونها في كل خمس شاة» هنا بين المؤلف مقدار الزكاة الواجبة، أي يجب في كل خمس وعشرين من الإبل بنت مخاض، أي: بكرة صغيرة لها سنة، وسميت بنت مخاض؛ لأن الغالب أن أمها قد حملت فهي ماخض، والماخض الحامل، وفيما دون خمس وعشرين في كل خمس شاة، ففي الخمس الأولى شاة، وفي العشر شاتان، وفي الخمس عشرة ثلاث شياه، وفي العشرين أربع شياه، وفي الخمس والعشرين بنت مخاض.

ولو أخرج خمس شياه عن خمس وعشرين لم تجزئ، ولو أخرج بنت مخاض في عشرين ـ فيها خلاف.

فقال بعض العلماء: لا يجزئ فيما دون خمس وعشرين بعير، ولو كبيراً؛ لحديث أبي بكر ـ رضي الله عنه ـ الذي كتبه قال: «وفيما دونها الغنم في كل خمس شاة» [(45)] أي فيما دون خمس وعشرين، في كل خمس شاة.

وقال بعض العلماء: إذا كانت تجزئ بنت المخاض في خمس وعشرين، فإجزاؤها فيما دون ذلك من باب أولى، والشريعة لا تفرق بين متماثلين، والشارع أسقط الإبل فيما دون خمس وعشرين رفقاً بالمالك، وليس ذلك للتعييب.

وهذا هو الصحيح؛ لأن كل أحد يعلم أن الشريعة الكاملة المبنية على الدلالة النقلية والعقلية لا يمكن أن تقول: من عنده خمس وعشرون من الإبل، وأخرج بنت مخاض أجزأته، ومن عنده عشرون من الإبل وأخرج بنت مخاض لم تجزئه!!

وكذلك تجزئ بنت لبون، أو أكبر من ذلك.

وَفِي سِت وَثَلاثِينَ بِنْتُ لَبُونٍ، وَفِي ست وأَرْبَعِينَ حِقَّةٌ، وَفِي إِحْدَى وَستِّينَ جَذَعَةٌ، وَفِي سِتٍّ وَسَبْعِينَ بِنْتَا لَبُونٍ وَفِي إِحْدَى وَتِسْعِينَ حِقَّتَانِ،.....

قوله: «وفي ست وثلاثين بنت لبون» بنت اللبون: هي ما تم لها سنتان، وسميت بذلك؛ لأن الغالب أن أمها قد ولدت فأصبحت ذات لبن.

والوقص هو: ما بين الفرضين، ليس فيه شيء، فبين خمس وعشرين وست وثلاثين «عشر» ليس فيها شيء، وذلك رفقاً بالمالك.

وأما الذهب والفضة فلو زادت قيراطاً زادت الزكاة.

والحبوب والثمار لو زادت، زادت الزكاة بخلاف المواشي؛ لأنها تحتاج إلى مؤونة كثيرة من رعي وحلب وسقي، وغير ذلك، فجعل الشارع هذه الأوقاص لا زكاة فيها.

قوله: «وفي ست وأربعين حقة» الحقة هي: الأنثى من الإبل التي تم لها ثلاث سنوات، وسميت حقة؛ لأنها تتحمل الجمل، ولهذا جاء في حديث أبي بكر ـ رضي الله عنه ـ «حقة طروقة الجمل» [(46)] أي: تتحمل أن يطرقها الجمل فتحمل.

والوقص بينن ست وثلاثين وست وأربعين: «تسع».

قوله: «وفي إحدى وستين جذعة» والجذعة: ما تم لها أربع سنوات.

والوقص ما بين ست وأربعين وإحدى وستين: «أربع عشرة» ليس فيه شيء.

فالأول أكثر من الثاني والثالث أكثر منهما.

قوله: «وفي ست وسبعين بنتا لبون» أعلى سن يجب في الزكاة الجذعة، وكل هذا السن لا يجزئ في الأضحية؛ لأنه لا يجزئ في الأضحية إلا الثني وهو ما تم له خمس سنوات، والجذعة فما دونها لا تجزئ في الأضحية، ولكن في الزكاة تجزئ.

والوقص: «أربع عشرة».

فست وسبعون فيها بنتالبون، لكل واحدة سنتان، ولو أخرج بنت لبون وابن لبون لم يجزئ؛ لأن الأنثى أغلى من الذكر وأنفع للناس منه.

قوله: «وفي إحدى وتسعين حقتان» .

والوقص: «أربع عشرة».

فإِذَا زَادَتْ عَلَى مِائَةٍ وَعِشْرِينَ وَاحِدَةً فَثَلاَثُ بَنَاتِ لَبُونٍ ثُمَّ فِي كُلِّ أَرْبَعِينَ بِنْتُ لَبُونٍ وَفِي كُلِّ خَمْسِينَ حِقَّةٌ........

قوله: «فإذا زادت على مائة وعشرين واحدةً فثلاث بنات لبون» .

إذاً من إحدى وتسعين إلى مائة وعشرين وقص قدره «تسع وعشرون»، فإذا زادت على مائة وعشرين واحدة ففيها ثلاث بنات لبون، ثم بعد ذلك تستقر الفريضة.

قوله: «ثم في كل أربعين بنت لبون وفي كل خمسين حقة» .

فإذا بلغت مائة وإحدى وعشرين ففيها ثلاث بنات لبون، وبعدها تستقر الفريضة، كلما زادت عشراً تتغير الفريضة، فمثلاً:

مائة وثلاثون فيها حقة وبنتا لبون.

مائة وأربعون فيها حقتان وبنت لبون.

مائة وخمسون فيها ثلاث حقاق.

مائة وستون فيها أربع بنات لبون.

مائة وسبعون فيها حقة وثلاث بنات لبون.

مائة وثمانون فيها حقتان وبنتا لبون.

مائة وتسعون فيها ثلاث حقاق وبنت لبون.

مائتان تتساوى الفريضتان خمس بنات لبون أو أربع حقاق.

مائتان وعشر فيها أربع بنات لبون ، وحقة.

وعلى هذا فقس، كلما زادت عشراً يتغير الفرض.

قال في الروض: «ومن وجبت عليه بنت لبون مثلاً وعدمها، أو كانت معيبة فله أن يعدل إلى بنت مخاض، ويدفع جبراناً، أو إلى حقة ويأخذه».

أي: من وجبت عليه بنت لبون وليست عنده، وعنده بنت مخاض أنزل منها فإنه يدفع بنت المخاض، ويدفع معها جبراناً، وإذا لم يكن عنده بنت لبون وعنده حقة، فإنه يدفع الحقة ويأخذ الجبران فهو بالخيار.

ويأخذه من المُصَدِّق الذي يبعثه ولي الأمر بقبض الزكاة.

وإذا لم يكن عنده إلا جذعة فلا يستحق جبراناً أكثر مما يستحقه إذا دفع الحقة.

والجبران: شاتان، أو عشرون درهماً، كل شاة بعشرة دراهم، هذا في عهد الرسول صلّى الله عليه وسلّم.

فهل العشرون تقويم أو تعيين؟

الظاهر: ـ والله أعلم ـ أنها تقويم.

وبناء على ذلك فلو كانت قيمة الشاتين مائتي درهم، وأراد أن يعدل عنهما فلا يكفي أن يعطيه عشرين درهماً.

وليس في غير الإبل جبران، فالجبران في الإبل خاصة؛ لأن السنة وردت به فقط[(47)].

فَصْلٌ

وَيَجِبُ فِي ثَلاَثِينَ مِن البَقَرِ تَبِيعٌ أوْ تَبِيعَةٌ، وَفِي أرْبعينَ مُسِنَّةٌ، ثُمَّ فِي كُلِّ ثَلاثِينَ تَبِيعٌ، وَفي كُلِّ أَرْبَعِينَ مُسِنَّةٌ، وَيُجْزِئ الذَّكَرُ هُنَا، وابنُ لَبُونٍ مَكَانَ بِنْتِ مَخَاضٍ، وَإِذَا كَان النِّصَابُ كُلُّهُ ذُكُوراً.

قوله: «فصل» أي: في زكاة البقر.

نقول في زكاة البقر: كما قلنا في زكاة الإبل، أي: أن الأقسام السابقة الأربعة تشمل الإبل، والبقر، والغنم.

والبقر سميت بقراً؛ لأنها تبقر الأرض بالحراثة أي: تشقها.

قوله: «ويجب في ثلاثين من البقر تبيع أو تبيعة» أي: تبيع ذكر، أو تبيعة أنثى لكل واحد منهما سنة، وفيما دون الثلاثين لا شيء.

والفرق بين الإبل والبقر في باب الزكاة فرق عظيم، فالإبل يبدأ النصاب من خمس، والبقر من ثلاثين، مع أنهما في باب الأضاحي سواء، لكن الشرع فوق العقل، والواجب اتباع ما جاء به الشرع.

قوله: «وفي أربعين مسنة» [(48)] المسنة: أنثى لها سنتان.

وما بين الثلاثين والأربعين، وقص: «تسع» ليس فيها شيء.

قوله: «ثم في كل ثلاثين تبيع، وفي كل أربعين مسنة» .

ففي خمسين مسنة.

وفي ستين تبيعان أو تبيعتان.

من أربعين إلى ستين وقص.

وفي سبعين تبيع ومسنة.

وفي ثمانين مسنتان.

وفي تسعين ثلاث تبيعات.

وفي مائة تبيعان ومسنة.

وفي مائة وعشرين أربع تبيعات، أو ثلاث مسنات، كالمائتين في الإبل.

مسألة: إذا تساوى الفرضان فلمن الخيار للمعطي أو للآخذ؟

الجواب: للمعطي قالوا: لأنه هو الغارم.

قوله: «ويجزئ الذكر هنا» أي: في زكاة البقر ففي ثلاثين من البقر يجزئ تبيع.

قوله: «وابن لبون مكان بنت مخاض، وإذا كان النصاب كله ذكوراً» .

فالذكر يجزئ في ثلاثة مواضع وهي:

1 ـ التبيع في ثلاثين من البقر.

2 ـ ابن اللبون مكان بنت المخاض، إذا لم يكن عنده بنت مخاض.

3 ـ إذا كان النصاب كله ذكوراً، فإنه يجزئ أن يخرج منها ذكراً، كما لو كان عنده خمس وعشرون من الإبل كلها ذكور، فعليه ابن مخاض؛ لأن الإنسان لا يكلف شيئاً ليس في ماله؛ ولأن الزكاة وجبت مواساة، فالذكر له ذكر، والأنثى لها أنثى.

وهذا أقرب إلى المعنى والقياس؛ إذ لا يلزم الإنسان إلا بمثل ماله.

وقال بعض العلماء: إذا كان النصاب ذكوراً، فيجب ما عينه الشارع، فلو كان عنده خمس وعشرون من الإبل كلها ذكور وجب عليه بنت مخاض، فإن لم يجد فابن لبون ذكر، وإن كان عنده ستة وثلاثون جملاً ففيها بنت لبون، ولا يجزئ ابن لبون.

وهذا القول أقرب إلى ظاهر السنة، لأن السنة عينت فقال النبي صلّى الله عليه وسلّم: «... بنت مخاض أنثى فإن لم تكن فابن لبون ذكر... بنت لبون... حقة... جذعة...» [(49)] فَنَصَّ الشارعُ على الذكورة والأنوثة، فيجب اتباع الشرع.

وهذا القول أحوط، فلا نعدل عما جاء به الشرع لمجرد القياس، والأقيس ما مشى عليه المؤلف.

وقولنا: إن ما مشى عليه المؤلف أقيس، مع أنه لا يتعارض النص والقياس؛ لأن السنة ليست صريحة في الدلالة هنا.

فَصْلٌ

وَيَجِبُ فِي أَرْبَعينَ مِن الغَنَمِ شَاةٌ، وَفِي مِائةٍ وإِحْدَى وَعِشْرِينَ شَاتَان، وَفِي مِائَتَيْنِ وَوَاحِدَةٍ ثَلاثُ شِياهٍ، ثُمَّ فِي كُلِّ مِائةٍ شَاةٌ والخُلْطَةُ تُصَيِّرُ المَالَيْنِ كَالوَاحِدِ.

قوله: فصل «ويجب في أربعين من الغنم شاة» «شاة» فاعل «يجب» ففي أربعين من الغنم شاة، فإذا أخرجها ودار عليها الحول ولم تزد، بل بقيت تسعاً وثلاثين شاة، فليس فيها شيء؛ لأنها نقصت عن النصاب، وأقل نصاب الغنم أربعون شاة، والواجب فيها شاة واحدة.

قوله: «وفي مائة وإحدى وعشرين شاتان» الوقص: ثمانون.

ففي أربعين شاة، شاة واحدة.

وفي مائة وعشرين: شاة واحدة.

ثمانون شاة لا شيء فيها ـ سبحان الله ـ وهذا من تيسير الشرع، فالحمد لله.

قوله: «وفي مائتين وواحدة ثلاث شياه» فالوقص: ثمانون.

إذاً الوقص في الفرض الثاني كالوقص في الفرض الأول.

قوله: «ثم في كل مائة شاة» أي: إذا زادت على مائتين وواحدة ففي كل مائة شاة، فتستقر الفريضة على ذلك.

ففي ثلاثمائة: ثلاث شياه.

وفي ثلاثمائة وتسع وتسعين: ثلاث شياه.

لأنها لم تتم المائة الرابعة، وإذا لم يَلْحق الفرضَ الثاني يُلحَقْ بالفرض الأول، والوقص من مائتين وواحدة، إلى ثلاثمائة وتسع وتسعين: مائة وثمان وتسعون.

وهذا أكثر وقص يوجد في الغنم.

ففي ثلاثمائة: ثلاث شياه.

وفي أربعمائة: أربع شياه.

وفي خمسمائة: خمس شياه.

وفي الألف عشر شياه، وهكذا[(50)].

قوله: «والخُلطة تصير المالين كالواحد» الخلطة: بضم الخاء أي: الاختلاط يصير المالين كالواحد.

وظاهر كلام المؤلف: العموم وليس كذلك، وإنما مراده الخلطة في بهيمة الأنعام فقط، هذا هو المشهور من المذهب، وهو القول الأول في المسألة.

وذهب بعض أهل العلم: إلى أن الخلطة في الأموال الظاهرة تصير المالين كالمال الواحد عموماً واستدلوا لذلك، بأن الرسول صلّى الله عليه وسلّم كان يبعث السعاة لأخذ الزكاة من أهل الثمار، ولا يسألون؛ مع أن الاشتراك وارد فيها.

فعلى هذا القول الخلطة في بهيمة الأنعام تجعل المالين كالواحد.

مثاله: عندي غنم، وأنت عندك غنم، والثالث عنده غنم، والرابع عنده غنم، وخلطناها جميعاً، فتصير الأموال كالمال الواحد.

فإذا كان عندي عشرون شاة، وعندك عشرون شاة، فعلينا شاة زكاة.

ولو كان عندي عشرون وحدها، وعندك عشرون وحدها ولم تختلط فلا زكاة؛ لعدم الخلطة، فقد تجب الزكاة فيما لم يجب، وقد تسقط الزكاة فيما وجب، وسيأتي تفصيل هذا.

قال العلماء: والخلطة تنقسم إلى قسمين:

1 ـ خلطة أعيان.

2 ـ خلطة أوصاف.

أولاً: خلطة الأعيان: وهي أن يكون المال مشتركاً بين اثنين في الملك.

مثال ذلك: رجل مات عن ابنين وخلف ثمانين شاة فالثمانون مشتركة بين الاثنين شركة أعيان، فعين الغنم هذه لأحد الابنين نصفها، وللثاني نصفها.

وشركة الأعيان تكون بالإرث، وتكون بالشراء، وغير ذلك.

ثانياً: خلطة أوصاف: وهي أن يتميز مال كل واحد عن الآخر، ولكنها تشترك في أمور نذكرها إن شاء الله.

مثاله: أن يكون لكل منا ماله الخاص، فأنت لك عشرون من الغنم، وأنا لي عشرون من الغنم ثم نخلطها، فلو ماتت العشرون التي لي فلا ضمان عليك؛ لأنها نصيبي.

وفي خلطة الأعيان لو مات نصفها فهي علينا جميعاً؛ لأنه ملك مشترك.

وخلطة الأوصاف تشترك في أمور:

1 ـ الفحل: أي: يكون لهذه الغنم فحل واحد مشترك.

والفحل بالنسبة للمعز يسمى تيساً، وفي الضأن خروفاً، وفي الإبل جملاً، وفي البقر ثوراً.

2 ـ المسرح: أي: يسرحن جميعاً ويرجعن جميعاً.

فلا يسرح أحد غنمه يوم الأحد، والثاني يوم الاثنين.

3 ـ المرعى: أي: يكون المرعى لها جميعاً فليس غنم هذا في شعبة الوادي الشرقية، والثاني في الشعبة الغربية.

4 ـ المحلب: أي: مكان الحلب يكون واحداً، فلا تحلب غنمك هناك، وغنمي هنا.

5 ـ المُرَاح ـ وهو: مكان المبيت، أي: يكون المراح جميعاً فلا تكون غنمي لها مراح وحدها، وغنمك لها مراح وحدها.

وقد جمعت هذه الأوصاف في قول الناظم:

إن اتفاق فحلٍ مسرحٍ ومرعى

ومحلبٍ المراح خلط قطعا

فإذا اشتركت في هذه الأشياء الخمسة، فهي خلطة أوصاف، تجعل المالين كالمال الواحد.

وهذه الأوصاف الخمسة أخذت من عادة العرب؛ وأنها إذا اشتركت في هذه الأوصاف صارت كأنها لرجل واحد.

ويشترط في الخلطة أن تكون كل الحول أو أكثره، كالسوم. واعلم أن الخلطة أعم من الشركة فيختلطان ولا يكونان شريكين.

إذا قال قائل: أما النوع الأول من الخلطة فلا إشكال فيه؛ لأنه مال مشترك بين شخصين.

لكن الثاني: كيف يجعل المالين كالمال الواحد مع أن مالي يخصني، ومالك يخصك؟

فالجواب: دل على ذلك حديث أبي بكر ـ رضي الله عنه ـ وفيه: «ولا يجمع بين متفرق، ولا يفرق بين مجتمع خشية الصدقة، وما كان من خليطين فإنهما يتراجعان بينهما بالسوية» [(51)].

والخلطة تؤثر في إيجاب الزكاة، وفي سقوطها؛ ولهذا قال: «لا يفرق بين مجتمع، ولا يجمع بين متفرق خشية الصدقة» .

مثال قوله صلّى الله عليه وسلّم: «لا يفرق بين مجتمع خشية الصدقة» أن يكون عندي أربعون شاة، والعامل سيأتي غداً، فأجعل عشرين منها في مكان، وعشرين في مكان آخر، فإذا جاء العامل وجد هذه الغنم عشرين، والغنم الأخرى عشرين فلا يأخذ عليها زكاة؛ لأنها لم تبلغ النصاب.

ومثال قوله صلّى الله عليه وسلّم: «لا يجمع بين متفرق خشية الصدقة».

أنا أملك أربعين، وأنت تملك أربعين، والثالث يملك أربعين فالجميع مائة وعشرون، فلو اعتبرنا كل واحد وحده لوجب ثلاث شياه، لكن إذا جمعنا الغنم كلها وعددها مائة وعشرون، فلا يكون فيها إلا شاة واحدة كما سلف.

إذاً جمعنا بين متفرق، لئلا يجب على هذا المجموع ثلاث شياه، بل شاة واحدة.

مسائل:

الأولى: الخلطة لا تؤثر في غير بهيمة الأنعام.

مثاله: لو كان لدينا مزرعة ونحن عشرة، لكل واحد منا عُشرها، وهي خمسة أنصبة فقط فلا زكاة فيها؛ لأن كل واحد منا ليس له إلا نصف نصاب.

مثال آخر: رجلان اشتركا في تجارة، وكان مالهما نصاباً، فليس عليهما زكاة؛ لأن نصيب كل واحد منهما لا يبلغ النصاب، فلا زكاة عليهما مع أنهما يتاجران في الدكان؛ لأنه لا خلطة إلا في بهيمة الأنعام وفي غير بهيمة الأنعام لا تؤثر الخلطة.

الثانية: لو كان لرجل عشرون من الشياه في الرياض وعشرون في القصيم، فالجمهور تجب عليه الزكاة لأن المالك واحد، والمذهب لا زكاة عليه لقوله صلّى الله عليه وسلّم: «لا يفرق بين مجتمع خشية الصدقة، ولا يجمع بين متفرق خشية الصدقة» [(52)]، فدل على أنه إذا تفرق ماله لا للحيلة فلا زكاة عليه، والأحوط رأي الجمهور، ويحمل الحديث على خلطة الأوصاف.

الثالثة: لو اختلط مسلم ومن ليس من أهل الزكاة كالكافر خلطة أوصاف، فالزكاة على المسلم في نصيبه إذا بلغ نصاباً؛ لأن مخالطة من ليس من أهل الزكاة كالمعدوم.

الرابعة: لو اختلط اثنان في «ماشية» وأحدهما يريد بنصيبه التجارة، والآخر يريد الدر والنسل، فهذه خلطة غير مؤثرة؛ لاختلاف زكاة كل منهما؛ فأحدهما زكاته بالقيمة، والآخر زكاته من عين المال.

الخامسة: إذا اختلط اثنان وكان لأحدهما الثلثان، وللآخر الثلث فالزكاة بينهما على حسب ملكهما؛ على أحدهما الثلثان وعلى الآخر الثلث.

----------------------------------

[41] سبق تخريجه ص(31).

[42] سيأتي تخريجه ص(58).

[43] سبق تخريجه ص(31).

[44] أخرجه أحمد (5/2، 4)؛ وأبو داود في الزكاة/ باب في زكاة السائمة (1575)؛ والنسائي في الزكاة/ باب عقوبة مانع الزكاة، وباب سقوط الزكاة عن الإبل... (5/15، 25)؛ وابن خزيمة (2266)؛ والحاكم (1/397، 398)؛ والبيهقي (4/105).

وقال الحاكم: «صحيح الإسناد، ولم يخرجاه» ووافقه الذهبي، «قال أحمد: هو عندي صالح الإسناد»، انظر «التلخيص الحبير» (829).

[45] سبق تخريجه ص(31).

[46] سبق تخريجه ص(31).

[47] لحديث أنس رضي الله عنه أن أبا بكر رضي الله عنه كتب فريضة الصدقة التي أمر رسوله صلّى الله عليه وسلّم: «من بلغت عنده من الإبل صدقة الجذعة، وليس عنده جذعة، وعنده حقة فإنها تقبل منه الحقة، ويجعل معها شاتين إن استيسرتا أو عشرين درهماً، ومن بلغت عنده صدقة الحقة، وعنده الجذعة فإنها تقبل منه الجذعة، ويعطيه المصدق عشرين درهماً أو شاتين، ومن بلغت عنده صدقة الحقة، وليست عنده إلا بنت لبون فإنها تقبل منه بنت لبون ويعطي شاتين أو عشرين درهماً، ومن بلغت صدقته بنت لبون، وعنده حقة فإنها تقبل منه الحقة ويعطيه المصدق عشرين درهماً أو شاتين، ومن بلغت صدقته بنت لبون وليست عنده، وعنده بنت مخاض فإنها تقبل منه بنت مخاض، ويعطي معها عشرين درهماً أو شاتين».

أخرجه البخاري في الزكاة/ باب من بلغت عنده صدقة بنت مخاض وليست عنده (1453).

[48] لحديث معاذ رضي الله عنه، وفيه: «بعثني رسول الله صلّى الله عليه وسلّم إلى اليمن، وأمرني أن آخذ من كل ثلاثين من البقر تبيعاً أو تبيعة، ومن كل أربعين مسنة».

أخرجه أحمد (5/230)، وأبو داود في الزكاة/ باب في زكاة السائمة (1576)؛ والترمذي في الزكاة/ باب ما جاء في زكاة البقر (623)؛ والنسائي في الزكاة/ باب سقوط الزكاة عن الإبل... (5/25)؛ وابن ماجه في الزكاة/ باب صدقة البقر (1803)؛ وابن خزيمة (2268)؛ وابن حبان (4886) إحسان؛ والحاكم (1/398)؛ والبيهقي (4/98).

وحسنه الترمذي؛ وصححه الحاكم على شرطهما؛ ووافقه الذهبي، وقال ابن عبد البر في التمهيد (2/275): «وقد روي هذا عن معاذ بإسناد متصل صحيح ثابت».

[49] سبق تخريجه ص(31).

[50] لحديث أنس في كتاب أبي بكر مرفوعاً: «وفي صدقة الغنم في سائمتها إذا كانت أربعين ففيها شاة إلى عشرين ومائة، فإذا ازدادت ففيها شاتان إلى مائتين، فإذا زادت واحدة إلى ثلاثمائة ففيها ثلاث شياه، فإذا زادت على ثلاثمائة ففي كل مائة شاة، وإذا كانت سائمة الرجل ناقصة من أربعين شاة واحدة فليس فيها صدقة إلا أن يشاء ربها، ولا يخرج في الصدقة هرمة، ولا ذات عوار، ولا تيس إلا أن يشاء المصدق». وقد سبق تخريجه ص31.

[51] سبق تخريجه ص(31).

[52] سبق تخريجه ص(31).

تاريخ التحديث : Jan 23, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد السادس
باب زكاة الحبوب والثمار

بَابُ زَكَاةِ الحُبُوبِ وَالثِّمَار

الأصل في وجوب زكاة الحبوب والثمار، قول الله تبارك وتعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الأَرْضِ}} [البقرة: 267] .

و«من» هنا للتبعيض باعتبار الجنس، وباعتبار الفرد، أي: لا كل المخرج، ولا كل ما يخرج.

وقوله تعالى: {{وَهُوَ الَّذِي أَنْشَأَ جَنَّاتٍ مَعْرُوشَاتٍ وَغَيْرَ مَعْرُوشَاتٍ وَالنَّخْلَ وَالزَّرْعَ مُخْتَلِفًا أُكُلُهُ وَالزَّيْتُونَ وَالرُّمَّانَ مُتَشَابِهًا وَغَيْرَ مُتَشَابِهٍ كُلُوا مِنْ ثَمَرِهِ إِذَا أَثْمَرَ وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ}} [الأنعام: 141] .

وقوله صلّى الله عليه وسلّم: «فيما سقت السماء والعيون، أو كان عثرياً العشر وفيما سقي بالنضح نصف العشر» [(53)].

وقوله صلّى الله عليه وسلّم: «ليس فيما دون خمسة أوسق صدقة» [(54)].

فهذه النصوص تدل على وجوب الزكاة فيما يخرج من الأرض، لكن لا كل شيءٍ، ولا كل نوع؛ بل هو مخصوص نوعاً، ومقدرٌ كماً.

فما هو الضابط في هذا؟

تَجِبُ في الحُبوبِ كُلِّهَا، ولَوْ لَمْ تَكنْ قُوتاً، وفِي كلِّ ثمرٍ يكال ويدَّخر، كتمرٍ وزبيبٍ ..........

اختلف العلماء ـ رحمهم الله ـ في هذا اختلافاً غير قليل.

فالمشهور من مذهب الإمام أحمد ما ذكره المؤلف بقوله: «تجب في الحبوب كلها، ولو لم تكن قوتاً، وفي كل ثمر يكال ويدخر» الحبوب: ما يخرج من الزروع، والبقول، وما أشبه ذلك، مثل: البر، والشعير، والأرز، والذرة، والدخن وغيرها.

وقوله: «ولو لم تكن قوتاً» إشارة خلاف؛ لأن بعض أهل العلم يقول: ما ليس بقوت فلا تجب فيه الزكاة، مثل: حب الرشاد والكسبرة، والحبة السوداء، وما أشبهها،فهذه غير قوت، ولكنها حب يخرج من الزروع.

وقوله: «وفي كل ثمر يكال ويدخر» الثمر: ما يخرج من الأشجار، فكل ثمر يكال ويدخر تجب فيه الزكاة، والثمر الذي لا يكال ولا يدخر لا تجب فيه الزكاة، ولو كان يؤكل مثل: الفواكه، والخضروات، ليس فيها زكاة؛ لأنها لا تكال ولا تدخر.

وقوله: «كتمر وزبيب» التمر يكال ويدخر، والزبيب يكال ويدخر، ولا عبرة باختلاف الكيل والوزن، فإن التمر في عرفنا يوزن، وكذلك الزبيب، لكن لا عبرة بذلك؛ لأن العبرة بما كان في عهد الرسول صلّى الله عليه وسلّم.

وذكر في الروض زيادة أمثلة: فقال «لوز، وفستق، وبندق»[(55)]وما أشبه ذلك.

وأفادنا قوله: «وفي كل ثمر يكال ويدخر» أنه إن كان الثمر يدخر ولا يكال فلا زكاة فيه، وإن كان يكال ولا يدخر، فلا زكاة فيه؛ لأن المؤلف ذكر شرطين: أن يكال، وأن يدخر، وفي هذه المسألة عدة أقوال هذا أحدها:

والمراد بالادخار: أن عامة الناس يدخرونه؛ لأن من الناس من لا يدخر التمر، بل يأكله رُطَبَاً، وكذلك العنب قد يؤكل رطباً، لكن العبرة بما عليه عامة الناس في هذا النوع.

القول الثاني: أنها لا تجب إلا في أربعة أشياء: في الحنطة، والشعير، والتمر، والزبيب، فقط لحديث ورد في ذلك، ولو صح هذا الحديث لكان فاصلاً في النزاع لكنه ضعيف[(56)]. وهذا القول رواية عن أحمد.

القول الثالث: أنها تجب في كل ما يخرج من الأرض مما يزرعه الآدمي من فواكه وغير فواكه، واستدلوا بعموم قول الله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الأَرْضِ}} [البقرة: 267] ، وبقوله صلّى الله عليه وسلّم: «فيما سقت السماء العشر» [(57)].

القول الرابع: أنها لا تجب إلا فيما هو قوت يدخر سواء يكال أو لا يكال، وقال به شيخ الإسلام ابن تيمية ـ رحمه الله ـ.

وأقرب الأقوال هو ما ذهب إليه المؤلف، والدليل قول الرسول صلّى الله عليه وسلّم: «ليس فيما دون خمسة أوسق صدقة» [(58)]، فدل هذا على اعتبار التوسيق، والتوسيق أي: التحميل، والوسق هو الحمل، والمعروف أن الوسق ستون صاعاً بصاع النبي صلّى الله عليه وسلّم، وهي بأصواعنا حسب ما ذكره لنا مشايخنا مائتان وثلاثون صاعاً وزيادة صاع نبوي، وعلى حسب ما اعتبرناه في الوزن ـ إذا جعلنا الصاع كيلوين وأربعين جراماً ـ، فثلاثمائة صاع تعدل ستمائة واثني عشر كيلو بالبر الرزين الجيد، فيتخذ إناء يسع مثل هذا في الوزن، أو عدة أوانٍ، ثم يقاس عليها.

والخلاصة أن الحبوب والثمار تجب فيها الزكاة، بشرط أن تكون مكيلة مدخرة، فإن لم تكن كذلك، فلا زكاة فيها هذا هو أقرب الأقوال، وعليه المعتمد إن شاء الله.

مسائل:

الأولى: اختلف العلماء ـ رحمهم الله ـ في العنب الذي لا يزبب؛ لأن بعض العنب لا يكون زبيباً مهما يبسته.

فقال بعضهم: لا زكاة فيه؛ لأنه ملحق بالفواكه، فيؤكل كالفاكهة.

وقال بعضهم: تجب فيه الزكاة، وإن لم يزبب، كما لو كان التمر لا يؤكل إلا رطباً، وهذا هو الذي عليه عمل الناس اليوم، أنهم يأخذون الزكاة من العنب، وإن لم يزبب.

والمذهب أنه يخرج عن هذا العنب الذي لا يزبب زبيباً.

والصحيح أن له أن يخرج من نفس العنب، ومثله النخل الذي يأكله أهله رُطَبَاً، فيجوز أن يخرج زكاته منه رُطَباً.

الثانية: التين لا تجب فيه الزكاة على المذهب؛ لأنه لا يدخر غالباً، والصواب أن فيه الزكاة لأنه مدخر.

الثالثة: الادخار الصناعي الذي يكون بوسائل الحفظ التي تضاف إلى الثمار بواسطة آلات التبريد لا يتحقق به شرط الادخار.

الرابعة: تجب الزكاة في الزيتون عند بعض أهل العلم وهو رواية في المذهب لقول الله تعالى: {{وَهُوَ الَّذِي أَنْشَأَ جَنَّاتٍ مَعْرُوشَاتٍ وَغَيْرَ مَعْرُوشَاتٍ وَالنَّخْلَ وَالزَّرْعَ مُخْتَلِفًا أُكُلُهُ وَالزَّيْتُونَ وَالرُّمَّانَ مُتَشَابِهًا وَغَيْرَ مُتَشَابِهٍ كُلُوا مِنْ ثَمَرِهِ إِذَا أَثْمَرَ وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ}} [الأنعام: 141] .

ولكن يلزم على هذا القول أن تجب الزكاة في الرمان، وهي لا تجب فيه عندهم، ومقتضى الآية التسوية بينهما.

وَيُعْتَبَرُ بُلُوغُ نِصَابٍ قَدْرُهُ ألفٌ وستُّمِائَة رَطْلٍ عِرَاقِيٍّ..............

قوله: «ويعتبر بلوغ نصاب قدره ألف وستمائة رطل عراقي» أي: يشترط في وجوب الزكاة بلوغ نصاب، قدره: ألف وستمائة رطل عراقي.

لكن بأي شيء يعتبر هذا الوزن؟ إذ هناك شيء خفيف وشيء ثقيل؟

اعتبره العلماء بالبرِّ الرزين الجيد، فتتخذ إناء يسع هذا الوزن من البر ثم تعتبره به.

فإذا قال قائل: لماذا اعتبر العلماء ـ رحمهم الله ـ الكيل بالوزن، والسنة جاءت بالكيل؟

فالجواب: أن الوزن أثبت؛ لأن الأصواع والأمداد تختلف من زمن إلى آخر، ومن مكان لآخر، فنقلت إلى الوزن؛ لأن الوزن يعتبر بالمثاقيل، وهي ثابتة من أول صدر الإسلام إلى اليوم، وهذا أحفظ ويكون اعتبارها سهلاً.

وذكر مشايخنا ـ رحمهم الله ـ أن صاع النبي صلّى الله عليه وسلّم أربعة أمداد، وهذا ما جاءت به السنة، بينما الصاع عندنا ثلاثة أمداد مع أنه أكبر من صاع النبي صلّى الله عليه وسلّم فدل ذلك على أننا لو اعتبرنا الكيل لحصل في هذا اختلاف كثير.

والصاع النبوي بالوزن يساوي كيلوين وأربعين جراماً من البر، فتأتي بإناء وتضع فيه الذي وزنت، فإذا ملأه فهذا هو الصاع النبوي، وعندنا صاع من النحاس وجدناه في خرابات في عنيزة مكتوب عليه من الخارج نقشاً: هذا ملك فلان، عن فلان، عن فلان، إلى أن وصل إلى زيد بن ثابت ـ رضي الله عنه ـ وقد اعتبرته بالوزن، فأتيت ببر رزين، وملأت هذا الإناء ووزنته، فإذا هو مقارب لما ذكره الفقهاء ـ رحمهم الله ـ.

وَتُضَمُّ ثَمَرَةُ العَامِ الواحِدِ بَعْضُهَا إلَى بَعْضٍ فِي تَكْمِيلِ النِّصَاب، لاَ جِنْسٌ إِلَى آخَرَ ..........

قوله: «وتضم ثمرة العام الواحد بعضها إلى بعض في تكميل النصاب، لا جنس إلى آخر» أي: لو كان عند إنسان بستان بعضه يُجنى مبكراً، والبعض الآخر يتأخر، فإننا نضم بعضه إلى بعض إلى أن يكتمل النصاب، فإذا كان الأول نصف نصاب، والثاني نصف نصاب، وجبت الزكاة، ولا يقال: إنَّ هذا قد جُذَّ قبل جَذَاذِ الثاني، أو حصد إذا كان زرعاً قبل حصاد الثاني؛ لأنها ثمرة عام واحد.

وإذا باع النصف الأول من البستان الذي بدا صلاحه، قبل أن يبدو الصلاح في نصفه الآخر، لم تسقط الزكاة؛ لأنه إذا وجبت الزكاة فأخرج الثمرة عن ملكه بعد وجوب الزكاة لم تسقط.

وأما ثمرة عامين فلا تضم، فلو زرع الإنسان أرضاً في عام «اثني عشر»، ثم زرعها مرة ثانية في عام «ثلاثة عشر»، فلا تضم؛ لأن كل واحدة مستقلة عن الأخرى.

وقول صاحب الروض: «وتضم ثمرة العام الواحد....، ولو مما يحمل في السنة حملين» هذا فيه نظر؛ فما يحمل في السنة مرتين يعتبر كل حمل على انفراد؛ لأن هذا من شجرة واحدة.

وأفادنا المؤلف ـ رحمه الله ـ أنه إذا كان عند الإنسان بساتين في مواضع متعددة بعيد بعضها عن بعض؛ فإنه يضم بعضها إلى بعض، فلو كان عنده في مكة مزرعة تبلغ نصف نصاب، وفي المدينة مزرعة تبلغ نصف نصاب وجبت عليه الزكاة.

وتضم الأنواع بعضها إلى بعض، فالسكري مثلاً يضم إلى البرحي، وهكذا، وكذلك في البر فالمعية، واللقيمى، والحنطة، والجريبا، يضم بعضها إلى بعض.

لكن لا يضم جنس إلى آخر والدليل على أنه يضم الأنواع بعضها إلى بعض دون الجنس، أن النبي صلّى الله عليه وسلّم أوجب الزكاة في الثمر مطلقاً ومعلوم أن التمر يشمل أنواعاً ولم يأمر بتمييز كل نوع عن الآخر، فلو كان عنده مزرعة نصفها شعير، ونصفها بر، وكل واحد نصف النصاب، فإنه لا يضم بعضه إلى بعض؛ لاختلاف الجنس، كما لا تضم البقر إلى الإبل أو الغنم؛ لأن الجنس مختلف.

وسيأتي في زكاة النقدين هل يضم الذهب إلى الفضة؟

وَيُعْتَبَرُ أَنْ يَكُونَ النِّصَابُ مَمْلُوكاً لَهُ وَقْتَ وُجُوبِ الزَّكَاةَ، فَلاَ تَجِبُ فِيمَا يَكْتَسِبُهُ اللَّقَّاطُ أوْ يأخُذُهُ بِحَصَادِهِ وَلاَ فِيمَا يَجْتَنِيه مِن المُبَاحِ، كَالبُطْمِ، والزَّعْبَل، وَبِزْرِ قَطُونا، ولَو نَبَتَ فِي أرْضِهِ..........

قوله: «ويعتبر أن يكون النصاب مملوكاً له وقت وجوب الزكاة» أي: ويشترط أيضاً أن يكون النصاب مملوكاً له وقت وجوب الزكاة.

ووقت وجوب الزكاة في ثمر النخل: ظهور الصلاح في الثمرة بأن تحمر أو تصفر، وفي الحبوب أن تشتد الحبة بحيث إذا غمزتها لا تنغمز تكون مشتدة، فيشترط أن يكون مملوكاً له في هذا الوقت فلو باعه قبل ذلك فإنه لا زكاة عليه، وكذلك إن ملكه بعد ذلك فلا زكاة، ولذلك قال:

«فلا تجب فيما يكتسبه اللقاط، أو يأخذه بحصاده» اللقاط هو الذي يتتبع المزارع، ويلقط منها التمر المتساقط من النخل، أو يلتقط منها السنبل المتساقط من الزرع، فإذا كسب هذا اللقاط نصاباً من التمر أو نصاباً من الزرع، فلا زكاة عليه فيه؛ لأنه حين وجوب الزكاة لم يكن في ملكه.

وكذلك لو مات المالك بعد بدوِّ الصلاح، فلا زكاة على الوارث؛ لأنه ملكه بعد وجوب الزكاة، لكن الزكاة في هذه الحالة على المالك الأول (الميت) فتخرج من تركته.

وكذك أيضاً لا زكاة فيما يأخذه بحصاده، أي: إذا قيل لرجل: احصد هذا الزرع بثلثه، فحصده بثلثه، فلا زكاة عليه في الثلث؛ لأنه لم يمكله حين وجوب الزكاة، وإنما ملكه بعد ذلك.

فصار عندنا شرطان:

الأول: بلوغ النصاب.

الثاني: أن يكون النصاب مملوكاً له وقت الزكاة.

قوله: «ولا فيما يجتنيه من المباح، كالبطم[(59)]، والزعبل، وبزر قطونا» «المباح» أي: الذي يخرج في الفلاة مما يخرجه الله عزّ وجل، فلو جنى الإنسان منه شيئاً كثيراً، فإنه لا زكاة عليه فيه؛ لأنه وقت الوجوب ليس ملكاً له؛ إذ إن المباح، وهو ما يجنى من الحشيش وغيره، لا يملكه الإنسان إلا إذا أخذه.

و «الزعبل» على وزن جعفر، شعير الجبل.

و «بزر قطونا» : يقول مشايخنا: هو سنبلة الحشيش، والحشيش يسمى عندنا: «الرِّبْلة».

قوله: «ولو نبت في أرضه» «لو» إشارة خلاف فإن بعض العلماء قال:

إذا نبت في أرضه، فإنه ملكه، وإذا كان ملكاً له فقد ملكه حين وجوب الزكاة.

والمذهب: أن ما ينبت في أرضه من فعل الله ليس ملكاً له، وهو أحق به من غيره، فبناء على اختلاف القولين:

إن قلنا: بأن ما نبت في أرضه من المباح ملك له، وجبت عليه الزكاة إذا أخذه بعد استكماله.

وإذا قلنا: لا يملكهُ وهو الصحيح، فلا زكاة عليه فيما يجنيه منه؛ لأنَّهُ حين الوجوب ليس ملكاً له، وإنما صححنا أنه ليس ملكاً له؛ لقول النبي صلّى الله عليه وسلّم: «الناس شركاء في ثلاث: الماء، والكلأ، والنار» [(60)]، وهذا من الكلأ.

والخلاصة: أن الزكاة تجب في كل مكيل مدخر من الحبوب والثمار سواء كان قوتاً أم لم يكن، وأنه يشترط لذلك شرطان:

الأول: بلوغ النصاب.

الثاني: أن يكون مملوكاً له وقت وجوب الزكاة.

مسألة: هل يشترط أن يكون الحب والثمر قوتاً؟

المذهب: لا يشترط، فما دام مكيلاً مدخراً ففيه الزكاة.

القول الثاني: يشترط أن يكون قوتاً.

لكن ظاهر عموم قول الرسول صلّى الله عليه وسلّم: «ليس فيما دون خمسة أوسق صدقة» [(61)] يشمل ما كان قوتاً، وما كان غير قوت.

فَصْلٌ

يَجِبُ عُشْرٌ فِيمَا سُقِيَ بِلاَ مَؤُونَةٍ،.........

قوله: «يجب عشر فيما سقي بلا مؤونة» هذا الفصل بين فيه المؤلف مقدار ما يجب إذا بلغ النصاب.

فالواجب: العشر، أو نصف العشر، أو ثلاثة أرباعه، حسب المؤونة.

فإن سقي بلا مؤونة فالواجب العشر؛ لأن نفقته أقل.

والذي يسقى بلا مؤونة يشمل ثلاثة أشياء:

أولاً: ما يشرب بعروقه، أي: لا يحتاج إلى ماء.

الثاني: ما يكون من الأنهار والعيون.

الثالث: ما يكون من الأمطار.

فإذا قال قائل: إذا كان من الأنهار، وشققت الساقية، أو الخليج ليسقي الأرض، هل يكون سقي بمؤونة أو بغير مؤونة؟

فالجواب: أنه سقي بغير مؤونة، ونظير ذلك إذا حفرت بئراً وخرج الماء نبعاً، فإنه بلا مؤونة؛ لأن إيصال الماء إلى المكان ليس مؤونة، فالمؤونة تكون في نفس السقي.

أي: يحتاج إلى إخراجه عند السقي بمكائن أو بسوانٍ، أما مجرد إيصاله إلى المكان، وليس فيه إلا مؤونة الحفر أو مؤونة شق الخليج من النهر، أو ما أشبه ذلك فهذا يعتبر بلا مؤونة.

وَنِصْفُهُ مَعَهَا، وَثَلاَثَةُ أَرْبَاعِهِ بِهِمَا، فَإِنْ تَفَاوَتَا فَبِأَكْثَرِهِمَا نَفْعاً، وَمَعَ الجَهْلِ العُشْرُ، وَإِذَا اشْتَدَّ الحَبُّ، وَبَدَا صَلاَحُ الثَّمَرِ وَجَبَت الزَّكَاةُ.........

قوله: «ونصفه معها» أي: مع المؤونة.

ودليل ذلك: قوله صلّى الله عليه وسلّم: «وفيما سقت السماء والعيون أو كان عثرياً العشر، وفيما سقي بالنضح نصف العشر» أخرجه البخاري[(62)].

والعثري: هو الذي يشرب بعروقه.

والحكمة من ذلك: كثرة الإنفاق في الذي يسقى بمؤونة، وقلة الإنفاق في الذي يسقى بلا مؤونة، فراعى الشارع هذه المؤونة، والنفقة، وخفف على ما يسقى بمؤونة.

قوله: «وثلاثة أرباعه بهما» أي: ما يشرب بمؤونة، وبغير مؤونة نصفين، يجب فيه ثلاثة أرباع العشر.

مثال ذلك: هذا النخل يسقى نصف العام بمؤونة، ونصف العام بغير مؤونة: أي في الصيف يسقى بمؤونة، وفي الشتاء يشرب من الأمطار، ففيه ثلاثة أرباع العشر.

قوله: «فإن تفاوتا» بمعنى أننا لم نتمكن من الضبط، هل هو النصف، أو أقل، أو أكثر.

قوله: «فبأكثرهما نفعاً» أي: الذي يكثر نفع النخل، أو الشجر، أو الزرع به فهو المعتبر، فإذا كان نموه بمؤونة أكثر منه فيما إذا شرب بلا مؤونة فالمعتبر نصف العشر؛ لأن سقيه بالمؤونة أكثر نفعاً فاعتبر به.

فصارت الأحوال أربعاً هي:

1 ـ ما سقي بمؤونة خالصة.

2 ـ وبلا مؤونة خالصة.

3 ـ وبمؤونة وغيرها على النصف.

4 ـ وبمؤونة وغيرها مع الاختلاف.

فإن كان يسقى بمؤونة خالصة فنصف العشر وبلا مؤونة خالصة العشر، وبهما نصفين ثلاثة أرباع العشر، ومع التفاوت يُعتبر الأكثر نفعاً.

قوله: «ومع الجهل العشر» أي: إذا تفاوتا، وجهلنا أيهما أكثر نفعاً، فالمعتبر العشر؛ لأنه أحوط وأبرأ للذمة، وما كان أحوط فهو أولى.

فإذا قال قائل: كيف يكون أحوط، وفيه إلزام الناس بما لا نتيقن دليل الإلزام به؟

فالجواب: لأن الأصل وجوب الزكاة، ووجوب العشر حتى نعلم أنه سقي بمؤونة، فنسقط نصفه، وهنا لم نعلم، وجهلنا الحال أيهما أكثر نفعاً، فكان الاحتياط إيجاب العشر.

قوله: «وإذا اشتد الحب، وبدا صلاح الثمر وجبت الزكاة» سبق أنه يشترط أن يكون النصاب مملوكاً له وقت وجوب الزكاة.

فوقت الوجوب: «إذ اشتد الحب» أي: قويَ الحب، وصار شديداً لا ينضغط بضغطه «وبدا صلاح الثمر» وذلك في ثمر النخيل أن يحمر أو يصفر، وفي العنب أن يتموه حلواً أي: بدلاً من أن يكون قاسياً، يكون ليناً متموهاً، وبدلاً من أن يكون حامضاً يكون حلواً.

فإذا اشتد الحب وبدا صلاح الثمر، وجبت الزكاة، وقبل ذلك لا تجب.

ويتفرع على هذا: أنه لو انتقل الملك قبل وجوب الزكاة، فإنه لا تجب عليه بل تجب على من انتقلت إليه، كما لو مات المالك قبل وجوب الزكاة أي قبل اشتداد الحب، أو بدو صلاح الثمر فإن الزكاة لا تجب عليه، بل تجب على الوارث، وكذلك لو باع النخيل، وعليها ثمار لم يبد صلاحها، أو باع الأرض، وفيها زرع لم يشتد حبه فإن الزكاة على المشتري؛ لأنه أخرجها من ملكه قبل وجوب الزكاة.

ويتفرع على هذا أيضاً: أنه لو تلفت ولو بفعله بأن حصد الزرع قبل اشتداده، أو قطع الثمر قبل بدو صلاحه؛ فإنه لا زكاة عليه؛ لأن ذلك قبل وجوب الزكاة، إلا أنهم قالوا: إن فعل ذلك فراراً من الزكاة وجبت عليه عقوبة له بنقيض قصده؛ ولأن كل من تحيل لإسقاط واجب فإنه يلزم به.

وَلاَ يَسْتَقِرُّ الوُجُوبُ إِلاَّ بِجَعْلِهَا فِي البَيْدَرِ، فَإِنْ تَلِفَتْ قَبْلَهُ بِغَيْرِ تَعَدٍّ مِنْهُ سَقَطَتْ ....

قوله: «ولا يستقر الوجوب إلا بجعلها في البيدر، فإن تلفت قبله بغير تعد منه سقطت» . أي: لا يستقر وجوب الزكاة إلا بجعلها في البيدر.

«البيدر» هو المحل الذي تجمع فيه الثمار والزروع، ويسمى الجرين والبيدر؛ وذلك أنهم كانوا إذا جذوا الثمر جعلوا له مكاناً فسيحاً يضعونه فيه، وكذلك إذا حصدوا الزرع جعلوا له مكاناً فسيحاً يدوسونه فيه، فلا يستقر الوجوب إلا إذا جعلها في البيدر.

والدليل على أن استقرار الوجوب يكون بجعلها في البيدر قوله تعالى: {{وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ}}؛ وإذا حصد الزرع فإنه يجعل في البيادر فوراً.

فإن تلفت بعد بدو الصلاح، واشتداد الحب، وقبل جعلها في البيدر، فإنها تسقط ما لم يكن ذلك بتعدٍ منه أو تفريط، فإنها لا تسقط.

وإذا جعلها في البيدر فإنها تجب عليه، ولو تلفت بغير تعد ولا تفريط؛ لأنه استقر الوجوب في ذمته فصارت ديناً عليه.

وعلى هذا فيكون لتلف الثمار والزرع ثلاث أحوال:

الحال الأولى: أن يتلفا قبل وجوب الزكاة، أي: قبل اشتداد الحب وقبل صلاح الثمر، فهذا لا شيء على المالك مطلقاً، سواء تلف بتعد أو تفريط، أو غير ذلك، والعلة عدم الوجوب.

الحال الثانية: أن يتلفا بعد وجوب الزكاة، وقبل جعله في البيدر، ففي ذلك تفصيل: إن كان بتعد منه أو تفريط ضمن الزكاة، وإن كان بلا تعد ولا تفريط لم يضمن.

الحال الثالثة: أن يتلفا بعد جعله في البيدر، أي: بعد جَذِّهِ ووضعه في البيدر، أو بعد حصاده ووضعه في البيدر، فعليه الزكاة مطلقاً؛ لأنها استقرت في ذمته فصارت ديناً عليه، والإنسان إذا وجب عليه دين، وتلف ماله فلا يسقط عنه.

والتعدي: فعل ما لا يجوز.

والتفريط: ترك ما يجب.

فمثلاً لو أن الرجل بعد أن بدا الصلاح في ثمر النخل، وقبل أن يجعله في البيدر، أهمله حتى جاءت السيول، فأمطرت وأفسدت التمر فيقال: هذا مفرط، ولو أنه أشعل النار تحت الثمار فهذا متعدٍّ؛ لأنه فعل ما لا يجوز.

ولو أن الله أتى بعواصف أو قواصف بعد بدو الصلاح، وبعد اشتداد الحب من غير أن يفرط، ويهمل فأتلفت الثمر أو الزرع، فلا شيء عليه؛ لأنه لم يتعد، ولم يفرط.

ولو سرقت الثمار أو الزروع بعد أن بدا الصلاح، واشتد الحب فإن كان بإهمال منه أو تفريط ضمن، وإلا فلا.

والصحيح في الحال الثالثة أنها لا تجب الزكاة عليه ما لم يتعد أو يفرط؛ لأن المال عنده بعد وضعه في الجرين أمانة، فإن تعدى أو فرط، بأن أخر صرف الزكاة حتى سرق المال، أو ما أشبه ذلك فهو ضامن، وإن لم يتعد ولم يفرط وكان مجتهداً في أن يبادر بتخليصه، ولكنه تلف، مثل أن يجعل التمر في البيدر لأجل أن ييبس، ولكن لم يمض وقت يمكن يبسه فيه حتى سرق التمر، مع كمال التحفظ والحراسة، فلا يضمن، اللهم إلا إذا أمكنه أن يطالب السارق، ولم يفعل فهذا يكون مفرطاً.

إذاً القول الراجح أن الحال الثالثة تلحق بالحال الثانية.

وأما القول بأن الرجل إذا كان مديناً، وتلف ماله لم يسقط الدين بتلف ماله، فهذا قياس مع الفارق؛ لأن دينه متعلق بذمته، والزكاة متعلقة بهذا المال.

وَيَجِبُ العُشْرُ عَلَى مُسْتَأْجِرِ الأرْضِ دُونَ مَالِكِهَا.........

قوله: «ويجب العشر على مستأجر الأرض، دون مالكها» أي: أنَّ زكاة الثمر، وزكاة الحبوب تجب على المستأجر دون المالك، ولو قال المؤلف: «وتجب زكاة الثمر، والحبوب على المستأجر دون المالك» لكان أعم من قوله: «ويجب العشر» ؛ لأن العشر قد يكون واجباً، وقد يكون الواجب نصف العشر، لكن المؤلف اختار هذا اللفظ؛ لأن غالب الأراضي بعد الفتوحات الإسلامية تسقى بالأنهار بلا مؤونة، فيعبر أهل العلم عن زكاة الحبوب والثمار بالعشر، ومرادهم وجوب الزكاة سواء كان الواجب العشر أو غيره.

وعلة الوجوب أن المستأجر هو مالك الحبوب والثمار، وأما مالك الأرض فليس له إلا الأجرة.

ولكن قد يقول قائل: وكيف يستأجر النخل؟ وهل يستأجر النخل؟

المذهب: وهو قول أكثر العلماء أن النخل لا يستأجر، أي: لا يمكن أن آتي إلى صاحب البستان، وأقول له: أجِّرني هذا النخل لمدة عشر سنوات مثلاً؛ لأن الثمر معدوم، ولا يعلم هل يخرج من الثمر مقدار الأجرة أو أقل أو أكثر.

والنبي صلّى الله عليه وسلّم «نهى عن بيع الثمار حتى يبدو صلاحها» [(63)] فهذا من باب أولى؛ لأن هذا قبل أن يخرج، فيكون فيه جهالة.

وقال شيخ الإسلام ـ رحمه الله ـ: إن استئجار أشجار البساتين كاستئجار أراضيها، فكما أنك تستأجر هذه الأرض من صاحبها وتزرعها، فقد يكون زرعك أكثر من الأجرة، وقد يكون أقل فكذلك النخل، ويجعل النخل أصلاً، كما تجعل الأرض أصلاً بالمزارعة، وقال: إنَّ هذا هو الثابت عن عمر ـ رضي الله عنه ـ، حين ضمن حديقة أسيد بن حضير ـ رضي الله عنه ـ الذي لزمه ديون، فَضَمّنَ بستانه من يستأجره لمدة كذا وكذا سنة، ويقدم الأجرة من أجل قضاء الدين، وعمر فعل ذلك والصحابة ـ رضي الله عنهم ـ متوافرون؛ ولأنه لا فرق بين استئجار النخيل، واستئجار الأرض؛ ولأن هذا أقطع للنزاع بين المستأجر وصاحب الأرض؛ وذلك لأنه يجوز أن يساقي صاحب النخل العامل بجزء من الثمرة، وهذا ربما يحصل فيه نزاع، أما إذا كانت الأجرة مقطوعة، فإن صاحب النخل قد عرف نصيبه وأخذه، والمستأجر قد عرف أن الثمر كله له، لا ينازعه فيه أحد، يتصرف فيه كاملاً.

وهذا هو الذي عليه العمل الآن عند الناس أنه يصح استئجار النخيل بأجرة معلومة لمدة معينة حسب ما يتفقان عليه.

وأجاب شيخ الإسلام ـ رحمه الله ـ عن استدلالهم بالحديث وهو نهي النبي صلّى الله عليه وسلّم عن بيع الثمر قبل بدو صلاحه، بأنه يثبت تبعاً ما لا يثبت استقلالاً؛ ولهذا أجازوا بيع أصل النخل وعليه ثمره قبل بدو صلاحه، وبيع الحيوان الحامل، مع النهي عن بيع الحمل.

إذاً إذا قلنا: إنه لا يصح استئجار النخيل، فإنه يحمل قول المؤلف: «يجب العشر على مستأجر الأرض» فيما إذا كان ذلك في الزرع، أما في الثمار فلا يتصور؛ لأنه على المذهب لا يصح أن تستأجر هذا النخيل بثماره، والراجح ما ذهب إليه شيخ الإسلام رحمه الله.

والناس هنا في القصيم لما ظهرت هذه الفتوى استراحوا وصاروا يؤجرون البساتين، فمثلاً يقول: استأجرت منك البساتين بـ(100.000) فيعطيه المائة ألف، والآخر يستقل بالثمر.

وابن عقيل ـ رحمه الله ـ فصّل، وقال: إذا كان أكثر الأرض بياضاً، لا نخيلاً، يجوز اعتباراً بالأكثر؛ لأن تأجير الأرض جائز فيلحق الأقل بالأكثر.

أما الطريق على المذهب فهو أن تساقي على النخل، وتؤجر الأرض، أي: تقول ساقيتك على هذا النخل بثلث ثمره، وأجرتك هذه الأرض بعشرة آلاف، فيأخذ الأرض ويزرعها، والزرع له والنخل يقوم عليه بثلث ثمرته.

مسألة: لو كانت الأرض خراجية، فالزكاة فيها على المستأجر، والخراج على المالك؛ ووجه ذلك أن الخراج على عين الأرض فيكون على مالكها، والزكاة على الثمار فتكون على مالك الثمار وهو المستأجر، ولو كان المالك هو الذي يزرع الأرض، فعليه الخراج باعتباره مالكاً للأرض، والزكاة باعتباره مالكاً للزرع، أو الثمر.

مسألة: على من تجب الزكاة في المزارعة والمساقاة والمغارسة؟

تجب الزكاة في هذه الأحوال على العامل وعلى مالك الأصل بقدر حصتيهما، إن بلغت حصة كل واحد منهما نصاباً، فإن لم تبلغ انبنى على تأثير الخلطة في غير بهيمة الأنعام، وقد تقدم بيان الخلاف في ذلك.

وَإِذَا أخَذَ مِن ملكِهِ أوْ مَوَاتٍ مِن العَسَلِ مِائَةً وَسِتِّينَ رِطْلاً عِراقِيّاً فَفِيهِ عُشْرُهُ.......

قوله: «وإذا أخذ من ملكه أو موات من العسل، مائة وستين رطلاً عراقياً ففيه عشره» «مائة» مفعول أخذ.

أفادنا المؤلف ـ رحمه الله ـ وجوب الزكاة في العسل، والعسل ليس ما يخرج من الأرض، وإنما من بطون النحل كما قال الله تعالى: {{يَخْرُجُ مِنْ بُطُونِهَا شَرَابٌ مُخْتَلِفٌ أَلْوَانُهُ فِيهِ شِفَاءٌ لِلنَّاسِ}} [النحل: 69] ولكنه يشبه الخارج من بطون الأرض، بكونه يجنى في وقت معين، كما تجتنى الثمار، وقد ضرب عمر ـ رضي الله عنه ـ عليه ما يشبه الزكاة، وهو العشر[(64)].

فاختلف أهل العلم ـ رحمهم الله ـ هل في العسل الزكاة، أو أَنَّ ما ضربه عمر ـ رضي الله عنه ـ في العسل ليس زكاة، ولكنه اجتهاد لحال مخصوصة؛ لأنه لا يصدق عليه قول الله ـ عزّ وجل ـ: {{يَاأَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الأَرْضِ}} [البقرة: 267] ؟

فذهب الأئمة الثلاثة إلى عدم وجوب الزكاة في العسل، واختار هذا صاحب الفروع ابن مفلح ـ رحمه الله ـ من الحنابلة[(65)]، وهو أحد تلاميذ شيخ الإسلام ابن تيمية، وهو من أعلم الناس بفقه شيخ الإسلام ابن تيمية حتى إن ابن القيم كان يرجع إليه يسأله عما يقوله الشيخ في المسائل الفقهية.

ووجه هذا القول أنه ليس في القرآن ولا في السنة[(66)] ما يدل على وجوب ذلك، والأصل براءة الذمة حتى يقوم دليل على الوجوب، وعلى هذا القول لا حاجة إلى معرفة نصاب العسل.

والمشهور من المذهب الوجوب، ويرون أن نصابه مائة وستون رطلاً عراقياً، وهو يقارب اثنين وستين كيلو في معايير الوزن المعاصر، فإذا أخذ هذا المقدار وجب عليه عشره لما ورد عن عمر ـ رضي الله عنه ـ، ولأنه يشبه الثمر الذي سقي بلا مؤونة ليس فيه من الكلفة إلا أخذه وجنيه، كما أن الثمر الذي يسقى بلا مؤونة ليس فيه من المؤونة إلا أخذه، فعلى هذا يجب فيه العشر ويصرف مصرف الزكاة.

وقيل: إن النصاب ستمائة رطل عراقي.

وقال في المغني: ويحتمل أن يكون نصابه ألف رطل عراقي؛ وذلك لأنه ليس فيه سنة واردة عن النبي صلّى الله عليه وسلّم، فاختلف العلماء في تقدير النصاب الذي تجب فيه الزكاة.

ولا يخلو إخراجها من كونه خيراً؛ لأنه إن كان واجباً فقد أدى ما وجب، وأبرأ ذمته، وإن لم يكن واجباً فهو صدقة، ومن لم يخرج فإننا لا نستطيع أن نؤثمه، ونقول: إنك تركت ركناً من أركان الإسلام في هذا النوع من المال؛ لأن هذا يحتاج إلى دليل تطمئن إليه النفس.

قوله: «من ملكه» أي: في أرضه، بأَنْ بنى النحل على شجره الذي بأرضه مَعْسَلَةً، فأخذ العسل منه.

«أو موات» أي: في أرض ليست مملوكة لأحد، مثل أن يأخذه من رؤوس الجبال وبطون الشعاب، وما أشبه ذلك.

مسألة: هل في البترول زكاة؟

الجواب: ليس فيه زكاة؛ لأن المالك له الدولة، وهو للمصالح العامة، وما كان كذلك فلا زكاة فيه.

والركاز: مَا وُجِدَ مِن دِفْنِ الجَاهِلِيَّةِ، فَفِيهِ الخُمسُ فِي قَلِيلِهِ وَكَثِيرِهِ........

قوله: «والركاز: ما وجد من دفن الجاهلية» وقوله: «من دِفن الجاهلية» بكسر الدال بمعنى مفعول، أي: مدفون الجاهلية، ولا يصح فتح الدال لأنها تكون مصدراً.

الركاز: فعال بمعنى مفعول، أي: مركوز، وهو المدفون وقوله: «الركاز» مبتدأ خبره الاسم الموصول ما، ولكن ليس كل مدفون يكون ركازاً، بل ما كان من دفن الجاهلية، ومعنى الجاهلية ما قبل الإسلام، وذلك بأن نجد في الأرض كنزاً مدفوناً، فإذا استخرجناه ووجدنا علامات الجاهلية فيه، مثل أن يكون نقوداً قد علم أنها قبل الإسلام، أو يكون عليها تاريخ قبل الإسلام، أو ما أشبه ذلك.

قوله: «ففيه الخمس في قليله وكثيره» فلا يشترط فيه النصاب؛ لعموم قول النبي صلّى الله عليه وسلّم: «وفي الركاز الخمس» [(67)].

ثم اختلف العلماء في الخمس، هل هو زكاة أو فيء؟ بناء على اختلافهم في «أل» في قوله صلّى الله عليه وسلّم في الحديث: «الخمس» هل هي لبيان الحقيقة أو هي للعهد؟

فقال بعض العلماء: إنه زكاة فتكون «أل» لبيان الحقيقة.

ويترتب على هذا القول ما يأتي:

1 ـ أن تكون زكاة الركاز أعلى ما يجب في الأموال الزكوية؛ لأن نصف العشر، والعشر، وربع العشر، وشاة من أربعين، أقل من الخمس.

2 ـ أنه لا يشترط فيه النصاب فتجب في قليله وكثيره.

3 ـ أنه لا يشترط أن يكون من مال معين، فيجب فيه الخمس سواء كان من الذهب أو الفضة أو المعادن الأخرى، بخلاف زكاة غيره.

والمذهب عند أصحابنا ـ يرحمهم الله ـ: أنه فيء فتكون «أل» في الخمس، للعهد الذهني، وليست لبيان الحقيقة، أي: الخمس المعهود في الإسلام، وهو خمس خمس الغنيمة الذي يكون فيئاً يصرف في مصالح المسلمين العامة، وهذا هو الراجح؛ لأن جعله زكاة يخالف المعهود في باب الزكاة، كما سبق بيانه في الأوجه الثلاثة المتقدمة.

مسائل:

الأولى: إذا وجد الإنسان ركازاً ليس عليه علامة الكفر، ولا أنه من الجاهلية، فحكمه إن علم صاحبه وجب رده إليه، أو إعلامه به، أي: إما أن تحمله إلى صاحبه، أو تعلمه، والأسهل هنا الإعلام؛ لأنه قد يكون ثقيلاً يحتاج إلى حمل، فإذا أعلمته أبرأت ذمتك.

وإن كان صاحبه غير معلوم بحيث لم نجد عليه اسماً، ولم نتوقع أنه لفلان، فإن حكمه حكم اللقطة يعرّف لمدة سنة كاملة، فإن جاء صاحبه، وإلا فهو لواجده.

الثانية: لو استأجرت رجلاً ليحفر بئراً في بيتك أو غيره فحصل على هذا الركاز، ففيه تفصيل:

إذا كان صاحب الأرض استأجر هذا العامل، لإخراج هذا الركاز فهو لصاحب البيت، وإن كان استأجره للحفر فقط، فوجده العامل فهو للعامل لقوله صلّى الله عليه وسلّم: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» [(68)].

الثالثة: قوله صلّى الله عليه وسلّم: «إذا خرصتم فخذوا ودعوا الثلث، فإن لم تدعوا الثلث فدعوا الربع» [(69)]، هل المراد منه إسقاط الزكاة في هذا القدر من الثمر، أو المراد أن يجعل الثلث من الزكاة للمالك يتصرف فيه؟

الصحيح أن هذا ليس من باب الإسقاط، بل جعل التصرف فيه للمالك؛ لأنه قد يكون للمالك أقارب وأصحاب، وما أشبه ذلك يعطيهم من الزكاة، ويدل على أن هذا هو القول الراجح، عموم قول النبي صلّى الله عليه وسلّم: «فيما سقت السماء العشر» [(70)].

---------------------------------

[53] أخرجه البخاري في الزكاة/ باب العشر فيما يسقى... (1483) عن ابن عمر رضي الله عنهما.

[54] أخرجه البخاري في الزكاة/ باب ما أدِّي زكاته فليس بكنز (1405)؛ ومسلم في الزكاة/ باب ليس فيما دون خمسة أوسق صدقة (979) عن أبي سعيد الخدري رضي الله عنه.

[55] الروض المربع (3/218).

[56] حديث أبي موسى الأشعري ومعاذ بن جبل رضي الله عنهما أن النبي صلّى الله عليه وسلّم قال لهما: «لا تأخذا في الصدقة إلا من هذه الأصناف الأربعة: الشعير، والحنطة، والزبيب، والتمر».

أخرجه ابن أبي شيبة (3/138)؛ والحاكم (1/401)؛ والدارقطني (2/96)؛ والبيهقي (4/128، 129).

[57] سبق تخريجه ص(67).

[58] سبق تخريجه ص(67).

[59] البُطْم، ويقال: البُطُم: الحبة الخضراء أو شجرها. «القاموس المحيط» ص(1080).

[60] أخرجه أحمد (5/364)؛ وأبو داود في البيوع/ باب في منع الماء (3477) عن رجل من أصحاب النبي صلّى الله عليه وسلّم؛ وأخرجه ابن ماجه في الرهون/ باب المسلمون شركاء في ثلاث (2472) عن ابن عباس ـ رضي الله عنهما ـ وفيه عبد الله بن خراش ضعيف، كما قال البوصيري؛ وأخرجه ابن ماجه (2473) عن أبي هريرة رضي الله عنه مرفوعاً بلفظ «ثلاث لا يمنعن...» الحديث، وصحح إسناده البوصيري في «الزوائد»، والحافظ في «التلخيص» (1304).

[61] سبق تخريجه ص(67).

[62] سبق تخريجه ص(67).

[63] أخرجه البخاري في الزكاة/ باب من باع ثماره أو نخله (1487)؛ ومسلم في البيوع/ باب النهي عن بيع الثمار... (1536) (54) عن جابر رضي الله عنه.

[64] أخرجه أبو داود في الزكاة/ باب زكاة العسل (1600) والنسائي في الزكاة/ باب زكاة النحل (5/46).

[65] «الفروع» (2/450).

[66] قال البخاري رحمه الله كما في العلل الكبرى للترمذي (1/312): «وليس في زكاة العسل شيء يصح» اهـ.

[67] سبق تخريجه ص(19).

[68] سبق تخريجه ص(41).

[69] أخرجه الإمام أحمد (3/448) وأبو داود في الزكاة/ باب في الخرص (1605) والترمذي في الزكاة/ باب ما جاء في الخرص (643) والنسائي في الزكاة/ باب كم يترك الخارص (5/42) وابن خزيمة (2319) وابن حبان (3280) والحاكم (1/402) عن سهل بن أبي حثمة رضي الله عنه وصححه الحاكم ووافقه الذهبي وله شاهد موقوف عن عمر ـ رضي الله عنه ـ أخرجه الحاكم (1/402) وصححه وانظر التلخيص (849).

[70] سبق تخريجه ص(67).

تاريخ التحديث : Jan 23, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد السادس
باب زكاة النَّقَدَين

بَابُ زَكَاةِ النَّقدَينِ

قوله: «النقدين» : تثنية نقد، بمعنى منقود؛ لأن النقد هو الإعطاء، والذهب والفضة ليسا إعطاء بل هما معطيان، فهما ينقدان في البيع والشراء.

والمراد بالنقدين الذهب والفضة، وعلى هذا فالفلوس ليست نقداً في اصطلاح الفقهاء؛ لأنها ليست ذهباً ولا فضة، ومن ثم اختلف العلماء هل فيها رباً أو ليس فيها رباً؟ وهل فيها الزكاة مطلقاً؟ أو هي عروض، إن نوى بها التجارة ففيها الزكاة وإلا فلا؟

فهاهنا مسألتان، كلتاهما مسألتان عظيمتان تحتاجان لتحليل عميق.

ومن المعلوم أن الأوراق النقدية تعتبر من الفلوس؛ لأنها عوض عن النقدين يصرف بها النقدان: الذهب والفضة.

فقال بعض العلماء: إن الفلوس عروض، وعليه فلا تجب فيها الزكاة ما لم تعد للتجارة، وعلى هذا فلو كان الإنسان عنده مليون قرش فليس عليه زكاة، ولو أنه أبدل عشرة بعشرين من هذه الفلوس فهو جائز، سواء قبضها في مجلس العقد أو تأخر قبضها، كما لو أبدل ثوباً بثوبين، فإنه جائز ولو تأخر القبض.

لكن هذا القول لو قلنا به لكان أكثر التجار اليوم الذين عندهم سيولة دراهم لا زكاة عليهم، ولكانت البنوك ليست ربوية؛ لأنها غالباً تتعامل بهذه الأوراق، ولقد قرأت رسالة عنوانها «إقناع النفوس، بإلحاق عملة الأنواط بعملة الفلوس».

الأنواط: الورق.

لكن هذا القول لا أظن أن قدم عالم تستقر عليه، لما يلزم عليه من هذا اللازم الباطل، ألاَّ ربا بين الناس اليوم؛ لأن غالب تعاملهم بالأوراق النقدية، وألا زكاة على من يملك الملايين من هذه الأوراق ما لم يعدها للتجارة.

القول الثاني: أنها بمنزلة النقد في وجوب الزكاة، لدخولها في عموم قوله تعالى: {{خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً}} [التوبة: 103] والأموال المعتمدة الآن هي هذه الأموال.

وقول النبي صلّى الله عليه وسلّم لمعاذ بن جبل ـ رضي الله عنه ـ: «أعلمهم أن الله افترض عليهم صدقة في أموالهم» [(71)]، فهي مال، والناس يجعلونها في منزلة النقد، فالزكاة فيها واجبة ولا إشكال في ذلك، والمعتبر فيها نصاب الفضة؛ لأنها بدل عن ريالات الفضة السعودية، وهذا بالنسبة للريالات السعودية، ولكل قطر حكمه.

المسألة الثانية: هل يجري فيها الربا؟

من قال: إنها عروض فإنه لا يجري فيها الربا، لا ربا الفضل، ولا ربا النسيئة، كما أن العروض كتبديل الثوب بالثوبين، أو بالثلاثة، وتبديل البعير بالبعيرين لا بأس به، سواء تعجل القبض أو تأجل، كذلك هذه الدراهم، تبديل بعضها ببعضها ليس فيه ربا، فيجوز أن آخذ منك مائة دولار بأربعمائة ريال إلى سنة، أو ألف ريال بألف ومائتين إلى سنة؛ لأنه لا يجري فيها الربا، وهذا القول فيه نظر؛ لأن الناس يرون أن هذه العملات بمنزلة النقد، لا يفرقون بينها إلا تفريقاً يسيراً.

وقال بعض العلماء: إنه يجري فيها ربا النسيئة دون ربا الفضل، فإذا أبدلت بعضها ببعض مع تأخر القبض فهذا حرام، سواء أبدلتها بالتماثل أو بالتفاضل، وإذا أبدلت بعضها ببعض مع القبض في مجلس العقد، فهذا جائز مع التفاضل.

وهذا هو أقرب الأقوال في هذه المسألة، لا سيما مع اختلاف الجنس.

مسألة: صرف الريالات من المعدن بريالات من الورق هل يجوز فيه التفاضل؟

اختلف العلماء المعاصرون في ذلك، فقال بعضهم: بالتحريم؛ لأن ريال المعدن هو ريال الورق، ولا فرق بين هذا وهذا، فالمقصود واحد، والدولة جعلت قيمتهما اعتبارية متساوية.

وقال آخرون: بالجواز؛ لأن بينهما فرقاً؛ فالجنس مختلف حقيقة، وقيمة، وتساويهما في القيمة الشرائية فباعتبار تقدير الدولة، ويدل لهذا أنك لو جئت بمائة كيلو من هذا المعدن، ومائة كيلو من الورق فهل تختلف قيمتهما أو لا؟

الجواب: تختلف، فالحديد يشترى لذاته، والورق لولا تقدير الدولة له لم يكن له قيمة إطلاقاً.

وقالوا: لما اختلف الجنس حقيقة وقيمة، جاز التفاضل بينها؛ لقول النبي صلّى الله عليه وسلّم: «إذا اختلفت هذه الأجناس فبيعوا كيف شئتم إذا كان يداً بيد» [(72)].

وكان الشيخ ابن باز ـ وفقه الله ـ مع اللجنة الدائمة أصدروا فتوى بالتحريم؛ ثم إن الشيخ حدثنا أخيراً، قال: كنت أقول بالتحريم، ولكني توقفت فيه هل يحرم أو لا؟

أما أنا فنفسي طيبة بجوازه، وليس عندي فيه شك، وكان شيخنا عبد الرحمن بن سعدي ـ رحمه الله ـ يجوِّز ذلك، بل يجوز أكثر من هذا، فيرى أنه يجوز التفاضل مع تأخر القبض بشرط ألا يشترطا أجلاً معيناً، فلو أعطيتك مائة، وأعطيتني بعد مدة مائة عوضاً عنها أو أكثر، فإن ذلك لا بأس به بشرط ألا يُشترط الأجل، فيقول: أعطيتك مائة بمائة وعشرة إلى سنة، فإن هذا ممنوع عند شيخنا عبد الرحمن.

لكن الذي يظهر لي: أن تأخير القبض ممنوع، سواء بتأجيل أو بغير تأجيل، وأما التفاضل فلا بأس به.

فالقول الراجح في هذه العملات: أن الزكاة فيها واجبة مطلقاً، سواء قصد بها التجارة أو لا، وعلى هذا لو كان الإنسان عنده مال ليتزوج به، فحال عليه الحول فعليه الزكاة فيه، ولو كان عنده مال من النقود ليشتري به بيتاً، أو ليقضي به ديناً فحال عليه الحول فتجب عليه الزكاة، إلا على قول من يقول: إن الدين يمنع وجوب الزكاة بقدره.

ولو كان يجمع دراهم من أجل أن يحج بها، فعليه الزكاة إذا حال عليها الحول.

مسألة: هل يجب عليه أن يجمع مالاً لكي يزكي، وهل يجب عليه إذا تم الحول على نصاب من المال، أن يقوم بما يلزم لإخراج الزكاة؟

الجواب: لا يجب عليه جمع المال ليزكيه، ويجب عليه إذا حال الحول على نصاب من المال أن يقوم بما يلزم لإخراج زكاته.

والفرق بينهما أن ما لا يتم الوجوب إلا به فليس بواجب، وأما ما لا يتم الواجب إلا به فهو واجب؛ فتحصيل المال ليزكي تحصيل لوجوب الزكاة وليس بواجب.

ومثله الحج هل نقول: يجب على الإنسان أن يجمع المال ليحج؟ أو نقول: إذا كان عنده مال فليحج؟

الجواب: إذا كان عنده مال فليحج، وأما الأول فلا يجب.

يَجِبُ فِي الذَّهَبِ إِذَا بَلَغَ عِشْرِينَ مِثْقالاً، وَفِي الفضَّة إِذَا بَلَغَتْ مِائَتَي دِرْهَمٍ رُبْعُ العُشْرِ مِنْهُمَا.........

قوله: «يجب في الذهب إذا بلغ عشرين مثقالاً، وفي الفضة إذا بلغت مائتي درهم ربع العشر منهما».

فاعل: «يجب» هو قوله: «ربع» أي: يجب ربع العشر، وهو واحد من أربعين، وفائدة معرفتنا بربع العشر، وأنه واحد من أربعين أن يسهل استخراج الزكاة من النقدين، فإذا أردت أن تستخرجها من النقدين فاقسم ما عندك على أربعين، فما خرج فهو الزكاة.

فمثلاً أربعون مليوناً زكاتها مليون، وذلك بقسمتها على أربعين، وهذا أحسن من تعبير العامة الواجب اثنان ونصف في المائة؛ لأنه يوهم أن هناك وقصاً فيظن أن كل مائة فيها اثنان ونصف، وما بين المائتين وقص لا شيء فيه، وهذا أمر خطير.

قوله: «إذا بلغ عشرين مثقالاً» هذا بيان مقدار نصاب الذهب لحديث علي بن أبي طالب ـ رضي الله عنه ـ أن النبي صلّى الله عليه وسلّم قال: «إذا كان لك عشرون ديناراً وحال عليها الحول، ففيها نصف دينار» [(73)] وقد وردت أحاديث أخرى عن النبي صلّى الله عليه وسلّم بهذا المعنى، وكذلك آثار موقوفة عن الصحابة ـ رضي الله عنهم ـ وهي بمجموعها تصل إلى درجة الحسن أو الصحيح لغيره، وأما قول ابن عبد البر ـ رحمه الله ـ: إنه لم يثبت فيه عن النبي صلّى الله عليه وسلّم شيء، فيجاب عنه بأن ذلك قد ثبت بما يكفي كونه حجة.

والدينار الإسلامي زنته: مثقال، والمثقال: أربعة غرامات وربع، وكل عشرة دراهم إسلامية سبعة مثاقيل، وعلى هذا تكون مائتا درهم تساوي مائة وأربعين مثقالاً.

وقد حررت نصاب الذهب فبلغ خمسة وثمانين جراما من الذهب الخالص[(74)] فإن كان فيه خلط يسير فهو تبع لا يضر؛ لأن الذهب لا بد أن يجعل معه شيء من المعادن لأجل أن يقويه ويصلبه، وإلا لكان ليناً.

وهذه الإضافة يقول العلماء: إنها يسيرة تابعة، فهي كالملح في الطعام لا تضر.

وقوله: «يجب في الذهب إذا بلغ عشرين مثقالاً وفي الفضة إذا بلغت مائتي درهم ربع العشر منهما» .

المؤلف ـ رحمه الله ـ اعتبر الذهب بالوزن، واعتبر الفضة بالعدد، والمذهب أن المعتبر فيهما الوزن، وأن الإنسان إذا ملك مائة وأربعين مثقالاً من الفضة ـ وتبلغ خمسمائة وخمسة وتسعين جراماً ـ فإن فيها الزكاة، سواء بلغت مائتي درهم أم لم تبلغ، واستدلوا بقول الرسول صلّى الله عليه وسلّم: «ليس فيما دون خمس أواق صدقة» [(75)] فاعتبر الفضة بالوزن.

وقال شيخ الإسلام: العبرة بالعدد؛ لحديث أبي بكر الصديق ـ رضي الله عنه ـ أن النبي صلّى الله عليه وسلّم كتب فيما كتب في الصدقات: «وفي الرقة إذا بلغت مائتي درهم ربع العشر، فإن لم يكن إلا تسعون ومائة، فليس فيها صدقة إلا أن يشاء ربها» [(76)].

ووجه الاستدلال بالحديث عنده أن النبي صلّى الله عليه وسلّم قدرها بالعدد، وفي عهد الرسول صلّى الله عليه وسلّم ليست الدراهم متفقة في الوزن، بل بعض الدراهم أزيد من البعض الآخر، فدل ذلك على أن العدد هو المعتبر؛ لأن الدراهم لم تُوحَّد إلا في زمن عبد الملك بن مروان، فوحدها على هذا المقدار، وجعل كل عشرة دراهم سبعة مثاقيل.

وبناءً على قول الشيخ ـ رحمه الله ـ لو كانت مائتا الدرهم مائة مثقال فقط ففيها الزكاة، وعلى قول من اعتبر الوزن ليس فيها زكاة، وإذا كانت مائةً وثلاثين مثقالاً، ولكنها مئتان من الدراهم عدداً، ففيها زكاة عند الشيخ، وليس فيها زكاة عند الجمهور.

وعلى هذا، هل الأحوط أن نعتبر العدد، أو الأحوط أن نعتبر الوزن؟

الجواب: إن كانت الدراهم ثقيلة فاعتبار الوزن أحوط، فخمسون درهماً قد تبلغ خمس أواق إذا كانت ثقيلة، فيكون اعتبار الوزن أحوط، وإن كانت الدراهم خفيفة فاعتبار العدد أحوط، فإذا كان الدرهم لا يبلغ إلا نصف مثقال، فلا شك أن العدد أحوط.

والأحاديث متعارضة، فحديث: «ليس فيما دون خمس أواق صدقة» ظاهرُهُ سواء بلغت في العدد مائتي درهم أم لم تبلغ، وحديث أبي بكر ـ رضي الله عنه ـ الذي كتبه في الصدقات: «في الرقة إذا بلغت مائتي درهم» منطوق، والمنطوق مقدم على المفهوم كما هو معروف في أصول الفقه.

ولو ذهب ذاهب إلى أن المعتبر الأحوط، فإن كان اعتبار العدد أحوط وجبت الزكاة، وإن كان الوزن أحوط وجبت الزكاة. لم يكن بعيداً من الصواب.

والعدد لا حَظَّ فيه للفقراء منذ زمن بعيد؛ لأن زنة النصاب ستة وخمسون ريالاً سعودياً من الفضة، ولو اعتبرنا العدد في الفضة لم تجب الزكاة في ستة وخمسين؛ لأنها لا تساوي مائتي درهم من حيث العدد، ولو اعتبرنا العدد في الذهب لقلنا: لا زكاة إلا في عشرين جنيهاً، ولو اعتبرنا الوزن لقلنا: تجب الزكاة في عشرة جنيهات، وخمسة أثمان الجنيه؛ لأنها تبلغ خمسةً وثمانين جراماً.

مسألة: هل نقول: إذا ملك ستة وخمسين ريالاً من الورق ملك نصاباً من الفضة، أو نقول: إن المعتبر قيمة ستة وخمسين ريالاً من الفضة؟

الجواب: كان الريال السعودي من الورق في أول ظهوره يساوي ريالاً من الفضة، ثم تغيرت الحال فزادت قيمة الريال من الفضة.

فالواجب الأخذ بالأحوط، وهو اعتبار قيمة ستة وخمسين ريالاً من الفضة، وأما إيجاب الزكاة في ستة وخمسين ريالاً من الورق، وهي قد لا تساوي إلا شيئاً قليلاً من ريالات الفضة، فهذا فيه إجحاف بصاحب المال كما أنه لا يعتبر غنياً.

وَيُضَمُّ الذَّهَبُ إِلَى الفِضَّةِ فِي تَكْمِيلِ النِّصَابِ.........

قوله: «ويضم الذهب إلى الفضة في تكميل النصاب» .

فيه مسألتان:

الأولى: هل يضم الذهب إلى الفضة في تكميل النصاب؟

في هذا قولان لأهل العلم:

القول الأول: الضم.

القول الثاني: عدم الضم.

وعلة القول الأول: أن مقصود النقدين واحد، فالدنانير يقصد بها الشراء، والفضة يقصد بها الشراء، فهي قيم الأشياء فمقصودهما واحد، فيضم بعضها إلى بعض، فإذا كان عندك عشرة مثاقيل ومائة درهم، فتضم أحدهما إلى الآخر فيكمل النصاب وتجب عليك الزكاة فيهما، وهذا التعليل منقوض بما سيأتي.

واستدل أهل القول الثاني بما يلي:

1 ـ قول الرسول صلّى الله عليه وسلّم: «ليس فيما دون خمس أواق صدقة» [(77)]، وهذا يشمل ما إذا كان عنده من الذهب ما يكمل به خمس أواق، أو لا.

2 ـ قوله صلّى الله عليه وسلّم في الدنانير: «إذا كان لك عشرون ديناراً» [(78)] وهذا يشمل ما إذا كان عنده دون عشرين، وما إذا كان عنده عشرون، فإذا كان عنده دون العشرين فلا زكاة عليه، سواء كان عنده من الفضة ما يكمل به النصاب، أو لا.

3 ـ ومن القياس أن الشعير لا يضم إلى البر في تكميل النصاب، فلو كان عند الإنسان من الشعير نصف نصاب، ومن البر نصف نصاب لم يضم أحدهما إلى الآخر، مع أن المقصود منهما واحد ولا سيما في عهد الرسول صلّى الله عليه وسلّم، وهو أنهما قوت، ومع ذلك لا يضم أحدهما إلى الآخر حتى على رأي من قال بضم الذهب إلى الفضة، وكذلك لو كان عند الإنسان نصف نصاب من الضأن ونصف نصاب من البقر، فلا يكمل أحدهما بالآخر مع أن المقصود واحد وهو التنمية، وبهذا ينتقض تعليل القول الأول، فالجنس لا يضم إلى جنس آخر، والنوع يضم إلى نوع آخر كأنواع النخيل.

وعليه فإذا كان عنده عشرة دنانير ومائة درهم، فلا زكاة عليه؛ لأن الذهب جنس والفضة جنس آخر.

وهذا هو القول الراجح، لدلالة السنة، والقياس الصحيح عليه.

المسألة الثانية: على القول بالضم فهل يضم بالأجزاء أو بالقيمة؟

المذهب: أنه يضم بالأجزاء لا بالقيمة.

وقيل: يضم بالقيمة.

ويظهر الخلاف في المثال: فإذا كان عند الإنسان ثلث نصاب من الذهب، ونصف نصاب من الفضة، وقيمة ثلث النصاب من الذهب تساوي نصف النصاب من الفضة، فعلى قول من يقول: إنه يضم بالأجزاء، لا يضم؛ لأن عنده ثلث نصاب من الذهب، ونصف نصاب من الفضة، فالمجموع نصاب إلا سدساً فلم يبلغ النصاب، وعلى هذا فلا زكاة عليه على المذهب.

وأما من قال: المعتبر القيمة، فإنه يضم الذهب إلى الفضة ويكمل النصاب؛ لأن قيمة ثلث نصاب الذهب تساوي مائة درهم فيكون عنده الآن مائتا درهم فيزكيها.

مثال آخر: إذا كان عنده عشرة دنانير ومائة درهم فإنه يضم على المذهب، وإذا كان عنده ثمانية دنانير تساوي مائة درهم وعنده مائة درهم فعلى المذهب لا يضم.

والصواب من هذين القولين: أنه يضم بالأجزاء لا بالقيمة.

يستثنى من هذه المسألة أموال الصيارف فإنه يضم فيها الذهب إلى الفضة، لا ضم جنس إلى جنس؛ لأن المراد بهما التجارة، فهما عروض تجارة.

وَتُضَمُّ قِيمَةُ العُرُوضِ إِلَى كُلٍّ مِنْهُمَا..........

قوله: «وتضم قيمة العروض إلى كل منهما» .

عروض التجارة كل ما أعد للتجارة ولا تُخَصُّ بمال معين كالثياب والعقارات إذا أرادها للتجارة، فهذه تضم في تكميل النصاب إلى الذهب، أو الفضة، فإذا كان عنده مائة درهم من الفضة وعروض تساوي مائة درهم، وجبت عليه الزكاة في الفضة والعروض.

فإن قيل: ليس عنده من الفضة نصاب وكذلك العروض؟

قلنا: إنَّ المراد بالعروض القيمة، وإنما الأعمال بالنيات، فصاحب العروض لا يريدها لذاتها؛ لأنه يشتريها اليوم ويبيعها غداً.

ولكن بأي قيمة نعتبر العروض؟ هل بالذهب أو الفضة؟

مثاله: إذا كان لشخص ثلث نصاب من الفضة، وثلث نصاب من الذهب، وعروض، إن اعتبره بالفضة بلغ ثلث نصاب، وإن اعتبره بالذهب لم يبلغ ثلث نصاب، فهل يعتبر قيمته بالذهب، أو يعتبر قيمته بالفضة؟

الجواب: قال أهل العلم: إن عروض التجارة تعتبر بالأَحَظِّ للفقراء، فإذا بلغ النصاب من الفضة دون الذهب قومت بالفضة، وإذا كانت تبلغ نصاباً من الذهب دون الفضة قومت بالذهب.

وما ذهبوا إليه من ضم قيمة العروض إلى الذهب والفضة صحيح، ويكون بالأحظ للفقراء.

مسألة: إذا قلنا: بضم نصاب الذهب إلى الفضة، بضم قيمة العروض إلى الفضة أو الذهب، فهل نخرج من كل جنس زكاته، أو من أحدها؟

الجواب: المذهب، لا بد أن نخرج زكاة كل جنس منه، فنخرج من الذهب ذهباً، ومن الفضة فضة، لأن الحديث «وفي الرقة ربع العشر» [(79)]، أي: من الفضة.

وفي حديث الذهب «نصف دينار» [(80)] أي: من الذهب.

فتكون الزكاة في كل جنس منه، كما قالوا في الحبوب والثمار: تخرج من كل نوع.

والصحيح: أنه لا بأس أن تخرج من أحد النوعين، أي: بالقيمة.

وَيُبَاحُ لِلذَّكَرِ مِن الفِضَّةِ الخَاتَمُ،...........

قوله: «ويباح للذكر من الفضة الخاتم» . ذكر المؤلف ما يباح للرجال والنساء من الذهب والفضة، وهذا له تعلق بالزكاة من جهة الحلي المعد للاستعمال، وإلا فمناسبته لكتاب اللباس أظهر.

والمباح: ما كان فعله وتركه سواء، أي: لا يترتب على فعله أو تركه ثواب أو عقاب، فالمباح الأصل بقاؤه على الإباحة إن شئت افعل وإن شئت لا تفعل، لكن إذا كان وسيلة لشيء أعطي حكمه.

فالبيع حلال، قال الله تعالى: {{وَأَحَلَّ اللَّهُ الْبَيْعَ}} [البقرة: 275] هذا هو الأصل، لكن لو بِعْتَ بعد أذان الجمعة الثاني، وأنت ممن تجب عليه الجمعة صار البيع حراماً؛ لأنه وسيلة إلى ترك الصلاة، ولو بعت سلاحاً في زمن فتنة صار حراماً؛ لأن فيه إعانة على الإثم، ولو بعت عنباً لمن يجعله خمراً كان حراماً، ولو احتجت ماء للوضوء صار الشراء واجباً.

فإن كان المباح وسيلة لمأمور به أُمِرَ به، وإذا كان وسيلة لمنهي عنه نُهِيَ عنه.

وقول بعض الأصوليين: لا وجود للمباح، معللين ذلك بما يلي:

أولاً: أنه ليس فيه تكليف.

ثانياً: أنه لا بد أن يكون له أثر، وأقلَّ ما فيه أنه تضييع للوقت، وتضييع الوقت مكروه.

والصحيح أنه قسم من أقسام الأحكام الشرعية لقوله تعالى: {{وَأَحَلَّ اللَّهُ الْبَيْعَ}} [البقرة: 275] وقوله تعالى: {{وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ}} [النساء: 24] .

وقوله: «ويباح للذكر من الفضة الخاتم» .

مراد المؤلف بهذا بيان ما الذي يباح من الفضة، وأما حكم لبسه فسنبين.

وقوله: «للذكر» يشمل الصغير والكبير، و(ال) في قوله: «الخاتم» هل هي للجنس فيشمل الخاتم والخاتمين، والثلاثة والأربعة والخمسة، أو هي لِلْوَحْدةِ؟

الظاهر: الثاني؛ وأن الإنسان يباح له اتخاذ خاتم واحد، وهذا هو ظاهر كلام المؤلف رحمه الله.

وقوله: «ويباح للذكر من الفضة الخاتم» .

الخاتم: نائب فاعل.

أي: إن الله أباح ذلك، وليعلم أنه إذا حذف الفاعل في باب التشريع، أو باب الخلق فإنما يحذف للعلم به؛ لأن الخالق والمشرع هو الله.

وقوله: «ويباح للذكر من الفضة الخاتم» ؛ لأن النبي صلّى الله عليه وسلّم «اتخذ خاتماً من ورق» [(81)] أي من فضة، ومعلوم أن لنا في رسول الله صلّى الله عليه وسلّم أسوة حسنة، ولا يقول قائل: إن هذا خاص به؛ لأن الأصل عدم الخصوصية، فمن ادعى الخصوصية في شيء فعله الرسول صلّى الله عليه وسلّم فعليه الدليل.

وظاهر كلام المؤلف: أنه جائز، سواء اتخذ الخاتم لحاجة، أو لتقليد وعادة، أو لزينة، لإطلاقه.

فمثال الذي يتخذه لحاجة: فكمن له شأن في الأمة، كالحاكم، والأمير، والوزير، والمدير، وما أشبه ذلك أي: يحتاج الناس إلى ختمه فهذا اتخذه لحاجة؛ لأن بقاءه في أصبعه أحفظ من جعله في جيبه؛ لأنه إذا جعله في جيبه ربما يسقط، أو يسرق.

ومثال الذي اتخذه تقليداً: فكما يفعل كثير من الناس الآن؛ يتخذ صاحبه خاتماً فيوافقه في ذلك تقليداً، ولا يريد الزينة، ولكن جرت عادة أهل بلده في اتخاذ الخاتم فاتخذه.

ومثال الذي يتخذه زينة: فكمن يلبسه يريد أن يتزين به، ولهذا يختار أحسن الفضة لوناً ولمعاناً وشكلاً.

وقال بعض العلماء: إنه إذا كان للزينة فلا يحل؛ لأن الله جعل التحلي بالزينة للنساء فقال تعالى: {{أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ *}} [الزخرف] ، وما كان من خصائص النساء، فإنه لا يجوز للرجال.

والراجح العموم، وأنه جائز للحاجة، والعادة، والزينة.

بل إنه لا يوجد نص صحيح في تحريم لباس الفضة على الرجال، لا خاتماً ولا غيره، بل جاء في السنن: «وأما الفضة فالعبوا بها لَعِبَاً» [(82)] يعني اصنعوا ما شئتم بها.

ولهذا قال شيخ الإسلام ابن تيمية وجماعة من العلماء: الأصل في لباس الفضة هو الحل حتى يقوم دليل على التحريم. وهذا القول أصح؛ لقول الله تعالى: {{هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعًا}} [البقرة: 29] ، فإذا جاء الإنسان، واتخذ غير الخاتم مما يتزين به من فضة فلا نقول: إن هذا حرام على القول الراجح؛ لأن الأصل الحل.

أما السوار، والقلادة في العنق، وما أشبه ذلك، فهذا حرام من وجه آخر، وهو التشبه بالنساء والتخنث، وربما يساء الظن بهذا الرجل، فهذا يحرم لغيره لا لذاته.

وقوله: «يباح للذكر» أفادنا أن اتخاذ الخاتم من فضة من القسم المباح أي: ليس حراماً، فهل هو مشروع؟ أي: هل يسن أن يتخذ الإنسان خاتماً؟

الجواب: الصحيح أَنَّ لبس الخاتم ليس بسنة إلا لمن يحتاجه؛ لأن النبي صلّى الله عليه وسلّم لم يتخذه، حتى قيل له: «إن الملوك لا يقبلون كتاباً إلا مختوماً فاتخذ الخاتم» [(83)].

مسائل:

الأولى: إذا جرت عادة أهل البلد بلبس الخاتم فيجوز لبسه، ولا حرج، وإذا لم تجر العادة فلا يجوز؛ لأنه يكون لباس شهرة يتحدث الناس به.

وهنا مسألة لا بد أن نتفطن لها وهي:

أن موافقة العادات في غير المحرم هي السنة؛ لأن مخالفة العادات تجعل ذلك شهرة، والنبي صلّى الله عليه وسلّم نهى عن لباس الشهرة[(84)]، فيكون ما خالف العادة منهياً عنه.

وبناءً على ذلك نقول: هل من السنة أن يتعمم الإنسان؟ ويلبس إزاراً ورداءً؟

الجواب: إن كنا في بلد يفعلون ذلك فهو من السنة، وإذا كنا في بلد لا يعرفون ذلك، ولا يألفونه فليس من السنة.

الثانية: أين يوضع الخاتم هل هو في الخنصر، أو البنصر، أو السبابة، أو الإبهام، أو الوسطى؟

الجواب: في الخنصر أفضل ويليه البنصر.

الأصابع بالنسبة لوضع الخاتم عند الفقهاء ثلاثة أقسام: قسم مستحب: وهو الخنصر، وقسم مكروه: وهو السبابة والوسطى.

وقسم مباح: وهو الإبهام والبنصر، وبعضهم ألحق الإبهام بالسبابة والوسطى.

الثالثة: هل يسن الخاتم في اليسار أو اليمين؟

الجواب: قال الإمام أحمد: اليسار أفضل، لثبوته، وضعف الأحاديث الواردة عن الرسول صلّى الله عليه وسلّم أنه كان يتختم باليمين[(85)]، فيكون التختم في اليمين جائزاً، والصحيح أنه سنة في اليمين واليسار[(86)].

وقال بعض العلماء: إذا كان قد ختم عليه اسم الله، فلا يكون في اليسرى تكريماً لاسم الله؛ ولأنه يحتاج إلى اليسرى في الاستنجاء، والاستجمار وحينئذٍ إما أن يتكلف بإخراج الخاتم، وإما أن يستنجي والخاتم عليه، وهذا فيه نوع من الإهانة.

ويؤخذ من هذه المسألة: أن وضع الساعة في اليد اليمنى ليس أفضل من وضعها في اليد اليسرى؛ لأن الساعة أشبه ما تكون بالخاتم فلا فرق بين أن تضع الساعة في اليمين أو اليسار. لكن لا شك أن وضعها في اليسار أيسر للإنسان، من ناحية التعبئة، ومن ناحية النظر إليها أيضاً، ثم هي أسلم في الغالب، لأن اليمنى أكثر حركة فهي أخطر.

والأمر في هذا واسع، فلا يقال: إن السنة أن تلبسها باليمين؛ لأن السنة جاءت في اليمين واليسار في الخاتم، والساعة أشبه شيء به.

الرابعة: أين يضع فص خاتمه، على ظاهر كفه أو على باطنه؟

الجواب: يجعله مما يلي باطن كفه، لأنه الوارد عن النبي صلّى الله عليه وسلّم[(87)]، ولأنه أحفظ له، ولكن عند العمل يقلبه، ويجوز أن يجعله مما يلي ظاهر كفه، فقد روي ذلك عن ابن عباس ـ رضي الله عنهما ـ من فعله[(88)]، والأمر في هذا واسع.

الخامسة: هل يكون الفص من جنس الخاتم أو غيره؟

الجواب: يجوز أن يكن الفص من جنس الخاتم، أو من غيره لكن الأولى أن يكون متناسباً مع الخاتم وينهى عن تكبيره؛ لأنه قد يدخل في باب الخيلاء ثم إنه قد يكون فيه تشبه بالنساء؛ لأنهن يكبرن الفص في العادة.

السادسة: ما حكم أن ينقش اسم الله على الخاتم؟

الجواب: لا ينبغي ذلك وأقل أحوال الكراهة، لا سيما وأنهم يكتبون اسم الله تعالى مفرداً، ومثله ما يوجد في قلائد النساء، وهذا كله من الأشياء المبتدعة التي توجب أن يكون اسم الله تعالى مبتذلاً، كما أنه إذا جعله في يده اليسرى فإنه يباشر الأذى عند الاستنجاء، وهذا أمر خطير جداً.

فإن قال قائل: يرد عليه خاتم الرسول صلّى الله عليه وسلّم فإن نقشه «محمد رسول الله» فما الجواب على هذا الإيراد؟

فالجواب: أن هذا النقش لحاجة النبي صلّى الله عليه وسلّم حيث إن هذا هو اسمه وصفته، التي من أجلها اتخذ الخاتم ليكتب للملوك ويخبرهم أنه رسول الله.

وإذا اتخذ الإنسان خاتماً لحاجة ونقش عليه اسمه وفي اسمه اسم من أسماء الله ـ تعالى ـ فإنه إذا دخل الخلاء فلا بأس أن يبقى الخاتم في يده، ولكن قال العلماء: ينبغي أن يضم يده عليه ويجعل فصه داخل كفه، أما حديث: «أن رسول الله صلّى الله عليه وسلّم كان إذا دخل الخلاء وضع خاتمه» [(89)] فهو معلول.

السابعة: ما حكم استعمال الدبلة بعد الخطوبة أو عقد القران للرجل والمرأة؟

هذه العادة توجد الآن في بعض البلدان الإسلامية فيأتي الزوج والزوجة بخاتمين يكتب اسم الزوج في خاتم الزوجة، واسم الزوجة في خاتم الزوج، فهذا العمل يحتوي على جملة من المحاذير الشرعية:

أولاً: أنه يقترن بها عقيدة أن هذا من أسباب التأليف بينهما وقد ذكر أهل العلم أن هذا من الشرك؛ لأنه إثبات سبب لم يثبت شرعاً ولا واقعاً، ثم إن هذا أيضاً من التولة.

ثانياً: ذكر الشيخ الألباني أن أصل هذا العمل من النصارى فإنهم يأتون إلى كبيرهم ويضع يده على يد الزوج أو الزوجة ويقول: «باسم الأب باسم الابن باسم الروح» ثم يمر بيده على يديهما ويضع الدبلة في الأصبع المخصص لذلك، ففيها إذاً محذور عظيم وهو التشبه بالنصارى وهو محرم حتى وإن خلت من الاعتقاد الذي ذكرناه أولاً، فتحرم من هذا الباب.

ثالثاً: أنه غالباً ما تكون من الذهب، والذهب محرم على الرجال، وقد رأى النبي صلّى الله عليه وسلّم رجلاً عليه خاتم من ذهب فنزعه من يده وطرحه وقال: «يعمد أحدكم إلى جمرة من نار فيضعها في يده» فلما انصرف النبي صلّى الله عليه وسلّم قيل له: «خذ خاتمك وانتفع به» فقال: والله لا أخذه آبداً وقد طرحه النبي صلّى الله عليه وسلّم [(90)]، وفي الحديث المشهور: «أحل الذهب والحرير لإناث أمتي وحرم على ذكورها» [(91)].

فهذه العادة محرمة ينبغي محاربتها والإنكار على من يفعلها حيث اشتملت على هذه المحرمات العظيمة، كما يجب الإنكار على أولئك الرجال الذين يلبسون خواتم أو سلاسل من ذهب كما يقع هذا من بعض المائعين، وأقبح من أولئك الذين يلبسون خروصاً من الذهب في آذانهم.

وَقَبِيعَةُ السَّيْفِ .........

وقوله: «وقبيعة السيف» .

القبيعة ما يكون على رأس مقبض السيف، وهي مثل القبع. فيجوز أن تحلى هذه القبيعة بالفضة؛ لآثار وردت في ذلك بعضها مرفوع وبعضها موقوف[(92)]؛ ولأن السيف من آلة الحرب، وفي تحليته إغاظة للعدو، ولهذا جازت الخيلاء في الحرب، وجاز لباس الحرير في الحرب، وكل شيء يغيظ الكفار فإن الإنسان له فيه أجر، ومفسدة الكبر ولبس الحرير يقابلها مصلحة إغاظة الأعداء، قال الله تعالى: {{وَلاَ يَطَؤُونَ مَوْطِئًا يَغِيظُ الْكُفَّارَ وَلاَ يَنَالُونَ مِنْ عَدُوٍّ نَيْلاً إِلاَّ كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ}} [التوبة: 120] ، وقال تعالى: {{مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الإِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ}} [الفتح: 29] فدل ذلك على أن إغاظة الكفار مرادة لله ـ عزّ وجل ـ وأن فيها أجراً.

إذاً، أغيظ الكفار لأمرين:

أولاً: لموافقة مراد الله.

ثانياً: العمل الصالح الذي فيه الأجر.

ولكن هذا لا يعني ألا ندعوهم إلى الإسلام، بل نفعل ما يغيظهم، وندعوهم إلى الإسلام فنجمع بين الأمرين ونحصل على المصلحتين،

ولأن في تحلية قبيعة السيف بالفضة، تقوية في الجهاد في سبيل الله، فإن الكفار إذا رأوا سيوف المسلمين بهذه المثابة عظموهم، وقالوا: إن لديهم قوة مالية.

وَحِليَةُ المِنْطَقَةِ، وَنَحْوِهِ،..........

قوله: «وحلية المنطقة» .

والمنطقة ما يشد به الوسط، فالعمال في الحرث، والاحتطاب يتخذون مناطق لتشدهم وتقويهم من وجه، وترفع ثيابهم من وجه آخر، فهذه المنطقة يجوز أن تحلّى بالفضة؛ لأن الصحابة ـ رضي الله عنهم ـ فعلوا ذلك، وهذا مما يؤيد ما ذهب إليه شيخ الإسلام ابن تيمية ـ رحمه الله ـ من أن التحلي بالفضة، الأصل فيه الجواز، ما لم يصل إلى حد الإسراف.

وقوله: «ونحوه» .

أي: نحو ما ذكر.

قال في الروض: «كحلية الجوشن، والخوذة، والخف، والران، وحمائل السيف»[(93)]؛ لأن هذا يشبه المنطقة، وإذا جاز ذلك في المنطقة فهذه مثلها، كما أن في ذلك إغاظة للكافرين ومن هنا نأخذ أن قاعدة درء المفاسد مقدم على جلب المصالح ليست على إطلاقها، بل يكون ذلك عند التساوي أو رجحان المفاسد، أما إذا رجحت المصالح فإنه تغتفر المفاسد بجانب تلك المصالح، ولهذا أجاز الشرع بعض المسائل الربوية من أجل المصلحة، مثل بيع العرايا.

مسألة: هل يجوز الشرب والأكل في آنية الفضة؟

الجواب: ورد النص بتحريم الأكل والشرب في آنية الفضة، فلا يجوز للإنسان أن يتخذ ملعقة من فضة يأكل بها، وهذا مما يشترك فيه النساء والرجال بالنسبة لتحريم الذهب والفضة.

مسألة: هل يجوز أن يتخذ قلماً فيه فضة؟

الجواب: لا بأس، بشرط ألا يستعمله لباساً، إن قلنا بتحريم اللباس ما عدا المستثنى.

أما إذا قلنا: الأصل الحل فلا بأس أن يتخذ قلماً غطاؤه من الفضة أو جرابه كله من الفضة؛ لأن الأصل فيه الحل.

وَمِنَ الذَّهَبِ قَبِيعَةُ السَّيفِ، وَمَا دَعَتْ إِلَيْهِ ضَرُورَةٌ كَأَنْفٍ وَنَحْوِهِ........

قوله: «ومن الذهب قبيعة السيف» . أي: يباح للذكر من الذهب قبيعة السيف، وقبيعة السيف هي: رأس مقبض السيف، روي ذلك عن عمر بن الخطاب ـ رضي الله عنه ـ أنه: «اتخذ ذهباً على مقبض السيف» [(94)]؛ ولأنه من آلات الحرب ففي اتخاذ ذلك إغاظة للكفار، لكن يجب الاقتصار في اتخاذ الذهب في آلات الحرب على ما جاء عن الصحابة ـ رضي الله عنهم ـ من الشيء اليسير كمسمار الذهب ونحوه.

وقوله: «وما دعت إليه ضرورة، كأنف» . أي: يباح له ما دعت إليه الضرورة كالأنف لو قطع، واحتاج الإنسان أن يزيل التشوه فلا بأس أن يتخذ أنفاً من ذهب.

فإذا قال قائل: لماذا لا يتخذ الفضة؟

فالجواب: أن الفضة تنتن، فإن عرفجة بن أسعد ـ رضي الله عنه ـ قطع أنفه، فاتخذ أنفاً من فضة فأنتن، ثم اتخذ أنفاً من ذهب بأمر النبي صلّى الله عليه وسلّم[(95)].

وهل يشترط أن يضطر إلى كونه من الذهب، بمعنى أنه لو أمكن أن يركب غير الذهب حرم عليه الذهب؟

الجواب: قول المؤلف: «ما دعت إليه الضرورة» يقتضي أنه لا بد أن يضطر إلى عين الذهب، لا إلى وضع الأنف، وبناء على ذلك فإنه في وقتنا الحاضر يمكن أن يقوم مقامه شيء آخر فينقلون من بعض أجزاء الجسم شيئاً يضعونه على الأنف، فيكون كالأنف الطبيعي من اللحم، وهذا أحسن من كونه من ذهب، فإن أمكن أن يجعل من مادة أخرى غير الذهب فإنه لا يجوز من الذهب؛ لأنه ضرورة، والضرورة تقدر بقدرها، وإذا رَكَّبَ الإنسان أنفاً من ذهب مع وجود البديل عنه، وكان يتضرر بخلعه، فلا يلزمه ذلك.

قوله: «ونحوه» أي: مثل السن والأذن.

مثاله: رجل انكسر سنه، واحتاج إلى رباط من الذهب، أو سن من الذهب، فإنه لا بأس به.

ولكن إذا كان يمكن أن يجعل له سناً من غير الذهب، كالأسنان المعروفة الآن، فالظاهر أنه لا يجوز من الذهب؛ لأنه ليس بضرورة، ثم إن غير الذهب وهي المادة المصنوعة أقرب إلى السن الطبيعي من سن الذهب، وكذلك إذا اسودّ السن ولم ينكسر فإنه لا يجوز تلبيسه بالذهب؛ لأنه لا يعتبر ضرورة ما لم يخش تكسره أو تآكله فإنه يجوز.

مسائل:

الأولى: هل يجوز أن يلبس الرجل ساعة محلاة بالفضة، أو بالذهب؟

الجواب: على القول الراجح يجوز أن يلبس ساعة محلاة بالفضة؛ لأن الأصل في الفضة الحل.

أَمَّا لبس ساعة محلاة بالذهب فإنه لا يجوز؛ لأن الذهب حرام على الرجال.

لكن إذا كانت الساعة مطلية بالذهب، والذهب فيها مجرد لون فقط فهي جائزة، ولكن لا ينبغي للإنسان أن يلبسها لوجهين:

الوجه الأول: أنه يُساء به الظن أنه لبس ساعة من ذهب؛ لأن الناس لا يدرون.

الوجه الثاني: أنه ربما يُقتدى به، فالناس يقتدي بعضهم ببعض.

فنقول للإنسان إذا أتته ساعة مطلية بذهب هدية أو نحو ذلك: الأفضل ألا تلبسها، وإن لبستها فلا حرج.

لكن العلماء اشترطوا في المطلية بالذهب ألا يكون للذهب جرم أي: قشرة، بحيث يخرج منه شيء لو حك أو عرض على النار، فأما مجرد اللون فلا بأس.

فإن قال قائل: إذا كانت الساعة ليست ذهباً ولا مطلية به، لكن في آلاتها شيء من الذهب هل تجوز؟

الجواب: نعم لا بأس به؛ لأنه إذا كان في الآلات الداخلية، فإنه لا يرى ولا يعلم به، وإن كان في الآلات الخارجية كالعقرب مثلاً؛ فإنه يصير تابعاً فلا يضر.

ولكن يبقى النظر، هل يجوز للإنسان أن يشتري ساعة فيها قطع من الذهب؟

الجواب: فيه تفصيل: إذا كان لباس مثله لها يعتبر إسرافاً دخلت في حد الإسراف، وقد قال الله تعالى: {{وَكُلُوا وَاشْرَبُوا وَلاَ تُسْرِفُوا إِنَّهُ لاَ يُحِبُّ الْمُسْرِفِينَ}} [الأعراف: 31] .

وقلنا: هذا ليس لباس مثلك، وإذا كان لا يعد إسرافاً فالأصل الجواز.

الثانية: لو وضع الرجل ساعة الذهب في جيبه ولم يلبسها فلا بأس بذلك؛ لأنه لا يعد هذا لبساً.

الثالثة: ساعة الألماس جائزة في ذاتها، لكن قد تحرم من باب الإسراف.

الرابعة: القصب الموجود في المشالح، يقولون: إنه محلى بالذهب، وبعض المشالح فيه خيوط بعضها إصبعان وبعضها ثلاثة، وبعضها أربعة من الذهب.

فالمذهب: إن كان ذهباً فحرام، ولا يجوز لبسه.

ولكن هذه المسألة يعتريها أمران:

الأول: أننا لا نسلم أن هذا ذهب، وقد حدثنا شيخنا عبد العزيز بن باز ـ حفظه الله ـ عن شيخه محمد بن إبراهيم ـ رحمه الله ـ أنهم اختبروا هذا فوجدوا أنه ليس بذهب، وعلى هذا فالمسألة غير واردة من الأصل.

الثاني: لو فرضنا أنها كانت ذهباً، فإن حبر زمانه، وإمام أهل وقته، شيخ الإسلام ابن تيمية ـ رحمه الله ـ، يقول: يجوز من الذهب التابع ما يجوز من الحرير التابع؛ لأن النبي صلّى الله عليه وسلّم، جعل حكمهما واحداً فقال: «أحل الذهب والحرير لإناث أمتي، وحرم على ذكورها» [(96)].

وعلى هذا فالذي يوجد في المشالح لا يصل إلى درجة التحريم؛ لأن المحرم من الحرير هي الثياب الخالصة وما أكثره حرير، وما كان زائداً على أربعة أصابع، أما إذا كان علماً أربعة أصابع فما دون، فلا بأس به من الحرير، وعلى قول الشيخ لا بأس به ولو من الذهب.

ولكن إذا قلنا بجواز شيء فهو جائز لذاته، وقد يصير حراماً من وجه آخر فيكون حراماً لغيره.

مثال ذلك: لو قدرنا أن رجلاً لبس الذهب الخالص بجعله مرصعاً في بشته لقال الناس: هذا مسرف أو مجنون، فحينئذٍ نقول: يحرم من أجل الإسراف، وهذه قاعدة في كل المباحات «كل مباح إذا اشتمل على محرم صار حراماً».

الخامسة: فراش الحرير هل يجوز للنساء؟ الذي يظهر لي عدم جوازه؛ لأنه لا يتعلق بلباسها الذي أبيح لها فيه الحرير، من أجل التجمل.

وَيُبَاحُ لِلنِّسَاءِ مِنَ الذَّهَبِ والفِضَّةِ مَا جَرَتْ عَادَتُهُنَّ بِلُبْسِهِ،.............

وقوله: «ويباح للنساء من الذهب والفضة» أي؛ يحل، والإباحة بمعنى الحل، والمبيح هو الشارع، والحكمة من إباحة ذلك للنساء دون الرجال أنها محتاجة للتجمل به، والتزين، فأبيح لها ما يكمِّل نقصها، بخلاف الرجال فليسوا بحاجة لذلك، وبهذا يظهر أن إباحة ذلك للمرأة رحمة بها وبزوجها.

قوله: «ما جرت عادتهن بلبسه» .

«ما» اسم موصول في محل رفع نائب فاعل، أي: الذي جرت عادتهن بلبسه على أي وجه كان، سواء كان على الرأس أو في اليد أو في الصدر أو في العنق أو في الأذن أو في الرجل، وسواء كثر أو قل لكن بشرط ألا يخرج عن العادة، وإنما قيدنا ذلك؛ لأن ما خرج عن العادة إسراف، والإسراف حرام لقول الله تعالى: {{وَلاَ تُسْرِفُوا إِنَّهُ لاَ يُحِبُّ الْمُسْرِفِينَ}} [الأعراف: 31] .

وقوله: «ما جرت عادتهن» العادة تختلف باختلاف البلدان، والأزمان، والأحوال.

فاختلاف البلدان: قد يكون في هذا البلد جرت العادة أن يلبس النساء هذا النوع من الذهب، بخلاف البلد الآخر.

واختلاف الأزمان: كأن يكون الناس في زمان الرخاء تكثر الأموال عندهم، فيلبس النساء من الذهب شيئاً كثيراً، أو بالعكس، فيكون الجائز في الزمن الأول غير جائز في الزمن الثاني.

وأما اختلاف الأحوال فهذه امرأة فقيرة، وهذه امرأة غنية، وهذه امرأة ملك، وهذه امرأة وزير، وهذه امرأة رئيس، فالأحوال تختلف، فامرأة الفقير التي لا تملك إلا دراهم قليلة ليست كامرأة الملك.

وَلَوْ كَثُرَ .........

قوله: «ولو كثر» ، «لو» إشارة خلاف؛ لأن بعض العلماء قال: يشترط ألا يزيد على ألف مثقال، أو ما أشبه ذلك، وجهه أن ما زاد على ذلك إسراف، ولكن هذا القول ضعيف؛ لأننا إذا ربطنا الحكم بالإسراف فقد يحرم ما يزيد على خمسمائة مثقال، وقد يباح ما يزيد على ألف مثقال، وذلك باختلاف الأحوال.

وقال آخرون: إنه لا تحديد، بل ما جرت به العادة فهو مباح قلَّ أو كثر، ودليله عموم قول الرسول صلّى الله عليه وسلّم: «أحل الذهب والحرير لإناث أمتي وحرم على ذكورها» [(97)]، وهو الصواب.

مسائل:

الأولى: حكم لبس الذهب المحلَّق.

ذهب بعض أهل العلم إلى تحريمه، واستدلوا لذلك بأحاديث، وهو قول ضعيف، والصواب أنه جائز، ويكاد أن يكون إجماعاً من أهل العلم، وقد سلكوا في الجواب عن أحاديث القائلين بالتحريم أحد ثلاثة مسالك:

1 ـ أنها ضعيفة السند.

2 ـ أنها شاذة لمخالفتها الأدلة الصحيحة الكثيرة الدالة على جواز لبس الخواتيم، وهي محلقة.

3 ـ أنها منسوخة فإن النبي صلّى الله عليه وسلّم حرم لبس المحلق من الذهب أول الأمر ثم أباحه بعد ذلك، وقد كتب الشيخ عبد العزيز بن باز ردّاً على القول بتحريم الذهب المحلق، وكذلك الشيخ إسماعيل الأنصاري له رسالة في ذلك.

الثانية: قال في «الروض»: «ويباح لهما» أي: للذكر والأنثى «تَحَلٍّ بجوهر ونحوه»، مثل: الألماس «وكره تختمهما بحديد وصفر ونحاس ورصاص»، قوله: «ويباح لهما...». دليل الإباحة عموم قول الله تعالى: {{هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعًا}} [البقرة: 29] واللام في قوله: «لكم» للتعليل وهو أولى من القول بأنها للإباحة، وإذا كان مخلوقاً من أجلنا فلا بد أن يكون مباحاً لنا؛ لأن التعليل يستفاد منه الإباحة، ويستفاد منه رحمة الله بالخلق وأنه خلق من أجلنا ما في الأرض من المنافع.

لكن قوله تعالى: {{وَإِنْ تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ}} [البقرة: 279] هذه اللام للإباحة بلا شك يعني يباح لكم رؤوس أموالكم.

وقوله في الروض: «يباح لهما.. تحل بجوهر» هذا مشروط في الذكر بألا يتحلى بما يشبه تحلي المرأة، لتحريم تشبه الرجال بالنساء.

وقوله في «الروض»: «وكره تختمهما بحديد» هذا موضع خلاف بين أهل العلم:

قال بعض العلماء: مباح؛ لقول النبي صلّى الله عليه وسلّم: «التمس ولو خاتماً من حديد» والحديث في الصحيحين[(98)].

وقيل: إنه مكروه؛ لأن رجلاً جاء إلى النبي صلّى الله عليه وسلّم وعليه خاتم من شَبَه فقال: «مالي أجد فيك ريح الأصنام، فطرحه، ثم جاءه وعليه خاتم من حديد، فقال: مالي أرى عليك حلية أهل النار فطرحه» [(99)] قال الخطابي: أي: زي الكفار، وهم أهل النار.

وأجاب القائلون بالإباحة عن هذا الحديث بأنه ضعيف، وشاذ؛ لأنه مخالف لما هو أوثق منه، والأوثق منه ما في الصحيحين «التمس ولو خاتماً من حديد» .

وهذا في سنده نظر، وفي متنه نظر، ومعلوم أن الحديث لا يكون حجة إلا إذا سلم من الشذوذ والعلة القادحة، ثم ينبغي إن صححنا الحديث وجعلناه حجة أن نقول: يحرم لباس الحديد، لأنَّ التحلي بحلية أهل النار لا يجوز.

لكن لهم أن يجيبوا بأننا لا نجزم بالتحريم، لعدم جزمنا بثبوت الحديث، لكن نقول بالكراهة من باب الاحتياط.

وقد ذهب بعض الفقهاء والمحدثين إلى أن الحديث إذا لم يكن مردوداً فإنه يولد شبهة، وإذا ولد شبهة كان في منزلة بين منزلتين، فإن كان أمراً فهو بين الإيجاب وبراءة الذمة فيكون الأمر للاستحباب، وإن كان نهياً فهو بين التحريم والإباحة فيكون مكروهاً.

وهذه قاعدة قد تؤخذ من قوله صلّى الله عليه وسلّم: «دع ما يريبك إلى ما لا يريبك» [(100)].

والراجح عندي إباحة التحلي بالحديد، وغيره إلا الذهب، وعدم كراهة ذلك.

وَلاَ زَكَاةَ فِي حُلَيِّهِمَا المُعَدِّ لِلاسْتِعْمَالِ، أَوِ العَارِيَةِ،.........

قوله: «ولا زكاة في حليهما المعد للاستعمال، أو العارية» [(101)].

«حليهما» أي: حلي «الذكر والأنثى»، ولكن لا بد من قيد وهو الإباحة؛ لأن المؤلف قال في آخر الكلام: «أو كان محرماً ففيه الزكاة».

فتسقط زكاة الحلي بشرطين:

أولاً: أن يكون مباحاً.

ثانياً: أن يكون معداً للاستعمال، أو العارية، سواء استعمل وأعير، أو لم يستعمل ولم يعر.

أما الشرط الأول وهو الإباحة؛ فلأن سقوط الزكاة عن الحلي من باب الرخصة، ومستعمل المحرم ليس أهلاً للرخصة.

مثاله: لو اتخذ الرجل خاتماً من ذهب لوجبت عليه الزكاة في هذا الخاتم إذا بلغ النصاب، أو كان عنده ما يكمل به النصاب؛ لأنه محرم.

أو اتخذت امرأة حلياً على شكل ثعبان أو شكل فراشة أو ما أشبه ذلك من صور ذوات الأرواح، فإن عليها فيه الزكاة؛ لأنه محرم؛ إذ يحرم على الإنسان ما فيه صورة حيوان، أو ما صنع على صورة حيوان.

وأما الشرط الثاني: وهو كونه معداً للاستعمال، أو العارية، أي: للاستعمال الشخصي، أو العارية، وهي بذل العين لمن ينتفع بها ويردها، وهي إحسان محض.

ويخرج بهذا التعريف الإجارة، والرهن، وما أشبه ذلك، ولهذا نقول: إن المستعير لا يملك أن يعير غيره، والمستأجر يملك أن يؤجر غيره بشروط معروفة عند العلماء؛ لأن المستعير مالك للانتفاع، والمستأجر مالك للمنفعة، فمالك المنفعة يتصرف فيها، ومالك الانتفاع لا يتصرف.

فالمعد للاستعمال، أو العارية ليس فيه زكاة.

واستدلوا بما يلي:

1 ـ أنه يروى عن النبي صلّى الله عليه وسلّم أنه قال: «ليس في الحلي زكاة» [(102)].

2 ـ قوله صلّى الله عليه وسلّم للنساء يوم العيد: «تصدقن ولو من حليّكن» [(103)].

3 ـ أنه قول أنس[(104)]، وجابر[(105)]، وابن عمر[(106)]،

وعائشة[(107)]، وأسماء[(108)]، خمسة من الصحابة رضي الله عنهم.

4 ـ أن هذا الحلي معد لحاجة الإنسان الخاصة، ولقد قال النبي صلّى الله عليه وسلّم: «ليس على المسلم في عبده ولا فرسه صدقة» [(109)] وهذا مثل العبد، والفرس، والثياب، وهي لا زكاة فيها.

5 ـ أن هذا الحلي ليس مرصداً للنماء فلا تجب فيه الزكاة كالثوب والعباءة.

وهذا القول ذهب إليه الإمام أحمد، ومالك، والشافعي ـ رحمهم الله ـ على خلاف بينهم في بعض المسائل، لكن في الجملة اتفقوا على عدم وجوب الزكاة في الحلي المعد للاستعمال أو العارية.

القول الثاني: وهو رواية عن الإمام أحمد، ومذهب أبي حنيفة: أنَّ الزكاة واجبة في الحلي من الذهب والفضة، واستدلوا بما يلي:

1 ـ ما رواه أبو هريرة عن النبي صلّى الله عليه وسلّم أنه قال: «ما من صاحب ذهب ولا فضة لا يؤدي منها حقها، إلا إذا كان يوم القيامة صفحت له صفائح من نار، وأحمي عليها في نار جهنم، فيكوى بها جنبه وجبينه وظهره، كلما بردت أعيدت في يوم كان مقداره خمسين ألف سنة حتى يقضى بين العباد، ثم يرى سبيله إما إلى الجنة وإما إلى النار» [(110)] وهذا عام، والمرأة التي عندها حلي، سواء أكان حلي فضة أو ذهب، صاحبة ذهب أو فضة، وهذا العموم يشمل الحلي وغير الحلي، ومن قال: إن الحلي خارج منه فعليه الدليل.

2 ـ ما رواه أهل السنن عن عمرو بن شعيب عن أبيه عن جده: «أن امرأة أتت إلى رسول الله صلّى الله عليه وسلّم ومعها ابنة لها، وفي يد ابنتها مسكتان غليظتان من ذهب، فقال: أتؤدين زكاة هذا؟ قالت: لا. قال: أيسرك أن يسورك الله بهما سوارين من نار، فخلعتهما وألقتهما إلى النبي صلّى الله عليه وسلّم» [(111)]، ومن أعلّ رواية عمرو بن شعيب، عن أبيه عن جده بالانقطاع فهو مخطئ، فالأئمة كأحمد، والبخاري، ويحيى بن معين يحتجون به، حتى إنَّ بعض المحدثين قال: إذا صح السند إلى عمرو بن شعيب عن أبيه عن جده، فهو كمالك عن نافع عن ابن عمر، لكن هذا مبالغة.

وهذا الحديث له شاهد في الصحيح، وهو ما ذكرناه أولاً وله شاهد أيضاً في غير الصحيح من حديث عائشة وأم سلمة رضي الله عنهما.

3 ـ حديث عائشة رضي الله عنها[(112)].

4 ـ حديث أم سلمة رضي الله عنها[(113)].

ولا شك أن هذه الأدلة أقوى مِنْ أدلة مَنْ قال بعدم الوجوب.

فإن قال قائل: بماذا نجيب عن أدلة القائلين بعدم الوجوب؟

قلنا: نجيب بما يلي:

أما الحديث: «ليس في الحلي زكاة» [(114)] فإنه حديث ضعيف لا تقوم به حجة، فضلاً عن أن يعارض عموم الحديث الصحيح. ثم إن المستدلين به لا يقولون بموجبه، فلو أخذنا بموجبه لكان الحلي لا زكاة فيه مطلقاً، وهم لا يقولون بذلك، فيقولون: إن الحلي المعد للإجارة، أو النفقة فيه الزكاة، وهذا معناه أننا أخذنا بالحديث من وجه، وتركناه من وجه آخر، هذا لو صح الحديث.

وأما قوله صلّى الله عليه وسلّم للنساء يوم العيد: «تصدقن ولو من حليكن» [(115)] فلا دلالة فيه على عدم وجوب الزكاة في الحلي؛ كما لو قلت لآخر قد أعد مالاً للنفقة، وقد بلغ نصاباً: تصدق ولو من نفقتك، فلا يدل ذلك على عدم وجوب الزكاة في هذا المال.

وأما ما روي عن الصحابة الخمسة، فهو لا يقاوم عمومات الأحاديث عن النبي صلّى الله عليه وسلّم ولا سيما أن هناك دليلاً خاصاً في الموضوع، وهو حديث المرأة التي معها ابنتها، فإنه نص في الموضوع، ولا عبرة بقول أحد مع قول رسول الله صلّى الله عليه وسلّم، كما أنها معارضة بآثار غيرهم من الصحابة.

وأما القياس فهو باطل لوجوه:

الأول: أنه في مقابلة النص، وكل قياس في مقابلة النص فإنه يكون فاسد الاعتبار.

الثاني: أنه قياس مع الفارق لأن الأصل في الذهب والفضة وجوب الزكاة، وليس الأصل في الفرس، والعبد، والثياب، وجوب الزكاة فكيف نقيس ما أصله الزكاة، على شيء الأصل فيه عدم الزكاة؟!

الثالث: أنه متناقض؛ لأنه لو كان له عبد قد أعده للأجرة، فليس فيه زكاة، ولو كان عنده خيل أعدها للأجرة، فليس فيها الزكاة، ولو كان عنده حلي أعده للأجرة، ففيه الزكاة! وأيضاً لو كان عنده حلي أعده للنفقة ففيه الزكاة، ولو كان عنده أثاث ونحوه قد أعده للنفقة كلما احتاج باع منه فليس فيه زكاة.

ولو كان عنده ثياب للاستعمال ثم نواها للتجارة فليس فيها زكاة على المذهب بخلاف الحلي.

إذاً لا يصح القياس، ومن الغريب أنه على قولهم لا تجب الزكاة في حلي امرأة قد أعدته للتجمل مع كونه من الكماليات وتجب الزكاة في حلي امرأة فقيرة قد أعدته للنفقة، وكان مقتضى الحكمة أن تجب الزكاة على من أعدته للكماليات لا على من أعدته للضروريات.

وأما قولهم: إن الحلي غير مرصد للنماء، فالجواب أن الذهب والفضة لا يشترط فيهما الرصد للنماء بدليل أن الإنسان لو كان عنده دراهم أو دنانير قد ادخرها لا يبيع فيها ولا يشتري وإنما يأكل منها، أو أعدها لزواج أو شراء بيت فتجب فيها الزكاة لوجوبها في عينها.

إيرادات على أدلة القائلين بالوجوب:

أولاً: قالوا: يرد على قولكم: إن قوله صلّى الله عليه وسلّم: «ما من صاحب ذهب ولا فضة» [(116)] للعموم، أن الرسول صلّى الله عليه وسلّم قال: «في الرقة ربع العشر» [(117)] والرقة هي الفضة المضروبة؛ لقوله تعالى: {{فَابْعَثُوا أَحَدَكُمْ بِوَرِقِكُمْ هَذِهِ إِلَى الْمَدِينَةِ}} فالرقة هي الدراهم، فيحمل قوله صلّى الله عليه وسلّم: «ما من صاحب ذهب ولا فضة» على الفضة المضروبة، والذهب المضروب.

فالجواب على ذلك من وجهين:

الوجه الأول: أننا لا نسلم أن المراد بالرقة السكة المضروبة؛ لأن ابن حزم ـ رحمه الله ـ قال: الرقة اسم للفضة مطلقاً، سواء ضربت أم لم تضرب، فإن قلنا: ابن حزم حجة في اللغة فالأمر ظاهر، وإن قلنا: ليس بحجة، قلنا: إن الرسول صلّى الله عليه وسلّم قال: «في الرقة في مائتي درهم ربع العشر» وقال: «ليس فيما دون خمس أواق من الورق صدقة» [(118)]، فهذا دليل على أن المعتبر مجرد الفضة.

الوجه الثاني: أن نقول: لو سلم أن المراد بالورق الفضة المضروبة دراهم، فذكر بعض أفراد العام بحكم يوافق العام لا يعتبر تخصيصاً.

أرأيت لو قلت: أكرم الطلبة، ثم قلت: أكرم محمداً وهو منهم، فهل هذا يخصص العام أو لا؟.

الجواب: الثاني، فيكرم الجميع، ويكون لمحمد مزية خاصة في الإكرام.

ثانياً: قالوا: إن حديث المرأة وابنتها لا يستقيم الاستدلال به من وجهين:

الوجه الأول: أننا لا نعلم هل بلغ النصاب، أم لا؟ وأنتم تقولون: لا تجب الزكاة فيما دون النصاب.

الوجه الثاني: كيف يقول: «أيسرك أن يسورك الله بهما سوارين من نار» [(119)] وهي ـ جاهلة ـ والجاهل معذور لا يهدد.

أجاب عن هذا أهل العلم القائلون بالوجوب بما يلي:

أما الوجه الأول: فأجيب عنه بأجوبة هي:

الجواب الأول: قال سفيان الثوري: تضمه إلى ما عندها، ومعلوم أن الذهب القليل إذا ضم للكثير بلغ النصاب.

الجواب الثاني: قالوا: نحن نوجب الزكاة في الحلي، وسواء بلغ النصاب أم لم يبلغ؛ لظاهر هذا الحديث.

الجواب الثالث: أن في بعض ألفاظ الحديث: «مسكتان غليظتان»، والمسكتان الغليظتان تبلغان النصاب، فتحمل الروايات الأخرى على هذه الرواية، من أجل أن يتحقق اشتراط النصاب.

وأما عن الوجه الثاني: وهو تهديدها بالعذاب وهي جاهلة فأجابوا عن ذلك بوجهين:

أحدهما: أن المقصود تثبيت الحكم بقطع النظر عن الحكم على هذا المعين، وهذا الجواب عميق جداً، وهو أن من منع زكاة الحلي في السوارين فإنه يسور بهما يوم القيامة بسوارين من نار.

الثاني: أن التقدير: أيسرك أن يسورك الله بهما بسوارين من نار إن لم تؤدي زكاتهما، فيكون الحديث على تقدير شرط معلوم من الشريعة، وهو أن الوعيد على من لم يؤد الزكاة، أما من أداها فلا وعيد عليه.

والجواب الأول: وهو أن المراد إثبات الحكم بغض النظر عن هذا المعين، قاعدة مفيدة، ومن أمثلة هذه القاعدة المفيدة أن النبي صلّى الله عليه وسلّم مرَّ على رجلين في البقيع أحدهما يحجم الآخر، فقال النبي صلّى الله عليه وسلّم: «أفطر الحاجم والمحجوم» [(120)].

يقول ابن القيم ـ رحمه الله ـ: إنه أورد على شيخه شيخ الإسلام ـ رحمه الله ـ قال: كيف نقول: إن الجاهل لا يفطر، والرسول صلّى الله عليه وسلّم قال: «أفطر الحاجم والمحجوم» ؟

فأجاب شيخ الإسلام ابن تيمية ـ رحمه الله ـ: إن هذا المراد به إثبات الحكم بقطع النظر عن هذين الشخصين المعينين، فإذا ثبت الحكم نظرنا في الشخص المعين، وطبقنا عليه شروط لزوم مقتضى هذا الحكم.

وهذا في الحقيقة قاعدة مفيدة لطالب العلم؛ لأن الشرع ليس شرعاً لزيد وعمرو فقط، بل للأمة جميعاً، ونصوصه لا يصادم بعضها بعضاً.

وهذه المسألة؛ أعني زكاة الحلي اختلف الناس فيها كثيراً، وظهر الخلاف في الآونة الأخيرة؛ حيث كان الناس في نجدٍ والحجاز لا يعرفون إلا المشهور من مذهب الإمام أحمد؛ وهو عدم وجوب زكاة الحلي، ثم لما ظهر القول بوجوب الزكاة في الحلي على يد شيخنا: عبد العزيز بن باز وفقه الله، صار الناس يبحثون في هذه المسألة، وكثر القائلون بذلك وشاع القول بها، والحمد لله، وهذا القول مع كونه أظهر دليلاً وأصح تعليلاً هو متقضى الاحتياط.

فَإِنْ أُعِدَّ لِلْكِرَى، أَوْ للنَّفَقَةِ، أَوْ كَانَ مُحَرَّماً فَفِيهِ الزَّكاة............

قوله: «فإن أعد للكرى أو للنفقة، أو كان محرماً ففيه الزكاة» أي: إن أعد الحلي للكرى أي: للأجرة بأن يكون عند المرأة حلي تعده للإيجار، تؤجره النساء في المناسبات ففيه الزكاة؛ لأنه خرج عن الاستعمال الذي أسقط الزكاة، وصار معداً للنماء، وكذلك إذا أعد للنفقة، بأن يكون عند امرأة حلي أعدته للنفقة كلما احتاجت إلى طعام أو شراب أو أجرة بيت، أو غير ذلك، أخذت منه وباعت وأنفقت، ففيه الزكاة؛ لأنه الآن يشبه النقود حيث أعد للبيع أو الشراء، أو نحو ذلك.

وقوله: «أو كان محرماً» كما لو كان على صورة حيوان أو فراشة، أو ثعبان أو بلغ حد الإسراف، أو غير ذلك ففيه الزكاة، أو كان ذهباً على رجل ففيه الزكاة؛ لأنه إنما أسقطت الزكاة في الحلي المعد للاستعمال تسهيلاً على المكلف، وتيسيراً عليه وما كان كذلك فإنه لا يمكن أن يستباح بالمعصية.

وعلى هذه القاعدة مشى أكثر أهل العلم، فقالوا ـ مثلاً ـ: السفر المحرم لا يبيح الرخص، وقالوا: إن الخف أو الجورب المحرم لا يباح مسحه، وما أشبه ذلك بناءً على أن هذه رخص لا تنال بالمعاصي، ويقال للعاصي: تب، فإذا تاب عاد الأمر كما كان عليه.

مسألة: إذا كان محرماً تجب فيه الزكاة، فهل المعتبر وزنه أو قيمته؟

الجواب: المذهب يعتبر وزنه؛ لأن قيمته مبنية على كونه محرماً، والمحرم لا يجوز أن يقوم شرعاً، فنعتبر وزنه نصاباً وإخراجاً.

وبهذا نعرف أن الحلي ثلاثة أقسام:

1 ـ قسم يعتبر بوزنه نصاباً وإخراجاً.

2 ـ قسم يعتبر بقيمته نصاباً وإخراجاً.

3 ـ قسم يعتبر بوزنه نصاباً، وقيمته إخراجاً.

أما الأول : وهو الذي يعتبر الوزن نصاباً وإخراجاً فهو الحلي المحرم، ومنه أيضاً الأواني المحرمة من الذهب والفضة.

مثال ذلك: رجل عنده كأس من الذهب زنته عشرون مثقالاً، ولكن قيمته عشرون مثقالاً تساوي ألفي ريال، لكن هذا الذهب عندما صنع كأساً من ذهب، أصبحت قيمته ثلاثة آلاف ريال، فهل نعتبر القيمة أو نعتبر الوزن؟

الجواب: نعتبره نصاباً من الذهب غير مصنوع، وقيمته ألفا ريال، وهذا هو المذهب، ويعللون بأن هذه القيمة الزائدة في مقابل صنعة محرمة فلا عبرة بها؛ لأنه يجب عليه أن يغير هذه الصنعة، وإذا قلنا: يجب إخراج الزكاة معتبرين الصنعة فمعنى ذلك ضمناً إقراره على ذلك.

والصحيح في مسألة المحرم أنه ينبغي أن يُعْتَبر بقيمته، مثل الحلي المباح، لكن القيمة الزائدة في مقابل صنعة محرمة تجعل في بيت المال.

وأما الثاني : وهو الذي يعتبر بالقيمة نصاباً وإخراجاً، فهو ما أعد للتجارة من العروض.

مثال ذلك: رجل يتاجر بالحلي، عنده حلي يبلغ عشرة مثاقيل، فهذه لم تبلغ النصاب من الذهب، ولكن قيمة هذه العشرة أربعمائة درهم فقد بلغ النصاب من الفضة، فتجب فيه الزكاة؛ لأنه بلغ النصاب بالقيمة.

وأما الثالث : وهو الذي يعتبر بوزنه نصاباً وبقيمته إخراجاً فهو الحلي المباح.

مثال ذلك: امرأة عندها حلي من الذهب يبلغ عشرين مثقالاً ففيه الزكاة، وقيمتها غير مصنوعة ألفا ريال، وقيمتها مصنوعة ثلاثة آلاف ريال، فهي تزكي ثلاثة آلاف ريال؛ لأن هذه صفة مباحة فتقوم شرعاً.

مثال آخر: امرأة عندها خمسة عشر مثقالاً قيمتها ثلاثمائة درهم، فإنها لا تزكي منها لأنه لم يبلغ وزنها نصاباً.

---------------------------------------

[71] سبق تخريجه ص(15).

[72] سبق تخريجه ص(40).

[73] أخرجه أبو داود في الزكاة/ باب في زكاة السائمة (1573) عن علي رضي الله عنه؛ وأخرجه ابن ماجه في الزكاة/ باب زكاة الورق والذهب (1791)؛ والدارقطني (2/92) عن ابن عمر وعائشة رضي الله عنهم؛ وأخرجه ابن زنجويه في «الأموال» (1683) عن عمرو بن حزم رضي الله عنه، انظر «التلخيص» (851).

[74] وفي مجالس شهر رمضان للمؤلف ص(117): «المراد الدينار الإسلامي الذي يبلغ وزنه مثقالاً: أربعة غرامات وربع، فيكون نصاب الذهب: خمسة وثمانين غراماً، يعادل عشرة جنيهات سعودية وخمسة أثمان الجنيه».

[75] سبق تخريجه ص(67).

[76] سبق تخريجه ص(31).

[77] سبق تخريجه ص(67).

[78] سبق تخريجه ص(97).

[79] سبق تخريجه ص(31).

[80] سبق تخريجه ص(97).

[81] أخرجه البخاري في اللباس/ باب خواتيم الذهب (5865)؛ ومسلم في اللباس والزينة/ باب تحريم خاتم الذهب... (2091) (54) عن ابن عمر رضي الله عنهما.

[82] أخرجه أحمد (2/334)؛ وأبو داود في الخاتم/ باب ما جاء في الذهب للنساء (4236) عن أبي هريرة رضي الله عنه، وقال المنذري في الترغيب (1/273): «وإسناده صحيح».

[83] أخرجه البخاري في العلم/ باب ما يذكر في المناولة... (65)؛ ومسلم في الفضائل/ باب إثبات حوض نبينا صلّى الله عليه وسلّم وصفاته (2092) عن أنس رضي الله عنه.

[84] لحديث ابن عمر رضي الله عنهما أن النبي صلّى الله عليه وسلّم قال: «من لبس ثوب شهرة ألبسه الله يوم القيامة ثوب مذلة تَلَهَّبُ فيه النار».

أخرجه أحمد (2/92) دون قوله: «تلهب فيه النار»؛ وأبو داود في اللباس/ باب في لبس الشهرة (4029)؛ وابن ماجه في اللباس/ باب من لبس شهرة من الثياب (3606). قال البوصيري في الزوائد: إسناده حسن.

[85] الإنصاف 3/43، الفروع 2/471، أحكام الخواتم 161.

[86] أما اليمين، فأخرجه مسلم في اللباس والزينة/ باب في خاتم الورق... (2094) (62) عن أنس ـ رضي الله عنه ـ أن رسول الله (ص) لبس خاتم فضة في يمينه فيه فص حبشي، كان يجعل فصه مما يلي كفه.

وأما جعله في اليسار فَلمَا رواه مسلم أيضاً في اللباس والزينة/ باب في لبس الخاتم في الخنصر من اليد (2095) عن أنس رضي الله عنه قال: «كان خاتم النبي صلّى الله عليه وسلّم في هذه وأشار إلى الخنصر من يده اليسرى».

[87] سبق تخريجه من حديث أنس ـ رضي الله عنه ـ ص(110).

[88] أخرجه أبو داود في الخاتم/ باب ما جاء في التختم في اليمين أو اليسار (4229).

[89] أخرجه أبو داود في الطهارة/ باب الخاتم يكون فيه ذكر الله... (19)؛ والترمذي في اللباس/ باب ما جاء في نقش الخاتم (1746)؛ والنسائي في الزينة/ باب نزع الخاتم عند دخول الخلاء (8/178)؛ وابن ماجه في الطهارة وسننها/ باب ذكر الله عزّ وجل (303) عن أنس بن مالك رضي الله عنه. انظر «التلخيص» (140).

[90] أخرجه مسلم في اللباس والزينة/ باب تحريم خاتم الذهب... (2090) عن ابن عباس رضي الله عنهما.

[91] أخرجه أحمد (4/394، 407) والنسائي في الزينة/ باب تحريم الذهب على الرجال 8/161، والترمذي في أبواب اللباس/ باب ما جاء في الحرير والذهب للرجال (1720) عن أبي موسى الأشعري ـ رضي الله عنه ـ وقال الترمذي: هذا حديث حسن صحيح.

[92] أخرجه أبو داود في الجهاد/ باب في السيف يُحلّى (2583)؛ والترمذي في الجهاد/ باب ما جاء في السيوف وحليتها (1691)؛ والنسائي في الزينة/ باب حلية السيف (8/219) عن أنس رضي الله عنه ورجح الإمام أحمد وأبو داود والنسائي وأبو حاتم أنه مرسل «التلخيص» (50) وله شاهد من حديث أمامة بن سهل رضي الله عنه، أخرجه النسائي (8/219)، قال الحافظ: إسناده صحيح «التلخيص» (50).

[93] «الروض المربع» (3/251).

[94] لم نقف عليه.

[95] أخرجه الإمام أحمد (5/23) وأبو داود في الخاتم/ باب ما جاء في ربط الأسنان بالذهب (4232) والنسائي في الزينة/ باب من أصيب أنفه... (8/163) والترمذي في اللباس/ باب ما جاء في شد الأسنان بالذهب (1770) عن عرفجة ـ رضي الله عنه ـ وصححه ابن حبان (5462) وانظر التلخيص (2/176).

[96] سبق تخريجه ص(113).

[97] سبق تخريجه ص(113).

[98] أخرجه البخاري في النكاح/ باب التزويج على القرآن وبغير صداق (5149)؛ ومسلم في النكاح/ باب الصداق وجواز كونه تعليم قرآن وخاتم حديد. (1425) عن سهل بن سعد الساعدي رضي الله عنه.

[99] أخرجه أبو داود في الخاتم/ باب ما جاء في خاتم الحديد (4223)؛ والترمذي في اللباس/ باب ما جاء في خاتم الحديد (1785)؛ والنسائي في الزينة/ باب مقدار ما يجعل في الخاتم من الفضة (8/172) عن بريدة رضي الله عنه.

قال الترمذي: «هذا حديث غريب» وضعفه النووي في المجموع (4/465)، ومعنى «شبه» في الحديث: النحاس الأصفر، كما في القاموس.

[100] أخرجه الإمام أحمد (1/200) والترمذي في صفة القيامة/ باب منه (2518) والنسائي في الأشربة/ باب الحث على ترك الشبهات (8/327) عن الحسن بن علي رضي الله عنهما وقال الترمذي: حسن صحيح، وصححه ابن خزيمة (2348) وابن حبان (722).

[101] راجع رسالة شيخنا في زكاة الحلي، وهي مرفقة في آخر كتاب الزكاة.

[102] أخرجه الدارقطني (2/107)، وابن الجوزي في التحقيق (1148)؛ وضعفه الدارقطني؛ انظر: «نصب الراية» (2/347)، وقال البيهقي في «معرفة السنن والآثار» (3/298): «لا أصل له».

[103] أخرجه البخاري في الزكاة/ باب الزكاة على الزوج (1466)؛ ومسلم في الزكاة/ باب فضل النفقة والصدقة... (1000) عن زينب امرأة ابن مسعود رضي الله عنهما.

[104] أخرجه ابن أبي شيبة (3/154)؛ وأبو عبيد في الأموال (1277)؛ والدارقطني (2/109)؛ والبيهقي (4/138).

[105] أخرجه ابن أبي شيبة (3/155)؛ وعبد الرزاق (7046)؛ والشافعي في «المسند» (629) (ترتيب)؛ وأبو عبيد في الأموال (1275)؛ والبيهقي (4/138).

[106] أخرجه مالك (1/250)؛ وابن أبي شيبة (3/154)؛ وعبد الرزاق (7047)؛ والشافعي في «المسند» (628)؛ وأبو عبيد في «الأموال» (1276)؛ والدارقطني (2/109)؛ والبيهقي (4/138).

[107] أخرجه مالك في «الموطأ» (1/250)؛ والشافعي في «المسند» (267)؛ وابن أبي شيبة (3/154)؛ وعبد الرزاق (7051)؛ وأبو عبيد في الأموال (1278)؛ والبيهقي (4/138)؛ وصححه ابن حزم في المحلى (6/79).

[108] أخرجه ابن أبي شيبة (3/155)؛ والدارقطني (2/109)؛ والبيهقي (4/138).

[109] أخرجه البخاري في الزكاة/ باب ليس على المسلم في عبده صدقة (1464)؛ ومسلم في الزكاة/ باب لا زكاة على المسلم في عبده وفرسه (982) عن أبي هريرة رضي الله عنه.

[110] سبق تخريجه ص(6).

[111] أخرجه الإمام أحمد (2/178)؛ وأبو داود في الزكاة/ باب الكنز ما هو وزكاة الحلي (1563)؛ والترمذي في الزكاة/ باب ما جاء في زكاة الحلي (637)؛ والنسائي في الزكاة/ باب زكاة الحلي (5/38)، وصححه ابن القطان في «بيان الوهم والإيهام» (5/366) وقال الحافظ في البلوغ (620): إسناده قوي.

[112] حديث عائشة رضي الله عنها قالت: «دخل علي رسول الله صلّى الله عليه وسلّم فرأى في يدي فتخات من ورق، فقال: ما هذا يا عائشة؟ فقلت: صنعتهن أتزين لك يا رسول الله، فقال: أتؤدين زكاتهن؟ قلت: لا أو ما شاء الله، قال: حسبك من النار».

أخرجه أبو داود في الزكاة/ باب الكنز ما هو، وزكاة الحلي (1565)؛ والدارقطني (2/105)؛ والحاكم (1/389)، والبيهقي (4/139).

وقال الحاكم: صحيح على شرط الشيخين، ولم يخرجاه، ونقل الزيلعي في «نصب الراية» (2/371) عن ابن دقيق العيد أنه قال: «الحديث على شرط مسلم».

[113] حديث أم سلمة رضي الله عنها قالت: كنت ألبس أوضاحاً من ذهب، فقلت: يا رسول الله أكنز هو؟ فقال: «ما بلغ أن تؤدى زكاته فزكي فليس بكنز».

أخرجه أبو داود في الزكاة/ باب الكنز ما هو؟ وزكاة الحلي (1564)؛ والحاكم (1/390)؛ والدارقطني (2/105)؛ والبيهقي (4/140).

وقال الحاكم: صحيح على شرط البخاري ولم يخرجاه، ووافقه الذهبي.

[114] سبق تخريجه ص(126).

[115] سبق تخريجه ص(126).

[116] سبق تخريجه ص(6).

[117] سبق تخريجه ص(31).

[118] سبق تخريجه ص(67).

[119] سبق تخريجه ص(128).

[120] يأتي تخريجه ص(379).

تاريخ التحديث : Jan 23, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد السادس
باب زكاة العُرُوض

بَابُ زَكَاةِ العُرُوضِ

قوله: «العروض» جمعُ عَرَضٍ أو عَرْض بإسكان الراء، وهو المال المعد للتجارة وسمي بذلك؛ لأنه لا يستقر، يعرض، ثم يزول، فإن المتَّجِرَ لا يريد هذه السلعة بعينها، وإنما يريد ربحها؛ لهذا أوجبنا زكاتها في قيمتها لا في عينها.

فالعروض إذاً كل ما أعد للتجارة من أي نوع، ومن أي صنف كان.

وهو أعم أموال الزكاة وأشملها؛ إذ إنه يدخل في العقارات، وفي الأقمشة، وفي الأواني، وفي الحيوان، وفي كل شيء.

والزكاة واجبة في عروض التجارة عند أكثر أهل العلم، وهو القول الصحيح المتعين، والدليل على ذلك:

1 ـ دخولها في عموم قوله تعالى: {{وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ *}} [الذاريات: 19] .

وقول النبي صلّى الله عليه وسلّم لمعاذ بن جبل ـ رضي الله عنه ـ حين بعثه إلى اليمن: «أعلمهم أن الله افترض عليهم صدقة في أموالهم تؤخذ من أغنيائهم فترد على فقرائهم» [(121)] فقال: «في أموالهم» ، ولا شك أن عروض التجارة مال.

فإن قال قائل: إن الرسول صلّى الله عليه وسلّم قال: «ليس على المسلم في عبده ولا فرسه صدقة» [(122)].

قلنا: نعم قال ذلك، ولكنه لم يقل: ليس في العروض التي لا تراد لعينها، إنما تراد لقيمتها ليس فيها زكاة.

وقوله صلّى الله عليه وسلّم: «عبده وفرس» كلمة مضافة للإنسان للاختصاص، يعني الذي جعله خاصاً، يستعمله وينتفع به؛ فالفرس والعبد والثوب والبيت الذي يسكنه، والسيارة التي يستعملها ولو للأجرة، كل هذه ليس فيها زكاة؛ لأن الإنسان اتخذها لنفسه ولم يتخذها ليتجر بها، يشتريها اليوم ويبيعها غداً. وعلى هذا فمن استدل بهذا الحديث على عدم وجوب زكاة العروض فقد أبعد.

2 ـ قول الرسول صلّى الله عليه وسلّم: «إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى» [(123)] وهذا أقوى دليل عندي، ونحن لو سألنا التاجر ماذا يريد بهذه الأموال، لقال: أريد الذهب والفضة، فإذا اشتريت السلعة اليوم وربحت فيها غداً أو بعد غد بعتها، ليس لي قصد في ذاتها إطلاقاً.

3 ـ وكذلك روي عن النبي صلّى الله عليه وسلّم: أنه أمر بإخراج الزكاة عما يعد للبيع، ولكن هذا الحديث فيه ضعف[(124)].

4 ـ وكذلك ثبت عن عمر بن الخطاب ـ رضي الله عنه ـ أنه أمر رجلاً فقال له: «أَدِّ زكاة مالك، فقال: أما لي مال إلا جعاب وأدم، فقال عمر: قومها ثم أدِّ زكاتها» [(125)]. وقد استدل أحمد بهذا الأثر.

5 ـ ولأننا لو لم نقل بوجوب الزكاة في عروض التجارة لأصبح كثير من الأغنياء ليس في أموالهم زكاة.

فعلى هذا نقول: زكاة العروض واجبة بالنص والنظر.

ولكن لوجوب الزكاة في عروض التجارة شروط أشار إليها المؤلف.

إِذَا مَلَكَهَا بِفِعْلِهِ، بِنِيَّةِ التجارة، وَبَلَغَتْ قِيمَتُهَا نِصَاباً، زَكَّى قِيمَتَهَا.........

بقوله: «إذا ملكها بفعله بنية التجارة وبلغت قيمتها نصاباً» .

الشرط الأول: أن يملكها بفعله، أي: باختياره، وشمل هذا التعبير ما إذا ملكها بمعاوضة كالشراء، أو غير معاوضة كالاتهاب وقبول الهدية، وما أشبهه، والمعنى: دخلت في ملكه باختياره.

الشرط الثاني: أن يملكها بنية التجارة وذلك بأن تكون نية التجارة مقارنة للتملك، فخرج بذلك ما لو ملكها بغير نية التجارة ثم نواها بعد ذلك فإنها لا تكون عروض تجارة على المشهور من المذهب، وسيأتي الخلاف في ذلك.

الشرط الثالث: أن تبلغ قيمتُها نصاباً.

وقوله: «وبلغت قيمتها نصاباً» أي: لا عينها، فلو كان عند إنسان عشر شياه سائمة قد أعدّها للتجارة قيمتها ألف درهم، فإن الزكاة تجب فيها مع أنها لم تبلغ نصاب السائمة؛ لأن المعتبر القيمة وقد بلغت نصاباً.

مثال آخر: إنسان عنده أربعون شاة سائمة أعدها للتجارة قيمتها مائة درهم فلا زكاة فيها؛ لأن القيمة لم تبلغ نصاباً.

قوله: «زكى قيمتَها» أي: لا عينها، فلا يجوز إخراج الزكاة من عين ما أعدّ للتجارة؛ لأن العين في عروض التجارة غير ثابتة، فالمعتبر المخرج منه وهو القيمة؛ ولأن القيمة أحب لأهل الزكاة غالباً.

فالشروط إذاً ثلاثة، بالإضافة إلى الشروط الخمسة السابقة في باب الزكاة، فهذه شروط خاصة، وما تقدم في كتاب الزكاة في أول الكتاب شروط عامة.

وأفادنا المؤلف بقوله: «إذا ملكها» أي: بأي وسيلة ملكها، سواء بالشراء، أو بعوض إجارة، أو باتهاب أو بعوض خلع، أو بصداق، أو بغير ذلك من أنواع التملكات، فهو عام.

مثاله: اشترى رجل سيارة ليتكسب فيها، فهذه عروض تجارة إذا بلغت قيمتها نصاباً ونواها حين الشراء، فإن اشترى سيارة للاستعمال، ثم بدا له أن يبيعها فليس عليه زكاة؛ لأنه حين ملكه إياها لم يقصد التجارة، فلا بد أن يكون ناوياً للتجارة من حين ملكه.

ولو اشترى شيئاً للتجارة، ولكن لا يبلغ النصاب، وليس عنده ما يضمه إليه فليس عليه زكاة؛ لأنه من شرط وجوب الزكاة بلوغ النصاب.

فَإِنْ مَلَكَهَا بِإِرْثٍ، أَوْ مَلَكَها بِفِعْلِهِ بِغَيْرِ نِيَّةِ التِّجَارَةِ، ثُمَّ نَوَاهَا لَمْ تَصِرْ لَهَا.........

قوله: «فإن ملكها بإرث» . «إن ملكها» أي: العروض «بإرث» بأن مات مورثه، وخلف عقارات أو خلف بضائع من أقمشة، أو أوانٍ أو سيارات، أو غيرها ونواها هذا الوارث للتجارة فأبقاها للكسب، فإنها لا تكون للتجارة؛ لأنه ملكها بغير فعله؛ إذ إن الملك بالإرث قهري يدخل ملك الإنسان قهراً عليه، قال تعالى: {{وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ}} [النساء: 12] ، {{وَلأَِبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ}} [النساء: 11] ، ولهذا لو قال أحد الورثة: أنا غني لا أريد إرثي من فلان، قلنا له: إرثك ثابت شئت أم أبيت ولا يمكن أن تنفك عنه، ولكن إن أردت أن تتنازل عنه لأحد الورثة أو لغيرهم، فهذا إليك بعد أن دخل ملكك.

فإذا ملك إنسان عروض تجارة بإرث، ونواها حين ملكها للتجارة، فإنها لا تكون للتجارة.

مثال آخر: وهبه شخص سيارة فقبلها ونوى بها التجارة، فتكون للتجارة لأنه ملكها بفعله باختياره.

قوله: «أو ملكها بفعله بغير نية التجارة، ثم نواها لم تصر لها» أي لم تصر للتجارة، فلو باعها بعد أن ورثها ثم اشترى سواها بنية التجارة صارت للتجارة؛ لأنه ملكها بفعله.

مثال: لو كان عند إنسان عقارات لا يريد التجارة بها، ولكن لو أُعطي ثمناً كثيراً باعها فإنها لا تكون عروض تجارة؛ لأنه لم ينوها للتجارة، وكل إنسان إذا أتاه ثمن كثير فيما بيده، فالغالب أنه سيبيع ولو بيته، أو سيارته، أو ما أشبه ذلك.

وقول المؤلف: «ملكها بفعله بغير نية التجارة» هذا الذي مشى عليه، وأنه لو نوى التجارة بعد ملكها فإنها لا تكون للتجارة وهذا هو المذهب.

والقول الثاني في المسألة: أنها تكون للتجارة بالنية، ولو ملكها بغير فعله، ولو ملكها بغير نية التجارة، لعموم قول النبي صلّى الله عليه وسلّم: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» [(126)]، وهذا الرجل نوى التجارة، فتكون لها.

مثال ذلك: لو اشترى سيارة يستعملها في الركوب، ثم بدا له أن يجعلها رأس مال يتجر به فهذا تلزمه الزكاة إذا تم الحول من نيته.

فإن كان عنده سيارة يستعملها، ثم بدا له أن يبيعها فلا تكون للتجارة؛ لأن بيعه هنا ليس للتجارة، ولكن لرغبته عنها، ومثله: لو كان عنده أرض اشتراها للبناء عليها، ثم بدا له أن يبيعها ويشتري سواها، وعرضها للبيع فإنها لا تكون للتجارة؛ لأن نية البيع هنا ليست للتكسب بل لرغبته عنها.

فهناك فرق بين شخص يجعلها رأس مال يتجر بها، وشخص عدل عن هذا الشيء ورغب عنه، وأراد أن يبيعه، فالصورة الأولى فيها الزكاة على القول الراجح، والثانية لا زكاة فيها.

أما على ما مشى عليه المؤلف ـ رحمه الله ـ فإنه لا زكاة في المسألتين؛ لأنه اشترط أن تكون نية التجارة مقارنة للتملك.

وَتُقَوَّمُ عِنْدَ الحَوْلِ بِالأحَظِّ لِلفُقَرَاءِ مِنْ عَينٍ أوْ وَرِقٍ.

قوله: «وتقوم عند الحول بالأحظ للفقراء من عين أو ورق» تُقَوَّمُ، الضمير يعود على عروض التجارة، ولم يذكر المؤلف من يقومها، فيقومها صاحبها إن كان ذا خبرة بالأثمان، فإن لم يكن ذا خبرة فإنه يطلب من يعرف القيمة من ذوي الخبرة ليقومها.

فإن قال قائل: كيف نأمنه إن كان ذا خبرة؟

قلنا: إن هذه عبادة، والإنسان مؤتمن على عبادته، كما لو قال المريض: أنا لا أستطيع أن أستعمل الماء، وأريد أن أتيمم، فلا يشترط أن نأتي بطبيب يفحص هذا الرجل، وهل يقدر أو لا يقدر؟

والزكاة أيضاً مثلها، فإذا قال الرجل: أنا أعرف قيم الأشياء، وكان ذا خبرة، قلنا: قومها أنت، أما إذا قال: أنا لا أعرف، قلنا له: تأتي بمن يقومها لك.

وقوله: «عند الحول» أي عند تمام الحول؛ لأنه الوقت الذي تجب فيه الزكاة، فلا يقدم قبله، ولا يؤخر بعده بزمن يتغير فيه السعر؛ لأن في ذلك هضماً للحق إن نزل السعر، أو زيادة عليه إن زاد السعر.

ثم التقويم هل يكون باعتبار الجملة أو باعتبار التفريق؛ لأن الثمن يختلف باعتبار الجملة عن التفريق؟

الجواب: إن كان ممن يبيع بالجملة فباعتبار الجملة، وإن كان يبيع بالتفريق فباعتبار التفريق، وإن كان يبيع بهما فيعتبر الأكثر بيعاً.

وقوله: «بالأحظ للفقراء» . المراد: بالأحظ لأهل الزكاة؛ لأن أهل الزكاة فقراء، ومساكين، وعاملون عليها، ومؤلفة قلوبهم، فلو عبر المؤلف بقوله: «لأهل الزكاة» لكان أعم، لكن ذكر الفقراء؛ لأن هذا هو الغالب.

وقوله: «من عين أو ورق» العين: الدنانير، والورق الدراهم، فإذا قومناها وصارت لا تبلغ النصاب باعتبار الذهب (الدنانير)، وتبلغ النصاب باعتبار الفضة، فنأخذ باعتبار الفضة؛ بمعنى: أن هذه السلعة تساوي مائتي درهم، وخمسة عشر ديناراً. إن اعتبرنا الدينار لم تجب فيها الزكاة، وإن اعتبرنا الدراهم وجبت فيها الزكاة فالأحظ للفقراء أن تقومها بالفضة، والعكس بالعكس، فلو كانت هذه السلعة تساوي عشرين ديناراً أو مائة وخمسين درهماً فنعتبرها بالذهب (بالدنانير)؛ لأن ذلك الأحظ لأهل الزكاة.

فإن قال قائل: كيف تعتبرون الأحظ والنبي صلّى الله عليه وسلّم قال لمعاذ رضي الله عنه: «إياك وكرائم أموالهم، واتق دعوة المظلوم» [(127)].

فالجواب: أن بينهما فرقاً، فحديث معاذ ـ رضي الله عنه ـ فيما إذا وجبت الزكاة، فلا تأخذ من أعلى المال، أما هذا فقد وجبت باعتبار أحد النقدين ولم تجب باعتبار الآخر، فاعتبرنا الأحوط وهو ما بلغت فيه النصاب؛ إن كان ذهباً فذهب، وإن كان فضة ففضة.

وَلاَ يُعْتَبَرُ مَا اشْتُرِيتْ بِهِ وَإِنِ اشْتَرَى عَرَضاً بِنِصَابٍ مِنْ أَثْمَانٍ، أَوْ عُرُوضٍ بَنَى عَلَى حَوْلِهِ وَإِنِ اشْتَراه بِسَائِمَةٍ لَمْ يَبْنِ...........

قوله: «ولا يعتبر ما اشتريت به» . أي: لا يعتبر في تقويمها عند تمام الحول ما اشتريت به؛ وذلك لأن قيمتها تختلف ارتفاعاً ونزولاً، ربما يشتري هذه العروض وهي وقت الشراء تبلغ النصاب، وعند تمام الحول لا تبلغ النصاب، فلا زكاة فيها، وربما يشتريها وهي تبلغ نصاباً وعند تمام الحول تبلغ نصابين.

فإن قال قائل: ربحها هذا لم يتم عليه الحول؛ لأنها لم ترتفع قيمتها إلا في آخر شهر من السنة؟

فالجواب: قلنا: إن هذا تابع لأصله كنِتَاجِ السائمة، فكما أن نتاج السائمة لا يشترط له تمام الحول، بل يتبع أصله، كذلك أيضاً ربح التجارة يتبع أصله، ولا يشترط له تمام الحول، وقد سبق هذا في أول كتاب الزكاة.

وقوله: «ولا يعتبر ما اشتريت به» . لو كانت عند الشراء تبلغ النصاب وعند تمام الحول تبلغ النصاب، فهنا يستوي الأمران، ومع ذلك لا نقول: يعتبر ما اشتريت به، حتى في هذه الحال نقول: المعتبر ما كان قيمة لها عند تمام الحول.

قوله: «وإن اشترى عرضاً بنصاب من أثمان، أو عروض بنى على حوله» . الأثمان: جمع ثمن وسميت بذلك؛ لأنها ثمن الأشياء، وهي الذهب والفضة.

فلو اشترى عرضاً بنصاب من أثمان، كرجل عنده مائتا درهم، وفي أثناء الحول اشترى بها عرضاً، فلا يستأنف الحول بل يبني على الأول؛ لأن العروض يبنى الحول فيها على الأول.

مثال آخر: عنده ألف ريال ملكها في رمضان وفي شعبان من السنة الثانية اشترى عرضاً، فجاء رمضان فيزكي العروض؛ لأن العروض تبنى على زكاة الأثمان في الحول.

وكذلك أيضاً لو اشترى عرضاً بنصاب من عروض أي عرضاً بدل عرض.

مثاله: رجل عنده سيارة، وفي أثناء الحول أبدلها بسيارةٍ أخرى للتجارة فيبني على حول الأولى؛ لأن المقصود القيمة، واختلاف العينين ليس مقصوداً، ولم يشتر السيارة الثانية ليستعملها، ولكن يريدها للتجارة.

قوله: «وإن اشتراه بسائمة لم يبن» . «اشتراه» أي: العرض بسائمة مثل: الإبل أو البقر أو الغنم، فإنه لا يبني على حول السائمة؛ لاختلافهما في المقاصد والأنصبة وفي الواجب.

مثاله: رجل عنده أربعون شاة سائمة ملكها في رمضان، وفي محرم اشترى بها عروضاً كسيارة أرادها للتجارة فيبتدئ الحول من محرم؛ لاختلافهما قصداً ونصاباً وواجباً، فلا يبني أحد النصابين على الآخر من أجل هذا الاختلاف. والعكس كذلك، كما لو كان عنده عروض ملكها في رمضان، ثم اشترى بها سائمة في محرم فلا يبني على حول العروض لما ذكرنا في المسألة الأولى.

مثال آخر: عنده دراهم ملكها في رمضان وفي محرم اشترى بها سائمة، فلا يبني على حول الدراهم، فإذا جاء المحرم من السنة الثانية وجبت عليه الزكاة؛ وذلك للاختلاف كما قال المؤلف.

مسألتان:

الأولى: إخراج القيمة في الزكاة.

يرى أكثر العلماء أنه لا يجوز إخراج القيمة إلا فيما نص عليه الشرع، وهو الجبران في زكاة الإبل «شاتان أو عشرون درهماً»، والصحيح أنه يجوز إذا كان لمصلحة، أو حاجة، سواء في بهيمة الأنعام، أو في الخارج من الأرض.

الثانية: زكاة الأسهم:

إن كان يبيع ويشتري فيها، فحكمها حكم عروض التجارة، يقومها عند تمام الحول ويزكيها، وإن ساهم يريد الربح والتنمية فالزكاة على النقود، وأما المعدات، وما يتعلق بها فلا زكاة فيها.

---------------------------------------

[121] سبق تخريجه ص(15).

[122] سبق تخريجه ص(127).

[123] سبق تخريجه ص(41).

[124] أخرجه أبو داود في الزكاة/ باب العروض إذا كانت للتجارة هل فيها زكاة؟ (1562) عن سمرة بن جندب رضي الله عنه قال الحافظ في البلوغ (623): «إسناده لين».

[125] أخرجه الشافعي في «المسند» (633) ترتيب، والدارقطني (2/125)؛ والبيهقي (4/147)، وقال الدارقطني: «رجاله ثقات» انظر: «إتحاف المهرة» (15256)، و«التلخيص» (2/180).

[126] سبق تخريجه ص(41).

[127] سبق تخريجه ص(15).

تاريخ التحديث : Jan 23, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد السادس
باب زكاة الفِطر

بَابُ زَكَاةِ الفِطْرِ

قوله: «باب: زكاة الفطر» هل الإضافة من إضافة الشيء إلى زمنه أو سببه؟ إذا قلنا: إلى سببه، فمعناه أن الصغار لا فطرةَ عليهم، لأنهم لا يصومون، وإذا قلنا: إلى زمنه وجبت على الصغار ومن لا يستطيع الصوم لكبر ونحوه.

وقوله: «الفطر» أي من رمضان، وسميت زكاةً لما فيها من التنمية، تنمية الخُلُق لأنها تجعل الإنسان في عداد الكرماء، وتنمية المال؛ لأن كل شيء بذلته من مالك ابتغاء وجه الله، فهو تنمية له، وتنمية الحسنات لقول النبي صلّى الله عليه وسلّم: «إنك لن تنفق نفقةً تبتغي بها وجه الله إلا أجرت عليها حتى ما تجعله في فِيِّ امرأتك» [(128)] وأخر المؤلف باب زكاة الفطر عن زكاة الأموال؛ لأن زكاة الفطر لا تجب في المال ولا تتعلق به، إذ ليس هناك مال تجب فيه الزكاة، وإنما تجب في الذمة؛ ولأن تعلقها بالذمة أقوى من تعلقها بزكاة الأموال.

وأضافها إلى الفطر كما جاء في الحديث، قال رسول الله صلّى الله عليه وسلّم: «زكاة الفطر» [(129)] لأنه سبب وجوبها، فالفطر أي: من رمضان، والحكمة من وجوب زكاة الفطر من رمضان ما ذكره النبي صلّى الله عليه وسلّم «طهرة للصائم من اللغو والرفث» [(130)] وشكر لله ـ عزّ وجل ـ على إتمام الشهر، وطعمة للمساكين في هذا اليوم الذي هو يوم عيد وفرح وسرور فكان من الحكمة أن يعطوا هذه الزكاة؛ من أجل أن يشاركوا الأغنياء في الفرح والسرور.

وقوله صلّى الله عليه وسلّم: «وطهرة للصائم...» هذا بناء على الأغلب، وإلا فالصغير ونحوه لا يصوم.

تَجِبُ عَلَى كُلِّ مُسلمٍ فَضَلَ له يَوْمَ العيدِ وليلَتَهُ صاعٌ عَنْ قُوتِهِ وَقُوتِ عِيَالِهِ وَحَوَائِجِهِ الأصلِيَّةِ،.......

قوله: «تجب على كل مسلم» تجب: الفاعل: يعود على زكاة الفطر.

وقوله: «تجب» أي حكمها الوجوب؛ لحديث ابن عمر الآتي، ولحديث ابن عباس ـ رضي الله عنهما ـ: «فرض رسول الله صلّى الله عليه وسلّم زكاة الفطر طهرة للصائم وطعمة للمساكين».

وقوله: «على كل مسلم» خرج به من ليس مسلماً كاليهودي والوثني والنصراني وغيرهم، فلا تجب عليهم زكاة الفطر لحديث ابن عمر ـ رضي الله عنهما ـ «فرض رسول الله صلّى الله عليه وسلّم زكاة الفطر صاعاً من تمر أو صاعاً من شعير على الذكر والأنثى والحر والعبد والكبير والصغير من المسلمين»[(131)].

ولأن الزكاة طهرة والكافر ليس أهلاً للتطهير إلا بالإسلام، فلا يطهره إلا الإسلام.

وظاهر كلام المؤلف: حتى ولو كان عبداً لشخص وهو كافر فلا تجب زكاة الفطر في حقه، وهو كذلك.

ودخل فيه الذكر والأنثى والصغير والكبير والحر والعبد.

قوله: «فضل له يوم العيد وليلته صاع» «فضل له» أي: عنده.

قوله: «ليلته» أي: ليلة العيد، ويوم العيد وليلته، منصوبان على الظرفية.

قوله: «صاع» فاعل «فَضَلَ» وهو مقدار الزكاة، ويأتي بيان المراد بالصاع، وإنما خص الصاع؛ لأنه الواجب إذ لا يجب على الإنسان أكثر من صاع، ولا يسقط عنه ما دون الصاع إذا لم يجد غيره، بل يخرج ما يقدر عليه.

فإذا كان عنده ما يقوته يوم العيد وليلته، وبقي صاع فإنه يجب عليه إخراجه، وكذلك لو بقي نصف صاع فإنه يخرجه لقوله تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} وكما لو وجد ماء لا يكفي إلا لبعض أعضاء الوضوء فإنه يستعمله ويتيمم لما بقي.

قوله: «عن قوته وقوت عياله، وحوائجه الأصلية» .

«قوته، وقوت عياله» أي: مأكله ومشربه.

«وحوائجه الأصلية» هي ما تدعو الحاجة إلى وجوده في البيت كقدر العشاء، وصحن التمر، والإبريق، وكتب العلم، لكن إذا كان عنده كتاب لا يحتاج إليه إلا في العام مرةً واحدة فليس من الحوائج الأصلية، لأن هناك مكتبات عامة، وكذا إذا كان لهذا الكتاب نسخ أخرى فليس من الحوائج الأصلية؛ لأن ما في البيت إما أن يكون ضرورة أو حاجة أو فضلاً وكمالاً، فالضرورة: ما لا يستغنى عنه.

والحاجة: هي ما احتاج البيت إلى وجوده.

والفضل والكمال هو: ما لا يحتاج البيت إلى وجوده.

فإذا فضل عن حوائجه الأصلية، ومن باب أولى ضروراته هذا الصاع وجبت عليه زكاة الفطر شرعاً.

ويستفاد من قول المؤلف: «على كل مسلم فضل له يوم العيد... إلخ» : أَنَّ زكاة الفطر لا تجب إلا إذا تحقق الشرطان الآتيان:

الأول: الإسلام.

الثاني: الغنى على الوجه الذي ذكره المؤلف، وهو أن يكون عنده يوم العيد وليلته صاع زائد عن قوته وقوت عياله وحوائجه الأصلية.

والغنى في كل موضع بحسبه.

وظاهر كلام المؤلف أنه إذا تم الشرطان، وجبت زكاة الفطر عليه وإن لم يصم لكبر ونحوه.

ودليل ذلك قوله في حديث ابن عمر ـ رضي الله عنهما ـ: «والكبير والصغير» [(132)] فكل مسلم صام أو لم يصم صغيراً كان أو كبيراً، حتى من كان في المهد، وحتى المرأة التي نفست جميع الشهر.

وَلاَ يَمْنَعُهَا الدينُ إلا بِطَلَبِهِ ........

قوله: «ولا يمنعها الدين إلا بطلبه» أي: لا يمنع وجوب زكاة الفطر الدين إلا بطلبه خلافاً لزكاة المال، فقد سبق أن الدين يمنع وجوبها على المشهور من المذهب، وعلى هذا فيكون ما ذكره المؤلف هنا من الفروق بين زكاة الفطر وزكاة المال.

وإنّما لم يمنعها الدين؛ لأن الدين تعلق بالمال وزكاة الفطر تتعلق بالذمة، وإنما منعها بطلبه من أجل إيفاء الدين للمطالب به لقول النبي صلّى الله عليه وسلّم: «مطل الغني ظلم» [(133)] فلهذا نقول: إذا كان مطالباً به وقال له صاحبه: أعطني ديني، وليس عنده إلا صاع، فإنه يعطيه هذا الصاع، وتسقط عنه زكاة الفطر.

وفي هذه المسألة أقوال ثلاثة:

الأول: لا يمنعها مطلقاً سواء طولب به أم لم يطالب به.

الثاني: أنه يمنعها مطلقاً سواء طولب به أم لم يطالب به.

الثالث: التفصيل الذي ذهب إليه المؤلف، وهو قريب.

ولكن، الأقرب منه هو القول الأول أنه لا يمنعها الدَّيْنُ مطلقاً سواء طولب به أو لم يطالب به، كما قلنا في وجوب زكاة الأموال، وأن الدين لا يمنعها إلا أن يكون حالاً قبل وجوبها فإنه يؤدي الدين وتسقط عنه زكاة الفطر.

فَيُخْرِجُ عَنْ نَفْسِهِ، وَعَنْ مُسْلِمٍ يَمُونُهُ ........

قوله: «فيخرج عن نفسه، وعن مسلم يمونه» أي: يخرج عن نفسه وجوباً؛ لقول ابن عمر رضي الله عنهما: «فرض رسول الله صلّى الله عليه وسلّم زكاة الفطر على الصغير والكبير، والحر والعبد، والذكر والأنثى، من المسلمين» [(134)].

وقوله: «وعن مسلم يمونه» أي: ينفق عليه، مثل الزوجة والأم والأب والابن والبنت، وما أشبههم ممن ينفق عليهم، فيجب عليه الإخراج عنهم لحديث: «أدوا الفطرة عمن تمونون» [(135)] أي: عمن تقومون بمؤنتهم، ولكن هذا الحديث ضعيف ومنقطع فلا يصح الاحتجاج به.

ولأثر ابن عمر ـ رضي الله عنهما ـ أنه كان يخرج عن نفسه، وعن أهل بيته، حتى إنه يخرج عن نافع مولاه، وعن أبنائه[(136)]، ولكن هذا الأثر لا يدل على الوجوب.

فالصحيح أن زكاة الفطر واجبة على الإنسان بنفسه فتجب على الزوجة بنفسها، وعلى الأب بنفسه، وعلى الابنة بنفسها، وهكذا، ولا تجب على الشخص عمن يمونه من زوجة وأقارب لحديث ابن عمر رضي الله عنهما: «فرض رسول الله صلّى الله عليه وسلّم زكاة الفطر صاعاً من تمر أو صاعاً من شعير على الذكر والأنثى، والحر والعبد، والكبير والصغير من المسلمين» .

والأصل في الفرض أنه يجب على كل واحد بعينه دون غيره.

ولقول الله تعالى: {{وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى}} [الأنعام: 164] ولو وجبت زكاة الفطر على الشخص نفسه وعمن يمونه فإنه سوف تزر وازرة وزر أخرى، لكن لو أخرجها عمن يمونهم وبرضاهم فلا بأس بذلك ولا حرج، كما أنه لو قضى إنسان ديناً عن غيره وهو راض بذلك فلا حرج، ولأنه يجوز دفع الزكاة عن الغير.

وينبني على هذا إذا كان هؤلاء لا يجدون زكاة الفطر؛ فإذا قلنا: إنها واجبة عليه أثم، وإذا قلنا بالقول الثاني لم يأثم وهم لا يأثمون؛ لعدم وجود مال عندهم.

لكن الأولاد الصغار الذين لا مال لهم قد نقول بوجوبها على آبائهم؛ لأن هذا هو المعروف عن الصحابة رضي الله عنهم.

وفهم من كلام المؤلف ـ رحمه الله ـ أن الزوجة الكافرة، والعبد الكافر لا يخرج عنهما.

مسألة: إذا قلنا بوجوب زكاة الفطر عمن يمونه وعنده عمال على كفالته، فهل تجب عليه عنهم؟

الجواب: لا تجب عليه، بل عليهم وهذا هو المذهب؛ إلا إذا كان من ضمن الأجرة كون النفقة عليه، فتجب عليه.

أما زكاة الفطر عن العبد فإنها تجب على سيده لما روى مسلم في صحيحه عن أبي هريرة أن رسول الله صلّى الله عليه وسلّم قال: «ليس في العبد صدقة إلا صدقة الفطر» [(137)] فيكون هذا الحديث مخصصاً لحديث ابن عمر فيما يتعلق بزكاة الفطر عن العبد، ولأن العبد مملوك للسيد لا يملك فوجب عليه تطهيره؛ لأنه لا يمكن أن يملك.

وقال بعض العلماء: تجب على العبد نفسه، ويلزم السيد بتفريغ العبد آخر رمضان ليكتسب ما يؤدي به صدقة الفطر، وهذا ضعيف لما يأتي:

أولاً: أنه صح الحديث في استثناء الرقيق.

ثانياً: أن من القواعد المقررة أن ما لا يتم الوجوب إلا به فهو غير واجب، فلا يقال للإنسان: اتجر لتجب عليك الزكاة.

وَلَو شَهْرَ رَمَضَانَ فَإِنْ عَجِزَ عَن البَعْضِ بَدَأَ بِنَفْسِهِ فَامْرَأَتِهِ، فَرَقِيقِهِ، فَأُمِّهِ فَأَبِيهِ ......

قوله: «ولو شهر رمضان» أي؛ لو كان الإنسان يمون رجلاً في شهر رمضان فقط فإنها تجب عليه زكاة الفطر عنه.

مثال ذلك: لو نزل بك ضيف من أول يوم من شهر رمضان حتى آخر يوم وجبت عليك له زكاة الفطر فتخرجها عنه؛ لأنك تمونه في هذا الشهر، وهذا القول مبني على ما سبق من أن زكاة الفطر تجب على الذي يمون شخصاً آخر، وتقدم أن الصحيح عدم الوجوب، فيكون الضيف ونحوه من باب أولى ألا تجب زكاة الفطر عليه عنهم.

قوله: «فإن عجز عن البعض بدأ بنفسه فامرأته» «البعض» أي: بعض من يمون، بناء على وجوب الزكاة عليه عنهم، فإن عجز عن فطرة بعض من يمونه فإنه يبدأ بنفسه؛ لأنه مخاطب بذلك عيناً؛ ولقول النبي صلّى الله عليه وسلّم: «ابدأ بنفسك» [(138)]، مثال ذلك رجل ليس عنده إلا صاع فاضلاً عن قوته وقوت عياله، وحوائجه الأصلية فهل يقسم الصاع على نفسه وزوجته وأولاده أم لا؟ الجواب: الفطرة أقلها صاع، فيكون هذا الصاع عن الرجل.

«فامرأته» : أي: زوجته، وهي مقدمة على أمه وأبيه؛ لأن الإنفاق عليها إنفاق معاوضة كالبيع، ثمن ومثمن، في حال اليسار والإعسار.

أما الإنفاق على الوالدين فإنفاق تبرع، فكانت المرأة أولى بالفطرة من الأم والأب، وعلى ما صححناه لا ترد هذه المسألة.

قوله: «فرقيقه، فأمه فأبيه» «فرقيقه» أي: لو كان عنده ثلاثة أصواع فواحد لنفسه، والثاني لامرأته، والثالث لرقيقه مقدماً على أبيه؛ لأن نفقة الرقيق واجبة في الإعسار والإيسار، أما نفقة الوالدين فإنها لا تجب إلا في الإيسار، فكان الرقيق أولى من الوالدين.

وعلى ما رجحنا يكون الرقيق مقدماً على الجميع؛ لأن فطرته واجبة على سيده، لكن إن لم يكن عنده إلا صاع واحد ففي هذه الحال يخرج الصاع عن نفسه دون رقيقه.

وقوله: «فأمِّهِ» على كلام المؤلف يكون الصاع الرابع لأمه، وهي مقدمة على أبيه؛ لقول النبي صلّى الله عليه وسلّم حينما سئل من أحق الناس بحسن صحابتي؟ قال: «أمك، وفي الرابعة قال: أبوك» [(139)]، وعلى هذا تقدم الأم؛ لوجوب تقديمها في البر.

وقوله: «فأبيه» فيكون الصاع الخامس لأبيه، وهو مقدم على الأولاد، ولذلك قال:

فَوَلَدِهِ، فَأَقْرَبَ فِي مِيرَاثٍ .......

«فولده» ويشمل الذكور والإناث، فلو كان عنده أربعة أولاد ولم يكن عنده إلا ستة آصع فإنه يخرجها على النحو الآتي: صاع لنفسه، والثاني لزوجته، والثالث لرقيقه، والرابع لأمه، والخامس لأبيه، ويبقى صاع فعمن يخرجه من أولاده؟

الجواب: يقرع بينهم، ويخرجه عمن تكون له القرعة منهم؛ لأنهم متساوون، حيث إنه لا مال لهم.

وأما على القول الراجح فلا شيء عليه إن أدى عنهم أثيب، وإن لم يؤد عنهم فلا شيء عليه، سوى العبد فإن فطرته واجبة على سيده.

قاعدة: إذ تساوت الحقوق نقرع، والقرعة طريقٍ شرعي للمتساويات، وقد وردت في القرآن في موضعين، قوله تعالى: {{فَسَاهَمَ فَكَانَ مِنَ الْمُدْحَضِينَ *}} [الصافات] وقوله تعالى: {{وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلاَمَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يَخْتَصِمُونَ}} [آل عمران: 44] .

وقد وردت في السنة في ستة مواضع؛ منها قوله صلّى الله عليه وسلّم: «لو يعلم الناس ما في النداء والصف الأول ثم لم يجدوا إلا أن يستهموا عليه لاستهموا» [(140)].

قوله: «فأقرب في ميراث» أي: إذا أخرج زكاة الفطر عمن سبق ممن يمونهم وكان عنده زيادة، فإنه يخرجها عن الأقرب إليه في الميراث، فإن تساووا في القرابة كأختين شقيقتين فإنه يقرع بينهما، وإن اختلفوا في الميراث كأخ لأم وأخ شقيق وليس عنده إلا صاع، فإن قلنا: يخرج عنهم على حسب النفقة فإنه يكون للأخ للأم السدس، وللأخ الشقيق الباقي؛ لأنهم هكذا يرثونه لو مات عنهم، ولكن إذا أعطينا الأخ لأم السدس، وأعطينا الأخ الشقيق خمسة أسداس فإن الزكاة الواجبة سوق تنقص عن الصاع.

ولذلك فإنه يقرع بينهما؛ لأن الزكاة عبادة شرعية، ومقدارها شرعاً صاع، فلو جعلنا لهذا خمسة أسداس لم تتم له، وكذلك إذا جعلنا لهذا سدساً لم تتم له، والاشتراك هنا اشتراك تزاحم، فيقرع بينهما، بخلاف العبد كما سيأتي.

وهذا على القول المرجوح، أما على القول الراجح فلا ترد هذه المسألة.

وقوله: «فأقرب في ميراث» هذا ليس على إطلاقه، بل يقيد بما إذا كان يجب عليه الإنفاق عليه، أما إذا لم يجب عليه الإنفاق عليه، كالعم الذي له أبناء فلا تجب عليه زكاته؛ لأنه لا يرثه.

وَالْعَبدُ بَيْنَ شُرَكَاءَ عَلَيْهِمْ صَاعٌ، وَيُسْتَحَبُّ عَنِ الجَنِينِ .........

قوله: «والعبد بين شركاء عليهم صاع» أي: إذا كان عبد بين أشخاص هم شركاء، كأن يكون عبد بين ثلاثة لأحدهم نصفه، وللثاني ثلثه، وللثالث سدسه، فهل تجب زكاة الفطر عليهم بحسب رؤوسهم أو بحسب ملكهم؟

الجواب: إن قلنا: تجب بحسب الرؤوس لزم كل واحد ثلث صاع؛ لأنهم ثلاثة.

وإن قلنا: تجب بحسب ملكهم، قلنا: على الأول نصف صاع، وعلى الثاني ثلث صاع، وعلى الثالث سدس صاع؛ لأنها مبنية على الشراكة فيكون على حسب ملكهم، وهذا هو الذي ذهب إليه المؤلف وهو الصحيح.

ولكن قال بعض العلماء: يجب على كل واحد منهم صاع؛ لأن الفطرة واجب لا يتبعض، فكل إنسان مالك فيجب عليه أن يخرج صاعاً، ولكن هذا القول ضعيف؛ لأن الصحيح أن الفطرة بالنسبة للغير فرع بمعنى أنها أصلاً واجبة على كل شخص بعينه، ومن تحملها عنه فهو فرع فتكون غرماً، فإذا كان عندنا فروع ثلاثة وهم الشركاء، وعندنا أصل واحد وهو الرقيق فكيف نجعل الأصل ثلاثة؟ فنعتبر الأصل وهو واحد، ونقول: عليهم صاع بحسب ملكهم، كما لو كان الأمر بالعكس بأن يكون ثلاثة أرقاء عند شخص واحد فعليه لهم ثلاثة أصواع لكل واحد صاع.

قوله: «ويستحب عن الجنين» أي: يستحب إخراج زكاة الفطر عن الجنين.

والجنين هو الحمل في بطن الأم، وسمي بذلك لاجتنانه أي: استتاره، وأصل مادة الجيم والنون من الخفاء فالجنين مشتق منه، وكذلك الجن؛ لأنهم مستترون، وأيضاً الجنَّة للبستان الكثير الأشجار؛ لأنه يستر من فيه، ومنه الجُنَّة لأنه يستتر بها عند القتال.

وظاهر كلام المؤلف، أنه يستحب الإخراج عن الجنين، سواء نفخت فيه الروح أم لم تنفخ؛ لعموم قوله: «عن الجنين».

والإخراج عنه قبل نفخ الروح فيه نظر؛ لأنه ليس إنساناً، قال تعالى: {{كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتًا فَأَحْيَاكُمْ}} [البقرة: 28] فهو ميت لا حياة فيه، فالذي يظهر لي أننا إذا قلنا باستحباب إخراجها عن الجنين فإنما تخرج عمن نفخت فيه الروح، ولا تنفخ الروح إلا بعد أربعة أشهر لحديث ابن مسعود رضي الله عنه قال: حدثنا رسول الله صلّى الله عليه وسلّم وهو الصادق[(141)] المصدوق[(142)] قال: «إن أحدكم يجمع خلقه في بطن أمه أربعين يوماً نطفة ثم يكون علقة مثل ذلك، ثم يكون مضغة مثل ذلك، ثم يرسل إليه الملك فينفخ فيه الروح، ثم يؤمر بكتب أربع كلمات، رزقه وأجله وعمله وشقي أو سعيد»[(143)].

ولذلك قال العلماء: السقط قبل أربعة أشهر لا يغسل ولا يكفن ولا يصلى عليه، وبعد أربعة أشهر يغسل، ويكفن، ويصلى عليه، ويدفن في مقابر المسلمين.

والدليل على استحباب إخراج زكاة الفطر عن الجنين ما روي عن عثمان ـ رضي الله عنه ـ «أنه أخرج عن الجنين» [(144)] وإلا فليس فيه سنة عن الرسول صلّى الله عليه وسلّم، ولكن يجب أن نعلم أنّ عثمان ـ رضي الله عنه ـ أحد الخلفاء الراشدين الذين أمرنا باتباع سنتهم، فإن لم ترد عن النبي صلّى الله عليه وسلّم سنة تدفع ما سنه الخلفاء، فسنة الخلفاء شرع متبع، وبهذا نعرف أن الأذان الأول يوم الجمعة سنة بإثبات النبي صلّى الله عليه وسلّم[(145)] ذلك بقوله: «عليكم بسنتي وسنة الخلفاء الراشدين» [(146)]، أما من أنكره من المُحدَثين، وقال: إنه بدعة وضلل به عثمان ـ رضي الله عنه ـ فهو الضال المبتدع.

لأن عثمان ـ رضي الله عنه ـ سنَّ الأذان الأول بسبب لم يوجد في عهد النبي صلّى الله عليه وسلّم، ولو وجد سببه في عهد الرسول صلّى الله عليه وسلّم ولم يفعله النبي صلّى الله عليه وسلّم لقلنا: إن ما فعله عثمان ـ رضي الله عنه ـ مردود؛ لأن السبب وجد في عهد النبي صلّى الله عليه وسلّم ولم يسن النبي صلّى الله عليه وسلّم فيه شيئاً، أما ما لم يوجد في عهد الرسول ـ عليه الصلاة والسلام ـ السبب الذي من أجله سنَّ عثمان ـ رضي الله عنه ـ الأذان الأول فإن سنتَهُ سنةٌ متبعةٌ، ونحن مأمورون باتباعها.

وَلاَ تَجِبُ لِنَاشِزٍ، وَمَنْ لَزِمَتْ غيرَهُ فِطْرَتُهُ فأخرجَ عن نفسِهِ بغيرِ إِذْنِهِ أَجْزَأَتْ.......

قوله: «ولا تجب لناشز» أي: لا تجب زكاة الفطر على الزوج للمرأة الناشز؛ لأنه لا تجب عليه لها النفقة، وهذا بناءً على أنه يجب على الإنسان أن يخرج زكاة الفطر عمن يمونه ومن تلزمه نفقته.

والناشز هي التي تترفع على زوجها، وتعصيه فيما يجب عليها طاعته فيه، أو تطيعه ولكن متكرهة متبرمة، فإذا أمرها بأمر فإنها تتمنع وتتأخر عن تنفيذه وما أشبه ذلك؛ لأنه يجب عليها أن تبذل له ما يجب له بانشراح ورضا، كما أنه أيضاً يجب عليه أن يبذل لها ما يجب عليه لها بمثل ذلك.

قوله: «ومن لزمت غيرَهُ فطرته» هذا من باب تقديم المفعول على الفاعل، أي: من وجبت فطرته على غيره، مثل الزوجة تلزم زوجها فطرتها، والابن تلزم فطرته أباه، وما أشبه ذلك.

قوله: «فأخرج عن نفسه بغير إذنه أجزأت» أي: أخرج من تَلزَمُ فطرته غيره بغير إذن من تلزمه فطرته فإنها تجزئ عنه.

مثال ذلك: الزوجة لو أخرجت عن نفسها بغير إذن زوجها أجزأتها، ومعلوم أن فطرة الزوجة واجبة على زوجها وليست على نفسها، ـ وذلك على رأي المؤلف ـ؛ لأن الواجب أصلاً عليها هي، والزوج وجبت عليه فطرتها تحملاً، فإذا أخرجت عن نفسها فقد أخرج الأصل عن الفرع، سواء أذن الزوج أو لم يأذن.

وهذا تسليم من الفقهاء ـ رحمهم الله ـ أن الإنسان مخاطب بإخراج الزكاة عن نفسه، وقد سبق أن قلنا: إن هذا هو الرأي الراجح الصحيح.

وفهم من قوله: «ومن لزمت غيره فطرته فأخرج عن نفسه بغير إذنه أجزأت» أن من أخرج عمن لا تلزمه فطرته فإنه لا بد من إذنه.

مثال ذلك: لو أن زيداً أخرج عن عمرو بغير إذنه، فإنها لا تجزئ؛ لأن زيداً لا تلزمه فطرة عمرو، والزكاة عبادة فلا بد فيها من نية، إما ممن تجب عليه، أو من وكيله.

وهذا مبني على قاعدة معروفة عند الفقهاء يسمونها: (التصرف الفضولي)، بمعنى أن الإنسان يتصرف لغيره بغير إذنه، فهل يبطل هذا التصرف مطلقاً، أو يتوقف على إذن ورضا الغير؟

هذا المسألة فيها خلاف بين أهل العلم:

والراجح: أنه يجزئ إذا رضي الغير، والدليل على ذلك: أن النبي صلّى الله عليه وسلّم: «وكّل أبا هريرة رضي الله عنه في حفظ صدقة الفطر فجاء الشيطان ذات ليلة، وأخذ من التمر فأمسكه أبو هريرة ـ رضي الله عنه ـ فادعى أنه فقير وذو عيال، وأنه لا يأتي بعد هذه الليلة، فلما جاء الصباح أتى أبو هريرة ـ رضي الله عنه ـ النبي صلّى الله عليه وسلّم، فقال له النبي صلّى الله عليه وسلّم: «ما فعل أسيرك البارحة؟» فأخبره أبو هريرة ـ رضي الله عنه ـ أنه أعتقه.

فقال له النبي صلّى الله عليه وسلّم: «أما إنه كذبك وسيعود» كذبك يعني أخبرك بالكذب.

يقول أبو هريرة: فترقبته في الليلة الثانية، فعاد وأمسكه أبو هريرة ـ رضي الله عنه ـ، وقال له: لأرفعنك إلى رسول الله صلّى الله عليه وسلّم ، فأقسم له أنه لن يعود، فأخبر أبو هريرة ـ رضي الله عنه ـ النبي صلّى الله عليه وسلّم بما حدث في الليلة الثانية فقال له النبي صلّى الله عليه وسلّم: «ما فعل أسيرك البارحة؟» فأخبره أبو هريرة ـ رضي الله عنه ـ أنه أعتقه، فقال له النبي صلّى الله عليه وسلّم: «أما إنه كذبك وسيعود» وفي الليلة الثالثة عاد، وأمسكه أبو هريرة ـ رضي الله عنه ـ فأقسم له أنه لن يعود، ولكن أبا هريرة ـ رضي الله عنه ـ أصر على أن يرفعه إلى النبي صلّى الله عليه وسلّم، فقال له: هل أدلك على شيء يحفظك؟ فقال أبو هريرة ـ رضي الله عنه ـ بلى، فقال له: اقرأ آية الكرسي كل ليلة فإنه لا يزال عليك من الله حافظ، ولا يقربك شيطان حتى تصبح، فأخبر أبو هريرة ـ رضي الله عنه ـ النبي صلّى الله عليه وسلّم بذلك فقال النبي صلّى الله عليه وسلّم: «صدقك وهو كذوب» [(147)].

وفي هذا الحديث دليل على أن الكذوب قد يصدق، وأن العدو قد ينصح، لكن نصح الشيطان في هذه الحال ليس نصحاً حقيقياً، وإنما نصح خوفاً من أن يرفع أمره إلى النبي صلّى الله عليه وسلّم.

والشاهد من ذلك أن الرسول ـ عليه الصلاة والسلام ـ أجاز هذا التصرف من أبي هريرة ـ رضي الله عنه ـ وجعله مجزئاً مع أن المأخوذ منه زكاة، وأبو هريرة ـ رضي الله عنه ـ وكيل في الحفظ لا وكيل في التصرف.

وقد ذكر الفقهاء ـ رحمهم الله ـ أن الإنسان لو ضحّى بأضحية غيره، فإنه تقع عن الغير، وإن لم يأذن له.

مثال آخر: ولد يجب على والده إخراج فطرته فأخرج الولد عن نفسه بدون إذن أبيه أجزأه؛ لأنه الأصل فالخطاب موجه إليه، فإذا أخرج الأصل سقط عن الفرع.

قوله: «وتجب بغروب الشمس ليلة الفطر» .

وَتَجِبُ بِغُرُوبِ الشَّمْسِ لَيْلَةَ الفِطْرِ، فَمَنْ أَسْلَمَ بَعْدَهُ، أَوْ مَلَكَ عَبْداً، أو تَزَوَّجَ، أَوْ وُلِدَ لَهُ لَمْ تَلْزَمْهُ فِطرَتُهُ ........

«تجب» أي: زكاة الفطر.

«بغروب» الباء للسببية.

وقوله: «بغروب الشمس ليلة الفطر» هذا هو وقت الوجوب، أي الوقت الذي يوجه فيه الخطاب إلى الإنسان بإخراجها هو وقت غروب الشمس ليلة الفطر، والدليل حديث ابن عمر ـ رضي الله عنهما ـ: «فرض رسول الله صلّى الله عليه وسلّم صدقة الفطر من رمضان» [(148)]؛ ولأنها تسمى صدقة الفطر فتضاف إليه، والفطر من رمضان يتحقق بغروب الشمس ليلة عيد الفطر.

ولكن كيف يعرف أن الليلة ليلة عيد الفطر؟

الجواب: نعرف أن الليلة ليلة عيد الفطر بأمرين:

الأول: إن كنا أتممنا ثلاثين يوماً من رمضان، فغروب الشمس يوم الثلاثين هذا وقت ليلة عيد الفطر قطعاً.

الثاني: أن نرى الهلال ليلة الثلاثين فتكون تلك ليلة، عيد الفطر، وإن لم نره فإن الليلة من رمضان لقوله صلّى الله عليه وسلّم: «صوموا لرؤيته وأفطروا لرؤيته، فإن غم عليكم فأكملوا العدة ثلاثين» [(149)].

قوله: «فمن أسلم بعده أو ملك عبداً، أو تزوج، أو ولد له لم تلزمه فطرته» .

يترتب على قولنا: إنها تجب بغروب الشمس ليلة الفطر ما يأتي:

1 ـ أن من أسلم بعده فلا فطرة عليه؛ لأنه وقت الوجوب لم يكن من أهل الوجوب.

2 ـ كذلك لو أن رجلاً ملك عبداً فإنه لا فطرة للعبد عليه إذا ملكه بعد غروب الشمس، وتكون فطرته على المالك الأول؛ لأنه وقت الوجوب كان ملكاً له.

3 ـ لو أن رجلاً تزوج أي: عقد ليلة الفطر بعد الغروب، ودخل عليها بعد ذلك؛ فلا تجب عليه فطرتها؛ لأنها حين الغروب لم تكن زوجةً له.

فإن عقد عليها قبل الغروب ودخل عليها بعد الغروب ففطرتها على الزوج، وهذا ظاهر كلام المؤلف؛ لأن قوله: «تزوج» يعني به عَقَدَ الزَّواج.

أما المذهب فلا فطرة عليه لها؛ لأنه لا تجب عليه نفقتها حتى يتسلمها، فما دامت عند أهلها فلا نفقة لها عليه؛ لأن الفطرة تابعة للنفقة.

وعلى هذا لو عقد رجل على امرأة في رمضان، ولم يدخل بها إلا بعد صلاة العشاء ليلة العيد فليس عليه فطرتها؛ لأنه لا يلزمه نفقتها إلا بتسلمها.

وعلى القول الراجح لا شيء عليها مطلقاً حتى لو دخل بها في رمضان.

4 ـ كذلك لو ولد للرجل ولد، بعد غروب الشمس ليلة العيد، فإن الفطرة لا تجب عليه، ولكن تسن؛ لأنه جنين، ويستحب الإخراج عنه.

وَقَبْلَهُ تَلْزَمُ، وَيَجُوزُ إِخْرَاجُهَا قَبْلَ العِيدِ بِيَوْمَيْنِ فَقَطْ...........

قوله: «وقبله تلزم» أي: إذا وجدت هذه الأشياء قبل الغروب ليلة العيد، فإن الفطرة تلزم من تجب عليه نفقة من سبق ذكرهم، فالذي يسلم قبل الغروب بلحظة تلزمه الفطرة؛ لأنه وقت الوجوب صار من أهل الوجوب، والذي ملك عبداً قبل الغروب ولو بدقيقة فإنه تلزمه فطرته، وكذلك الذي ولد له ولد قبل الغروب فإنه تلزمه فطرته، وأيضاً من عقد قبل الغروب فإنه تلزمه فطرة زوجته حتى لو لم يدخل عليها، وهذا على ظاهر كلام المؤلف.

مسألة: لو أُعْطِيَ صباح العيد عدة فطر، فصار عنده ما يزيد على قوت يومه لم تلزمه زكاة الفطر؛ لأن وقت الوجوب غروب الشمس ليلة العيد، ولهذا لو أعطي ذلك في آخر رمضان للزمته.

ثم بَيَّنَ المؤلف ـ رحمه الله ـ وقت إخراج زكاة الفطر،

فقال: «ويجوز إخراجها قبل العيد بيومين فقط» .

أي: يجوز إخراج زكاة الفطر قبل العيد بيومين فقط، وقبل اليومين لا يجوز.

ولكن كيف يجوز ذلك وسبب الوجوب؛ وهو غروب الشمس ليلة العيد لم يحصل بعد، كما أن لدينا قاعدة فقهية تقول: «إن تقديم الشيء على سببه ملغى، وتقديم الشيء على شرطه جائز»؟

مثاله: لو قال: والله لا ألبس هذا الثوب، ثم بدا له أن يلبسه فكفّر، فهنا قدّم التكفير قبل وجود شرطه فهذا جائز، ولو أخرج الكفارة قبل الحلف لم يجزئ لأنه قبل وجود السبب.

وهنا سبب الوجوب، وهو غروب الشمس لم يحصل بعد؟

والجواب: نقول: إن جواز هذا من باب الرخصة؛ لأن الصحابة ـ رضي الله عنهم ـ فعلوا ذلك فقد كانوا يعطونها للذين يقبلونها قبل العيد بيوم أو يومين[(150)]، وما دام أن هذه الرخصة جاءت عن الصحابة ـ رضي الله عنهم ـ فهم خير القرون وعملهم متبع، فتكون هذه المسألة مستثناة من القاعدة التي أشرنا إليها.

وقوله: «بيوم أو يومين» أو للتخيير فيجوز أن تخرج قبل العيد بيوم أو يومين، وإن قلنا: للتنويع فالمعنى قبل العيد بيوم إن كان الشهر ناقصاً، وقبله بيومين إن كان تاماً، وعلى هذا تخرج في الثامن والعشرين، لا في السابع والعشرين، وهذا فيه احتمال.

وقال بعض العلماء: يجوز إخراجها من أول الشهر، وهذا ضعيف؛ لأنها لا تسمى صدقة رمضان، وإنما تسمى صدقة الفطر من رمضان.

وقوله: «فقط» أي: لا زيادة، وهذه الكلمة ترد كثيراً، وأصلها «قط»، كما جاء في الحديث «لا تزال جهنم يلقى فيها وتقول هل من مزيد؟ حتى يضع رب العزة عليها قدمه فتقول: قط قط» [(151)] أي: حسبي حسبي، فتكون «قط» اسماً بمعنى حسب، ودخلت عليها الفاء لتحسين اللفظ وهي مبنية على السكون.

مسألة: لو أخرج زكاة الفطر يوم سبع وعشرين وتم الشهر فهل يجزئ؟

الجواب: لا يجزئ، فهو كمن صلى قبل الوقت ظاناً أن الوقت قد دخل.

وَيومَ العِيدِ قَبْلَ الصَّلاَةِ أفْضَلُ. وَتُكْرَهُ فِي بَاقِيهِ. وَيَقْضِيهَا بَعْدَ يومِهِ آثِماً..........

قوله: «ويوم العيد قبل الصلاة أفضل» أي: إخراج زكاة الفطر يوم العيد قبل صلاة العيد أفضل؛ لحديث ابن عمر ـ رضي الله عنه ـ أن النبي صلّى الله عليه وسلّم: «أمر أن تؤدى قبل خروج الناس إلى الصلاة» [(152)]، ولأن المقصود منها إغناء الفقراء في هذا اليوم عن السؤال من أجل أن يشاركوا الموسرين في الفرح والسرور، هذا من مقاصدها؛ وإلا فإن الأصل فيها أنها طهرة للصائم من اللغو والرفث، ومن ثم قال أهل العلم: ينبغي أن يؤخر الإمام صلاة العيد يوم الفطر ليتسع الوقت لإخراج زكاة الفطر، واليوم الشرعي يبدأ من طلوع الفجر.

ويجب أن تصل إلى صاحبها قبل الصلاة أو إلى وكيله أي: وكيل الفقير، ويجوز للفقير أن يوكل من تلزمه الفطرة في قبضها.

مثال ذلك: أن يقول الفقير لصاحب الصدقة: أنت وكيلي فيما تعطيني من صدقة الفطر، ففي هذه الحال يكيل الرجل زكاة الفطر ويحوزها عنده في مكان حتى يعود الفقير من سفره، إذا كان مسافراً مثلاً أو ما شابه ذلك، وبهذا يكون الرجل قد قبض من نفسه زكاة الفطر لموكله.

فإن قال للفقير: عندي لك فطرةٌ، لم يكفِ، حتى يقبضها، أو يجعله وكيلاً في قبضها.

قوله: «وتكره في باقيه» أي: ويكره أن تخرج زكاة الفطر في باقي يوم العيد وهذا وقت ثالث لإخراجها؛ وهو من بعد صلاة العيد إلى غروب شمس يوم العيد، فيكون هذا وقت كراهة؛ وذلك لأن إخراجها بعد الصلاة يفوت بعض المقصود من إغناء الفقراء في هذا اليوم، فلا يحصل لهم الغناء إلا بعد الصلاة، والذي يريد أن يعطيهم ليغنيهم فإنه يجب عليه أن يعطيهم إياها قبل الصلاة؛ لأجل أن يشملهم الفرح جميع اليوم.

والدليل على الإجزاء، دخولها في قوله صلّى الله عليه وسلّم: «أغنوهم عن السؤال في هذا اليوم» [(153)] وهذا ضعيف.

والصحيح: أن إخراجها في هذا الوقت محرم، وأنها لا تجزئ، والدليل على ذلك حديث ابن عمر ـ رضي الله عنهما ـ أن النبي صلّى الله عليه وسلّم: «أمر أن تؤدى قبل خروج الناس للصلاة» [(154)] فإذا أخرها حتى يخرج الناس من الصلاة فقد عمل عملاً ليس عليه أمر الله ورسوله فهو مردود، لقوله صلّى الله عليه وسلّم: «من عمل عملاً ليس عليه أمرنا فهو رد» [(155)].

بل إن حديث ابن عباس ـ رضي الله عنهما ـ صريح في هذا حيث قال فيه النبي صلّى الله عليه وسلّم: «من أدّاها قبل الصلاة فهي زكاة مقبولة، ومن أداها بعد الصلاة فهي صدقة من الصدقات» [(156)] وهذا نص في أنها لا تجزئ، وإذا كانت لا تجزئ فإن الإنسان يكون قد ترك فرضاً عليه بالنص وهو «فرض رسول الله صلّى الله عليه وسلّم زكاة الفطر» [(157)] فيكون بذلك آثماً، ولا تقبل على أنها زكاة فطر.

فإذا قال قائل: إذا أخرجها بعد الصلاة متعمداً، فهل تجزئ على أنها صدقة؟

الجواب: تجزئ؛ لقوله صلّى الله عليه وسلّم: «ومَنْ أداها بعد الصلاة فهي صدقة من الصدقات» .

فإن قيل: إنه إذا نوى الفرض بأدائها بعد الصلاة وهي لا تجزئ فهو متلاعب فكيف تجزئ على أنها صدقة؟

فالجواب: أننا نقول ذلك؛ لأن نفعها متعد، والنفع المتعدي يعطى الإنسان أجره على ما انتفع به الناس، كالمزارع التي يزرع فيها شجر، فتأكل منها الطير والسباع، رغم أن صاحبها معه البندقية التي يروع بها الطير؛ لكيلا تأكل إلا نادراً، لكن إذا أكلت منها فله بذلك أجر، فالنفع المتعدي فيه خير حتى لو لم ينو.

أرأيت قول الله تعالى: {{لاَ خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلاَّ مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاَحٍ بَيْنَ النَّاسِ}}، وقوله: {{وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاةِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا}} [النساء: 114] .

فجعل الله ـ سبحانه وتعالى ـ الخيرية بهذه الثلاثة مطلقاً، ولو لم ينو الإنسان التقرب إلى الله، وأن الأجر العظيم لمن يتقرب بالفعل إلى الله، فالأشياء التي لها نفع متعدٍ لها حال خاصة.

قوله: «ويقضيها بعد يومه آثماً» أي: يقضي زكاة الفطر بعد يوم العيد ويكون آثماً، وذلك إذا كان متعمداً.

فعلى هذا يكون وقت إخراج زكاة الفطر على أربعة أقسام:

1 ـ جائز: وهو قبل العيد بيوم أو يومين.

2 ـ مندوب: وهو صباح يوم العيد قبل صلاة العيد.

3 ـ مكروه: وهو بعد صلاة العيد إلى غروب شمس يوم العيد.

4 ـ محرم: بعد غروب شمس يوم العيد وتكون قضاء.

وظاهر كلام المؤلف أنه إذا أخرجها يوم العيد تقع أداء وبعده تقع قضاء.

والصواب في هذا والذي تقتضيه الأدلة، أنها لا تقبل زكاته منه إذا أخرها ولم يخرجها إلا بعد الصلاة من يوم العيد، بل تكون صدقة من الصدقات، ويكون بذلك آثماً.

وذلك بناءً على القاعدة التي دلت عليها النصوص وهي:

«أن كل عبادة مؤقتة إذا تعمد الإنسان إخراجها عن وقتها لم تقبل»؛ ولهذا قلنا في الذين لا يصلون في أول أعمارهم، ثم منَّ الله عليهم بالهداية: إنهم لا يقضون؛ لأنهم قد تعمدوا أن يخرجوا الصلاة عن وقتها، وهذا إذا لم نحكم بكفرهم.

أما إذا حكمنا بكفرهم فلا يقضون؛ لأن الكافر إذا أسلم لا يؤمر بالقضاء.

مسألة: إذا أخرها لعذر، بمعنى لو أن الإنسان وكّل إنساناً في إخراج الزكاة عنه بأن كان مسافراً مثلاً، فلما رجع من السفر تبين أن وكيله لم يفعل، فهذا يقضيها غير آثم، ولو بعد فوات أيام العيد، وذلك قياساً على الصلاة لقول النبي صلّى الله عليه وسلّم: «من نام عن صلاة أو نسيها فليصلها إذا ذكرها» [(158)].

وكذلك أيضاً لو جاء خبر العيد بغتة ولم يتمكن من إيصالها إلى الفقير إلا بعد صلاة العيد فإنه معذور ويقضيها، ولا يكون آثماً.

ومن فعل العبادة بعد وقتها الخاص لعذر، فإنها توصف بأنها أداء؛ إذا فعلها بعد زوال العذر مباشرة، وكذلك لو جاء العيد وهو في البر مثلاً، وليس عنده أحد يؤديها إليه ولم يوكل أحداً يخرجها عنه، فهل تسقط عنه لفوات المحل، كالذي قطعت يده يسقط عنه غسلها، أو نقول: إنها تبقى في ذمته؟

الجواب: الأحوط أن تبقى في ذمته ويخرجها ولو بعد أيام العيد، واحتمال أن تسقط في هذه الحال قوي؛ لأن المحل غير موجود.

مسألة: زكاة الفطر تخرج في البلد الذي فيه الإنسان، ومن الغلط إخراجها في غيره، وكذلك الأضحية؛ لأنهما من الشعائر الإسلامية التي ينبغي أن تكون في كل بيت، وفي إرسال النقود إلى بلاد بعيدة تعطيل لتلك الشعيرة في ذلك البيت.

ثم من الذي يؤمن على اختيار الفطرة والأضحية التي يريدها صاحبها؟! ثم قد تتأخر عن يوم العيد.

مسألة: يجوز دفع الزكاة لجمعيات البر المصرح بها من الدولة، وعندها إذن منها وهي نائبة عن الدولة، والدولة نائبة عن الفقراء، وعلى هذا إذا وصلتهم الفطرة في وقتها أجزأت، ولو لم تصرف للفقراء إلا بعد العيد؛ لأنهم قد يرون المصلحة تأخير صرفها.

فَصْلٌ

وَيَجِبُ صَاعٌ مِنْ بُرٍّ، أَوْ شَعِيرٍ، أو دَقِيقِهِمَا، أوْ سَوِيْقِهِمَا، أَوْ تَمْرٍ، أَوْ زَبِيبٍ، أو أقِطٍ .........

قوله: «فصل» بيَّن المؤلف ـ رحمه الله ـ في هذا الفصل: مقدار الفطرة، ومن أي شيء تخرج.

قوله: «ويجب صاع» أي: يجب إخراج صاع، والصاع مكيال معروف، وهو صاع النبي صلّى الله عليه وسلّم لحديث ابن عمر ـ رضي الله عنهما ـ: «فرض النبي صلّى الله عليه وسلّم صدقة الفطر صاعاً من تمر، أو صاعاً من زبيب...» [(159)] والأصواع تختلف باختلاف الأزمان والأماكن والناس، ولذلك اتفق العلماء بأن المراد بالصاع في الفطرة والصاع في الغسل، والمد في الوضوء، ونصف الصاع في فدية الأذى، أن المراد بذلك الصاع والمد النبويان.

والصاع مكيال يقدر به الحجم، نقل إلى المثقال الذي يقدر به الوزن نظراً؛ لأن الأزمان اختلفت والمكاييل اختلفت، فقال العلماء: ونقلت إلى الوزن من أجل أن تحفظ؛ لأن الوزن يحفظ، واعتبر العلماء ـ رحمهم الله ـ البر الرزين، الذي يعادل العدس وحرروا ذلك تحريراً كاملاً، وقد حررته فبلغ كيلوين وأربعين جراماً من البر الرزين.

ومن المعلوم أن الأشياء تختلف خفة وثقلاً، فإذا كان الشيء ثقيلاً فإننا نحتاط ونزيد الوزن، وإذا كان خفيفاً فإننا نقلل، ولا بأس أن نأخذ بالوزن؛ لأن الخفيف يكون جرمه كبيراً، والثقيل يكون جرمه صغيراً.

وعلى هذا نقول: إن أردت أن تعرف الصاع النبوي، فزن ألفين وأربعين جراماً من البر الرزين أي: البر الجيد، ثم ضعه بعد ذلك في الإناء فما بلغ فهو الصاع النبوي.

وقد عُثِرَ على مد نبوي في عنيزة، في إحدى الخربات، وقد اشتريته من صاحبه بثمن غال، وهو من النحاس، وقد كتب عليه: إن هذا المد قدر على مد فلان، عن فلان، إلى أن وصل إلى زيد بن ثابت ـ رضي الله عنه ـ إلى مد النبي صلّى الله عليه وسلّم.

وقد وجدناه مقارباً لما قاله العلماء من أن زنته خمسمائة وعشرة جرامات؛ لأن المد النبوي ربع الصاع النبوي، وقد اتخذنا مداً وصاعاً نبوياً قياساً على ذلك.

مسألة: إذا وجد نصف صاع من الفطرة هل يلزمه إخراجه؟

المذهب أنه يلزمه، والقول الثاني: لا يلزمه! لأن الفطرة صاع.

ولهذا نظائر: إذا وجد ماء لا يكفي إلا بعض أعضائه، فالمذهب يستعمله ويتيمم؛ لقوله تعالى، {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] وهذا وجد ما يغسل به بعض الأعضاء فيستعمله، ويتيمم؛ لأن بقية الأعضاء لا يستطيع غسلها، وهذا أقوى الأقوال وأحوطها.

والقول الثاني: يستعمله ولا يتيمم؛ لأن التيمم فيمن عجز عن الوضوء كاملاً، ولا تتركب طهارة من ماء وتراب، فيستعمل الماء، ويسقط عنه الباقي للعجز.

والقول الثالث: لا يستعمله ويتيمم، لأنه لا يجمع في طهارة واحدة بين التراب والتيمم، وهو عاجز عن الوضوء فليتيمم.

مسألة: عندنا الصاع زائد على الصاع النبوي، فالصاع النبوي أقل من الصاع الموجود عندنا بالخمس، وخمس الخمس، فهل يكره إخراج الزكاة به، أو لا يكره ويكون الزائد صدقة؟

الجواب: الصحيح أنه لا يكره ويكون الزائد صدقة، وقد ورد عن الإمام مالك أنه كره ذلك؛ لأن هذه عبادة مقدرة من الشارع، لكن الصحيح أنها عبادة مغلَّبٌ فيها جانب التمول والإطعام فإذا زاد فلا بأس، كما لو وجب عليه أربعون درهماً وأخرج ستين درهماً، لكن الزيادة تحتاج إلى نية لكي تكون صدقة.

قوله: «من بر» البر: حب معروف، وهو من أفضل أنواع الحبوب، وكان قليلاً في عهد النبي صلّى الله عليه وسلّم، لكنه كان موجوداً، لحديث عبادة بن الصامت: «الذهب بالذهب، والفضة بالفضة، والبر بالبر، والشعير بالشعير، والتمر بالتمر، والملح بالملح» [(160)]. ولقلته وندرته فإنه لم يذكر من الأصناف التي تخرج منها الفطرة كما في حديث أبي سعيد: «وكان طعامنا يومئذٍ الشعير والتمر والزبيب والأقط» [(161)] وعدم ذكره لا يدل على عدم إجزائه، بل إنه مجزئ بلا شك.

قوله: «أو شعير» وهو: حب معروف ومفيد، ولا سيما إذا كانت فيه قشوره، وقد ذكر فيه الأطباء منافع كثيرة، لكن فائدته أقل من فائدة البر.

قوله: «أو دقيقهما» أي: دقيق البر أو دقيق الشعير، فلو أنه دفع صاعاً من دقيق أحدهما فإنه يجزئ، ولكن على أن يكون المعتبر في الدقيق الوزن؛ لأن الحب إذا طحن انتشرت أجزاؤه، فالصاع من الدقيق يكون صاعاً إلا سدساً تقريباً من الحب، والصاع من الحب (البر أو الشعير) يكون صاعاً وزيادة من الدقيق؛ لأن الحب في خلقة الله ـ عزّ وجل ـ له منطبق تماماً وإن كان فيه فرجات ما بين الحبة والأخرى.

قوله: «أو سويقهما» أي سويق البر والشعير، والسويق: هو الحب المحموس الذي يحمس على النار ثم يطحن، وبعد ذلك يُلت بالماء، ويكون طعاماً شهياً.

قوله: «أو تمر» معناه أنه لا يجوز أن يدفع الرطب في الفطرة، بل لا بد أن يكون تمراً جافاً، والتمر كان يكال على عهد الرسول صلّى الله عليه وسلّم فهو من الأصناف المكيلة، لكنه صار عندنا الآن من الأصناف التي توزن، ولذلك فإنه عند الإخراج يجب على الإنسان أن يلاحظ الخفة والثقل.

قوله: «أو زبيب» والزبيب هو يابس العنب، ولكن العنب ليس كله يصلح أن يكون زبيباً، بل يصلح لذلك أنواع معينة منه والزبيب غذاء وقوت كالتمر.

قوله: «أو أقط» والأقط نوع من الطعام يعمل من اللبن المخيض، ثم يجفف، وتعمله البادية في الغالب.

فالواجب أن زكاة الفطر تخرج من طعام الآدميين، وإذا كانت هذه الأطعمة متنوعة فإننا نأخذ بالوسط العام، وفي وقتنا الحاضر وجدنا أكثر شيء هو الرز، وعموم كلام المؤلف ـ رحمه الله ـ أن هذه الأنواع تخرج في زكاة الفطر، سواء كانت قوتاً وطعاماً أم لم تكن؛ لأنها جاءت منصوصاً عليها في الحديث، والفقهاء هنا أخذوا بظاهر النص دون معناه؛ وعليه لو أن أحد الناس في هذا الوقت أخرج شعيراً أو زبيباً أو أقطاً، لأجزأه ذلك رغم أنها ليست بقوت.

وقول المؤلف: «يجب صاع من بر أو شعير» ظاهرهُ أَنَّهُ لا فرق بين البر وما سواه، وأنه يجب إخراج صاع من البر.

واختار شيخ الإسلام ابن تيمية ـ رحمه الله ـ أنه يخرج من البر نصف صاع وقال: هذا الذي جرى عليه الناس في عهد معاوية ـ رضي الله عنه ـ، فإن معاوية ـ رضي الله عنه ـ لما قدم المدينة قال: أرى أن مداً من هذه ـ يعني الحنطة ـ يعدل مدين من هذا ـ يعني الشعير ـ فعدل الناس عن الصاع من البر إلى نصف الصاع منه[(162)].

وقال شيخ الإسلام: وهو أيضاً قياس بقية الكفارات عند الفقهاء، فإن الفقهاء يقولون: إن الواجب صاع من كذا، أو نصف صاع من البر، أو يقولون: الواجب نصف صاع من كذا أو مد من البر فيجعلون البر على النصف من غيره، ولكن الصحيح في هذه المسألة أن الواجب صاع من بر أو غيره.

لكن يبقى النظر فيما إذا لم تكن هذه الأنواع أو بعضها قوتاً فهل تجزئ؟

الجواب: الصحيح أنها لا تجزئ ولهذا ورد عن الإمام أحمد: الأقط لا يجزئ إلا إذا كان قوتاً، وإنما نص عليها في الحديث؛ لأنها كانت طعاماً فيكون ذكرها على سبيل التمثيل لا التعيين؛ لما ثبت في صحيح البخاري عن أبي سعيد الخذري ـ رضي الله عنه ـ قال: «كنا نخرجها في عهد رسول الله صلّى الله عليه وسلّم صاعاً من طعام، وكان طعامنا يومئذٍ التمر والزبيب والشعير والأقط» [(163)].

فقوله: «من طعام» فيه إشارة إلى العلة، وهي أنها طعام يؤكل ويطعم.

ويرجح هذا ويقويه قول النبي صلّى الله عليه وسلّم: «أغنوهم عن السؤال في هذا اليوم» [(164)]، وهذا الحديث وإن كان ضعيفاً لكن يقويه حديث ابن عباس ـ رضي الله عنهما ـ «فرضها أي: زكاة الفطرطهرة للصائم من اللغو والرفث وطعمة للمساكين» [(165)]، وعلى هذا فإن لم تكن هذه الأشياء من القوت كما كانت في عهد الرسول صلّى الله عليه وسلّم فإنها لا تجزئ.

فَإِنْ عَدِمَ الخمْسَةَ أجْزَأ كُلُّ حب وَثَمَرٍ يُقْتَاتُ لاَ مَعيبٌ، وَلاَ خُبْزٌ..........

قوله: «فإن عدم الخمسة» أي: عدم البر أو الشعير أو التمر أو الزبيب أو الأقط في مكانه أو ما يقرب منه عرفاً، ويشق عليه الإتيان بها، فإنه لا يلزمه أن يسافر للحصول عليها.

قوله: «أجزأ كل حب وثمر يقتات» أي: إنه يجزئ في زكاة الفطر عند عدم الخمسة كل ما يقتات، ويطعم من الحب والثمر.

وعلم من ذلك أنه إذا أخرج من غير الخمسة مع وجودها لم تجزئ، ولو كان ذلك قوتاً، أو كان أفضل عند الناس.

والحب: مثل الأرز والذرة وغيرهما.

والثمر: مثل التين، فالتين في السابق كان يقتات، ويكنز مثل التمر تماماً، وذلك لما كان كثيراً في الجزيرة العربية.

وخلاصة ذلك على كلام المؤلف أنه إن عدم الإنسان أياً من الأصناف الخمسة السابقة أجزأه كل حَبٍّ، بدلاً من الشعير، والبر، أو كل ثمر بدلاً من الزبيب، والتمر.

ولكن إذا كان قوت الناس ليس حباً ولا ثمراً، بل لحماً مثلاً، مثل أولئك الذين يقطنون القطب الشمالي، فإن قوتهم وطعامهم في الغالب هو اللحم، فظاهر كلام المؤلف أنه لا يجزئ إخراجه في زكاة الفطر، ولكن الصحيح أنه يجزئ إخراجه، ولا شك في ذلك.

ولكن يرد علينا أن صاع اللحم يتعذر كيله، فنقول: إن تعذر الكيل رجعنا إلى الوزن مع أن اللحم إذا يبس يمكن أن يكال.

قوله: «لا معيب» معطوف على «كل» أي: لا يجزئ معيب حتى من البر والتمر.

والمعيب هو الذي تغير طعمه، أو أحد أوصافه، أو صار فيه دود، أو سوس، لقوله تعالى: {{وَلاَ تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ وَلَسْتُمْ بِآخِذِيهِ إِلاَّ أَنْ تُغْمِضُوا فِيهِ}} [البقرة: 267] .

قوله: «ولا خبز» أي: ولا يجزئ الخبز في زكاة الفطر؛ لأنه لا يكال ولا يقتات مع أنه إذا يبس يمكن أن يكال ويقتات، لكن يقال: إن العلة في عدم إجزائه أن النار أثرت عليه وغيرته.

والصحيح في الخبز أنه إذا كان قوتاً، بأن يُيَبَّس وينتفع الناس به، فلا بأس بإخراجه، أما إذا كان رطباً فلا يصلح أن يقتات، ولكن يرد علينا سؤال، وهو هل تجزئ المكرونة في زكاة الفطر؟

الجواب: من قال: إن الخبز يجزئ فالمكرونة عند صاحب هذا الرأي تجزئ أيضاً.

ومن قال: لا يجزئ الخبز؛ لأن الخبز أثرت عليه النار، فإن المكرونة إذا أثرت عليها النار في تصنيعها فإنها لا تجزئ كذلك، ولو أن إلحاق المكرونة بالخبز من كل وجه فيه نظر، ولهذا نرى أن إخراج المكرونة يجزئ ما دامت قوتاً للناس ليست كالخبز من كل وجه، وتعتبر بالكيل إذا كانت صغيرة مثل الأرز، أما إذا كانت كبيرة فتعتبر بالوزن.

والصحيح أن كل ما كان قوتاً من حب وثمر ولحم ونحوها فهو مجزئ سواء عدم الخمسة، أو لم يعدمها لحديث أبي سعيد: «وكان طعامنا يومئذٍ الشعير والتمر والزبيب والأقط» [(166)].

وَيَجُوزُ أَنْ يُعْطَى الجَمَاعَةُ مَا يَلْزَمُ الوَاحِدَ، وَعَكْسُهُ...........

قوله: «ويجوز أن يعطَى الجماعة ما يلزم الواحد وعكسه» هنا يجوز أن نقول: أن يُعْطَى الجماعةُ، ويجوز أن نقول: أن يعطِيَ الجماعةَ.

وقوله: «الجماعة» أي: ممن يستحقون زكاة الفطر.

وهل مصرف زكاة الفطر مثل مصرف بقية الزكاوات أو أن مصرفها لذوي الحاجة من الفقراء؟

الجواب: هناك قولان لأهل العلم، وهما:

الأول: أنها تصرف مصرف بقية الزكوات حتى للمؤلفة قلوبهم والغارمين، وهو ما ذهب إليه المؤلف.

الثاني: أن زكاة الفطر مصرفها للفقراء فقط، وهو الصحيح.

وقوله: «يعطي الجماعة ما يلزم الواحد وعكسه» مثال ذلك: إذا كان إنسان عنده عشر فطر، فإنه يجوز أن يعطيها لفقير واحد.

وإذا كان إنسان عنده فطرة واحدة فيجوز أن يعطيها عشرة فقراء؛ لأن النبي صلّى الله عليه وسلّم قدر المعطى، ولم يقدر الآخذ.

قال العلماء: إذا أعطى الفطرة لجماعة فيسن ألا ينقص المعطى عن مدٍ.

ولكن إذا أعطى دون الصاع فيجب أن ينبه المعطى أنه أعطاه دون الصاع؛ لأنه يخشى أن يخرجها المعطى عن نفسه، وهي أقل من صاع.

وعلى هذا التقرير الذي ذكرنا الآن أنه في زكاة الفطر يجوز أن يعطي الجماعةُ ما يلزمهم لفقير واحد، أو يعطي الإنسانُ ما يلزمه لعدة فقراء.

يتبين أن ما يجب بذله في هذه الأمور ينقسم إلى ثلاثة أقسام هي:

القسم الأول: ما قدر فيه المدفوع بقطع النظر عن الدافع وعن المدفوع إليه، مثل زكاة الفطر، فالمقدر فيها صاع، سواء أعطيتها واحداً أو جماعة، أو أعطاها جماعة لواحد، أو أعطاها واحد لواحد، أو أعطاها جماعة لجماعة؛ لأنه مقدر فيها ما يجب دفعه، وهذا بالاتفاق فيما أعلم.

القسم الثاني: ما قدر فيه المدفوع والمدفوع إليه، كما هي الحال في فدية الأذى، وهي فدية حلق الرأس في الإحرام، فإن النبي صلّى الله عليه وسلّم قال لكعب بن عجرة ـ رضي الله عنه ـ: «أطعم ستة مساكين، لكن مسكين نصف صاع» [(167)] وعلى هذا فلا بد أن نخرج نصف صاع لكل واحد من الستة المساكين.

القسم الثالث: ما قدر فيه الآخذ المعطى دون المدفوع، مثل: كفارة اليمين، وكفارة الظهار، وكفارة الجماع في نهار رمضان، {{فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ}} [المائدة: 89] .

وبناء على ذلك نقول للمكفر فيها: أطعم مسكيناً ما شئت حتى ولو كان مداً من بر.

ويجوز في هذا القسم أن يغدي المساكين أو يعشيهم؛ لأن الله ذكر الإطعام ولم يذكر مقداره فمتى حصل الإطعام بأي صفة كانت أجزأ.

---------------------------------

[128] أخرجه البخاري في كتاب الإيمان، باب ما جاء إن الأعمال بالنيات (56)، ومسلم في كتاب الوصية، باب الوصية بالثلث (1628) عن سعد بن أبي وقاص رضي الله عنه.

[129] ـ [130] حديث ابن عباس رضي الله عنهما قال: «فرض رسول الله صلّى الله عليه وسلّم زكاة الفطر طهرة للصائم من اللغو والرفث، وطعمة للمساكين».

أخرجه أبو داود في الزكاة/ باب زكاة الفطر (1609)؛ وابن ماجه في الزكاة/ باب صدقة الفطر (1827)؛ والدارقطني (2/138)؛ والحاكم (1/409).

وقال الحاكم: «صحيح على شرط البخاري ولم يخرجاه» ووافقه الذهبي.

وقال الدارقطني: «ليس فيهم مجروح»، وحسنه في الإرواء (3/332).

[131] أخرجه البخاري في الزكاة/ باب فرض صدقة الفطر (1503)؛ ومسلم في الزكاة/ باب زكاة الفطر على المسلمين... (984) (16).

[132] سبق تخريجه ص(150).

[133] أخرجه البخاري في الحوالات/ باب الحوالة وهل يرجع في الحوالة؟ (2287)؛ ومسلم في المساقاة/ باب تحريم مطل الغني... (1564) عن أبي هريرة رضي الله عنه.

[134] سبق تخريجه ص(150).

[135] أخرجه الدارقطني (2/141)؛ والبيهقي (4/161) عن ابن عمر رضي الله عنهما.

وقال الدارقطني: «والصواب أنه موقوف».

وقال البيهقي: إسناده غير قوي، وانظر «التلخيص» (869).

[136] أخرجه البخاري في الزكاة/ باب صدقة الفطر على الحر والمملوك (1511) عن نافع ولفظه: «فكان ابن عمر يعطي عن الصغير والكبير حتى إن كان يعطي عن بنيَّ»؛ وأخرجه البيهقي (4/161)، ولفظه: كان يخرج زكاة الفطر عن كل مملوك له في أرضه وعن كل إنسان يعوله من صغير أو كبير.

[137] أخرجه مسلم في الزكاة/ باب لا زكاة على المسلم في عبده وفرسه (982) (10) عن أبي هريرة رضي الله عنه.

[138] أخرجه مسلم في الزكاة/ باب الابتداء في النفقة بالنفس... (997) عن جابر رضي الله عنه.

[139] أخرجه البخاري في الأدب/ باب البر والصلة (5971)؛ ومسلم في البر والصلة/ باب بر الوالدين وأيهما أحق به (2548) عن أبي هريرة رضي الله عنه.

[140] أخرجه البخاري في الأذان/ باب الاستهام في الأذان (615)؛ ومسلم في الصلاة/ باب تسوية الصفوف وإقامتها... (437) عن أبي هريرة رضي الله عنه.

[141] الصادق: صادق فيما أخبر به.

[142]المصدوق: مصدق فيما أخبر عنه.

[143] أخرجه البخاري في بدء الخلق/ باب ذكر الملائكة (3208)؛ ومسلم في كتاب القدر/ باب كيفية خلق الآدمي... (2643).

[144] أخرجه ابن أبي شيبة (3/212).

وأخرج عبد الله بن أحمد في مسائله (806) عن حميد عن بكر وقتادة: «أن عثمان كان يعطي صدقة الفطر عن الصغير والكبير والحمل».

وأخرج ابن أبي شيبة (3/173)؛ وعبد الرزاق (5788) عن أبي قلابة قال: «كانوا يعطون صدقة الفطر حتى يعطوا عن الحبل».

[145] أخرج البخاري في الجمعة/ باب الأذان يوم الجمعة (912) عن السائب بن يزيد قال: «كان النداء يوم الجمعة أوله إذا جلس الإمام على المنبر على عهد رسول الله صلّى الله عليه وسلّم وأبي بكر وعمر رضي الله عنهما، فلما كان عثمان رضي الله عنه وكثر الناس زاد النداء الثالث على الزوراء».

[146] أخرجه الإمام أحمد (4/126) وأبو داود في السنّة/ باب في لزوم السنّة (4606) والترمذي في العلم/ باب ما جاء في الأخذ بالسنّة (1676) وابن ماجه في المقدمة/ باب اتباع سنّة الخلفاء الراشدين (42) عن العرباض بن سارية، قال الترمذي: حسن صحيح، وصححه ابن حبان (5) والحاكم (1/96).

[147] أخرجه البخاري في الوكالة/ باب إذا وكل رجلاً... (2311) معلقاً بصيغة الجزم.

[148] سبق تخريجه ص(150).

[149] سيأتي تخريجه ص( 308).

[150] لحديث ابن عمر رضي الله عنهما وفيه: «وكان ابن عمر يعطيها الذين يقبلونها، وكانوا يعطون قبل الفطر بيوم أو يومين». أخرجه البخاري في الزكاة/ باب صدقة الفطر على الحر والمملوك (1511).

[151] أخرجه البخاري في التفسير/ باب قوله: «وتقول هل من مزيد» (4848)؛ ومسلم في الجنة ونعيمها/ باب النار يدخلها الجبارون... (2848) عن أنس بن مالك رضي الله عنه.

[152] أخرجه البخاري في الزكاة/ باب فرض صدقة الفطر (1503)؛ ومسلم في الزكاة/ باب الأمر بإخراج زكاة الفطر قبل الصلاة (986).

[153] سيأتي تخريجه ص( 181).

[154] سبق تخريجه ص(170).

[155] رواه البخاري تعليقاً بصيغة الجزم في البيوع/ باب النجش ووصله مسلم في الأقضية/ باب الأحكام الباطلة (1718) عن عائشة رضي الله عنها.

[156] سبق تخريجه ص(150).

[157] سبق تخريجه ص(150).

[158] أخرجه البخاري في مواقيت الصلاة/ باب من نسي صلاة فليصل إذا ذكر (597) ومسلم في الصلاة/ باب قضاء الصلاة الفائتة (684) (315) عن أنس رضي الله عنه.

[159] سبق تخريجه ص(150).

[160] سبق تخريجه ص(40).

[161] أخرجه البخاري في الزكاة/ باب الصدقة قبل العيد (1510).

[162] أخرجه البخاري في الزكاة/ باب صاع من زبيب (1508) ومسلم في الزكاة/ باب زكاة الفطر على المسلمين (985) (18) عن أبي سعيد الخدري ـ رضي الله عنه ـ.

[163] سبق تخريجه ص(178).

[164] أخرجه الدارقطني (2/152، 153)؛ والبيهقي (4/175)؛ وابن عدي (2519) عن ابن عمر رضي الله عنهما وفي إسناده أبو معشر، قال الدارقطني «ضعيف» وقال الحافظ في البلوغ (628): «إسناده ضعيف».

[165] سبق تخريجه ص(150).

[166] سبق تخريجه ص(178).

[167] أخرجه البخاري في الحصر/ باب الإطعام في الفدية نصف صاع (1816)، ومسلم في الحج/باب جواز حلق الرأس للمحرم... (1201) (85) عن كعب بن عجرة رضي الله عنه.

تاريخ التحديث : Jan 23, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد السادس
باب إخراج الزكاة

بَابُ إخْرَاجِ الزَّكَاةِ

وَيَجِبُ عَلَى الفَوْرِ مَعَ إِمْكَانِهِ .........

قوله: «باب إخراج الزكاة» «أل» في الزكاة للعهد الذهني، وإنما قلنا ذلك؛ لئلا يدخل فيها زكاة الفطر، فإن زكاة الفطر قد علمت وبين وقت وجوبها وإخراجها وقدرها، لكن المراد بإخراج الزكاة هنا زكاة المال.

وقوله: «إخراج الزكاة» أي: من ملكه إلى مستحقها.

وأنواع الأموال هي: الذهب، والفضة، وعروض التجارة، وسائمة بهيمة الأنعام، والخارج من الأرض.

قوله: «ويجب على الفور» أي: المبادرة.

قوله: «مع إمكانه» أي: مع إمكان الإخراج، والمراد بهذا وجوب المبادرة بالإخراج، لا وجوب الإخراج فإنه معلوم مما سبق.

وقوله: «يجب على الفور» دليله أن الأصل في الأوامر الفورية، والدليل على أن الأصل في الأوامر الفورية ما يلي:

1 ـ قول الله تعالى: {{وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ}} [آل عمران: 133] وقوله تعالى: {{فَاسْتَبِقُوا الْخَيْرَاتِ}} [البقرة: 148] .

2 ـ أن النبي صلّى الله عليه وسلّم لما أمر الصحابة في حجة الوداع أن يحل من إحرامه من لم يسق الهدي منهم، وتأخروا بعض الشيء رجاء أن ينسخ الأمر غضب النبي صلّى الله عليه وسلّم غضباً شديداً»[(168)].

3 ـ أن الصحابة ـ رضي الله عنهم ـ لما تأخروا في حلق رؤوسهم في غزوة الحديبية؛ ليتحللوا بذلك، غضب لتأخرهم النبي صلّى الله عليه وسلّم[(169)] ولو لم يكن الأصل في الأوامر الفورية لم يغضب النبي صلّى الله عليه وسلّم.

4 ـ أن الإنسان لا يدري ما يعرض له، فهو إذا أخر الواجب يكون مخاطراً، فقد يموت ويبقى الواجب في ذمته، وإبراء الذمة واجب، فهذا دليل نظري أيضاً على أن الواجب يفعل على الفور.

5 ـ أن النظر يوجب إخراجَها على الفور؛ لأن حاجة الفقراء متعلقة بها، وإذا أمهل الناس في إخراجها بقي الفقراء بحاجة.

6 ـ أن تأخير الواجبات يلزم منه تراكمها، وحينئذ يغريه الشيطان بالبخل إذا كان الواجب من المال، أو بالتكاسل إذا كان الواجب من الأعمال البدنية.

وقال بعض العلماء: لا يجب الإخراج على الفور؛ لأن الله لم يوقت لها وقتاً، وهذا ضعيف، بل وقت الله لها وقتاً في قوله تعالى، {{وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ}} [الأنعام: 141] إذا قلنا: إن هذا الحق هو الزكاة.

لكن المؤلف اشترط بقوله: «مع إمكانه» أن يكون الإخراج ممكناً، فإذا لم يمكنه الإخراج فإنه لا يلزمه؛ كما لو كان ماله غائباً؛ وكما لو كان له دين في ذمة موسر أو في ذمة معسر، وقلنا بوجوب زكاة الدين في ذمة الموسر أو المعسر، وهو الآن ليس بيده فلا يلزمه الإخراج لعدم إمكانه.

وهل من ذلك إذا وجب على المرأة زكاة الحلي، وليس عندها دراهم لتزكي بها؟

الجواب: ليس من ذلك؛ فيمكن لها أن تزكي على الفور؛ وذلك بأن تبيع من الحلي بمقدار الزكاة وتخرج الزكاة، ما لم يتبرع لها زوجها أو أحد من أقاربها، فإن تبرع فلا بأس.

لكن النساء يقلن: إذا أوجبتم علينا أن نبيع من الحلي لإخراج زكاته فإنه سينفد ولن يبقى عندنا منه شيء، وهذا مما نحتاجه بنص القرآن، قال تعالى: {{أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ *}} [الزخرف] .

فنقول: إن هذا الإيراد غير وارد؛ لأنه ينقطع الوجوب إذا نقص الحلي عن النصاب، فإذا لم يكن عند إحداهن إلا ثمانون جراماً من الذهب فإنه لا زكاة عليها، ولذلك نقول: إنه لا ينفد؛ لأنك تصبحين عندئذ من الفقيرات، والفقيرات يكفيهن من حلي الذهب ثمانون جراماً.

إِلاَّ لِضَرَرٍ ...........

قوله: «إلا لضرر» أي: فإذا كان هناك ضرر على الرجل في إخراج الزكاة فور وجوبها فلا حرج عليه أن يؤخرها حتى يزول الضرر، كأن يخشى أن يرجع الساعي إليه مرة أخرى.

مثال ذلك: وجبت على شخص زكاة الماشية في محرم، ويخشى أن يأتي الساعي في صفر ويقول له: أخرج زكاتك، ولا يصدقه إذا قال له هذا الشخص: لقد أخرجتها، فإن له أن يؤخرها إلى أن ييأس من قدوم الساعي.

والواجب أن يصدق صاحب الزكاة في دفع زكاته؛ لأنها عبادة، وهو مؤتمن عليها.

ومن الضرر أيضاً أن يخشى على نفسه أو ماله إذا أخرج الزكاة، وذلك بأن يكون بين قوم من الفقراء لصوص، ولو أخرج الزكاة لقالوا: إنه ذو مال، فيسطون على بيته، ويسرقونه أو يقتلونه، وهذا ضرر يحل له أن يؤخر الزكاة حتى ييسر الله له.

ومثل ذلك إذا كان ماله غائباً، فلا يجب عليه الإخراج عنه، ولو كان عنده مال.

فإن قال قائل: هل يجوز أن يؤخرها لمصلحة وليس لضرر؟

الجواب: نعم يجوز، فمثلاً عندنا في رمضان يكثر إخراج الزكاة ويغتني الفقراء أو أكثرهم، لكن في أيام الشتاء التي لا توافق رمضان يكونون أشد حاجة، ويقل من يخرج الزكاة، فهنا يجوز تأخيرها؛ لأن في ذلك مصلحة لمن يستحقها، لكن بشرط أن يفرزها عن ماله، أو أن يكتب وثيقة يقول فيها: إن زكاته تحل في رمضان، ولكنه أخرها إلى الشتاء من أجل مصلحة الفقراء، حتى يكون ورثته على علم بذلك، وقد قال النبي صلّى الله عليه وسلّم: «ما حق امرئ مسلم له شيء يوصي فيه يبيت ليلتين إلا ووصيته مكتوبة عنده» [(170)] والزكاة مما يوصى فيه؛ لأنه حق واجب.

وأيضاً يجوز له أن يؤخر الزكاة من أجل أن يتحرى من يستحقها؛ لأن الأمانة ضاعت في وقتنا الحاضر، وحب المال ازداد فتأخير الزكاة حتى يتحرى من يستحقها جائز؛ لأن في ذلك مصلحة المستحق، والله أعلم بالنيات، فقد يتعلل بعض الناس بهذا، وهو يريد أن ينتفع بماله قبل إخراج زكاته، لكن إذا كان في نيته أن يؤخرها؛ من أجل تحري من يستحق فإن هذا لا بأس به.

والمؤلف ـ رحمه الله ـ لم يذكر جواز تأخير الزكاة لمصلحة المستحق، وإنما ذكرها صاحب الروض، وغيره من العلماء، ويجوز التأخير كذلك، إذا تعذر الإخراج لقوله: «مع إمكانه» ، كما سبق.

فصار التأخير يجوز في الحالات الآتية:

1 ـ عند تعذر الإخراج.

2 ـ عند حصول الضرر عليه بالإخراج.

3 ـ عند وجود حاجة، أو مصلحة في التأخير.

مسألة: لو أخر الزكاة عن موعدها ثم زاد ماله؛ فإن المعتبر وقت وجوبها عند تمام الحول.

فلو كانت تجب في رمضان وماله عشرة آلاف، فأخرها إلى ذي الحجة فبلغ ماله عشرين ألفاً، فلا زكاة عليه إلا في العشرة.

فَإِنْ مَنَعَهَا جَحْداً لِوُجُوبِهَا كَفَرَ عَارِفٌ بالحُكْمِ .........

قوله: «فإن منعها جحداً لوجوبها كفر عارف بالحكم» .

أي: إن منع إخراج الزكاة، والفاعل يعود على صاحب المال الزكوي، والهاء مفعول به تعود على الزكاة.

وقوله: «كفر» هذا الكفر كفر اعتقاد لا كفر عمل؛ لأنه اعتقد خلاف ما دل عليه الشرع، وكذب الكتاب والسنة وإجماع المسلمين، فإذا انضم إلى الجحد منع، صار أشد وأعظم لأنه كفر بالاعتقاد، وفسق بالعمل.

علة ذلك ـ أي: الحكم بكفره ـ ليس لمنعها، وإنما لجحد كونها فريضة، وأما إذا منعها بخلاً، أو تهاوناً، فسيأتي في كلام المصنف، وعلى هذا فيكون قول المؤلف: «إِنْ مَنَعَهَا جَحْداً لِوُجُوبِها» تصويراً لا تأصيلاً؛ فليس من شرط القول بكفر جاحدها أن يمنعها بل الشرط جحد وجوبها؛ فلو أدّاها وهو جاحد وجوبها فإنه يكفر.

وقوله: «جحداً» مفعول لأجله وهو سابق على الفعل؛ لأن المفعول لأجله إما أن يكون سابقاً للفعل، أو مقارناً له، أو يكون لاَحِقاً له، فهذا الجحد سابق للفعل أو مقارن له، ومعنى سابق أن يقول: ليس علي زكاة، وهي غير مفروضة، ومعنى مقارن أن يجحد الزكاة حين المنع، فإن منعها على هذا الوجه «كفر عارف بالحكم» أي: أنه يكفر إذا جحد الزكاة وهو يعلم أنها واجبة، وذلك لأن وجوب الزكاة مما يعلم بالضرورة من دين الإسلام، فكل مسلم يعلم أن الزكاة واجبة، فإذا جحد ذلك كفر.

وهنا قيد المؤلف ـ رحمه الله ـ الكفر بأن يكون عارفاً بالحكم، فعلم من كلامه أنه لو جحد وجوبها جاهلاً فإنه لا يكفر؛ لأن الجهل عذر بالكتاب، والسنة، وإجماع المسلمين في الجملة؛ أي:ليس في كل الصور.

وذلك لقوله تعالى: {{وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}} [الإسراء: 15] وقال تعالى: {{وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلاَّ بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ}} [إبراهيم: 4] ، وقال تعالى: {{إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} ...} إلى قوله: {{رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ}} [النساء: 163 ـ 165] فدل هذا على أنه لو لم يرسل رسلاً إلى الخلق فلهم حجة على الله؛ لأنهم معذورون، وقال الله تعالى: {{وَمَا كَانَ رَبُّكَ مُهْلِكَ الْقُرَى حَتَّى يَبْعَثَ فِي أُمِّهَا رَسُولاً يَتْلُو عَلَيْهِمْ آيَاتِنَا وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلاَّ وَأَهْلُهَا ظَالِمُونَ *}} [القصص] ، وقال الله تعالى عن قريش: {{وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلاَ أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ مِنْ قَبْلِ أَنْ نَذِلَّ وَنَخْزَى *}} [طه] .

وقال النبي صلّى الله عليه وسلّم: «إن الله تجاوز عن أمتي الخطأ والنسيان وما استكرهوا عليه» [(171)]، والنصوص الدالة على أن الجهل عذر كثيرة جداً.

ولكن هل تقبل دعوى الجهل من كل أحد؟

الجواب؛ لا، فإن من عاش بين المسلمين، وجحد الصلاة، أو الزكاة، أو الصوم، أو الحج، وقال: لا أعلم، فلا يقبل قوله؛ لأن هذا معلوم بالضرورة من دين الإسلام؛ إذ يعرفه العالم والعامي، لكن لو كان حديث عهد بالإسلام، أو كان ناشئاً ببادية بعيدة عن القرى والمدن، فيقبل منه دعوى الجهل ولا يكفر، ولكن نعلمه فإذا أصر بعد التَّبيين حكمنا بكفره، وهذه المسألة ـ أعني مسألة العذر بالجهل ـ مسألة عظيمة شائكة، وهي من أعظم المسائل تحقيقاً وتصويراً.

فمن الناس من أطلق وقال: لا يعذر بالجهل في أصول الدين كالتوحيد، فلو وجدنا مسلماً في بعض القرى أو البوادي النائية يعبد قبراً أو ولياً، ويقول: إنه مسلم، وإنه وجد آباءه على هذا ولم يعلم بأنه شرك فلا يعذر.

والصحيح أنه لا يكفر؛ لأن أول شيء جاءت به الرسل هو التوحيد، ومع ذلك قال تعالى: {{وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}} [الإسراء: 15] فلا بد أن يكون الإنسان ظالماً، وإلا فلا يستحق العذاب.

على أن تقسيم الدين إلى أصول وفروع أنكره شيخ الإسلام، وهذا التقسيم لم يحدث إلا بعد القرون المفضلة في آخر القرن الثالث، وقال شيخ الإسلام: كيف نقول: إن الصلاة من الفروع؟! ـ لأن الذين يقسمون الدين إلى أصول وفروع يجعلون الصلاة من الفروع ـ وهي الركن الثاني من أركان الإسلام، وكذا الزكاة، والصوم، والحج، كيف يقال: إنها من الفروع؟!

ولكن قد لا يعذر الإنسان بالجهل، وذلك إذا كان بإمكانه أن يتعلم ولم يفعل، مع قيام الشبهة عنده، كرجل قيل له: هذا محرم، وكان يعتقد الحل، فسوف تكون عنده شبهة على الأقل، فعندئذٍ يلزمه أن يتعلم ليصل إلى الحكم بيقين.

فهذا ربما لا نعذره بجهله؛ لأنه فرط في التعليم، والتفريط يسقط العذر، لكن من كان جاهلاً، ولم يكن عنده أي شبهة، ويعتقد أن ما هو عليه حق، أو يقول هذا على أنه الحق، فهذا لا شك أنه لا يريد المخالفة ولم يرد المعصية والكفر، فلا يمكن أن نكفره حتى ولو كان جاهلاً بأصل من أصول الدين، فالإيمان بالزكاة وفرضيتها أصل من أصول الدين، ومع ذلك لا يكفر الجاهل.

وبناءً على هذا يتبين حال كثير من المسلمين في بعض الأقطار الإسلامية الذين يستغيثون بالأموات، وهم لا يعلمون أن هذا حرام، بل قد لُبِّس عليهم أن هذا مِمَّا يقرب إلى الله، وأن هذا وليٌّ لله وما أشبه ذلك، وهم معتنقون للإسلام، وغيورون عليه، ويعتقدون أن ما يفعلونه من الإسلام، ولم يأت أحد ينبههم، فهؤلاء معذورون، لا يؤاخذون مؤاخذة المعاند الذي قال له العلماء: هذا شرك، فيقول: هذا ما وجدت عليه آبائي وأجدادي، فإن حكم هذا الأخير حكم من قال الله تعالى فيهم: {{إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ}} [الزخرف: 22] .

فإن قيل: كيف يعذر هؤلاء ولم يعذر أهل الفترة، فقد قال الرسول صلّى الله عليه وسلّم: «أبي وأبوك في النار» [(172)]؟ فيقال: أهل الفترة ليس لنا أن نتجاوز ما جاءت به النصوص، ولولا أن الرسول صلّى الله عليه وسلّم قال: إن أباه في النار، لكان مقتضى القاعدة الشرعية أنه لا يعذب، وأن يكون أمره إلى الله، كسائر أصحاب الفترة، فإن القول الراجح أن أصحاب الفترة يمتحنون يوم القيامة بما شاء الله، أما هؤلاء فإنهم يعتقدون أنهم على الإسلام ولم يأتهم من يعلمهم، بل قد يكون عندهم من علماء الضلالة من يقول: إنَّ ما هم عليه هو الحق.

إذاً لا بد أن يكون الجاحد لوجوب الزكاة عارفاً بالحكم، فإن جحدها وهو عارف بالحكم صار كافراً، وإن كان جاهلاً وعلمناه وبينا له النصوص وأصر على ما هو عليه، فحينئذٍ يكون كافراً؛ لأنه عالم بالحكم.

وعلى هذا يتبين لنا أنه لا يشترط الإقرار بالحكم، فإذا بلغه الحكم على وجه واضح بين، فقد قامت عليه الحجة سواء أقر أم أنكر، حتى ولو أنكر فإن ذلك لا ينفعه، ولا يرفع عنه الحكم؛ وإلا لكان فرعون ـ الذي أنكر رسالة موسى ـ عليه الصلاة والسلام ـ مع إقراره بها في باطن نفسه ـ مؤمناً محقاً، ولكنه ليس كذلك، فالشرط هو بلوغ الحجة على وجه يتبين به الأمر، فإذا بلغ الإنسان ذلك، فإن إقراره بها ليس بشرط، فيحكم بكفره ولو لم يقر بها.

وإذا أخبرناه فأصر على أنها ليست واجبة، ولكنه يخرجها على أنها تطوع، فإنه يكفر وعلى هذا فإن قول المؤلف: «ومن منعها جحداً لوجوبها» ليس قيداً في الحكم؛ لأن المدار على الجحود، فإذا جحد الوجوب وهو عارف بالحكم، كفر سواء أخرجها أم لم يخرجها.

وقد قيل للإمام أحمد ـ رحمه الله ـ: إن فلاناً يقول في قوله تعالى: {{وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا *}}: «إن ذلك فيمن استحل قتل المؤمن»، فتبسم الإمام أحمد ـ رحمه الله ـ وقال: «إذا استحل قتل المؤمن فهو كافر، سواء قتله، أم لم يقتله»!! فتبقى الآية لا فائدة منها؛ لأن الآية علقت الحكم على وصف دون هذا الوصف الذي ذكره هذا القائل وهو الجحود.

والذين قالوا: إن النصوص الدالة على كفر تارك الصلاة محمولة على من تركها جحداً لوجوبها، نقول لهم: إن الذي جحد وجوب الصلاة كافر ولو صلى، فلم تعتبرون وصفاً لم يشر إليه الدليل، وتتركون وصفاً علق عليه الحكم؟ فهذه جناية على النص من وجهين هما:

الأول: إلغاء ما اعتبره الشرع وصفاً موجباً للحكم.

الثاني: استحداث وصف لم يكن في النص.

وهذا البلاء يأتي كثيراً من العلماء؛ لأنهم اعتقدوا قبل أن يستدلوا فحاولوا ليَّ أعناق النصوص إلى ما يعتقدون، أو يكون المستدل قد استعظم الأمر كيف يكفر تارك الصلاة، وهو يشهد أن لا إله إلا الله، وأن محمداً رسول الله، ويؤمن باليوم الآخر، فيحاول أن يُحَرِّفَ النصوصَ من أجل استعظامه أن يكفر.

وَأُخِذَتْ منه وقُتِلَ .........

قوله: «وأخذت منه وقتل» أي: من منع الزكاة جحداً لوجوبها فإنها تؤخذ منه، وتعطى لأهلها، ويقتل؛ لردته.

وهنا يرد سؤال وهو كيف تؤخذ منه، وقد حكمنا بكفره، وهي لا تقبل منه؛ لقول الله تعالى: {{وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلاَّ أَنَّهُمْ كَفَرُوا بِاللَّهِ}} [التوبة: 54] ، وأيضاً هل يكون ماله لبيت المال؟

الجواب: تؤخذ منه؛ لأنها وجبت عليه، وتعلق بها حق الغير، وهم أهل الزكاة.

ولا تدخل الزكاة بيت المال؛ لأن الأخص وهو مال الزكاة، لا يدخل في الأعم وهو بيت المال؛ لأنها ربما تصرف في المصالح العامة، مثل: بناء المساجد، وإصلاح الطرق، وهذا لا يصح أن تصرف الزكاة فيه، ويكون باقي ماله في بيت المال؛ لأن المرتد لا يورث.

قوله: «وقتل» أي: قتل لردته فلا يصلى عليه، وإذا تاب قبلت توبته ولم يقتل، ودليل ذلك قول النبي صلّى الله عليه وسلّم: «من بدل دينه فاقتلوه» [(173)].

وظاهر كلام المؤلف أنه يقتل ولا يستتاب، وهذا الظاهر قد يكون مراداً، وقد يكون غير مراد، وأن المراد بيان الحكم بقطع النظر عن شروطه.

واختلف العلماء هل كل كفر يستتاب منه أم لا؟ وهل الاستتابة واجبة أو راجعة للإمام؟

والصواب أنها ليست واجبة، وأنها راجعة للإمام، ووجود مصلحة في استتابته، ككون المرتد زعيماً في قومه، ولو أنه عاد إلى الإسلام لنفع الله به، فهذا يجب أن يستتيبه الإمام، ولو رأى الإمام أن قتله خير من بقائه لنفسه ولغيره؛ لأن طول عمر الكافر زيادة في إثمه، قال الله تعالى: {{وَلاَ يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لأَِنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْمًا وَلَهُمْ عَذَابٌ مُهِينٌ *}} [آل عمران: 178] فهذا لا يحتاج إلى استتابته؛ بل يقتله بدونها.

والقول الراجح أن التوبة مقبولة من كل ذنب حتى من سب الله ورسوله صلّى الله عليه وسلّم، ولكن من سب الرسول صلّى الله عليه وسلّم تقبل توبته ويقتل، ومن سب الله تقبل توبته لو تاب ولا يقتل؛ لأن حق الله لله، وقد بين سبحانه أنه يغفر الذنوب جميعاً، أما سب الرسول صلّى الله عليه وسلّم فحق له، وقتل الساب حق لآدمي، ولا ندري هل يعفو الرسول صلّى الله عليه وسلّم عمن سبه أم لا؟ ولكن إذا تاب وقتلناه فإنه يغسل، ويكفن، ويصلى عليه، ويدعى له بالمغفرة، ويدفن في مقابر المسلمين؛ لأنَّ قتله حصل به أداء الحق إلى أهله وقد تاب إلى الله.

أو بُخْلاً أخِذَتْ مِنهُ وَعُزِّرَ ............

قوله: «أو بخلاً» أي منع الزكاة بخلاً، والبخل منع ما يجب، والشح الطمع فيما ليس عنده.

فالبخيل ممسك، والشحيح مقتطع، يريد أن تكون أموال الناس جميعاً عنده.

قوله: «أخذت منه وعزر» أي: أخذت الزكاة ممن منعها بخلاً، وأدِّبَ.

وقوله: «أخذت» فعل مبني للمجهول والآخذ هو من له حق الأخذ، وهو الذي يلزم الناس بالشرع، والسلطان هو الذي له الحق، ولذلك فإنه يأخذها من البخيل قهراً ويعزره.

والتعزير يطلق على معان عدة، منها: التوقير، والنصرة؛ لقوله تعالى: {{لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ}} [الفتح: 9] .

ومنها التأديب كما هو مراد المؤلف، وسمي التأديب تعزيراً مع أن أصل التعزير النصرة، لأن فيه نصرة للإنسان على نفسه؛ لأنه إذا أدب استقام وانتصر على نفسه، وقد قال النبي صلّى الله عليه وسلّم: «انصر أخاك ظالماً أو مظلوماً» قالوا: يا رسول الله هذا المظلوم فكيف ننصره ظالماً؟ قال: «تمنعه من الظلم فذاك نصره» [(174)] فهذا الذي أدبناه يكون تعزيره نصراً في الواقع، لأننا نصرناه على نفسه؛ إذ إن هذا سيردعه عما كان عليه.

مسألة: هل إذا أخذت الزكاة من البخيل تبرأ بها ذمته؟

الجواب: أما ظاهراً فإنها تبرأ بها ذمته فلا نطالبه بها مرة ثانية، وأما باطناً فإنها لا تبرأ ذمته، ولا تجزئه؛ لأنه لم ينو بها التقرب إلى الله، وإبراء ذمته من حق الله، ولذلك فإنه يعاقب على ذلك معاقبة من لم تؤخذ منه؛ لأنها أخرجت بغير اختيار منه، فإذا تاب من ذلك فإن من توبته أن يخرجها مرة ثانية.

ولم يبين المؤلف كيف يعزر؟ بالضرب أم بالحبس أم بالتوبيخ أمام الناس، أم بغير ذلك من وسائل التأديب؟

فقيل: المقصود بالتعزير التأديب، فما يحصل به التأديب هو الواجب، ويختلف ذلك باختلاف الناس، فمنهم من يعزر بالمال وهو البخيل، ومنهم من يعزر بالضرب، ومنهم من يعزر بالتوبيخ أمام الناس، أو بالفصل من الوظيفة، ولذلك فإن التعزير لا يرتبط بعقوبة معينة؛ لأن المراد منه الإصلاح والتأديب، وهذا يختلف باختلاف الناس، ولهذا أطلق المؤلف التعزير، فقد يقترف رجلان ذنباً واحداً، أحدهما نعزره بالمال، والآخر بالضرب.

والصحيح أنه يعزر بما ورد في حديث بهز بن حكيم عن أبيه عن جده أن النبي صلّى الله عليه وسلّم قال فيمن منعها: «إنا آخذوها وشطر ماله عزمة من عزمات ربنا» [(175)].

ولا شك أن الشرع إذا عين نوعاً من العقوبة، ولو بالتعزير فهي خير مما يفرضه السلطان، فنأخذها وشطر ماله.

وشطر المال أي: نصفه.

ولكن هل هو شطر ماله عموماً أو شطر ماله الذي منع منه زكاته؟

الجواب: في هذا قولان للعلماء:

الأول: أننا نأخذ الزكاة ونصف ماله الذي منع زكاته.

الثاني: أننا نأخذ الزكاة ونصف ماله كله.

مثال ذلك: إذا كان عند رجل مائة من الإبل ومائة من الغنم، ومنع زكاة الغنم.

فعلى القول الأول: نأخذ منه خمسين من الغنم، وزكاة الغنم.

وعلى القول الثاني: نأخذ منه خمسين من الغنم، وخمسين من الإبل وزكاة الغنم؛ لأن المراد المال كله، والنص محتمل.

فإذا كان محتملاً، فالظاهر أننا نأخذ بأيسر الاحتمالين؛ لأن ما زاد على الأيسر فمشكوك فيه، والأصل احترام مال المسلم.

ولكن إذا انهمك الناس وتمردوا في ذلك ومنعوا الزكاة، ورأى ولي الأمر أن يأخذ بالاحتمال الآخر فيأخذ الزكاة ونصف المال كله فله ذلك.

ودليل ذلك تضعيف عمر ـ رضي الله عنه ـ عقوبة شارب الخمر حيث زاد فيها إلى أخف الحدود، وهو ثمانون جلدة[(176)].

وَتَجِبُ فِي مَالِ صَبِيٍّ وَمَجْنُونٍ ........

قوله: «وتجب في مال صبي ومجنون» .

تجب: الضمير يعود على الزكاة.

وقوله: «في مال صبي ومجنون» سبقت الإشارة إليه حيث ذكرنا في شروط وجوب الزكاة الإسلام، ولم نشترط البلوغ والعقل، وذلك لأنها واجبة في المال.

فهي من جهة كونها عبادة تكليفية يرجح فيها جانب السقوط، ولذلك قال بعض العلماء: إنها لا تجب في مال الصبي والمجنون؛ لأنهما غير مكلفين، وقد قال النبي صلّى الله عليه وسلّم: «رفع القلم عن ثلاثة منهم: الصبي حتى يبلغ، والمجنون حتى يفيق» [(177)].

ولكن القول الصحيح والراجح أنها واجبة في المال، وأنها تجب في مال الصبي والمجنون، كما يجب عليهما ضمان ما أتلفاه؛ لأنه حق آدمي، ولو أفسدا عبادة فإنه لا يجب عليهما شيء؛ لأنها حق الله تعالى.

والزكاة فيها شائبة كونها تجب لحق الآدمي لقوله تعالى: {{إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ}} [التوبة: 60] وفيها أيضاً شائبة أنها تجب في المال؛ لقوله تعالى: {{خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً}} [التوبة: 103] وقوله تعالى: {{وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ *}} [المعارج] ، وقول النبي صلّى الله عليه وسلّم لمعاذ رضي الله عنه: «أعلمهم أن الله افترض عليهم صدقة في أموالهم» [(178)].

فَيُخْرِجُهَا وَلِيُّهُمَا، وَلاَ يَجُوزُ إِخْرَاجُهَا إِلاَّ بِنِيَّةٍ...........

قوله: «فيخرجها وليهما» أي يخرج الزكاة الواجبة في مال الصبي والمجنون ولي كل منهما، فلا ينتظر بلوغ الصغير، وعقل المجنون، أما كونه لا ينتظر المجنون فهذا ظاهر؛ لأننا لا ندري متى يزول جنونه، وأما الصغير فلأن إخراج الزكاة على الفور.

وقال بعض العلماء: لا يخرجها، بل يكتبها، فإذا بلغ الصبي وعقل المجنون أو مات، وانتقل المال إلى وارثه وأخبرهم بعدم الإخراج فقد برئت ذمته، لأنه لا يأمن التبعة.

وقال بعض أهل العلم، وهو رواية عن أحمد: إن خاف من التبعة أخرج الزكاة، وإلا فلا، مثال التبعة أن يخاف أن يطالبه اليتيم بأكثر مما أخرج.

والصحيح أنه يخرج الزكاة كما قال المؤلف، لوجوب إخراجها على الفور، وأما مسألة التبعة فإذا طولب الولي، فالقول قوله؛ لأنه أمين.

ووليهما هو من يتولى شأنهما في المال خاصة، وهو الأب، أو وصيه إن كان ميتاً، أو وكيله إن كان حياً، وأما الأخ والأم فإنه لا ولاية لهما في مال الصبي والمجنون، على المشهور من المذهب، إلا أنهم قالوا: إذا لم يوص لأحد، فالأمر للحاكم، يولي من يشاء.

والصحيح أن وليهما من يتولى أمرهما من الأقربين من أب، أو أم، أو أخ، أو أخت، أو عم، أو خال، أو غيرهم؛ لأن هذا مقتضى الولاية، فقد يكون أبوه ميتاً ولم يوص أحداً.

قوله: «ولا يجوز إخراجها إلا بنية» أي: ولا يجزئ إخراج الزكاة إلا بنية ممن تجب عليه.

والدليل على ذلك أثري ونظري.

أما الأثر فقوله تعالى: {{وَمَا آتَيْتُمْ مِنْ زَكَاةٍ تُرِيدُونَ وَجْهَ اللَّهِ}} [الروم: 39] ، وقول النبي صلّى الله عليه وسلّم: «إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى» [(179)].

وأما النظر؛ فلأن إخراج المال يكون للزكاة الواجبة، والصدقة المستحبة، ويكون هدية، ويكون ضماناً لمتلف، ولا يحدد نوع الإخراج إلا النية؛ فلا بد من النية عند إخراج الزكاة، فينوي إخراجها من ماله المعين، فإذا كانت عروض تجارة نواها عروض تجارة، وإن كانت نقدية نواها نقدية، وهكذا.

وبناء على هذا لو أخرج رجل الزكاة عن آخر بدون توكيل فإنها لا تجزئ؛ لعدم وجود النية ممن تجب عليه.

وظاهر كلام المؤلف أنها لا تجزئ، وإن أجاز ذلك من تجب عليه الزكاة وهذا هو القول الأول.

ودليله أن النية إنما تكون ممن خوطب بها، والدافع قبل أن يُوَكَّلَ ليس أصلاً ولا فرعاً، ولذلك فإنها لا تجزئ؛ لأن النية لا بد أن تقارن الفعل.

والقول الثاني: أنه إذا أجاز ذلك من تجب عليه الزكاة، فإنها تجزئ.

ودليله أن النبي صلّى الله عليه وسلّم أجاز لأبي هريرة ـ رضي الله عنه ـ الدفع لمن جاء إليه، وقال: إنه فقير[(180)]، مع أن أبا هريرة ـ رضي الله عنه ـ كان وكيلاً في الحفظ فقط، وليس في الإعطاء، فأجازه النبي صلّى الله عليه وسلّم؛ ولأن منع التصرف لحق الغير، فإذا أجازه ورضي فما المانع من قبوله لكن تبقى مشكلة النية، فيقال: بأن النائب قد نوى، وهذا النائب لو أذن له المالك قبل التصرف صح، فكذا إذا أذن له بعد التصرف كان صحيحاً، وهذا هو الأقرب، ولكن القول الأول هو الأحوط.

وإنما نص المصنف على النية لئلا يقول قائل: إنها كالدين لا تجب النية فيه، فلو كان عليك دين لإنسان عشرة دراهم، ثم أعطيته الدراهم، ولم تنو شيئاً كان وفاء.

مسألة: هل يشترط التعيين، أي: عن المال الفلاني؟ مثال ذلك عندي ألف درهم، ومائة دينار، وعروض تجارة فأخرجت عشرة دراهم بنية الزكاة، ولم أعين، ومثال آخر عندي خمس من الإبل، وأربعون شاةً فأخرجت شاة بنية الزكاة، ولم أنوها للإبل أو الغنم، فالفقهاء قالوا بالإجزاء، مع أنهم يقولون: تجب في عين المال، لكن لها تعلق بالذمة.

مسألة: لو قال قائل: إن الله تعالى يقول: {{خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً}} [التوبة: 103] وإذا دفعها شخص عن آخر ليرجع بها لم تؤخذ الزكاة من مال صاحبها؟

فالجواب: أن يقال: إن المقصودَ إخراجُ ما يجب، وأما قوله تعالى: {{خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً}} فهو لبيان أن الزكاة فيما يملكه الإنسان.

وَالأَْفْضَلُ أَنْ يُفَرِّقَهَا بِنَفْسِهِ .........

قوله: «والأفضل أن يفرقها بنفسه» أي: الأفضل أن يفرق من تجب الزكاة عليه زكاة ماله بنفسه أي: يباشر ذلك، وذلك لثلاثة أوجه:

الوجه الأول: أن ينال أجر التعب؛ لأن تفريقها عبادة.

الوجه الثاني: أن يبرئ ذمته بيقين، فإن الوكيل قد يتهاون بعض الشيء في إعطائها من لا يستحق أو في المبادرة بصرفها، أو يتهاون فتتلف عنده، أو غير ذلك.

الوجه الثالث: أن يدفع عنه المذمة، لا سيما إذا كان غنياً مشهوراً، ولا يعرف الناس له وكيلاً فيذمونه، ويقولون: إن فلاناً لا يزكي.

وقوله: «الأفضل» يُعلم منه أنه يجوز أن يوكل من يخرجها عنه سواء دفعها الوكيل من ماله، أو أعطاها من تجب عليه الزكاة ليخرجها.

فمثال الصورة الأولى: أن يقول من تجب عليه الزكاة لوكيله: عليّ مائة ريال مقدار زكاتي فأخرجها.

ومثال الصورة الثانية: أن يقول من تجب عليه الزكاة لوكيله: خذ هذه المائة مقدار زكاتي فأخرجها عني.

مسألة: ويجوز دفعها للساعي الذي يأتي من قبل الحكومة بشرط أن نثق أنها تصرف في مصارفها، فإن لم نثق فلا ندفعها، إلا أن نخاف رجوعهم علينا وطلبها إذا لم ندفعها لهم، فندفعها وإن غلب على ظننا أنها لا تصرف في مصارفها.

ويكون الإثم في هذه الحالة على الساعي؛ لأنه لم يصرفها في مصرفها.

وقوله: «يفرقها بنفسه» يتفرع عليه مسألتان هما:

المسألة الأولى: هل الأفضل أن يفرقها سراً أو علانية؟

الصحيح أن ينظر للمصلحة، فإذا كانت المصلحة في الإعلان أعلن، وإذا كانت في الأسرار أسر.

وإن كانت المصلحة في أن يعلن عن زكاة بعض ماله حتى يقتدي الناس به، ثم يسر في زكاة باقي ماله فليفعل؛ لأن الأصل في إخراج المال سواء كانت زكاة أو صدقة الإسرار، حتى لا يقع الإنسان في الرياء، وأنه بذلها ليقال: فلان كريم، وعليه فالمراتب ثلاث:

الأولى: أن يترجح الإظهار كما إذا كان المقام عاماً كما فعل النبي صلّى الله عليه وسلّم لما جاءه جماعة من مضر، فجعل الناس يتصدقون علناً وأثنى النبي صلّى الله عليه وسلّم على من ابتدأ بالصدقة، بقوله صلّى الله عليه وسلّم: «من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها إلى يوم القيامة» [(181)] ولما فيه من تشجيع الأمة على فعل الخير.

الثانية: أن يترجح الأسرار.

الثالثة: ألا يترجح هذا ولا هذا، فالإسرار أفضل لأمرين:

1 ـ أنه أبعد عن الرياء.

2 ـ أنه أستر لحال المعطى والدليل على هذا أن الله أثنى على المتصدقين الذين ينفقون أموالهم بالليل والنهار سراً وعلانية.

المسألة الثانية: هل يُعلم المزكي الآخذَ أن هذه زكاة أم لا يعلمه؟

الجواب: فيه تفصيل إذا كان الآخذ معروفاً أنه من أهل الزكاة فلا يخبره؛ لأن في ذلك نوعاً من الإذلال، والتخجيل له.

وإن كان الآخذ لا يُعلَمُ أنه من أهل الزكاة فليخبره المزكي بأن هذا المال زكاة، فإذا كان ذلك الفقير لا يقبل الزكاة لأن بعض الناس عنده عفة لا يقبل الزكاة، فهنا نقول له: هذه زكاة لأنه إذا كان لا يقبلها فإنها لا تدخل ملكه؛ لأنه من شرط التملك القبول وهذا لا يقبل، ونقول لمن يريد نفع هذا الفقير العفيف: أعطه صدقة تطوع وأنت مأجور، أما أَنْ تدخل ملكه ما لا يريده فهذا لا يجوز.

وَيَقُولُ عِنْدَ دَفْعِهَا هُوَ وآخِذُهَا مَا وَرَدَ.........

قوله: «ويقول عند دفعها هو وآخذها ما ورد» يحتمل أن تكون «ويقول» منصوبة بالفتحة عطفاً على «يفرق»، ويحتمل الرفع على الاستئناف، أي: يقول المزكي عند دفع زكاته، ومستحق الزكاة عند أخذ الزكاة ـ هو وآخذها ـ فيقول المزكي ما ورد من الآثار والأدعية؛ ومن ذلك:

«اللهم تقبل مني إنك أنت السميع العليم» . وقيل: يقول: «اللهم اجعلها مغنماً ولا تجعلها مغرماً» [(182)] وهذا الحديث ضعيف.

أما الآخذ فيقول: «اللهم صل عليك» [(183)] أو يدعو بما يراه مناسباً؛ وذلك لأن الله تعالى قال لنبيه صلّى الله عليه وسلّم: {{خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ}} [براءة: 103] أي: ادع لهم، ثم علل الله سبحانه وتعالى الصلاة بقوله: {{إِنَّ صَلاَتَكَ سَكَنٌ لَهُمْ}} أي تسكن قلوبهم ويطمئنون ويرضون.

وَالأَْفْضَلُ إخْرَاجُ زَكَاةِ كُلِّ مَالٍ فِي فُقَرَاءِ بَلَدِهِ وَلاَ يَجُوزُ نَقْلُهَا إِلَى مَا تُقْصَرُ فِيهِ الصَّلاَةُ ..........

قوله: «والأفضل إخراج زكاة كل مال في فقراء بلده» وذلك لوجوه:

أولاً: أنه أيسر للمكلف؛ لأن في نقلها من بلد إلى آخر مشقة وكلفة.

ثانياً: أنه أكثر أماناً؛ لأن في السفر عرضة لتلفها.

ثالثاً: أن أهل البلد أقرب الناس إليك، والقريب له حق، الأقربون أولى بالمعروف.

رابعاً: أن فقراء بلدك تتعلق أطماعهم بما عندك من المال، بخلاف الأبعدين، فربما لا يعرفون عنك شيئاً.

خامساً: أنك إذا أعطيت أهل بلدك، يغرس بينك وبينهم بذرة المودة والمحبة، وهذا له أثر كبير للتعاون فيما بين أهل البلد.

وقوله: «في فقراء بلده» ليس على سبيل التعيين بل وغيرهم من المستحقين للزكاة.

وقوله: «الأفضل» يدل على أنَّ إخراجها في غير فقراء بلده جائز، ولكنه مفضول.

وهنا يجب أن تعلم أنه إذا كان الفقراء خارج بلدك أحوج، أو كانوا أقارب فهم أولى، لكن يجب أن تعلم أيضاً أن هذا إذا كان البلد قريباً لا يسمى السَّيْرُ إليه سفراً، أما إذا كان بعيداً فقد قال فيه المؤلف:

«ولا يجوز نقلها إلى ما تقصر فيه الصلاة» أي: لا يجوز أن تنقلها إلى بلد بينه وبينك مسافة قصر، وهي على المذهب ثلاثة وثمانون كيلو متراً تقريباً، فالبلد الذي بينك وبينه هذه المسافة لا يجوز أن تنقل زكاة مالك إليه، ولو كان الفقراء فيه أشد حاجة ما دام في بلدك من يستحق الزكاة.

وظاهر كلام المؤلف أنه لا يجوز ولو لمصلحة، أو شدة ضرورة، أو ما أشبه ذلك.

فتبين بذلك أن هناك ثلاثة مواضع:

أولاً: بلدك، وهذا هو الأصل، وهو الأفضل بالنسبة لإخراج الزكاة.

ثانياً: البلد القريب من بلدك، وهذا جائز، لكنه مفضول ما لم يترجح لمصلحة أخرى.

ثالثاً: البلد البعيد الذي فوق مسافة القصر، فهذا لا يجوز.

وهذا الأخير ليس فيه دليل واضح فإنهم استدلوا بحديث معاذ ـ رضي الله عنه ـ حين بعثه النبي صلّى الله عليه وسلّم إلى اليمن وقال له: «أعلمهم أن الله فرض عليهم صدقة تؤخذ من أغنيائهم وترد على فقرائهم» [(184)] والإضافة تقتضي التخصيص؛ أي: فقراء أهل اليمن؛ ولأن الأطماع تتعلق بهذا المال.

وقال بعض العلماء: يجوز نقلها إلى البلد البعيد والقريب للحاجة أو للمصلحة.

فالحاجة مثل ما لو كان البلد البعيد أهله أشدُّ فقراً.

والمصلحة مثل أن يكون لصاحب الزكاة أقارب فقراء في بلد بعيد يساوون فقراء بلده في الحاجة، فإن دفعها إلى أقاربه حصلت المصلحة وهي صدقة وصلة رحم.

أو يكون ـ مثلاً ـ في بلد بعيد طلاب علم حاجتهم مساوية لحاجة فقراء بلده.

وهذا القول هو الصحيح وهو الذي عليه العمل؛ لعموم الدليل: {{إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ}} [التوبة: 60] أي: للفقراء والمساكين في كل مكان.

أما إضافة الضمير «هم» في حديث معاذ فيحتمل أن تكون للجنس؛ أي: فقراء المسلمين، كما هي في قوله تعالى: {{وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ} ...} إلى أن قال: {{أَوْ نِسَائِهِنَّ}} [النور: 31] ، ويحتمل أن تكون للتعيين والتخصيص، لكن نظراً لأن نقل الزكاة من اليمن إلى المدينة ـ مثلاً ـ فيه شيء من الصعوبة والمشقة فصار توزيعها في اليمن أرفق وأنفع، وأيضاً ما الدليل على التفريق بين مسافة القصر وغيرها، ما دمت نقلتها عن بلد تتعلق فيها الأطماع؟

فإن قالوا: إن ما دون مسافة القصر في حكم الحاضر، فيقال: هذا في حكم الصلاة.

مسألة: حكم زكاة الفطر حكم زكاة المال بالنسبة للنقل إذا كان هناك حاجة أو مصلحة.

مسألة: قبض عمال الإمام للزكاة من أهلها ونقلهم لها إلى بلد آخر، لا بأس به؛ لأنها قبضت في بلد المزكي، والإمام نائب عن الفقراء.

فَإِنْ فَعَلَ أجزَأت، إِلاَّ أَنْ يَكُونَ فِي بَلَدٍ لاَ فُقَرَاءَ فِيهِ فَيُفَرِّقُهَا فِي أقْرَبِ البِلاد إِليهِ........

قوله: «فإن فعل أجزأت» أي: إن نقلها إلى مسافة القصر فأكثر أجزأت، ولكنه يأثم.

فإذا قال قائل: القاعدة عندنا أن المحرم لا يجزئ.

فنقول: التحريم هنا ليس عائداً على الدفع، بل عائد على النقل وإلا فقد دفعت إلى أهلها فتجزئ، ويكون آثماً للنقل.

والتحريم الذي يقتضي الفساد هو ما عاد على عين الشيء مثل قوله صلّى الله عليه وسلّم: «لا صلاة بعد العصر» [(185)] فإن صلى فلا تصح صلاته إلا ما استثني، فهناك فرق بين أن يتعلق التحريم بنفس العبادة، وأن يتعلق بأمر خارج عنها.

قوله: «إلا أن يكون في بلد لا فقراء فيه فيفرقها في أقرب البلاد إليه» هذا مستثنى من قوله: «ولا يجوز نقلها إلى ما تقصر فيه الصلاة» .

والضمير في قوله: «إلا أن يكون» يعود إلى «المال» بدليل قوله: «والأفضل إخراج زكاة كل مال» ، يعني إلا أن يكون المال في بلد لا فقراء فيه.

وقوله: «لا فقراء» هذا مبني على الأغلب، والعبارة العامة أن يقول: إلا أن يكون في بلد لا مستحق للزكاة فيه، من أجل أن يشمل جميع الأصناف؛ لأنه قد لا يكون فيه فقراء، ويكون فيه مستحق بغير الفقر.

وقوله: «فيفرقها» : بالرفع؛ لأن الفاء هنا استئنافية، وليست عاطفة، والمراد به من عليه الزكاة.

وقوله: «في أقرب البلاد إليه» : وجه ذلك أنه عدم المستحق في الموضع الذي يجب فيه دفع الزكاة فسقط الوجوب فيه، فيفرقها في أقرب البلاد إليه؛ لأن الأقربين أحق من الأباعد، وكما لو قطعت الكف فإنه يسقط السجود عليه في حال الصلاة؛ لأن المحل الذي يجب السجود عليه قد زال، ويحتمل أن نقول: يجب عليه أن يضع طرف الذراع على الأرض؛ لأن المقصود هو الخضوع لله عزّ وجل.

وظاهر قول المؤلف: «يفرقها في أقرب البلاد إليه» وجوب ذلك، وهذا الذي مشى عليه الأصحاب.

وذهب بعض أهل العلم إلى أنه إذا تعذر في بلده فإنه يفرقها حيث شاء؛ لأنه سقط الأصل، وإذا سقط الأصل لم يتعين شيء، ولأن أهل البلد أغنياء لا تتعلق أطماعهم بالمال، وغير أهل البلد لا يعلمون عنه شيئاً، ونظير ذلك أن المرأة المحد يلزمها البقاء في بيتها، فإذا جاز لها الانتقال عن البيت لضرورة فإنها تعتد حيث شاءت، ولا يلزمها أن تعتد في أقرب بيت إلى بيتها الأول.

وقال بعضهم: تكون في أقرب بيت إلى بيتها الأول، كالزكاة إذا تعذر المكان الأصلي صرفت في أقرب بلد.

والمذهب يفرقون بين المسألتين فالحاد تعتد حيث شاءت، وفي مسألة الزكاة إذا لم يكن في البلد فقراء تفرق في أقرب البلاد، وسبق أن قلنا: إن الراجح في هذه المسألة أنه يجوز نقلها للحاجة أو للمصلحة.

وعلم من قوله: «فيفرقها» أن مؤونة النقل على صاحب المال، لا من الزكاة، فإذا قدر أن الزكاة لا تحمل إلى هذا البلد الذي فيه الفقراء إلا بمؤونة، فلا تخصم المؤونة من الزكاة؛ لأن ما لا يتم الواجب إلا به فهو واجب، وقد وجب عليه إخراج الزكاة فيجب أن يوصلها إلى مستحقيها.

فَإِنْ كَانَ فِي بَلَدٍ، وَمَالُهُ فِي آخَرَ أخْرَجَ زَكَاةَ المال فِي بَلَدِهِ، وَفِطْرَتَهَ فِي بَلَدٍ هُوَ فِيهِ، وَيَجُوزُ تَعْجِيلُ الزَّكَاةِ لِحَوْلَيْنِ فَأَقَلَّ،.........

قوله: «فإن كان في بلد وماله في آخر أخرج زكاة المال في بلده، وفطرته في بلد هو فيه» أي: إذا كان صاحب المال في بلد، وماله في بلد آخر، ولا سيما إذا كان المال ظاهراً كالمواشي والثمار، فإنه يخرج زكاة المال في بلد المال، ويخرج فطرة نفسه في البلد الذي هو فيه؛ لأن زكاة الفطر تتعلق بالبدن، والمال زكاته تتعلق به، فالذين يذهبون إلى العمرة في رمضان ويبقون إلى العيد الأفضل أن يؤدوا الزكاة في مكة، وكما أنه الأفضل من حيث الإخراج فهو الأفضل من حيث المكان؛ لأن مكة أفضل من كل بلد وأيضاً من حيث الأهل؛ لأن الغالب أن الفقراء في مكة أكثر وأحوج.

مثال ذلك: رجل ساكن في مكة، وأمواله التي يتجر بها في المدينة، فنقول له: أخرج زكاة المال في المدينة، وفطرتك في مكة؛ لأن زكاة المال تبع للمال، والفطرة تابعة للبدن.

قوله: «ويجوز تعجيل الزكاة لحولين فأقل» الأقل من الحولين هو حول واحد، أي: يجوز للإنسان أن يعجل الزكاة قبل وجوبها، لكن بشرط أن يكون عنده نصاب، فإن لم يكن عنده نصاب، وقال: سأعجل زكاة مالي؛ لأنه سيأتيني مال في المستقبل، فإنه لا يجزئ إخراجه؛ لأنه قدمها على سبب الوجوب، وهو ملك النصاب.

وهذا مبني على قاعدة ذكرها ابن رجب ـ رحمه الله ـ في القواعد الفقهية، وهي (أن تقديم الشيء على سببه ملغى، وعلى شرطه جائز)[(186)].

مثال ذلك: رجل عنده (190) درهماً فقال: أريد أن أزكي عن (200) فلا يصح؛ لأنه لم يكمل النصاب فلم يوجد السبب، وتقديم الشيء على سببه لا يصح.

فإن ملك نصاباً، وقدمها قبل تمام الحول جاز؛ لأنه قدمها بعد السبب وقبل الشرط؛ لأن شرط الوجوب تمام الحول.

ونظير ذلك لو أن شخصاً كفر عن يمين يريد أن يحلفها قبل اليمين ثم حلف وحنث، فالكفارة لا تجزئ؛ لأنها قبل السبب، ولو حلف وكفر قبل أن يحنث أجزأت الكفارة؛ لأنه قدمها بعد السبب وقبل الشرط.

والدليل على جواز تعجيل الزكاة أثري، ونظري.

أما الأثري: فما رواه أبو عبيد في الأموال بإسناده عن علي أن النبي صلّى الله عليه وسلّم تعجل من العباس صدقة سنتين[(187)].

أي: قدم زكاة سنتين، ويعضده ما ثبت في الصحيحين «أن النبي صلّى الله عليه وسلّم بعث عمر على الصدقة فرجع ومن معه فقالوا: منع ابن جميل، وخالد بن الوليد، والعباس بن عبد المطلب، أي: أبوا أن يعطوا السعاة الزكاة، فقال النبي صلّى الله عليه وسلّم: «أما خالد فإنكم تظلمون خالداً فقد احتبس أدراعه وأعتاده في سبيل الله، وأما ابن جميل فما ينقم إلا أن كان فقيراً فأغناه الله» وهذا من باب تأكيد الذم بما يشبه المدح وهو أسلوب معروف ومنه قول الشاعر:

ولا عيب فيهم غير أن سيوفهم

بهن فلول من قراع الكتائب

«وأما العباس فهي علي ومثلها» [(188)].

لكن هذا الحديث هل المعنى فيه أن العباس قد عجل الصدقة سنتين، أو أن المعنى أن العباس ـ رضي الله عنه ـ لما كان ظاهرُ منْعِهِ احتماءَهُ بقرابته من النبي صلّى الله عليه وسلّم، فأراد أن يضاعف الغرم عليه، ويكون هذا مثلَ قولِهِ فيمن منع الزكاة: «إنا آخذوها وشطر ماله» [(189)]؟

الجواب: الذي يظهر لي هو الثاني؛ لأن العباس ـ رضي الله عنه ـ لو كان قد عجل الصدقة لقال للسعاة: إنني قد أخرجتها أو قدمتها، ولا يقولون: منع العباس، وكانت هذه السياسةُ سياسةَ عدلٍ، وعمر بن الخطاب ـ رضي الله عنه ـ كان من سياسته إذا نهى الناس عن شيء جمع أهله، وقال لهم: إني نهيت الناس عن كذا وكذا، وإن الناس ينظرون إليكم نظر الطير إلى اللحم ـ أي: إن الطير إذا رأى اللحم انقض عليه ـ وإني لا أعلم أن أحداً منكم عمل هذا إلا أضعفت له العقوبة، فيعاقب الناس مرة وقرابته مرتين؛ لأن هؤلاء سوف يحتمون بقرابتهم منه، وفي القرآن الكريم ما يشير إلى هذا قال الله تعالى: {{يَانِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ}} [الأحزاب: 30] .

فالحاصل أن الذي يظهر لي: أن قوله في العباس رضي الله عنه: «هي علي ومثلها» من باب التضعيف عليه لكونه احتمى بقرابته من النبي صلّى الله عليه وسلّم، أما حديث أبي عبيد فإن صح فهو دليل مستقل لا علاقة له بهذه القصة.

وأما الدليل النظري؛ فلأن تعجيل الزكاة من مصلحة أهل الزكاة، وتأخيرها إلى أن يتم الوجوب من باب الرفق بالمالك، وإلا وجب عليه أن يخرج زكاته من حين ملك النصاب، كما وجب عليه إخراج زكاة الزرع من حين حصاده، فإذا كان هذا من باب الرفق بالمالك، ورضي لنفسه بالأشد، فلا مانع.

وقوله: «لحولين فأقل» يفهم منه أنه لا يجوز تعجيل الزكاة لأكثر من حولين.

وَلاَ يُسْتَحَبُّ........

قوله: «ولا يستحب» أي: لا يستحب تعجيل الزكاة؛ لأن الزكاة إنما تجب عند تمام الحول فإخراجها عند تمام الحول أرفق بالمالك؛ ولأنه ربما ينقص النصاب، أو يتلف ماله كله قبل تمام الحول، فلا تجب عليه الزكاة، فكان الأفضل ألا يعجلها.

ولكن نفي الاستحباب لا يقتضي عدم ثبوته لسبب شرعي، مثل أن تدعو الحاجة للتعجيل كمعونة مجاهدين، أو لحاجة قريب، أو ما أشبه ذلك، فهنا استحباب تعجيلها ليس لذاته، وإنما لغيره، وهو السبب الطارئ الذي صارت المصلحة في تقديم الزكاة من أجله.

مسألة: لو عجل الزكاة لعام معين ثم نقص النصاب بعد التعجيل وقبل تمام الحول، فإن ذلك يكون تطوعاً ولا يجزئه عن غيره من الأعوام؛ لأنه نواه لذلك العام.

ولو عجل الزكاة ثم زاد النصاب فإنه تجب الزكاة في الزيادة أيضاً.

مسألة: لو أجبر على دفع المكوس والضرائب فهل يدفعها بنية الزكاة؟

فيه خلاف بين العلماء:

ـ منهم من قال: يجوز أن يدفعها بنية الزكاة.

ـ وقال آخرون: لا يجوز؛ لأن هذا مما أمر الرسول صلّى الله عليه وسلّم بالصبر عليه، وإذا نوى الزكاة فإنه يدفع بذلك عن ماله فلا يتحقق له الصبر، وهذا هو الأقرب.

---------------------------------

[168] أخرجه مسلم في الحج/ باب بيان وجوه الإحرام (1211) (130) عن عائشة رضي الله عنهما.

[169] أخرجه البخاري في الشروط/ باب الشروط في الجهاد... (2731)؛ عن المسور بن مخرمة ومروان رضي الله عنهما.

[170] أخرجه البخاري في الوصايا/ باب الوصايا (2738)؛ ومسلم في الوصية/ باب وصية الرجل مكتوبة عنده (1627) عن ابن عمر رضي الله عنهما.

[171] أخرجه ابن ماجه في الطلاق/ باب طلاق المكره والناسي (2043) عن أبي ذر رضي الله عنه، وأخرجه عن ابن عباس (2045) بلفظ وضع، وصححه ابن حبان (7219).

[172] أخرجه مسلم في الإيمان/ باب بيان أن من مات على الكفر فهو في النار (203) عن أنس رضي الله عنه.

[173] أخرجه البخاري في استتابة المرتدين/ باب حكم المرتد والمرتدة واستتابتهم (6922) عن ابن عباس رضي الله عنهما.

[174] أخرجه البخاري في الإكراه/ باب يمين الرجل لصاحبه... (6952) عن أنس رضي الله عنه.

[175] أخرجه أحمد (5/2، 4) وأبو داود في الزكاة/باب زكاة السائمة (1575)؛ والنسائي في الزكاة/ باب عقوبة مانع الزكاة (5/17)، وصححه ابن خزيمة (2266) والحاكم (1/397، 398).

[176] أخرجه مسلم في الحدود/ باب حد الخمر (1706) عن أنس رضي الله عنه وأخرجه البخاري في الحدود/ باب الضرب بالجريد والنعال (6779) عن السائب بن يزيد رضي الله عنه بمعناه.

[177] أخرجه أبو داود في الحدود/ باب في المجنون يسرق... (4398)، والنسائي في الطلاق/ باب من لا يقع طلاقه... (6/156)؛ والترمذي في أبواب الحدود/ باب ما جاء فيمن لا يجب عليه الحد (1423) عن علي رضي الله عنه، وصححه ابن خزيمة (1003) وابن حبان (143).

[178] سبق تخريجه ص(15).

[179] سبق تخريجه ص(41).

[180] سبق تخريجه ص(165).

[181] أخرجه مسلم في الزكاة/ باب الحث على الصدقة... (1017) عن جرير بن عبد الله رضي الله عنه.

[182] لما روى أبو هريرة مرفوعاً: «إذا أعطيتم الزكاة، فلا تنسوا ثوابها أن تقولوا: اللهم اجعلها مغنماً ولا تجعلها مغرماً» أخرجه ابن ماجه في الزكاة/ باب ما يقال عند إخراج الزكاة (1797).

وقال البوصيري: «هذا إسناد ضعيف، البختري متفق على تضعيفه، والوليد مدلس».

[183] لما روى ابن أبي أوفى قال: «كان النبي صلّى الله عليه وسلّم إذا أتاه قوم بصدقتهم قال: «اللهم صلِّ على آل فلان، فأتاه أبي بصدقته، فقال: «اللهم صلِّ على أبي أوفى».

أخرجه البخاري في الزكاة/ باب صلاة الإمام... (1497)؛ ومسلم في الزكاة/ باب الدعاء لمن أتى بصدقة (1078).

[184] سبق تخريجه ص(15).

[185] أخرجه البخاري في مواقيت الصلاة/ باب لا يتحرى الصلاة قبل غروب الشمس (586) ومسلم في الصلاة/ باب الأوقات التي نهي عن الصلاة فيها (827) عن أبي سعيد الخدري رضي الله عنه.

[186] قواعد ابن رجب ص(6).

[187] أخرجه أبو عبيد في الأموال (1885)؛ انظر: «التلخيص» (833).

وأخرجه أحمد (1/104)؛ وأبو داود في الزكاة/ باب في تعجيل الزكاة (1624)؛ والترمذي في الزكاة/ باب ما جاء في تعجيل الزكاة (678)؛ وابن ماجه في الزكاة/ باب تعجيل الزكاة قبل محلها (1795)؛ والحاكم (3/332)؛ بلفظ: «أن العباس سأل النبي صلّى الله عليه وسلّم في تعجيل صدقته قبل أن تحل فرخص له في ذلك».

وقال الحاكم: «صحيح الإسناد، ولم يخرجاه»، ووافقه الذهبي.

[188] أخرجه البخاري في الزكاة/ باب قول الله تعالى {{وَفِي الرِّقَابِ}} (1468)؛ ومسلم في الزكاة/ باب في تقديم الزكاة ومنعها (983) عن أبي هريرة رضي الله عنه، واللفظ لمسلم.

[189] سبق تخريجه ص(200).

تاريخ التحديث : Jan 23, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد السادس
باب أهل الزكاة

بَابُ أَهْلُ الزَّكَاة

قوله: «أهل الزكاة» .

الأهل بمعنى المستحق أي: المستحقين لها، واعلم أن الله بحكمته قد يعين المستحقَ وما يستحِقُّ، وقد يعين المستحِقَّ دون ما يستحِقُّ، وقد يعين ما يُسْتَحَقُّ دون من يَستَحِقُّ.

مثال الأول: الفرائض فقد عين الله المستحقين وما يستحقون، وكذلك فدية الأذى فقد عين الله المستحقين وما يستحقون «ستة مساكين لكل مسكين نصف صاع» [(190)].

مثال الثاني: أهل الزكاة، فقد عينهم الله، ولم يقل: أعطوا هذا كذا وكذا، أو اقسموها بين جميع الأصناف الثمانية.

مثال الثالث: الكفارات: كفارة اليمين، والظهار وما أشبه ذلك.

ثَمَانِيَةٌ: الفُقَرَاءُ، وَهُمْ: مَنْ لاَ يَجِدُونَ شَيْئاً، أوْ يَجِدُونَ بَعْضَ الكِفَايَةِ،....

قوله: «ثمانية» أي: هم ثمانية أصناف على سبيل الحصر، وجاء هذا الحصر في القرآن، قال الله تعالى: {{إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ}} [التوبة: 60] .

وقوله: «ثمانية» يستفاد منه أنه لا يجوز أن تصرف في غيرهم، لأن الحصر يقتضي إثبات الحكم في المذكور، ونفيه عمن سواه، فلا يجوز صرف الزكاة في بناء المساجد، ولا في بناء المدارس، ولا في إصلاح الطرق، ولا غير ذلك، لأن الله فرضها لهؤلاء الأصناف فقال: {{فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ}} [التوبة: 60] .

قوله: «الفقراء، وهم من لا يجدون شيئاً أو يجدون بعض الكفاية» «الفقراء» بدأ بهم المؤلف اقتداء بابتداء الله بهم، والفقراء هنا من يجدون أقل من النصف أو لا يجدون شيئاً.

وكيف يمكن أن نعرف هذا، فالإنسان قد يقدر أن نفقته في السنة عشرة آلاف ريال، ثم تزداد الأسعار فتكون النفقة خمسة عشر ألفاً أو عشرين ألفاً؟

الجواب: أن الإنسان يقدر الكفاية العرفية حسب ما يظهر الآن، لا بحسب الواقع لأنه مستقبل والمستقبل عند الله، فإذا جد شيء فلكل حادث حديث.

ويمكن أن يقدر ذلك أيضاً براتب شهري، فإذا كان ما يتقاضاه سنوياً خمسة آلاف، وهو ينفق في السنة عشرة آلاف، فإنه في هذه الحال مسكين؛ لأنه يجد نصف نفقته، وإذا كان راتبه السنوي أربعة آلاف ومصروفه عشرة آلاف فهو فقير، فإن لم يكن عنده وظيفة أو عمل فهو فقير.

وسمي الفقير فقيراً؛ لأنه خالي اليد، وأصلها من القفر وهو مطابق للفقر في الاشتقاق الأوسط بموافقة الحروف مع اختلاف الترتيب، وهي الأرض الخالية من السكان.

وقوله: «الكفاية» المعتبر ليس كفاية الشخص وحده، بل كفايته وكفاية من يمونه، والمعتبر، ليس فقط ما يكفيه للأكل والشرب، والسكنى، والكسوة، فحسب، بل يشمل حتى الإعفاف، أي: النكاح، فلو فرض أن الإنسان محتاج إلى الزواج، وعنده ما يكفيه لأكله، وشربه، وكسوته، وسكنه، لكن ليس عنده ما يكفيه للمهر، فإننا نعطيه ما يتزوج به ولو كان كثيراً.

وإذا كان رجل عنده ما يكفيه، لأكله، وشربه، وسكنه، وكسوته، ولكنه طالب علم يحتاج إلى كتب تشترى له، فإننا نعطيه ما يحتاج إليه فقط من الكتب؛ لأنه إذا كان يعطى لغذائه البدني، فيعطى أيضاً لغذائه الروحي والقلبي، ولكن لا يعطى ليؤثث مكتبة كبيرة، بل لسد حاجته في طلب العلم فقط.

ولو أن عنده ما يكفيه للأكل، والشرب، والسكن، والنكاح، لكنه يحتاج إلى سيارة فإننا ندفع له أجرة يكتري بها سيارة، ولا نشتريها له؛ لأننا إذا اشتريناها له اشتريناها بثمن كثير، وهذا الثمن يمكن أن نعطيه فقيراً آخر.

مسائل:

الأولى: أن الفقير يعطى كفايته إلى نهاية العام؛ لأن الزكاة تتجدد كل سنة، ولو قيل: إنه يعطى إلى أن يصبح غنياً ويزول عنه وصف الفقر لكان قولاً قوياً، وكذلك القول في المسكين.

الثانية: نص الإمام أحمد ـ رحمه الله ـ على أن من عنده عقار يتضرر لو باعه ويستغل منه أدنى من كفايته، فإنه يعطى كفايته، ولا يلزم ببيعه؛ لأن زكاة الناس لن تدوم له كل سنة.

وذكر في «الروض»[(191)] مسألة مهمة وهي:

رجل قادر على التكسب، لكن ليس عنده مال، ويريد أن يتفرغ عن العمل لطلب العلم، فهذا يعطى من الزكاة لنفقته؛ لأن طلب العلم نوع من الجهاد في سبيل الله، هكذا قال الفقهاء هنا، وقالوا: إذا تفرغ قادر على التكسب للعلم فإنه يعطى؛ لأن طلب العلم نوع من الجهاد في سبيل الله.

وهذا يؤيد ما قاله شيخ الإسلام ابن تيمية ـ رحمه الله ـ من جواز أخذ الرهان في العلم أي: تعايا رجلان في مسألة، فقال أحدهما: سنجعل جعلاً للمصيب؛ فإن أصبت أنا أعطني مائة، وإن أصبت أنت أعطيتك مائة.

فالمشهور عند الفقهاء أنه لا يجوز، وأنه لا يجوز السبق إلا في ثلاثة أشياء: الإبل، والخيل، والسهام، ولكن شيخ الإسلام ـ رحمه الله ـ قال: ويجوز أيضاً في طلب العلم؛ لأن العلم من أنواع الجهاد، وقد جعله الله قسيماً للجهاد في قوله تعالى: {{وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلاَ نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ *}} [التوبة] : والصحيح ما قاله شيخ الإسلام.

مسألة: لو أن رجلاً يستطيع العمل، ولكنه يحب العبادة يحب أن يصوم يوماً ويفطر يوماً، وأن يقوم ثلث الليل وأن يتعبد بالصلاة فهذا لا نعطيه؛ لأن العبادة نفعها قاصر على المتعبد، بخلاف العلم، ولهذا يقال: إن موت عالم أحب إلى الشيطان من موت ألف عابد، وذلك أنه يقال: إن جنود الشيطان قالوا له: لماذا تفرح بموت العالم، ولا تفرح بموت العابد؟ قال: سأريكم، فأرسل إلى العابد وسأله هل يقدر الله أن يجعل السماوات والأرضين في بيضة؟ فقال العابد: لا يقدر.

وأرسل إلى العالم وسأله نفس السؤال، فقال العالم: إنما أمره إذا أراد شيئاً أن يقول له: كن فيكون.

وَالْمَسَاكِينُ: يَجِدُونَ أكْثَرَهَا أوْ نِصْفَهَا،.........

قوله: «المساكين» جمع مسكين، ووصفوا بهذا الوصف؛ لأن الفقر أسكنهم أي: أذلهم، وهذا لا يقتضي الخلو، بل يقتضي أن الحاجة أسكنته، والغالب أن الغني يكون له عزة، وحركة، بخلاف المسكين فإنه قد أسكنه الفقر، فأذله، فلا يتكلم، ولا يرى لنفسه حظاً.

قوله: «يجدون» يحسن أن تكون خبراً لمبتدأ محذوف، والتقدير «هم يجدون»، ولنا أن نقول: «المساكين» مبتدأ و «يجدون» خبر، ولكن يعارض هذا أن «المساكين» خبر لمبتدأ مقدر، وهو «الثاني المساكين».

قوله: «أكثرها» أي: أكثر الكفاية.

قوله: «نصفها» أي: نصف الكفاية، أما الذي يجدها كلها فهو غني ليس له حق في الزكاة.

مسألة: الفقراء أكثر حاجة من المساكين، ويمكن أن يؤخذ ذلك من أن الله بدأ بهم في الآية وإنما يُبدأ بالأهم فالأهم، ويؤخذ أيضاً من قول النبي صلّى الله عليه وسلّم حين دنا من الصفا: «أبدأ بما بدأ الله به»[(192)] {{إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ}} [البقرة: 158] وفي هذا دلالة على أن الواو قد تقتضي الترتيب لا باعتبار ذاتها ولكن بتقديم المعطوف عليه ما يدل على أنه أولى.

وَالْعَامِلُونَ عَلَيْهَا وَهُمْ جُبَاتُهَا وَحُفَّاظُهَا.........

قوله: «والعاملون عليها» هنا قال: «العاملون عليها» ولم يقل: العاملون فيها، أو العاملون بها.

فالعامل مشتق يتعدى بالباء، ويتعدى بعلى، ويتعدى بفي.

ولنضرب أمثلة يتضح بها الفرق:

فمثلاً: شخص قيل له: اتجر بهذه الدراهم، ولك نصف الربح، فهذا عامل بها.

مثال ثانٍ: شخص استؤجر لتنظيف البيت فهذا عامل فيه.

مثال ثالث: شخص وكلناه لتأجير هذا البيت، والنظر فيه، وفعل ما يصلحه، فهذا عامل عليه.

فالعاملون عليها هم الذين تولوا عليها، فالعمل هنا عمل ولاية، وليس عمل مصلحة أي: الذين لهم ولاية عليها، ينصبهم ولي الأمر.

وهم الذين ترسلهم الحكومة لجمع الزكاة من أهلها، وصرفها لمستحقيها، فهم ولاة وليسوا أجراء، وإنما قلت هذا لأجل أن يفهم أن من أعطي زكاة ليوزعها فليس من العاملين عليها بل هو وكيل عليها أو بأجرة؛ ولهذا فإن الزكاة إذا تلفت عند العاملين عليها فإن ذمة المزكي بريئة منها، وأما إذا تلفت عند الموكل في التوزيع فلا تبرأ ذمة الدافع.

والمؤلف ـ رحمه الله ـ أطلق، فقال: «العاملون عليها» كما جاء في القرآن، فلا يشترط أن يكونوا فقراء، بل يعطون ولو كانوا أغنياء؛ لأنهم يعملون لمصلحة الزكاة، فهم يعملون للحاجة إليهم، لا لحاجتهم، فإذا انضم لذلك أنهم فقراء، ونصيبهم من العمالة لا يكفي لمؤونتهم ومؤونة عيالهم، فإنهم يأخذون بالسببين، أي: يعطون للعمالة، ويعطون للفقر.

قوله: «وهم جباتها وحفاظها» وكذلك الموكلون بقسمتها؛ لأنهم كلهم يعملون عليها.

والجباة: جمع جابٍ، وهم الذين يأخذونها من أهلها.

والحفاظ: الذين يقومون على حفظها.

والقاسمون لها: الذين يقسمونها في أهلها.

فالزكاة تحتاج إلى ثلاثة أشياء: جباية، وحفظ، وتقسيم، فالذين يشتغلون في هذه هم العاملون عليها.

أما الرعاة فهم من العاملين فيها، وليسوا من العاملين عليها، ولذلك لا يعطون على أنهم من أهل الزكاة، ولكن يعطون من الزكاة بكونهم أجراء.

مسألة: ما قدر ما يعطى العامل عليها؟

قال أهل العلم: يعطى الأقل من أجرته أو كفايته، والصحيح أنه يعطى قدر الأجرة مطلقاً؛ لأنه يعطى للحاجة إليه فيستحق قدر الأجرة مطلقاً، فإن كانت قدر كفايته فقد كفته وإن كانت أقل من كفايته أخذ للعمالة وأعطي لفقره.

الرابع المُؤَلَّفَةُ قُلُوبُهُم، مِمَّنْ يُرْجَى إِسْلاَمُهُ، أَوْ كَفُّ شَرِّهِ، أَوْ يُرجَى بِعَطِيَّتِهِ قُوَّةُ إِيمَانِهِ........

قوله: «الرابع المؤلفة قلوبهم» «المؤلفة» اسم مفعول، و«قلوب» نائب فاعل؛ لأن اسم المفعول بمنزلة الفعل المبني للمجهول، أي: الذين يعطون لتأليف قلوبهم.

قوله: «ممن يرجى إسلامه، أو كف شره، أو يرجى بعطيته قوة إيمانه» فهم الذين يطلب تأليف قلوبهم على هذه الأمور المذكورة وهي:

الأول: الإسلام؛ بحيث يكون كافراً، لكن يرجى إسلامه إذا أعطي من الزكاة، فيعطى من الزكاة؛ لأن هذا فيه حياة قلبه، وحياته في الدنيا والآخرة، فإذا كان الفقير يعطى منها لإحياء بدنه، فإعطاء الكافر الذي يرجى إسلامه من باب أولى، ولو كان غنياً.

وعلم من قوله: «يرجى إسلامه» ، أن من لا يرجى إسلامه من الكفار فإنه لا يعطى أملاً في إسلامه، بل لا بد أن تكون هناك قرائن توجب لنا رجاء إسلامه، مثل أن نعرف أنه يميل إلى المسلمين، أو أنه يطلب كتباً أو ما أشبه ذلك، والرجاء لا يكون إلا على أساس؛ لأن الراجي للشيء بلا أساس إنما هو متخيل في نفسه.

الثاني: أن يرجى كف شره، بأن يكون شريراً على المسلمين وعلى أموالهم، وأعراضهم، كقطع الطريق أو التحريض عليهم أو إفساد ذات البين وما أشبه ذلك، فيعطى لكف شره، فإن استطعنا كف شره بالقوة فلا حاجة إلى إعطائه.

الثالث: أن يرجى بعطيته قوة إيمانه بحيث يكون رجلاً ضعيف الإيمان عنده تهاون في الصلاة، وفي الصدقة، وفي الزكاة، وفي الحج، وفي الصيام، ونحو ذلك.

والعلة أنه إذا كان يعطى لحفظ البدن وحياته، فإعطاؤه لحفظ الدين وحياته من باب أولى.

وظاهر كلام المؤلف أنه لا يشترط أن يكون سيداً مطاعاً في عشيرته، والمذهب أنه يشترط أن يكون سيداً مطاعاً في عشيرته.

1 ـ لأن النبي صلّى الله عليه وسلّم حينما أعطى المؤلفة قلوبهم إنما أعطى الكبراء والوجهاء في عشائرهم وقبائلهم ولم يعط عامة الناس.

2 ـ ولأن الواحد من عامة الناس لا يضر المسلمين عدم إيمانه أو ضعف إيمانه، ولا يضر المسلمين شره؛ لأنه من الممكن أن نحبسه أو نضربه أو نقيم الحد عليه، بخلاف الكبراء والوجهاء فإنه قد يتعذر ذلك في حقهم، فيعطون من الزكاة لتأليف قلوبهم.

وهذا ظاهر في بعض المسائل التي عدها المؤلف؛ وهي كف الشر، فمثلاً كف الشر إذا كان من واحد غير ذي أهمية وليس مطاعاً وليس سيداً فإننا لا نحتاج أن نعطيه من الزكاة.

أما قوة الإيمان ورجاء الإسلام، فالقول بأنه يعطى من لم يكن سيداً مطاعاً في عشيرته لذلك، قول قوي ودليل ذلك أن الرسول صلّى الله عليه وسلّم يعطي الذين أسلموا وأمن شرهم ليزداد إيمانهم، حتى صرّح بأنه يعطي أقواماً، وغيرهم أحب إليه مخافة أن يكبهم الله في النار[(193)].

والعلة فيه أن حفظ الدين وإحياء القلب أولى من حفظ الصحة وإحياء البدن، ورأيت كلاماً لشيخ الإسلام في مختصر الفتاوى المصرية ظاهره، أنه يجوز أن يعطى المؤلف ولو لمصلحته الخاصة، وعلل بأنه إذا كان الفقير يعطى لقوت بدنه فضعيف الإيمان أحوج إلى الإعانة.

وقوله: «ممن يرجى إسلامه» لو قال قائل: ماذا نعطيه؟ هل نعطيه كثيراً أو قليلاً؟

فالجواب: يقال: الحكم معلق بوصف يثبت ما دام الوصف باقياً، فيعطى من الزكاة ما يتحقق تأليفه به، فإذا مال إلى الإسلام مثلاً وعرفنا منه قوة الإيمان، أو كف شره إذا كان من السادة المطاعين في عشائرهم، فإننا لا نعطيه؛ لأن ما علق بوصف يثبت بثبوته، ويزول بزواله.

وهل يُعطى هؤلاء لحاجتهم أو للحاجة إليهم؟

الجواب: منهم من يعطى لحاجته، ومنهم من يعطى لحاجة المسلمين إليه.

فمن يعطى لكف شره هذا ليس لحاجته، بل لحاجتنا لدفع شره.

ومن يعطى لقوة إيمانه أو رجاء إسلامه، فهذا يعطى لحاجته لكن ليست لحاجة النفقة والمال، بل لحاجة أخرى، وهي قوة إيمانه، ورجاء إسلامه.

الخَامِسُ: الرِّقَابُ، وَهُمْ المُكَاتَبُونَ وَيُفَكُّ مِنْهَا الأسِيرُ المُسْلِمُ.

قوله: «الخامس: الرقاب، وهم المكاتبون» .

لقوله تعالى: {{وَفِي الرِّقَابِ}} [التوبة: 60] والرقاب جمع رقبة، والمراد بها الأرقاء فتصرف الزكاة في الأرقاء.

ولكن هل معنى ذلك أننا نعطي الرقيق مالاً؟

الجواب: لا، معناه ما ذكره المؤلف بقوله: «وهم المكاتبون» ، والمكاتبون هم الذين اشتروا أنفسهم من أسيادهم، وهو مأخوذ من الكتابة؛ لأن هذا العقد تقع فيه الكتابة بين السيد والعبد.

وكم يعطى؟

الجواب: يعطى ما يحصل به الوفاء.

مثاله: اشترى عبدٌ نفسه من سيده بعشرة آلاف، يدفع منها خمسة بعد ستة أشهر، وخمسة بعد ستة أشهر أخرى، فهنا نعطيه خمسة آلاف للأجل الأول، وخمسة آلاف للأجل الثاني.

والمكاتب يجوز أن نعطيه بيده فيوفي سيده، ويجوز أن نعطي سيده قضاء عنه؛ لأن الله تعالى قال: {{وَفِي الرِّقَابِ}} و«في» ظرفية ولم يقل: وللرقاب، بخلاف الفقراء والمساكين والعاملين عليها، والمؤلفة قلوبهم، فإن هؤلاء يعطون تمليكاً بأيديهم؛ لأن استحقاقهم كان باللام واللام للتمليك.

وأما الرقاب فجاء استحقاقهم بـ«في» الدالة على الظرفية، ولا يشترط فيها التمليك، فيجوز أن نذهب إلى السيد ونقول: قد كاتبت عبدك على عشرة آلاف، فهذه عشرة آلاف، وإن لم يعلم العبد.

فائدة: لو أعطينا المكاتب مالاً ليؤدي دين كتابته ثم اغتنى قبل أن يؤدي الكتابة فإنه يرد المال إلينا.

قوله: «ويفك منها الأسير المسلم» .

الأسير فعيل، أي: مفعول، كجريح بمعنى مجروح، فأسير بمعنى مأسور.

والأسر تارة يكون بالقتال، وتارة يكون بالاغتصاب، وهو ما يسمى في العرف الاختطاف، فمن اختطف فهو أسير يفك من الزكاة.

لكن المؤلف اشترط أن يكون مسلماً، فلو أسر معاهد أو ذمي فإنه لا يجوز أن يعطى من الزكاة في فكه؛ لأن حرمته أدنى من حرمة المسلم.

وقوله: «يفك منها الأسير المسلم» .

إذا قال قائل: هذا خلاف ظاهر الآية؛ لأن الرقيق في اللغة العربية اسم للعبد الرقيق كقوله تعالى: {{فَتَحْرِيرُ رَقَبَةٍ}} [النساء: 92] فكيف يفك منها الأسير؟

فالجواب: الذين قالوا بجواز ذلك عللوا بما يلي:

أولاً: أن في ذلك دفعاً لحاجته، كدفع حاجة الفقير.

ثانياً: أنه إذا جاز أن يفك العبد من رق العبودية، ففك بدن الأسير أولى؛ لأنه في محنة أشد من رق العبودية، وهي محنة الأسر، وأنه معرض للقتل؛ لا سيما إن هدد الآسر بقتله إن لم يدفع إليه مالاً.

ومن الذي يعطى المال عند فك الأسير؟

الجواب: نعطيه الآسرين.

هذان نوعان من الرقاب، وبقي نوعان هما:

النوع الأول: أن نشتري من الزكاة رقيقاً فنعتقه، فهذا جائز؛ لأنه داخل في عموم قوله تعالى: {{وَفِي الرِّقَابِ}} [التوبة: 60] فيشمل هذه الصورة، ولا سيما إذا كان هذا عند سيد يؤذيه أو عند سيد لا يؤمن عليه فإنه يشترى من الزكاة ويعتق.

النوع الثاني: إذا كان عند الإنسان عبد فيعتقه من الزكاة فهذا لا يجزئ؛ لأنه هنا بمنزلة إسقاط الدين عن الزكاة، أي: بمنزلة أن يكون للإنسان دين عند شخص فقير، فيسقطه عنه ويحسبه من الزكاة، فهذا لا يجوز.

فصار عندنا أربعة أنواع هي:

1 ـ المكاتب.

2 ـ الأسير المسلم.

3 ـ رقيق يشترى فيعتق، هذه الصور الثلاث جائزة.

4 ـ رقيق يعتقه سيده فيحسبه من الزكاة، فهذا لا يجوز.

وكذلك الغريق إذا لم يجد من يخرجه إلا بمال فالظاهر أننا نعطيه من الزكاة لأنه يشبه الأسير؛ لأن المسألة عند أهل العلم لا تختص بالأرقاء، فالظاهر أنها تشمل كل ما فيه إنجاء.

قوله: «السادس: الغارم لإصلاح ذات البين» .

الغارم هو من لحقه الغرم، وهو الضمان والإلزام بالمال، وما أشبه ذلك.

والغارم نوعان هما:

الأول: غارمٌ لإصلاح ذات البين.

والثاني: غارمٌ لنفسه.

فالأول يعطى من الزكاة بمقدار ما غرم، ولو كان غنياً.

وأما الثاني فيوافى عند الدين إذا لم يقدر على وفائه.

وقوله: «لإصلاح ذات البين» .

البين: هو الوصل، وقيل: القطيعة، فيكون من باب الأضداد، واللغة العربية غنية أحياناً، وفقيرة أحياناً.

تكون غنية في الأسماء المترادفة بحيث يكون للمعنى عدة ألفاظ.

وتكون فقيرة في الألفاظ المشتركة إذا كان اللفظ واحداً وله عدة معان، وهذا يعني فقرها حيث تواردت المعاني المتعددة على لفظ واحد.

فالبين: يجوز أن يكون من البينونة، وهي الانفصال، فيكون المعنى إصلاح القطع.

ويجوز أن يكون من الوصل يعني إصلاح ذات الوصل، أي: ما يحتاج إلى وصل.

وعلى كل حال «إصلاح ذات البين» أن يكون بين جماعة وأخرى عداوة وفتنة فيأتي آخر ويصلح بينهم، لكن قد لا يتمكن من الإصلاح إلا ببذل المال، فيقول: أنا ألتزم لكل واحدة منكم بعشرة آلاف ريال بشرط الصلح، ويوافقون على ذلك، فيعطى هذا الرجل من الزكاة ما يدفعه في هذا الإصلاح، فيعطى عشرين ألفاً.

وإذا وفى من ماله فإنه لا يعطى؛ لأنه إذا وفى من ماله لا يكون غارماً، فليس عليه دين الآن.

ولكن ينبغي التفصيل فيقال: يُعْطَى من الزكاة في حالين:

1 ـ إذا لم يوف من ماله؛ فهنا ذمته مشغولة، فلا بد أن نفكه.

2 ـ إذا وفى من ماله بنية الرجوع على أهل الزكاة؛ لأجل ألا نسدَّ باب الإصلاح، وقد قال الله تعالى: {{لاَ خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلاَّ مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاَحٍ بَيْنَ النَّاسِ}} [النساء: 114] ؛ ولأن الحال قد تقتضي الدفع فوراً.

وفي حالين لا يعطى فيهما من الزكاة:

1 ـ إذا دفع من ماله بنية التقرب لله؛ لأنه أخرجه لله فلا يجوز الرجوع فيه.

2 ـ إذا دفع من ماله ولم يكن بباله الرجوع على أهل الزكاة.

قوله: «ولو مع غنى» .

أي: أن الغارم للإصلاح يعطى من الزكاة، ولو كان غنياً؛ لأننا نعطيه هنا للحاجة إليه؛ ومن أعطي للحاجة إليه فإنه لا يشترط أن يكون فقيراً.

قوله: «أو لنفسه مع الفقر» .

النوع الثاني من أنواع الغارم، الغارم لنفسه؛ أي: لشيء يخصه، فهذا نعطيه مع الفقر، والفقر هنا ليس كالفقر في الصنف الأول، فالفقر هنا العجز عن الوفاء، وإن كان عنده ما يكفيه ويكفي عياله لمدة سنة أو أكثر.

فإذا قدرنا أن شخصاً عليه عشرة آلاف ريال، وراتبه ألفا ريال في الشهر، ومؤنته كل شهر ألفا ريال، فهل ندفع عنه عشرة آلاف ريال؟

الجواب: نعم؛ لأنه الآن فقير بالنسبة للدين فلا نعطيه من الزكاة لفقره؛ لأن راتبه يكفيه وإنما نعطيه من أجل الدين فهو فقير وعاجز عن الوفاء.

وهل يجوز أن نذهب إلى الدائن، ونعطيه ماله دون علم المدين؟

الجواب: نعم يجوز؛ لأن هذا داخل في قوله تعالى: {{وَفِي الرِّقَابِ}} [التوبة: 60] فهو مجرور بـ«في» و «الغارمين» عطفاً على الرقاب، والمعطوف على ما جر بحرف يقدر له ذلك الحرف فالتقدير وفي الغارمين، و«في» لا تدل على التمليك، فيجوز أن ندفعها لمن يطلبه.

فإن قال قائل: هل الأولى أن نسلمها للغارم، ونعطيه إياها ليدفعها إلى الغريم، أو ندفعها للغريم؟

فالجواب في هذا تفصيل:

إذا كان الغارم ثقة حريصاً على وفاء دينه، فالأفضل بلا شك إعطاؤه إياها ليتولى الدفع عن نفسه؛ حتى لا يخجل، ولا يذم أمام الناس.

وإذا كان يخشى أن يفسد هذه الدراهم فإننا لا نعطيه، بل نذهب إلى الغريم الذي يطلبه ونسدد دينه.

مسألة: من غرم في محرم هل نعطيه من الزكاة؟

الجواب: إن تاب أعطيناه، وإلا لم نعطه؛ لأن هذا إعانة على المحرم، ولذلك لو أعطيناه لاستدان مرة أخرى.

مسألة: هل يقضى دين الميت من الزكاة؟

الجواب: إذا كان له تركة فهو غني بتركته، ويدفع منها.

والصحيح أنه لا يقضى دين الميت منها، وقد حكاه أبو عبيد في الأموال وابن عبد البر إجماعاً، لكن المسألة ليست إجماعاً ففيها خلاف، إلا أنه في نظرنا خلاف ضعيف، والعجيب أن شيخ الإسلام ابن تيمية ـ رحمه الله ـ جوّز أن تقضى ديون الأموات من الزكاة وحكاه وجهاً في مذهب الإمام أحمد، واستدل بقوله تعالى: {{وَالْغَارِمِينَ}} فلم يعتبر التمليك، وإنما اعتبر إبراء الذمة، فالميت أولى بإبراء الذمة من الحي، لكن القول الأول أرجح، فلا يقضى دين الميت من الزكاة للأمور التالية:

أولاً: أن الظاهر من إعطاء الغارم أن يزال عنه ذل الدين؛ لأن الدين ذل كما يقال: «الدين هم في الليل وذل في النهار».

ثانياً: أن النبي صلّى الله عليه وسلّم كان لا يقضي ديون الأموات من الزكاة، فكان يؤتى بالميت، وعليه دين فيسأل صلّى الله عليه وسلّم هل ترك وفاء؟ فإن لم يترك لم يصل عليه وإن قالوا: له وفاء، صلى عليه[(194)].

فلما فتح الله عليه وكثر عنده المال صار يقضي الدين بما فتح الله عليه عن الأموات، ولو كان قضاء الدين عن الميت من الزكاة جائزاً لفعله صلّى الله عليه وسلّم.

ثالثاً: أنه لو فتح هذا الباب لعطل قضاء ديون كثير من الأحياء؛ لأن العادة أن الناس يعطفون على الميت أكثر مما يعطفون على الحي، والأحياء أحق بالوفاء من الأموات.

رابعاً: أن الميت إذا كان قد أخذ أموال الناس يريد أداءها أدى الله عنه، وإن أراد إتلافها فالله قد أتلفه ولم ييسر له تسديد الدين.

خامساً: أن ذمة الميت قد خربت بموته فلا يسمى غارماً.

سادساً: أن فتح هذا الباب يفتح باب الطمع والجشع من الورثة، فيمكن أن يجحدوا مال الميت ويقولوا: هذا مدين.

مسألة: إبراء الغريم الفقير بنية الزكاة.

صورتها: رجل له مدين فقير يطلبه ألف ريال، وكان على هذا الطالب ألف ريال زكاة، فهل يجوز أن يسقط الدائن عن المدين الألف ريال الذي عليه بنية الزكاة؟

الجواب: أنه لا يجزئ قال شيخ الإسلام: بلا نزاع، وذلك لوجوه هي:

الأول: أن الزكاة أخذ وإعطاء قال تعالى: {{خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً}} [التوبة: 103] وهذا ليس فيه أخذ.

الثاني: أن هذا بمنزلة إخراج الخبيث من الطيب قال تعالى: {{وَلاَ تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ}} [البقرة: 267] ووجه ذلك أنه سيخرج هذا الدين عن زكاة عين، فعندي مثلاً أربعون ألفاً، وزكاتها ألف ريال، وفي ذمة فقير لي ألف ريال، والذي في حوزتي هو أربعون ألف ريال، وهي في يدي وتحت تصرفي، والدين الذي في ذمة المعسر ليس في يدي.

ومعلوم نقص الدين عن العين في النفوس، فكأني أخرج رديئاً عن جيد وطيب فلا يجزئ.

الثالث: أنه في الغالب لا يقع إلا إذا كان الشخص قد أيس من الوفاء، فيكون بذلك إحياء وإثراء لماله الذي بيده؛ لأنه الآن سيسلم من تأدية ألف ريال.

مسألة: هل يجوز أن أبرئه من زكاة ما عنده؟

أي: لو كان لي عند رجل أربعون ألف ريال فعلي أن أخرج زكاتها ألف ريال ـ وهذا على القول المرجوح بأن الدين على المعسر فيه زكاة والصحيح خلاف ذلك ـ ولو كان هذا الرجل معسراً، فهل يجوز لي أن أسقط زكاة الألف التي علي من الدين، فيكون الدين الذي عليه مقداره تسعة وثلاثون ألف ريال؟

الجواب: المذهب أنه لا يجوز[(195)].

وقال شيخ الإسلام: يجوز؛ لأن الزكاة الآن من جنس المال، والمال الآن دين والزكاة دين أيضاً وهي التي أبرأته منها، فالإنسان الآن لم يتيمم الخبيث لينفق، بل زكاه من جنس ماله المزكى وهو الدين، وهذا الصحيح.

أما على القول الراجح وهو أن الزكاة لا تجب في الدين على المعسر فلا ترد هذه الصورة، اللهم إلا إذا وجد هذا الفقير ما يوفي به دينه آخِرَ السنة.

مثلاً: على الفقير أربعون ألفاً، ولم يجد إلا تسعة وثلاثين ألفاً فكان معسراً في هذه الألف، فهذا ربما نقول: يجوز إسقاط الزكاة عن الدين، وفي النفس من هذا شيء؛ لأننا نقول: أتاه الآن تسعة وثلاثون ألفاً نقداً، فليخرج الزكاة من هذا المال الذي أتاه.

فإن قيل هذه المسألة الأخيرة ليس فيها أخذ وإعطاء فكيف أخرجتموها؟

فالجواب: هم رأوا ذلك من جنس المال الذي عليه، فصحيح أنه ليس فيها أخذ وإعطاء ولكن فيها مواساة، صورتها: إذا كان مديناً بأربعين ألفاً فإذا قلنا: بوجوب الزكاة في الدين، ولو على المعسر فالمسألة واضحة؛ لأن هذا الدائن يجب عليه ألف ريال، كل سنة لهذا الدين فصار يبرئ هذا المدين، فأبرأه أول سنة ألف ريال بنية الزكاة عما في ذمته، وفي السنة الثانية يجب عليه ألف ريال إلا خمسة وعشرين ريالاً؛ لأنه لم يبق في ذمته إلا تسعة وثلاثون ألفاً، وهكذا كلما دارت السنوات نقص ما عليه من الزكاة.

وإذا قلنا: بعدم وجوب الزكاة في الدين على المعسر، فلا زكاة أصلاً إلا إذا أيسر في آخر الحول.

وقلنا: إن الدائن إذا قبض الدين من المدين المعسر يزكيه سنة فهنا إذا أيسر في الدين الذي عليه إلا ألف ريال، والدين أربعون ألفاً، وقال الدائن: أريد أن أسقط الألف التي عليك وعجزت عنها بنية الزكاة عن الدين الذي عليك، قلنا: يمكن أن نقول بالجواز، ولكن في النفس منه شيء؛ لأن الدائن الآن استلم الدين عيناً تسعة وثلاثين ألفاً منها، والألف الباقي في ذمة المدين لا تجب فيه الزكاة؛ لأنه معسر.

والصحيح في زكاة المدين على المعسر أنه لا زكاة في الدين على المعسر إلا إذا قبضه فإنه يزكيه سنة واحدة فقط.

السَّابِعُ: فِي سَبِيلِ اللهِ، وَهُمُ الغُزَاةُ المُتَطَوِّعَةُ الَّذِينَ لاَ دِيوَانَ لَهُمْ.

قوله: «السابع: في سبيل الله» السبيل هي الطريق، قال تعالى: {{قُلْ هَذِهِ سَبِيلِي}} [يوسف: 108] ، وقال تعالى: {{وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً}} [آل عمران: 97] .

وسبيل الله في القرآن تطلق على معنيين:

الأول: معنى عام، وهو كل طريق يوصل إلى الله، فيشمل كل الأعمال الصالحة كقوله تعالى: {{مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ}} [البقرة: 261] وكقوله: {{ادْعُ إِلَى سَبِيلِ رَبِّكَ}} [النحل: 125] أي: دينه.

الثاني: خصوص الجهاد، وهذا مثل قوله: {{إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا}... {وَفِي سَبِيلِ اللَّهِ}} [التوبة: 60] .

والسبيل أضيفت إلى الله وإلى المؤمنين، فقال تعالى: {{وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ}} [النساء: 115] ، وقال تعالى: {{إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ}} إلى قوله: {{وَفِي سَبِيلِ اللَّهِ}} [التوبة: 60] الآية.

فكيف التوفيق بين الإضافتين؟

الجواب على ذلك أن معنى إضافته إلى الله أنه موصل إلى الله، فمن سلك هذا السبيل أوصله إلى الله؛ ولأن الله هو الذي وضعه لعباده، فهو منه ابتداء، وإليه انتهاء.

أما إضافته إلى المؤمنين؛ فلأنه طريقهم الذي يسلكونه، فبذلك يتبين أنه لا تنافي بين الإضافتين.

قوله: «وهم الغزاة» جمع غاز هذا هو الشرط الأول.

قوله: «المتطوعة» بخلاف غير المتطوعين، هذا هو الشرط الثاني.

قوله: «الذين لا ديوان لهم» يعني ليس لهم نصيب من بيت المال على غزوهم، فهم متبرعون، هذا الشرط الثالث.

فهؤلاء يكون إعطاؤهم لدفع حاجتهم، وللحاجة إليهم، فيعطون ما يكفيهم لجهادهم.

هذا معنى قوله تعالى: {{وَفِي سَبِيلِ اللَّهِ}} فجعل المؤلف هذه الظرفية للمقاتل، لا لنفس الطريق، فالآية معناها على كلام المؤلف: «الغازون في سبيل الله».

فخص المؤلف ـ رحمه الله ـ «في سبيل الله» بالغزاة الذين ليس لهم ديوان، أي ليس لهم شيء من بيت المال يعطونه على غزوهم وهذا هو المذهب، وفي هذا تخصيص للآية من وجوه:

الوجه الأول: أنه جعل في سبيل الله الجهاد فقط.

الوجه الثاني: أنه جعله للمجاهدين فقط.

الوجه الثالث: أنه جعله للمجاهدين المتطوعة الذين لا ديوان لهم.

فأما تخصيصه بالجهاد في سبيل الله فلا شك فيه، خلافاً لمن قال: إن المراد في سبيل الله كل عمل برٍ وخير، فهو على هذا التفسير كل ما أريد به وجه الله، فيشمل بناء المساجد، وإصلاح الطرق، وبناء المدارس، وطبع الكتب، وغير ذلك مما يقرب إلى الله ـ عزّ وجل ـ؛ لأن ما يوصل إلى الله من أعمال البر لا حصر له.

ولكن هذا القول ضعيف؛ لأننا لو فسرنا الآية بهذا المعنى لم يكن للحصر فائدة إطلاقاً، والحصر هو {{إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ}...} [التوبة: 60] الآية، وهذا وجه لفظي.

أما الوجه المعنوي فلو جعلنا الآية عامة في كل ما يقرب إلى الله ـ عزّ وجل ـ لحرم من الزكاة من تيقن أنه من أهلها؛ لأن الناس إذا علموا أن زكاتهم إذا بني بها مسجد أجزأت بادروا إليه لبقاء نفعه إلى يوم القيامة.

فالصواب: أنها خاصة بالجهاد في سبيل الله.

وأما قول المؤلف إنهم الغزاة، وتخصيصه بالغزاة، ففيه نظر.

والصواب أنه يشمل الغزاة وأسلحتهم، وكل ما يعين على الجهاد في سبيل الله، حتى الأدلاء الذين يدلون على مواقع الجهاد لهم نصيب من الزكاة؛ لأن الله قال: {{فِي سَبِيلِ اللَّهِ}} ولم يقل: للمجاهدين، فدل على أن المراد كل ما يتعلق بالجهاد؛ لأن ذلك من الجهاد في سبيل الله.

وهل يجوز أن يشترى من الزكاة أسلحة للقتال في سبيل الله؟

على رأي المؤلف لا يجوز، وإنما تعطى المجاهد.

وعلى القول الصحيح يجوز أن يشترى بها أسلحة يقاتل بها في سبيل الله، لا سيما وأنه معطوف على مجرور بفي الدالة على الظرفية دون التمليك، بل هي نفسها مجرورة بفي {{وَفِي سَبِيلِ اللَّهِ}}.

وعلى هذا فيكون القول الراجح أن قوله: {{فِي سَبِيلِ اللَّهِ}} يعم الغزاة وما يحتاجون إليه من سلاح وغيره.

أما قول المؤلف: «المتطوعة الذين لا ديوان لهم» فظاهر كلامه أن من لهم ديوان لا يعطون من الزكاة، وهذا حق إذا كان العطاء يكفيهم، وأما إذا كان لا يكفيهم فيعطون من الزكاة ما يكفيهم.

بل لو قال قائل: يعطون من الزكاة مطلقاً لكان له وجه، ولكن وجه ما قاله المؤلف أنهم إذا كانوا يعطون من مال المسلمين على جهادهم فلا حاجة أن نعطيهم من الزكاة؛ لأنهم مستغنون بما يعطون من بيت المال عن الزكاة.

هل يعطي من أراد الحج من الزكاة؟

الجواب: المذهب جواز ذلك ليؤدي فرض الحج والعمرة لأن الحج والعمرة من سبيل الله.

والقول الثاني: يجوز في فرض الحج والعمرة ونفلهما للعلة السابقة.

والقول الثالث: لا يجوز وهو مذهب الأئمة الثلاثة لعدم وجوب الحج في حق الفقير.

الثَّامِنُ: ابْنُ السَّبِيلِ المُسَافِرُ المُنْقَطِعُ بِهِ.

قوله: «الثامن: ابن السبيل المسافر المنقطع به» .

السبيل الطريق، وابن السبيل أي: المسافر، وسمي بابن السبيل؛ لأنه ملازم للطريق، والملازم للشيء قد يضاف إليه بوصف البنوة، كما يقولون: ابن الماء، لطير الماء، فعلى هذا يكون المراد بابن السبيل المسافر الملازم للسفر، والمراد المسافر الذي انقطع به السفر أي نفدت نفقته، فليس معه ما يوصله إلى بلده.

وابن السبيل هل يعطى لسفره، أو يعطى لحاجته؟

إذا قلت لحاجته أورد عليك مورد أنه إذا كان يعطى لحاجته فهو من الفقراء.

فيقال: يعطى لحاجته، ولكنه ليس شرطاً ألاَّ يكون عنده مال.

أما الفقير فيشترط ألاَّ يكون عنده مال، ولهذا نقول: ابن السبيل نعطيه، ولو كان في بلده من أغنى الناس إذا انقطع به السفر؛ لأنه في هذه الحال محتاج، ولا يقال: أنت غني فاقترض، فيعطى ما يوصله إلى بلده، وهذا يختلف فينظر إلى حاله حتى لا تكون هناك غضاضة وإهانة له.

فإذا كان ممن تعود على الدرجة الأولى، هل يعطى الأولى أو السياحية؟

هذا محل تردد، ويترجح أنه يعطى ما لا ينقص به قدره.

وظاهر كلام المؤلف أنه لا فرق بين كون السفر طويلاً أو قصيراً؛ لكونه أطلق، ولم يقل: سفراً قصيراً.

وظاهر كلامه أيضاً أنه لا فرق بين المسافر سفراً محرماً، أو سفراً غير محرم؛ لأنه أطلق.

أما الأول: فنعم، وهو أنه لا فرق بين السفر الطويل والقصير.

فإن قال قائل: السفر القصير يمكن قطعه على قدميه، ويصل؟

قلنا: لكن قد يكون وعراً في جبال وأودية، وقد يكون مخوفاً يحتاج إلى رفقة فهو محتاج إلى نفقة توصله إلى بلده.

وأما الثاني فقال بعض العلماء: إنه وإن كان سفره محرماً يعطى.

فالسفر تثبت به الرخص حتى وإن كان محرماً، فله القصر، وله المسح على الخفين ثلاثة أيام.

والمذهب وهو أصح أنه لا يعطى من الزكاة خصوصاً؛ لقوله تعالى: {{وَتَعَاوَنُوا عَلَى الْبِّرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ}} [المائدة: 2] ولذا قال العلماء: من سافر ليفطر حرم عليه السفر والفطر إلا إذا تاب، وهو سهل بأن نقول له: تب إلى الله ونعطيك، فيستفيد بهذا فائدتين:

الأولى: التوبة.

الثانية: قضاء حاجته.

وأما من سافر في مكروه فلا يعطى؛ لأنه إعانة على المكروه، أما من سافر في مباح كالنزهة أو واجب أو مستحب فيعطى.

دونَ المُنْشِئِ لِلسَّفَرِ مِنْ بَلَدِهِ، فَيُعْطَى مَا يُوصِلُهُ إِلَى بَلَدِهِ.

قوله: «دون المنشئ للسفر من بلده» لأن المنشئ للسفر من بلده لا يصدق عليه أنه ابن سبيل فلو قال: إني محتاج أن أسافر إلى المدينة، وليس معه فلوس، فإننا لا نعطيه بوصفه ابن سبيل؛ لأنه لا يصدق عليه أنه ابن سبيل، لكن إذا كان سفره إلى المدينة ملحاً كالعلاج مثلاً، وليس معه ما يسافر به فإنه يعطى من جهة أخرى، وهي الفقر.

قوله: «فيعطى ما يوصله إلى بلده» ظاهره أنه يعطى ما يوصله إلى غاية سفره، ثم رجوعه، فإذا قدرنا أن رجلاً يريد أن يحج من القصيم عن طريق المدينة وفي المدينة ضاعت نفقته، فيعطى ما يوصله إلى غاية مقصوده، ثم يرجعه، وليس ما يرجعه فقط؛ لأنه يفوت غرضه إذا قلنا: يرجع.

وقول المؤلف: (فيعطى ما يوصله إلى بلده) يفهم منه أنه لا يعطى أكثر، فإن بقي شيء من المال بعد أن وصل رده إلى صاحبه إن كان معلوماً، أو بيت المال إن كان مجهولاً، إلا إذا كان ابن السبيل فقيراً فيأخذه باعتبار الفقر، فإذا وصل إلى بلده لا يرده؛ لأن الفقراء يملكون الزكاة ملكاً مستقراً.

وَمَنْ كَانَ ذَا عِيالٍ أَخَذَ مَا يَكْفِيهِم، وَيَجُوزُ صَرْفُهَا إِلَى صِنْفٍ وَاحِدٍ.

قوله: «ومن كان ذا عيال أخذ ما يكفيهم» أي: إذا كان ذا عيال فإنه يأخذ ما يكفيهم، ولو دراهم كثيرة، فلو فرضنا أنه ذو عائلة كبيرة، وأن المعيشة غالية، وأنه يحتاج إلى مائة ألف في السنة، فنعطيه مائة ألف؛ وذلك لأن عائلته لازمة له، فيعطى ما يكفيه ويكفي عياله؛ لأن ذلك من باب سد الحاجة.

وقوله: «ذا عيال» مأخوذ من العَيْلَةِ؛ لأن العيال فقراء بالنسبة لمن يعولهم، قال تعالى: {{وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللَّهُ مِنْ فَضْلِهِ}} [التوبة: 28] .

والمراد بالعيال شرعاً من يعولهم من زوجات وأولاد وإخوة وليس المراد بهم الأولاد فقط كما اشتهر عند الناس.

قوله: «ويجوز صرفها إلى صنف واحد» أي: من الأصناف الثمانية، الذين ذكرهم الله في قوله: {{إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا}...} [التوبة: 60]، وهذه المسألة مسألة خلاف بين أهل العلم.

فمن العلماء من يقول: يجب تعميم الأصناف في الزكاة، فمن زكاته ثمانون درهماً يجب أن يعطي كل واحد عشرة ـ مثلاً ـ أو ثمانية، المهم أن يعمهم؛ لأن هؤلاء الأصناف ذكروا بالواو الدالة على الاشتراك، وكما أن الغنيمة يجب أن تعطى جميع الأصناف، قال تعالى: {{وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى}...} [الأنفال: 41].

وقد ذكر أهل العلم أن الغنيمة تقسم خمسة أسهم أربعة للغانمين، والسهم الخامس يقسم على خمسة أسهم.

وكما لو قلت: هذا المال لزيد، وعمرو، وبكر، وخالد، أو هذا المال لطلبة العلم والعباد والمجاهدين فهو للجميع، فهذا أيضاً مثله ولا شك أن هذا القول قوي، ولكن إذا وجد ما يخرجه عن هذا المدلول، وجب الأخذ بما يدل على إخراجه عن هذا المدلول.

وقد جاءت الأدلة على أنه يجوز الاقتصار على صنف واحد، قال تعالى: {{إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ}} [البقرة: 271] ، والصدقات هنا تشمل الزكاة والتطوع، وقد ذكر الله الزكاة بلفظ الصدقات، قال تعالى: {{إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا}} [التوبة: 60] .

ولقول النبي صلّى الله عليه وسلّم حين بعث معاذاً ـ رضي الله عنه ـ إلى اليمن: «أعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم» [(196)].

ولأن الرسول صلّى الله عليه وسلّم قال لقبيصة رضي الله عنه: «أقم عندنا حتى تأتينا الصدقة فنأمر لك بها» [(197)].

فهذه الأدلة تدل على أن المراد بالآية بيان المستحقين لا تعميم المستحقين، ومعلوم أن الشريعة يبين بعضها بعضاً، وما بينته الشريعة أولى من القياس.

وقوله: «ويجوز صرفها إلى صنف واحد» .

وإذا جاز صرفها إلى صنف واحد، فهل يجب أن نعطي من هذا الصنف ثلاثة فأكثر؛ لأن الآية بصفة الجمع، قال الله تعالى: {{إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا}} الآية، فهل يجب أن نعمم أو يجب أن نقول: هذا بيان للمستحقين، فيصدق بالواحد؟

الجواب: الثاني، بدليل حديث قبيصة ـ رضي الله عنه ـ «فنأمر لك بها» .

فصار في المسألة أقوال:

الأول: أنه يجوز الاقتصار على واحد من صنف واحد، وهذا أخص ما يكون من الأقوال، وهو الصواب لدلالة القرآن والسنة، فيكون ذكر هذا بالواو لبيان المستحقين لا لوجوب تعميمهم.

الثاني: يجوز أن تقتصر على صنف واحد، بشرط أن يكون جماعة.

الثالث: يجب تعميم الأصناف، ولو على واحد.

والرابع: يجب تعميم الأصناف كل صنف، على جماعة، ثلاثة فأكثر.

وظاهر كلام المؤلف أنه يجوز أن يقتصر على صنف واحد ولو كان غريماً له، مثل أن يكون لك غريم تطلبه دراهم وهو فقير فتعطيه من الزكاة، فهل هو جائز أم لا؟

الجواب: يجوز؛ لأنه يصدق عليه أنه فقير؛ إذ الحكم معلق بهذا الوصف وهو الفقر فيعطى.

هل يجوز أن يعطيه لقضاء الدين؟

الجواب: نعم؛ لأنه غارم لنفسه، وفقير لا يقدر أن يوفي، والله يقول: {{وَالْغَارِمِينَ}}، لكن لو قلت: هذه ألف ريال من الزكاة أوفني بها فهذا لا يجوز، ولو قلت: هذه ألف ريال؛ لأنه مدين فقير قد يصرفها في دينه أو في دين غيره، فهذا جائز، ولو ردها لي فهذا جائز؛ لأنه ملكها.

ويُسَنُّ إِلَى أَقَارِبِهِ الَّذِينَ لاَ تَلْزَمُهُ مَؤُونَتُهُم.

قوله: «ويسن إلى أقاربه الذين لا تلزمه مؤونتهم» أي: يسن صرف الزكاة في أقاربه الذين لا تلزمه مؤونتهم مثل أخيه، وعمه، وخاله، وابن أخيه، وما أشبه ذلك.

فإذا كانوا من أهل الزكاة، فإن السنة والأفضل أن تصرف زكاتك فيهم؛ لقول النبي صلّى الله عليه وسلّم: «صدقتك على ذي القرابة صدقة وصلة» [(198)] فيجمع بين أمرين.

لكن اشترط المؤلف ألاّ تلزمه مؤونتهم، أي: لا يلزمه الإنفاق عليهم، فإن لزمه الإنفاق عليهم فلا تجزئ؛ لأنه يدفع عن ماله ضرراً؛ لأنه إذا أعطاهم زكاته واغتنوا بها سقطت عنه نفقتهم، فصار ببذله الزكاة مسقطاً لواجب عليه، والقاعدة أنه لا يجوز للإنسان أن يسقط بزكاته أو بكفارته واجباً عليه.

مثال الزكاة: هؤلاء إخوتي فقراء وأنا رجل غني، وتلزمني نفقتهم، وعندي زكاة إذا أعطيتهم إياها كفتهم لمدة سنة أو أقل أو أكثر، فلا يجوز أن أعطيهم إياها؛ لأنهم إذا اغتنوا بها سقط الواجب عني، فأسقطت بها واجباً علي.

مثال الكفارة: علي كفارة إطعام عشرة مساكين، فيجوز أن أغديهم، أو أعشيهم على الصحيح، وهؤلاء الفقراء نزلوا أضيافاً علي، والضيف يجب إكرامه بغدائه وعشائه يومه وليلته، فغديت هؤلاء ونويتها كفارة، فلا يجزئ؛ لأنني بهذا الإطعام أسقطت واجباً علي؛ لأنه يجب علي أن أضيفهم بغداء وعشاء، وبكل ما يلزم في الضيافة، فإذا غديتهم وعشيتهم، ونويته كفارة علي، فقد أسقطت واجباً.

مسألة: إذا كان الأب فقيراً، وعند الابن زكاة وهو عاجز عن نفقة أبيه، فهل يجوز أن يصرفها لأبيه؟

الجواب: يجوز أن يعطيها لوالده؛ لأنه لا تلزمه نفقته؛ لأن الابن لا يملك شيئاً، وهو هنا لا يسقط واجباً، والزكاة إما ستذهب إلى الوالد أو إلى غيره، فهل من الأولى عقلاً فضلاً عن الشرع، أن أعطي غريباً يتمتع بزكاتي ويدفع حاجته وأبي يتضور من الجوع؟

الجواب: لا؛ لأنني لا أستطيع أن أنفق على والدي ففي هذه الحال تجزئ الزكاة للوالد، وربما يؤخذ من قول المؤلف: «الذين لا تلزمه مؤونتهم» ؛ لأن من شرط وجوب النفقة حتى عند المؤلف ومن قال بقوله من الأصحاب غنى المنفق، وهنا المنفق غير غني؛ لأنه لا يجد ما ينفق على هؤلاء، والقاعدة (أنه لا يجوز إسقاط الواجب بالزكاة)، وهذه القاعدة نافعة، فطبقها على الأخ والعم، إذا وجبت نفقتهما لا تعطيهما من الزكاة.

أما إذا أعطى من تجب عليه نفقتهم لغير النفقة، ولكن لكونهم غزاة أو غارمين أو من العاملين عليها فيجوز.

فَصْلٌ

وَلاَ تُدْفَعُ إِلَى هَاشِمِيٍّ ..........

قوله: «فصل» أي: في بيان موانع الزكاة.

أي: موانع استحقاق من هو من أهل الزكاة فلا تصرف الزكاة إليه، أي: ما الذي يمنع من إعطائها له وهو من أهلها؟ هذا هو المراد بهذا الفصل، والأصل أن الأشياء لا تتم إلا بوجود أسبابها وشروطها، وانتفاء موانعها.

فالقرابة ـ مثلاً ـ سبب من أسباب الإرث، إذا وجد مانع لاختلاف الدين امتنع الإرث، وهكذا أيضاً الوصف الذي يستحق به الإنسان الزكاة، فقد توجد موانع تمنع من إعطاء الزكاة.

قوله: «ولا تدفع إلى هاشمي» أي لا تدفع الزكاة.

وقوله: «هاشمي» أي ذرية هاشم بن عبد مناف؛ لأنهم من آل محمد صلّى الله عليه وسلّم، وآل محمد أشرف الناس نسباً، ولشرفهم لا يعطون من الزكاة، لا احتقاراً لهم، بل إكراماً لهم؛ لقول النبي صلّى الله عليه وسلّم للفضل بن عباس وعبد المطلب بن ربيعة بن الحارث ـ رضي الله عنهم ـ حين سألاه الزكاة: «إنها لا تحل لآل محمد، إنما هي أوساخ الناس» [(199)]، فبين الرسول صلّى الله عليه وسلّم الحكم والعلة.

الحكم أنها لا تحل لهم.

العلة أنها أوساخ الناس، وهم أكمل وأشرف من أن يتلقوا أوساخ الناس.

فالزكاة من أي صنف كان أوساخ ذلك الصنف؛ لأن الزكاة تطهر، والطهور يتسخ بما يطهره؛ ودليل ذلك قوله تعالى: {{خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ}} [التوبة: 103] .

فإذا كان بين يديك إناء وسخ فغسلته بالماء صار الماء يحمل هذه الأوساخ؛ فلذلك قال النبي صلّى الله عليه وسلّم: «إنما هي أوساخ الناس» .

وهاشم منزلته بالنسبة لرسول الله صلّى الله عليه وسلّم الجد الثاني، والأب الثالث.

وأجاز بعض العلماء أن يعطى الهاشمي من الزكاة، إذا كان مجاهداً، أو غارماً لإصلاح ذات البين، أو مؤلفاً قلبه، وظاهر النصوص المنع؛ للعموم.

واختلف العلماء ـ رحمهم الله ـ هل يصح دفع زكاة هاشمي لهاشمي؛ لقوله: «إنما هي أوساخ الناس» أي: الناس الذين سواهم أو لا؟

قال بعض العلماء: إنه يصح أن تدفع زكاة الهاشمي لهاشمي مثله؛ لأنهما في الشرف سواء، فإذا كانا سواء فإنه لا يعد مثلبة، إذا أعطى زكاته نظيره.

ولكن إذا نظرنا إلى عموم الأحاديث، وجدنا أنه لا فرق بين أن تكون زكاة هاشمي أو غيره؛ لقوله صلّى الله عليه وسلّم: «أوساخ الناس» والهاشميون من الناس فلا تحل لهم.

لكن لو فرض أنه لا يوجد لإنقاذ حياة هؤلاء من الجوع إلا زكاة الهاشميين، فزكاة الهاشميين أولى من زكاة غير الهاشميين.

وقال بعض أهل العلم: يجوز أن يعطوا من الزكاة إذا لم يكن خمس؛ أو وجد ومنعوا منه.

والخمس: هو أن الغنائم تقسم خمسة أسهم، أربعة أسهم للغانمين، وسهم واحد يقسم خمسة أسهم أيضاً:

الأول: لله ورسوله صلّى الله عليه وسلّم يكون في مصالح المسلمين، وهو ما يعرف بالفيء أو بيت المال.

الثاني: لذي القربى، هم قرابة الرسول ـ عليه الصلاة والسلام ـ وهم بنو هاشم، وبنو عبد المطلب؛ لأن بني عبد المطلب يشاركون بني هاشم في الخمس.

الثالث: لليتامى.

الرابع: للمساكين.

الخامس: لابن السبيل.

فإذا منعوا أو لم يوجد خمس، كما هو الشأن في وقتنا هذا فإنهم يعطون من الزكاة دفعاً لضرورتهم إذا كانوا فقراء، وليس عندهم عمل، وهذا اختيار شيخ الإسلام ابن تيمية، وهو الصحيح.

وأما صدقة التطوع فتدفع لبني هاشم وهو قول جمهور أهل العلم، وهو الراجح؛ لأن صدقة التطوع كمال، وليست أوساخ الناس، فيعطون من صدقة التطوع.

والقول الثاني: لا تحل لهم صدقة التطوع؛ لأن صدقة التطوع من أوساخ الناس؛ ولذا قال النبي صلّى الله عليه وسلّم: «والصدقة تطفئ الخطيئة كما يطفئ الماء النار» [(200)]، والتطهير كما يحصل بالواجب يحصل بالمستحب وهذا القول مال إليه الشوكاني وجماعة من أهل العلم؛ لعموم الحديث.

وبهذا نعرف أن بني هاشم ينقسمون إلى قسمين:

الأول: من لا تحل له صدقة التطوع، ولا الزكاة الواجبة، وهو شخص واحد، وهو محمد بن عبد الله صلّى الله عليه وسلّم فهو لا يأكل الصدقة الواجبة ولا التطوع.

الثاني: البقية من بني هاشم يأكلون من صدقة التطوع، ولا يأكلون من الصدقة الواجبة.

وَمُطَّلِبيٍّ ........

قوله: «ومطلبي» .

والمطلبيون المنتسبون إلى المطلب، والمطلب أخو هاشم وأبوهما عبد مناف، وله أربعة أولاد وهم هاشم، والمطلب، ونوفل، وعبد شمس.

«بنو هاشم وبنو المطلب شيء واحد» [(201)] كما قال ـ عليه الصلاة والسلام ـ أي: في النصرة، حتى إن قريشاً لما حاصرت بني هاشم انضم إليهم بنو المطلب، وقصة المحاصرة في الشعب مشهورة في التاريخ، ولهذا قال النبي صلّى الله عليه وسلّم لما احتج عليه رجال من بني عبد شمس في إعطائه بني المطلب من الخمس ولم يعطهم: «إنما بنو المطلب وبنو هاشم شيء واحد» .

وبناء على ذلك قال المؤلف: إنها لا تدفع الزكاة إلى بني المطلب؛ لا لأنهم من آل البيت، ولكن لأنهم مشاركون لآل البيت في الخمس فيستغنون بما يأخذون من الخمس عن الزكاة، وهذا التعليل يدل على أنهم إذا لم يكن خمس فهم يستحقون الزكاة قطعاً، ولا إشكال فيه، خلاف بني هاشم.

إذاً بنو المطلب حكمهم في منع الزكاة حكم بني هاشم، وحكمهم في استحقاق الخمس كبني هاشم.

وبنو عمهم النوفليون والعبشميون كانوا مع قريش على بني هاشم ولذا دعا عليهم أبو طالب في لاميته المشهورة:

جزى الله عنا عبد شمس ونوفلاً

عقوبة شر عاجلاً غير آجل

فليس لهؤلاء حق في الخمس، ولهم الأخذ من الزكاة.

وهذا الذي مشى عليه المؤلف رواية عن الإمام أحمد ـ رحمه الله ـ والصحيح الرواية الأخرى ـ وهي المذهب ـ أنه يصح دفع الزكاة إلى بني المطلب؛ لأنهم ليسوا من آل محمد صلّى الله عليه وسلّم، ولعموم الأدلة {{إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ}...} [التوبة: 60] فيدخل فيهم بنو المطلب.

ويجاب عن تشريكهم في الخمس بأنه مبني على المناصرة والمؤازرة بخلاف الزكاة، فإنهم لما آزروا بني هاشم وناصروهم أعطوا جزاءً لفضلهم من الخمس، أما الزكاة فهي شيء آخر.

وَمَوَالِيهِمَا ........

قوله: «ومواليهما» أي: عتقائهم، أي: العبيد الذين أعتقهم بنو هاشم، أو أعتقهم بنو المطلب، فلا تدفع الزكاة إليهم؛ لقول النبي صلّى الله عليه وسلّم: «إن مولى القوم منهم» [(202)].

فإذا قلنا: بدفع الزكاة لبني المطلب جاز دفع الزكاة إلى مواليهم.

إذا قال قائل: هل هؤلاء موجودون؟ أعني بني هاشم والمطلب؟

قلنا: نعم موجودون، وقد ذكروا أن مِنْ أثبت الناس نسباً لبني هاشم، ملوك اليمن الأئمة، الذين انتهى ملكهم بثورة الجمهوريين عليهم قريباً، فهم منذ أكثر من ألف سنة متولون على اليمن، ونسبهم مشهور معروف بأنهم من بني هاشم.

ويوجد ناس كثيرون أيضاً ينتمون إلى بني هاشم، فمن قال: أنا من بني هاشم! قلنا: لا تحل لك الزكاة؛ لأنك من آل الرسول صلّى الله عليه وسلّم.

وَلاَ إِلَى فَقِيرَةٍ تَحْتَ غَنِيٍّ مُنْفِقٍ .......

قوله: «ولا إلى فقيرة تحت غني منفق» .

«فقيرة» هذه صفة لموصوف محذوف، التقدير امرأة فقيرة.

واشترط المؤلف شرطين هما:

الأول: أن تكون تحت غني.

الثاني: أن يكون منفقاً باذلاً للنفقة، فلا تدفع إليها؛ لأنها في الحقيقة غير فقيرة، إذ إن زوجها الذي ينفق عليها قد استغنت به، فإن كانت تحت فقير، فتحل لها، وتحل لزوجها؛ لأن الوصف منطبق عليها، وإذا كانت تحت غني، لكنه من أبخل الناس فتعطى من الزكاة؛ لأنها فقيرة، ولم تستغن بزوجها، فتدخل في قوله تعالى: {{إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ}..}.

فإن قال قائل: لماذا لا تقولون لها: طالبي الزوج وارفعيه إلى المحكمة؟

قلنا: لا نقول لها ذلك؛ لأن هذا يترتب عليه مشاكل، فقد يفضي إلى أن يطلقها، وهذا ضرر عليها، ودفع حاجتها لدفع هذا الضرر لا شك أنه مما جاءت به الشريعة.

وَلاَ إِلَى فَرْعِهِ وأصْلِهِ .........

قوله: «ولا إلى فرعه وأصله» .

فرعه: من كان هو أصلاً له.

وأصله: من كان هو فرعاً له.

فالأصل هم الآباء، والأمهات، وإن علوا.

والفرع هم الأبناء، والبنات، وإن نزلوا، سواء كانوا وارثين أم غير وارثين.

وعلى هذا فلا يدفع زكاته إلى جدته لا من قبل أبيه ولا من قبل أمه، ولا إلى بنته ولا بنت ابنه، ولا بنت ابنته؛ لأن كل هؤلاء أصول وفروع، والمؤلف ـ رحمه الله ـ لم يقيد الأصل والفرع.

أي: لم يقل إلى فرعه الوارث، أو أصله الوارث، فيشمل الوارث وغير الوارث؛ لأن الأصل والفرع تجب النفقة لهما بكل حال إذا كانوا فقراء وهو غني، سواء كانوا وارثين أم غير وارثين.

وقال شيخ الإسلام: يجوز صرف الزكاة إلى الوالدين وإن علوا وإلى الولد وإن سفل إذا كانوا فقراء وهو عاجز عن نفقتهم.

ويقال: استحقاق الزكاة مقيد بوصف كالفقر، والمسكنة، والعمالة، فكل من انطبق عليه هذا الوصف فهو من أهل الزكاة.

ومن ادعى خروجه فعليه الدليل، وليس في المسألة دليل، ولهذا فالقول الراجح الصحيح، أنه يجوز أن يدفع الزكاة لأصله وفرعه ما لم يدفع بها واجباً عليه، فإن وجبت نفقتهم عليه، فلا يجوز أن يدفع لهم الزكاة؛ لأن ذلك يعني أنه أسقط النفقة عن نفسه.

وعلى هذا فإذا كان له جد وأب كلاهما فقير، لكن الأب يتسع ماله للإنفاق عليه فهو ينفق عليه، فهنا لا يجوز أن يعطي والده الزكاة.

والجد لا يتسع ماله للإنفاق عليه وهو فقير، فيجوز أن يعطيه منها.

مثال آخر: عنده أم وجدة فهو ينفق على الأم، ولكن لا يتسع ماله للإنفاق على الجدة، فيجوز أن يعطيها من الزكاة.

والمذهب لا يجوز، فتأخذ الزكاة من غيره، وهذا ضعيف جداً؛ قال النبي صلّى الله عليه وسلّم: «الصدقة على ذي القرابة صدقة وصلة» [(203)] وأنا الآن لا أسقط عن نفسي واجباً حتى يقال: إني حميت نفسي.

مثال آخر: لو كان غنياً ينفق على أبيه، وأبوه مستغن، إما بنفسه، أو بإنفاق ولده، لكن عليه دين يستطيع الولد أن يؤدي الدين عنه، لكن يقول: أنا أؤدي الدين من زكاتي.

فيجوز؛ لأنه لا يجب على الابن وفاء دين أبيه، اللهم إلا إذا كان هذا الدين بسبب النفقة، أي: أن الأب يحتاج، ويشتري في ذمته فلحقه الدين لشراء مؤونته، ففي هذه الحال نقول: لا تقض دين أبيك من زكاتك؛ لأن هذا يؤدي إلى أن يضيق الإنسان على أبيه، حتى يستدين للنفقة، ثم يقول: أبي عليه دين فأقضي دينه من زكاتي، فيجوز أن يقضي الدين عن أبيه، أو أمه، أو ابنه وابنته، بشرط ألا يكون هذا الدين استدانة لنفقة واجبة على الابن، فإن كان لنفقة واجبة فلا يجوز.

وَلاَ إِلَى عَبْدٍ وَزَوْجٍ .........

قوله: «ولا إلى عبد وزوج» .

أي: لا تدفع الزكاة إلى العبد؛ لأن العبد إذا أعطيناه الزكاة انتقل ملك الزكاة فوراً إلى سيده، فإن مال العبد ملك لسيده، فلا يجوز أن نعطي العبد؛ لأنه لا يملك وملكه لسيده، والله يقول: {{لِلْفُقَرَاءِ}}.

ويستثنى من هذا المكاتب، وقد سبق أن المكاتب من أهل الزكاة داخل في قوله تعالى: {{وَفِي الرِّقَابِ}} [التوبة: 60] فيعطى المكاتب ما يقضي به دين الكتابة.

ولكن هل المكاتب عبد؟

الجواب: نعم هو عبد، فيعطى ليعتق، والمكاتبة أن يشتري العبد نفسه من سيده بثمن مؤجل، فيعطى هذا العبد الذي اشترى نفسه من سيده ما يوفي سيده ليعتق، فهو قبل أن يؤدي عبد، ولهذا جاء في الحديث «المكاتب عبد ما بقي عليه من كتابته درهم» [(204)].

واستثنى بعض العلماء ما إذا كان العبد عاملاً على الزكاة، فإنه يعطى على عمالته كما لو كان أجيراً، ومعلوم أنه يصح أن يستأجر العبد من سيده، فيصح أن يجعل عاملاً على الزكاة بإذن سيده.

إذاً يستثنى من ذلك مسألتان:

الأولى: المكاتب.

الثانية: العامل؛ لأنه كأجير، والعبد يجوز أن يستأجر بإذن سيده.

وقوله: «وزوج» فلا يصح أن تدفع الزوجة زكاتها إلى زوجها، لقوة الصلة بينهما، فيشبه الأصل مع الفرع، لكن هذا التعليل عليل.

والصواب جواز دفع الزكاة إلى الزوج إذا كان من أهل الزكاة.

مثال ذلك: امرأة موظفة وعندها مال وزوجها فقير محتاج، إما أنه مدين، أو أنه ينفق على أولاده، أو ما أشبه ذلك، فللزوجة أن تؤدي زكاتها إليه.

وقولنا أو أنه ينفق على أولاده، المراد بأولاده من غيرها؛ لأن أولاده منها إذا كان أبوهم فقيراً، يلزمها أن تنفق عليهم؛ لأنهم أولادها، لكن إذا كان له أولاد من غيرها وهو فقير، فللزوجة أن تعطيه زكاتها وربما يستدل لذلك بحديث زينب امرأة عبد الله بن مسعود رضي الله عنهما أن النبي صلّى الله عليه وسلّم «حث على الصدقة، فقال ابن مسعود لزوجته: أعطيني وأولادي أنا أحق من تصدقت عليه».

فقالت: لا حتى أسأل النبي صلّى الله عليه وسلّم فسألت النبي صلّى الله عليه وسلّم فقال: «صدق عبد الله، زوجك وولدك أحق من تصدقت عليهم» [(205)] فيمكن أن نقول: قوله: «من تصدقت عليهم» يشمل الفريضة والنافلة.

وعلى كل حال إن كان في الحديث دليل فهو خير، وإن قيل هو خاص بصدقة التطوع، فإننا نقول في تقرير دفع الزكاة إلى الزوج: الزوج فقير ففيه الوصف الذي يستحق به من الزكاة، فأين الدليل على المنع؟ لأنه إذا وجد السبب ثبت الحكم، إلا بدليل، وليس هناك دليل لا من القرآن ولا من السنة، على أن المرأة لا تدفع زكاتها لزوجها، وهذه قاعدة: «الأصل فيمن ينطبق عليه وصف الاستحقاق أنه مستحق، وتجزئ الزكاة إليه إلا بدليل» ولا نعلم مانعاً من ذلك إلا مَنْ كان إذا أعطاها له أسقط عن نفسه بذلك واجباً.

مسألة: هل يجوز أن يعطي الزوج زوجته من زكاته؟

الجواب: أنها تجزئ الزكاة إذا دفعها إلى زوجته على ما اخترناه، أما على المذهب فلا يجزئ أن يدفع الزوج زكاته إلى زوجته لقوة الصلة والرابطة.

ولكن القول الراجح يجوز بشرط ألا يسقط به حقاً واجباً عليه؛ فإذا أعطاها من زكاته للنفقة لتشتري ثوباً أو طعاماً، فإن ذلك لا يجزئ، وإن أعطاها لقضاء دين عليها فإن ذلك يجزئ؛ لأن قضاء الدين عن زوجته لا يلزمه.

وَإِنْ أَعْطَاهَا لِمَنْ ظَنَّهُ غَيْرَ أَهْلٍ فَبَانَ أهْلاً، أوْ بِالْعَكْسِ لَمْ يُجْزِهِ،........

قوله: «وإن أعطاها لمن ظنه غير أهل فبان أهلاً أو بالعكس لم يجزه» لأنه حين دفعها يعتقد أنها وضعت في غير موضعها؛ ولأنه متلاعب؛ إذْ كيف يعطي زكاته لشخص يظنه غنياً ثم تبين أنه فقير؟! فلا تجزئه.

وقوله: «أو بالعكس» أي: أعطاها لمن ظن أنه أهل فبان غير أهل فلا تجزئه أيضاً؛ لأن العبرة بما في نفس الأمر لا بما في ظنه.

مثاله: أعطى رجلاً يظنه غارماً فبان أنه غير غارم، فإنها لا تجزئ؛ لأن العبرة بما في نفس الأمر، أي: بالواقع، والواقع أنه غير أهل.

مثال آخر: أعطاها لشخص يظنه ابن سبيل فتبين أنه غير ابن سبيل فإنها لا تجزئه.

مثال آخر: أعطاها لقريب يظن أنها تجزئه فتبين أنه لا يجزئه إعطاء هذا القريب؛ لوجوب الإنفاق عليه.

إِلاَّ لِغَنِيٍّ ظَنَّهُ فَقِيراً فَإِنَّهُ يُجْزِئُهُ. ...........

قوله: «إلا لغني ظنه فقيراً فإنه يجزئه» . هذا مستثنى من قوله: «أو بالعكس» .

مثل: رجل جاء يسأل؛ وعليه علامة الفقر فأعطيته من الزكاة فجاءني شخص فقال: ماذا أعطيته؟ قلت: زكاة، قال: هذا أغنى منك، فتجزئ؛ لأنه ليس لنا إلا الظاهر، ومثل ذلك الذين يسألون في المدارس والمساجد ثم نعطيهم بناء على الظاهر.

والدليل على ذلك: قصة الرجل الذي تصدق ليلة من الليالي فخرج بصدقته فدفعها إلى شخص فأصبح الناس يتحدثون: تصدق اليلة على غني، فقال: الحمد لله على غني ـ يرى أنها مصيبة ـ ثم خرج مرة أخرى فتصدق على بغي ـ زانية ـ فأصبح الناس يتحدثون: تصدق الليلة على بغي، فقال: الحمد لله؛ على غني وبغي، ثم خرج مرة ثالثة فتصدق فوقعت الصدقة في يد سارق، فأصبح الناس يتحدثون: تصدق الليلة على سارق، فقال: الحمد لله على غني وبغي وسارق، فقيل له: أما صدقتك فقد قبلت؛ أما الغني فلعله يتذكر ويتصدق، وأما البغي فلعلها تستعف، وأما السارق فلعله يكتفي بما أعطيته عن السرقة[(206)].

فهذا الرجل نيته طيبة، ولحسن نيته وقعت صدقته في محلها، وصارت مفيدة مقبولة عند الله، ونافعة لمن تصدق عليهم، فيؤخذ منه أنه إذا تصدق على فقير فبان غنياً أنها تجزئه.

وذهب بعض أهل العلم: إلى أنه إذا دفعها إلى من يظن أنه أهل بعد التحري، فبان أنه غير أهل فإنها تجزئه؛ حتى في غير مسألة الغني؛ أي: عموماً؛ لأنه اتقى الله ما استطاع لقوله تعالى: {{لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ وُسْعَهَا}} [البقرة: 286] والعبرة في العبادات بما في ظن المكلف بخلاف المعاملات فالعبرة بما في نفس الأمر، ويصعب أن نقول له: إن زكاتك لم تقبل مع أنه اجتهد، والمجتهد إن أخطأ فله أجر، وإن أصاب فله أجران.

وهذا القول أقرب إلى الصواب أنه إذا دفع إلى من يظنه أهلاً مع الاجتهاد والتحري فتبين أنه غير أهل فزكاته مجزئة؛ لأنه لما ثبت أنها مجزئة إذا أعطاها لغني ظنه فقيراً، فيقاس عليه بقية الأصناف.

مسألة: إذا جاءك سائل يسأل الزكاة، ورأيته جلداً قوياً، فهل تعطيه أم لا؟

الجواب: نقول: عظه أولاً، وقل: إن شئت أعطيتك ولا حظ فيها لغني ولا قوي مكتسب، كما فعل النبي صلّى الله عليه وسلّم في الرجلين اللذين أتيا إليه يسألانه من الصدقة فرآهما جلدين، وقال: «إن شئتما أعطيتكما ولا حظ فيها لغني ولا لقوي مكتسب» [(207)].

فإن قال قائل: أحوال الناس اليوم فسدت، فإنك لو وعظته بهذا الكلام لم يتعظ فما الجواب؟

الجواب: أن لنا في رسول الله صلّى الله عليه وسلّم أسوة حسنة فنعظه بما وعظه النبي صلّى الله عليه وسلّم، فإذا أصر ونحن لا نعلم خلاف ما يدعي، فإننا نعطيه، أما إذا أصر على السؤال، ونحن نعلم خلاف ما يدعي فإننا لا نعطيه.

وَصَدَقَةُ التَّطَوُّعِ مُسْتَحَبَّةٌ .........

قوله: «وصدقة التطوع مستحبة» هذا من باب إضافة الشيء إلى نوعه، وصدقة التطوع أي: الصدقة التي ليست بواجبة، وإنما يتطوع بها الإنسان، بأن يبذلها لوجه الله.

وقوله: «مستحبة» بمعنى أنها مسنونة مشروعة، ولا سيما مع حاجة الناس إليها.

واعلم أنه لا فرق بين مستحب ومسنون، عند الحنابلة، فالمستحب والمسنون بمعنى واحد، فنقول: يستحب السواك، ويسن السواك، ولا فرق، وذهب بعض العلماء إلى أن ما ثبت بالنص فهو مسنون، وما ثبت بالاجتهاد والقياس فهو مستحب.

والدليل على استحبابها أثري ونظري.

أما الدليل الأثري: فإن الله أثنى على المتصدقين فقال: {{إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ}} إلى أن قال: {{وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ}} وقال في آخر الآية: {{أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا}} [الأحزاب: 35] ، وقال تعالى: {{مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ}...} [البقرة: 261] ، وقال تعالى: {{يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ}} [البقرة: 276] وقال تعالى: {{إِنَّ الْمُصَّدِّقِينَ وَالْمُصَّدِقَاتِ وَأَقْرَضُوا اللَّهَ قَرْضًا حَسَناً يُضَاعَفُ لَهُمْ وَلَهُمْ أَجْرٌ كَرِيمٌ *}} [الحديد] .

والسنة مستفيضة كثيرة في الحث على الصدقة، ومنها قوله صلّى الله عليه وسلّم: «إنه ما من رجل يتصدق من كسب طيب إلا أخذها الله تعالى بيمينه فيربيها لأحدكم كما يربي أحدكم فلوه حتى تكون مثل الجبل» [(208)]، ويقول عليه الصلاة والسلام: «كل امرئ في ظل صدقته يوم القيامة» [(209)]، ويقول: «الصدقة تطفئ الخطيئة، كما يطفئ الماء النار» [(210)]، ويقول: «إنها تطفئ غضب الرب، وتدفع ميتة السوء» [(211)].

والدليل النظري: أن في الصدقة دفع حاجة الفقراء، والتخلق بأخلاق الفضلاء الكرماء، وأنها من أسباب انشراح الصدر، وجرِّبْ تَجِدْ، وقد ذكر ابن القيم في زاد المعاد عشر فوائد لها، فمن أرادها فليرجع إليها.

ولكن تتأكد في زمان، ومكان، وفي أحوال؛ ولهذا قال المؤلف مبيناً ذلك:

وَفِي رَمَضان وأوقاتِ الحاجاتِ أفضلُ .......

«وفي رمضان، وأوقات الحاجات أفضل» فشهر رمضان من الزمان الذي تتأكد فيه الصدقة، والدليل أن النبي صلّى الله عليه وسلّم: «كان أجود الناس، وكان أجود ما يكون في رمضان» [(212)] وهذا يدل على أنه صلّى الله عليه وسلّم يزداد إنفاقه في هذا الشهر، ولكن الراجح أنها في عشر ذي الحجة الأولى أفضل؛ لقول النبي صلّى الله عليه وسلّم: «ما من أيام العمل الصالح فيهن أحب إلى الله من هذه الأيام العشر، قالوا: ولا الجهاد في سبيل الله، قال: ولا الجهاد في سبيل الله إلا رجل خرج بنفسه وماله ولم يرجع من ذلك بشيء» [(213)].

وهذا عام، والدليل قولهم: «ولا الجهاد» قال: «ولا الجهاد».

ولو قيل: ألا يعارض هذا أن الرسول صلّى الله عليه وسلّم كان أجود ما يكون في رمضان؟

فالجواب: أن حديث عشر ذي الحجة قول، وحديث جود الرسول صلّى الله عليه وسلّم في رمضان فعل، والقول مقدم على الفعل.

أو يقال: جوده في رمضان جود خاص بالرسول صلّى الله عليه وسلّم؛ لأن في بعض ألفاظ الحديث: «أجود ما يكون في رمضان حين يلقاه جبريل فيدارسه القرآن» ، فيكون هذا الجود مخصوصاً بهذه الحال ـ والله أعلم ـ.

وأما المكان ففي الحرم المكي، والمدني أفضل من غيرهما؛ لشرف المكان.

وأما الحالات فقال المؤلف: «أوقات الحاجة أفضل» وأوقات الحاجات نوعان: دائمة، وطارئة.

فمن أوقات الحاجة الدائمة: فصل الشتاء، فإن الفقراء فيه أحوج من وقت الصيف؛ لأنهم يحتاجون إلى زيادة أكل؛ فالإنسان في الشتاء يأكل أكثر مما يأكل في الصيف، وفي الشتاء يحتاج إلى ثياب أكثر مما يحتاجه في الصيف، فيحتاج إلى تدفئة أكثر مما يحتاجه في الصيف.

والطارئة: مثل أن تحدث مجاعة أو جدب، فيحتاج الناس أكثر، سواء في الشتاء أم الصيف، فهذه أيضاً تكون الصدقة فيها أفضل.

وهل من شرف المكان ما لو كانت جهة من الأرض فيها مجاعة أو لا؟

الجواب: لا؛ لأن هذا ليس من شرف المكان، ولكن للحاجة بدليل أن أهل هذا المكان إذا اغتنوا صارت الصدقة فيهم مثل غيرهم.

لكن مكة والمدينة الصدقة فيهما أفضل من غيرهما مطلقاً لشرف المكان.

مسألة: إذا تعارض شرف المكان وشرف الأحوال، فأيهما يقدم؟

الجواب: يقدم شرف الأحوال؛ لأن الصدقة إنما شرعت لدفع الحاجة، فالفضل فيها باعتبار الحاجات يتعلق بنفس العبادة، وقد سبق قاعدة مفيدة في هذا الباب، وهي:

«أن الفضل إذا كان يتعلق بذات العبادة كانت مراعاته أولى من الفضل الذي يتعلق بزمانها أو مكانها».

وَتُسَنُّ بِالفَاضِلِ عَن كِفَايَتِهِ وَمَنْ يَمُونُهُ وَيَأْثَمُ بِمَا يَنْقُصُهَا.

قوله: «وتسن بالفاضل عن كفايته ومن يمونه» الفاضل الزائد، أي: يسن أن يكون التصدق بشيء فاضل عن كفايته، وكفاية من يمونه أي: كفاية من تلزمه مؤونته.

ودليل ذلك قول النبي صلّى الله عليه وسلّم: «اليد العليا خير من اليد السفلى وابدأ بمن تعول» [(214)].

فدل هذا على أن صدقة التطوع تأتي في الدرجة الثانية بعد كفاية من يعولهم.

وقال عليه الصلاة والسلام: «خير الصدقة ما كان عن ظهر غنى» [(215)] أي: عن فاضل غنى.

فإن قال قائل: فالجواب عن قول النبي صلّى الله عليه وسلّم حين سُئل أي الصدقة أفضل؟ قال: «جهد المقل» [(216)]؟

فالجواب: أنه لا منافاة، فإن المراد بجهد المقل ما زاد عن كفايته وكفاية من يمونه، وهو خلاف الغني.

فإذا تصدق رجل بعشرة دراهم، وهي الفاضل عن كفايته فقط، وآخر بعشرة دراهم وعنده عشرة ملايين، أيهما أفضل؟

فالأول أفضل؛ لأن هذا جهده.

فإذا تأملت الحديثين لم تجد بينهما منافاة؛ لأن المراد بجهد المقل ما زاد عن كفايته، ولكنه ليس ذا غنى واسع.

قوله: «ويأثم بما ينقصها» «يَنْقُصُهَا» هذا هو الصواب، وقد يقرؤها البعض «يُنْقِصُهُا» من الرباعي، لكنها من الثلاثي، وهي لازمة ومتعدية، بل تتعدى لاثنين، قال تعالى: {{ثُمَّ لَمْ يَنْقُصُوكُمْ شَيْئًا}} [التوبة: 4] فهنا تعدت لاثنين: الكاف، وشيئاً، وتكون لازمة كما لو قلت: نقص المال، ومثلها «زاد» تستعمل متعدية مثل زادني خيراً، وقال تعالى: {{فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً}} [التوبة: 124] نصبت مفعولين، ولازمة مثل: زاد المال.

وقوله: «يأثم» أي: المتصدق.

وقوله: «بما» أي: بصدقة تنقص كفايته وكفاية من يمونه.

ووجه ذلك أنه إذا نقص الواجب أثم، كيف يليق بك أن تترك واجباً وتتصدق بتطوع؟ لهذا لا يليق لا شرعاً، ولا عقلاً، ولا عرفاً، فابدأ أولاً بمن تعول.

ثم اعلم أيضاً أن خير صدقة تتصدق بها ما تصدقت به على نفسك وأهلك؛ لأن الصدقة على أهلك أفضل من الصدقة على البعيد، كما جاء في الحديث[(217)]، فإذا قمت بالواجب في مؤونة أهلك كنت قائماً بواجب وصدقة، كما ثبت عن النبي صلّى الله عليه وسلّم أن الإنسان إذا أنفق على أهله فهي صدقة[(218)] بل لو أنفق على نفسه فهي صدقة، وحينئذ نقول: إنك في الواقع لم تخرج عن مسمى المتصدق إذا أنفقت على أهلك ونفسك؛ لأن النبي صلّى الله عليه وسلّم جعل الإنفاق على الأهل من الصدقة، بل الإنفاق على الأهل واجب تثاب عليه أكثر من الثواب على الصدقة على بعيد.

وقوله: «بما ينقُصُها» .

إن قال قائل: كيف تؤثمون من ينقصها، وقد أقر النبي صلّى الله عليه وسلّم أبا بكر ـ رضي الله عنه ـ حينما تصدق بجميع ماله[(219)]؟ وكيف تؤثمونه، والله تعالى امتدح الذين يؤثرون على أنفسهم، ولو كان بهم خصاصة؟ وكيف تقولون ذلك وقد قال النبي صلّى الله عليه وسلّم للأنصاري الذي قدم الضيف على نفسه وأهله قال: «إن الله عجب من صنيعكما بضيفكما البارحة» [(220)] والقصة مشهورة؟

فهذه الأدلة وغيرها تدل على أنه لا يأثم الإنسان بما ينقص مؤونة نفسه وعياله.

فالجواب على ذلك أن يقال:

إذا كان الإنسان قد عرف من نفسه الصبر والتوكل، وعنده ما يستطيع أن يُحَصِّلَ به، فهذا لا حرج عليه إذا تصدق بما ينقص مؤونته، أما إذا كان لا يعرف من نفسه الصبر والتوكل، وإخلاف ما أنفق، فإن الأمر كما قال المؤلف.

فإذا فرضنا أنه إذا تصدق بما ينقص مؤونته خرج يتكفف الناس، فهذا لا يجوز، لكن إذا علم أنه إذا تصدق بما ينقص مؤونة أهله خرج يشتغل ويبيع ويشتري، كما كان أبو بكر ـ رضي الله عنه ـ يفعل، فإن ذلك لا بأس به.

أما قصة الضيف فقد يقال: إن أهل الأنصاري رضوا بذلك وصبروا، وإكرام الضيف ليس تطوعاً، بل هو واجب فيدخل في الواجب.

وأما ثناء الله ـ عزّ وجل ـ على الأنصار في قوله: {{وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالإِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلاَ يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ}} [الحشر: 9] فهذا كما قلنا فيمن عرف من نفسه الصبر والتوكل وأنه يتحمل وسيجد ما أنفقه.

وقوله تعالى: {{وَلاَ يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا}} [الحشر: 9] أي: مما أوتي المهاجرون.

فالمهاجرون آتاهم الله فضلاً على الأنصار، فهم لا يجدون في صدورهم حاجة مما أوتوا فيحسدونهم.

فقوله: {{فِي صُدُورِهِمْ}} الضمير يعود على الأنصار.

وقوله: {{مِمَّا أُوتُوا}} الضمير يعود على المهاجرين.

( تم كتاب الزكاة والحمد لله )

--------------------------------

[190] سبق تخريجه ص(185).

[191] الروض مع حاشية ابن قاسم (3/310).

[192] أخرجه مسلم في الحج/ باب حجة النبي صلّى الله عليه وسلّم (1218) عن جابر رضي الله عنه.

[193] أخرجه البخاري في الزكاة/ باب من سأل الناس تكثراً (1478)؛ ومسلم في الإيمان/ باب تألف قلب من يخاف على إيمانه... (150) عن سعد بن أبي وقاص رضي الله عنه.

[194] أخرجه البخاري في الكفالة/ باب الدين (2298)، ومسلم في الفرائض/ باب من ترك مالاً فلورثته (1619) عن أبي هريرة رضي الله عنه.

[195] «الإنصاف» (3/234).

[196] سبق تخريجه ص(15).

[197] أخرجه مسلم في الزكاة/ باب من تحل له المسألة (1044).

[198] حديث سلمان بن عامر رضي الله عنه عن النبي صلّى الله عليه وسلّم قال: «الصدقة على المسكين صدقة، وعلى ذي الرحم ثنتان صدقة وصلة».

أخرجه أحمد (4/18، 213)؛ والنسائي في الزكاة/ باب الصدقة على الأقارب (5/92)؛ ابن ماجه في النكاح/ باب فضل الصدقة (1844)؛ والترمذي في الزكاة/ باب ما جاء في الصدقة على ذي القرابة (658)؛ وابن حبان (3344)؛ وابن خزيمة (2385)؛ والحاكم (1/407).

وقال الترمذي: «حسن»؛ وصححه الحاكم ووافقه الذهبي.

[199] أخرجه مسلم في الزكاة/ باب ترك استعمال آل النبي على الصدقة (1072). عن عبد المطلب بن ربيعة رضي الله عنهما.

[200] سبق تخريجه ص(12).

[201] أخرجه البخاري في فرض الخمس/ باب ومن الدليل على أن الخمس للإمام... (3140) عن جبير بن معطم رضي الله عنه.

[202] أخرجه أحمد (6/8، 10، 390)؛ وأبو داود في الزكاة/ باب الصدقة على بني هاشم (1650)؛ والترمذي في الزكاة/ باب ما جاء في كراهية الصدقة للنبي صلّى الله عليه وسلّم... (657)؛ والنسائي في الزكاة/ باب مولى القوم منهم (5/107)؛ وابن خزيمة (2344)؛ والحاكم (1/404)؛ وابن حبان (3293) إحسان، عن أبي رافع رضي الله عنه، وقال الترمذي: «حسن صحيح»، وصححه الحاكم على شرط الشيخين ووافقه الذهبي.

[203] سبق تخريجه ص(249).

[204] أخرجه أبو داود في العتق/ باب في المكاتب يؤدي بعض كتابته... (3926)؛ والبيهقي (1/324) عن عبد الله بن عمر رضي الله عنهما، انظر «التلخيص» (2156).

[205] أخرجه البخاري في الزكاة/ باب الزكاة على الأقارب (1462)؛ ومسلم في الزكاة/ باب فضل النفقة والصدقة على الأقربين (1000)، واللفظ للبخاري، عن زينب امرأة عبد الله رضي الله عنهما.

[206] أخرجه البخاري في الزكاة/ باب إذا تصدق على غني وهو لا يعلم (1421) ومسلم في الزكاة/ باب ثبوت أجر المتصدق... (1022)، عن أبي هريرة رضي الله عنه مرفوعاً.

[207] أخرجه الإمام أحمد (4/224)؛ وأبو داود في الزكاة/ باب من يعطى من الصدقة... (1633)؛ والنسائي في الزكاة/ باب مسألة القوي المكتسب (5/99)، قال الإمام أحمد رحمه الله: «ما أجوده من حديث، هو أحسنها إسناداً». وصححه الذهبي في «التنقيح» (5/265)، وانظر «نصب الراية» (2/401).

[208] أخرجه البخاري في الزكاة/ باب الصدقة من كسب طيب... (1410)؛ ومسلم في الزكاة/ باب قبول الصدقة... (1014) عن أبي هريرة رضي الله عنه.

[209] سبق تخريجه ص(10).

[210] سبق تخريجه ص(12).

[211] سبق تخريجه ص(11).

[212] أخرجه البخاري في بدء الوحي/ باب كيف كان بدء الوحي... (6)؛ ومسلم في الفضائل/ باب جوده صلّى الله عليه وسلّم (2308) عن ابن عباس رضي الله عنهما.

[213] أخرجه البخاري في العيدين/ باب فضل العمل في أيام التشريق (969)، وأبو داود في الصيام/ باب في صوم العشر (2438) عن ابن عباس رضي الله عنهما.

[214] ـ [215] أخرجه البخاري في الزكاة/ باب لا صدقة إلا عن ظهر غنى (1427)؛ ومسلم في الزكاة/ باب بيان أن اليد العليا خير من اليد السفلى... (1034) عن حكيم بن حزام رضي الله عنه.

[216] أخرجه أحمد (2/358)، وأبو داود في الزكاة/ باب الرخصة في ذلك (1677)؛ وابن خزيمة (2444)، (2451)؛ وابن حبان (3346)؛ والحاكم (1/414) عن أبي هريرة رضي الله عنه وقال الحاكم: صحيح على شرط مسلم ووافقه الذهبي.

[217] حديث أبي هريرة رضي الله عنه أن النبي صلّى الله عليه وسلّم قال: «دينار أنفقته في سبيل الله، ودينار أنفقته في رقبة، ودينار تصدقت به على مسكين، ودينار أنفقته على أهلك، أعظمها أجراً الذي أنفقته على أهلك». أخرجه مسلم في الزكاة/ باب فضل النفقة على العيال... (995).

[218] لحديث أبي مسعود البدري رضي الله عنه أن النبي صلّى الله عليه وسلّم قال: «إذا أنفق الرجل على أهله نفقة يحتسبها فهي صدقة». أخرجه البخاري في الإيمان/ باب ما جاء أن الأعمال بالنية والحسبة (55)؛ ومسلم في الزكاة/ باب فضل النفقة والصدقة... (1002).

[219] أخرجه أبو داود في الزكاة/ باب الرخصة في ذلك (1678)؛ والترمذي في المناقب/ باب رجاؤه صلّى الله عليه وسلّم أن يكون أبو بكر ممن يدعى... (3675) عن عمر بن الخطاب رضي الله عنه وقال الترمذي: حديث حسن صحيح.

[220] أخرجه البخاري في مناقب الأنصار/ باب قول الله ـ عزّ وجل ـ {ويؤثرون...} (3798)؛ ومسلم في الأشربة/ باب إكرام الضيف وفضل إيثاره (2054) عن أبي هريرة رضي الله عنه.

تاريخ التحديث : Jan 23, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد السادس
رسالة في زكاة الحلي

رسالة في زكاة الحلي [(221)]

الحمد لله رب العالمين نحمده ونستعينه ونستغفره ونتوب إليه (222) ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صلى الله عليه وعلى آله وصحبه وسلم تسليماً كثيراً.

أما بعد:

فهذه رسالة في بيان حكم زكاة الحلي المباح، ذكرت فيها ما بلغه علمي من الخلاف والراجح من الأقوال وأدلة الترجيح، فأقول وبالله التوفيق والثقة، وعليه التكلال، وهو المستعان:

لقد اختلف أهل العلم رحمهم الله في وجوب الزكاة في الحلي المباح على خمسة أقوال:

أحدها: لا زكاة فيه، وهو المشهور من مذاهب الأئمة الثلاثة، مالك والشافعي وأحمد، إلا إذا أعد للنفقة، وإن أعد للأجرة ففيه الزكاة عند أصحاب أحمد، ولا زكاة فيه عند أصحاب مالك والشافعي وقد ذكرنا أدلة هذا القول إيراداً على القائلين بالوجوب وأجبنا عنها.

الثاني: فيه الزكاة سنة واحدة، وهو مروي عن أنس بن مالك رضي الله عنه.

الثالث: زكاته عاريته، وهو مروي عن أسماء، وأنس بن مالك أيضاً رضي الله عنهما.

الرابع: أنه يجب فيه إما الزكاة وإما العارية، ورجحه ابن القيم رحمه الله في الطرق الحكمية.

الخامس: وجوب الزكاة فيه إذا بلغ نصاباً كل عام، وهو مذهب أبي حنيفة، ورواية عن أحمد، وأحد القولين في مذهب الشافعي، وهذا هو القول الراجح لدلالة الكتاب والسنة والآثار عليه، فمن أدلة الكتاب قوله تعالى: {{وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلاَ يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ}{يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لأَِنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ *}} [التوبة] .

والمراد بكنز الذهب والفضة، عدم إخراج ما يجب فيهما من زكاة وغيرها من الحقوق، قال عبد الله بن عمر ـ رضي الله عنهما ـ: «كل ما أديت زكاته، وإن كان تحت سبع أرضين فليس بكنز، وكل ما لا تؤدي زكاته فهو كنز، وإن كان ظاهراً على وجه الأرض» .

قال ابن كثير ـ رحمه الله ـ: وقد روي هذا عن ابن عباس، وجابر، وأبي هريرة مرفوعاً وموقوفاً[(223)] اهـ.

والآية عامة في جميع الذهب والفضة ولم تخصص شيئاً دون شيء فمن ادعى خروج الحلي المباح من هذا العموم فعليه الدليل.

وأما السنة فمن أدلتها:

1 ـ ما رواه مسلم من حديث أبي هريرة رضي الله عنه عن النبي صلّى الله عليه وسلّم أنه قال: «ما من صاحب ذهب ولا فضة لا يؤدي منها حقها إلا إذا كان يوم القيامة صفحت له صفائح من نار فأحمي عليها في نار جهنم فيكوى بها جبينه وجنبه وظهره» [(224)] الحديث.

والمتحلي بالذهب والفضة صاحب ذهب وفضة، ولا دليل على إخراجه من العموم، وحق الذهب والفضة من أعظمه وأوجبه الزكاة قال أبو بكر الصديق ـ رضي الله عنه ـ: الزكاة حق المال.

2 ـ ما رواه الترمذي والنسائي وأبو داود واللفظ له قال: حدثنا أبو كامل، وحميد بن مسعدة، المعنى أن خالد بن الحارث حدثهم، حدثنا حسين، عن عمرو بن شعيب، عن أبيه، عن جده، أن امرأة أتت رسول الله صلّى الله عليه وسلّم ومعها ابنة لها، وفي يد ابنتها مسكتان غليظتان من ذهب، فقال لها: «أتعطين زكاة هذا؟ قالت: لا، قال: أيسرك أن يسورك الله بهما سوارين من نار، قال: فخلعتهما فألقتهما إلى النبي صلّى الله عليه وسلّم وقالت: هما لله ورسوله» [(225)] قال في بلوغ المرام: وإسناده قوي[(226)][(227)]، وقد رواه الترمذي من طريق ابن لهيعة، والمثنى بن الصباح، ثم قال: «إنهما يضعفان في الحديث ولا يصح في هذا الباب عن النبي صلّى الله عليه وسلّم شيء»[(228)]، لكن قد رد قول الترمذي هذا برواية أبي داود لهذا الحديث من طريق حسين المعلم، وهو ثقة احتج به صاحبا الصحيح، البخاري ومسلم، وقد وافقه الحجاج بن أرطاة، وقد وثقه بعضهم، وروى نحوه أحمد[(229)] عن أسماء بنت يزيد رضي الله عنها بإسناد حسن.

3 ـ ما رواه أبو داود قال: حدثنا محمد بن إدريس الرازي، حدثنا عمرو بن الربيع بن طارق، حدثنا يحيى بن أيوب، عن عبد الله بن أبي جعفر أن محمد بن عمرو بن عطاء، أخبره عن عبد الله بن شداد بن الهاد أنه قال: دخلنا على عائشة رضي الله عنها فقالت: «دخل عليّ رسول الله صلّى الله عليه وسلّم فرأى في يدي فتخات من ورق، فقال: ما هذا يا عائشة؟ فقلت: صنعتهن أتزين لك يا رسول الله، فقال: أتؤدين زكاتهن؟ قلت: لا أو ما شاء الله، قال: هو حسبك من النار» [(230)] قيل لسفيان: كيف تزكيه؟ قال: تضمه إلى غيره[(231)].

وهذا الحديث أخرجه أيضاً الحاكم والبيهقي والدارقطني، وقال في التلخيص: «إسناده على شرط الصحيح، وصححه الحاكم وقال: إنه على شرط الشيخين يعني البخاري ومسلماً، وقال ابن دقيق: إنه على شرط مسلم»[(232)].

4 ـ ما رواه أبو داود قال: حدثنا محمد بن عيسى، حدثنا عتاب يعني ابن بشير عن ثابت بن عجلان عن عطاء عن أم سلمة رضي الله عنها قالت: «كنت ألبس أوضاحاً من ذهب فقلت: يا رسول الله أكنز هو؟ فقال: ما بلغ أن تؤدي زكاته فزكي فليس بكنز» [(233)] وأخرجه أيضاً البيهقي والدارقطني والحاكم، وقال: «صحيح على شرط البخاري ولم يخرجاه» وصححه أيضاً الذهبي، وقال البيهقي: تفرد به ابن عجلان، قال في التنقيح: «وهذا لا يضر فإن ثابت بن عجلان روى له البخاري، ووثقه ابن معين والنسائي، وقول عبد الحق فيه: لا يحتج بحديثه، قول لم يقله غيره، قال ابن دقيق: وقول العقيلي في ثابت بن عجلان: لا يتابع على حديثه، تحامل منه»اهـ.

فإن قيل: لعل هذا حين كان التحلي ممنوعاً، كما قاله مسقطو الزكاة في الحلي.

فالجواب: أن هذا لا يستقيم فإن النبي صلّى الله عليه وسلّم لم يمنع من التحلي به، بل أقره مع الوعيد على ترك الزكاة، ولو كان التحلي ممنوعاً لأمر بخلعه وتوعد على لبسه[(234)]، ثم إن النسخ يحتاج إلى معرفة التاريخ، ولا يثبت ذلك بالاحتمال[(235)]، ثم لو فرضنا أنه كان حين التحريم فإن الأحاديث المذكورة تدل على الجواز بشرط إخراج الزكاة، ولا دليل على ارتفاع هذا الشرط، وإباحته إباحة مطلقة.

فإن قيل: ما الجواب عما احتج به من لا يرى الزكاة في الحلي وهو ما رواه ابن الجوزي بسنده في «التحقيق» عن عافية بن أيوب عن الليث بن سعد عن أبي الزبير عن جابر رضي الله عنه أن النبي صلّى الله عليه وسلّم قال: «ليس في الحلي زكاة» [(236)] ورواه البيهقي في معرفة السنن والآثار[(237)]؟

قيل: الجواب على هذا من ثلاثة أوجه:

الأول: أن البيهقي قال فيه: إنه باطل لا أصل له، وإنما يروى عن جابر من قوله، وعافية بن أيوب مجهول، فمن احتج به كان مغرراً بدينه.اهـ.

الثاني: أننا إذا فرضنا توثيق عافية كما نقله ابن أبي حاتم عن أبي زرعة فإنه لا يعارض أحاديث الوجوب، ولا يقابل بها لصحتها ونهاية ضعفه.

الثالث: أننا إذا فرضنا أنه مساوٍ لها، ويمكن معارضتها به فإن الأخذ بها أحوط، وما كان أحوط فهو أولى بالاتباع؛ لقول النبي صلّى الله عليه وسلّم: «دع ما يَريبك إلى ما لا يَرِيبك» [(238)] وقوله: «فمن اتقى الشبهات فقد استبرأ لدينه وعرضه» [(239)].

وأما الآثار فمنها:

1 ـ عن أمير المؤمنين عمر بن الخطاب ـ رضي الله عنه ـ «أنه كتب إلى أبي موسى ـ رضي الله عنه ـ أن مُرْ من قِبَلَكَ من نساء المسلمين أن يَصَّدّقن من حُلِيِّهن»[(240)].

قال ابن حجر في التلخيص: «أخرجه ابن أبي شيبة، والبيهقي من طريق شعيب بن يسار... وهو مرسل قاله البخاري. وقد أنكر ذلك الحسن فيما رواه ابن أبي شيبة عنه قال: لا نعلم أحداً من الخلفاء قال: في الحلي زكاة»[(241)]اهـ. لكن ذكره مروياً عن عمر ـ رضي الله عنه ـ صاحب المغني، والمحلى، والخطابي.

2 ـ عن ابن مسعود ـ رضي الله عنه ـ: «أن امرأة سألته عن حلي لها؟ فقال: إذا بلغ مائتي درهم ففيه الزكاة» رواه الطبراني والبيهقي ورواه الدارقطني[(242)] من حديثه مرفوعاً، وقال: هذا وهم، والصواب عن إبراهيم عن عبد الله مرسل موقوف[(243)].

3 ـ عن ابن عباس رضي الله عنهما حكاه عنه ابن المنذر والبيهقي، قال الشافعي: «لا أدري يثبت عنه أم لا»[(244)].

4 ـ عن عبد الله بن عمرو بن العاص ـ رضي الله عنهما ـ «أنه كان يأمر بالزكاة في حلي بناته ونسائه» ذكره عنه في المحلى[(245)] من طريق جرير بن حازم عن عمرو بن شعيب عن أبيه.

5 ـ عن عائشة ـ رضي الله عنها ـ أنها قالت: «لا بأس بلبس الحلي إذا أعطي زكاته» [(246)] رواه الدارقطني من حديث عمرو بن شعيب عن عروة عن عائشة ـ رضي الله عنها ـ لكن روى مالك في الموطأ عن عبد الرحمن بن القاسم عن أبيه عن عائشة ـ رضي الله عنها ـ «أنها كانت تلي بنات أخيها يتامى في حجرها لهن الحلي، فلا تخرج من حليهن الزكاة» [(247)] قال ابن حجر في التلخيص: يمكن الجمع بينهما بأنها كانت ترى الزكاة فيها ولا ترى إخراج الزكاة مطلقاً عن مال الأيتام. اهـ، لكن يرد على جمعه هذا ما رواه مالك في الموطأ عن عبد الرحمن بن القاسم عن أبيه قال: «كانت عائشة تليني أنا وخالي يتيمين في حجرها، فكانت تخرج من أموالنا الزكاة» [(248)] قال بعضهم: ويمكن أن يجاب عن ذلك بأنها لا ترى إخراج الزكاة عن أموال اليتامى واجباً فتخرج تارة، ولا تخرج أخرى كذا قال.

وأحسن منه أن يجاب بوجه آخر وهو أن عدم إخراجها فعل والفعل لا عموم له، فقد يكون لأسباب ترى أنها مانعة من وجوب الزكاة، فلا يعارض القول، والله أعلم[(249)].

فإن قيل: ما الجواب عما استدل به مسقطو الزكاة فيما نقله الأثرم قال: سمعت أحمد بن حنبل يقول: «خمسة من الصحابة كانوا لا يرون في الحلي زكاة أنس بن مالك، وجابر، وابن عمر، وعائشة، وأسماء رضي الله عنهم».

فالجواب: أن بعض هؤلاء روي عنهم الوجوب وإذا فرضنا أن لجميعهم قولاً واحداً، أو أن المتأخر عنهم هو القول بعدم الوجوب، فقد خالفهم من خالفهم من الصحابة، وعند التنازع يجب الرجوع إلى الكتاب والسنة، وقد جاء فيهما ما يدل على الوجوب كما سبق.

فإن قيل: قد ثبت في الصحيحين أن النبي صلّى الله عليه وسلّم قال: «تصدقن يا معشر النساء، ولو من حليكن» [(250)] وهذا دليل على عدم وجوب الزكاة في الحلي إذ لو كانت واجبة في الحلي لما جعله النبي صلّى الله عليه وسلّم مضرباً لصدقة التطوع.

فالجواب على هذا: أن الأمر بالصدقة من الحلي ليس فيه إثبات وجوب الزكاة فيه ولا نفيه عنه، وإنما فيه الأمر بالصدقة حتى من حاجيات الإنسان، ونظير هذا أن يقال: تصدق ولو من دراهم نفقتك ونفقة عيالك، فإن هذا لا يدل على انتفاء وجوب الزكاة في هذه الدراهم[(251)].

فإن قيل: إن في لفظ الحديث: «وفي الرقة في مائتي درهم ربع العشر» [(252)] وفي حديث علي رضي الله عنه: «وليس عليك شيء حتى يكون لك عشرون ديناراً» [(253)] والرقة «هي الفضة المضروبة سِكَّة، وكذلك الدينار هو السِّكَّة»، وهذا دليل على اختصاص وجوب الزكاة بما كان كذلك والحلي ليس منه.

فالجواب من وجهين:

أحدهما: أن الذين لا يوجبون زكاة الحلي، ويستدلون بمثل هذا اللفظ لا يخصون وجوب الزكاة بالمضروب من الذهب والفضة، بل يوجبونها في التبر ونحوه وإن لم يكن مضروباً، وهذا تناقض منهم وتحكم، حيث أدخلوا فيه ما لا يشمله اللفظ على زعمهم، وأخرجوا منه نظير ما أدخلوه من حيث دلالة اللفظ[(254)] عليه، أو عدمها.

الثاني: أننا إذا سلمنا اختصاص الرقة والدينار بالمضروب من الفضة والذهب، فإن الحديث يدل على ذكر بعض أفراد وأنواع العام بحكم لا يخالف حكم العام، وهذا لا يدل على التخصيص كما إذا قلت: أكرم العلماء، ثم قلت: أكرم زيداً، وكان من جملة العلماء، فإنه لا يدل على اختصاصه بالإكرام، فالنصوص جاء بعضها عاماً في وجوب زكاة الذهب والفضة، وبعضها جاء بلفظ الرقة والدينار، وهو بعض أفراد العام، فلا يدل ذلك على التخصيص[(255)].

فإن قيل: ما الفرق بين الحلي المباح وبين الثياب المباحة إذا قلنا: بوجوب الزكاة في الأول دون الثاني؟

فالجواب: أن الشارع فرق بينهما حيث أوجبها في الذهب والفضة من غير استثناء، بل وردت نصوص خاصة في وجوبها في الحلي المباح المستعمل كما سبق، وأما الثياب فهي بمنزلة الفرس، وعبد الخدمة اللذين قال فيهما رسول الله صلّى الله عليه وسلّم: «ليس على المسلم في عبده ولا فرسه صدقة» [(256)] فإذا كانت الثياب للبس، فلا زكاة فيها وإن كانت للتجارة ففيها زكاة التجارة[(257)].

فإن قيل: هل يصح قياس الحلي المباح المعد للاستعمال على الثياب المباحة المعدة للاستعمال، كما قاله من لا يوجبون الزكاة في الحلي؟

فالجواب: لا يصح القياس لوجوه:

الأول: أنه قياس في مقابلة النص، وكل قياس في مقابلة النص فهو قياس فاسد[(258)]؛ وذلك لأنه يقتضي إبطال العمل بالنص؛ ولأن النص إذا فرق بين شيئين في الحكم، فهو دليل على أن بينهما من الفوارق ما يمنع إلحاق أحدهما بالآخر، ويوجب افتراقهما، سواء علمنا تلك الفوارق أم جهلناها، ومن ظن افتراق ما جمع الشارع بينهما أو اجتماع ما فرق الشارع بينهما فظنه خطأ بلا شك، فإن الشرع نزل من لدن حكيم خبير.

الثاني: أن الثياب لم تجب الزكاة فيها أصلاً، فلم تكن الزكاة فيها واجبة أو ساقطة بحسب القصد، وإنما الحكم فيها واحد، وهو عدم وجوب الزكاة، فكان مقتضى القياس أن يكون حكم الحلي واحداً وهو وجوب الزكاة، سواء أعدّه للبس أو لغيره، كما أن الثياب حكمها واحد لا زكاة فيها، سواء أعدها للبس أو لغيره، ولا يرد على ذلك وجوب الزكاة فيها إذا كانت عروضاً؛ لأن الزكاة حينئذ في قيمتها.

الثالث: أن يقال: ما هو القياس الذي يراد الجمع به بين الحلي المعد للاستعمال والثياب المعدة له أهو قياس التسوية أم قياس العكس؟

فإن قيل: هو قياس التسوية.

قيل: هذا إنما يصح لو كانت الثياب تجب فيها الزكاة قبل إعدادها للبس والاستعمال، ثم سقطت الزكاة بعد إعدادها ليتساوى الفرع والأصل في الحكم، وإن قيل: هو قياس العكس قيل: هذا إنما يصح لو كانت الثياب لا تجب فيها الزكاة إذا لم تعد للبس، وتجب فيها إذا أعدت للبس، فإن هذا هو عكس الحكم في الحلي عند المفرقين بين الحلي المعد للبس وغيره[(259)].

الرابع: أن الثياب والحلي افترقت عند مسقطي الزكاة في الحلي، في كثير من المسائل فمن الفروق بينهما:

1 ـ إذا أعد الحلي للنفقة، وأعد الثياب للنفقة بمعنى أنه إذا احتاج للنفقة باع منهما، واشترى نفقة، قالوا: في هذه الحال تجب الزكاة في الحلي ولا تجب في الثياب، ومن الغريب أن يقال: امرأة غنية يأتيها المال من كل مكان، وكلما ذكر لها حلي معتاد اللبس اشترته برفيع الأثمان للتحلي به غير فرار من الزكاة، ولما افتقرت هذه المرأة نفسها أبقت حليها للنفقة وضرورة العيش، فقلنا لها: في الحال الأولى لا زكاة عليك في هذا الحلي، وقلنا لها: في الحال الأخيرة عليك زكاة فيه، وهذا هو مقتضى قول مسقطي الزكاة في الحلي المباح[(260)].

2 ـ أن الحنابلة قالوا: إنه إذا أعد الحلي للكراء وجبت فيه الزكاة، وإذا أعدت الثياب للكراء لم تجب الزكاة فيها[(261)].

3 ـ أنه إذا كان الحلي محرماً وجبت الزكاة فيه، وإذا كانت الثياب محرمة لم تجب الزكاة فيها[(262)].

4 ـ لو كان عنده حلي للقنية[(263)] ثم نواه للتجارة صار للتجارة، ولو كان عنده ثياب للقنية ثم نواها للتجارة لم تصر للتجارة.

عللوا ذلك: بأن الأصل في الحلي الزكاة فقويت النية بذلك، بخلاف الثياب، وهذا اعتراف منهم بأن الأصل في الحلي، وجوب الزكاة، فنقول لهم: وما الذي هدم هذا الأصل بدون دليل؟!

5 ـ قالوا: لو نوى الفرار من الزكاة باتخاذ الحلي لم تسقط الزكاة، وظاهر كلام أكثر أصحاب الإمام أحمد، أنه لو أكثر من شراء العقار، فراراً من الزكاة سقطت الزكاة، وقياس ذلك لو أكثر من شراء الثياب فراراً من الزكاة سقطت الزكاة؛ إذ لا فرق بين الثياب والعقار، فإذا كان الحلي المباح مفارقاً للثياب المعدة للبس في هذه الأحكام، فكيف نوجب أو نجوز إلحاقه بها في حكمٍ دلَّ النص على افتراقهما فيه[(264)]؟

إذا تبين ذلك فإن الزكاة لا تجب في الحلي حتى يبلغ نصاباً لحديث أم سلمة ـ رضي الله عنها ـ السابق: «ما بلغ أن تؤدى زكاته فزُكِيَ فليس بكنز» [(265)] فنصاب الذهب عشرون ديناراً ونصاب الفضة مائتا درهم.

فإذا كان حلي الذهب ينقص وزن ذهبه عن عشرين ديناراً، وليس عند صاحبه من الذهب ما يكمل به النصاب فلا زكاة فيه.

وإذا كان حلي الفضة ينقص وزن فضته عن مائتي درهم، وليس عند صاحبه من الفضة ما يكمل به النصاب فلا زكاة فيه.

والمعتبر وزن ما في الحلي من الذهب أو الفضة، وأما ما يكون فيه من اللؤلؤ ونحوه، فإنه لا يحتسب به في تكميل النصاب، ولا يزكى ما فيه من اللؤلؤ ونحوه؛ لأنه ليس من الذهب والفضة، والحلي من غير الذهب والفضة لا زكاة فيه إلا أن يكون للتجارة.

لكن هل المعتبر في نصاب الذهب الدينار الإسلامي الذي زنته مثقال، وفي نصاب الفضة الدرهم الإسلامي الذي زنته سبعة أعشار المثقال، أو المعتبر الدينار والدرهم عرفاً في كل زمان ومكان بحسبه سواء قل ما فيه من الذهب والفضة أم كثر[(266)]؟

الجمهور على الأول، وحكي إجماعاً.

وحقق شيخ الإسلام ابن تيمية الثاني، أي: أن المعتبر الدينار والدرهم المصطلح عليه في كل زمان ومكان بحسبه، فما سمي ديناراً أو درهماً ثبتت له الأحكام المعلقة على اسم الدينار والدرهم، سواء قل ما فيه من الذهب والفضة أم كثر وهذا هو الراجح عندي؛ لموافقته ظاهر النصوص، وعلى هذا فيكون نصاب الذهب عشرين جنيهاً ونصاب الفضة مائتي ريال، وإن احتاط المرء، وعمل بقول الجمهور فقد فعل ما يثاب عليه إن شاء الله[(267)].

فإذا بلغ الحلي نصاباً خالصاً عشرين ديناراً إن كان ذهباً، ومائتي درهم إن كان فضة ففيه ربع العشر؛ لحديث علي بن أبي طالب ـ رضي الله عنه ـ أن النبي صلى الله عليه وسلم قال: «إذا كانت لك مائتا درهم، وحال عليها الحول ففيها خمسة دراهم، وليس عليك شيء ـ يعني في الذهب ـ حتى يكون لك عشرون ديناراً، فإذا كانت لك عشرون ديناراً، وحال عليها الحول ففيها نصف دينار» [(268)] رواه أبو داود[(269)].

وبعد: فإن على العبد أن يتقي الله ما استطاع، ويعمل جهده في تحري معرفة الحق في الكتاب والسنة، فإذا ظهر له الحق منهما وجب عليه العمل به، وألاَّ يقدم عليهما قول أحد من الناس كائناً من كان، ولا قياساً من الأقيسة، أي قياس كان، وعند التنازع يجب الرجوع إلى الكتاب والسنة، فإنهما الصراط المستقيم، والميزان العدل القويم، قال الله تعالى: {{فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَومِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}} [النساء: 59] والرد إلى الله هو الرد إلى كتابه، والرد إلى الرسول هو الرد إلى سنته، وهديه حياً وميتاً.

وقال الله تعالى: {{فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا *}} [النساء: 65] .

فأقسم الله تعالى بربوبيته لرسوله صلّى الله عليه وسلّم التي هي أخص ربوبية قسماً مؤكداً على أنه لا إيمان إلاّ بأن نحكم النبي صلّى الله عليه وسلّم في كل نزاع بيننا، وألاّ يكون في نفوسنا حرج وضيق مما قضى به رسول الله صلّى الله عليه وسلّم، وأن نسلم لذلك تسليماً تاماً بالانقياد الكامل والتنفيذ، وتأمل كيف أكد التسليم بالمصدر، فإنه يدل على أنه لا بد من تسليم تام، لا انحراف فيه، ولا توانيَ.

وتأمل أيضاً المناسبة بين المقسم به والمقسم عليه، فالمقسم به ربوبية الله لنبيه صلّى الله عليه وسلّم، والمقسم عليه هو عدم الإيمان إلا بتحكيم النبي صلّى الله عليه وسلّم تحكيماً تاماً، يستلزم الانشراح والانقياد والقبول، فإن ربوبية الله لرسوله تقتضي أن يكون ما حكم به مطابقاً لما أذن به ربه ورضيه، فإن مقتضى الربوبية الخاصة بالرسالة ألا يقره على خطأ لا يرضاه له، وإذا لم يظهر له الحق من الكتاب والسنة وجب عليه أن يأخذ بقول من يغلب على ظنه أنه أقرب إلى الحق بما معه من العلم والدين فإن النبي صلّى الله عليه وسلّم يقول: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ» [(270)] وأحق الناس بهذا الوصف الخلفاء الأربعة أبو بكر، وعمر، وعثمان، وعلي ـ رضوان الله عليهم أجمعين ـ فإنهم خلفوا النبي صلّى الله عليه وسلّم في أمته في العلم والعمل والسياسة والمنهج، جزاهم الله عن الإسلام والمسلمين أفضل الجزاء.

ونسأل الله تعالى أن يهدينا صراطه المستقيم، وأن يجعلنا ممن رأى الحق حقاً فاتبعه، ورأى الباطل باطلاً فاجتنبه، والله أعلم وصلى الله على نبينا محمد، وعلى آله وصحبه، وسلم تسليماً كثيراً.

حرره كاتبه الفقير إلى الله محمد الصالح العثيمين

وذلك في 12 من صفر سنة 1382

والحمد لله الذي بنعمه تتم الصالحات

------------------------

[221] قرئت هذه الرسالة على شيخنا ـ رحمه الله ـ أثناء شرحه لزكاة الحلي من «الزاد»، وعلق عليها، فألحقت بكتاب الزكاة في هذا الموضع؛ تتميماً للفائدة، وحفظاً لتعليقات شيخنا رحمه الله. وهي من مؤلفاته رحمه الله وكانت طباعتها الأولى عام 1382هـ.

[222] قوله: «ونتوب إليه».

هذا ما درج عليه العلماء، من استفتاح كتبهم بهذه الخطبة، لكني ما رأيت: «ونتوب إليه» في الحديث، بل إن الحديث جاء على هذا النحو «ونستعينه ونستغفره ونعوذ بالله» فإن زادها الإنسان فلا بأس، وإن حذفها فهو أحسن ليطابق الحديث.

أما ما يزيده الناس اليوم «ونستهديه، ومن يضلل الله فلن تجد له ولياً مرشداً» وما أشبه ذلك، فهذا يظهر لي والله أعلم أنهم لا يريدون أن ينقلوا الخطبة بالنص.

[223] أي: الذي روي أن الذي لم يؤد زكاته فهو كنز، وما أديت زكاته فليس بكنز، ولا عبرة بكونه مدفوناً أو ظاهراً.

[224] سبق تخريجه ص(6).

[225] سبق تخريجه ص(128).

[226] بلوغ المرام (620).

[227] قال الشيخ ابن باز: (إنه صحيح) وذلك في الرسالة التي ألفها في زكاة الحلي.

[228] سنن الترمذي في الزكاة/ باب ما جاء في زكاة الحلي (637).

[229] المسند (6/461).

[230]سبق تخريجه ص(129).

[231] هذا الحديث فيه إشكال، وهو أن الفتخات لن تبلغ نصاباً فالفضة نصابها خمسمائة وخمسة وتسعون جراماً، والفتخة لا تبلغ ذلك.

وأجاب عن هذا الإشكال سفيان الثوري رحمه الله وقال: تضمه إلى غيره، وهذا أحد الأجوبة عن هذا الحديث.

وقال بعض العلماء: بل هذا يدل على أنه لا يشترط النصاب في الحلي وأن الحلي قل أو كثر فيه الزكاة. ولكن جواب سفيان أولى؛ لأن إيجاب الزكاة فيما دون النصاب في القلب منه شيء، والأصل براءة الذمة.

[232] «التلخيص الحبير» (2/178).

[233] سبق تخريجه ص(129).

[234] هذا أحد الأجوبة التي أجاب بها من قال: إنه لا زكاة في الحلي، قال: هذه الأحاديث محمولة على ما قبل التحليل يعني حين كان التحلي حراماً، وهذا يحتاج إلى أمرين كما تعلمون:

أولاً: يحتاج إلى إثبات أنه وقع التحريم.

ثانياً: يحتاج إلى إثبات النسخ.

فإذا ثبت هذا فيمكن أن يجاب به، ثم إن هذا الحديث يدل على أنّ النبي صلّى الله عليه وسلّم أقر اللبس، وإنما أوجب الزكاة، وتوعد من لم يزكِّ، فلا يستقيم هذا الجواب.

(1) النسخ لا يثبت بالاحتمال، فقد يحتمل أنه منسوخ، ولكن هذا لا يكفي، بل لا بد أن نعلم تأخر الناسخ؛ لأن للنسخ شرطين لا بد منهما:

الأول: تعذر الجمع، فإذا أمكن الجمع بأي وجه من وجوه الجمع كالتخصيص مثلاً أو التقييد، أو ما أشبه ذلك، فإنه لا يصار إلى النسخ؛ لأن النسخ أمره عظيم إذ إنه إثبات ردِّ أحد النصين، وإهداره فليس هيناً.

الأمر الثاني: معرفة أن هذا بعد هذا أي أن ما ادعي أنه ناسخ يكون بعد ما ادعي أنه منسوخ، فإن لم نعلم فإنه لا نسخ.

لكن ماذا يكون موقفنا إذا لم يثبت النسخ، وتعذر الجمع؟

الجواب: نرجع إلى طريق آخر قبل التوقف وهو الترجيح، فننظر أيهما أرجح، وطرق الترجيح معروفة عند الأصوليين، وعند المحدثين.

فإن لم يتبين الترجيح فحينئذٍ يجب التوقف، فنقول: الله أعلم، ولكن هذا علمياً قد يكون مشكلة؛ لأن العامي لا يرضيه أن تقول: أنا متوقف، بل يقول: أفتنا، فماذا نعمل في هذه الحال؟

الظاهر ـ والله أعلم ـ أننا نلجأ إلى الاجتهاد ونأخذ بالاحتياط، أو بما يطابق الشريعة فالذي يطابق الشريعة هو الأسهل، والاحتياط هو الأثقل، على أن الوصول إلى درجة التوقف لا تمكن باعتبار النص «الدليل»، بل تمكن باعتبار الإنسان، باعتبار «المستدل»، فتتعارض عنده النصوص، ويكون ذلك إما بسبب قصوره، أو تقصيره، أو سوء قصده، أو رداءة فهمه.

وهنا نكون أجبنا عن قول من قال: إن الوعيد كان حينما كان التحلي ممنوعاً.

فأجبنا: بأن هذا لا يستقيم، وذلك لأن النبي صلّى الله عليه وسلّم لم يمنع من التحلي به، بل أقره مع الوعيد على ترك الزكاة، ولو كان حراماً لتوعد على لبسه ومنعه، وحينئذٍ لا يستقيم هذا الجواب.

وأيضاً النسخ إذا قيل: إنه كان حين كان ممنوعاً، ثم نسخ إلى الإباحة، فإنه يحتاج إلى دليل بحيث نعلم المتأخر، ويتعذر الجمع؛ لأن للنسخ شرطين لا بد منهما:

أولاً: تعذر الجمع.

ثانياً: العلم بالمتأخر.

ثم لو فرضنا أن هذا كان حين التحريم فإن الأحاديث المذكورة حديث عائشة وأم سلمة والمرأة تدل على الجواز بشرط إخراج الزكاة، وحينئذٍ نقول: لنفرض أن هذا كان حين التحريم، فإن الأدلة الدالة على الجواز تقيده بإخراج الزكاة، ولا دليل على ارتفاع هذا الشرط وإباحته ـ أي إباحة التحلي ـ إباحة مطلقة، وبهذا سقط هذا التقدير، أي: أن ذلك كان حين التحريم.

إذاً الجواب من ثلاثة أوجه:

الأول: أنه قد طعن في الحديث، وفي روايه.

الثاني: أنه لو فرض رفع الطعن في الراوي فإنه لا يعارض أحاديث الوجوب، والمعارضة لا بد أن يكون المعارض مقاوماً للأحاديث التي عارضها حتى يمكن أن يعارض به.

الثالث: أنه لو فرض التعارض والتساوي والتقابل فالأخذ بالوجوب أحوط وأبرأ للذمة ولهذا ذهب بعض العلماء كالشيخ الشنقيطي رحمه الله في «أضواء البيان» إلى أن القول بالوجوب أحوط، ويكون من باب الاحتياط.

[235] سبق تخريجه، ص(129).

[236] سبق تخريجه، ص(130).

[237] (3/294) موقوفاً على جابر رضي الله عنه.

[238] سبق تخريجه ص(125).

[239] أخرجه البخاري في الإيمان/ باب فضل من استبرأ لدينه (52)؛ ومسلم في المساقاة/ باب أخذ الحلال وترك الشبهات (1599) عن النعمان بن بشير رضي الله عنهما.

[240] أخرجه ابن أبي شيبة (3/153)؛ والبيهقي (4/139).

[241] «التلخيص الحبير» (2/177).

[242] أخرجه الدارقطني مرفوعاً (2/108)؛ والطبراني في الكبير كما في مجمع الزوائد (2/70)؛ والبيهقي (4/139).

[243] والفرق بين المرفوع والموقوف، أن المرفوع: ما كان عن النبي صلّى الله عليه وسلّم.

والموقوف: ما كان عن الصحابي.

والمقطوع: ما كان عن التابعي فمن بعده.

والمنقطع: ما سقط من سنده واحد، أو أكثر في موضعين.

[244] «التلخيص الحبير» (2/178).

[245] (6/75)، وأخرجه الدارقطني (2/107)؛ وابن أبي شيبة (3/154).

[246] أخرجه الدارقطني (2/107).

[247] الموطأ (1/250).

[248] «الموطأ» (1/251).

[249] هذا الأثر ينبغي أن يتخذ منه قواعد في باب المناظرة، وذلك أن عائشة رضي الله عنها، قالت: «لا بأس من لبس الحلي إذا أعطي زكاته» (1) فدل هذا على أنه لا بد من إعطاء الزكاة، ولكن روى مالك في الموطأ بإسناد أصح من ذلك عن عبد الرحمن بن القاسم عن أبيه عن عائشة «أنها كانت تلي بنات أخيها يتامى في حجرها لهن الحلي فلا تخرج من حليهن الزكاة» ولو كانت ترى الوجوب لأخرجت؛ لأن الولي يجب عليه إخراج الزكاة عن المولّى عليه، ولهذا قال العلماء: «والمجنون والصبي يخرج عنهما وليهما».

قال ابن حجر في «التلخيص الحبير في تخريج أحاديث الرافعي الكبير» ـ وهو كتاب حسن جيد يساوي أو يقارب كتاب الزيلعي: «نصب الراية في تخريج أحاديث الهداية» وكلاهما جيد في الموضوع ـ: «ويمكن الجمع بينهما: بأنها كانت ترى الزكاة فيها ـ أي في الحلية ـ ولا ترى إخراج الزكاة مطلقاً من مال الأيتام»، بناءً على أنه يشترط في وجوب الزكاة البلوغ والعقل كما هو مذهب أبي حنيفة، والأيتام لم يبلغوا، فعلى هذا تكون لا تخرج زكاة الأيتام الذين في حجرها؛ لأنها لا ترى وجوب الزكاة على الصغير، وهذا الجواب لا شك أنه سديد، إلا أنه يرد عليه ما رواه مالك في الموطأ عن عبد الرحمن بن القاسم عن أبيه قال: «كانت عائشة تليني أنا وخالي يتيمين في حجرها، فكانت تخرج من أموالنا الزكاة» وهذا يدل على أنها ترى وجوب الزكاة في أموال الأيتام، وأنه لا يشترط لوجوبها البلوغ والعقل.

وأجاب بعضهم فقال: يمكن أن يجاب عن ذلك بأنها لا ترى إخراج الزكاة عن أموالهم ـ يعني أموال اليتامى ـ واجباً، فتخرج تارة ولا تخرج أخرى، كذا قال.

وهذا الجواب فيه نظر؛ لأنها لو كانت لا ترى إخراج الزكاة واجبة، ما جاز لها أن تخرج منها؛ لأنها إذا كانت تطوعاً، فالتطوع لا يجوز من مال الأيتام؛ لأنه تبرع، وليس للولي حق التبرع في مال من ولي عليه.

ولهذا يُفَرَّق بين جواز التبرع، وجواز التصرف، فجواز التبرع أضيق؛ لأن مَنْ جاز تبرعه جاز تصرفه ولا عكس، فالولي يجوز أن يتصرف في مال المولّى عليه، ولا يجوز أن يتبرع منه.

وأحسن منه أن يجاب بوجه آخر، وهو أن عدم إخراجها فعل، والفعل لا عموم له، وهذا ما يعبر عنه أحياناً أنه قضية عين، فإذا كان فعلاً، فقد يكون لأسباب ترى أنها قد تكون مانعة لوجوب الزكاة، وربما يكون عليهما دين مثلاً، والدين عند بعض العلماء يمنع وجوب الزكاة، وربما أنها تخرج ذلك خفية، ولم يطلع عليه أحد، المهم أن الفعل ليس له عموم.

[250] سبق تخريجه ص(126).

[251] ذكرنا في أول الرسالة أننا سنجيب على أدلة القائلين بعدم الوجوب عرضاً، فهنا استدل القائلون بعدم الوجوب بأن الرسول صلّى الله عليه وسلّم قال: «تصدقن ولو من حليكن» فجعل الصدقة المأمور بها، وهي تطوع جعلها مضرباً والجواب، أن يقال: إن الأمر بالصدقة من الحلي لا يدل على إثبات وجوب الزكاة في الحلي، ولا على نفيه، كما تقول: «تصدق ولو من ثيابك» فهذا من باب المبالغة أنك تتصدق ولو من حاجياتك، فلو قلت: تصدق من دراهم نفقتك، فهل يعني ذلك أن الدراهم لا تجب فيها الزكاة؟

الجواب: لا؛ لأن وجوب الزكاة فيها من وجه آخر، كذلك هذا الحلي وجوب الزكاة فيه من وجه آخر غير هذا الدليل، فهذا الدليل لا يدل على النفي ولا على الإثبات، إنما يدل على الأمر بالصدقة والحث عليها حتى فيما يحتاجه الإنسان.

[252] سبق تخريجه ص(31).

[253]سبق تخريجه ص(97).

[254] ما هو الذي لا يشمله اللفظ في زعمهم؟ . الجواب: التبر ونحوه، يقولون في التبر: تجب فيه الزكاة مع أنهم يستدلون بنفي الزكاة في الحلي بقوله: «في الرقة، والدينار» فنقول: أنتم أوجبتم الزكاة في التبر مع أنه ليس رقة ولا ديناراً على كلامكم.

[255] هناك جواب ثالث ذكره ابن حزم وغيره، اطلعنا عليه أخيراً وهو قوله: الرقة اسم للفضة مطلقاً، سواء كانت مضروبة أو غير مضروبة وعلى هذا فقوله: «في الرقة ربع العشر» يدل على العموم وفي قوله: «في مائتي درهم ربع العشر» (1) دليل على اكتمال النصاب، ولكن هذا مخالف لقول أكثر من تكلم في هذا الباب، فقالوا: بأن الرقة هي السكة المضروبة لقوله تعالى: {{فَابْعَثُوا أَحَدَكُمْ بِوَرِقِكُمْ هَذِهِ إِلَى الْمَدِينَةِ}} [الكهف: 19] فهي السكة المضروبة من الدراهم.

[256] سبق تخريجه ص(127).

[257] يعني أن بعض القائلين بعدم الوجوب قالوا: هذا كالثياب في حاجته إليها للبس ونحوه.

فيقال: نعم لو كان الأصل في الذهب والفضة عدم الزكاة لقلنا: لا زكاة في الحلي، كما قلنا في الثياب: الأصل فيها عدم وجوب الزكاة، فهذا قياس مع الفارق، وهو أن الشارع إذا فرق بين شيئين فإننا لا نسأل عن الحكمة بينهما، وهذا كالأمور القدرية إذا جاءت خلاف سنة الله عزّ وجل، قال سبحانه: {{كَذَلِكَ اللَّهُ يَفْعَلُ مَا يَشَاءُ}} [آل عمران: 40] فنسلم للسنن الكونية، وكذلك للسنن الشرعية، ولما قيل لعائشة رضي الله عنها: ما بال الحائض تقضي الصوم ولا تقضي الصلاة؟ قالت: كان يصيبنا ذلك فنؤمر بقضاء الصوم، ولا نؤمر بقضاء الصلاة» (1) فإذا فرق الشرع بين شيئين فليس من حقنا أن نجادل، ونقول لماذا يكون هكذا هنا، وهكذا هنا؟ لأن الله يفعل ما يشاء في الخلق والتقدير، ويحكم بما يشاء في الشرع والتدبير.

[258] يسمي الأصوليون هذا القياس فاسداً أي: غير معتبر، فكل قياس في مقابلة النص قياس فاسد؛ لأن هذا القياس إبطال للنص، وقد قالوا: إن أول من قاس قياساً فاسداً، إبليس، فكل من قاس قياساً فاسداً فهو من ورثته؛ لأن الله أمر إبليس بالسجود، فقال: أنا خير منه، فالقياس يقتضي ألاّ يسجد الخير لمن دونه، وأن الأصغر يسجد للأكبر، وكأن إبليس يقول: أنا أحقُّ أن يسجد لي من أن أسجد له، فهذا الكبر لم ينفع.

[259] إن الثياب لم تجب الزكاة فيها أصلاً، فلم تكن الزكاة واجبة، أو ساقطة بحسب القصد، كالذهب والفضة على زعمهم إن قصدت للتحلي سقطت، وإن قصدت لأمر آخر لم تسقط، فكان مقتضى القياس عدم وجوب الزكاة، وأن يكون حكم الحلي واحداً، وهو وجوب الزكاة سواء قصد بها التحلي أو لا؛ لأن القياس ينقسم إلى قسمين هما:

1 ـ قياس تسوية: يسوى بين الفرع والأصل في الحكم.

2 ـ قياس عكس: يعطي الفرع نقيض حكم الأصل.

وقد ثبت قياس العكس بقول النبي صلّى الله عليه وسلّم: «وفي بضع أحدكم صدقة، قالوا: يا رسول الله أيأتي أحدنا شهوته ويكون له بها أجر؟ قال: أرأيتم لو وضعها في حرام أكان عليه وزر، فكذلك لو وضعها في حلال كان له بها أجر» (1) فهذا يسمى قياس العكس.

[260] هذا مما يفارق فيه الحلي الثياب عند الذين لا يرون فيه زكاة يقولون: إذا أعد الحلي للنفقة ففيه الزكاة، وإذا أعدت الثياب للنفقة فلا زكاة فيها، فأين القياس؟ وصورة ذلك:

امرأة عندها حلي، كلما احتاجت باعت وأنفقت على نفسها، وأخرى عندها ثياب كثيرة كلما احتاجت باعت، فالأولى عليها الزكاة، والثانية لا زكاة عليها.

أين القياس إذاً؟

إذ مقتضى القياس أن تجب الزكاة في الجميع أو لا تجب في الجميع.

قالوا: الفرق بينهما أن الحلي الأصل فيه الزكاة؛ لأنه ذهب وفضة بخلاف الثياب؛ لأنها عروض، والأصل فيها عدم الزكاة.

قلنا: اعترفتم أن الأصل في الذهب والفضة هو الزكاة، فمن الذي أسقطها؟ وأين الدليل على إسقاطها؟

[261] مقضتى القياس: أن تجب الزكاة في الجميع أو لا تجب في الجميع، أما أن نقول: إذا أعد الحلي للكراء وجبت الزكاة فيه، وإذا أعدت الثياب لم تجب فكيف يصح القياس؟

وهنا قلنا: «أن الحنابلة» إشارة إلى أن غير الحنابلة كالشافعية قالوا: إذا أعد للكراء فليس فيه زكاة كالإبل العوامل، والبقر العوامل ـ الإبل والبقر العوامل هي التي يحمل عليها أو تؤجر ـ ليس فيها زكاة فإذا صارت للتأجير فلا زكاة فيها.

فالشافعية طردوا الباب، فقالوا: ما دام هذا الحلي لا زكاة فيه، فإنه إذا أعد للكراء فلا زكاة فيه.

أما الحنابلة فقالوا: إذا أعد للكراء ففيه الزكاة.

ونحن نخاطب الجميع ونقول: كيف تقيسون الحلي أولاً على الثياب، ثم تقولون بعد ذلك: إذا أعدت الثياب للكراء فلا زكاة فيها، وإذا أعد الحلي للكراء ففيها الزكاة.

[262] وهذا تناقض؛ أي لو أن امرأة عليها حلي محرم كسوار على هيئة ثعبان، فعليها الزكاة فيه، ولو كان رجل عليه ثياب من حرير لم تجب عليه الزكاة فيها، فيقال: مقتضى القياس الطرد إما أن توجبوا الزكاة في الجميع، أو لا توجبوا الزكاة في الجميع.

قالوا: الفرق بينهما: أن الزكاة سقطت عن الذهب والفضة في الاستعمال المباح المأذون فيه، أما المحرم فلا تسقطـ لأنه غير مأذون فيه فيكون إعداده للبس غير معتبر شرعاً.

فنقول: الآن أقررتم أن الأصل في الحلي الزكاة، فأين الدليل على إسقاطها.

[263] «القنية» من الاقتناء وهو الادخار.

[264] هؤلاء أوجبوا أن نلحق الحلي بالثياب أو نجوز إلحاق الحلي بالثياب، فنوجب الزكاة فيه بدون دليل، ونحن لا نرى جواز ولا وجوب إلحاقه بالثياب لأنه لا يصح القياس.

[265] سبق تخريجه ص(129).

[266] الدرهم الإسلامي أقل من الدينار بالوزن ـ الدينار مثقال، والدرهم: سبعة أعشار المثقال ـ يعني كل عشرة دراهم إسلامية سبعة مثاقيل، وعشرة دنانير: تساوي عشرة مثاقيل، ومعنى ذلك في عهد الرسول صلّى الله عليه وسلّم كان الدرهم أقل من الدينار، أما في عرفنا الآن فالدرهم أكبر بكثير من الدينار.

والدينار: هو النقد من الذهب، والدرهم هو النقد من الفضة.

والدينار: يسمى عندنا الجنيه، والدرهم يسمى ريالاً.

[267] فالأحوط أن نأخذ بالأقل، بمعنى ما كان يبلغ النصاب أولاً، فمثلاً لو قدرنا أن مائتي درهم لا تبلغ مائة وأربعين مثقالاً، إذا قدرنا بالوزن وهو رأي الجمهور، فالأحوط أن نأخذ بالعدد؛ لأن مائتي درهم تبلغ النصاب بالعدد دون الوزن، وإذا قدرنا أن مائتي درهم تزيد على مائة وأربعين مثقالاً، أي تكون مائتي مثقال، فالأحوط هنا الوزن وهو رأي الجمهور.

والنصاب الآن باعتبار الوزن ستة وخمسون ريالاً، وباعتبار العدد مائتا درهم معناه أنه قريب من ربع النصاب بالوزن، فستة وخمسون نسبتها إلى مائتين قريب من الربع قليلاً، على كل نعمل بالأحوط وذلك لمستحقي الزكاة، فإن بلغ النصاب باعتبار العدد قبل الوزن أخذنا بقول شيخ الإسلام ابن تيمية؛ لأنه الأحوط، وإن بلغ النصاب بالوزن قبل بلوغه بالعدد أخذنا برأي الجمهور؛ لأنه الأحوط.

[268] لأن نصف دينار من عشرين، ربع العشر، وقد صرح بذلك في حديث أبي بكر الذي رواه البخاري وغيره: «وفي الرقة إذا بلغت مائتي درهم ربع العشر» (1) .

[269] سبق تخريجه ص(97).

[270] سبق تخريجه ص(162).

تاريخ التحديث : Jan 23, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد السادس
كتاب الصيام

كِتَابُ الصِّيَامِ

قوله: «كتاب الصيام» سبق لنا أن الفقهاء ـ رحمهم الله ـ يسمون بالكتاب، والباب، والفصل.

فالكتاب للجنس، والباب للنوع، والفصل لمفردات المسائل.

فمثلاً كتاب الطهارة جنس، أنواعه: باب المياه، باب الآنية، باب الوضوء، باب الغسل، باب التيمم، باب الحيض وغيرها.

فكتاب الصيام هذا جنس؛ لأن ما سبقه في الصلاة والزكاة وهذا هو الصيام.

ورتب العلماء ـ رحمهم الله ـ الفقه في باب العبادات على حسب حديث جبريل ـ عليه السلام[(271)] ـ، وحديث عبد الله بن عمر ـ رضي الله عنهما ـ في بعض ألفاظه[(272)] فقدموا الصلاة، ثم الزكاة، ثم الصيام، ثم الحج.

وقدمت الطهارة قبل الصلاة لأنها شرط، وهي مفتاح الصلاة فقدموها على الصلاة، وإلا لأدرجوها ضمن شروط الصلاة، أي: في أثناء كتاب الصلاة، لكن لما رأوا أنها مفتاحها، وأن الكلام عليها كثير قدموها على كتاب الصلاة.

الصيام في اللغة مصدر صام يصوم، ومعناه أمسك، ومنه قوله تعالى: {{فَكُلِي وَاشْرَبِي وَقَرِّي عَيْناً فَإِمَّا تَرَيِنَّ مِنَ الْبَشَرِ أَحَدًا فَقُولِي إِنِّي نَذَرْتُ لِلرَّحْمَن صَوْمًا فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيًّا *}} [مريم] فقوله: {{صَوْمًا}} أي: إمساكاً عن الكلام، بدليل قوله: {{فَإِمَّا تَرَيِنَّ مِنَ الْبَشَرِ أَحَدًا}} أي: إذا رأيت أحداً فقولي: {{إِنِّي نَذَرْتُ لِلرَّحْمَن صَوْمًا}} يعني إمساكاً عن الكلام {{فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيًّا}}.

ومنه قولهم صامت عليه الأرض، إذا أمسكته وأخفته

وأما في الشرع فهو التعبد لله سبحانه وتعالى بالإمساك عن الأكل والشرب، وسائر المفطرات، من طلوع الفجر إلى غروب الشمس.

ويجب التفطن لإلحاق كلمة التعبد في التعريف؛ لأن كثيراً من الفقهاء لا يذكرونها بل يقولون: الإمساك عن المفطرات من كذا إلى كذا، وفي الصلاة يقولون هي: أقوال وأفعال معلومة، ولكن ينبغي أن نزيد كلمة التعبد، حتى لا تكون مجرد حركات، أو مجرد إمساك، بل تكون عبادة

وحكمه: الوجوب بالنص والإجماع.

ومرتبته في الدين الإسلامي: أنه أحد أركانه، فهو ذو أهمية عظيمة في مرتبته في الدين الإسلامي.

وقد فرض الله الصيام في السنة الثانية إجماعاً، فصام النبي صلّى الله عليه وسلّم تسع رمضانات إجماعاً، وفرض أولاً على التخيير بين الصيام والإطعام؛ والحكمة من فرضه على التخيير التدرج في التشريع؛ ليكون أسهل في القبول؛ كما في تحريم الخمر، ثم تعين الصيام وصارت الفدية على من لا يستطيع الصوم إطلاقاً.

ثم اعلم أن حكمة الله ـ عزّ وجل ـ، أن الله نوع العبادات في التكليف؛ ليختبر المكلف كيف يكون امتثاله لهذه الأنواع، فهل يمتثل ويقبل ما يوافق طبعه، أو يمتثل ما به رضا الله عزّ وجل؟

فإذا تأملنا العبادات: الصلاة، والزكاة، والصوم، والحج، وجدنا أن بعضها بدني محض، وبعضها مالي محض، وبعضها مركب، حتى يتبين الشحيح من الجواد، فربما يهون على بعض الناس أن يصلي ألف ركعة، ولا يبذل درهماً، وربما يهون على بعض الناس أن يبذل ألف درهم ولا يصلي ركعة واحدة، فجاءت الشريعة بالتقسيم والتنويع حتى يعرف من يمتثل تعبداً لله، ومن يمتثل تبعاً لهواه.

فالصلاة مثلاً عبادة بدنية محضة، وما يجب لها مما يحتاج إلى المال، كماء الوضوء الذي يشتريه الإنسان، والثياب لستر العورة تابع، وليس داخلاً في صلب العبادة.

والزكاة مالية محضة، وما تحتاج إليه من عمل بدني كإحصاء المال وحسابه، ونقل الزكاة إلى الفقير والمستحق فهو تابع، وليس داخلاً في صلب العبادة.

والحج مركب من مال وبدن إلا في أهل مكة فقد لا يحتاجون إلى المال، لكن هذا شيء نادر، أو قليل بالنسبة لغير أهل مكة.

والجهاد في سبيل الله مركب من مال وبدن، ربما يستقل بالمال وربما يستقل بالبدن.

فالجهاد من حيث التركيب أعم العبادات؛ لأنه قد يكون بالمال فقط، وقد يكون بالبدن فقط، وقد يكون بهما.

والتكليف أيضاً ينقسم من وجه آخر، إلى: كف عن المحبوبات، وإلى بذل للمحبوبات، وهذا نوع من التكليف أيضاً.

كف عن المحبوبات مثل الصوم، وبذل للمحبوبات كالزكاة؛ لأن المال محبوب إلى النفس، فلا يبذل المال المحبوب إلى النفس إلا لشيء أحب منه.

وكذلك الكف عن المحبوبات، فربما يهون على المرء أن ينفق ألف درهم، ولا يصوم يوماً واحداً أو بالعكس، ومن ثم استحسن بعض العلماء استحساناً مبنياً على اجتهاد، لكنه سيء حيث أفتى بعض الأمراء أن يصوم شهرين متتابعين بدلاً عن عتق الرقبة في الجماع في نهار رمضان.

وقال: إن ردع هذا الأمير بصيام شهرين متتابعين، أبلغ من ردعه بإعتاق رقبة؛ لأنه ربما يعتق ألف رقبة ولا يهون عليه أن يصوم يوماً واحداً.

لكن هذا اجتهاد فاسد لأنه مقابل للنص، ولأن المقصود بالكفارات التهذيب والتأديب وليس تعذيب الإنسان، بل تطهيره بالإعتاق، فقد أخبر النبي صلّى الله عليه وسلّم: «أن من أعتق عبداً فإن الله يعتق بكل عضو منه عضواً من النار» [(273)] فهو فكاك من النار، فيكون أفضل وأعظم، فالحاصل أنك إذا تأملت الشريعة الإسلامية والتكاليف الإلهية وجدتها في غاية الحكمة والمطابقة للمصالح.

يَجِبُ صَوْمُ رَمَضَانَ بِرُؤْيَةِ هِلاَلِهِ، فَإِنْ لَمْ يُرَ مَعَ صَحْوِ لَيْلَةِ الثَّلاَثِينَ أَصْبَحُوا مُفْطِرِينَ، وَإِنْ حَالَ دُونَهُ غَيْمٌ، أوْ قَتَرٌ فَظَاهِرُ المَذْهَبِ يَجِبُ صَوْمَهُ .........

قوله: «يجب صوم رمضان برؤية هلاله» هذه الجملة لا يريد بها بيان وجوب الصوم؛ لأنه مما علم بالضرورة، ولكن يريد أن يبين متى يجب، فذكر أنه يجب بأحد أمرين:

الأول: رؤية هلاله: أي هلال رمضان

1 ـ لقوله تعالى: {{فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ}} [البقرة: 185] .

2 ـ وقوله صلّى الله عليه وسلّم: «إذا رأيتموه فصوموا» [(274)].

وعلم منه أنه لا يجب الصوم بمقتضى الحساب، فلو قرر علماء الحساب المتابعون لمنازل القمر أن الليلة من رمضان، ولكن لم ير الهلال، فإنه لا يصام؛ لأن الشرع علق هذا الحكم بأمر محسوس وهو الرؤية.

وقال بعض المتأخرين: إنه يجب العمل بالحساب إذا لم تمكن الرؤية، وبه فسر حديث ابن عمر ـ رضي الله عنهما ـ وفيه قول النبي صلّى الله عليه وسلّم: «فإن غُمّ عليكم فاقدروا له» ، وقال: إنه مأخوذ من التقدير، وهو الحساب ولكن الصحيح أن معنى (اقدروا له) مفسر بكلام النبي صلّى الله عليه وسلّم وأن المراد به إكمال شعبان ثلاثين يوماً.

وقوله: «برؤية هلاله» يعم ما إذا رأيناه بالعين المجردة أو بالوسائل المقربة؛ لأن الكل رؤية .

الثاني: إتمام شعبان ثلاثين يوماً؛ لأن الشهر الهلالي لا يمكن أن يزيد عن ثلاثين يوماً، ولا يمكن أن ينقص عن تسعة وعشرين يوماً، وعلى المذهب يزيد أمر ثالث، وهو أن يحول دون منظره غيم أو قتر، وسيأتي البحث فيه.

قوله: «فإن لم ير مع صحو ليلة الثلاثين أصبحوا مفطرين» أي: من شعبان، فإن لم ير الهلال مع صحو السماء، بأن تكون خالية من الغيم، والقتر والدخان والضباب، ومن كل مانع يمنع الرؤية ليلة الثلاثين من شعبان أصبحوا مفطرين؛ حتى وإن كان هلَّ في الواقع، وفي هذه الحال لا يصومون إما على سبيل التحريم وإما على سبيل الكراهة؛ لقول النبي صلّى الله عليه وسلّم: «لا تقدموا رمضان بصوم يوم أو يومين، إلا رجل كان يصوم صوماً فليصمه» [(275)].

قوله: «وإن حال دونه غيم، أو قتر فظاهر المذهب يجب صومه» أي: إن حال دون رؤية الهلال غيم، والغيم هو السحاب.

وقوله: «أو قتر» وهو التراب الذي يأتي مع الرياح، وكذلك غيرهما مما يمنع رؤيته.

وقوله: «فظاهر المذهب» هذا التعبير غريب من المؤلف لأنه ليس من عادته، ولأنه كتاب مختصر فلعله عبر به لقوة الخلاف.

وقوله: «المذهب» المراد به هنا المذهب الاصطلاحي لا الشخصي، وذلك لأن الإمام أحمد ـ رحمه الله ـ ليس عنه نص في وجوب صوم هذا اليوم خلافاً لما قاله الأصحاب.

وقوله: «يجب صومه» أي وجوباً ظنياً، احتياطياً.

فالوجوب هنا مبني على الاحتياط والظن، لا على اليقين والقطع؛ لأنه ربما يكون الهلال قد هَلَّ، لكن لم ير، وذلك لوجود الغيم أو القتر، أو غير ذلك ويحتمل أنه لم يظهر.

هذا هو المشهور من المذهب عند المتأخرين[(276)] حتى قال بعضهم: إن نصوص أحمد تدل على الوجوب، واستدلوا بما يلي:

1 ـ حديث ابن عمر ـ رضي الله عنهما ـ قال: قال النبي صلّى الله عليه وسلّم: «إذا رأيتموه فصوموا، وإذا رأيتموه فأفطروا، فإن غم عليكم فاقدروا له» [(277)].

فقوله: (فاقدروا له) من القدر وهو الضيق وبهذا فسره الأصحاب فقالوا: اقدروا له: أي ضيقوا عليه، قالوا: ومنه قوله تعالى: {{وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ}} [الطلاق: 7] أي: من ضُيق عليه، قالوا: والتضييق أن يجعل شعبان تسعة وعشرين يوماً.

2 ـ أن ابن عمر ـ رضي الله عنهما ـ: «كان إذا كان ليلة الثلاثين من شعبان، وحال دونه غيم أو قتر أصبح صائماً» [(278)].

3 ـ أنه يحتمل أن يكون الهلال قد هَلَّ، ولكن منعه هذا الشيء الحاجب، فيصوم احتياطاً.

ويجاب عما استدلوا به:

أما حديث ابن عمر ـ رضي الله عنهما ـ فيقال: إذا سلمنا ما قلتم فلماذا لا نقول القدر أن يجعل رمضان تسعة وعشرين فتجعل التضيق على رمضان لأنه لم يهل هلاله إلى الآن، فليس له حق في الوجود فيبقى مضيقاً عليه، ولكننا نقول: الصواب أن المراد بالقدر هنا ما فسرته الأحاديث الأخرى، وهو إكمال شعبان ثلاثين يوماً إن كان الهلال لرمضان وإكمال رمضان، ثلاثين يوماً إن كان الهلال لشوال.

أما الاحتياط:

فأولاً: إنما يكون فيما كان الأصل وجوبه، وأما إن كان الأصل عدمه، فلا احتياط في إيجابه.

ثانياً: ما كان سبيله الاحتياط، فقد ذكر الإمام أحمد وغيره أنه ليس بلازم، وإنما هو على سبيل الورع والاستحباب، وذلك لأننا إذا احتطنا وأوجبنا فإننا وقعنا في غير الاحتياط، من حيث تأثيم الناس بالترك، والاحتياط هو ألا يؤثم الناس إلا بدليل يكون حجة عند الله تعالى.

وأما أثر ابن عمر ـ رضي الله عنهما ـ، فلا دليل فيه أيضاً على الوجوب لأن ابن عمر ـ رضي الله عنهما ـ قد فعله على سبيل الاستحباب؛ لأنه لو كان على سبيل الوجوب لأمر الناس به، ولو أهله على الأقل.

القول الثاني: يحرم صومه[(279)] واستدل هؤلاء بما يأتي:

1 ـ قول الرسول صلّى الله عليه وسلّم: «لا تقدموا رمضان بصوم يوم أو يومين، إلا رجل كان يصوم صوماً فليصمه» [(280)] وإن لم يكن يصوم صوماً فصام هذا اليوم الذي فيه شك فقد تقدم رمضان بيوم.

2 ـ وبحديث عمار بن ياسر ـ رضي الله عنهما ـ الذي علقه البخاري، ووصله أصحاب السنن ـ: «من صام اليوم الذي يشك فيه فقد عصى أبا القاسم صلّى الله عليه وسلّم» [(281)] ولا شك أن هذا يوم يشك فيه؛ لوجود الغيم والقتر.

3 ـ قول النبي صلّى الله عليه وسلّم: «الشهر تسع وعشرون ليلة، فلا تصوموا حتى تروه، فإن غم عليكم فأكملوا العدة ثلاثين» [(282)] فقوله: «أكملوا العدة ثلاثين» أمر، والأصل في الأمر الوجوب، فإذا وجب إكمال شعبان ثلاثين يوماً حرم صوم يوم الشك.

4 ـ قوله صلّى الله عليه وسلّم: «هلك المتنطعون» [(283)] فإن هذا من باب التنطع في العبادة، والاحتياط لها في غير محله.

القول الثالث: أن صومه مستحب، وليس بواجب.

واستدلوا: بفعل عبد الله بن عمر رضي الله عنهما[(284)].

القول الرابع: أن صومه مكروه، وليس بحرام[(285)] ولعله لتعارض الأدلة عندهم.

القول الخامس: أن صومه مباح، وليس بواجب، ولا مكروه، ولا محرم ولا مستحب[(286)] لتعارض الأدلة عندهم.

القول السادس: العمل بعادة غالبة فإذا مضى شهران كاملان فالثالث ناقص، وإذا مضى شهران ناقصان فالثالث كامل، فإذا كان شهر رجب وشعبان ناقصين، فرمضان كامل، وإذا كان رجب وجمادى الثانية ناقصين، فشعبان كامل[(287)].

القول السابع: أن الناس تبعٌ للإمام[(288)]، فإن صام الإمام صاموا، وإن أفطر أفطروا، لقول النبي صلّى الله عليه وسلّم: «الفطر يوم يفطر الناس، والأضحى يوم يضحي الناس» [(289)].

وأصح هذه الأقوال هو التحريم، ولكن إذا رأى الإمام وجوب صوم هذا اليوم، وأمر الناس بصومه، فإنه لا ينابذ، ويحصل عدم منابذته بألا يظهر الإنسان فطره، وإنما يفطر سراً.

والمسألة هنا لم يثبت فيها دخول الشهر، أما لو حكم ولي الأمر بدخول الشهر فالصوم واجب.

وَإِنْ رُئيَ نَهَاراً فَهْوَ للَّيْلَةِ المُقْبِلَةِ.

قوله: «وإن رئي نهاراً فهو لليلة المقبلة» الضمير يعود على الهلال، والمؤلف لم يرد الحكم بأنه لليلة المقبلة، ولكنه أراد أن ينفي قول من يقول: إنه لليلة الماضية، فإن بعض العلماء يقول: إذا رئي الهلال نهاراً قبل غروب الشمس من هذا اليوم فإنه لليلة الماضية، فيلزم الناس الإمساك.

وفصل بعض العلماء بين ما إذا رئي قبل الزوال أو بعده.

والصحيح أنه ليس لليلة الماضية، اللهم إلا إذا رئي بعيداً عن الشمس بينه وبين غروب الشمس مسافة طويلة، فهذا قد يقال: إنه لليلة الماضية، ولكنه لم ير فيه لسبب من الأسباب، لكن مع ذلك لا نتيقن هذا الأمر.

وقوله: «لليلة المقبلة» ليس على إطلاقه أيضاً؛ لأنه إن رئي تحت الشمس بأن يكون أقرب للمغرب من الشمس فليس لليلة المقبلة قطعاً؛ لأنه سابق للشمس، والهلال لا يكون هلالاً إلا إذا تأخر عن الشمس.

فمثلاً: إذا رئي قبل غروب الشمس بنصف ساعة، وغرب قبل غروبها بربع ساعة، فلا يكون للمقبلة قطعاً لأنه غاب قبل أن تغرب الشمس، وإذا غاب قبل أن تغرب الشمس فلا عبرة برؤيته؛ لأن العبرة برؤيته أن يُرى بعد غروب الشمس متخلفاً عنها.

وَإِذَا رَآهُ أَهْلُ بَلَدٍ لَزِمَ النَّاسَ كُلَّهُم الصَّوْمُ.

قوله: «وإذا رآه أهل بلد لزم الناس كلهم الصوم» المراد بأهل البلد هنا من يثبت الهلال برؤيته، فهو عام أريد به خاص، فليس المراد به جميع أهل البلد، من كبير وصغير وذكر، وأنثى، فإذا ثبتت رؤيته في مكان لزم الناس كلهم الصوم في مشارق الأرض ومغاربها، ويدل على ذلك:

1 ـ قول النبي صلّى الله عليه وسلّم: «صوموا لرؤيته، وأفطروا لرؤيته» [(290)]؛ والخطاب موجه لعموم الأمة.

2 ـ أن ذلك أقرب إلى اتحاد المسلمين، واجتماع كلمتهم، وعدم التفرق بينهم بحيث لا يكون هؤلاء مفطرين وهؤلاء صائمين، فإذا اجتمعوا وكان يوم صومهم ويوم فطرهم واحداً كان ذلك أفضل وأقوى للمسلمين في اتحادهم، واجتماع كلمتهم، وهذا أمر ينظر إليه الشرع نظر اعتبار.

وعلى ذلك إذا ثبتت رؤيته وقت المغرب في أمريكا وجب الصوم على الموجودين في الصين رغم تباعد مطالع الهلال.

القول الثاني: لا يجب إلا على من رآه، أو كان في حكمهم بأن توافقت مطالع الهلال، فإن لم تتفق فلا يجب الصوم.

قال شيخ الإسلام ـ رحمه الله ـ: تختلف مطالع الهلال باتفاق أهل المعرفة بالفلك، فإن اتفقت لزم الصوم، وإلا فلا، واستدلوا بالنص والقياس.

أما النص فهو:

1 ـ قوله تعالى: {{فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ}} [البقرة: 185] ، والذين لا يوافقون من شاهده في المطالع لا يقال إنهم شاهدوه لا حقيقة؛ ولا حكماً، والله تعالى أوجب الصوم على من شاهده.

2 ـ قوله صلّى الله عليه وسلّم: «صوموا لرؤيته، وأفطروا لرؤيته» [(291)] فعلل الأمر في الصوم بالرؤية، ومن يخالف من رآه في المطالع لا يقال إنه رآه لا حقيقة، ولا حكماً.

3 ـ حديث ابن عباس ـ رضي الله عنهما ـ وفيه أن أم الفضل بنت الحارث بعثت كريباً إلى معاوية بالشام فقدم المدينة من الشام في آخر الشهر فسأله ابن عباس عن الهلال فقال: رأيناه ليلة الجمعة فقال ابن عباس: لكننا رأيناه ليلة السبت فلا نزال نصوم حتى نكمل ثلاثين أو نراه، فقال: أو لا تكتفي برؤية معاوية وصيامه؟ فقال: لا، هكذا أمرنا رسول الله صلّى الله عليه وسلّم[(292)].

وأما القياس فلأن التوقيت اليومي يختلف فيه المسلمون بالنص والإجماع، فإذا طلع الفجر في المشرق فلا يلزم أهل المغرب أن يمسكوا لقوله تعالى: {{وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ}} [البقرة: 187] ، ولو غابت الشمس في المشرق، فليس لأهل المغرب الفطر.

فكما أنه يختلف المسلمون في الإفطار والإمساك اليومي، فيجب أن يختلفوا كذلك في الإمساك والإفطار الشهري، وهذا قياس جلي

وهذا القول هو القول الراجح، وهو الذي تدل عليه الأدلة.

ولهذا قال أهل العلم: إذا رآه أهل المشرق وجب على أهل المغرب المساوين لهم في الخط أن يصوموا؛ لأن المطالع متفقة، ولأن الهلال إذا كان متأخراً عن الشمس في المشرق فهو في المغرب من باب أولى؛ لأن سير القمر بطيء كما قال الله تعالى: {{وَالْقَمَرِ إِذَا تَلاَهَا *}} [الشمس].

وإذا رآه أهل المغرب هل يجب الصيام على أهل المشرق؟ الجواب: لا؛ لأنه ربما في سير هذه المسافة تأخر القمر.

القول الثالث: أن الناس تبع للإمام فإذا صام صاموا، وإذا أفطر أفطروا، ولو كانت الخلافة عامة لجميع المسلمين فرآه الناس في بلد الخليفة، ثم حكم الخليفة بالثبوت لزم من تحت ولايته في مشارق الأرض أو مغاربها، أن يصوموا أو يفطروا لئلا تختلف الأمة وهي تحت ولاية واحدة، فيحصل التنازع والتفرق، هذا من جهة المعنى.

ومن جهة النص: فلقوله صلّى الله عليه وسلّم: «الصوم يوم يصوم الناس والفطر يوم يفطر الناس» [(293)]، فالناس تبع للإمام، والإمام عليه أن يعمل ـ على القول الراجح ـ باختلاف المطالع.

وعمل الناس اليوم على هذا أنه إذا ثبت عند ولي الأمر لزم جميع من تحت ولايته أن يلتزموا بصوم أو فطر، وهذا من الناحية الاجتماعية قول قوي، حتى لو صححنا القول الثاني الذي نحكم فيه باختلاف المطالع فيجب على من رأى أن المسألة مبنية على المطالع، ألا يظهر خلافاً لما عليه الناس.

القول الرابع: أنه يلزم حكم الرؤية كل من أمكن وصول الخبر إليه في الليلة، وهذا في الحقيقة يشابه المذهب في الوقت الحاضر؛ لأنه يمكن أن يصل الخبر إلى جميع أقطار الدنيا في أقل من ليلة، لكن يختلف عن المذهب فيما إذا كانت وسائل الاتصالات مفقودة.

مسألة: الأقليات الإسلامية في الدول الكافرة، إن كان هناك رابطة، أو مكتب، أو مركز إسلامي؛ فإنها تعمل بقولهم، وإذا لم يكن كذلك، فإنها تخيَّر، والأحسن أن تتبع أقرب بلد إليها.

ويُصَامُ بِرُؤْيَةِ عَدْلٍ وَلَوْ أُنْثَى. فَإنْ صَامُوا بِشَهَادَةِ وَاحِدٍ ثَلاثِينَ يَوْماً، فَلَمْ يُرَ الهِلاَلَ، أَوْ صَامُوا لأَجْلِ غَيْمٍ لَمْ يُفْطِرُوا.

قوله: «ويصام» مبني للمجهول، ونائب الفاعل يعود إلى رمضان.

قوله: «برؤية عدل» وبعضهم يعبر بقوله: «برؤية ثقة» وهذا أعم.

والمراد بسبب رؤية العدل يثبت الشهر.

والدليل حديث ابن عمر ـ رضي الله عنهما ـ قال: «تراءى الناس الهلال فأخبرت النبي صلّى الله عليه وسلّم أني رأيته فصامه وأمر الناس بصيامه» [(294)].

وكذلك حديث الأعرابي الذي أخبر النبي صلّى الله عليه وسلّم أنه رأى الهلال فقال: أتشهد ألا إله إلا الله وأن محمداً رسول الله. قال: نعم فقال لبلال: «قم يا بلال فأذن بالناس أن يصوموا غداً» [(295)]. فهذان الحديثان وإن كانا ضعيفين لكن أحدهما يسند الآخر. والصيام بشهادة واحد مقتضى القياس؛ لأن الناس يفطرون بأذان الواحد ويمسكون بأذان الواحد، قال النبي صلّى الله عليه وسلّم: «إن بلالاً يؤذن بليل فكلوا واشربوا حتى يؤذن ابن أم مكتوم» [(296)].

والعدل في اللغة: هو المستقيم، وضده المعوج.

وفي الشرع: من قام بالواجبات، ولم يفعل كبيرة، ولم يصر على صغيرة.

والمراد بالقيام بالواجبات أداء الفرائض كالصلوات الخمس.

والمراد بالكبيرة كل ذنب رتب عليه عقوبة خاصة، كالحد والوعيد واللعن ونحو ذلك مثاله النميمة، وهي نقل كلام الناس بعضهم إلى بعض لقصد الإفساد بينهم، كأن يذهب شخص لآخر فيقول له: فلان قال فيك كذا وكذا، مما يؤدي إلى العداوة والبغضاء بينهم، ولهذا قال النبي صلّى الله عليه وسلّم: «لا يدخل الجنة قتات »[(297)] أي: نمام، وعن ابن عباس ـ رضي الله عنهما ـ قال: «مرّ النبي صلّى الله عليه وسلّم بقبرين، فقال: إنهما ليعذبان، وما يعذبان في كبير، أما أحدهما فكان لا يستنزه من بوله، وأما الآخر فكان يمشي بالنميمة» [(298)] فإذا نم الإنسان مرة واحدة ولم يتب فليس بعدل.

ومن الكبائر أيضاً الغيبة وهي ذكرك أخاك بما يكره من عيب خلقي، أو خُلقي، أو ديني.

فالخلقي كأن تقول: إن هذا الرجل أعور، أو أنفه معوج، أو فمه واسع، وما أشبه ذلك.

والديني مثل أن تقول: هذا متهاون بالصلاة، وهذا لا يبر والديه، وما أشبه ذلك.

والخُلُقي كأن تقول: هذا أحمق، سريع الغضب، عصبي، وما أشبه ذلك إذا كان في غيبته أما إذا كان في حضوره، فإنه يسمى سبّاً وليس بغيبة، والفقهاء يزيدون على ذلك في وصف العدل ألا يخالف المروءة، فإن خالف المروءة فإنه ليس بعدل، ومثلوا لذلك بمن يأكل في السوق، وبمن يتمسخر بالناس أي: يقلد أصواتهم أو حركاتهم وما أشبه ذلك.

وقياس كلام أحمد في قوله: إن من ترك الوتر فهو رجل سوء لا ينبغي أن تقبل له شهادة، أن من ترك عبادة مؤكدة أنه تسقط عدالته.

ولكن ينبغي أن يقال: إن الشهادة في الأموال ليست كالشهادة في الأخبار الدينية، ففي الأموال يجب أن نشدد، لا سيما في هذا العصر لكثرة من يشهدون زوراً، لكن في الشهادة الدينية يبعد أن يكذب الإنسان فيها، إلا أن يكون هناك مغريات توجب أن يكذب.

مثل ما يقال في بعض الدول إذا شهد شخص بدخول رمضان أعطوه مكافأة، أو بشهادة شوال أخذ مكافأة هذه الأشياء ربما تغري ضعيف الإيمان فيشهد بما لا يرى.

ولو قلنا بقول الفقهاء لم نجد عدلاً؛ فمن يسلم من الغيبة، والسخرية بالناس، والتهاون بالواجبات، وأكل المحرم، وغير ذلك؛ ولهذا كان الصحيح بالنسبة للشهادة أنه يقبل منها ما يترجح أنه حق وصدق؛ لقوله تعالى: {{مِمَنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ}} [البقرة: 282] ؛ ولأن الله لم يأمرنا برد شهادة الفاسق بل أمرنا بالتبين فقال تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا}} [الحجرات: 6] .

ويشترط مع العدالة أن يكون قوي البصر بحيث يحتمل صدقه فيما ادعاه، فإن كان ضعيف البصر لم تقبل شهادته، وإن كان عدلاً؛ لأنه إذا كان ضعيف البصر وهو عدل، فإننا نعلم أنه متوهم.

والدليل على ذلك أن القوة والأمانة شرطان أساسيان في العمل، ففي قصة موسى مع صاحب مدين قالت إحدى ابنتيه: {{يَاأَبَتِ اسْتَأْجِرْهُ إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الأَمِينُ}} [القصص: 26] وقال العفريت من الجن الذي التزم أن يأتي بعرش ملكة سبأ {{وَإِنِّي عَلَيْهِ لَقَوِيٌّ أَمِينٌ}} [النمل: 39] ومن ذلك الشهادة لا بد فيها من الأمانة التي تقتضيها العدالة، ولا بد فيها من القوة التي يحصل بها إدراك المشهود به ففات المؤلف هنا أن يقول: قوي البصر، لكن لو أراد شخص أن يعتذر عن المؤلف، فيقول: إن العدل إذا كان ضعيف البصر فلا يمكن أن يشهد بما لا يرى.

فنقول: هذا ليس بعذر؛ لأن العدل إذا توهم أنه رأى الهلال فسوف يصر على أنه رآه؛ لما عنده من الدين الذي يرى أنه من الواجب عليه أن يبلغ ليصوم الناس أو يفطروا، لذلك فلا بد من إضافة قوي البصر.

مسائل:

الأولى: لو تراءى عدل الهلال مع جماعة كثيرين، وهو قوي البصر ولم يره غيره فهل يصام برؤيته؟

الجواب: نعم يصام، وهذا هو المشهور من مذهبنا وعليه أكثر أهل العلم، وقال بعض العلماء: إنه إذا لم يره غيره مع كثرة الجمع فإنه لا يعتبر قوله؛ لأنه يبعد أنه ينفرد بالرؤية دونهم.

والصحيح الأول لعدالته وثقته.

الثانية: من رأى الهلال وهو ممن يفعل الكبيرة، كشرب الخمر يلزمه أن يخبر أنه رأى الهلال، ولا يخبر أنه يفعل كبيرة؛ لأن الأحكام تتبعّض.

الثالثة: على المذهب لا تقبل شهادة مستور الحال؛ للجهل بعدالته.

وعندي أن القاضي إذا وثق بقوله فلا يحتاج للبحث عن عدالته.

قوله: «ولو أنثى» «لو» غالباً تأتي إشارة للخلاف، والمسألة هنا كذلك فإن بعض العلماء قال: إن الأنثى لا تقبل شهادتها لا في رمضان، ولا في غيره من الشهور؛ لأن الذي رأى الهلال في عهد رسول الله صلّى الله عليه وسلّم رجل[(299)]؛ ولأن النبي صلّى الله عليه وسلّم قال: «فإن شهد شاهدان فصوموا وأفطروا» [(300)] والمرأة شاهدة وليست شاهداً.

لكن الأصحاب يقولون: إن هذا خبر ديني يستوي فيه الذكور والإناث، كما استوى الذكور والإناث في الرواية، والرواية خبر ديني؛ ولهذا لم يشترطوا لرؤية هلال رمضان ثبوت ذلك عند الحاكم، ولا لفظ الشهادة، بل قالوا لو سمع شخصاً ثقة يحدث الناس في مجلسه بأنه رأى الهلال فإنه يلزمه أن يصوم بخبره.

قوله: «فإن صاموا بشهادة واحد ثلاثين يوماً، فلم ير الهلال أو صاموا لأجل غيم لم يفطروا» «إن صاموا» أي: الناس «بشهادة واحد» أي: في دخول شهر رمضان ولم يروا هلال شوال، فإنهم لا يفطرون فيصومون واحداً وثلاثين يوماً؛ لأنه لا يثبت خروج الشهر إلا بشهادة رجلين، وهنا الصوم مبني على شهادة رجل فهو مبني على سبب لا يثبت به خروج الشهر، فلو أفطروا لكانوا قد بنوا على شهادة واحد وهذا لا يكون في الفطر، هذا هو المشهور من المذهب[(301)].

وقال بعض أهل العلم: بل إذا صاموا ثلاثين يوماً بشهادة واحد لزمهم الفطر؛ لأن الفطر تابع للصوم ومبني عليه، والصوم ثبت بدليل شرعي وقد صاموا ثلاثين يوماً، ولا يمكن أن يزيد الشهر على ثلاثين يوماً، أو يقال يلزمهم الفطر تبعاً للصوم؛ لأنه يثبت تبعاً ما لا يثبت استقلالاً وهذا القول هو الصحيح.

وقوله: «أو صاموا لأجل غيم لم يفطروا» إذا صاموا لأجل غيم، فإنهم لا يفطرون؛ لأن صيامهم في أول الشهر ليس مبنياً على بينة، وإنما هو احتياط.

وعلى القول الصحيح لا ترد هذه المسألة؛ لأنه لن يصام لأجل غيم، فهذه المسألة إنما ترد على قول من يلزمهم بالصيام لأجل الغيم.

تنبيه: كل الأشياء المعلقة بدخول شهر رمضان لا تحل في ليلة الثلاثين من شعبان إذا كان غيم أو قتر، وإنما يجب الصوم فقط لأن الشهر لم يثبت دخوله شرعاً، وإنما صمنا احتياطاً، مثال ذلك، لو قال رجل لزوجته: إذا دخل رمضان فأنت طالق، فإنه لا يقع الطلاق بتلك الليلة، وكذا الديون المؤجلة إلى دخول شهر رمضان فإنها لا تحل بتلك الليلة، وكذا المعتدة بالأشهر إذا كانت عدتها تنتهي بتمام شعبان فإنها لا تنتهي بتلك الليلة.

مسألة: لو صام برؤية بلد، ثم سافر لبلد آخر قد صاموا بعدهم بيوم، وأتم هو ثلاثين يوماً ولم ير الهلال في تلك البلد التي سافر إليها، فهل يفطر، أو يصوم معهم؟

الصحيح أنه يصوم معهم، ولو صام واحداً وثلاثين يوماً، وربما يقاس ذلك على ما لو سافر إلى بلد يتأخر غروب الشمس فيه، فإنه يفطر حسب غروب الشمس في تلك البلد التي سافر إليها.

وقيل: ـ وهو المذهب ـ إنه يفطر سراً؛ لأنه إذا رؤي في بلد لزم الناس كلهم حكم الصوم والفطر.

وَمَنْ رَأَى وَحْدَهُ هِلاَلَ رَمَضَانَ، وَرُدَّ قَولُهُ، أوْ رَأى هِلاَلَ شَوَّالٍ صَام ..........

قوله: «ومن رأى وحده هلال رمضان، ورد قوله، أو رأى هلال شوال صام» «وحده» أي: منفرداً عن الناس، سواء كان منفرداً بمكان أو منفرداً برؤية.

مثال ما إذا كان منفرداً بمكان، إذا كان الإنسان في برية ليس معه أحد فرأى الهلال، وذهب إلى القاضي فرد قوله إما لجهالته بحاله، أو لأي سبب من الأسباب.

ومثال الانفراد بالرؤية، أن يجتمع معه الناس لرؤية الهلال فيراه هو، ولا يراه غيره لكن رد قوله فيلزمه الصوم؛ لقوله تعالى: {{فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ}} [البقرة: 185] ولقول النبي صلّى الله عليه وسلّم «صوموا لرؤيته وأفطروا لرؤيته» [(302)] وهذا الرجل رآه فوجب عليه الصوم، وكل ما يترتب على دخول الشهر؛ لأنه رآه.

وقال بعض العلماء: لو رأى هلال رمضان وحده لم يلزمه الصوم؛ لأن الهلال ما هلَّ واشتهر لا ما رئي.

وقوله: «أو رأى هلال شوال صام» أي: وجوباً ففرق المؤلف بين من انفرد برؤية هلال رمضان، ورد قوله بأنه يصوم مع مفارقته الجماعة، وبين من انفرد برؤية هلال شوال فإنه يصوم ولا يفطر برؤيته؛ ووجه ذلك أن هلال شوال لا يثبت شرعاً إلا بشاهدين، وهنا لم يشهد به إلا واحد، فلا يكون داخلاً شرعاً فيلزمه الصوم مع أنه رآه.

وأما هلال رمضان فيثبت بشهادة واحد وقد شهد به فلزمه الصوم.

وقال بعض العلماء: بل يجب عليه الفطر سراً لقول النبي صلّى الله عليه وسلّم: «صوموا لرؤيته، وأفطروا لرؤيته» وهذا الرجل قد رآه فيلزمه الفطر، ولكن يكون سراً؛ لئلا يظهر مخالفة الجماعة.

واختار شيخ الإسلام ـ رحمه الله ـ في هاتين المسألتين أنه يتبع الناس؛ فلو رأى وحده هلال رمضان لم يصم؛ ولو رأى هلال شوال وحده لم يفطر؛ لأن الهلال ما هَلَّ واستهل، واشتهر، لا ما رئي.

والذي يظهر لي في مسألة الصوم في أول الشهر ما ذكره المؤلف أنه يصوم، وأما في مسألة الفطر فإنه لا يفطر تبعاً للجماعة، وهذا من باب الاحتياط، فنكون قد احتطنا في الصوم والفطر، ففي الصوم قلنا له: صم، وفي الفطر قلنا له: لا تفطر بل صم.

مسألة: تبين مما سبق أن دخول رمضان يثبت بشهادة واحد، ودليل ذلك حديث ابن عمر ـ رضي الله عنهما ـ قال: «تراءى الناس الهلال فأخبرت النبي صلّى الله عليه وسلّم أني رأيته فصام وأمر الناس بصيامه» [(303)].

وهلال شوال وغيره من الشهور لا يثبت إلا بشاهدين لقول النبي صلّى الله عليه وسلّم: «فإن شهد شاهدان فصوموا وأفطروا» [(304)] ومثله دخول شهر ذي الحجة لا يثبت إلا بشاهدين، فلو رآه شخص وحده لم يثبت دخول الشهر بشهادته؛ وعلى هذا فإذا وقف رجل بعرفة في اليوم التاسع عنده الذي هو الثامن عند الناس فإن ذلك لا يجزئه. وإن أراد أن يصوم اليوم التاسع عنده الذي هو عند الناس الثامن بنية أنه يوم عرفة، فإن ذلك لا يجزئه عن صوم يوم عرفة، ولو صام اليوم التاسع عند الناس الذي هو العاشر عنده، هل يجوز أن يصومه؟

الجواب: نعم يجوز أن يصومه؛ لأنه وإن كان عنده حسب رؤيته العاشر فإنه عند الناس التاسع، فلم يثبت شرعاً دخول شهر ذي الحجة بشهادة هذا الرجل، وعلى هذا فإذا وقف في العاشر عنده، وهو التاسع عند الناس أجزأه الوقوف.

وقول المؤلف هنا: «ومن رأى وحده هلال رمضان، ورد قوله» ولم يقل في هلال شوال ورد قوله؟ لأن هلال شوال لا يثبت برؤية واحد مطلقاً حتى لو قبل وصدق، بخلاف هلال رمضان.

وَيَلْزَمُ الصَّوْمُ لِكُلِّ مُسْلِمٍ مُكَلَّفٍ قَادِرٍ. .........

قوله: «ويلزم الصوم لكل مسلم مكلف قادر» هذا شروع في بيان شروط من يلزمه الصوم قوله (لكل مسلم) اللام زائدة، أي: يلزم كل مسلم.

هذا هو الشرط الأول، والإسلام ضده الكفر، فالكافر لا يلزمه الصوم، ولا يصح منه.

ومعنى قولنا لا يلزمه أننا لا نلزمه به حال كفره، ولا بقضائه بعد إسلامه، والدليل على ذلك قوله تعالى: {{وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلاَّ أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلاَ يَأْتُونَ الصَّلاَةَ إِلاَّ وَهُمْ كُسَالَى وَلاَ يُنْفِقُونَ إِلاَّ وَهُمْ كَارِهُونَ *}} [التوبة] .

فإذا كانت النفقات ونفعها متعد لا تقبل منهم لكفرهم، فالعبادات الخاصة من باب أولى.

وكونه لا يقضي إذا أسلم؛ دليله قوله تعالى: {{قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ}} [الأنفال: 38] ، وثبت عن طريق التواتر عن الرسول صلّى الله عليه وسلّم أنه كان لا يأمر من أسلم بقضاء ما فاته من الواجبات.

ولكن هل يعاقب على تركها في الآخرة إذا لم يسلم؟

الجواب: نعم، يعاقب على تركها في الآخرة، وعلى ترك جميع واجبات الدين؛ لأنه إذا كان المسلم المطيع لله الملتزم بشرعه قد يعاقب عليها، فالمستكبر من باب أولى، وإذا كان الكافر يعذب على ما يتمتع به من نعم الله من طعام وشراب ولباس، ففعل المحرمات وترك الواجبات من باب أولى.

والدليل ما ذكره الله تعالى عن أصحاب اليمين أنهم يقولون للمجرمين: {{مَا سَلَكَكُمْ فِي سَقَرَ *قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ *وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ *وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ *وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ *}} [المدثر] . فذكروا أربعة أسباب منها ترك واجبات

فإن قال قائل: تكذيبهم بيوم الدين كفر وهو الذي أدخلهم سقر؟

فالجواب: أنهم ذكروا أربعة أسباب ولولا أن لهذه المذكورات، مع تكذيبهم بيوم الدين أثراً في إدخالهم النار، لم يكن في ذكرها فائدة، ولو أنهم لم يعاقبوا عليها ما جرت على بالهم.

فالسبب الأول: {{لَمْ نَكُ مِنَ الْمُصَلِّينَ}}الصلاة.

والثاني: {{وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ *}} الزكاة.

والثالث: {{وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ *}} مثل الاستهزاء بآيات الله.

والرابع: {{وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ *}}.

وقوله: «مكلف» هذا هو الشرط الثاني، وإذا رأيت كلمة مكلف في كلام الفقهاء فالمراد بها البالغ العاقل؛ لأنه لا تكليف مع الصغر ولا تكليف مع الجنون.

والبلوغ يحصل بواحد من ثلاثة بالنسبة للذكر: إتمام خمس عشرة سنة وإنبات العانة، وإنزال المني بشهوة، وللأنثى بأربعة أشياء هذه الثلاثة السابقة ورابع، وهو الحيض، فإذا حاضت فقد بلغت حتى ولو كانت في سن العاشرة.

والعاقل ضده المجنون، أي: فاقد العقل، من مجنون ومعتوه ومهزرٍ؛ فكل من ليس له عقل بأي وصف من الأوصاف فإنه ليس بمكلف، وليس عليه واجب من واجبات الدين لا صلاة ولا صيام ولا إطعام بدل صيام، أي: لا يجب عليه شيء إطلاقاً، إلا ما استثني كالواجبات المالية، وعليه فالمهذري أي: المخرف لا يجب عليه صوم، ولا إطعام بدله لفقد الأهلية وهي العقل.

وهل مثل المهذري من أضل عقله بحادث؟

فالجواب أنه إن كان كالمغمى عليه فإنه يلزمه الصوم؛ لأن المغمى عليه يلزمه الصوم فيقضيه بعد صحوه، وإن وصل به فقد العقل إلى الجنون، ومعه شعوره فله حكم المجنون، وكذلك من كان يجن أحياناً، ففي اليوم الذي يجن فيه لا يلزمه الصوم، وفي اليوم الذي يكون معه عقله يلزمه.

ودليل ذلك قوله صلّى الله عليه وسلّم «رفع القلم عن ثلاثة النائم حتى يستيقظ وعن الصغير حت يبلغ وعن المجنون حتى يفيق» [(305)].

وقوله: «قادر» هذا هو الشرط الثالث، أي: قادر على الصيام احترازاً من العاجز، فالعاجز ليس عليه صوم لقول الله تعالى: {{وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ}} [البقرة: 184] .

لكن بالتتبع والاستقراء تبين أن العجز ينقسم إلى قسمين: قسم طارئ، وقسم دائم.

فالقسم الطارئ هو الذي يرجى زواله، وهو المذكور في الآية فينتظر العاجز حتى يزول عجزه ثم يقضي لقوله تعالى: {{فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ}}.

والدائم هو الذي لا يرجى زواله وهو المذكور في قوله تعالى: {{وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ}} [البقرة: 184] حيث فسرها ابن عباس ـ رضي الله عنهما ـ بالشيخ والشيخة إذا كانا لا يطيقان الصوم فيطعمان عن كل يوم مسكيناً[(306)]، والحقيقة أنه بالنظر إلى ظاهر الآية ليس فيها دلالة على ما فسره ابن عباس ـ رضي الله عنهما ـ؛ لأن الآية في الذين يطيقون الصوم {{وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَنْ تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَهُ وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ}} [البقرة: 184] وهذا واضح أنهم قادرون على الصوم، وهم مخيرون بين الصوم والفدية، وهذا أول ما نزل وجوب الصوم كان الناس مخيرين إن شاؤوا صاموا، وإن شاؤوا أفطروا وأطعموا، وهذا ما ثبت في الصحيحين عن سلمة بن الأكوع ـ رضي الله عنه ـ قال: «لما نزلت هذه الآية: {{وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ}} كان من أراد أن يفطر ويفتدي، حتى نزلت الآية التي بعدها فنسختها»[(307)].

لكن غور فقه ابن عباس وعلمه بالتأويل يدل على عمق فقهه ـ رضي الله عنه ـ؛ لأن وجه الدلالة من الآية أن الله تعالى جعل الفدية عديلاً للصوم لمن قدر على الصوم، إن شاء صام وإن شاء أطعم، ثم نسخ التخيير إلى وجوب الصوم عينا، فإذا لم يقدر عليه بقي عديله وهو الفدية، فصار العاجز عجزاً لا يرجى زواله، يجب عليه الإطعام عن كل يوم مسكيناً.

أما كيفية الإطعام، فله كيفيتان:

الأولى: أن يصنع طعاماً فيدعو إليه المساكين بحسب الأيام التي عليه، كما كان أنس بن مالك ـ رضي الله عنه ـ يفعله لما كبر.

الثانية: أن يطعمهم طعاماً غير مطبوخ، قالوا: يطعمهم مد برٍ أو نصف صاع من غيره، أي: من غير البر، ومد البر هو ربع الصاع النبوي، فالصاع النبوي أربعة أمداد، والصاع النبوي أربعة أخماس صاعنا، وعلى هذا يكون صاعنا خمسة أمداد، فيجزئ من البر عن خمسة أيام خمسة مساكين، لكن ينبغي في هذه الحال أن يجعل معه ما يؤدمه من لحم أو نحوه، حتى يتم قوله تعالى: {{وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ}}.

وأما وقت الإطعام فهو بالخيار إن شاء فدى عن كل يوم بيومه، وإن شاء أخر إلى آخر يوم لفعل أنس رضي الله عنه.

وهل يقدم الإطعام قبل ذلك؟

الجواب لا يقدم؛ لأن تقديم الفدية كتقديم الصوم، فهل يجزئ أن تقدم الصوم في شعبان؟

الجواب: لا يجزئ.

الشرط الرابع: أن يكون مقيماً، ولم يذكره المؤلف ـ رحمه الله ـ اعتماداً على ما سيذكره في حكم الصوم في السفر، فإن كان مسافراً فلا يجب عليه الصوم؛ لقوله تعالى: {{وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ}} [البقرة: 185] وقد أجمع العلماء أنه يجوز للمسافر الفطر، واختلفوا فيما لو صام، فذهبت الظاهرية وبعض أهل القياس إلى أنه لا يصح صوم مسافر، وأنه لو صام فقد قدم الصوم على وقته وكان كمن صام رمضان في شعبان.

وحجتهم في هذا قوله تعالى: {{وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ}} [البقرة: 185] لأن «عدة» مبتدأ خبرها محذوف والتقدير فعليه عدة من أيام أخر، والأخر بمعنى المغايرة وقول الرسول صلّى الله عليه وسلّم: «ليس من البر الصوم في السفر» [(308)] وإذا لم يكن براً صار إثماً.

ولكن قولهم ضعيف، فلقد ثبت أن النبي صلّى الله عليه وسلّم صام في سفره في رمضان، وثبت أن الصحابة كانوا يصومون في سفرهم في رمضان فلا يعيب الصائم على المفطر، ولا المفطر على الصائم[(309)]، وكذلك حديث حمزة بن عمرو الأسلمي ـ رضي الله عنه ـ أنه سأل النبي صلّى الله عليه وسلّم قال: إنه يصادفني هذا الشهر وأنا في سفر فقال له: «إن شئت فصم وإن شئت فأفطر» [(310)]، وحيئذ يكون المراد بالآية بيان البدل أن عليه عدة من أيام أخر، لا وجوب أن تكون عدة من أيام أخر.

وعليه فإن المسافر لا يلزمه الصوم، لكن يلزمه القضاء كالمريض.

وأيهما أفضل للمريض والمسافر أن يصوما، أو يفطرا؟

نقول: الأفضل أن يفعلا الأيسر، فإن كان في الصوم ضرر كان الصوم حراماً لقوله تعالى {{وَلاَ تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا}} [النساء: 29] فإن هذه الآية تدل على أن ما كان ضرراً على الإنسان كان منهياً عنه.

فإذا قال قائل: هذا في القتل فقط لا في مطلق الضرر؟

فالجواب: نعم هذا ظاهر الآية، لكن عمرو بن العاص ـ رضي الله عنه ـ استدل بها على نفي الضرر فأقره النبي صلّى الله عليه وسلّم على ذلك، وذلك أنه بعثه مع سرية فأجنب فتيمم ولم يغتسل، فقال له النبي صلّى الله عليه وسلّم: «أصليت بأصحابك وأنت جنب؟» فقال: يا رسول الله ذكرت قول الله تعالى {{وَلاَ تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا}}، وكانت الليلة باردة فتيممت، فضحك الرسول صلّى الله عليه وسلّم[(311)] تقريراً لفعله، وهذا يدل على أن الآية تتضمن النهي عن قتل النفس، وكل ما كان فيه ضرر.

وعليه فنقول: إذا كان الصوم يضر المريض كان الصوم حراماً عليه.

فإذا قال قائل: ما مقياس الضرر؟

قلنا: إن الضرر يعلم بالحس، وقد يعلم بالخبر؛ أما بالحس فأن يشعر المريض بنفسه أن الصوم يضره، ويثير عليه الأوجاع، ويوجب تأخر البرء، وما أشبه ذلك.

وأما الخبر فأن يخبره طبيب عالم ثقة بذلك، أي: بأنه يضره؛ فإن أخبره عامي ليس بطبيب فلا يأخذ بقوله، وإن أخبره طبيب غير عالم، ولكنه متطبب، فلا يأخذ بقوله، وإن أخبره طبيب غير ثقة فلا يأخذ بقوله.

وهل يشترط أن يكون مسلماً لكي نثق به؛ لأن غير المسلم لا يوثق؟

فيه قولان لأهل العلم، والصحيح أنه لا يشترط، وأننا متى وثقنا بقوله عملنا بقوله في إسقاط الصيام؛ لأن هذه الأشياء صنعته، وقد يحافظ الكافر على صنعته وسمعته، فلا يقول إلا ما كان حقاً في اعتقاده، والنبي صلّى الله عليه وسلّم وثق بكافر في أعظم الحالات خطراً، وذلك حين هاجر من مكة إلى المدينة استأجر رجلاً مشركاً من بني الدَيَّل، يقال له: عبد الله بن أريقط؛ ليدله على الطريق[(312)] وهذه المسألة خطرة؛ لأن قريشاً كانت تبحث عن الرسول صلّى الله عليه وسلّم وجعلت مائة ناقة لمن يدل عليه، ولكن الرسول صلّى الله عليه وسلّم كان واثقاً منه، فدل هذا على أن المشرك إذا وثقنا منه فإننا نأخذ بقوله.

مسألة: هل الأولى للمسافر أن يصوم أو الأولى ألا يصوم؟

فالجواب أما مذهب الحنابلة[(313)] فالأولى ألا يصوم؛ بل كرهوا الصوم للمسافر وقال الشافعية: الأولى أن يصوم، وقال آخرون: إنه على التخيير، لا نفضل الفطر ولا الصوم.

والصحيح التفصيل في هذا، وهو أنه إذا كان الفطر والصيام سواء، فالصيام أولى لوجوه أربعة:

الأول: أن ذلك فعل الرسول صلّى الله عليه وسلّم كما في حديث أبي الدرداء رضي الله عنه قال: كنا مع النبي صلّى الله عليه وسلّم في يوم شديد الحر حتى إن أحدنا ليضع يده على رأسه من شدة الحر وما فينا صائم، إلا رسول الله صلّى الله عليه وسلّم وعبد الله بن رواحة [(314)].

الثاني: أنه أسرع في إبراء الذمة.

الثالث: أنه أيسر على المكلف وما كان أيسر فهو أولى.

الرابع: أنه يصادف صيامه رمضان، ورمضان أفضل من غيره وعلى هذا نقول الأفضل الصوم.

وإذا كان يشق عليه الصيام فالفطر أولى، والدليل على هذا: أن النبي صلّى الله عليه وسلّم كان صائماً في السفر، ولم يفطر إلا حين قيل له إن الناس قد شق عليهم الصيام، وينتظرون ما ستفعل، ولم يفطروا ـ يريدون التأسي بالرسول صلّى الله عليه وسلّم ـ فدعا الرسول صلّى الله عليه وسلّم بقدح من الماء بعد العصر ورفعه على فخذه حتى رآه الناس، فشرب، والناس ينظرون إليه ليقتدوا به، فجيء إليه وقيل: إن بعض الناس قد صام، فقال عليه الصلاة والسلام: «أولئك العصاة أولئك العصاة» [(315)]، لأنهم صاموا مع المشقة، ولأنهم خالفوا رسول الله صلّى الله عليه وسلّم حيث أفطر وبقوا هم صياماً.

وإن كانت المشقة شديدة يخشى منها الضرر فالصوم حرام لقوله تعالى: {{وَلاَ تَقْتُلُوا أَنْفُسَكُمْ}}.

وأما قول الرسول صلّى الله عليه وسلّم: «ليس من البر الصوم في السفر» [(316)] الذي استدل به الحنابلة، فهذا خاص بالرجل الذي رآه النبي صلّى الله عليه وسلّم قد ظلل عليه والناس حوله، فقال صلّى الله عليه وسلّم: ما هذا؟ فقالوا: هذا صائم، فقال: «ليس من البر الصوم في السفر».

فإن قيل: العبرة بعموم اللفظ لا بخصوص السبب؟

فنقول: الخصوصية نوعان:

خصوصية شخصية، وخصوصية نوعية.

فالخصوصية الشخصية: أن يقال: إن هذا الحكم خاص بهذا الرجل لا يتعداه إلى غيره وهذا يحتاج إلى دليل خاص، وهذا هو الذي تقول فيه: العبرة بعموم اللفظ لا بخصوص السبب، فآية اللعان وردت في قصة رجل معين، وآية الظهار كذلك، فالعبرة بالعموم فكل أحد يثبت له هذا الحكم.

والخصوصية النوعية: وإن شئت فقل الخصوصية الحالية، أي: التي لا يثبت بها العموم إلا لمن كان مثل هذا الشخص، أي مثل حاله، فيقال: ليس من البر الصوم في السفر لمن شق عليه، كهذا الرجل، ولا يعم كل إنسان صام.

الشرط الخامس: الخلو من الموانع، وهذا خاص بالنساء، فالحائض لا يلزمها الصوم، والنفساء لا يلزمها الصوم؛ لقول النبي صلّى الله عليه وسلّم مقرراً ذلك: «أليس إذا حاضت لم تصل ولم تصم» [(317)] فلا يلزمها إجماعاً ولا يصح منها إجماعاً، ويلزمها قضاؤه إجماعاً، فهذه ثلاثة إجماعات، والنفساء كالحائض في هذا.

وإذا قَامَتْ البَيِّنَةُ في أثْنَاءِ النَّهارِ وَجَبَ الإِمْسَاكُ والقَضَاءُ عَلى كلِّ مَن صَارَ في أثْنائِهِ أهلاً لِوُجوبِهِ .........

قوله: «وإذا قامت البينة في أثناء النهار وجب الإمساك والقضاء على كل من صار في أثنائه أهلاً لوجوبه» قوله: البينة أي: بينة دخول الشهر، إما بالشهادة وإما بإكمال شعبان ثلاثين يوماً. وقوله «وجب الإمساك» يعني الإمساك عن المفطرات.

ودليل ذلك أن النبي صلّى الله عليه وسلّم حين أمر الناس بصيام عاشوراء في أثناء اليوم أمسكوا في حينه[(318)]؛ ولأنه ثبت أن هذا اليوم من رمضان فوجب إمساكه.

وقوله «والقضاء» أي يلزم قضاء ذلك اليوم الذي قامت البينة في أثنائه أنه من رمضان، ووجه ذلك أن من شرط صحة صيام الفرض أن تستوعب النية جميع النهار، فتكون من قبل الفجر والنية هنا كانت من أثناء النهار فلم يصوموا يوماً كاملاً، وقد قال النبي صلّى الله عليه وسلّم: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» [(319)].

ووجوب القضاء في هذه المسألة ـ أي: ما إذا قامت البينة أثناء النهار ـ هو قول عامة العلماء، وقال شيخ الإسلام ابن تيمية: يلزمهم الإمساك ولا يلزمهم القضاء ووجه ذلك أن أكلهم وشربهم قبل قيام البينة كان مباحاً، قد أحله الله لهم فلم ينتهكوا حرمة الشهر، بل كانوا جاهلين بنوا على أصل وهو بقاء شعبان فيدخلون في عموم قوله تعالى: {{رَبَّنَا لاَ تُؤَاخِذْنَا إِنْ نَسِيْنَا أَوْ أَخْطَأْنَا}} فهم كمن أكل ظاناً بقاء الليل فتبين أن الفجر قد طلع، أو أكل ظاناً غروب الشمس فتبين أنها لم تغرب وقد ثبت في صحيح البخاري عن أسماء بنت أبي بكر رضي الله عنهما، قالت: أفطرنا في يوم غيم على عهد النبي صلّى الله عليه وسلّم ثم طلعت الشمس [(320)]، ولم ينقل أنهم أمروا بالقضاء.

وأجاب ـ رحمه الله ـ عن كونهم لم ينووا قبل الفجر بأن النية تتبع العلم ولا علم لهم بدخول الشهر، وما ليس لهم به علم فليس بوسعهم، ولا يكلف الله نفساً إلا وسعها، ولهذا لو أخروا النية بعد علمهم بدخول الشهر لم يصح صومهم.

وتعليله وجوابه ـ رحمه الله ـ قوي ولكن لا تطيب النفس بقوله، وقياسه على من أكل يظن بقاء الليل أو غروب الشمس، فيه نظر؛ لأن هذا كان عنده نية للصوم لكن أكل يظن الليل باقياً أو يظنه داخلاً، ولهذا كان الخلاف في المسألتين أشهر من الخلاف في المسألة الأولى.

وقوله «على كل من صار في أثنائه أهلاً لوجوبه» أي: بأن كان مسلماً بالغاً عاقلاً.

وهذه المسألة لها ثلاث حالات:

الأولى: أن يكون من أهل الوجوب من قبل الفجر فيلزمه الإمساك بمجرد قيام البينة في أثناء النهار.

الثانية: أن يصير من أهل الوجوب في أثناء النهار قبل قيام البينة مثل أن يسلم أو يبلغ أو يفيق في الضحى، ثم تقوم البينة بعد الظهر فحكمها كالأولى.

الثالثة: أن يصير من أهل الوجوب بعد قيام البينة مثل أن تقوم البينة في الضحى، ويسلم أو يبلغ أو يفيق بعد الظهر، فلا يلزمه الإمساك بمجرد قيام البينة، بل حتى يصير من أهل الوجوب.

(تتمة) أفادنا المؤلف ـ رحمه الله تعالى ـ أن من قام به سبب الوجوب أثناء نهار رمضان مثل أن يسلم الكافر أو يبلغ الصغير أو يفيق المجنون فإنه يلزمهم الإمساك والقضاء، وهذا هو المشهور من مذهب الإمام أحمد وهو قول أبي حنيفة وسبق دليله وتعليله.

القول الثاني: لا يلزمهم إمساك ولا قضاء وهو الرواية الثانية عن أحمد.

والقول الثالث: يلزمهم الإمساك دون القضاء وذكر رواية عن أحمد واختيار الشيخ تقي الدين (شيخ الإسلام ابن تيمية) وهو مذهب مالك وهو الراجح؛ لأنهم لا يلزمهم الإمساك في أول النهار لعدم شرط التكليف وقد أتوا بما أمروا به حين أمسكوا عند وجود شرط التكليف، ومن أتى بما أمر به لم يكلف الإعادة.

وَكَذا حَائِضٌ وَنَفْسَاءُ طَهرَتَا وَمُسافِرٌ قَدِمَ مُفْطِراً وَمَنْ أَفْطَرَ لِكِبَرٍ أَوْ مَرَضٍ لاَ يُرْجَى بُرْؤُهُ أَطْعَمَ لِكُلِّ يَوْمٍ مِسْكِيناً.

قوله: «وكذا حائض ونفساء طهرتا ومسافر قدم مفطراً» أي: ومثل الذي كان أهلاً للوجوب في أثناء النهار من حيث وجوب الإمساك والقضاء، حائض ونفساء طهرتا ومسافر قدم مفطراً، فهذه ثلاثة مسائل وثمت مسألة رابعة وهي مريض برئ ويعبر عن هذه المسائل بما إذا زال مانع الوجوب في أثناء النهار، فهل يجب الإمساك والقضاء؟

والجواب أما القضاء فلا شك في وجوبه لأنهم أفطروا من رمضان فلزمهم قضاء ما أفطروا لقوله تعالى: {{وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ}} [البقرة: 185] وقوله عائشة رضي الله عنها: «كنا نؤمر بقضاء الصوم ولا نؤمر بقضاء الصلاة» [(321)] تعني الحيّض.

وأما الإمساك فكلام المؤلف ـ رحمه الله ـ يدل على وجوبه وهو المذهب؛ لأنهم إنما أفطروا لمانع وقد زال والحكم يزول بزوال علته، وعن أحمد رواية أخرى لا يلزمهم الإمساك؛ لأنهم يجوز لهم الفطر في أول النهار ظاهراً وباطناً، فقد حل لهم في أول النهار الأكل والشرب وسائر ما يمكن من المفطرات، ولا يستفيدون من هذا الإمساك شيئاً، وحرمة الزمن قد زالت بفطرهم المباح لهم أول النهار، وقد روي عن عبد الله بن مسعود ـ رضي الله عنه ـ أنه قال: «من أكل أول النهار فليأكل آخره» [(322)] يعني أن من حل له الأكل في أول النهار حلَّ له الأكل في آخره، وهذا القول هو الراجح وعلى هذا لو قدم المسافر إلى بلده مفطراً ووجد زوجته قد طهرت أثناء ذلك اليوم من الحيض وتطهرت جاز له جماعها.

وإذا أفطر لإنقاذ غريق فأنقذه لم يلزمه الإمساك آخر النهار.

وإذا أفطرت مرضع خوفاً على ولدها ثم مات في أثناء اليوم لم يلزمها إمساك بقيته.

والقاعدة على هذا القول الراجح أن من أفطر في رمضان لعذر يبيح الفطر، ثم زال ذلك العذر أثناء النهار لم يلزمه الإمساك بقية اليوم.

قوله: «ومن أفطر لكبر أو مرض لا يرجى برؤه أطعم لكل يوم مسكيناً» قوله «من أفطر لكبر» اللام هنا للتعليل أي: بسبب الكبر، فإن الإنسان إذا كبر فإنه يشق عليه الصوم، والكبر لا يرجى برؤه؛ لأن الرجوع إلى الشباب متعذر، فالكبير لا يمكن أن يرجع شاباً. كما قال الراجز:

ليتَ وهل ينفعُ شيئاً ليتُ

ليتَ شباباً بُوعَ فاشتريتُ

فإذا أفطر لكبر فإنه ميؤوس من قدرته على الصوم، ولذلك فإنه يلزمه الفدية، وكذلك من أفطر لمرض لا يرجى برؤه، ويمثل له كثير من العلماء فيما سبق بالسل يقولون: إنه لا يرجى برؤه، لكن هذا المثال في الوقت الحاضر لا ينطبق؛ لأن السل صار مما يمكن برؤه، لكن يمكن أن نمثل له في وقتنا هذا بالسرطان، فإن السرطان لا يرجى برؤه، فإذا مرض الإنسان بمرض السرطان، وعجز عن الصوم صار حكمه كحكم الكبير الذي لا يستطيع الصوم، فيلزمه فدية عن كل يوم.

وهنا نحتاج إلى أمرين:

الأول: أن وجه سقوط الصوم عنه عدم القدرة الدائم، وليس كالمريض الذي قال الله فيه: {{فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ}} [البقرة: 184] لأن هذا يرجى برؤه، والآخر لا يرجى برؤه فسقط وجوب الصوم عنه للعجز عنه.

الثاني: إن قيل: ما الدليل على وجوب الفدية، مع أنه اتقى الله ما استطاع في قوله تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] ؟ فالجواب: ما ثبت عن ابن عباس ـ رضي الله عنهما ـ أنه قال في الشيخ والشيخة إذا لم يطيقا الصوم: «يطعمان لكل يوم مسكيناً» وقد استدل على ذلك بقوله تعالى: {{وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ}}[(323)] [البقرة: 184] ، والقول هنا صادر من صحابي، ومعروف خلاف العلماء في قول الصحابي، هل هو حجة أو ليس بحجة؟ لكنه هنا قول صحابي في تفسير آية، وإذا كان في تفسير آية، فقد ذهب بعض العلماء إلى أن تفسير الصحابي له حكم الرفع، وإن كان هذا القول ضعيفاً، ولكن لا شك أنه إذا قال الصحابي قولاً واستدل بآية، فإن استدلاله أصح من استدلال غيره.

فما وجه الاستدلال بالآية؟

فالجواب: أن استدلال ابن عباس ـ رضي الله عنهما ـ بهذه الآية استدلال عميق جداً، ووجهه أن الله قال: {{وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَنْ تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَهُ وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ}} [البقرة: 184] فجعل الفدية معادلة للصوم، وهذا في أول الأمر لما كان الناس مخيرين بين الصوم والفدية، فلما تعذر أحد البديلين ثبت الآخر، أي: لما تعذر الصوم ثبتت الفدية، وإلا فمن أخذ بظاهر الآية قال: إن الآية لا تدل على هذا، فالآية تدل على أن الذي يطيق الصيام، إما أن يفدي أو يصوم، والصوم خير ثم نسخ هذا الحكم.

والجواب: أن الله تعالى لما جعل الفدية عديلاً للصوم في مقام التخيير دل ذلك على أنها تكون بدلاً عنه في حال تعذر الصوم، وهذا واضح، وعلى هذا فمن أفطر لكبر، أو مرض لا يرجى برؤه، فإنه يطعم عن كل يوم مسكيناً.

ولكن ما الذي يُطْعَم، وما مقداره؟

الجواب: كل ما يسمى طعاماً من تمر أو بر أو رز أو غيره.

وأَمَّا مقداره فلم يقدر هنا ما يعطى فيرجع فيه إلى العرف، وما يحصل به الإطعام، وكان أنس بن مالك ـ رضي الله عنه ـ عندما كبر يجمع ثلاثين فقيراً ويطعمهم خبزاً وأدماً[(324)] وعلى هذا فإذا غدّى المساكين أو عشاهم كفاه ذلك عن الفدية.

وقال بعض العلماء: لا يصح الإطعام؛ بل لا بد من التمليك[(325)]، وعليه فاختلفوا فقال بعضهم: إن الواجب مُدٌ من البر أو نصف صاع من غيره.

وقيل: بل الواجب نصف صاع من أي طعام كان.

فالذين قالوا بالأول قالوا: إن مُد البر يساوي نصف صاع من الشعير؛ لأنه أطيب وأغلى في نفوس الناس.

والذين قالوا إنه نصف صاع على كل حال، قالوا: لأن النبي صلّى الله عليه وسلّم قال لكعب بن عجرة في فدية الأذى: «أو أطعم ستة مساكين لكل مسكين نصف صاع» [(326)]، قالوا: وهذا نص في تقدير النبي صلّى الله عليه وسلّم فيقاس عليه في كل فدية، ويكون نصف صاع.

فإن قيل: ما المراد بنصف الصاع، هل يرجع فيه إلى العرف، أو يرجع فيه إلى الصاع النبوي؟

فالجواب: لم أعلم أن أحداً من العلماء قال: إنه يرجع في الصاع إلى العرف، حتى شيخ الإسلام لم يرجع في الأصواع إلى العرف، وإنما رجع فيها إلى صاع النبي صلّى الله عليه وسلّم.

وعلى هذا فنقول: المراد نصف صاع من صاع النبي صلّى الله عليه وسلّم.

وقد حرر علماؤنا الصاع القصيمي، فوجدوه يزيد على الصاع النبوي ربعاً، أي الصاع النبوي أربعة أخماس الصاع القصيمي، فصاعنا الموجود خمسة أمداد نبوية، وصاع النبي صلّى الله عليه وسلّم أربعة أمداد.

أما عدد المساكين فعلى عدد الأيام، فلا يجزئ أن يعطي المسكين الواحد من الطعام أكثر من فدية يوم واحد، ويدل لهذا القراءة المشهورة السبعية الثانية {{وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ}} بالجمع فإنها تدل على أنه لا بد أن يكون عن كل يوم مسكين.

والخلاصة أن من عجز عن الصوم عجزاً لا يرجى زواله وجب عليه الإطعام، عن كل يوم مسكيناً، سواء أطعمهم أو ملكهم على القول الراجح.

مسألة: إذا أعسر المريض الذي لا يرجى برؤه أو الكبير، فإنها تسقط عنهما الكفارة؛ لأنه لا واجب مع العجز، والإطعام هنا ليس له بدل.

ويُسَنُّ لِمَرِيضٍ يَضُرُّهُ،........

قوله: «ويسن لمريض يضره» الضمير في قوله «يسن» يعود على الفطر، فإذا كان الإنسان مريضاً يضره الصوم فالإفطار في حقه سنة، وذلك على ما قاله المؤلف ـ رحمه الله ـ وإن لم يفطر فقد عدل عن رخصة الله ـ سبحانه وتعالى ـ والعدول عن رخصة الله خطأ، فالذي ينبغي للإنسان أن يقبل رخصة الله.

والصحيح أنه إذا كان الصوم يضره فإن الصوم حرام، والفطر واجب؛ لقول الله تعالى: {{وَلاَ تَقْتُلُوا أَنْفُسَكُمْ}} [النساء: 29] والنهي هنا يشمل إزهاق الروح، ويشمل ما فيه الضرر.

والدليل على أنه يشمل ما فيه الضرر، حديث عمرو بن العاص ـ رضي الله عنه ـ «عندما صلى بأصحابه وعليه جنابة، ولكنه خاف البرد فتيمم، فقال له النبي صلّى الله عليه وسلّم: «صليت بأصحابك وأنت جنب؟ قال: يا رسول الله ذكرت قوله تعالى: {{وَلاَ تَقْتُلُوا أَنْفُسَكُمْ}} [النساء: 29] وإني خفت البرد ، فأقره النبي صلّى الله عليه وسلّم على ذلك»[(327)].

والمريض له أحوال:

الأول: ألا يتأثر بالصوم، مثل الزكام اليسير، أو الصداع اليسير، أو وجع الضرس، وما أشبه ذلك، فهذا لا يحل له أن يفطر، وإن كان بعض العلماء يقول: يحل له لعموم الآية {{وَمَنْ كَانَ مَرِيضًا}} [البقرة: 185] ولكننا نقول: إن هذا الحكم معلل بعلة، وهي أن يكون الفطر أرفق به فحينئذ نقول له الفطر، أما إذا كان لا يتأثر فإنه لا يجوز له الفطر ويجب عليه الصوم.

الحال الثانية: إذا كان يشق عليه الصوم ولا يضره، فهذا يكره له أن يصوم، ويسن له أن يفطر.

الحال الثالثة: إذا كان يشق عليه الصوم ويضره، كرجل مصاب بمرض الكلى أو مرض السكر، وما أشبه ذلك، فالصوم عليه حرام.

ولكن لو صام في هذه الحال هل يجزئه الصوم؟

قال أبو محمد ابن حزم رحمه الله: لا يجزئه الصوم؛ لأن الله ـ تعالى ـ جعل للمريض عدة من أيام أخر، فلو صام في مرضه فهو كالقادر الذي صام في شعبان عن رمضان، فلا يجزئه ويجب عليه القضاء.

وقول أبي محمد هذا مبني على القاعدة المشهورة، أن ما نهي عنه لذاته فإنه لا يقع مجزئاً، فإذا قلنا بالتحريم فإنَّ مقتضى القواعد أنه إذا صام لا يجزئه؛ لأنه صام ما نهي عنه كالصوم في أيام التشريق، وأيام العيدين لا يحل، ولا يصح، وبهذا نعرف خطأ بعض المجتهدين من المرضى الذين يشق عليهم الصوم وربما يضرهم، ولكنهم يأبون أن يفطروا فنقول: إن هؤلاء قد أخطأوا حيث لم يقبلوا كرم الله ـ عزّ وجل ـ، ولم يقبلوا رخصته، وأضروا بأنفسهم، والله ـ عزّ وجل ـ يقول: {{وَلاَ تَقْتُلُوا أَنْفُسَكُمْ}} [النساء: 29] .

ولمُسافرٍ يَقْصُر .........

قوله: «ولمسافر يقصر» أي: يسن الفطر لمسافر يحل له القصر، وهو الذي يكون سفره بالغاً لمسافة القصر، فأما المسافر سفراً قصيراً فإنه لا يفطر، وسفر القصر على المذهب ورأي جمهور العلماء يقدر بمسافة مسيرة يومين قاصدين للإبل، وهي مسافة ستة عشر فرسخاً، ومقدارها بالكيلو، واحد وثمانون كيلو وثلاثمائة وسبعة عشر متراً بالتقريب لا بالتحديد، فعلى هذا نقول: إذا نوى الإنسان سفر هذه المسافة فإنه يحل له القصر، وحينئذ يسن له أن يفطر.

فإذا قال قائل: لو صام المسافر فما الحكم؟

فالجواب: اختلف العلماء ـ رحمهم الله ـ هل الفطر أفضل، أو أن الصوم مكروه، أو أن الصوم حرام، فعلى رأي أبي محمد الصوم حرام[(328)] ولو صام لم يجزئه، ولكن هذا قول بعيد من الصواب؛ لأن هذا من باب الرخصة.

والدليل على هذا: أن أصحاب النبي صلّى الله عليه وسلّم «يصومون ويفطرون مع النبي صلّى الله عليه وسلّم في السفر، ولم يعب الصائم على المفطر، ولا المفطر على الصائم» [(329)]، والنبي صلّى الله عليه وسلّم نفسه كان يصوم.

فالصواب أن المسافر له ثلاث حالات:

الأولى: ألا يكون لصومه مزية على فطره، ولا لفطره مزية على صومه، ففي هذه الحال يكون الصوم أفضل له للأدلة الآتية:

أولاً: أن هذا فعل الرسول صلّى الله عليه وسلّم قال أبو الدرداء ـ رضي الله عنه ـ: «كنا مع النبي صلّى الله عليه وسلّم في رمضان في يوم شديد الحر حتى إن أحدنا ليضع يده على رأسه من شدة الحر وما فينا صائم إلا رسول الله صلّى الله عليه وسلّم وعبد الله بن رواحة» [(330)] والصوم لا يشق على الرسول صلّى الله عليه وسلّم هنا؛ لأنه لا يفعل إلا الأرفق والأفضل.

ثانياً: أنه أسرع في إبراء الذمة؛ لأن القضاء يتأخر.

ثالثاً: أنه أسهل على المكلف غالباً؛ لأن الصوم والفطر مع الناس أسهل من أن يستأنف الصوم بعد، كما هو مجرب ومعروف.

رابعاً: أنه يدرك الزمن الفاضل، وهو رمضان، فإنَّ رمضان أفضل من غيره؛ لأنه محل الوجوب، فلهذه الأدلة يترجح ما ذهب إليه الشافعي ـ رحمه الله ـ أن الصوم أفضل في حق من يكون الصوم والفطر عنده سواء.

الحال الثانية: أن يكون الفطر أرفق به، فهنا نقول: إن الفطر أفضل، وإذا شق عليه بعض الشيء صار الصوم في حقه مكروهاً؛ لأن ارتكاب المشقة مع وجود الرخصة يشعر بالعدول عن رخصة الله عزّ وجل.

الحال الثالثة: أن يشق عليه مشقة شديدة غير محتملة فهنا يكون الصوم في حقه حراماً.

والدليل على ذلك أن النبي صلّى الله عليه وسلّم: «لما شكى إليه الناس أنه قد شق عليهم الصيام، وأنهم ينتظرون ما سيفعل الرسول صلّى الله عليه وسلّم دعا بإناء فيه ماء بعد العصر، وهو على بعيره فأخذه وشربه، والناس ينظرون إليه، ثم قيل له بعد ذلك: إن بعض الناس قد صام فقال: «أولئك العصاة، أولئك العصاة» [(331)] فوصفهم بالعصيان.

فهذا ما يظهر لنا من الأدلة في صوم المسافر.

ويتفرع على هذا مسألة، وهي لو سافر من لا يستطيع الصوم لكبر أو مرض لا يرجى زواله فماذا يصنع؟

الجواب: قال بعض العلماء: إنه لا صوم ولا فدية عليه؛ لأنه مسافر، والفدية بدل عن الصوم، والصوم يسقط في السفر، ولا صوم عليه؛ لأنه عاجز[(332)].

لكن هذا التعليل عليل؛ لأن هذا الذي على هذه الحال، لم يكن الصوم واجباً في حقه أصلاً، وإنما الواجب عليه الفدية، والفدية لا فرق فيها بين السفر والحضر، وعلى هذا فإذا سافر من لا يرجى زوال عجزه فإنه كالمقيم يلزمه الفدية، فيطعم عن كل يوم مسكيناً، وهذا هو القول الصحيح، والقول بأنه يسقط عنه الصوم والإطعام قول ضعيف جداً لما تقدم.

وَإِنْ نَوَى حَاضِرٌ صِيَامَ يَوْمٍ، ثُمَّ سَافَرَ فِي أَثْنَائِهِ فَلَهُ الفِطْرُ ..........

قوله: «وإن نوى حاضر صيام يوم، ثم سافر في أثنائه فله الفطر» الحاضر يجب عليه أن يصوم، فإذا سافر في أثناء اليوم، فهل له أن يفطر أو لا يفطر؟ في هذه المسألة قولان لأهل العلم:

القول الأول: أن له أن يفطر، ولكن بشرط كما سنذكره.

القول الثاني: أنه ليس له أن يفطر.

والقول الأول: هو المشهور من مذهب الإمام أحمد رحمه الله[(333)].

واستدلوا على ذلك: بعموم قول الله تعالى: {{وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ}} [البقرة: 184] يعني فأفطر فعدة من أيام أخر، وهذا الآن سافر، وصار على سفر فيصدق عليه أنه ممن رخص له بالفطر فيفطر.

واستدلوا أيضاً بما ثبت في السنة من إفطار النبي صلّى الله عليه وسلّم في أثناء النهار[(334)].

وأهل القول الثاني: عللوا بأن الإنسان شرع في الصوم الواجب فلزمه إتمامه، كما لو شرع في القضاء فإنه يلزمه أن يتمه، وإن كان لولا شروعه لم يلزمه أن يصوم، يعني لو أن إنساناً عليه يوم من رمضان، فقال: أصومه غداً أو بعد غد، نقول أنت بالخيار غداً أو بعد غد.

لكن إذا صامه غداً فليس له أن يفطر في أثنائه ليصوم بعد غد؛ لأن من شرع في واجب حرم على قطعه إلا لعذر شرعي.

والصحيح القول الأول أن له أن يفطر إذا سافر في أثناء اليوم لما سبق، وأما قياسه على من شرع في صوم يوم القضاء فقياس فاسد لوجهين، الأول أنه في مقابلة النص، والثاني أن من شرع في صوم القضاء شرع في واجب فلزمه، وأما صوم المسافر فغير واجب فلا يلزمه إتمامه.

ولكن هل يشترط أن يفارق قريته، إذا عزم على السفر وارتحل فهل له أن يفطر؟

الجواب: في هذا أيضاً قولان عن السلف.

ذهب بعض أهل العلم إلى جواز الفطر إذا تأهب للسفر ولم يبق عليه إلا أن يركب، وذكروا ذلك عن أنس ـ رضي الله عنه ـ أنه كان يفعله[(335)]، وإذا تأملت الآية وجدت أنه لا يصح هذا؛ لأنه إلى الآن لم يكن على سفر فهو الآن مقيم وحاضر، وعليه فلا يجوز له أن يفطر إلا إذا غادر بيوت القرية.

أما المزارع المنفصلة عن القرية فليست منها، فإذا كانت هذه البيوت والمساكن الآن، وانفصلت عنها المزارع فإنه يجوز الفطر، فالمهم أن يخرج عن البلد أما قبل الخروج فلا؛ لأنه لم يتحقق السفر.

فالصحيح أنه لا يفطر حتى يفارق القرية، ولذلك لا يجوز أن يقصر الصلاة حتى يخرج من البلد، فكذلك لا يجوز أن يفطر حتى يخرج من البلد.

وإذا جاز أن يفطر خلال اليوم، فهل له أن يفطر بالأكل والشرب أو بأي مفطر شاء؟

الجواب: له أن يفطر بالأكل والشرب وجماع أهله، وغير ذلك من المفطرات.

وَإِنْ أَفْطَرَتْ حَامِلٌ، أَوْ مُرْضَعٌ خَوْفاً عَلَى أَنْفُسِهِمَا قَضَتَاه فَقَطْ، وَعَلَى وَلَدَيْهِمَا قَضَتَاه وَأَطْعَمَتَا لِكُلِّ يَوْمٍ مِسْكِيناً.

قوله: «وإن أفطرت حامل، أو مرضع خوفاً على أنفسهما قضتاه فقط، وعلى ولديهما قضتاه، وأطعمتا لكل يوم مسكيناً» أفادنا المؤلف ـ رحمه الله ـ أنه يجوز للحامل والمرضع أن تفطرا، وإن لم تكونا مريضتين وهذا يشمل أول الحمل وآخر الحمل، وأول الإرضاع وآخر الإرضاع؛ وذلك لأن الحامل يشق عليها الصوم من أجل الحمل، لا سيما في الأشهر الأخيرة، ولأن صيامها ربما يؤثر على نمو الحمل إذا لم يكن في جسمها غذاء، فربما يضمر الحمل ويضعف.

وكذلك في المرضع إذا صامت يقل لبنها فيتضرر بذلك الطفل، ولهذا كان من رحمة الله ـ عزّ وجل ـ أن رخص لهما في الفطر.

وإفطارهما قد يكون مراعاة لحالهما، وقد يكون مراعاة لحال الولد الحمل أو الطفل، وقد يكون مراعاة لحالهما مع الولد.

وعلى كل حال فيجب عليهما القضاء؛ لأن الله تعالى فرض الصيام على كل مسلم، وقال في المريض والمسافر: {{فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ}} [البقرة: 185] مع أنهما مفطران بعذر، فإذا لم يسقط القضاء عمن أفطر لعذر من مرض أو سفر، فعدم سقوطه عمن أفطرت لمجرد الراحة من باب أولى.

وأما الإطعام فله ثلاث حالات:

الحال الأولى: أن تفطرا خوفاً على أنفسهما فتقضيان فقط، يعني أنه لا زيادة على ذلك.

الحال الثانية: أن تفطرا خوفاً على ولديهما فقط، فتقضيان، وتطعمان لكل يوم مسكيناً.

أما القضاء فواضح؛ لأنهما أفطرتا، وأما الإطعام فلأنهما أفطرتا لمصلحة غيرهما، فلزمهما الإطعام، وقال ابن عباس ـ رضي الله عنهما ـ في قوله:{{وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ}} [البقرة: 184] قال: «كانت رخصة للشيخ الكبير والمرأة الكبيرة وهما يطيقان الصيام يفطران ويطعمان عن كل يوم مسكيناً، والمرضع والحبلى إذا خافتا على أولادهما أفطرتا وأطعمتا» ، رواه أبو داود[(336)].

وروي عن ابن عمر رضي الله عنهما[(337)].

الحال الثالثة: إذا أفطرتا لمصلحتهما، ومصلحة الجنين، أو الطفل فالمؤلف سكت عن هذه الحال، والمذهب أنه يُغلب جانب مصلحة الأم.

وعلى هذا فتقضيان فقط، فيكون الإطعام في حال واحدة وهي: إذا كان الإفطار لمصلحة الغير، الجنين أو الطفل، وهذا أحد الأقوال في المسألة[(338)].

والقول الثاني: أنه لا يلزمهما القضاء، وإنما يلزمهما الإطعام فقط سواء أفطرتا لمصلحتهما أو مصلحة الولد أو للمصلحتين جميعاً واستدلوا بما يأتي:

1 ـ حديث: «إن الله وضع الصيام عن الحبلى والمرضع» [(339)].

2 ـ أثر ابن عباس رضي الله عنهما: «... والمرضع والحبلى إذا خافتا على أولادهما أفطرتا وأطعمتا» [(340)] ولم يذكر القضاء.

القول الثالث: التخيير بين القضاء والإطعام.

القول الرابع: يلزمها القضاء فقط دون الإطعام[(341)]، وهذا القول أرجح الأقوال عندي؛ لأن غاية ما يكون أنهما كالمريض، والمسافر، فيلزمهما القضاء فقط، وأما سكوت ابن عباس ـ رضي الله عنهما ـ عن القضاء فلأنه معلوم.

وأما حديث: «إن الله تعالى وضع الصيام عن الحبلى والمرضع» فالمراد بذلك وجوب أدائه، وعليهما القضاء.

وسبب الخلاف أنه ليس هناك نص قاطع صحيح وصريح في وجوب أحد هذه الأمور.

مسألة: إذا قال قائل: أرأيتم لو أفطر شخص لمصلحة الغير في غير مسألة الحبلى والمرضع، مثل أن يفطر لإنقاذ غريق أو لإطفاء حريق، فهل يلزمه القضاء والإطعام؟

الجواب: أما على القول الذي رجحناه من أنه ليس على الحامل والمرضع إلا القضاء، فليس على المنقذ إلا القضاء، وأما على القول بوجوب القضاء والإطعام عليهما في محله ففيه قولان:

القول الأول: يلزمه القضاء والإطعام، قياساً على الحامل والمرضع إذا أفطرتا لمصلحة الولد.

والقول الثاني: لا يلزمه إلا القضاء فقط، واستدل لذلك بأن النص إنما ورد في الحبلى والمرضع دون غيرهما.

وأجيب عن هذا بأنه، وإن ورد النص بذلك، فالقياس في هذه المسألة تام، وهو أنه أفطر لمصلحة الغير.

والإفطار لمصلحة الغير له صور منها:

1 ـ إنقاذ غريق، مثل أن يسقط رجل معصوم في الماء، ولا يستطيع أن يخرجه إلا بعد أن يشرب، فنقول: اشرب وأنقذه.

2 ـ إطفاء الحريق، كأن يقول: لا أستطيع أن أطفئ الحريق حتى أشرب، فنقول: اشرب وأطفئ الحريق.

وفي هذه الحال إذا أخرج الغريق وأطفأ الحريق، هل له أن يأكل ويشرب بقية اليوم؟

الجواب: نعم له أن يأكل ويشرب بقية اليوم، لأنه أذن له في فطر هذا اليوم، وإذا أذن له في فطر هذا اليوم، صار هذا اليوم في حقه من الأيام التي لا يجب إمساكها، فيبقى مفطراً إلى آخر النهار.

3 ـ وكذلك لو أن شخصاً احتيج إلى دمه، بحيث أصيب رجل آخر بحادث ونزف دمه، وقالوا: إن دم هذا الصائم يصلح له، وإن لم يتدارك هذا المريض قبل الغروب فإنه يموت، فله أن يأذن في استخراج دمه من أجل إنقاذ المريض، وفي هذه الحال يفطر بناءً على القول الراجح، في أن ما ساوى الحجامة فهو مثلها، وسيأتي الخلاف في هذه المسألة، وأن المذهب لا يفطر بإخراج الدم إلا بالحجامة فقط دون الفصد والشرط، والصحيح أن ما كان بمعناها يأخذ حكمها.

تنبيه : قول المؤلف ـ رحمه الله ـ «أطعمتا لكل يوم مسكيناً» .

ظاهره أن الإطعام واجب على الحامل والمرضع، وهو ظاهر أثر ابن عباس ـ رضي الله عنهما ـ.

والمذهب أن الإطعام واجب على من تلزمه النفقة، فمثلاً إذا كان الأب موجوداً فالذي يطعم الأب؛ لأنه هو الذي يلزمه الإنفاق على ولده دون الأم، وعلى هذا فلا نخاطب الأم إلا بالصيام فقط، وأما الإطعام فنخاطب به الأب، ولو أن الأب لم يطعم، فليس على الأم في ذلك إثم، ولهذا يعتبر كلام المؤلف ـ رحمه الله ـ مخالفاً للمذهب في هذه المسألة.

وَمَنْ نَوَى الصَّوْمَ، ثُمَّ جُنَّ أوْ أغْمِيَ عَلَيْهِ جَمِيعَ النَّهَارِ، وَلَم يُفِقْ جُزْءاً مِنهُ لَمْ يَصحَّ صَوْمُهُ، لاَ إن نَامَ جَمِيعَ النَّهَارِ، وَيَلْزَمُ المُغْمَى عَلَيهِ القَضَاءُ فَقط............

قوله: «ومن نوى الصوم، ثم جن أو أغمي عليه جميع النهار، ولم يفق جزءاً منه لم يصح صومه، لا إن نام جميع النهار، ويلزم المغمى عليه القضاء فقط» قوله: «فقط» في عبارته هذه فيه شيء من الخلل؛ لأن قوله: «فقط»، يوهم أن المراد بلا إطعام وليس هذا هو المراد، بل المراد أن المغمى عليه من بين هؤلاء الثلاثة هو الذي يلزمه القضاء، ولهذا لو قال: ويلزم المغمى عليه فقط القضاء لكان أبين.

هذه ثلاثة أشياء متشابهة: الجنون، والإغماء، والنوم، وأحكامها تختلف.

أولاً: الجنون، فإذا جن الإنسان جميع النهار في رمضان من قبل الفجر حتى غربت الشمس فلا يصح صومه؛ لأنه ليس أهلاً للعبادة، ومن شرط الوجوب والصحة العقل، وعلى هذا فصومه غير صحيح، ولا يلزمه القضاء، لأنه ليس أهلاً للوجوب.

ثانياً: المغمى عليه، فإذا أغمي عليه بحادث، أو مرض ـ بعد أن تسحر ـ جميع النهار، فلا يصح صومه؛ لأنه ليس بعاقل، ولكن يلزمه القضاء؛ لأنه مكلف، وهذا قول جمهور العلماء[(342)].

وقال صاحب الفائق أحد تلاميذ شيخ الإسلام ابن تيمية ويسمى ابن قاضي الجبل، وله اختيارات جيدة جداً، قال: إن المغمى عليه لا يلزمه القضاء كالإنسان الذي أغمي عليه أوقات الصلاة، فإن جمهور العلماء لا يلزمونه بالقضاء، وقال: إنه لا فرق بين الصلاة والصوم.

ولو فرض أن الرجل أغمي عليه قبل أذان الفجر، وأفاق بعد طلوع الشمس لصح صومه، وأما صلاة الفجر فلا تلزمه على القول الراجح؛ لأنه مر عليه الوقت وهو ليس أهلاً للوجوب[(343)].

الثالث: النائم ، فإذا تسحر ونام من قبل أذان الفجر، ولم يستيقظ إلا بعد غروب الشمس، فصومه صحيح، لأنه من أهل التكليف ولم يوجد ما يبطل صومه، ولا قضاء عليه.

والفرق بينه وبين المغمى عليه أن النائم إذا أوقظ يستيقظ بخلاف المغمى عليه.

وَيَجِبُ تَعْيِينُ النِّيَّةِ مِنْ اللَّيْلِ لِصَوْمِ كُلِّ يَوْمٍ وَاجِبٍ، لاَ نِيَّةَ الفَرْضِيَّةِ. ........

قوله: «ويجب تعيين النية» النية، والإرادة، والقصد معناها واحد، فقصد الشيء يعني نيته، وإرادة الشيء يعني نيته، والنية لا يمكن أن تتخلف عن عمل اختياري، يعني أن كل عمل يعمله الإنسان مختاراً فإنه لا بد فيه من النية، ولهذا قال النبي عليه الصلاة والسلام: «إنما الأعمال بالنيات» [(344)] يعني أنه لا عمل بلا نية، حتى قال بعض العلماء: لو كلفنا الله عملاً بلا نية لكان من تكليف ما لا يطاق، يعني لو قال الله لنا توضؤوا بلا نية، أو صلوا بلا نية، أو صوموا بلا نية، أو حجوا بلا نية، لكان هذا من تكليف ما لا يطاق، فمن يطيق أن يفعل فعلاً مختاراً، ولا ينوي؟

وبذلك نعرف أن ما يحصل لبعض الناس من الوسواس؛ حيث يقول: أنا ما نويت! أنه وهم لا حقيقة له، وكيف يصح أنه لم ينو وقد فعل.

وذكروا عن ابن عقيل ـ رحمه الله ـ وهو من المتكلمين والفقهاء، أنه جاءه رجل فقال له: يا شيخ إنني أغتسل في نهر دجلة، ثم أخرج وأرى أنني لم أطهر؟ فقال له ابن عقيل: لا تصل، فقال: كيف؟ قال: نعم، لأن النبي صلّى الله عليه وسلّم قال: «رفع القلم عن ثلاثة... عن المجنون حتى يفيق» [(345)] وأنت تذهب إلى دجلة، وتنغمس فيه، وتغتسل من الجنابة، ثم تخرج وترى أنك ما تطهرت هذا الجنون، فارتدع الرجل عن هذا.

فإن قيل: ما هي النية؟

فالجواب النية تختلف، ولهذا قال النبي صلّى الله عليه وسلّم: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» وبهذا التقرير يتبين أن الجملتين في الحديث ليس معناهما واحداً.

وقوله: «ويجب تعيين النية» أفادنا بهذه العبارة أن النية واجبة، وأنه يجب تعيينها أيضاً، فينوي الصيام عن رمضان، أو عن كفارة، أو عن نذر، أو ما أشبه ذلك.

قوله: «من الليل لصوم كل يوم واجب» أي: قبل طلوع الفجر، فيشمل ما كان قبل الفجر بدقيقة واحدة، وإنما وجب ذلك؛ لأن صوم اليوم كاملاً لا يتحقق إلا بهذا، فمن نوى بعد طلوع الفجر لا يقال إنه صام يوماً، فلذلك يجب لصوم كل يوم واجب، أن ينويه قبل طلوع الفجر، وهذا معنى قول المؤلف: «من الليل» ، وليس بلازم أن تبيت النية قبل أن تنام، بل الواجب ألا يطلع الفجر إلا وقد نويت، لأجل أن تشمل النية جميع أجزاء النهار، إذ أنه قد فرض عليك أن تصوم يوماً، فإذا كان كذلك، فلا بد أن تنويه قبل الفجر إلى الغروب.

ودليل ذلك حديث عائشة مرفوعاً: «من لم يبيِّت الصيام قبل طلوع الفجر فلا صيام له» [(346)] والمراد صيام الفرض أما النفل فسيأتي.

وقوله: «لصوم كل يوم واجب» أي: يجب أن ينوي كل يوم بيومه، فمثلاً في رمضان يحتاج إلى ثلاثين نية.

وبناءً على ذلك لو أن رجلاً نام بعد العصر في رمضان، ولم يستيقظ من الغد إلا بعد طلوع الفجر لم يصح صومه ذلك اليوم؛ لأنه لم ينو صومه من ليلته.

وهذا الذي ذكره المؤلف هو المشهور من المذهب.

وعللوا ذلك بأن كل يوم عبادة مستقلة، ولذلك لا يفسد صيام يوم الأحد بفساد صيام الاثنين مثلاً.

وذهب بعض أهل العلم إلى أن ما يشترط فيه التتابع تكفي النية في أوله، ما لم يقطعه لعذر فيستأنف النية، وعلى هذا فإذا نوى الإنسان أول يوم من رمضان أنه صائم هذا الشهر كله، فإنه يجزئه عن الشهر كله، ما لم يحصل عذر ينقطع به التتابع، كما لو سافر في أثناء رمضان، فإنه إذا عاد للصوم يجب عليه أن يجدد النية.

وهذا هو الأصح؛ لأن المسلمين جميعاً لو سألتهم لقال كل واحد منهم: أنا ناو الصوم من أول الشهر إلى آخره، وعلى هذا فإذا لم تقع النية في كل ليلة حقيقة فهي واقعة حكماً؛ لأن الأصل عدم قطع النية، ولهذا قلنا: إذا انقطع التتابع لسبب يبيحه، ثم عاد إلى الصوم فلا بد من تجديد النية، وهذا القول هو الذي تطمئن إليه النفس ولا يسع الناس العمل إلا عليه.

مسألة: رجل عليه صيام شهرين متتابعين، يلزمه أن ينوي لكل يوم نية جديدة، على ما مشى عليه المؤلف، وعلى القول الذي اخترناه لا يلزمه؛ لأن هذا يلزم فيه التتابع، فإذا أمسك في أوله فهو في النية حكماً إلى أن ينتهي، وعليه فإذا نوى حينما شرع في صوم الشهرين المتتابعين فإنه يكفيه عن جميع الأيام، ما لم يقطع ذلك لعذر، ثم يعود إلى الصوم فيلزمه أن يجدد النية.

وبناءً على هذا القول لو نام رجل في رمضان بعد العصر، ولم يفق إلا من الغد بعد الفجر صح صومه؛ لأن النية الأولى كافية، والأصل بقاؤها ولم يوجد ما يزيل استمرارها.

قوله: «لا نية الفرضية» أي: لا تجب نية الفريضة، يعني لا يجب أن ينوي أنه يصوم فرضاً، لأن التعيين يغني عن ذلك، فإذا نوى صيام رمضان، فمعلوم أن صيام رمضان فرض، وإذا نوى الصيام كفارة قتل أو يمين، فمعلوم أنه فرض، كما قلنا في الصلاة إذا نوى أن يصلي الظهر لا يحتاج أن ينوي أنها فريضة؛ لأنه معروف أن الظهر فريضة، وعلى هذا فنية الفريضة ليست بشرط.

ولكن هل الأفضل أن ينوي القيام بالفريضة أو لا؟

الجواب: الأفضل أن ينوي القيام بالفريضة، أي: أن ينوي صوم رمضان على أنه قائم بفريضة؛ لأن الفرض أحب إلى الله من النفل.

قال في الروض: «من قال أنا صائم غداً إن شاء الله متردداً فسدت نيته، لا متبركاً» أي: إذا قال أنا صائم غداً إن شاء الله ننظر هل مراده الاستعانة بالتعليق بالمشيئة لتحقيق مراده، إن قال: نعم، فصيامه صحيح؛ لأن هذا ليس تعليقاً، ولكنه استعانة بالتعليق بالمشيئة لتحقيق مراده؛ لأن التعليق بالمشيئة سبب لتحقيق المراد، ويدل لهذا حديث نبي الله سليمان بن داود ـ عليهما الصلاة والسلام ـ حين قال: «والله لأطوفن الليلة على تسعين امرأة تلد كل واحدة منهن غلاماً يقاتل في سبيل الله، فقيل له: قل: إن شاء الله، فلم يقل، فطاف على تسعين امرأة يجامعهن، ولم تلد منهن إلا واحدة شق إنسان» فقال النبي صلّى الله عليه وسلّم: «لو قال إن شاء الله لكان دركاً لحاجته» [(347)]، وإن قال ذلك متردداً يعني لا يدري هل يصوم أو لا يصوم، فإنه لا يصح؛ لأن النية لا بد فيها من الجزم، فلو بات على هذه النية بأن قال: أنا صائم غداً إن شاء الله متردداً، فإنّ صومه لا يصح إن كان فرضاً، إلا أن يستيقظ قبل الفجر وينويه.

وقال في الروض: «ويكفي في النية الأكل والشرب، بنية الصوم»[(348)] أي: لو قام في آخر الليل وأكل على أنه سحور لكفى؛ حتى قال شيخ الإسلام: إن عشاء الصائم الذي يصوم غداً يختلف عن عشاء من لا يصوم غداً، فالذي لا يصوم عشاؤه أكثر، لأن الصائم سوف يجعل فراغاً للسحور.

النَّفْلُ بِنِيَّةٍ مِنْ النَّهَارِ قَبْلَ الزَّوَالِ أَوْ بَعْدَهُ،........

قوله: «ويصح النفل بنية من النهار قبل الزوال أو بعده» أي: يصح صوم النفل بنية من النهار قبل الزوال أو بعده، وهذا مقابل قوله: «يجب تعيين النية من الليل لصوم كل يوم واجب» فصيام النفل يصح بنية أثناء النهار، ولكن بشرط ألا يأتي مفطِّراً من بعد طلوع الفجر، فإن أتى بمفطر فإنه لا يصح.

مثال ذلك: رجل أصبح وفي أثناء النهار صام، وهو لم يأكل، ولم يشرب، ولم يجامع، ولم يفعل ما يفطّر بعد الفجر، فصومه صحيح مع أنه لم ينو من قبل الفجر.

ودليل ذلك أن النبي صلّى الله عليه وسلّم دخل ذات يوم على أهله فقال: «هل عندكم من شيء؟ قالوا: لا، قال فإني إذاً صائم» [(349)].

وقوله «إذاً» في الحديث ظرف للزمان الحاضر فأنشأ النية من النهار، فدل ذلك على جواز إنشاء النية في النفل في أثناء النهار، فإذا قال قائل: قد ننازع في دلالة هذا الحديث ونقول معنى «إني إذاً صائم» أي: ممسك عن الطعام، من الذي يقول: إن المراد بالصوم هنا الصوم الشرعي؟ قلنا: عندنا قاعدة شرعية أصولية وهي أن الكلام المطلق يحمل على الحقيقة في عرف المتكلم به، والحقيقة الشرعية في الصوم هي التعبد لله بالإمساك عن المفطرات من طلوع الفجر إلى غروب الشمس، فلا يمكن أن نحمل لفظاً جاء في لسان الشارع على معناه اللغوي وله حقيقة شرعية.

نعم لو فرض أنه ليس هناك حقيقة شرعية حملناه على الحقيقة اللغوية، أما مع وجود الحقيقة الشرعية فيجب أن يحمل عليها، ولهذا لو قال قائل: والله لا أبيع اليوم شيئاً، فذهب فباع خمراً، هل عليه كفارة يمين؟ نقول ليس عليه كفارة يمين، لأن هذا البيع ليس بيعاً شرعياً فهو حرام وكل شرط ليس في كتاب الله فهو باطل، وكل عقد ليس في كتاب الله فهو باطل، نعم إذا قال أنا قصدي بالبيع مطلق البيع شرعياً أو غير شرعي، حينئذ نقول هذا يصدق عليه أنه بيع، فيحنث؛ لأن النية مقدمة على دلالة اللفظ في باب الأيمان.

ولكن هل يثاب ثواب يوم كامل، أو يثاب من النية؟

في هذا قولان للعلماء:

القول الأول: أنه يثاب من أول النهار؛ لأن الصوم الشرعي لا بد أن يكون من أول النهار.

القول الثاني: أنه لا يثاب إلا من وقت النية فقط[(350)]، فإذا نوى عند الزوال، فأجره أجر نصف يوم.

وهذا القول هو الراجح لقول النبي صلّى الله عليه وسلّم: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» [(351)] وهذا الرجل لم ينو إلا أثناء النهار فيحسب له الأجر من حين نيته.

وبناءً على القول الراجح لو علق فضل الصوم باليوم مثل صيام الاثنين، وصيام الخميس، وصيام البيض، وصيام ثلاثة أيام من كل شهر، ونوى من أثناء النهار فإنه لا يحصل له ثواب ذلك اليوم.

فمثلاً صام يوم الاثنين ونوى من أثناء النهار، فلا يثاب ثواب من صام يوم الاثنين من أول النهار؛ لأنه لا يصدق عليه أنه صام يوم الاثنين.

وكذلك لو أصبح مفطراً فقيل له: إن اليوم هو اليوم الثالث عشر من الشهر، وهو أول أيام البيض، فقال: إذاً أنا صائم فلا يثاب ثواب أيام البيض؛ لأنه لم يصم يوماً كاملاً، وهذه مسألة يظن بعض الناس أن كلام المؤلف يدل على حصول الثواب حتى في اليوم المعين من النفل.

ويشترط في صحة النية من أثناء النهار في النفل ألا يفعل قبلها مفطراً، فلو أن الرجل أصبح مفطراً بأكل، وفي أثناء الضحى قال: نويت الصيام فلا يصح؛ لأنه فعل ما ينافي الصوم.

فلو قال قائل: ألستم تقولون إنه لا يثاب على أجر الصوم إلا من النية؟

قلنا: بلى، لكن لا يمكن أن يكون صومٌ، وقد أكل أو شرب في يومه.

وقوله: «قبل الزوال وبعده» إذا قال قائل: لا حاجة لقوله قبل الزوال وبعده لأنه قال: «يصح النفل بنية من النهار» فلا حاجة إلى قوله: «قبل الزوال وبعده» قلنا: نعم هذا صحيح، لكن احتاج المؤلف إلى هذا؛ لأن في المسألة قولاً آخر، وهو أنه لا يصح نية النفل بعد الزوال؛ وتعليلهم أنه مضى أكثر اليوم مفطراً بدون نية، والحكم في الأشياء للأغلب والأكثر، فما دام أكثر النهار مر عليه بدون نية فإذا نوى بعد الزوال لم يكن صوماً؛ ولهذا احتاج المؤلف أن يقول: «قبل الزوال وبعده» .

وَلَوْ نَوَى إِن كَانَ غَدَاً مِنْ رَمَضَانَ فَهُوَ فَرْضِي لَمْ يجْزِهِ............

قوله: «ولو نوى إن كان غداً من رمضان فهو فرضي لم يجزه» هذه مسألة مهمة ترد كثيراً، فلا يجزئ الإنسان إذا نوى أنه إذا كان غداً من رمضان فهو فرضي، سواء قال: وإلا فنفلٌ، أو قال: وإلا فأنا مفطر.

مثال ذلك: رجل نام في الليل مبكراً ليلة الثلاثين من شعبان، وفيه احتمال أن تكون هذه الليلة هي أول رمضان، فقال: إن كان غداً من رمضان فهو فرضي، أو قال: إن كان غداً من رمضان فأنا صائم، أو قال: إن كان غداً من رمضان فهو فرض، وإلا فهو عن كفارة واجبة، أو ما أشبه ذلك من أنواع التعليق.

فالمذهب أن الصوم لا يصح؛ لأن قوله: إن كان كذا فهو فرضي، وقع على وجه التردد، والنية لا بد فيها من الجزم، فلو لم يستيقظ إلا بعد طلوع الفجر، ثم تبين أنه من رمضان، فعليه قضاء هذا اليوم، على المذهب.

والرواية الثانية عن الإمام أحمد: أن الصوم صحيح إذا تبين أنه من رمضان، واختار ذلك شيخ الإسلام ابن تيمية ـ رحمه الله ـ ولعل هذا يدخل في عموم قوله صلّى الله عليه وسلّم لضباعة بنت الزبير ـ رضي الله عنها ـ: «فإن لك على ربك ما استثنيت» [(352)] فهذا الرجل علقه لأنه لا يعلم أن غداً من رمضان، فتردده مبني على التردد في ثبوت الشهر، لا على التردد في النية، وهل يصوم أو لا يصوم؟ ولهذا لو قال من يباح له الفطر ليلة الواحد من رمضان، أنا غداً يمكن أن أصوم، ويمكن ألا أصوم، ثم عزم على الصوم بعد طلوع الفجر، لم يصح صومه لتردده في النية.

لكن إذا علق الصوم على ثبوت الشهر، فهذا هو الواقع فلو لم يثبت الشهر لم يصم، وعلى هذا فينبغي لنا إذا نمنا قبل أن يأتي الخبر ليلة الثلاثين من شعبان، أن ننوي في أنفسنا أنه إن كان غداً من رمضان فنحن صائمون، وإن كانت نية كل مسلم على سبيل العموم أنه سيصوم لو كان من رمضان، لكن تعيينها أحسن، فيقول في نفسه إن كان غداً من رمضان فهو فرضي، فإذا تبين أنه من رمضان بعد طلوع الفجر صح صومه.

ولو قال ليلة الثلاثين من رمضان إن كان غداً من رمضان فأنا صائم، وإلا فأنا مفطر قالوا: إن هذا جائز، مع أن فيه تردداً في النية ولكنه مبني على ثبوت الشهر، فإذا كان كذلك فينبغي أن يكون في أول الشهر كما كان في آخره، لكن فرقوا بأنه في أول الشهر الأصل عدم الصوم؛ لأنه لم يثبت دخول الشهر، وفي آخره بالعكس الأصل الصوم لأن الغد من رمضان ما لم يثبت خروجه، ولكن هذا التفريق غير مؤثر بالنسبة للتردد؛ فكلاهما متردد، والاحتمال في كليهما وارد، فيوم الثلاثين من شعبان فيه التردد هل يكون من رمضان أم لا؟ ويوم الثلاثين من رمضان فيه التردد هل يكون من رمضان أم لا؟

وَمَنْ نَوَى الإِْفْطَارَ أَفْطَرَ.

قوله: «ومن نوى الإفطار أفطر» والدليل قوله صلّى الله عليه وسلّم: «إنما الأعمال بالنيات» [(353)] فما دام ناوياً الصوم فهو صائم، وإذا نوى الإفطار أفطر، ولأن الصوم نية وليس شيئاً يفعل، كما لو نوى قطع الصلاة فإنها تنقطع الصلاة.

ومعنى قول المؤلف «أفطر» أي: انقطعت نية الصوم وليس كمن أكل أو شرب.

وبناء على ذلك لو نواه بعد ذلك نفلاً في أثناء النهار جاز، إلا أن يكون في رمضان، فإن كان في رمضان فإنه لا يجوز؛ لأنه لا يصح في رمضان صوم غيره.

مسائل:

الأولى: إنسان صائم نفلاً، ثم نوى الإفطار، ثم قيل له: كيف تفطر لم يبق من الوقت إلا أقل من نصف اليوم؟ قال: إذاً أنا صائم، هل يكتب له صيام يوم أو من النية الثانية؟

الجواب: من النية الثانية؛ لأنه قطع النية الأولى وصار مفطراً.

الثانية: إنسان صائم وعزم على أنه إن وجد ماء شربه فهل يفسد صومه؟

الجواب: لا يفسد صومه؛ لأن المحظور في العبادة لا تفسد العبادة به، إلا بفعله ولا تفسد بنية فعله.

وهذه قاعدة مفيدة وهي أن من نوى الخروج من العبادة فسدت إلا في الحج والعمرة، ومن نوى فعل محظور في العبادة لم تفسد إلا بفعله.

ولهذا أمثلة منها ما ذكرناه هنا في مسألة الصوم.

ومنها ما لو كان متحرياً لكلام من الهاتف فدخل في الصلاة ومن نيته أنه إن كلمه من يتحراه، أجابه، فلم يكلمه فصلاته لا تفسد.

الثالثة: سبق أن من نوى الإفطار أنه يفطر، فهل يباح له الاستمرار في الفطر بالأكل، والشرب، مثلاً؛ وهو في رمضان؟

الجواب: إن كان ممن يباح له الفطر؛ كالمريض والمسافر فلا بأس، وإن كان لا يباح له الفطر، فيلزمه الإمساك والقضاء، مع الإثم.

وقولنا يلزمه القضاء؛ لأنه لما شرع فيه ألزم نفسه به فصار في حقه كالنذر؛ بخلاف مَنْ لم يصم من الأصل متعمداً، فهذا لا يقضي، ولو قضاه لم يقبل منه؛ لقوله صلّى الله عليه وسلّم: «من عمل عملاً ليس عليه أمرنا فهو رد» [(354)]. وأما حديث: «من أفطر يوماً من رمضان متعمداً لم يقضه صوم الدهر» [(355)] فهذا حديث ضعيف وعلى تقدير صحته، يكون المعنى أنه لا يكون كالذي فعل في وقته.

---------------------------------------------

[271] أخرجه البخاري في الإيمان/ باب سؤال جبريل النبي صلّى الله عليه وسلّم...(50)؛ ومسلم في الإيمان (8) عن عمر بن الخطاب رضي الله عنه.

[272] أخرجه البخاري في الإيمان/ باب دعاؤكم أيمانكم...(8)؛ ومسلم في الإيمان/ باب بيان أركان الإسلام ودعائمه العظام (16) عن عبد الله بن عمر رضي الله عنهما وتقديم الصيام على الحج رواية مسلم.

[273] أخرجه البخاري في العتق/ باب في العتق وفضله (2517)؛ ومسلم في العتق/ باب فضل العتق (1509) (22) عن أبي هريرة رضي الله عنه.

[274] سيأتي تخريجه ص(303).

[275] أخرجه البخاري في الصوم/ باب لا يتقدم رمضان بصوم يوم ولا يومين (1914)؛ ومسلم في الصيام/ باب «لا تقدموا رمضان بصوم يوم ولا يومين» (1082) عن أبي هريرة رضي الله عنه.

[276] «زاد المعاد» (2/42)، و«غاية المنتهى» (1/343).

[277] أخرجه البخاري في الصوم/ باب هل يقال: رمضان، أو شهر رمضان؟ ومن رأى كله واسعاً (1900) ومسلم في الصوم/ باب وجوب صوم رمضان لرؤية الهلال، والفطر لرؤية الهلال وأنه إذا غم أوله أو آخره أكملت عدة الشهر ثلاثين يوماً (1080) (8).

[278] أخرجه أحمد (2/5، 13)؛ وأبو داود في الصيام/ باب الشهر يكون تسعاً وعشرين (2320)؛ والدارقطني (2/161)؛ والبيهقي (4/204).

وفي «الإرواء»: (4/9): «وإسناده صحيح على شرطهما».

[279] انظر: «زاد المعاد» (2/46)؛ و«الإنصاف» (2/269).

[280] سبق تخريجه ص(302).

[281] رواه البخاري في صحيحه معلقاً بصيغة الجزم في الصوم/ باب قول النبي صلّى الله عليه وسلّم: «إذا رأيتم الهلال فصوموا، وإذا رأيتموه فأفطروا» ووصله أبو داود في الصيام/ باب كراهية صوم يوم الشك (2334)؛ والترمذي في الصوم/ باب ما جاء في كراهية صوم يوم الشك (686)؛ والنسائي في الصيام/ باب صيام يوم الشك (4/153)؛ وابن ماجه في الصيام/ باب ما جاء في صيام يوم الشك (1645)؛ وصححه ابن خزيمة (1914)؛ وابن حبان (3585)؛ وأخرجه الدارقطني (2/157) وقال: «هذا إسناد حسن صحيح ورواته كلهم ثقات» وصححه أيضاً الترمذي.

[282] أخرجه البخاري في الصوم/ باب قول النبي صلّى الله عليه وسلّم: «إذا رأيتم الهلال فصوموا وإذا رأيتموه فأفطروا» (1907) عن ابن عمر رضي الله عنهما.

[283] أخرجه مسلم في العلم/ باب هلك المتنطعون (2670) عن ابن مسعود رضي الله عنه.

[284] سبق تخريجه ص(304).

[285] انظر: «زاد المعاد» (2/46)؛ و«الإنصاف» (2/270).

[286] انظر: «الإنصاف» (2/270).

[287] انظر: «الإنصاف» (2/270).

[288] انظر: «الإنصاف» (2/270).

[289] أخرجه الترمذي في الصوم/ باب ما جاء في الفطر والأضحى متى يكون (802) عن عائشة رضي الله عنها، وقال: «حسن غريب، صحيح من هذا الوجه»، وأخرجه أبو داود في الصيام/ باب إذا أخطأ القوم الهلال (2324)؛ وابن ماجه في الصيام/ باب ما جاء في شهري العيد (1660) عن أبي هريرة رضي الله عنه ولفظه: «الفطر يوم تفطرون والأضحى يوم تضحون» قال ابن مفلح في «الفروع» (2/14): و«الإسناد جيد».

[290] أخرجه البخاري في الصوم/ باب قول النبي صلّى الله عليه وسلّم: «إذا رأيتم الهلال فصوموا وإن رأيتموه فأفطروا» (1909)؛ ومسلم في الصيام/ باب وجوب صوم رمضان لرؤية الهلال، والفطر لرؤية الهلال وأنه إذا غم أوله أو آخره أكملت عدة الشهر ثلاثين يوماً (1081) (19) عن أبي هريرة رضي الله عنه.

[291] سبق تخريجه ص(308).

[292] أخرجه مسلم في الصيام/ باب بيان أن لكل بلد رؤيتهم، وأنهم إذا رأوا الهلال ببلد لا يثبت حكمه لما بعد عنهم (1087).

[293] أخرجه الترمذي في الصوم/ باب ما جاء أن الصوم يوم تصومون (697)؛ والدارقطني (2/164) عن أبي هريرة رضي الله عنه، وأخرجه أبو داود في الصيام/ باب إذا أخطأ القوم الهلال (2324)؛ وابن ماجه في الصيام/ باب ما جاء في شهري العيد (1660) ولفظه عندهما «الفطر يوم تفطرون والأضحى يوم تضحون».

[294] أخرجه أبو داود في الصيام/ باب في شهادة الواحد على رؤية هلال رمضان (2342)؛ وصححه ابن حبان (3447)؛ والحاكم (1/423).

[295] أخرجه أبو داود في الصيام/ باب في شهادة الوافد على رؤية هلال رمضان (2340)؛ والترمذي في الصيام/ باب ما جاء في الصوم بالشهادة (691)؛ والنسائي في الصوم/ باب قبول شهادة الرجل الواحد على هلال شهر رمضان (4/132)؛ وابن ماجه في الصوم/ باب ما جاء في الشهادة على رؤية الهلال (1652) انظر: «نصب الراية» (2/443).

[296] أخرجه البخاري في الأذان/ باب أذان الأعمى...(617)؛ ومسلم في الصيام/ باب بيان أن الدخول في الصوم...(1092) عن ابن عمر رضي الله عنهما.

[297] أخرجه البخاري في الأدب/ باب ما يكره من النميمة (6056)؛ ومسلم في الإيمان/ باب بيان غلظ تحريم النميمة (105) (169)، عن حذيفة رضي الله عنه.

[298] أخرجه البخاري في الجنائز/ باب الجريدة على القبر (1361)؛ ومسلم في الطهارة/ باب الدليل على نجاسة البول ووجوب الاستبراء منه (292) عن ابن عباس رضي الله عنهما.

[299] سبق تخريجه (312)

[300] أخرجه أحمد (4/321)؛ والنسائي في الصوم/ باب قبول شهادة الرجل الواحد على هلال شهر رمضان (4/133)؛ والدارقطني (2/167) عن عبد الرحمن بن زيد بن الخطاب عن أصحاب النبي صلّى الله عليه وسلّم، وصححه في «الإرواء» (4/16).

[301] «المبدع» (3/9)؛ و«كشاف القناع» (2/305).

[302] سبق تخريجه ص(308).

[303] سبق تخريجه ص(312).

[304] سبق تخريجه ص(316).

[305] سبق تخريجه ص(201).

[306] أخرجه البخاري في التفسير/ باب قوله تعالى: {أَيَّامًا مَعْدُودَاتٍ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ}} (4505).

[307] أخرجه البخاري في التفسير/ باب: {{فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ}} (4507)؛ ومسلم في الصيام/ باب بيان نسخ قول الله تعالى: {{وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ} بقوله تعالى {{فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ}} (1145).

[308] أخرجه البخاري في الصوم/ باب قول النبي صلّى الله عليه وسلّم لمن ظلل عليه واشتد الحر: «ليس من البر الصيام في السفر» (1946) ومسلم في الصيام/ باب جواز الصوم والفطر في شهر رمضان للمسافر في غير معصية... (1115) عن جابر رضي الله عنه.

[309] أخرجه البخاري في الصوم/ باب لم يعب أصحاب النبي (ص) بعضهم بعضاً في الصوم والإفطار (1947)؛ ومسلم في الصيام/ باب جواز الصوم والفطر في شهر رمضان للمسافر من غير معصية... (1118) عن أنس بن مالك رضي الله عنه.

[310] أخرجه البخاري في الصوم/ باب الصوم في السفر والإفطار (1943)؛ ومسلم في الصيام/ باب التخيير في الصوم والفطر في السفر (1121) عن عائشة رضي الله عنها.

[311] أخرجه البخاري معلقاً بصيغة التمريض في التيمم/ باب إذا خاف الجنب على نفسه المرض أو الموت...، ووصله أبو داود في الطهارة/باب إذا خاف الجنب البرد أيتيمم؟ (334)، والدارقطني (1/178) وصححه ابن حبان (1315) والحافظ في الفتح.

[312] أخرجه البخاري في الإجارة/ باب استئجار المشركين عند الضرورة أو إذا لم يوجد أهل الإسلام (2263) عن عائشة رضي الله عنها.

[313] «الإنصاف» (3/289).

[314] أخرجه البخاري في الصوم (1945)؛ ومسلم في الصيام/ باب التخيير في الصوم والفطر في السفر (1122).

[315] أخرجه مسلم في الصيام/ باب جواز الصوم والفطر في شهر رمضان للمسافر في غير معصية (1114) عن جابر رضي الله عنه.

[316] سبق تخريجه ص(327).

[317] أخرجه البخاري في الحيض/ باب ترك الحائض الصوم (304) عن أبي سعيد الخدري رضي الله عنه.

[318] البخاري في الصوم/ باب إذا نوى بالنهار صوماً (1924) عن سلمة بن الأكوع رضي الله عنه.

[319] سبق تخريجه ص(41).

[320] أخرجه البخاري في الصوم/ باب إذا أفطر في رمضان ثم طلعت الشمس (1959).

[321] سبق تخريجه ص(287).

[322] أخرجه ابن أبي شيبة (3/54).

[323] سبق تخريجه، ص(324).

[324] أخرجه الدارقطني (2/207) وصححه الألباني في «الإرواء» (4/21).

[325] وهو المذهب. «الروض مع حاشية ابن قاسم» (3/371).

[326] سبق تخريجه ص(185).

[327] سبق تخريجه ص(328).

[328] «المحلى» (6/247).

[329] سبق تخريجه ص(327).

[330] سبق تخريجه ص(330).

[331] سبق تخريجه، ص(330).

[332] وبه قال الأصحاب، ورتبوا على ذلك فقالوا: يعايا بها، فيقال: مسلم مكلف أفطر في رمضان لم يلزمه قضاء ولا كفارة.

وجوابه: كبير عاجز عن الصوم كان مسافراً.

[333] «الإنصاف» (3/289).

[334] سبق تخريجه ص(330).

[335] أخرجه البيهقي (4/247) وانظر: «الإرواء» (4/64).

[336] أخرجه أبو داود في الصيام/ باب من قال هي مثبتة للشيخ والحبلى (2318)، والدارقطني (2/207) وصححه.

[337] أخرجه الشافعي (1/266)؛ والدارقطني (2/207) وصححه؛ والبيهقي (4/230). وصححه في «الإرواء» (4/20).

[338] وهو المذهب.

[339] أخرجه الإمام أحمد (4/347)؛ وأبو داود في الصيام/ باب في الصوم في السفر (2408)؛ والترمذي في الصيام/ باب ما جاء في الرخصة في الإفطار للحبلى والمرضع (715)؛ والنسائي في الصوم/ باب وضع الصيام عن المسافر (4/180)؛ وابن ماجه في الصيام/ باب ما جاء في الإفطار للحامل والمرضع (1667) عن أنس بن مالك ـ أحد بني قُشَير ـ رضي الله عنه، وحسنه الترمذي، وفي تخريج «المشكاة» (2025) «سنده جيد».

[340] سبق تخريجه ص(348).

[341] وهو مروي عن ابن عباس رضي الله عنهما كما في «مصنف عبد الرزاق» (7564).

[342] وهو المذهب. وقال بعض الأصحاب: لا يلزمه، قال في «الفائق»: وهو المختار «الإنصاف» (3/293).

[343] انظر: وجوب القضاء على المغمى عليه في الجزء الثاني.

[344] سبق تخريجه ص(41).

[345] سبق تخريجه ص(201).

[346] أخرجه الدارقطني (2/172)؛ والبيهقي (4/203). ووثق رواته الدارقطني وأقرهُ البيهقي، وانظر: «الجوهر النقي» (4/203)؛ و«نصب الراية» (2/433)؛ و«التلخيص» (881)؛ و«الإرواء» (4/25).

[347] أخرجه البخاري في النكاح/ باب قول الرجل، لأطوفن الليلة على نسائي (5242)؛ ومسلم في الأيمان/ باب الاستثناء في اليمين وغيرها (1654) (23) عن أبي هريرة رضي الله عنه.

[348] «الروض المربع» (3/385).

[349] أخرجه مسلم في الصيام/ باب جواز صوم النافلة بنية من النهار قبل الزوال (1154) (170) عن عائشة رضي الله عنها.

[350] وهو المذهب «الإنصاف» (3/298).

[351] سبق تخريجه ص(41).

[352] سيأتي تخريجه ص(524).

[353] سبق تخريجه ص(41).

[354] سبق تخريجه ص172.

[355] أخرجه البخاري معلقاً بصيغة التمريض عن أبي هريرة رضي الله عنه ـ مرفوعاً ـ في الصوم/ باب إذا جامع في رمضان؛ ووصله أبو داود في الصيام/ باب التغليظ فيمن أفطر عمداً (2396)؛ والترمذي في الصوم/ باب ما جاء في الإفطار متعمداً (723)؛ والنسائي في «الكبرى» (3265) ط/ الرسالة؛ وابن ماجه في الصيام/ باب ما جاء في كفارة من أفطر يوماً من رمضان (1672).

وروي موقوفاً على ابن مسعود رضي الله عنه أخرجه البخاري معلقاً في الصوم/ باب إذا جامع في رمضان، ووصله عبد الرزاق (7467)؛ وابن أبي شيبة (3/105)؛ والبيهقي (4/228)؛ وانظر: «تغليق التعليق» (3/169).

تاريخ التحديث : Jan 23, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد السادس
باب ما يُفسد الصوم ، ويُوجب الكفارة

بَابُ مَا يُفْسِدُ الصَّوْمَ، وَيُوجِبُ الكَفَّارَةَ

مَنْ أَكَلَ،.......

قوله: «باب ما يفسد الصوم» أي: يبطله، والصوم يشمل الفرض والنفل.

والعلماء ـ رحمهم الله ـ لهم أساليب في تسمية الأبواب معناها واحد، ولكن تختلف لفظاً، ففي الوضوء يسمون المفسدات نواقض وفي الغسل يسمونها موجبات الغسل، وفي باب الصلاة يسمونها مبطلات الصلاة، وفي الصوم يسمونها مفسدات الصوم، وفي باب الإحرام يسمونها محظورات الإحرام، وكل هذه، المعنى فيها واحد.

والمفسد للصوم يسمى عند العلماء المفطرات، وأصولها ثلاثة ذكرها الله ـ عزّ وجل ـ في قوله: {{فَالآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ}} [البقرة: 187] . وقد أجمع العلماء على أن هذه الثلاثة تفسد الصوم، وما سوى ذلك سيأتي إن شاء الله الكلام عليه.

قوله: «ويوجب الكفارة» الكفارة «الـ» هنا للعهد الذهني، فهي الكفارة المعروفة: عتق رقبة، فإن لم يجد فصيام شهرين متتابعين، فإن لم يستطع فإطعام ستين مسكيناً.

قوله: «من أكل» «من» هذه شرطية وجوابه قوله «فسد صومه» ، والأكل هو إدخال الشيء إلى المعدة عن طريق الفم.

وقولنا إدخال الشيء يشمل ما ينفع وما يضر، وما لا يضر ولا ينفع، فما ينفع كاللحم والخبز وما أشبه ذلك، وما يضر كأكل الحشيشة ونحوها، ما لا نفع فيه ولا ضرر مثل أن يبتلع خرزة سبحة أو نحوها؛ ووجه العموم إطلاق الآية {{كُلُوا وَاشْرَبُوا}} وهذا يسمى أكلاً.

وقال بعض أهل العلم: إن ما لا يغذي لا فطر بأكله، وبناءً على هذا فإنّ بلع الخرزة أو الحصاة أو ما أشبههما لا يفطر.

والصحيح أنه عام، وأن كل ما ابتلعه الإنسان من نافع أو ضار، أو ما لا نفع فيه ولا ضرر فإنه مفطر لإطلاق الآية.

أَوْ شَرِبَ أوْ اسْتَعَطَ،........

قوله: «أو شرب» الشرب يشمل ما ينفع وما يضر، وما لا نفع فيه ولا ضرر، فكل ما يشرب من ماء، أو مرق، أو لبن، أو دم، أو دخان، أو غير ذلك، فإنه داخل في قول المؤلف «أو شرب» .

ويلحق بالأكل والشرب ما كان بمعناهما، كالإبر المغذية التي تغني عن الأكل والشرب.

قوله: «أو استعط» أي: تناول السعوط، والسعوط ما يصل إلى الجوف عن طريق الأنف، فإنه مفطر؛ لأن الأنف منفذ يصل إلى المعدة، ودليل ذلك قول النبي صلّى الله عليه وسلّم للقيط بن صبرة: «وبالغ في الاستنشاق إلا أن تكون صائماً» [(356)] وهذا يدل على أن الصائم لا يبالغ في الاستنشاق، ولا نعلم لهذا علة إلا أن المبالغة تكون سبباً لوصول الماء إلى المعدة، وهذا مخل بالصوم، وعلى هذا فنقول: كل ما وصل إلى المعدة عن طريق الأنف أو الفم فإنه مفطر.

أوْ احْتَقَنَ،...........

قوله: «أو احتقن» الاحتقان هو إدخال الأدوية عن طريق الدبر، وهو معروف، ولا يزال يعمل، فإذا احتقن فإنه يفطر بذلك، لأن العلة وصول الشيء إلى الجوف، والحقنة تصل إلى الجوف، أي: تصل إلى شيء مجوف في الإنسان، فتصل إلى الأمعاء فتكون مفطرة، فإذا وصل إلى الجوف شيء عن طريق الفم، أو الأنف، أو أي منفذ كان، فإنه يكون مفطراً، وهذا هو المشهور من مذهب الإمام أحمد[(357)]، وعليه أكثر أهل العلم.

وقال شيخ الإسلام ابن تيمية ـ رحمه الله ـ: لا فطر بالحقنة؛ لأنه لا يطلق عليها اسم الأكل والشرب لا لغة ولا عرفاً، وليس هناك دليل في الكتاب والسنة، أن مناط الحكم وصول الشيء إلى الجوف، ولو كان لقلنا: كل ما وصل إلى الجوف من أي منفذ كان فإنه مفطر، لكن الكتاب والسنة دلا على شيء معين وهو الأكل والشرب.

وقال بعض العلماء المعاصرين: إن الحقنة إذا وصلت إلى الأمعاء فإن البدن يمتصها عن طريق الأمعاء الدقيقة، وإذا امتصها انتفع منها، فكان ما يصل إلى هذه الأمعاء الدقيقة كالذي يصل إلى المعدة من حيث التغذي به، وهذا من حيث المعنى قد يكون قوياً.

لكن قد يقول قائل: إن العلة في تفطير الصائم بالأكل والشرب ليست مجرد التغذية، وإنما هي التغذية مع التلذذ بالأكل والشرب، فتكون العلة مركبة من جزأين:

أحدهما: الأكل والشرب.

الثاني: التلذذ بالأكل والشرب؛ لأن التلذذ بالأكل والشرب مما تطلبه النفوس، والدليل على هذا أن المريض إذا غذي بالإبر لمدة يومين أو ثلاثة، تجده في أشد ما يكون شوقاً إلى الطعام والشراب مع أنه متغذٍ.

فإن قيل: ينتقض قولكم إن العلة مركبة من جزأين إلى آخره أن السعوط مفطر مع أنه لا يحصل به تلذذ بالأكل والشرب. فالجواب أن الأنف منفذ معتاد لتغذية الجسم، فألحق بما كان عن طريق الفم.

وبناء على هذا نقول: إن الحقنة لا تفطر مطلقاً، ولو كان الجسم يتغذى بها عن طريق الأمعاء الدقيقة.

فيكون القول الراجح في هذه المسألة قول شيخ الإسلام ابن تيمية مطلقاً، ولا التفات إلى ما قاله بعض المعاصرين.

ومن الحقن المعروفة الآن ما يوضع في الدبر عند شدة الحمى، ومنها أيضاً ما يدخل في الدبر من أجل العلم بحرارة المريض وما أشبه ذلك، فكل هذا لا يفطر.

ثم لدينا قاعدة مهمة لطالب العلم، وهي أننا إذا شككنا في الشي أمفطر هو أم لا؟ فالأصل عدم الفطر، فلا نجرؤ على أن نفسد عبادة متعبد لله إلا بدليل واضح يكون لنا حجة عند الله عزّ وجل.

أوْ اكْتَحَلَ بِمَا يَصِلُ إِلَى حَلْقِهِ، أوْ أدْخَلَ إِلَى جَوْفِهِ شَيْئاً مِنْ أَيِّ مَوْضِعٍ كَانَ .......

قوله: «أو اكتحل بما يصل إلى حلقه» الكحل معروف، فإذا اكتحل بما يصل إلى الحلق فإنه يفطر؛ لأنه وصل إلى شيء مجوف في الإنسان وهو الحلق، هذا هو تعليل من قال إن الكحل يفطر ولكن في هذا التعليل نظر، ولذلك ذهب شيخ الإسلام ابن تيمية ـ رحمه الله ـ إلى أن الكحل لا يفطر ولو وصل طعم الكحل إلى الحلق[(358)]، وقال: إن هذا لا يسمى أكلاً وشرباً، ولا بمعنى الأكل والشرب، ولا يحصل به ما يحصل بالأكل والشرب، وليس عن النبي صلّى الله عليه وسلّم حديث صحيح صريح يدل على أن الكحل مفطر، والأصل عدم التفطير، وسلامة العبادة حتى يثبت لدينا ما يفسدها، وما ذهب إليه ـ رحمه الله ـ هو الصحيح.

وبناءً على هذا لو أنه قطر في عينه وهو صائم فوجد الطعم في حلقه، فإنه لا يفطر بذلك أما إذا وصل طعمها إلى الفم وابتلعها فقد صار أكلاً وشرباً.

قوله: «أو أدخل إلى جوفه شيئاً من أي موضع كان» قوله: «إلى جوفه» أي: إلى مجوف في بدنه كحلقه وبطنه وصدره، والمراد أنه يفطر بذلك، فلو أن الإنسان أدخل منظاراً إلى المعدة حتى وصل إليها، فإنه يكون بذلك مفطراً.

والصحيح أنه لا يفطر إلا أن يكون في هذا المنظار، دهن أو نحوه يصل إلى المعدة بواسطة هذا المنظار فإنه يكون بذلك مفطراً، ولا يجوز استعماله في الصوم الواجب إلا للضرورة.

ولو أن الإنسان كان له فتحة في بطنه، وأدخل إلى بطنه شيئاً عن طريق هذه الفتحة، فعلى المذهب يفطر بذلك كما لو داوى الجائفة، والصحيح أنه لا يفطر بذلك إلا أن تجعل هذه الفتحة بدلاً عن الفم بحيث يدخل الطعام والشراب منها لانسداد المرئ أو تقرحه، ونحو ذلك فيكون ما أدخل منها مفطراً كما لو أدخل من الفم، وهذا هو اختيار شيخ الإسلام ابن تيمية.

غَيْرَ إحْلِيلِهِ، أوِ اسْتَقَاءَ أوْ اسْتَمْنَى، أَوْ بَاشَرَ فَأَمْنَى، أَوْ أَمْذَى، أو كَرَّرَ النَّظَرَ فَأَنْزَلَ،.........

وقوله: «غير إحليله» أي: قناة الذكر، فلو أدخل عن طريق الذكر خيطاً فيه طعم دواء فإنه لا يفطر؛ لأن الذكر لا يصل إلى الجوف ما دخل عن طريقه، فإن البول إنما يخرج رشحاً، هكذا علل الفقهاء ـ رحمهم الله ـ ومرادهم بذلك أن البول يجتمع في المثانة عن طريق الرشح؛ لأنه ليس لها إلا منفذ واحد.

والحمد لله نحن في غنى عن هذه التعليلات من الأصل إذا أخذنا بالقول الراجح، وهو أن المفطر هو الأكل والشرب، وما أدخل من طريق الإحليل فإنه لا يسمى أكلاً ولا شرباً، وإذا كانت الحقنة وهي التي تدخل عن طريق الدبر لا تفطر على القول الراجح، فما دخل عن طريق الإحليل من باب أولى.

قوله: «أو استقاء» أي: استدعى القيء، ولكن لا بد من قيء، فلو استدعى القيء ولكنه لم يقئ فإن صومه لا يفسد، بل لا يفسد إلا إذا استقاء فقاء، ولا فرق بين أن يكون القيء قليلاً أو كثيراً.

أما ما خرج بالتعتعة من الحلق فإنه لا يفطر، فلا يفطر إلا ما خرج من المعدة، سواء كان قليلاً أو كثيراً، لحديث أبي هريرة رضي الله عنه أن النبي صلّى الله عليه وسلّم قال: «من استقاء عمداً فليقض، ومن ذرعه القيء فلا قضاء عليه» [(359)]، «ذرعه» أي: غلبه.

واستدعاء القيء له طرق: النظر، الشم، والعصر، والجذب، وربما نقول السمع أيضاً.

أما النظر: فكأن ينظر الإنسان إلى شيءٍ كريهٍ فتتقزز نفسه ثم يقيء.

وأما الشم: فكأن يشم رائحة كريهة فيقيء.

وأما العصر: فكأن يعصر بطنه عصراً شديداً إلى فوق ثم يقيء.

وأما الجذب: بأن يدخل أصبعه في فمه حتى يصل إلى أقصى حلقه ثم يقيء.

أما السمع: فربما يسمع شيئاً كريهاً.

وقال بعض العلماء: إنه لا فطر في القيء ولو تعمده بناءً على قاعدة قعدوها، وهي: «الفطر مما دخل لا مما خرج، والوضوء مما خرج لا مما دخل»، وضعفوا حديث أبي هريرة ـ رضي الله عنه ـ وقالوا: إنه مخالف للقياس مع ضعف سنده، والجواب: أن يقال أين الدليل على هذه القاعدة، فهذا لحم الإبل ينقض وهو داخل، فسيقولون لا ينقض الوضوء إلا على مذهب الإمام أحمد فقاعدتنا سليمة، قلنا لهم: إنزال المني من الصائم خارج، ويفسد الصوم.

والصواب أن القيء عمداً مفطر؛ لأن الحديث دل عليه والقاعدة التي أسسوها غير صحيحة، والحكمة تقتضي أن يكون مفطراً؛ لأن الإنسان إذا استقاء ضعف واحتاج إلى أكل وشرب فنقول له لا يحل لك في الصوم الواجب سواء رمضان أو غيره أن تتقيء إلا للضرورة، فإن اضطررت إلى القيء فتقيأ ثم أعد على بدنك ما يحصل به القوة من الأكل الشرب، فهذا القول كما هو مقتضى الحديث فهو مقتضى النظر الصحيح، أما رأيهم فهو يعارض النص، والرأي المقابل للنص المعارض له فاسد لا عبرة به، ونقول لصاحبه: أأنت أعلم أم الله؟ فما دام هذا حكم الله فإنه خير من الرأي.

قوله: «أو استمنى» .

أي: طلب خروج المني بأي وسيلة، سواء بيده، أو بالتدلك على الأرض، أو ما أشبه ذلك حتى أنزل، فإنّ صومه يفسد بذلك، وهذا ما عليه الأئمة الأربعة ـ رحمهم الله ـ مالك، والشافعي، وأبو حنيفة، وأحمد.

وأبى الظاهرية ذلك وقالوا: لا فطر بالاستمناء ولو أمنى[(360)]، لعدم الدليل من القرآن والسنة على أنه يفطر بذلك، فإن أصول المفطرات ثلاثة، وليس هذا منها فيحتاج إلى دليل، ولا يمكن أن نفسد عبادة عباد الله إلا بدليل من الله ورسوله (ص).

ولكن عندي والله أعلم أنه يمكن أن يستدل على أنه مفطر من وجهين:

الوجه الأول النص: فإن في الحديث الصحيح أن الله ـ سبحانه وتعالى ـ قال في الصائم: «يدع طعامه وشرابه وشهوته من أجلي» [(361)] والاستمناء شهوة، وخروج المني شهوة، والدليل على أن المني يطلق عليه اسم شهوة قول الرسول صلّى الله عليه وسلّم: «وفي بضع أحدكم صدقة قالوا: يا رسول الله أيأتي أحدنا شهوته ويكون له أجر؟ قال: أرأيتم لو وضعها في الحرام أكان عليه وزر، كذلك إذا وضعها في الحلال كان له أجر» [(362)] والذي يوضع هو المني.

الوجه الثاني: القياس، فنقول: جاءت السنة بفطر الصائم بالاستقاء إذا قاء، وبفطر المحتجم إذا احتجم وخرج منه الدم، وكلا هذين يضعفان البدن.

أما خروج الطعام فواضحٌ أنه يضعف البدن؛ لأن المعدة تبقى خالية فيجوع الإنسان ويعطش سريعاً.

وأما خروج الدم فظاهر أيضاً أنه يضعف البدن، ولهذا ينصح من احتجم أو تبرع لأحد بدم من جسمه، أن يبادر بالأكل السريع الهضم والسريع التفرق في البدن، حتى يعوض ما نقص من الدم، وخروج المني يحصل به ذلك فيفتر البدن بلا شك، ولهذا أمر بالاغتسال ليعود النشاط إلى البدن، فيكون هذا قياساً على الحجامة والقيء، وعلى هذا نقول: إن المني إذا خرج بشهوة فهو مفطر للدليل والقياس.

قوله: «أو باشر فأمنى» أي: باشر زوجته سواء باشرها باليد، أو بالوجه بتقبيل، أو بالفرج، فإنه إذا أنزل أفطر، وإذا لم يُنزل فلا فطر بذلك.

ونقول في الإنزال بالمباشرة ما قلنا في الإنزال بالاستمناء: إنه مفطر.

وعلم من كلام المؤلف، أنه لو استمنى بدون إنزال فإنه لا فطر، وأنه لو باشر بدون إنزال فإنه لا فطر في ذلك أيضاً، وسيأتي بيان حكم المباشرة.

قوله: «أو أمذى» أي: فإنه يفطر، والمذي هو ماء رقيق يحصل عقيب الشهوة بدون أن يحس به الإنسان عند خروجه، وهو بين البول والمني من حيث النجاسة، فالمني طاهر موجب لغسل جميع البدن، والبول نجس موجب لغسل ما أصاب من البدن والملابس، والمذي يوجب غسل الذكر والأنثيين، ولا يوجب الغسل إذا أصاب الملابس، بل يكفي فيه النضح كما ثبت عن النبي صلّى الله عليه وسلّم ذلك[(363)].

فالمذهب أن خروج المذي مفسد للصوم كالمني، أي: إذا استمنى فأمذى، أو باشر فأمذى فإنه يفسد صومه، والذين يقولون لا يفسد بالمني يقولون لا يفسد بالمذي من باب أولى، والذين يقولون إن الصوم يفسد بالمني اختلفوا في المذي على قولين:

فالمذهب أنه يفطر، ولا دليل له صحيح، والصحيح القول الثاني أنه لا يفطر؛ لأن المذي دون المني لا بالنسبة للشهوة ولا بالنسبة لانحلال البدن، ولا بالنسبة للأحكام الشرعية حيث يخالفه في كثير منها بل في أكثرها أو كلها، فلا يمكن أن يلحق به.

وهذا اختيار شيخ الإسلام ابن تيمية ـ رحمه الله ـ والحجة فيه عدم الحجة، أي عدم الحجة على إفساد الصوم به؛ لأن هذا الصوم عبادة شرع فيها الإنسان على وجه شرعي فلا يمكن أن نفسد هذه العبادة إلا بدليل.

قوله: «أو كرر النظر فأنزل» يعني فإنه يفسد صومه، وتكرار النظر يحصل بمرتين، فإن نظر نظرة واحدة فأنزل لم يفسد صومه لقول النبي صلّى الله عليه وسلّم: «لك الأولى وليست لك الثانية» [(364)]، ولأن الإنسان لا يملك أن يجتنب هذا الشيء، فإن بعض الناس يكون سريع الإنزال وقوي الشهوة؛ إذا نظر إلى امرأته أنزل، ولو قلنا: إنه يفطر بذلك لكان فيه مشقة.

فصار النظر فيه تفصيل، إن كرره حتى أنزل فسد صومه، وإن أنزل بنظرة واحدة لم يفسد، إلا أن يستمر حتى ينزل فيفسد صومه؛ لأن الاستمرار كالتكرار، بل قد يكون أقوى منه في استجلاب الشهوة والإنزال.

وأما التفكير بأن فكر حتى أنزل فلا يفسد صومه، لعموم قول النبي صلّى الله عليه وسلّم: «إن الله تجاوز عن أمتي ما حدثت به أنفسها ما لم تعمل أو تتكلم» [(365)] إلا إن حصل معه عمل يحصل به الإنزال كعبث بذكره ونحوه.

والخلاصة:

أولاً: المباشرة إذا أنزل فيها، فسد صومه وكذلك إذا أمذى على المذهب.

ثانياً: النظر.

إن كان واحدة فأنزل أو أمذى فلا شيء عليه في ذلك، وإن كرر فأمذى فلا شيء في ذلك، وإن كرَّر فأنزل فسد صومه.

وهنا فرَّق المؤلف ـ رحمه الله ـ بين الإمذاء والإمناء، فإذا كرر النظر فأمذى فلا يفسد صومه، وإذا كرره فأمنى فسد صومه.

والصواب أنه لا فرق بينهما في هذه الحال الثانية وغيرها؛ وأنه لا يفسد صومه بالإمذاء مطلقاً سواء كان بمباشرة أو بنظر.

ثالثاً: التفكير لا يفسد به صومه سواءٌ أمنى أو أمذى على ما سبق.

مسألة: لو تحدث الرجل مع امرأته حتى أنزل هل نلحقه بالمباشرة فنقول: يفسد صومه أو نلحقه بالنظر؟ الظاهر أنه يلحق بالنظر فيكون أخف من المباشرة، وعليه يلحق تكرار القول بتكرار النظر، فإن الإنسان مع القول قد يكون أشد تلذذاً من النظر.

أَوْ حَجَمَ أوْ احْتَجَمَ وَظَهَرَ دَمٌ ..........

قوله: «أو حجم أو احتجم وظهر دم» «حجم» أي: حجم غيره.

«احتجم» بمعنى طلب من يحجمه، فإذا حجم غيره أو احتجم، وظهر دم فسد صومه، فإن لم يظهر دم؛ لكون المحجوم قليل الدم ولم يخرج منه شيء لم يفسد صومه.

وظاهر قول المؤلف: «وظهر دم» أنه لا فرق بين أن يكون الدم الظاهر قليلاً أو كثيراً، وسواء كانت الحجامة في الرأس، أو في الكتفين، أو في أي مكان من البدن.

ومواضع الحجامة وأوقاتها وأحوال المحجوم، ومن يمكن أن يحجم، ومن لا يمكن معروفة عند الحجامين، ولهذا يجب على الإنسان إذا أراد الحجامة أن يحتاط، ويختار لمن يحجمه من هو معروف بالحِذْق، لئلا ينزف دمه من حيث لا يشعر.

وهذه المسألة اختلف العلماء فيها كثيراً وهي من مفردات الإمام أحمد، فأكثر أهل العلم يرون أن الحجامة لا تفطر ويستدلون بالآثار والنظر، فالآثار يقولون إنه ثبت في البخاري عن ابن عباس ـ رضي الله عنهما ـ أن النبي صلّى الله عليه وسلّم: «احتجم وهو صائم، واحتجم وهو محرم» [(366)]، واستدلوا أيضاً بأحاديث أخرى من رواية أنس وغيره وفي بعضها التفصيل بأن الحجامة كانت من أجل الضعف[(367)]، ثم رخص فيها، واستدل القائلون بالإفطار بحديث شداد بن أوس وغيره أن النبي صلّى الله عليه وسلّم قال: «أفطر الحاجم والمحجوم» [(368)].

وهذا الحديث ضعفه بعض أهل العلم، وقالوا: إنه لا يصح عن النبي صلّى الله عليه وسلّم، فمن ضعفه فإنه لا يستدل به ولا يأخذ به؛ لأنه لا يجوز أن يحتج بالضعاف على أحكام الله ـ عزّ وجل ـ، ومن العلماء من صححه كالإمام أحمد، وشيخ الإسلام ابن تيمية وغيرهما من الحفاظ، وعلى هذا يكون الحديث حجة.

فإذا كان حجة وقلنا: إنه يفطر بالحجامة الحاجم والمحجوم، فما هي الحكمة؟

الجواب قال الفقهاء ـ رحمهم الله ـ: إن هذا من باب التعبد[(369)]، والأحكام الشرعية التي لا نعرف معناها تسمى عند أهل الفقه تعبدية، بمعنى أن الواجب على الإنسان أن يتعبد لله بها سواء عَلِمَ الحكمة أم لا.

ولكن هل لها حكمة معلومة عند الله؟

الجواب: نعم لا شك؛ لأن الله ـ سبحانه وتعالى ـ قال: {{ذَلِكُمْ حُكْمُ اللَّهِ يَحْكُمُ بَيْنَكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ}} [الممتحنة: 10] فما من حكم من أحكام الشريعة إلا وله حكمة عند الله ـ عزّ وجل ـ لكن قد تظهر لنا بالنص أو بالإجماع أو بالاستنباط، وقد لا تظهر لقصورنا، أو لتقصيرنا في طلب الحكمة.

وهذه الأحكام التعبدية لها أصل أشارت إليه أم المؤمنين عائشة ـ رضي الله عنها ـ حين سألتها معاذة بنت عبد الله العدوية قالت: «ما بال الحائض تقضي الصوم ولا تقضي الصلاة؟ قالت: كان يصيبنا ذلك فنؤمر بقضاء الصوم ولا نؤمر بقضاء الصلاة» [(370)] فوكلت الأمر إلى حكم الله ورسوله، ولم تقل: لأن الصلاة تتكرر، والصيام لا يتكرر، وما أشبه ذلك مما ذكره الفقهاء، ولأن المؤمن إذا قيل له هذا حكم الله انقاد، فهذه هي الحكمة لقول الله تعالى: {{وَمَا كَانَ لِمُؤْمِنٍ وَلاَ مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ}} [الأحزاب: 36] .

وقال شيخ الإسلام ابن تيمية ـ رحمه الله ـ[(371)]: إن إفطار الصائم بالحجامة له حكمة، أما المحجوم فالحكمة هو أنه إذا خرج منه هذا الدم أصاب بدنه الضعف، الذي يحتاج معه إلى غذاء لترتد عليه قوته، لأنه لو بقي إلى آخر النهار على هذا الضعف فربما يؤثر على صحته في المستقبل، فكان من الحكمة أن يكون مفطراً، وعلى هذا فالحجامة للصائم لا تجوز في الصيام الواجب إلا عند الضرورة، فإذا جازت للضرورة جاز له أن يفطر، وإذا جاز له أن يفطر جاز له أن يأكل، وحينئذ نقول احتجم وكل واشرب من أجل أن تعود إليك قوتك وتسلم، مما يتوقع من مرض بسبب هذا الضعف.

أما إذا كان الصوم نفلاً فلا بأس بها؛ لأن الصائم نفلاً له أن يخرج من صومه بدون عذر، لكنه يكره لغير غرض صحيح.

وأما الحكمة بالنسبة للحاجم، فيقول شيخ الإسلام ابن تيمية ـ رحمه الله ـ: إن الحاجم عادة يمص قارورة الحجامة، وإذا مصها فإنه سوف يصعد الدم إلى فمه، وربما من شدة الشفط ينزل الدم إلى بطنه من حيث لا يشعر، وهذا يكون شرباً للدم فيكون بذلك مفطراً، ويقول: هذا هو الغالب ولا عبرة بالنادر.

وقوارير الحجامة عبارة عن قارورة من حديد يكون فيها قناة دقيقة يمصها الحاجم، ويكون في فمه قطنة إذا مصها سدها بهذه القطنة؛ لأنه إذا مصها تفرغ الهواء، وإذا تفرغ الهواء فلا بد أن يجذب الدم، وإذا جذب الدم امتلأت القارورة ثم سقطت، وما دامت لم تمتلئ فهي باقية.

والحكمة إذا كانت غير منضبطة فإنه يؤخذ بعمومها، ولهذا قال: لو أنه حجم بآلات منفصلة لا تحتاج إلى مص، فإنه لا يفطر بذلك.

أما الذين قالوا العلة تعبدية فيقولون: إن الحاجم يفطر، ولو حجم بآلات منفصلة لعموم اللفظ.

والذي يظهر لي ـ والعلم عند الله ـ أن ما ذهب إليه شيخ الإسلام أولى، فإذا حجم بطريق غير مباشر ولا يحتاج إلى مص فلا معنى للقول بالفطر؛ لأن الأحكام الشرعية ينظر فيها إلى العلل الشرعية.

فإن قيل: العلة إذا عادت على النص بالإبطال دل ذلك على فسادها، وهذا حاصل في قول شيخ الإسلام إذا حجم الشخص بآلات منفصلة؟

فالجواب أن يقال: إن الرسول صلّى الله عليه وسلّم يتكلم عن شيء معهود في زمنه، فتكون «أل» في «الحاجم» للعهد الذهني المعروف عندهم.

والقول بأن الحجامة مفطرة هو مذهب الإمام أحمد ـ رحمه الله ـ، وهو منفرد به عن المذاهب، وانفراد الإمام أحمد عن المذاهب لا يعني أن قوله ضعيف؛ لأن قوة القول ليست بالأكثرية، بل تعود إلى ما دل عليه الشرع، وإذا انفرد الإمام أحمد بقول دل عليه الشرع فإنه مع الجماعة[(372)].

مسألة: هل يلحق بالحجامة الفصد، والشرط، والإرعاف، وما أشبه ذلك، كالتبرع بالدم؟

الفصد: قطع العرق، والشرط: شق العرق.

فإن شققته طولاً فهو شرط، وإن شققته عرضاً فهو فصد.

فالمذهب لا يلحق بالحجامة؛ لأن الأحكام التعبدية لا يقاس عليها، وهذه قاعدة أصولية فقهية «الأحكام التعبدية لا يقاس عليها»؛ لأن من شرط القياس اجتماع الأصل والفرع في العلة، وإذا لم تكن معلومة فلا قياس، فيقولون: إن الفطر بالحجامة تعبدي، فلا يلحق به الفصد والشرط والإرعاف ونحوها فتكون هذه جائزة للصائم فرضاً ونفلاً.

أما على ما ذهب إليه شيخ الإسلام ابن تيمية، وهو أن علة الفطر بالحجامة معلومة، فيقول: إن الفصد والشرط يفسدان الصوم، وكذلك لو أرعف نفسه حتى خرج الدم من أنفه، بأن تعمد ذلك ليخف رأسه، فإنه يفطر بذلك، وقوله ـ رحمه الله ـ أقرب إلى الصواب.

وأما مغالاة العامة بحيث إن الإنسان لو استاك وأدمت لثته قالوا: أفطر، ولو حك جلده حتى خرج الدم قالوا: أفطر، ولو قلع ضرسه وخرج الدم قالوا: أفطر، ولو رعف بدون اختياره قالوا: أفطر، فكل هذه مبالغة، فقلع الضرس لا يفطر ولو خرج الدم؛ لأن قالع ضرسه لا يقصد بذلك إخراج الدم، وإنما جاء خروج الدم تبعاً، وكذلك لو حك الإنسان جلده، أو بط الجرح حتى خرجت منه المادة العفنة فكل ذلك لا يضر.

عامداً ذَاكِراً لِصَوْمِهِ فَسد لا ناسياً ..........

قوله: «عامداً» حال من فاعل «أكل» وما عطف عليه، اشترط المؤلف لفساد الصوم بما ذكر شرطين:

الشرط الأول: أن يكون عامداً، وضده غير العامد، وهو نوعان، أحدهما: أن يحصل المفطر بغير اختياره بلا إكراه، مثل أن يطير إلى فمه غبار أو دخان أو حشرة أو يتمضمض، فيدخل الماء بطنه بغير قصد فلا يفطر، والدليل على ذلك قول الله تعالى: {{وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ}} [الأحزاب: 5] وهذا لم يتعمد قلبه فعل المفسد فيكون صومه صحيحاً.

الثاني: أن يفعل ما يفطر مكرهاً عليه فلا يفسد صومه لقوله تعالى: {{مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ *}} [النحل] فإذا كان حكم الكفر يعفى عنه مع الإكراه، فما دون الكفر من باب أولى، وعلى هذا فلو أكره الرجل زوجته على الجماع وهي صائمة، وعجزت عن مدافعته فصيامها صحيح، ويشترط لرفع الحكم أن يفعل هذا الشيء لدفع الإكراه لا للاطمئنان به، يعني أنه شرب أو أكل دفعاً للإكراه لا رضاً بالأكل أو الشرب بعد أن أكره عليه، فإن فعله رضاً بالأكل أو الشرب بعد أن أكره عليه فإنه لا يعتبر مكرهاً، هذا هو المشهور من المذهب، وقيل: بل يعتبر مكرهاً؛ لأن أكثر الناس لا سيما العوام لا يفرقون بين أن يفعلوا هذا الشيء لدفع الإكراه أو أن يفعلوه اطمئناناً به؛ لأنهم أكرهوا وعموم قوله صلّى الله عليه وسلّم: «رفع عن أمتي الخطأ والنسيان وما استكرهوا عليه» [(373)] يشمل هذه الصورة، وهذا اختيار شيخ الإسلام.

قوله: «ذاكراً لصومه فسد لا ناسياً» .

هذا هو الشرط الثاني: أن يكون ذاكراً، وضده الناسي.

فلو فعل شيئاً من هذه المفطرات فاسداً، فلا شيء عليه لحديث أبي هريرة رضي الله عنه أن النبي صلّى الله عليه وسلّم قال: «من نسي وهو صائم فأكل أو شرب فليتم صومه فإنما أطعمه الله وسقاه» [(374)].

وقوله صلّى الله عليه وسلّم «وهو صائم» يشمل الفريضة، والنافلة.

وانظر قوله في الحديث «أطعمه الله» فلم ينسب الفعل إلى الفاعل، بل إلى الله؛ لأنه ناسٍ لم يقصد المخالفة والمعصية، ولهذا نُسب فعله إلى من أنساه وهو الله ـ عزّ وجل ـ وهذا دليل خاص.

ولدينا دليل عام وهو قاعدة شرعية من أقوى قواعد الشريعة وهي قوله تعالى: {{رَبَّنَا لاَ تُؤَاخِذْنَا إِنْ نَسِيْنَا أَوْ أَخْطَأْنَا}} [البقرة: 286] فقال الله تعالى: «قد فعلت».

فصار في النسيان دليلان عام وخاص، وإذا اجتمع في المسألة دليلان عام وخاص فالأولى أن نستدل بالخاص؛ لأننا إذا استدللنا بالعام، فإنه قد يقول قائل هذا عام والمسألة هذه مستثناة من العموم، فقد يدعي هذا، مع أنه لو ادعاه لكانت الدعوى مردودة؛ لأن الأصل أن العموم شامل لجميع أفراده؛ والدليل على أن العام شامل لجميع أفراده؛ قوله صلّى الله عليه وسلّم: «إنكم إذا قلتم السلام علينا وعلى عباد الله الصالحين فقد سلمتم على كل عبد صالح في السماء والأرض» [(375)] لأن «عباد الله الصالحين» عامة؛ ولذلك قال: «فقد سلمتم على كل عبد صالح في السماء والأرض» فلو استدللنا على أن الناسي إذا أكل أو شرب لا يفسد صومه بآية البقرة، فإنه استدلال صحيح، ولو ادعى مدعٍ أن هذا خارج عن العموم قلنا له أين الدليل؟ لأن الأصل أن العام شامل لجميع أفراد العموم.

لكن لو أكل ناسياً أو شرب ناسياً، ثم ذكر أنه صائم واللقمة في فمه، فهل يلزمه أن يلفظها؟

الجواب: نعم يلزمه أن يلفظها؛ لأنها في الفم وهو في حكم الظاهر، ويدل على أنه في حكم الظاهر، أن الصائم لو تمضمض لم يفسد صومه، أما لو ابتلعها حتى وصلت ما بين حنجرته ومعدته لم يلزمه إخراجها، ولو حاول وأخرجها، لفسد صومه لأنه تعمد القيء.

أفادنا المؤلف ـ رحمه الله ـ بعموم كلامه أن الجماع كغيره، والجماع على المشهور من المذهب لا يشمله هذا الحكم والصحيح أنه كغيره والدليل عدم الدليل على الفرق، ونحن لا نفرق إلا ما فرق الله ورسوله (ص) بينه، ولم يفرق الله، ـ عزّ وجل ـ ورسوله (ص) بين الجماع وغيره إلا في مسألة واحدة وهي الكفارة.

أَوْ مُكْرهاً .........

قوله: «أو مكرهاً» يعني أنه إذا كان مكرهاً على المفطرات، فإنه لا يفطر، فيشترط أن يكون عمداً، لقول الله تعالى: {{وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ}} [الأحزاب: 5] [(376)].

قال في الروض: «ولو بوجور مغمى عليه معالجة» أي: إذا أغمي عليه وهو صائم، فصبوا في فمه ماء لعله يصحو فصحا فلا يفطر بهذا؛ لأنه غير قاصد، فالذي صب في فمه الماء شخص آخر، وهو مغمى عليه لا يحس، كما لو أتيت إلى شخص نائم وصببت في فمه ماء فإنه لا يفطر؛ لأنه بغير قصد، وإذا صببت في فمه الماء فسوف يبتلعه وهو نائم، ولكنه يبتلعه وهو غير تام الشعور فلا يفسد صومه.

ومقتضى كلام المؤلف، أنه لا يشترط أن يكون عالماً؛ لأنه لم يذكر إلاّ شرطين، العمد والذكر، فإن كان جاهلاً فإنه يفطر.

والصحيح اشتراط العلم، لدلالة الكتاب والسنة عليه، فتكون شروط المفطرات ثلاثة: العلم، والذكر، والعمد.

وضد العلم الجهل، والجهل ينقسم إلى قسمين:

1 ـ جهل بالحكم الشرعي، أي: لا يدري أن هذا حرام.

2 ـ جهل بالحال، أي: لا يدري أنه في حال يحرم عليه الأكل والشرب، وكلاهما عذر.

والدليل لذلك قوله تعالى: {{رَبَّنَا لاَ تُؤَاخِذْنَا إِنْ نَسِيْنَا أَوْ أَخْطَأْنَا}} [البقرة: 286] وإذا انتفت المؤاخذة انتفى ما يترتب عليها، وهذا دليل عام.

وهناك دليل خاص في هذه المسألة للنوعين من الجهل:

أما الجهل بالحكم، فدليله حديث عدي بن حاتم رضي الله عنه «أنه أراد أن يصوم وقرأ قول الله تعالى: {{وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ}} [البقرة: 187] فأتى بعقال أسود، ـ حبل تربط به يد البعير ـ وأتى بعقال أبيض، وجعلهما تحت وسادته، وجعل يأكل وينظر إلى الخيطين حتى تبين الخيط الأبيض من الخيط الأسود» فهذا أخطأ في فهم الآية؛ لأن المراد بها أن الخيط الأبيض بياض النهار، والأسود سواد الليل، فلما جاء إلى النبي صلّى الله عليه وسلّم أخبره قال له: «إن وسادك لعريض أن وسع الخيط الأبيض والأسود» [(377)] ولم يأمره بالقضاء؛ لأنه جاهل لم يقصد مخالفة الله ورسوله (ص)، بل رأى أن هذا حكم الله ورسوله صلّى الله عليه وسلّم فعذر بهذا.

وأما الجهل بالحال: فقد ثبت في الصحيح عن أسماء بنت أبي بكر ـ رضي الله عنهما ـ قالت: «أفطرنا في يوم غيم على عهد النبي صلّى الله عليه وسلّم ثم طلعت الشمس» [(378)] فأفطروا في النهار بناءً على أن الشمس قد غربت فهم جاهلون، لا بالحكم الشرعي ولكن بالحال، لم يظنوا أن الوقت في النهار، ولم يأمرهم النبي صلّى الله عليه وسلّم بالقضاء، ولو كان القضاء واجباً لأمرهم به، لأنه من شريعة الله وإذا كان من شريعة كان محفوظاً تنقله الأمة؛ لأنه مما تتوافر الدواعي لنقله، فلما لم يحفظ، ولم ينقل عن النبي صلّى الله عليه وسلّم، فالأصل براءة الذمة، وعدم القضاء.

وهذه قاعدة مهمة أشرنا إليها من قبل وهي أننا إذا شككنا في وجوب شيء أو تحريمه فالأصل عدمه، إلا في العبادات فالأصل فيها التحريم.

ولكن من أفطر قبل أن تغرب الشمس إذا تبين أن الشمس لم تغرب، وجب عليه الإمساك، لأنه أفطر بناءً على سبب، ثم تبين عدمه، وهذا يجرنا إلى مسألة مهمة وهي أن من بنى قوله على سبب، تبين أنه لم يوجد فلا حكم لقوله، وهذه لها فروع كثيرة من أهمها:

ما يقع لبعض الناس في الطلاق، يقول لزوجته مثلاً: إن دخلت دار فلان فأنت طالق، بناءً على أنه عنده آلات محرمة مثل المعازف أو غيرها، ثم يتبين أنه ليس عنده شيء من ذلك، فهل إذا دخلت تطلق أو لا؟

الجواب: لا تطلق، لأنه مبني على سبب تبين عدمه، وهذا هو القياس شرعاً وواقعاً.

مسألة: لو أن رجلاً صائماً أكل ناسياً حتى بقي عليه قليل من الطعام، فأكله متأولاً بأنه، إن كان ما سبق أكلُهُ ناسياً لا يفطر مع أنه أكثر، فأقله لا يفطر تبعاً، وإن كان ما سبق مفطراً فهو الآن غير صائم فله أكل البقية، فهل يكون معذوراً بذلك؟ فالمذهب أنه غير معذور بالجهل فلا يكون هذا معذوراً، وعلى القول الراجح وهو العذر بالجهل يحتمل أن يكون معذوراً لتأوله، ويحتمل ألاّ يكون معذوراً لتفريطه؛ لأن الواجب عليه هنا أن يسأل، وعلى كل حال فقضاء الصوم أحوط، والله أعلم.

أوْ طَارَ إِلَى حَلْقِه ذُبَابٌ، أوْ غُبَارٌ،..........

قوله: «أو طار إلى حلقه ذباب، أو غبار» أي: فلا يفطر؛ لأنه بغير قصد، لكن لو طار إلى أقصى الفم فإنه يمكنه أن يخرجه، إنما لو ذهب إلى الحلق فلا يمكن أن يخرجه، وربما لو حاول إخراجه تقيأ، لذلك يعفى عنه، وكذلك إذا طار إلى حلقه غبار، فإنه لا يفطر؛ لعدم القصد، ولا يقال للعامل الذي يعمل في التراب لا تعمل وأنت صائم؛ لأنك لو عملت وأنت صائم لطار إلى حلقك غبار؛ لأننا نقول: إن طيران الغبار إلى حلقه ليس بمقصود، لكن أفلا يقال: ما دام هذا العمل سبباً لإفطاره لا يجوز أن يعمل؟

الجواب: ليس هذا سبباً لإفطاره؛ لأنه إذا طار إلى حلقه غبار بلا قصد فإنه لا يفطر.

أوْ فَكَّرَ فَأَنْزَلَ، أوْ احْتَلَمَ، أَوْ أَصْبَحَ فِي فِيهِ طَعامٌ فَلَفَظَهُ ...........

قوله: «أو فكر فأنزل» أي: فكر في الجماع، فأنزل سواء كان ذا زوجة ففكر في جماع زوجته، أو لم يكن ذا زوجة ففكر في الجماع مطلقاً، فأنزل فإنه لا يفسد صومه بذلك.

ودليله: قول النبي صلّى الله عليه وسلّم: «إن الله تجاوز لأمتي ما حدثت به أنفسها ما لم تعمل أو تتكلم» [(379)] وهذا لم يعمل، ولم يتكلم إنما حدث نفسه وفكر فأنزل.

وعُلم من كلامه «فكر فأنزل» أنه لو حصل منه عمل فإنه يفطر بأن تدلك بالأرض حتى أنزل، أو حرك ذكره حتى أنزل، أو قبل زوجته حتى أنزل، أو ما أشبه ذلك فإنه يفطر.

قوله: «أو احتلم» أي: فلا يفطر حتى لو نام على تفكير، واحتلم في أثناء النوم؛ لأن النائم غير قاصد، وقد رفع عنه القلم، وأحياناً يستيقظ الإنسان حينما يتحرك الماء الدافق، فهل يلزمه في هذه الحال أن يمسكه؟

الجواب: لا؛ لأنه انتقل من محله ولا يمكن رده؛ لأن حبسه بالضغط على الذكر مضر، كما لو تحركت معدته ليتقيأ، فإنه لا يلزمه أن يحبسها لما في ذلك من الضرر.

قوله: «أو أصبح في فيه طعام فلفظه» أي: لا يفسد صومه؛ لأنه لم يبتلع طعاماً بعد طلوع الفجر.

ويتصور ذلك إذا كان الإنسان مثلاً يأكل تمراً، وصار في أقصى فمه شيء من التمر، ولم يحس به إلا بعد طلوع الفجر ففي هذه الحال يلفظه، وصومه صحيح ولا بأس.

أوْ اغْتَسَلَ، أوْ تَمَضْمَضَ، أو اسْتَنْثَرَ أوْ زَادَ عَلَى الثَّلاَثِ، أَوْ بَالَغَ فَدَخَلَ المَاءُ حَلْقَهُ لَمْ يَفْسُدْ.

قوله: «أو اغتسل» أي: اغتسل فدخل الماء إلى حلقه، فإنه لا يفطر بذلك لعدم القصد.

قوله: «أو تمضمض» أي: فدخل الماء إلى حلقه، حتى وصل إلى معدته، فإنه لا يفطر؛ لعدم القصد.

قوله: «أو استنثر» والمراد استنشق؛ لأن الاستنثار يخرج الماء من الأنف، فإما أن يكون هذا من المؤلف سبقة قلم، أو سهواً، أو أراد الاستنثار بعد الاستنشاق، ولكن حتى لو أراد هذا لم يستقم؛ لأن الاستنثار إخراج ما في الأنف لا إدخال شيء إليه.

فإذا استنشق الماء في الوضوء مثلاً، ثم نزل الماء إلى حلقه فإنه لا يفطر لعدم القصد.

قوله: «أو زاد على الثلاث» أي: في المضمضة، أو الاستنشاق، فدخل الماء إلى حلقه، فإنه لا يفسد صومه.

وأتى المؤلف بقوله: «زاد على الثلاث» لأن ما قبل الثلاث في المضمضة والاستنشاق مشروع ومأذون فيه، والقاعدة عند العلماء أن ما ترتب على المأذون فليس بمضمون، فإذا تمضمض في الأولى والثانية والثالثة، فوصل الماء إلى حلقه، فإنه لا يفطر بذلك؛ لأنه لم يفعل إلا شيئاً مشروعاً، وهذا ترتب على شيء مشروع فلا يضر.

والزيادة على الثلاث في الوضوء إما محرمة، وإما مكروهة كراهة شديدة لقول النبي صلّى الله عليه وسلّم: «من زاد على ذلك فقد أساء وتعدى وظلم» [(380)] فأدنى أحوالها أنها مكروهة، فإذا زاد على الثلاث ووصل الماء إلى حلقه، فإنه لا يفطر لعدم القصد؛ لأنك لو سألت هذا الذي تمضمض أكثر من ثلاث، أتريد أن يصل الماء إلى حلقك؟ لقال: لا.

قوله: «أو بالغ فدخل الماء حلقه لم يفسد» أي: لو بالغ في الاستنشاق أو المضمضة، مع أنه مكروه للصائم أن يبالغ فيهما، ودخل الماء حلقه فإنه لا يفطر بذلك لعدم القصد.

تنبيه: ذكر المؤلف ـ رحمه الله ـ ست مسائل علق الحكم فيها بوصول الماء إلى حلق الصائم، فجعل مناط الحكم وصول الماء إلى الحلق لا إلى المعدة، وظاهر كلام شيخ الإسلام ابن تيمية أن مناط الحكم وصول المفطر إلى المعدة، ولا شك أن هذا هو المقصود إذ لم يرد في الكتاب والسنة أن مناط الحكم هو الوصول إلى الحلق، لكن الفقهاء ـ رحمهم الله ـ قالوا: إن وصوله إلى الحلق مظنة وصوله إلى المعدة، أو إن مناط الحكم وصول المفطر إلى شيء مجوف والحلق مجوف.

مسألة: لو يبس فمه كما يوجد في أيام الصيف، ومع بعض الناس بحيث يكون ريقه قليلاً ينشف فمه، فيتمضمض من أجل أن يبتل فمه، أو تغرغر بالماء ونزل إلى بطنه، فلا يفطر بذلك؛ لأنه غير مقصود، إذ لم يقصد الإنسان أن ينزل الماء إلى بطنه، وإنما أراد أن يبل فمه، ونزل الماء بغير قصد.

ويتفرع على هذا هل يجوز للصائم أن يستعمل الفرشة والمعجون أو لا؟

الجواب: يجوز، لكن الأولى ألا يستعملهما؛ لما في المعجون من قوة النفوذ والنزول إلى الحلق، وبدلاً من أن يفعل ذلك في النهار يفعله في الليل، أو يستعمل الفرشة بدون المعجون.

وَمَنْ أَكَلَ شَاكّاً فِي طُلُوع الفَجْرِ صَحَّ صَوْمُهُ، لاَ إِنْ أَكَلَ شَاكّاً في غُرُوبِ الشَّمْسِ أَوْ مُعْتَقِداً أَنَّهُ لَيْلٌ فَبَانَ نَهَاراً.

قوله: «ومن أكل شاكاً في طلوع الفجر صح صومه» أي: من أتى مفطراً، وهو شاك في طلوع الفجر فصومه صحيح، لأن الله سبحانه وتعالى قال: {{فَالآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ}} [البقرة: 187] وضد التبين الشك والظن، فما دمنا لم يتبين الفجر لنا فلنا أن نأكل ونشرب؛ لقوله تعالى: {{رَبَّنَا لاَ تُؤَاخِذْنَا إِنْ نَسِيْنَا أَوْ أَخْطَأْنَا}} [البقرة: 286] وهذا من الخطأ.

ولحديث أسماء بنت أبي بكر ـ رضي الله عنهما ـ حيث أكلوا يظنون غروب الشمس، ثم طلعت[(381)]؛ وإذا كان هذا في آخر النهار فأوله من باب أولى؛ لأن أوله مأذون له في الأكل والشرب حتى يتبين له الفجر.

وهذه المسألة لها خمسة أقسام:

1 ـ أن يتيقن أن الفجر لم يطلع، مثل أن يكون طلوع الفجر في الساعة الخامسة، ويكون أكله وشربه في الساعة الرابعة والنصف فصومه صحيح.

2 ـ أن يتيقن أن الفجر طلع، كأن يأكل في المثال السابق في الساعة الخامسة والنصف فهذا صومه فاسد.

3 ـ أن يأكل وهو شاك هل طلع الفجر أو لا، ويغلب على ظنه أنه لم يطلع؟ فصومه صحيح.

4 ـ أن يأكل ويشرب، ويغلب على ظنه أن الفجر طالع فصومه صحيح أيضاً.

5 ـ أن يأكل ويشرب مع التردد الذي ليس فيه رجحان، فصومه صحيح.

كل هذا يؤخذ من قوله تعالى: {{وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ}} [البقرة: 187] .

وهل يقيد هذا فيما إذا لم يتبين أنه أكل بعد طلوع الفجر؟

الراجح أنه لا يقيد، حتى لو تبين له بعد ذلك أن الفجر قد طلع، فصومه صحيح بناءً على العذر بالجهل في الحال.

وأما على المذهب فإذا تبين أن أكله كان بعد طلوع الفجر فعليه القضاء بناءً على أنه لا يعذر بالجهل، والصواب أنه لا قضاء عليه ولو تبين له أنه بعد الصبح؛ لأنه كان جاهلاً؛ ولأن الله أذن له أن يأكل حتى يتبين، ومن القواعد الفقهية المقررة أن ما ترتب على المأذون فليس بمضمون، أي: ليس له حكم لأنه مأذون فيه.

قوله: «لا إن أكل شاكاً في غروب الشمس» أي: فلا يصح صومه؛ لأن الله يقول: {{ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ}} فلا بد أن يتم إلى الليل، ولقول النبي صلّى الله عليه وسلّم: «إذا أقبل الليل من هاهنا وأشار بيده إلى الشرق وأدبر النهار من هاهنا وأشار إلى المغرب وغربت الشمس» فلا بد أن تغرب الشمس «فقد أفطر الصائم» [(382)].

والفرق بين من أكل شاكاً في طلوع الفجر، ومن أكل شاكاً في غروب الشمس، أن الأول بانٍ على أصل وهو بقاء الليل، والثاني أيضاً بان على أصل وهو بقاء النهار، فلا يجوز أن يأكل مع الشك في غروب الشمس، وعليه القضاء ما لم نعلم أنه أكل بعد غروب الشمس، فإن علمنا أن أكله كان بعد الغروب، فلا قضاء عليه.

ويجوز أن يأكل إذا تيقن، أو غلب على ظنه أن الشمس قد غربت، حتى على المذهب إذا غلب على ظنه أن الشمس قد غربت، فله أن يفطر ولا قضاء عليه ما لم يتبين أنها لم تغرب.

مسألة: إن أكل ظاناً أن الشمس غربت، ولم يتبين الأمر فصومه صحيح، وهذا يؤخذ من قول المؤلف «شاكاً في غروب الشمس» فعُلم منه أنه لو أكل وقد ظن أن الشمس قد غربت، فإنه يصح صومه ما لم يتبين أنها لم تغرب.

فإن تبين أنها لم تغرب فالصحيح أنه لا قضاء عليه، والمذهب أن عليه القضاء.

فإن قال قائل: ما الدليل على أنه يجوز الفطر بالظن مع أن الأصل بقاء النهار؟

فالجواب: حديث أسماء بنت أبي بكر ـ رضي الله عنهما ـ قالت: «أفطرنا في يوم غيم على عهد النبي صلّى الله عليه وسلّم» [(383)] وإفطارهم بناءً على ظن قطعاً؛ لقولها في هذا الحديث «ثم طلعت الشمس» ، فدل ذلك على أنه يجوز أن يُفطر بظن الغروب، ثم إن تبين أن الشمس غربت فالأمر واضح، أو لم يتبين شيء فالأمر أيضاً واضح، وإن تبين أنها لم تغرب وجب القضاء على المذهب، وعلى القول الراجح لا يجب القضاء.

مسألة: رجل غابت عليه الشمس وهو في الأرض وأفطر وطارت به الطائرة ثم رأى الشمس؟

نقول: لا يلزم أن يمسك؛ لأن النهار في حقه انتهى، والشمس لم تطلع عليه بل هو طلع عليها، لكن لو أنها لم تغب وبقي خمس دقائق ثم طارت الطائرة ولما ارتفعت، إذ الشمس باقٍ عليها ربع ساعة أو ثلث، فإن صيامه يبقى؛ لأنه ما زال عليه صومه.

قوله: «أو معتقداً أنه ليل فبان نهاراً» أي: لو أكل يعتقد أنه في ليل، فبان نهاراً لم يصح صومه، سواء من أول النهار أو آخره، أكل يعتقد أنه ليل بناءً على ظنه، أو بناءً على الأصل فبان نهاراً فعليه القضاء، فالفقهاء ـ رحمهم الله ـ لا يعذرون بالجهل ويقولون العبرة بالواقع.

مثاله: أكل السحور يعتقد أن الفجر لم يطلع، فتبين أنه طالع فالمذهب يجب عليه القضاء، وهذا يقع كثيراً، يقوم الإنسان من فراشه ويقرب سحوره ويأكل ويشرب، وإذا بالصلاة تقام فيكون قد أكل في النهار، فعليه القضاء على المذهب.

والقول الراجح أنه لا قضاء عليه وسبق دليله.

وكذلك إذا أكل يعتقد أن الشمس غربت، ثم تبين أنها لم تغرب فهو أكل يعتقد أنه في ليل فبان أنه في نهار، فيلزمه على المذهب القضاء، وعلى القول الراجح لا يلزمه.

ودليله حديث أسماء السابق، حيث لم يأمرهم النبي صلّى الله عليه وسلّم بالقضاء، وهذا دليل خاص، ومن الأدلة العامة قوله تعالى: {{رَبَّنَا لاَ تُؤَاخِذْنَا إِنْ نَسِيْنَا أَوْ أَخْطَأْنَا}} [البقرة: 286] .

إذاً الفرق بين أول النهار وآخره، أنه يجوز في أول النهار الأكل مع الشك، وفي آخر النهار لا يجوز الأكل مع الشك.

مسألة: الناس الذين على الجبال أو في السهول والعمارات الشاهقة، كلٌ منهم له حكمه، فمن غابت عنه الشمس حل له الفطر، ومن لا فلا.

فَصْلٌ

وَمَنْ جَامَعَ فِي نَهَارِ رَمَضَان فِي قُبُلٍ أوْ دُبُرٍ فَعَلَيْهِ القَضَاءُ والكَفَّارَةُ، وَإِنْ جَامَعَ دُونَ الفَرجِ فأَنْزَلَ أَوْ كَانَتِ المرأةُ معذورةً أوْ جَامَعَ مَنْ نَوَى الصَّوْمَ فِي سَفَرِهِ أفْطَرَ وَلاَ كَفَّارَةَ.

قوله: «فصل» عقد المؤلف ـ رحمه الله ـ فصلاً خاصاً للجماع، لكونه أعظم المفطرات تحريماً وأكثرها تفصيلاً، ولهذا وجبت فيه الكفارة.

والجماع من مفطرات الصائم، ودليله الكتاب، والسنة، والإجماع، أما الكتاب فقوله تعالى: {{فَالآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ}} [البقرة: 187] .

وأما السنة فستأتي.

وأما الإجماع فهو منعقد على أنه مفطر.

قوله: «ومن جامع في نهار رمضان» «من» من صيغ العموم؛ لأنها اسم شرط، فيشمل كل من جامع في نهار رمضان وهو صائم، وجوابها قوله (فعليه القضاء والكفارة) ، ولكن ليس هذا على العموم بل لا بد من شروط:

الشرط الأول: أن يكون ممن يلزمه الصوم، فإن كان ممن لا يلزمه الصوم، كالصغير، فإنه لا قضاء عليه ولا كفارة.

الشرط الثاني: ألاَّ يكون هناك مسقط للصوم، كما لو كان في سفر، وهو صائم، فجامع زوجته، فإنه لا إثم عليه، ولا كفارة، وإنما عليه القضاء فقط لقوله تعالى: {{وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ}} [البقرة: 185] .

مثال آخر: رجل مريض صائم وهو ممن يباح له الفطر بالمرض، لكنه تكلف وصام، ثم جامع زوجته فلا كفارة عليه، لأنه ممن يحل له الفطر.

الشرط الثالث: أن يكون في قبل أو دبر وإليه الإشارة.

بقوله: «في قبل أو دبر فعليه القضاء والكفارة» والقبل يشمل الحلال والحرام، فلو زنى فهو كما لو جامع في فرج حلال.

وقوله: «أو دبر» الجماع في الدبر غير جائز لكن العلماء يذكرون المسائل بقطع النظر عن كونها حلالاً أو حراماً.

وقوله: «فعليه القضاء» ؛ لأنه أفسد صومه الواجب فلزمه القضاء كالصلاة، وهذا هو الذي عليه جمهور أهل العلم، وذهب بعض العلماء إلى أن من أفسد صومه عامداً بدون عذر، فلا قضاء عليه وليس عدم القضاء تخفيفاً، لكنه لا ينفعه القضاء، وإلى هذا ذهب شيخ الإسلام ابن تيمية ـ رحمه الله ـ لكن لو قال قائل يرد على هذا القول: إنكم إذا قلتم بذلك فمعناه أن المفطرات لا فائدة منها؛ لأنكم تشترطون في المفطرات أن يكون متعمداً وأنتم تقولون: إذا أفطر متعمداً فلا قضاء فكيف ذلك؟

الجواب: نقول على هذا الرأي تكون المفطرات نافعة فيما إذا جاز الفطر لعذر، أما إذا كان لغير عذر فإن هذه المفطرات تفسد صومه ولا يلزمه القضاء، لكن جمهور أهل العلم على أنه يلزمه القضاء، ولو تعمد الفطر بخلاف الرجل الذي لم يصم ذلك اليوم أصلاً وتركه متعمداً، فإن الراجح ما ذهب إليه شيخ الإسلام من أنه لا ينفعه القضاء، والفرق بين هذه المسألة وبين من شرع في الصوم أن من شرع في الصوم فقد التزمه وألزم نفسه به، فإذا أفسده ألزم بقضائه كالنذر بخلاف من لم يصم أصلاً.

وقوله: «والكفارة» احتراماً للزمن، وبناء على ذلك لو كان هذا في قضاء رمضان، فعليه القضاء لهذا اليوم الذي جامع فيه وليس عليه كفارة؛ لأنه خارج شهر رمضان.

وظاهر كلام المؤلف أنه لا فرق بين أن ينزل أو لا ينزل، فإذا أولج الحشفة في القبل أو الدبر، فإنه يلزمه القضاء والكفارة.

قوله: «وإن جامع دون الفرج فأنزل، أو كانت المرأة معذورة» هاتان مسألتان:

الأولى: إذا جامع دون الفرج فأنزل، فقد ذكر المؤلف أن عليه القضاء دون الكفارة، لأنه أفسد صومه بغير الجماع، ومثاله أن يجامع بين فخذي امرأته وينزل، وعن أحمد رواية أنه تلزمه الكفارة؛ لأن الإنزال موجب للغسل فكان موجباً للكفارة كالجماع، ولكن هذا القياس فيه نظر؛ لأن الإنزال دون الجماع وإن كان موجباً للغسل فلو أن إنساناً تمتع بامرأة حتى أنزل فإنه لا يقام عليه الحد ولو جامعها أقيم عليه الحد، ولو أن إنساناً باشر امرأة حتى أنزل، في الحج لم يفسد حجه بخلاف الجماع، ولو أنه فعل ذلك في الحج فأنزل لم يكن عليه بدنة على القول الراجح؛ لأنه دون الجماع فالإنزال دون الجماع بالاتفاق فلا يمكن أن يلحق به؛ لأن من شرط القياس مساواة الفرع للأصل، فإذا لم يساوه امتنع القياس، فالمذهب هو الصحيح في هذه المسألة.

الثانية: إذا كانت المرأة معذورة بجهل، أو نسيان، أو إكراه؛ فإن عليها القضاء دون الكفارة وسيأتي الكلام عليها.

وعُلم من قوله: «أو كانت المرأة معذورة» أنه لو كانت مطاوعة فعليها القضاء والكفارة كالرجل.

فإن قال قائل: ما الدليل على وجوب الكفارة بالجماع؟

فالجواب: حديث أبي هريرة الثابت في الصحيحين «أن رجلاً أتى رسول الله صلّى الله عليه وسلّم فقال: هلكت، قال: ما أهلكك؟ قال: وقعت على امرأتي في رمضان وأنا صائم، فسأله النبي صلّى الله عليه وسلّم هل تجد رقبة؟ فقال: لا، قال: هل تستطيع أن تصوم شهرين متتابعين؟ قال: لا، قال: هل تستطيع أن تطعم ستين مسكيناً؟ قال: لا، ثم جلس الرجل، فجيئ إلى النبي صلّى الله عليه وسلّم بتمر فقال: خذ هذا تصدق به، قال: أعلى أفقر مني يا رسول الله، والله ما بين لابتيها أهل بيت أفقر مني، فضحك النبي صلّى الله عليه وسلّم ثم قال: «أطعمه أهلك»[(384)] فرجع إلى أهله بتمر.

فإن قال قائل: ما الدليل على وجوب الكفارة على المرأة، والنبي صلّى الله عليه وسلّم لم يذكر في هذا الحديث أن على المرأة كفارة، مع أن تأخير البيان عن وقت الحاجة لا يمكن، أي لا يمكن أن يؤخر النبي صلّى الله عليه وسلّم بيان الحكم مع دعاء الحاجة إليه؟

فالجواب: أن هذا الرجل استفتى عن فعل نفسه، والمرأة لم تستفت، وحالها تحتمل أن تكون معذورة بجهل أو إكراه، وتحتمل أن تكون غير معذورة، فلما لم تأت وتستفت سكت عنها النبي صلّى الله عليه وسلّم ولم يذكر أن عليها كفارة، والفتوى لا يشترطُ فيها البحث عن حال الشخص الآخر، ولهذا لما جاءت امرأة أبي سفيان للنبي صلّى الله عليه وسلّم تشتكيه بأنه لا ينفق لم يطلب أبا سفيان ليسأله، بل أذن لها أن تأخذ من ماله ما يكفيها ويكفي ولدها[(385)].

فإذا قال قائل: ما الدليل على الوجوب عليها؟ أليس الأصل براءة الذمة؟

فالجواب: الدليل على ذلك أن الأصل تساوي الرجال والنساء في الأحكام إلا بدليل، ولهذا لو أن رجلاً قذف رجلاً بالزنى لجلد ثمانين جلدة إذا لم يأت بالشهود، مع أن الآية في النساء {{وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً}} [النور: 4] .

فالمرأة مسكوت عنها فهي قضية عين لا يمكن أن تستدل بها على انتفاء الوجوب في حق المرأة، ولا على الوجوب ولكن القياس يقتضي أن تكون مثله، فإذا كان الفعل واحداً وكان موجباً لحد الزنى على المرأة، والحد كفارة للزاني فإنه يلزم أن يكون موجباً للكفارة هنا، كما يجب على الزوج وهذا هو الأقرب من أقوال أهل العلم، وبعض العلماء يقول لا كفارة عليها للسكوت عنها في الحديث، وبعضهم يقول: إذا أكرهت فكفارتها على الزوج لأنه هو الذي أكرهها، ولكن الصواب أنها إذا أكرهت لا شيء عليها.

فإذا قال قائل: ظاهر كلام المؤلف أنه لو كان الرجل هو المعذور بجهل أو نسيان فإنّ الكفارة لا تسقط عنه؟

قلنا: نعم هذا ظاهر قوله؛ لقوله: «أو كانت المرأة معذورة» ففهم منه أنه لو كان الرجل هو المعذور فإنّ الكفارة لا تسقط عنه، وهذا المشهور من المذهب.

والصحيح أن الرجل إذا كان معذوراً بجهل، أو نسيان، أو إكراه، فإنه لا قضاء عليه ولا كفارة، وأن المرأة كذلك إذا كانت معذورة بجهل أو نسيان أو إكراه، فليس عليها قضاء ولا كفارة.

والمذهب أن عليها القضاء، وليس عليها الكفارة، وهذا من غرائب العلم أن تعذر في أحد الواجبين دون الآخر؛ لأن مقتضى العذر أن يكون مؤثراً فيهما جميعاً، أو غير مؤثر فيهما جميعاً وقد علمت الصحيح في ذلك.

مسألة مهمة: وهي: أن الفقهاء ـ رحمهم الله ـ، قالوا: لا يمكن الإكراه على الجماع من الرجل، أي: لا يمكن أن يكره الرجل على الجماع؛ لأن الجماع لا بد فيه من انتشار وانتصاب للذكر، والمكره لا يمكن أن يكون منه ذلك.

فيقال: هذا غير صحيح؛ لأن الإنسان إذا هُدد بالقتل أو بالحبس أو ما أشبه ذلك، ثم دنا من المرأة فلا يسلم من الانتشار، وكونهم يقولون هذا غير ممكن نقول: بل هذا ممكن.

فإن قال قائل: الرجل الذي جاء إلى الرسول صلّى الله عليه وسلّم أليس جاهلاً؟

فالجواب: هو جاهل لما يجب عليه، وليس جاهلاً أنه حرام، ولهذا يقول «هلكت» [(386)]، ونحن إذا قلنا إن الجهل عذر، فليس مرادنا أن الجهل بما يترتب على هذا الفعل المحرم، ولكن مرادنا الجهل بهذا الفعل، هل هو حرام أو ليس بحرام، ولهذا لو أن أحداً زنى جاهلاً بالتحريم، وهو ممن عاش في غير البلاد الإسلامية، بأن يكون حديث عهد بالإسلام، أو عاش في بادية بعيدة لا يعلمون أن الزنى محرّم فزنى فإنه لا حدّ عليه، لكن لو كان يعلم أنّ الزنى حرام، ولا يعلم أن حده الرجم، أو أن حده الجلد والتغريب، فإنه يحد لأنه انتهك الحرمة، فالجهل بما يترتب على الفعل المحرم ليس بعذر، والجهل بالفعل هل هو حرام أو ليس بحرام، هذا عذر.

قوله: «أو جامع من نوى الصوم في سفره أفطر ولا كفارة» قوله: «من نوى الصوم في سفره» أي كان صائماً في سفره أفطر أي: فسد صومه بجماعه.

مثاله: إنسان مسافر سفراً يبيح الفطر فصام، ثم في أثناء النهار جامع زوجته، فهذا يُفطر لأنه جامع، والجماع من المفطرات وليس عليه كفارة؛ لأنه لم ينتهك حرمة الصوم حيث إن الصوم لا يجب عليه في السفر ويلزمه القضاء، وعليه فالذين يذهبون إلى العمرة في رمضان ويصومون هناك، ثم يجامع أحدهم زوجته في النهار ليس عليه كفارة؛ لأنه مسافر، والمسافر يباح له الفطر فيباح له الجماع والأكل، هذا إذا نوى أقل من أربعة أيام، أما إذا نوى أكثر من أربعة أيام، فالمسألة خلافية معروفة.

والصحيح أنه مسافر حتى لو أقام الشهر كله يجوز له الفطر.

وقوله: «أفطر ولا كفارة» هذا جواب الشرط وهو يشمل الصور الثلاث:

1 ـ إذا جامع دون الفرج فأنزل.

2 ـ إذا كانت المرأة معذورة.

3 ـ إذا جامع من نوى الصوم في سفره.

وإنْ جَامَعَ فِي يَوْمَيْنِ، أَوْ كَرَّرَهُ فِي يَوْمٍ وَلَمْ يُكَفِّر فَكَفَّارَةٌ وَاحِدَةٌ في الثانية، وفي الأولَى اثْنَتَانِ، وإنْ جَامَعَ ثُمَّ كَفَّرَ، ثُمَّ جَامَعَ فِي يَوْمِهِ فَكَفَّارَةٌ ثَانِيَةٌ.

قوله: «وإن جامع في يومين، أو كرره في يوم ولم يكفر فكفارة واحدة في الثانية وفي الأولى اثنتان وإن جامع ثم كفر ثم جامع في يومه فكفارة ثانية» .

ذكر المؤلف ـ رحمه الله ـ مسألتين:

المسألة الأولى: إذا جامع في يومين بأن جامع في اليوم الأول من رمضان، وفي اليوم الثاني فإنه يلزمه كفارتان، وإن جامع في ثلاثة أيام فثلاث كفارات، وإن جامع في كل يوم من الشهر فثلاثون كفارة أو تسع وعشرون حسب أيام الشهر؛ وذلك لأن كل يوم عبادة مستقلة، ولهذا لا يفسد صوم اليوم الأول، بفساد صوم اليوم الثاني.

وقيل: لا يلزمه إلا كفارة واحدة إذا لم يكفر عن الأول وهو وجه في مذهب الإمام أحمد، وهو مذهب أبي حنيفة؛ وذلك لأنها كفارات من جنس واحد فاكتفي فيها بكفارة واحدة، كما لو حلف على أيمان متعددة ولم يكفر، فإنه إذا حنث في جميعها فعليه كفارة واحدة، وكما لو أحدث بأحداث متنوعة، فإنه يجزئه وضوء واحد، ويقال هذا أيضاً في كفارة الظهار إذا لم يكفر عن الأول.

وأما قتل النفس فتتعدد الكفارة؛ لأنها عوض عن النفس، كما لو قتل المحرم صيوداً في الحرم.

وهذا القول وإن كان له حظ من النظر والقوة، لكن لا تنبغي الفتيا به؛ لأنه لو أفتي به لانتهك الناس حرمات الشهر كله، لكن لو رأى المفتي الذي ترجح عنده عدم تكرر الكفارة مصلحة في ذلك، فلا بأس أن يفتي به سراً، كما يصنع بعض العلماء فيما يفتون به سراً كالطلاق الثلاث.

المسألة الثانية: إذا جامع في يوم واحد مرتين، فإن كفر عن الأول لزمه كفارة عن الثاني، وإن لم يكفر عن الأول أجزأه كفارة واحدة؛ وذلك لأن الموجَب والموجِب واحد، واليوم واحد، فلا تتكرر الكفارة.

ومذهب الأئمة الثلاثة وهو قول في المذهب لا يلزمه عن الثاني كفارة؛ لأن يومه فسد بالجماع الأول، فهو في الحقيقة غير صائم، وإن كان يلزمه الإمساك، لكن ليس هذا الإمساك مجزئاً عن صوم، فلا تلزمه الكفارة؛ لأن الكفارة تلزم إذا أفسد صوماً صحيحاً، وهذا القول له وجه من النظر أيضاً.

مثاله: رجل جامع في أول النهار بعد طلوع الشمس بربع ساعة، ثم كفر بعتق رقبة، ثم جامع بعد الظهر، فعلى المذهب يلزمه كفارة ثانية؛ لأنه كفر عن الأولى، وهو الآن وإن كان ليس صائماً صوماً شرعياً لكنه يلزمه الإمساك، وعلى القول الثاني لا تلزمه الكفارة؛ لأن الجماع لم يرد على صوم صحيح، وإنما ورد على إمساك فقط، وإذا تأملت المسألة وجدت أن القول الثاني أرجح وأنه لا يلزمه بعد أن أفسد صومه كفارة؛ لأنه ليس صائماً الآن، أما الإمساك فيلزمه الإمساك؛ لأن كل من أفطر لغير عذر حرم عليه أن يستمر في فطره.

ولا فرق بين أن يكون الجماع واقعاً على امرأة واحدة أو اثنتين؛ فلو جامع الأولى في أول النهار، والثانية في آخره، ولم يكفر عن الأول، فعليه كفارة واحدة.

وَكَذَا مَنْ لَزِمَه الإِمْسَاكُ إِذَا جَامَعَ وَمَنْ جَامَعَ وَهُوَ مُعَافَى، ثُمَّ مَرِضَ، أوْ جُنَّ، أَوْ سَافَرَ لَمْ تَسْقُطْ. .........

قوله: «وكذا من لزمه الإمساك إذا جامع» أي: وكالصائم الذي كرر الجماع أو فعله مرة واحدة من لزمه الإمساك إذا جامع.

هذا له صور منها:

لو قامت البينة في أثناء النهار بدخول الشهر، وكان الرجل قد جامع زوجته في أول النهار قبل أن يعلم بالشهر، فيجب عليه القضاء، وتجب عليه الكفارة، لأنه لزمه الإمساك في هذا اليوم، ولذلك يقول الفقهاء: يكره للإنسان أن يجامع زوجته في يوم الثلاثين من شعبان؛ لاحتمال أن تقوم البينة أثناء النهار، ثم يلزم بالكفارة، وهذا القول ضعيف لقوله تعالى: {{فَالآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ}} [البقرة: 187] ولقول الرسول صلّى الله عليه وسلّم: «إذا رأيتموه فصوموا» [(387)].

ومنها لو كان الرجل مسافراً وكان مفطراً فقدم إلى بلده، فالمذهب يلزمه أن يمسك، مع أن هذا الإمساك لا يعتد به، ولو جامع فيه فإن عليه الكفارة؛ لأنه يلزمه الإمساك.

ومثل ذلك أيضاً إذا كان مريضاً يباح له الفطر وقد أفطر، ثم شفاه الله وزال عنه المرض الذي استباح به الفطر، فإنه على المذهب يلزمه الإمساك، فإن جامع فعليه الكفارة.

وكذلك بالنسبة للمرأة لو طهرت من الحيض في أثناء النهار فيلزمها على المذهب الإمساك، فلو جامعها زوجها الذي يباح له الفطر فعليها الكفارة.

والقول الثاني: أنه لا يلزمهم الإمساك؛ لأن هذا اليوم في حقهم غير محترم، إذ إنهم في أوله مفطرون بإذن من الشرع، وليس عندنا صوم يجب في أثناء النهار، إلا إذا قامت البينة، فهذا شيء آخر وعلى هذا لا تلزمهم الكفارة إذا حصل الجماع.

وهذا هو القول الراجح، قال عبد الله بن مسعود رضي الله عنه: «من أفطر أول النهار فليفطر آخره» [(388)] أي: من أبيح له أن يفطر في أول النهار، أبيح له أن يفطر في آخر النهار.

تنبيه: ظاهر قوله: من لزمه الإمساك إذا جامع، يشمل ما إذا جامع في أول النهار قبل ثبوت دخول الشهر، ثم ثبت دخوله بعد ذلك فيلزمه الإمساك والكفارة، والصحيح أن الكفارة لا تلزمه لأنه جاهل.

مسألة: من أفسد صومه بالأكل والشرب، يجب عليه الإمساك والقضاء مع الإثم، ولو جامع زوجته فعليه الكفارة؛ لأن أكله وشربه محرم عليه.

قوله: «ومن جامع وهو معافى، ثم مرض، أو جن، أو سافر لم تسقط» .

هذه عكس المسألة السابقة، أي: أنه جامع وهو معافى صائم، ثم مرض في أثناء النهار بمرض يبيح له الفطر فتلزمه الكفارة، مع أنه في آخر النهار يباح له أن يفطر، لكن هو حين الجماع كان ممن لم يؤذن له بالفطر فلزمته الكفارة.

وكذلك أيضاً من جامع وهو عاقل، ثم جن في أثناء النهار، فالصوم يبطل بالجنون وعليه الكفارة؛ لأنه حين الجماع من أهل الوجوب.

وكذلك من جامع في أول النهار، ثم سافر في أثنائه، فإنه يباح له الفطر، وتلزمه الكفارة.

فإذا قال: قد أذن لي بالفطر آخر النهار فلا كفارة علي، كالذي أذن له بالفطر أول النهار وجامع في آخره ورجحتم أنه لا كفارة عليه فما الفرق؟

فالجواب: أن الفرق ظاهر جداً، فأنت حينما جامعت لم يؤذن لك بالفطر، بل أنت ملزم بالصوم، وما طرأ من العذر فهو طارئ بعد انتهاكك لحرمة الزمن، فظهر الفرق.

وَلاَ تَجِبُ الكَفَّارَةُ بِغَيْرِ الجِمَاعِ فِي صِيَامِ رَمَضَانَ. ........

قوله: «ولا تجب الكفارة بغير الجماع في صيام رمضان» أراد المؤلف ـ رحمه الله ـ أن يبين ما تجب به الكفارة من المفطرات، فبين أنها لا تجب بغير الجماع في صيام رمضان فهذان شرطان:

الأول: أن يكون مفسد الصوم جماعاً، والثاني: أن يكون في صيام رمضان، ونزيد شرطين آخرين أحدهما: أن يكون الصيام أداء، والثاني: أن يكون ممن يلزمه الصوم.

فلا تجب الكفارة بالجماع في صيام النفل، أو في صيام كفارة اليمين، أو في صيام فدية الأذى، أو في صيام المتعة لمن لم يجد الهدي، أو في صيام النذر، ولا تجب الكفارة إذا جامع في قضاء رمضان، ولا تجب إذا جامع في رمضان وهو مسافر، ولا تجب الكفارة في الإنزال بقبلة، أو مباشرة، أو نحو ذلك؛ لأنه ليس بجماع.

وإنما نص المؤلف على هذه المسألة مع أن الأصل عدمها، وقد ذكرت سابقاً؛ لأن الفقهاء إذا نفوا حكماً معلوماً انتفاؤه، فإنما يريدون الإشارة إلى الخلاف أي خلافاً لمن قال بذلك، وهذه المسألة فيها ثلاثة أقوال:

القول الأول: أن الفطر بالإنزال كالجماع لأنه من جنسه فيقولون: تجب الكفارة فيما إذا أفطر بالإنزال من مباشرة أو تقبيل أو ما أشبه ذلك، وهو رواية عن الإمام أحمد ولكنها ضعيفة.

القول الثاني: أنه إذا قصد انتهاك حرمة رمضان، فإنه يلزمه القضاء والكفارة، لأن هذا لم يقصد مجرد الفطر بل قصد انتهاك الحرمة وهذا ضعيف أيضاً.

القول الثالث: أن الكفارة لازمة بالأكل والشرب إن كان للغذاء أو للدواء بخلاف الأكل والشرب الذي ليس للدواء ولا للغذاء، فإنه يفطر لكن ليس فيه كفارة، وكل هذه أقوال مبنية على آراء ليس لها أصل لا من الكتاب ولا من السنة، والصواب أن الكفارة لا تجب إلا بالجماع في نهار رمضان؛ لأن الكفارة لم ترد إلا في هذه الحال، والأصل براءة الذمة وعدم الوجوب، فنقتصر على ما جاء به النص فقط.

وظاهره أن الكفارة تجب بالجماع، وإن لم يحصل إنزال، وهو كذلك؛ لأن الكفارة مرتبة على الجماع؛ لقوله في حديث الأعرابي: «وقعت على امرأتي» فجعل العلة الوقاع ولم يذكر الإنزال.

مسألتان:

الأولى: قال في الروض: «والنزع جماع»: أي لو كان الرجل يجامع زوجته في آخر الليل، ثم أذن مؤذن، وهو ممن يؤذن على طلوع الفجر، فنزع في الحال، فإنه يترتب عليه ما يترتب على الجماع من القضاء والكفارة، وهذا من غرائب العلم؛ فكيف يكون الفارُّ من الشيء كالواقع فيه؟!! ولهذا كان القول الراجح أنه ليس جماعاً بل توبة، وأنه لا يفسد الصوم وليس عليه كفارة.

الثانية: وقال في الروض أيضاً: «والإنزال بالمساحقة كالجماع»؛ والمساحقة تكون بين المرأتين، فلو أنزلتا فليس عليهما إلا القضاء، ولا كفارة، وإن أنزلت إحداهما فعليها القضاء فقط دون الكفارة، هذا على الصحيح.

وَهْيَ عِتْقُ رَقْبَةٍ، فَإِنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ، فَإِنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِيِّنَ مِسْكِيناً، فَإِنْ لَمْ يَجِدْ سَقَطَتْ.

قوله: «وهي» أي: كفّارة الوطء في نهار رمضان.

قوله: «عتق رقبة» أي: فكّها من الرّق، ووجه المناسبة هو أنّ هذا الرجل لمّا جامع في نهار رمضان مع وجوب الصوم عليه استحقّ أن يعاقب ففدى نفسه بعتق الرقبة.

قوله: «فإن لم يجد» يعني إن لم يجد رقبة، أو لم يجد ثمنها.

قوله: «فصيام شهرين متتابعين» : «فصيام» الفاء رابطة للجواب وصيام مبتدأ وخبره محذوف، والتقدير فعليه صيام شهرين متتابعين بدلاً عن عتقه الرقبة.

قوله: «فإن لم يستطع فإطعام ستين مسكيناً» أي: فعليه إطعام ستين مسكيناً، والمسكين هنا يشمل الفقير والمسكين؛ لأن الفقير والمسكين إذا ذكرا جميعاً كان الفقير أشد حاجة، وإذا أفرد أحدهما عن الآخر صارا بمعنى واحد، فإذا اجتمعا افترقا وإذا افترقا اجتمعا.

ودليل ذلك أنّ النبي صلّى الله عليه وسلّم قال للرجل الذي قال إنّه أتى أهله في رمضان «اعتق رقبة»، فقال: لا أجد، قال: صم شهرين متتابعين، فقال: لا أستطيع، قال: أطعم ستين مسكيناً، قال: لا أجد»[(389)] فجعلها النبي صلّى الله عليه وسلّم مرتبةً، وهذه أغلظ الكفّارات، ويساويها كفّارة الظهار الذي وصفه الله بأنّه منكر من القول وزور، ويليها كفّارة القتل؛ لأن القتل ليس فيه إلاّ خصلتان، العتق والصيام وليس فيه إطعام.

وقوله: «صيام شهرين متتابعين» هل المعتبر الأهلّة، أو المعتبر الأهلّة في شهر كامل والأيام في الشهر المجَزَّأ؟

في هذا قولان للعلماء، والصحيح أن المعتبر الأهلّة؛ سواء في الشهر الكامل، أو في الشهر المجَزَّأ.

فإن قيل: ما الفرق بين القولين؟

فالجواب: يظهر ذلك بالمثال، فإذا ابتدأ الإنسان هذين الشهرين من أول ليلة ثبت فيها الشهر ـ ولنقل إنّه شهر جُمادى الأولى ـ ابتدأه من أول يوم منه فيختمه في آخر يوم من شهر جمادى الآخرة، ولنفرض أن جُمادى الأولى تسعة وعشرون يوماً، وكذلك جمادى الآخرة ـ فيكون صومه ثمانية وخمسين يوماً، وهذا لا شك أنّه يعتبر بالهلال.

لكن إذا ابتدأ الصوم من نصف شهر جمادى الأولى فجمادى الآخرة معتبرة بالهلال لأنّه سوف يدرك أوّل الشهر وآخر الشهر فيعتبر بالهلال يقيناً.

أما الشهر الثاني الذي ابتدأهُ بالخامس عشر من جُمادى الأولى فيكمله ثلاثين يوماً، ويكون آخر صومه اليوم الخامس عشر من رجب على القول الثاني الذي يعتبر الشهر المجزأ ثلاثين يوماً، أمّا على القول الراجح الذي يعتبر الأهلّة مطلقاً: فإنّ آخر أيام صومه هو الرابع عشر من شهر رجب، إذا كان شهر جمادى الأولى تسعة وعشرين يوماً؛ فإذا قدرنا أن شهر جمادى الأولى ناقص، وكذلك شهر جمادى الثانية فيكون صومه ثمانية وخمسين يوماً.

وقوله: «متتابعين» أي: يتبع بعضهما بعضاً بحيث لا يفطر بينهما يوماً واحداً، إلاّ لعذر شرعيّ كالحيض والنفاس بالنسبة للمرأة، وكالعيدين وأيام التشريق، أو حسّي كالمرض والسفر للرجل والمرأة بشرط ألا يسافر لأجل أن يفطر، فإن سافر ليفطر انقطع التتابع.

وقول المؤلّف: «فإطعام ستين مسكيناً» : هنا قدّر الطاعم دون المُطعم فهل المطعم مقدّر؟

المشهور من المذهب أنّه مُقدّر وهو مدٌّ من البر أو نصف صاع من غيره لكل مسكين، والمد ربع الصاع، أعني صاع النبي صلّى الله عليه وسلّم، وعلى هذا فتكون الأصواع لستين مسكيناً خمسة عشر صاعاً بصاع النبي صلّى الله عليه وسلّم، من البر، وصاع النبي صلّى الله عليه وسلّم ينقص عن الصاع المعروف الآن هنا في القصيم الخمس، وعلى هذا يكون الصاع في القصيم خمسة أمداد، ويكون إطعام ستين مسكيناً اثني عشر صاعاً بأصواع القصيم.

وقيل: بل يطعم نصف الصاع من البر أو غيره، واحتج هؤلاء بأن النبي صلّى الله عليه وسلّم قال لكعب بن عجرة ـ رضي الله عنه ـ حين حلق رأسه في العمرة، قال: «أطعم ستّة مساكين لكل مسكين نصف صاع» [(390)] وأطلق، ولم يقل من التمر أو من البر، وهذا يقتضي أن يكون المقدر نصف الصاع، وإذا كان كذلك فزد على ما قلنا النصف، فيكون بالنسبة لصاع النبي صلّى الله عليه وسلّم ثلاثين صاعاً، وبالنسبة لصاعنا أربعة وعشرين صاعاً.

والأمر في هذا قريب، فلو أن الإنسان احتاط وأطعم لكل مسكين نصف صاع لكان حسناً.

وقيل: إنه لا يتقدر بل يطعم بما يعد إطعاماً فلو أنه جمعهم وغداهم أو عشاهم أجزأ ذلك؛ لأن النبي صلّى الله عليه وسلّم قال للرجل الذي جامع أهله في نهار رمضان: هل تستطيع أن تطعم ستين مسكيناً[(391)]؟ وهذا هو الصحيح.

مسألة: الطعام والمُطْعَم ينقسم في الشرع إلى ثلاثة أقسام:

الأول: ما قُدر فيها الطعام دون المطعم.

الثاني: ما قدر فيها المطعم دون الطعام.

الثالث: ما قدر فيها الطعام والمطعم.

مثال الأول: زكاة الفطر فإنها صاع من طعام تعطى لواحد أو اثنين أو تجمع صاعين أو ثلاثة لواحد، لا مانع.

مثال الثاني: هذه المسألة ومثل كفارة اليمين.

مثال الثالث: مثل فدية الأذى، كحلق الرأس في الإحرام، قال تعالى: {{فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ}} [البقرة: 196] وانظر إلى الآية يقول الله: {{صَدَقَةٍ}} لم يقل أو إطعام وبينها الرسول صلّى الله عليه وسلّم فقال لكعب بن عجرة: تطعم ستة مساكين لكل مسكين نصف صاع[(392)]، والمشهور من المذهب يقولون إن الإطعامات المطلقة تحمل على هذا المقيد، فكل إطعام لا بد أن يكون نصف صاع، لكن يقال لهم: أنتم تقولون نصف صاع من غير البر، ومدٌّ من البر، مع أن حديث كعب بن عجرة نصف صاع مطلقاً، فأنتم الآن قستم ولا قستم، والصواب أن ما لم يُقيد يكفي فيه الإطعام.

قوله: «فإن لم يجد سقطت» أي: الكفّارة، ودليل ذلك من الكتاب، والسنّة، أمّا من الكتاب فقوله تعالى: {{لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ مَا آتَاهَا}} [الطلاق: 7] ، وهذا الرجل الفقير ليس عنده شيءٌ فلا يكلّف إلاّ ما آتاه الله، والله ـ عزّ وجل ـ بحكمته لم يؤته شيئاً، ودليل آخر قوله تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] ، ودليلٌ ثالثٌ العموم، عموم القاعدة الشرعيّة، وهي أنّه لا واجب مع عجزٍ، فالواجبات تسقط بالعجز عنها، وهذا الرجل الذي جامع لا يستطيع عتق الرقبة ولا الصيام ولا الإطعام، نقول إذاً لا شيء عليك وبرئت ذمّتك.

فإن أغناه الله في المستقبل فهل يلزمه أن يكفر أو لا؟

فالجواب: لا يلزمه لأنها سقطت عنه، وكما أنّ الفقير لو أغناه الله لم يلزمه أن يؤدي الزكاة عمّا مضى من سنواته لأنّه فقير فكذلك هذا الذي لم يجد الكفارة إذا أغناه الله تعالى لم يجب عليه قضاؤها.

أمّا الدليل من السنّة فهو أن الرجل لمّا قال: (لا أستطيع أن أطعم ستين مسكيناً) لم يقل النبي صلّى الله عليه وسلّم أطعمهم متى استطعت، بل أمره أن يطعم حين وجد، فقال: (خذ هذا تصدّق به، فقال: أعلى أفقر مني يا رسول الله... فقال: أطعمه أهلك)، ولم يقل: والكفارة واجبة في ذمتك، فدل هذا على أنها تسقط بالعجز.

وقال بعض العلماء: إنها لا تسقط بالعجز، واستدلوا بالحديث، قالوا: لأن الرجل قال: لا أجد، فلمّا جاء النبيَّ صلّى الله عليه وسلّم التمرُ، قال: خذ هذا تصدّق به، ولو كانت ساقطة بالعجز لم يقل خذ هذا تصدّق به.

فيقال: الجواب: إِنَّ هذا وجده في الحال، يعني وجده في المجلس الذي أفتاه النبي صلّى الله عليه وسلّم به، فكان كالواجد قبل ذلك، ولهذا لمّا قال: أطعمه أهلك، لم يقل: وعليك كفّارة إذا اغتنيت.

والقول الراجح أنّها تسقط، وهكذا أيضاً نقول في جميع الكفارات، إذا لم يكن قادراً عليها حين وجوبها فإنها تسقط عنه، إمّا بالقياس على كفارة الوطء في رمضان، وإما لدخولها في عموم قوله تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] {{لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ مَا آتَاهَا}} [الطلاق: 7] وما أشبه ذلك، وعلى هذا فكفّارة الوطء في الحيض إذا قلنا: إن الوطء في الحيض يوجب الكفّارة، فإنّها تسقط.

وفدية الأذى إذا لم يجد ولم يستطع الصوم تسقط، وهكذا جميع الكفارات بناءً على ما استدللنا به لهذه المسألة، وبناءً على القاعدة العامة الأصوليّة التي اتفق عليها الفقهاء في الجملة، وهي أنّه (لا واجب مع عجز).

والغريب أن بعض العلماء سلك مسلكاً غريباً وقال: إن الرسول صلّى الله عليه وسلّم قال له: «أطعمه أهلك» أي: كفارة، لا أنه دفعٌ لحاجتهم، وهذا ليس بصواب لأمرين:

أولاً: أنه لا يمكن أن يكون الرجل مصرفاً لكفارته كما لا يكون مصرفاً لزكاته، أرأيت لو أن شخصاً عنده دراهم تجب فيها الزكاة، وهو مدين فإنه لا يصرف زكاته في دينه، وهذا أيضاً لا يمكن أن يصرف كفارته لنفسه.

ثانياً: أن الكفارة إطعام ستين مسكيناً، وهذا الرجل ـ الذي يظهر والله أعلم ـ أنه ليس عنده إلا زوجته أو ولد أو ولدان أو أكثر، ولو كانت كفارة لقال له النبي صلّى الله عليه وسلّم: هل عندك ستون شخصاً تعولهم حتى يثبت الأمر فهذا المسلك مسلك ضعيف.

والمذهب لا يسقط من الكفّارات بالعجز إلاّ اثنتان: كفّارة الوطء في الحيض، وكفّارة الوطء في رمضان، وباقي الكفارات لا تسقط بالعجز بل تبقى في ذمته؛ لأن الدين لا يسقط بالعجز عنه أرأيت لو أن شخصاً يطلبك دراهم وعجزت، فلا يسقط دينه بل يبقى في ذمتك، والنبي صلّى الله عليه وسلّم يقول: «دين الله أحق بالقضاء» [(393)].

مسألة: كلما جاءت الرقبة مطلقة فلا بد من شرط الإيمان؛ لأن النبي صلّى الله عليه وسلّم لما جاء معاوية بن الحكم يستفتيه في جارية غضب عليها ولطمها فأراد أن يعتقها، فدعاها الرسول صلّى الله عليه وسلّم وقال: أين الله؟ فقالت: في السماء، فقال: اعتقها فإنها مؤمنة [(394)]؛ ولأن إعتاق الكافرة قد يستلزم ذهابها إلى الكفار؛ لأنها تحررت فتذهب إلى بلاد الكفر ولا يرجى لها إسلام.

مسألة: اشتراط سلامة الرقبة من العيوب فيه خلاف:

فقيل بالاشتراط، وقيل: لا نشترط سوى ما اشترط الله وهو: الإيمان، واستدل من قال بالاشتراط، أن إعتاق المعيب عيباً يخل بالعمل خللاً بيناً فإن إعتاقه يكون به عالة على غيره، وعدم إعتاقه أحسن له.

والمسألة تحتاج لتحرير، لكن الذي يظهر لي أنه لا يشترط.

------------------------------------

[356] أخرجه أبو داود في الطهارة/ باب في الاستنثار (142)، والنسائي في الطهارة/ باب المبالغة في الاستنشاق (1/66) والترمذي في الصوم/ باب ما جاء في كراهية مبالغة الاستنشاق للصائم... (788)، وصححه ابن خزيمة (150)، وابن حبان (1087).

[357] «الإنصاف» (3/299).

[358] «حقيقة الصيام»، ص(37).

[359] أخرجه أحمد (2/498)؛ وأبو داود في الصيام/ باب الصائم يتقيء عمداً (2380)؛ والترمذي في الصوم/ باب ما جاء فيمن استقاء عمداً (720)؛ وابن ماجه في الصيام/ باب ما جاء في الصائم يقيء (1676)؛ والنسائي في «الكبرى» (3117)؛ وصححه ابن خزيمة (1960)؛ وابن حبان (3518)؛ والحاكم (1/427)، عن أبي هريرة رضي الله عنه.

[360] «المحلى» (6/203).

[361] أخرجه البخاري في الصوم/ باب فضل الصوم (1894)؛ ومسلم في الصيام/ باب حفظ اللسان للصائم (1151) (164) عن أبي هريرة رضي الله عنه.

[362] أخرجه مسلم في الزكاة/ باب بيان أن اسم الصدقة يقع على كل نوع من المعروف (1006) عن أبي ذر رضي الله عنه.

[363] أخرجه البخاري في العلم/ باب من استحيا فأمر غيره بالسؤال (132)، ومسلم في الحيض/ باب المذي (303) عن علي رضي الله عنه.

[364] أخرجه الإمام أحمد (5/351)؛ وأبو داود في النكاح/ باب في ما يؤمر به من غض البصر (2149)؛ والترمذي في الأدب/ باب ما جاء في نظرة الفجاءة (2777)؛ والحاكم (2/194)، عن بريدة رضي الله عنه ولفظه: «وليست لك الآخرة».

وقال الترمذي: «حسن غريب»، وصححه الحاكم على شرط مسلم ووافقه الذهبي وحسنه الألباني في «غاية المرام» (183).

[365] أخرجه البخاري في العتق/ باب الخطأ والنسيان في العتاقة والطلاق ونحوه (2528)؛ ومسلم في الإيمان/ باب إذا هم العبد بحسنة (127) عن أبي هريرة رضي الله عنه.

[366] أخرجه البخاري في الصوم/ باب الحجامة والقيء للصائم (1938).

[367] أخرجه البخاري في الصوم/ باب الحجامة والقيء للصائم (1940).

[368] أخرجه أحمد (4/123)؛ وأبو داود في الصيام/ باب في الصائم يحتجم (2368)؛ والنسائي في «السنن الكبرى» (3126) ط/الرسالة؛ وابن ماجه في الصيام/ باب ما جاء في الحجامة للصائم (1681)؛ وصححه ابن حبان (3533)؛ والحاكم (1/428).

وقال عبد الله بن أحمد في مسائله (682): «سمعت أبي يقول: هذا من أصح حديث يروى عن النبي صلّى الله عليه وسلّم في إفطار الحاجم والمحجوم».

ونقل الحاكم عن إسحاق بن راهويه تصحيحه، وصححه علي بن المديني والبخاري كما في «التلخيص» للحافظ (2/193).

وقال النووي في «شرح المهذب» (6/350): «على شرط مسلم»، وانظر في طرق هذا الحديث «السنن الكبرى» للنسائي.

[369] «المبدع» (3/16).

[370] سبق تخريجه ص(287).

[371] «حقيقة الصيام» ص(81، 82، 83، 84).

[372] وللإمام أحمد مفردات منظومة شرحها الشيخ منصور البهوتي، وهي مفيدة.

[373] أخرجه ابن ماجه في الطلاق/ باب طلاق المكره والناسي (2043) عن أبي ذر ـ رضي الله عنه ـ، ولفظه: «إن الله تجاوز لي عن أمتي...»؛ وأخرجه عن ابن عباس ـ رضي الله عنهما ـ (2045) ولفظه: «إن الله وضع عن أمتي...» وصححه ابن حبان (7219)، وصححه الحاكم (2/198) على شرط الشيخين ووافقه الذهبي.

[374] أخرجه البخاري في الصوم/ باب الصائم إذا أكل أو شرب ناسياً (1933)؛ ومسلم في الصيام/ باب أكل الناسي وشربه وجماعه لا يفطر (1155).

[375] أخرجه البخاري في الأذان/ باب التشهد في الآخرة (831) ومسلم في الصلاة/ باب التشهد في الصلاة (402) عن عبد الله بن مسعود رضي الله عنه.

[376] وقد تقدم الكلام على هذا الشرط عند قول المؤلف: «عامداً».

[377] أخرجه البخاري في التفسير/ باب {{وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ}} (4509)؛ ومسلم في الصيام/ باب بيان أن الدخول في الصوم يحصل بطلوع الفجر (1090) عن عدي بن حاتم رضي الله عنه.

[378] سبق تخريجه ص(333).

[379] سبق تخريجه ص(377).

[380] أخرجه أحمد (2/180)؛ وأبو داود في الطهارة/ باب الوضوء ثلاثاً ثلاثاً (135)؛ والنسائي في الطهارة/ باب الاعتداء في الوضوء (1/88)؛ وابن ماجه في الطهارة/ باب ما جاء في القصد من الوضوء وكراهية التعدي (422)؛ وصححه ابن خزيمة (174)؛ وصححه الحافظ في «التلخيص» (82).

[381] سبق تخريجه ص(333).

[382] أخرجه البخاري في الصوم/ باب متى يحل فطر الصائم (1954)؛ ومسلم في الصيام/ باب بيان وقت انقضاء الصوم وخروج النهار(1100) عن عمر بن الخطاب رضي الله عنه.

[383] سبق تخريجه ص(333).

[384] أخرجه البخاري في الصوم/ باب إذا جامع في رمضان ولم يكن له شيء فتصدق عليه فليكفر (1936)؛ ومسلم في الصيام/ باب تحريم الجماع في شهر رمضان... (1111).

[385] أخرجه البخاري في البيوع/ باب من أجرى الأمصار على ما يتعارفون بينهم... (2211)؛ ومسلم في الأقضية/ باب قضية هند(1714) عن عائشة رضي الله عنها.

[386] سبق تخريجه ص(402).

[387] سبق تخريجه ص(303).

[388] أخرجه ابن أبي شيبة (3/54).

[389] سبق تخريجه ص(402).

[390] سبق تخريجه ص(185).

[391] سبق تخريجه ص(402).

[392] سبق تخريجه ص(185).

[393] سبق تخريجه ص(46).

[394] أخرجه مسلم في المساجد/ باب تحريم الكلام في الصلاة (537).

تاريخ التحديث : Jan 23, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد السادس
باب ما يُكره ، ويُستحب ، وحكم القضاء

بَابُ مَا يُكْرَهُ، وَيُسْتَحَبُّ، وَحُكْمِ القَضَاءِ

قوله: «باب ما يكره ويستحب وحكم القضاء» هذه ثلاثة عناوين جمعها المؤلف في باب واحد.

فقوله: «ما يكره» أي: في الصيام، «ويستحب» أي: في الصيام، «وحكم القضاء» أي: قضاء رمضان.

والمكروه عند الفقهاء هو الذي نهى عنه الشرع لا على وجه الإلزام بالترك؛ لأنه إن نهى عنه على وجه الإلزام بالترك صار حراماً، وأمثلته كثيرة، ففي الصلاة مكروهات، وفي الوضوء مكروهات، وفي الصيام مكروهات، وفي الحج وفي البيع وغيرها.

أما حكمه فإنه يثاب تاركه امتثالاً، ولا يعاقب فاعله، وبهذا ظهر الفرق بينه وبين الحرام، فالحرام إذا فعله الإنسان استحق العقوبة، أما هذا فلا.

وأما في لسان الشرع فإن المكروه يطلق على المحرم، بل قد يكون من أعظم المحرمات، قال الله تبارك وتعالى في سورة الإسراء حين نهى عن منهيات عظيمة قال: {{كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا *}} [الإسراء: 28] ، وفي الحديث عن النبي صلّى الله عليه وسلّم: «إن الله كره لكم قيل وقال، وكثرة السؤال، وإضاعة المال» [(395)].

وقوله: «ويستحب» المستحب هو المسنون وهو ما أمر به لا على وجه الإلزام بالفعل، فإن أمر به على وجه الإلزام كان واجباً.

وحكم المستحب أن يثاب فاعله امتثالاً ولا يعاقب تاركه، ولكنَّ ثوابَ المستحب أو المسنون أقل من ثواب الواجب، بالدليل الأثرى والنظري.

أما الدليل الأثري فقوله تعالى في الحديث القدسي: «ما تقرب إليَّ عبدي بشيء أحب إليَّ مما افترضت عليه» [(396)] فصلاة ركعتين فريضة، أحب إلى الله من صلاة ركعتين نافلة.

وأما الدليل النظري فإن إيجاب الله للواجب يدل على أنه أوكد، وأنَّ المكلف محتاج إليه أكثر من احتياجه إلى النوافل.

وهل يفرَّق بين المستحب والمسنون؟

الجواب: فرق بعض العلماء بينهما بأن المستحب ما ثبت بقياس، والمسنون ما ثبت بسنة، أي بدليل.

ولكن الصحيح أنه لا فرق والمسألة اصطلاحية، فعند الحنابلة لا فرق بينهما، فلا فرق بين أن نقول: يستحب أن يتوضأ ثلاثاً، وأن نقول: يسن أن يتوضأ ثلاثاً، وهذا مجرد اصطلاح؛ أي: لو أن أحداً قال في مؤلف له: أنا إن عبَّرت بيسن فإنما أعبِّر عن ثابت بسنة، وإن عبرت بيستحب فإنما عبرت عن ثابت بقياس، ثم مشى على هذا الاصطلاح لم ينكر عليه.

وقوله: «وحكم القضاء» سيأتي إن شاء الله حكمه، وأنه يجب القضاء، ولكن ليس على الفور وإنما يكون على التراخي، فلك أن تؤخر قضاء رمضان ولو بلا عذر إلى أن يبقى بينك وبين رمضان الثاني مقدار ما عليك، فحينئذ يجب عليك أن تقضي.

يُكْرَهُ جَمْعُ رِيقِهِ فَيَبْتَلِعَهُ، وَيَحْرُمُ بَلْعُ النُّخَامَةِ، وَيُفْطِرُ بِهَا فَقَطْ إِنْ وَصَلَتْ إِلَى فَمِهِ. .........

قوله: «يكره جمع ريقه فيبتلعه» «يبتلع» فعل مضارع منصوب بأن مضمرة جوازاً؛ لأنه عطف على اسم خالص صريح، وابن مالك يقول:

وإن على اسم خالص فعلٌ عُطف

تنصبه أن ثابتاً أو مُنحذف

وهنا «يبتلع» معطوفة على «جمع» وجمع اسم خالص أي أنه مصدر، ومنه قول الشاعر:

ولُبس عباءةٍ وتقرَّ عيني

أَحَبُّ إليَّ مِنْ لُبْسِ الشفوفِ

«وتقر» بالنصب معطوف على «لُبس»، وهنا «يبتلع» بالنصب معطوفة على «جمع»، يعني يكره أن يجمع ريقه فيبتلعه، سواء فعل ذلك عبثاً، أو فعله لدفع العطش، أو لأي سبب آخر.

قال في الروض معللاً ذلك: للخروج من الخلاف، أي: خلاف من قال إنه إذا فعل ذلك أفطر، فإن من العلماء من يقول: إن الصائم إذا جمع ريقه فابتلعه أفطر.

ولكن التعليل بالخلاف ليس تعليلاً صحيحاً تثبت به الأحكام الشرعية، ولهذا كلما رأيت حكماً علل بالخروج من الخلاف، فإنه لا يكون تعليلاً صحيحاً، بل نقول: الخلاف إن كان له حظ من النظر بأن كانت النصوص تحتمله، فإنه يراعى جانب الخلاف هنا، لا من أجل أن فلاناً خالف، ولكن من أجل أن النصوص تحتمله، فيكون تجنبه من باب الاحتياط، وإلا لزم القول بالكراهية في كل مسألة فيها خلاف، خروجاً من الخلاف، ولكانت المكروهات كثيرة جداً؛ لأنك لا تكاد تجد مسألة إلا وفيها خلاف، وهنا ليس فيه دليل يدل على أن جمع الريق يفطر إذا جمعه إنسان وابتلعه، وإذا لم يكن هناك دليل فإنه لا يصح التعليل بالخلاف.

وعلى هذا فنقول: لو جمع ريقه فابتلعه فليس بمكروه، ولا يقال إن الصوم نقص بذلك، لأننا إذا قلنا: إنه مكروه، لزم من ذلك أن يكون الصوم ناقصاً لفعل المكروه فيه.

وعلم من كلام المؤلف أنه لو بلع ريقه بلا جمع، فإنه لا كراهة في ذلك وهو ظاهر، وعليه فلا يجب التفل بعد المضمضة، ولا بعد شرب الماء عند أذان الفجر، ولا عند تجمع الريق بسبب القراءة، فإنه لم يعهد عن الصحابة ـ رضي الله عنهم ـ فيما نعلم ـ أن الإنسان إذا شرب عند طلوع الفجر، يتفل حتى يذهب طعم الماء، بل هذا مما يسامح فيه، لكن لو بقي طعم طعام كحلاوة تمر، أو ما أشبه ذلك فهذا لا بد أن يتفله ولا يبتلعه.

قوله: «ويحرم بلع النخامة» بلع النخامة حرام على الصائم وغير الصائم؛ وذلك لأنها مستقذرة وربما تحمل أمراضاً خرجت من البدن، فإذا رددتها إلى المعدة قد يكون في ذلك ضرر عليك، لكنها تتأكد على الصائم؛ لأنها تفسد صومه، ولهذا قال:

«ويفطر بها فقط إن وصلت إلى فمه» وقوله: «فقط» التفقيط هنا لإخراج الريق، فالريق ولو كثر لا يفطر به الإنسان.

وقوله: «إن وصلت إلى فمه» هو ما يتبين فيه ذوق الطعام، فإن لم تصل النخامة إليه بأن أحس بها نزلت من دماغه، وذهبت إلى جوفه فإنها لا تفطر، وذلك لأنها لم تصل إلى ظاهر البدن، والفم في حكم الظاهر، فإذا وصلت إليه ثم ابتلعها بعد ذلك أفطر، وأما إذا لم تصل إليه فإنها ما زالت في حكم الباطن فلا تفطر.

وفي المسألة قول آخر في المذهب، أنها لا تفطر أيضاً ولو وصلت إلى الفم وابتلعها، وهذا القول أرجح؛ لأنها لم تخرج من الفم، ولا يعد بلعها أكلاً ولا شرباً، فلو ابتلعها بعد أن وصلت إلى فمه، فإنه لا يفطر بها، لكن نقول قبل أن يفعل هذا: لا تفعل وتجنب هذا الأمر، ما دام أن المسألة بهذا الشكل، وليست النخامة كبلع الريق بل هي جرم غير معتاد وجوده في الفم، بخلاف الريق فالخلاف بالتفطير بها أقوى من الخلاف بالتفطير بجميع الريق والأمر واضح، ولكن كما قلنا أولاً إن ابتلاع النخامة محرم؛ لما فيها من الاستقذار والضرر.

مسألة: إذا ظهر دم من لسانه أو لثته، أو أسنانه، فهل يجوز بلعه؟

الجواب: لا يجوز لا للصائم ولا لغيره؛ لعموم قوله تعالى: {{حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ}} [المائدة: 3] وإذا وقع من الصائم فإنه يفطر، ولهذا يجب على الإنسان أن يلاحظ الدم الذي يخرج من ضرسه إذا قلعه في أثناء الصوم، أو قلعه في الليل، واستمر يخرج منه الدم ألا يبتلع هذا الدم؛ لأنه يفطره وهو أيضاً حرام.

وَيُكْرَهُ ذَوْقُ طَعَامٍ بِلاَ حَاجِةٍ، وَمَضْغُ عِلْكٍ قَوِيٍّ، وإنْ وَجَدَ طَعْمَهَما فِي حَلقِهِ أَفْطَرَ،........

قوله: «ويكره ذوق طعام بلا حاجة» أي: يكره أن يذوق الصائم طعاماً كالتمر والخبز والمرق، إلا إذا كان لحاجة فلا بأس؛ ووجه هذا أنه ربما ينزل شيء من هذا الطعام إلى جوفه من غير أن يشعر به، فيكون في ذوقه لهذا الطعام تعريض لفساد الصوم، وأيضاً ربما يكون مشتهياً الطعام كثيراً، ثم يتذوقه لأجل أن يتلذذ به، وربما يمتصه بقوة، ثم ينزل إلى جوفه.

والحاجة مثل أن يكون طباخاً يحتاج أن يذوق الطعام لينظر ملحه، أو حلاوته أو يشتري شيئاً من السوق يحتاج إلى ذوقه، أو امرأة تمضغ لطفلها تمرة، وما أشبه ذلك.

قوله: «ومضغ علك قوي» أي: يكره للصائم أن يمضغ علكاً قوياً، والقوي هو الشديد الذي لا يتفتت؛ لأنه ربما يتسرب إلى بطنه شيء من طعمه إن كان له طعم.

فإن لم يكن له طعم فلا وجه للكراهة، ولكن مع ذلك لا ينبغي أن يمضغه أمام الناس؛ لأنه يساء به الظن إذا مضغه أمام الناس فما الذي يدريهم أنه علك قوي أو غير قوي، أو أنه ليس فيه طعم أو فيه طعم وربما يقتدي به بعض الناس، فيمضغ العلك دون اعتبار الطعم، وعلل ذلك في الروض بأنه يجلب البلغم، ويجمع الريق، ويورث العطش[(397)]، فهذه ثلاث علل.

قوله: «وإن وجد طعمهما في حلقه أفطر» أي: وجد طعم الطعام الذي ذاقه ولو لحاجة، وطعم العلك القوي في حلقه أفطر، أي: فسد صومه، وهذا يعم صيام الفرض والنفل.

وعُلِمَ من قول المؤلف في حلقه أن مناط الحكم وصول الشيء إلى الحلق لا إلى المعدة.

وخالف في ذلك شيخ الإسلام ابن تيمية ـ رحمه الله ـ وقال: ليس هناك دليل يدل على أن مناط الحكم وصول الطعم إلى الحلق[(398)]، وهو واضح؛ لأنه أحياناً يصل الطعم إلى الحلق، ولكن لا يبتلعه ولا ينزل، ويكون منتهاه الحلق فمثل هذا لا يمكن أن نتجاسر ونقول: إن الإنسان يفطر بذلك، ثم إنه أحياناً عندما يتجشأ الإنسان يجد الطعم في حلقه لكن لا يصل إلى فمه، ومع ذلك يبتلع الذي تجشأ به ولا نقول إنه أفطر، لأنه ربما يتجشأ ويخرج بعض الشيء لكن لا يصل إلى الفم بل ينزل وهو يحس بالطعم.

ويَحْرُمُ العِلْكُ المُتَحَلِّلُ إِنْ بَلَعَ رِيقَهُ، وَتُكْرَهُ القُبْلَةُ لِمَنْ تُحَرِّكُ شَهْوَتَهُ ...........

قوله: «ويحرم العلك المتحلل إن بلع ريقه» العلك المتحلل هو الذي ليس بصلب بل إذا علكته تحلل وصار مثل التراب، فهذا حرام على الصائم؛ لأنه إذا علكه لا بد أن ينزل منه شيء لأنه متحلل يجري مع الريق، وما كان وسيلة لفساد الصوم، فإنه يكون حراماً إذا كان الصوم واجباً، ويفسد الصوم إذا بلع منه شيئاً.

وقوله: «إن بلع ريقه» فإن لم يبلع ريقه فإنه لا يحرم، فإذا كان الإنسان يعلك العلك فلما تحلل لَفَظَه فإنه ليس بحرام، أو كان يعلكه ويجمعه ثم يلفظه ولا ينزل، فإنه على كلام المؤلف لا يحرم؛ لأن المحظور من مضغ العلك المتحلل أن ينزل إلى الجوف وهذا لا ينزل.

فإن قال قائل: هل يقاس ما يكون في الفرشة من تدليك الأسنان بالمعجون على العلك المتحلل، أو على العلك الصلب القوي؟

فالجواب: قياس على المتحلل أقرب، ولهذا نقول: لا ينبغي للصائم أن يستعمل المعجون في حال الصوم، لأنه ينفذ إلى الحلق بغير اختيار الإنسان، لأن نفوذه قوي، واندراجه تحت الريق قوي أيضاً، فنقول: إن كنت تريد تنظيف أسنانك، فانتظر إلى أن تغرب الشمس ونظفها، لكن مع هذا لا يفسد الصوم باستعمال المعجون.

قوله: «وتكره القبلة لمن تحرك شهوته» القبلة تنقسم إلى ثلاثة أقسام:

القسم الأول: ألا يصحبها شهوة إطلاقاً، مثل تقبيل الإنسان أولاده الصغار، أو تقبيل القادم من السفر، أو ما أشبه ذلك، فهذه لا تؤثر ولا حكم لها؛ باعتبار الصوم.

القسم الثاني: أن تحرك الشهوة، ولكنه يأمن من إفساد الصوم بالإنزال، أو بالإمذاء، ـ إذا قلنا: بأن الإمذاء يفسد الصوم ـ، فالمذهب أن القبلة تكره في حقه.

القسم الثالث: أن يخشى من فساد الصوم إما بإنزال وإما بإمذاء ـ إن قلنا بأنه يفطر بالإمذاء، وسبق أن الصحيح أنه لا يفطر ـ فهذه تحرم إذا ظن الإنزال، بأن يكون شاباً قوي الشهوة، شديد المحبة لأهله، فهذا لا شك أنه على خطر إذا قبل زوجته في هذه الحال، فمثل هذا يقال في حقه يحرم عليه أن يقبل؛ لأنه يعرض صومه للفساد.

أما القسم الأول فلا شك في جوازها؛ لأن الأصل الحل حتى يقوم دليل على المنع، وأما القسم الثالث فلا شك في تحريمها.

وأما القسم الثاني وهو الذي إذا قبَّل تحركت شهوته لكن يأمن على نفسه، فالصحيح أن القبلة لا تكره له وأنه لا بأس بها، لأن النبي صلّى الله عليه وسلّم «كان يقبل وهو صائم» [(399)]، «وسأله عمر بن أبي سلمة ـ رضي الله عنهما ـ عن قبلة الصائم وكانت عنده أم سلمة فقال له: سل هذه، فأخبرته أن النبي صلّى الله عليه وسلّم يقبل وهو صائم، فقال السائل: أنت رسول الله قد غفر الله لك ما تقدم من ذنبك وما تأخر، قال: إني لأخشاكم لله وأعلمكم به» [(400)] وهذا يدل على أنها جائزة سواء حركت الشهوة أم لم تحرك، ويروى عن ابن عباس ـ رضي الله عنهما ـ أنه قال: «ما أبالي قبلت امرأتي أو شممت ريحاناً» [(401)] وشم الريحان لا يفطر الصائم لكنه ينعش النفس ويسرها، وتقبيل الزوجة كذلك يسر وينعش الإنسان لكن ليس جماعاً ولا إنزالاً، فبأي شيء تكون الكراهة.

وأما ما يروى من أن النبي صلّى الله عليه وسلّم «سأله رجل عن القبلة فأذن له، وسأله آخر فلم يأذن له، فإذا الذي أذن له شيخ والذي لم يأذن له شاب» [(402)] فحديث ضعيف لا تقوم به الحجة، ضعفه ابن القيم ـ رحمه الله ـ وقال: لا يثبت عن النبي صلّى الله عليه وسلّم[(403)].

إذاً القبلة في حق الصائم تنقسم إلى ثلاثة أقسام: قسم جائز، وقسم مكروه، وقسم محرم، والصحيح أنهما قسمان فقط:

قسم جائز، وقسم محرم، فالقسم المحرم إذا كان لا يأمن فساد صومه، والقسم الجائز له صورتان:

الصورة الأولى: ألا تحرك القبلة شهوته إطلاقاً.

الصورة الثانية: أن تحرك شهوته، ولكن يأمن على نفسه من فساد صومه.

أما غير القبلة من دواعي الوطء كالضم ونحوه، فحكمها حكم القبلة ولا فرق.

وَيَجِبُ اجْتِنَابُ كَذِبٍ وَغِيبَةٍ وشَتْمٍ .........

قوله: «ويجب اجتناب كذب» قوله «اجتناب» ؛ أي البعد، والكذب هو الإخبار بخلاف الواقع سواء كان عن جهل أم عمد، مثاله عن الجهل قول النبي صلّى الله عليه وسلّم: كذب أبو السنابل ، وكان أبو السنابل قد قال لسبيعة الأسلمية التي وضعت حملها بعد موت زوجها بليال فمر بها وقد تجملت للخطاب، فقال لها: لن تحلي للأزواج حتى يأتي عليك أربعة أشهر وعشراً ، فلما ذكرت قوله لرسول الله صلّى الله عليه وسلّم قال: كذب أبو السنابل [(404)]، ومثاله عن العمد قول المنافقين إذا أتوا رسول الله صلّى الله عليه وسلّم: نشهد إنك لرسول الله.

قوله: «غيبة» بكسر الغين وهي ذكرك أخاك بما يكره من عيب خِلقي أو خُلقي أو عملي أو أدبي.

قوله: «شتم» هو القدح بالغير حال حضوره.

وهذه الأشياء حرام على الصائم وغيره، ولكنهم ذكروا هذا من باب التوكيد؛ لأنه يتأكد على الصائم من فعل الواجبات، وترك المحرمات، ما لا يتأكد على غيره.

ودليل ذلك قوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ *}} [البقرة] هذه هي الحكمة من فرض الصيام أن يكون وسيلة لتقوى الله ـ عزّ وجل ـ بفعل الواجبات وترك المحرمات.

ودليله من السنة قول النبي صلّى الله عليه وسلّم: «من لم يدع قول الزور والعمل به والجهل فليس لله حاجة في أن يدع طعامه وشرابه» [(405)] أي لم يرد الله منا بالصوم أن نترك الطعام أو الشراب؛ لأنه لو كان هذا مراد الله لكان يقتضي أن الله يريد أن يعذبنا، والله تعالى يقول: {{مَا يَفْعَلُ اللَّهُ بِعَذَابِكُمْ إِنْ شَكَرْتُمْ وَآمَنْتُمْ}} [النساء: 147] وإنما يريد منا ـ عزّ وجل ـ أن نتقي الله لقوله تعالى: {{لَعَلَّكُمْ تَتَّقُونَ}}، وقوله صلّى الله عليه وسلّم في الحديث: «من لم يدع قول الزور» أي: الكذب، وإن شئت فقل الزور: كل قول محرم؛ لأنه ازور عن الطريق المستقيم.

وقوله: «والعمل به» أي: بالزور، وهو كل فعل محرم.

وقوله: «والجهل» أي: السفاهة، وعدم الحلم، مثل الصخب في الأسواق، والسب مع الناس، وما أشبه ذلك، ولهذا قال النبي صلّى الله عليه وسلّم: «إذا كان يوم صوم أحدكم فلا يصخب ـ يعني لا يرفع صوته، بل يكون مؤدباً ـ ولا يرفث وإن أحد سابه أو قاتله فليقل إني صائم» [(406)] فينبغي أن يكون مؤدباً وبهذا نعرف الحكمة البالغة من مشروعية الصوم، فلو أننا تربينا بهذه التربية العظيمة لخرج رمضان، والإنسان على خلق كريم من الالتزام، والأخلاق، والآداب، لأنه تربية في الواقع.

مسألة: ذهب بعض السلف إلى أن القول المحرم والفعل المحرم في الصوم يبطله؛ كالغيبة، ولكن الإمام أحمد ـ رحمه الله ـ لما سئل عن ذلك، وقيل له: إن فلاناً يقول: إن الغيبة تفطر؟ قال: لو كانت تفطر ما بقي لنا صيام.

والقاعدة في ذلك أن المحرم إذا كان محرماً في ذات العبادة أفسدها، وإن كان تحريمه عاماً لم يفسدها، فالأكل والشرب يفسدان الصوم، بخلاف الغيبة، ولهذا كان الصحيح أن الصلاة في الثوب المغصوب، وبالماء المغصوب صحيحة؛ لأن التحريم ليس عائداً للصلاة؛ فلم يقل الرسول صلّى الله عليه وسلّم: لا تصلوا في الثوب المغصوب أو بالماء المغصوب، فالنهي عام.

وسُنَّ لِمَنْ شُتِمَ قَوْلُهُ: إِنِّي صَائِمٌ، .............

قوله: «وسن لمن شتم قوله: إني صائم» أي: إن شتمهُ أحد، أي: ذكره بعيب أو قدح فيه أمامه، وهو بمعنى السب، وكذلك لو فعل معه ما هو أكبر من المشاتمة، بأن يقاتله أي: يتماسك معه يسن له أن يقول: إني صائم، لقول النبي صلّى الله عليه وسلّم: «إن امرؤ شاتمه أو قاتله فليقل: إني امرؤ صائم» .

وهل يقولها سراً، أو جهراً؟

قال بعض العلماء: يقولها سراً.

وقال بعض العلماء: جهراً.

وفصل بعض العلماء بين الفرض والنفل، فقال: في الفرض يقولها جهراً لبعده عن الرياء، وفي النفل يقولها سراً خوفاً من الرياء.

والصحيح أنه يقولها جهراً في صوم النافلة والفريضة؛ وذلك لأن فيه فائدتين:

الفائدة الأولى : بيان أن المشتوم لم يترك مقابلة الشاتم إلا لكونه صائماً لا لعجزه عن المقابلة؛ لأنه لو تركه عجزاً عن المقابلة لاستهان به الآخر، وصار في ذلك ذل له، فإذا قال: إني صائم كأنه يقول أنا لا أعجز عن مقابلتك، وأن أبين من عيوبك أكثر مما بينت من عيوبي، لكني امرؤ صائم.

الفائدة الثانية : تذكير هذا الرجل بأن الصائم لا يشاتم أحداً، وربما يكون هذا الشاتم صائماً كما لو كان ذلك في رمضان، وكلاهما في الحضر، سواء حتى يكون قوله هذا متضمناً لنهيه عن الشتم، وتوبيخه عليه.

وينبغي للإنسان أن يبعد عن نفسه مسألة الرياء في العبادات؛ لأن مسألة الرياء إذا انفتحت للإنسان لعب به الشيطان حتى إنه يقول له لا تطمئن في الصلاة وأنت تصلي أمام الناس لئلا تكون مرائياً، وحتى يقول له لا تتقدم للمسجد لأنهم يقولون إنك مراءٍ، ويقول لا تنفق لأنهم يقولون مراءٍ، وأيضاً أنه إذا اتبع السنة قد يكون قدوة لغيره، فمثلاً لو دعاك أحد لغداء في أيام البيض، وقلت: إني صائم حصل بذلك تمام العذر لأخيك فعذرك وربما يقوده ذلك إلى أن يصوم فيقتدى بك، فالمهم أن باب الرياء ينبغي للإنسان ألا يكون على باله إطلاقاً، والله ـ سبحانه ـ مدح الذين ينفقون أموالهم سراً وعلانية حسب الحال قد يكون السر أفضل وقد تكون العلانية أفضل.

وَتَأخِيرُ سُحُورٍ، وَتَعْجِيلُ فِطْرٍ ............

قوله: «وتأخير سحور» أي سن تأخير سحور.

السُحور: بالضم، لأن سَحوراً بالفتح اسم لما يتسحر به، وسُحور بالضم اسم للفعل، ولهذا نقول: وَضوءاً بفتح الواو اسم للماء ووُضُوء بضم الواو اسم للفعل، ونقول: طَهور اسم لما يتطهر به وطُهور بضم الطاء اسم لفعل الطهارة، وهذه قاعدة مفيدة تعصم الإنسان من الخطأ في مثل هذه الكلمات.

إذاً يسن تأخير السُّحور ـ بالضم ـ، أي: أن الإنسان إذا تسحر ـ والسحور سنة أيضاً ـ ينبغي له أن يؤخره اقتداءً برسول الله صلّى الله عليه وسلّم، واحتساباً للخيرية التي قال فيها الرسول صلّى الله عليه وسلّم: «لا يزال الناس بخير ما عجلوا الفطر وأخروا السحور» [(407)] ففيه سنة قولية وسنة فعلية، ورفقاً بالنفس؛ لأنه إذا أخر السحور، قلت المدة التي يمسك فيها، وإذا عجل فإنها تطول بحسب تعجيل السحور.

ولكن يؤخره ما لم يخش طلوع الفجر، فإن خشي طلوع الفجر فليبادر، فمثلاً إذا كان يكفيه ربع ساعة في السحور فيتسحر إذا بقي ربع ساعة، وإذا كان يكفيه خمس دقائق فيتسحر إذا بقي خمس دقائق؛ أي: يكون ما بين ابتدائه إلى انتهائه كما بينه وبين وقت الفجر.

والدليل على هذا أن النبي صلّى الله عليه وسلّم كان يؤخر السحور حتى إنه لم يكن بين سحوره وبين إقامة الصلاة إلا نحو خمسين آية[(408)]، ويقدرون بالآيات؛ لأنه لم تكن ساعات في ذلك الوقت، ولهذا ذكر العلماء ـ رحمهم الله ـ في بيان البناء على غلبة الظن في دخول وقت الصلاة علامات، منها إذا كان من عادته أن يقرأ حزباً من القرآن، فإذا قرأ هذا الحزب، وكان من عادته أنه إذا أتمه دخل الوقت، فإنه يحكم بدخول الوقت، ويقدرون الأعمال بقدر ما تنحر الناقة، وما أشبه ذلك.

وتعتبر الآيات التي يقدر بها، والتلاوة بالوسط، لأننا لو اعتبرنا أطول آية مع الترتيل لطال الوقت.

قوله: «وتعجيل فطر» أي وسن تعجيل فطر.

أي: المبادرة به إذا غربت الشمس، فالمعتبر غروب الشمس، لا الأذان، لا سيما في الوقت الحاضر حيث يعتمد الناس على التقويم، ثم يعتبرون التقويم بساعاتهم، وساعاتهم قد تتغير بتقديم أو تأخير، فلو غربت الشمس، وأنت تشاهدها، والناس لم يؤذنوا بعد، فلك أن تفطر ولو أذنوا وأنت تشاهدها لم تغرب، فليس لك أن تفطر؛ لأن الرسول صلّى الله عليه وسلّم قال: «إذا أقبل الليل من هاهنا وأشار إلى المشرق، وأدبر النهار من هاهنا وأشار إلى المغرب، وغربت الشمس فقد أفطر الصائم» [(409)].

ولا يضر بقاء النور القوي، فبعض الناس يقول: نبقى حتى يغيب القرص ويبدأ الظلام بعض الشيء فلا عبرة بهذا، بل انظر إلى هذا القرص متى غاب أعلاه فقد غربت الشمس، وسن الفطر.

ودليل سنية المبادرة:

1 ـ قوله صلّى الله عليه وسلّم: «لا يزال الناس بخير ما عجلوا الفطر» [(410)]، وبهذا نعرف أن الذين يؤخرون الفطر إلى أن تشتبك النجوم كالرافضة أنهم ليسوا بخير.

2 ـ ويروى أن الله ـ سبحانه وتعالى ـ قال: «أحب عبادي إلي أعجلهم فطراً» [(411)] وذلك لما فيه من المبادرة إلى تناول ما أحله الله ـ عزّ وجل ـ والله ـ سبحانه وتعالى ـ كريم، والكريم يحب أن يتمتع الناس بكرمه، فيحب من عباده أن يبادروا بما أحل الله لهم من حين أن تغرب الشمس.

فإن قال قائل: هل لي أن أفطر بغلبة الظن، بمعنى أنه إذا غلب على ظني أن الشمس غربت، فهل لي أن أفطر؟

فالجواب: نعم، ودليل ذلك ما ثبت في صحيح البخاري عن أسماء بنت أبي بكر رضي الله عنهما قالت: «أفطرنا في يوم غيم على عهد النبي صلّى الله عليه وسلّم، ثم طلعت الشمس» [(412)] ومعلوم أنهم لم يفطروا عن علم، لأنهم لو أفطروا عن علم ما طلعت الشمس، لكن أفطروا بناءً على غلبة الظن أنها غابت، ثم انجلى الغيم فطلعت الشمس.

عَلَى رُطَبٍ، فَإِنْ عُدِمَ فَتَمْرٌ، فَإِنْ عُدِمَ فَمَاءٌ.

قوله: «على رطب» أي سن كون الفطور على رطب، والرطب هو التمر اللين الذي لم ييبس، وكان هذا في زمن مضى لا يتسنى إلا في وقت معين من السنة، أما الآن ففي كل وقت يمكن أن تفطر على رطب والحمد لله.

قوله: «فإن عدم فتمر» أي إن عدم الرطب فليفطر على تمر وهو اليابس، أو المجبن، والمجبن هو المكنوز الذي صار كالجبن مرتبطاً بعضه ببعض.

قوله: «فإن عدم فماء» أي: إن عدم التمر فليفطر على ماء؛ لأن النبي صلّى الله عليه وسلّم قال: «إذا أفطر أحدكم فليفطر على تمر، فإن لم يجد فليفطر على ماء فإنه طهور» [(413)] وثبت عنه صلّى الله عليه وسلّم من حديث أنس بن مالك ـ رضي الله عنه ـ قال: «كان رسول الله صلّى الله عليه وسلّم يفطر قبل أن يصلي على رطبات فإن لم تكن رطبات فتميرات فإن لم تكن تميرات حسا حسوات من ماء» [(414)].

مسألة: إذا كان عند الإنسان عسل وماء، فأيهما يقدم الماء أو العسل؟

فالجواب: يقدم الماء؛ لأن الرسول صلّى الله عليه وسلّم قال: «فإن لم يجد فعلى ماء فإنه طهور» ، فإن لم يجد ماء ولا شراباً آخر ولا طعاماً نوى الفطر بقلبه ويكفي.

وقال بعض العوام: إذا لم تجد شيئاً فمص إصبعك، وهذا لا أصل له.

وقال آخرون: بُلَّ الغترة ثم مصها؛ لأنك إذا بللتها انفصل الريق عن الفم، فإذا رجعت ومصصتها أدخلت شيئاً خارجاً عن الفم إلى الفم، وهذا لا أصل له أيضاً.

بل نقول: إذا غابت الشمس وليس عندك ما تفطر به تنوي الفطر بقلبك، حتى إن بعض العلماء قال: إن قوله صلّى الله عليه وسلّم: «إذا أقبل الليل من هاهنا، وأدبر النهار من هاهنا وغابت الشمس فقد أفطر الصائم» [(415)] أن المعنى أفطر حكماً وإن لم يفطر حساً، لكنه يسن له أن يبادر، وليس هذا ببعيد، إلا أنه يضعفه أن الرسول صلّى الله عليه وسلّم: «أذن لهم بالوصال إلى السحر» [(416)].

ولم يتكلم المؤلف هنا عن الوصال، لكن ربما نأخذ حكمه من قوله: «سن تعجيل فطر» ؛ لأن الوصال لا يكون فيه تعجيل للفطر فيكون خلافاً للمسنون.

والوصال أن يقرن الإنسان بين يومين في صوم يوم واحد، بمعنى ألا يفطر بين اليومين.

وحكمه قيل: إنه حرام، وقيل: إنه مكروه، وقيل: إنه مباح لمن قدر عليه، فالأقوال فيه ثلاثة.

والذي يظهر فيه التحريم؛ لأن النبي صلّى الله عليه وسلّم نهاهم عن الوصال فأبوا أن ينتهوا فتركهم، وواصل بهم يوماً ويوماً حتى دخل الشهر، أي: شهر شوال، فقال صلّى الله عليه وسلّم: «لو تأخر الهلال لزدتكم كالمنكل لهم» [(417)] وهذا يدل على أنه على سبيل التحريم، فالقول بالتحريم أقواها، ولكن مع ذلك ليس عندي فيه جزم؛ لأنه لو كان حراماً كما تحرم الميتة ولحم الخنزير لمنعهم الرسول صلّى الله عليه وسلّم من فعله منعاً باتاً، لكنه نهاهم عن ذلك رفقاً بهم، ولهذا ذهب بعض الصحابة ـ رضي الله عنهم ـ إلى جواز الوصال لمن قدر عليه معللاً ذلك بأنه إنما نهي عن الوصال من أجل الرفق بالناس لأنه يشق عليهم، فكان عبد الله بن الزبير ـ رضي الله عنه ـ يواصل إلى خمسة عشر يوماً[(418)] لكنه ـ رضي الله عنه ـ تأول.

والصواب خلاف تأويله، وأن أدنى أحواله الكراهة، وأن الناس لا يزالون بخير ما عجلوا الفطر، لكن قال النبي صلّى الله عليه وسلّم: «فأيكم أراد أن يواصل فليواصل إلى السحر» [(419)].

وَقَوْلُ مَا وَرَدَ. ...........

قوله: «وقول ما ورد» أي: سن قول ما ورد يعني عن النبي صلّى الله عليه وسلّم عند الفطر، ومعلوم أنه ورد عند الفطر وعند غيره التسمية عند الأكل أو الشرب، وهي ـ على القول الراجح ـ واجبة، أي يجب على الإنسان إذا أراد أن يأكل أو يشرب أن يسمي، والدليل على ذلك:

1 ـ أمر النبي صلّى الله عليه وسلّم بذلك[(420)].

2 ـ إخباره أن الشيطان يأكل مع الإنسان إذا لم يسم[(421)].

3 ـ إمساكه بيد الجارية والأعرابي حين جاءا ليأكلا قبل أن يسميا، وأخبر أن الشيطان دفعهما، وأن يد الشيطان مع يديهما بيد النبي صلّى الله عليه وسلّم ليأكل من الطعام[(422)].

ولكنه لو نسي فإنه يسمي إذا ذكر، ويقول: بسم الله أوله وآخره[(423)].

كذلك أيضاً مما ورد عند الفطر وغيره الحمد عند الانتهاء، فإن الله يرضى عن العبد يأكل الأكلة فيحمده عليها، ويشرب الشربة فيحمده عليها[(424)].

وأما ما ورد قوله عند الفطور، فمنه قول: «اللهم لك صمت، وعلى رزقك أفطرت، اللهم تقبل مني إنك أنت السميع العليم» [(425)] ووردت آثار أخرى والجميع في أسانيدها ما فيها، لكن إذا قالها الإنسان فلا بأس.

ومنها إذا كان اليوم حاراً وشرب بعد الفطور، فإنه يقول: «ذهب الظمأ، وابتلت العروق، وثبت الأجر إن شاء الله» [(426)] وذهاب الظمأ بالشرب واضح، وابتلال العروق بذلك واضح، فالإنسان إذا شرب وهو عطشان يحس بأن الماء من حين وصوله إلى المعدة يتفرق في البدن، ويحس به إحساساً ظاهراً، فيقول بقلبه: سبحان الله الحكيم العليم الذي فرقه بهذه السرعة، وظاهر الحديث أن هذا الذكر فيما إذا كان الصائم ظمآن والعروق يابسة.

وَيُسْتَحَبُّ القَضَاءُ مُتَتَابِعاً، وَلاَ يَجُوزُ إِلَى رَمَضانٍ آخَرَ مِن غَيْرِ عُذْرٍ

قوله: «ويستحب القضاء متتابعاً» الاستحباب منصب على قوله: «متتابعاً» وليس على قوله: «القضاء» ؛ لأن القضاء واجب، والمستحب كونه متتابعاً، ولو قال المؤلف: ويستحب التتابع في القضاء، لكان أحسن، أي: لا يفطر بين أيام الصيام، وذلك لثلاثة أوجه:

أولاً: أن هذا أقرب إلى مشابهة الأداء، لأن الأداء متتابع.

ثانياً: أنه أسرع في إبراء الذمة، فإنك إذا صمت يوماً وأفطرت يوماً تأخر القضاء، فإذا تابعت صار ذلك أسرع في إبراء الذمة.

ثالثاً: أنه أحوط؛ لأن الإنسان لا يدري ما يحدث له، قد يكون اليوم صحيحاً وغداً مريضاً، وقد يكون اليوم حياً وغداً ميتاً، فلهذا كان الأفضل أن يكون القضاء متتابعاً.

وينبغي أيضاً أن يبادر به بعد يوم العيد فيشرع فيه أي: في اليوم الثاني من شوال؛ لأن هذا أسرع في إبراء الذمة وأحوط.

قوله: «ولا يجوز إلى رمضان آخر من غير عذر» أي: لا يجوز تأخير القضاء إلى رمضان آخر، ويجب التنوين هنا؛ لأن رمضان نكرة لا يراد به رمضان معين، بدليل قوله آخر، وزيادة الألف والنون لا تمنع من الصرف إلا إذا انضاف إلى ذلك علمية أو وصفية، وهنا ليس علماً ولا وصفاً.

والضابط أن ما شرطه العلمية إذا كان نكرة فإنه ينصرف.

وقوله: «آخر» ممنوع من الصرف للوصفية والعدل.

وعُلم من كلام المؤلف أنه يجوز أن يؤخر القضاء إلى أن يبقى عليه عدد أيامه من شعبان، لقوله: «ولا يجوز إلى رمضان آخر» فيجوز أن يقضيه في أي شهر متتابعاً ومتفرقاً، بشرط ألاَّ يكون الباقي من شعبان بقدر ما عليه، فإذا بقي من شعبان بقدر ما عليه فحينئذٍ يلزمه أن يقضي متتابعاً.

وقوله: «من غير عذر» علم منه أنه لو أخره إلى رمضان آخر لعذر فإنه جائز، مثل أن يكون مسافراً فيستمر به السفر أو مريضاً فيستمر به المرض، أو تكون امرأة حاملاً ويستمر بها الحمل، أو مرضعاً تحتاج إلى الإفطار كل السنة؛ لأنه إذا جاز أن يفطر بهذه الأعذار في رمضان وهو أداء، فجواز الإفطار في أيام القضاء من باب أولى.

وقوله: «ولا يجوز إلى رمضان آخر من غير عذر» لم يتكلم المؤلف عن الصيام قبل القضاء، فهل يجوز أن يصوم قبل القضاء، وهل يصح لو صام؟

والجواب إن كان الصوم واجباً كالفدية والكفارة فلا بأس، وإن كان تطوعاً، فالمذهب لا يصح التطوع قبل القضاء، ويأثم.

وعللوا أن النافلة لا تؤدى قبل الفريضة.

وذهب بعض أهل العلم إلى جواز ذلك ما لم يضق الوقت، وقال: ما دام الوقت موسعاً فإنه يجوز أن يتنفل، كما لو تنفل قبل أن يصلي الفريضة مع سعة الوقت، فمثلاً الظهر يدخل وقتها من الزوال وينتهي إذا صار كل ظل شيء مثله، فله أن يؤخرها إلى آخر الوقت، وفي هذه المدة يجوز له أن يتنفل؛ لأن الوقت موسع.

وهذا القول أظهر وأقرب إلى الصواب، يعني أن صومه صحيح، ولا يأثم؛ لأن القياس فيه ظاهر.

ولكن هل هذا أولى أو الأولى أن يبدأ بالقضاء؟

الجواب: الأولى أن يبدأ بالقضاء، حتى لو مر عليه عشر ذي الحجة أو يوم عرفة، فإننا نقول: صم القضاء في هذه الأيام وربما تدرك أجر القضاء وأجر صيام هذه الأيام، وعلى فرض أنه لا يحصل أجر صيام هذه الأيام مع القضاء، فإن القضاء أفضل من تقديم النفل.

والجواب عن التعليل الذي ذكره الأصحاب أن نقول: الفريضة وقتها في هذه الحال موسع، فلم يفرض عليَّ أن أفعلها الآن حتى أقول إنني تركت الفرض، بل هذا فرض في الذمة وسع الله ـ تعالى ـ فيه، فإذا صمت النفل فلا حرج.

وهنا مسألة ينبغي التنبه لها:

وهي أن الأيام الستة من شوال لا تقدم على قضاء رمضان، فلو قدمت صارت نفلاً مطلقاً، ولم يحصل على ثوابها الذي قال عنه الرسول صلّى الله عليه وسلّم: «من صام رمضان ثم أتبعه ستاً من شوال كان كصيام الدهر» [(427)]؛ وذلك لأن لفظ الحديث «من صام رمضان» ومن كان عليه قضاء فإنه لا يصدق عليه أنه صام رمضان، وهذا واضح، وقد ظن بعض طلبة العلم أن الخلاف في صحة صوم التطوع قبل القضاء ينطبق على هذا، وليس كذلك، بل هذا لا ينطبق عليه؛ لأن الحديث فيه واضح؛ لأنه لا ستة إلا بعد قضاء رمضان.

والدليل على جواز تأخير القضاء قوله تعالى: {{وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ}} [البقرة: 185].

وأما الدليل على أنه لا يؤخر إلى ما بعد رمضان الثاني فما يلي:

1 ـ حديث عائشة ـ رضي الله عنها ـ قالت: «كان يكون عليّ الصوم من رمضان فما أستطيع أن أقضيه إلا في شعبان» [(428)] فقولها: «ما أستطيع أن أقضيه إلا في شعبان» دليل على أنه لا يؤخر إلى ما بعد رمضان، والاستطاعة هنا الاستطاعة الشرعية، أي: لا أستطيع شرعاً.

2 ـ أنه إذا أخره إلى بعد رمضان صار كمن أخر صلاة الفريضة إلى وقت الثانية من غير عذر، ولا يجوز أن تؤخر صلاة الفريضة إلى وقت الثانية إلا لعذر.

فإن قال قائل: قول عائشة ـ رضي الله عنها ـ «فما أستطيع أن أقضيه إلا في شعبان» دليل على وجوب الفورية في القضاء لمن استطاع، فنقول: لو كان ذلك واجباً شرعاً لما مكَّنَها الرسول صلّى الله عليه وسلّم من تركه والاستطاعة هنا استطاعة شرعية؛ وذلك مراعاة للرسول صلّى الله عليه وسلّم، وحسن عشرته، وليست استطاعة بدنية.

فَإِنْ فَعَلَ فَعَلَيْهِ مَعَ القَضَاءِ إِطْعَامُ مِسْكِينٍ لِكُلِّ يومٍ............

قوله: «فإن فعل فعليه مع القضاء إطعام مسكين لكل يوم» أي: لو أخر القضاء إلى ما بعد رمضان الثاني بلا عذر كان آثماً، وعليه مع القضاء إطعام مسكين لكل يوم.

أما وجوب القضاء فلأنه دين في ذمته لم يقضه فلزمه قضاؤه.

وأما الإطعام فجبراً لما أخل به من تفويت الوقت المحدد فيطعم مع كل يوم يقضيه مسكيناً، فإذا قدرنا أن عليه ستة أيام فإنه يصومها ويطعم معها ستة مساكين، وقد روي في هذا حديث مرفوع عن النبي صلّى الله عليه وسلّم أنه أمر بالإطعام مع القضاء فيمن أخر إلى ما بعد رمضان[(429)]، لكنه حديث ضعيف جداً لا تقوم به حجة، ولا تشغل به ذمة.

وروي أيضاً عن ابن عباس وأبي هريرة ـ رضي الله عنهم ـ أنه يلزمه الإطعام[(430)] وما ذكر عنهما فإنه محمول على أن ذلك من باب التشديد عليه، لئلا يعود لمثل هذا الفعل، فيكون حكماً اجتهادياً، لكن ظاهر القرآن يدل على أنه لا يلزمه الإطعام مع القضاء؛ لأن الله لم يوجب إلا عدة من أيام أخر، ولم يوجب أكثر من ذلك، وقول الصحابي حجة ما لم يخالف النص، وهنا خالف ظاهر النص فلا يعتد به، وعليه فلا نلزم عباد الله بما لم يلزمهم الله به، إلا بدليل تبرأ به الذمة، على أن ما روي عن ابن عباس وأبي هريرة ـ رضي الله عنهم ـ يمكن أن يحمل على سبيل الاستحباب لا على سبيل الوجوب.

فالصحيح في هذه المسألة، أنه لا يلزمه أكثر من الصيام الذي فاته إلا أنه يأثم بالتأخير.

وذهب بعض أهل العلم إلى أنه إذا أخره إلى ما بعد رمضان الثاني بلا عذر وجب عليه الإطعام فقط ولا يصح منه الصيام[(431)]، بناءً على أنه عمل عملاً ليس عليه أمر الله ورسوله صلّى الله عليه وسلّم فيكون عمله باطلاً مردوداً لقول النبي صلّى الله عليه وسلّم «من عمل عملاً ليس عليه أمرنا فهو رد» [(432)]، كما لو صلى الصلاة بغير وقتها، فإنها لا تقبل منه إذا لم يكن هناك عذر يبيح تأخيرها، فتكون الأقوال ثلاثة وجوب القضاء فقط، ووجوب الإطعام فقط، والجمع، والراجح الأول.

وَإِنْ مَاتَ وَلَوْ بَعْدَ رَمَضَانٍ آخَرَ. وَإِنْ مَاتَ وَعَلَيْهِ صَوْمُ أوْ حَجُّ، أو اعْتِكَافُ، أوْ صَلاَةُ نَذْرٍ اسْتُحِبَّ لِوَلِيِّهِ قَضَاؤُهُ.

قوله: «وإن مات ولو بعد رمضان آخر» أي: إن مات من عليه القضاء بعد أن أخره فإنه ليس عليه إلا إطعام مسكين لكل يوم؛ لأن القضاء في حقه تعذر.

مثاله: رجل أخر القضاء إلى ما بعد رمضان الثاني ثم مات فعليه الإطعام، والقضاء هنا متعذر؛ لأنه مات قبل أن يتمكن منه بعد رمضان الثاني، ولا يمكن أن يصام عنه على المذهب، لأنه صيام واجب بأصل الشرع فلا تدخله النيابة.

وقيل: يلزمه إطعامان، إطعام عن القضاء، وإطعام عن التأخير، وهذا لا شك أنه أقيس إذا قلنا بأنه يجب الإطعام إذا أخر القضاء إلى ما بعد رمضان الثاني بلا عذر، لكن الغريب أن المذهب في هذه المسألة يقولون: ليس عليه إلا إطعام واحد فقط.

وكيفية الإطعام على المذهب لها وجه واحد، وهو أن يطعم مُدَّاً من البر أو نصف صاع من غيره، والذي غيره على المذهب هو التمر والشعير والزبيب والأقط؛ لأنهم يرون أن الفدية وصدقة الفطر لا تجزئ إلا من خمسة أصناف وهي البر والتمر والشعير والزبيب والأقط، فإذا قالوا مداً من البر أونصف صاع من غيره، فإنهم يرون الغير هذه الأشياء الأربعة، ويريدون أيضاً غير هذه الأشياء الأربعة إذا عُدمت، ويدخل في كلامهم الأرز إذا عدمت الأصناف الخمسة، والصواب في هذه المسألة أن الأرز كالبر فإذا أجزأ المد من البر أجزأ المد من الأرز؛ لأن الصحابة الذين عدلوا عن الصاع إلى نصف الصاع في البر، إنما عدلوا؛ لأن البر أطيب من الشعير وأنفع ونحن لا نشك أن الأرز أنفع من الشعير وأنه بمنزلة البر بل هو في الوقت الحاضر عند الناس أفضل من البر، فيجزئ مد من الأرز وتكون الثلاثون يوماً فيها ستة أصواع بالصاع الحاضر؛ لأنه خمسة أمداد وزيادة يسيرة بمد النبي صلّى الله عليه وسلّم فيكون الصاع لخمسة فقراء هذا وجه من أوجه الطعام، والوجه الثاني: أن تصنع طعاماً أنت بنفسك وتدعو إليه المساكين بقدر الأيام التي عليك.

مسألة: إذا مَرَّ رمضان على إنسان مريض ففيه تفصيل:

أولاً: إن كان يرجى زوال مرضه انتظر حتى يشفى لقوله تعالى: {{وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ}}، فلو استمر به المرض حتى مات فهذا لا شيء عليه؛ لأن الواجب عليه القضاء ولم يدركه.

مثاله: إنسان أصيب في رمضان بزكام في العشر الأواخر من رمضان مثلاً، والزكام مما يرجى زواله، وتضاعف به المرض حتى مات، فهذا ليس عليه قضاء؛ لأن الواجب عليه عدة من أيام أخر، ولم يتمكن من ذلك فصار كالذي مات قبل أن يدركه رمضان، فليس عليه شيء.

الثاني: أن يرجى زوال مرضه، ثم عوفي بعد هذا، ثم مات قبل أن يقضي فهذا يُطْعم عنه كل يوم مسكين بعد موته من تركته أو من متبرع.

الثالث: أن يكون المرض الذي أصابه لا يرجى زواله، فهذا عليه الإطعام ابتداءً، لا بدلاً؛ لأن من أفطر لعذر لا يرجى زواله، فالواجب عليه إطعام مسكين عن كل يوم، كالكبر ومرض السرطان وغيره من الأمراض التي لا يرجى زوالها.

ولو فرض أن الله عافاه، والله على كل شيء قدير، فلا يلزمه أن يصوم، لأنه يجب عليه الإطعام وقد أطعم، فبرئت ذمته وسقط عنه الصيام.

وقوله: «ولو بعد رمضان آخر» هذا إشارة للخلاف الذي سبق ذكره.

قوله: «وإن مات وعليه صومُ» «إن» شرطية، وفعل الشرط: «مات»، وجوابه: «استحب لوليه قضاؤه» .

وقوله: «وعليه صوم» تقرأ بدون تنوين على نية المضاف إليه، أي: وإن مات وعليه صوم نذر استحب لوليه قضاؤه، ولا يجب، وإنما يستحب أن يقضيه لما يلي:

1 ـ قول النبي صلّى الله عليه وسلّم: «من مات وعليه صيام صام عنه وليه» [(433)] وهذا خبر بمعنى الأمر.

2 ـ أن امرأة أتت إلى النبي صلّى الله عليه وسلّم وسألته: «أن أمها ماتت وعليها صوم نذر فهل تصوم عنها؟ فقال لها النبي صلّى الله عليه وسلّم: نعم ـ يعني صومي عنها ـ وشبه ذلك بالدين تقضيه عن أمها، فإنه تبرأ ذمتها به فكذلك الصوم»[(434)].

فلو قال قائل: إن قوله صلّى الله عليه وسلّم «صام عنه وليه» أمر فما الذي صرفه عن الوجوب؟

فالجواب: صرفه عن الوجوب قوله تعالى {{وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى}} [الأنعام: 164] ولو قلنا: بوجوب قضاء الصوم عن الميت لزم من عدم قضائه أن تحمل وازرة وزر أخرى، وهذا خلاف ما جاء به القرآن.

إذاً يستحب لوليه أن يقضيه فإن لم يفعل، قلنا: أطعم عن كل يوم مسكيناً قياساً على صوم الفريضة.

مسألة: إذا مات وعليه صوم فرض بأصل الشرع، فهل يُقضى عنه؟

الجواب: لا يقضى عنه؛ لأن المؤلف خصص هذا بصوم النذر، والعبادات لا قياس فيها، ثم لا يصح القياس هنا أيضاً؛ لأن الواجب بالنذر أخف من الواجب بأصل الشرع، فلا يقاس الأثقل على الأخف، فصار ما وجب بالنذر تدخله النيابة لخفته بخلاف الواجب بأصل الشرع[(435)]، فإن الإنسان مطالب به من قبل الله ـ عزّ وجل ـ وهذا مطالب به من قبل نفسه فهو الذي ألزم نفسه به، فكان أهون ودخلته النيابة.

إذاً من مات وعليه صوم رمضان أو كفارة أو غيرها فلا يقضى عنه.

والقول الراجح أن من مات وعليه صيام فرض بأصل الشرع فإن وليه يقضيه عنه، لا قياساً ولكن بالنص، وهو حديث عائشة ـ رضي الله عنها ـ «من مات وعليه صوم صام عنه وليه» [(436)] «وصوم» نكرة غير مقيدة بصوم معين، وأيضاً كيف يقال: إن المراد به صوم النذر، وصوم النذر بالنسبة لصوم الفرض قليل، يعني ربما يموت الإنسان وما نذر صوم يوم واحد قط، لكن كونه يموت وعليه صيام رمضان هذا كثير، فكيف نرفع دلالة الحديث على ما هو غالب ونحملها على ما هو نادر؟! هذا تصرف غير صحيح في الأدلة، والأدلة إنما تحمل على الغالب الأكثر، والغالب الأكثر في الذين يموتون وعليهم صيام، أن يكون صيام رمضان أو كفارة أو ما أشبه ذلك، وهم يقولون حديث المرأة خصص حديث عائشة فيقال: إن ذكر فرد من أفراد العام بحكم يوافق العام، لا يكون تخصيصاً، بل يكون تطبيقاً مبيناً للعموم، وأن العموم في حديث عائشة «من مات وعليه صوم» شامل لكل صور الواجب، وهذا هو القول الصحيح وهو مذهب الشافعي وأهل الظاهر.

لكن من هو الذي إذا مات كان القضاء واجباً عليه؟

الجواب: هو الذي تمكن من القضاء فلم يفعل فإذا مات قلنا لوليه: صم عنه، لقول النبي صلّى الله عليه وسلّم: «من مات وعليه صوم صام عنه وليه».

والولي هو الوارث، والدليل قول النبي صلّى الله عليه وسلّم: «ألحقوا الفرائض بأهلها فما بقي فهو لأولى رجل ذكر» [(437)] فذكر الأولوية في الميراث، إذاً الولي هو الوارث.

وقيل: الولي هو القريب مطلقاً.

والأقرب أنه الوارث.

وحتى على القول بأنه القريب، فيقال: أقرب الناس وأحق الناس به هم ورثته، وعلى هذا فيصوم الوارث.

مسألة: هل يلزم إذا قلنا: بالقول الراجح إِنّ الصومَ يشمل الواجب بأصل الشرع والواجب بالنذر ـ أَنْ يقتصر ذلك على واحد من الورثة؛ لأن الصوم واجب على واحد.

الجواب: لا يلزم؛ لأن قوله صلّى الله عليه وسلّم: «صام عنه وليه» ، مفرد مضاف فيعم كل ولي وارث، فلو قدر أن الرجل له خمسة عشر ابناً، وأراد كل واحد منهم أن يصوم يومين عن ثلاثين يوماً فيجزئ، ولو كانوا ثلاثين وارثاً وصاموا كلهم يوماً واحداً، فيجزئ لأنهم صاموا ثلاثين يوماً، ولا فرق بين أن يصوموها في يوم واحد أو إذا صام واحد صام الثاني اليوم الذي بعده، حتى يتموا ثلاثين يوماً.

أما في كفارة الظهار ونحوها فلا يمكن أن يقتسم الورثة الصوم لاشتراط التتابع؛ ولأن كل واحد منهم لم يصم شهرين متتابعين.

وقد يقول قائل: يمكن بأن يصوم واحد ثلاثة أيام، وإذا أفطر صام الثاني ثلاثة أيام وهلم جرّاً حتى تتم؟

فيجاب بأنه لا يصدق على واحد منهم أنه صام شهرين متتابعين، وعليه فنقول: إذا وجب على الميت صيام شهرين متتابعين، فإما أن ينتدب له واحد من الورثة ويصومها، وإما أن يطعموا عن كل يوم مسكيناً.

قوله: «أو حجُ» تقرأ بدون تنوين لما سبق.

أي: من مات وعليه حج نذر فإن وليه يحج عنه.

والدليل على ذلك: أن امرأة سألت النبي صلّى الله عليه وسلّم: «أن أمها نذرت أن تحج فلم تحج حتى ماتت أفأحج عنها؟ قال: نعم» [(438)].

وكذلك أيضاً حج الفريضة بأصل الإسلام، والدليل على ذلك:

1 ـ حديث ابن عباس ـ رضي الله عنهما ـ أن رسول الله صلّى الله عليه وسلّم سمع رجلاً يقول لبيك عن شبرمة قال: «من شبرمة؟» قال: أخ لي أو قريب لي، قال: «أحججت عن نفسك»؟ قال: لا، قال: «حج عن نفسك ثم حج عن شبرمة» [(439)].

2 ـ حديث ابن عباس ـ رضي الله عنهما ـ «أن امرأة قالت: يا رسول الله إن فريضة الله على عباده بالحج، أدركت أبي شيخاً كبيراً لا يثبت على الراحلة، أفأحج عنه؟ قال: «نعم» [(440)]، فإذا جازت النيابة عن الحي لعدم قدرته على الحج، فعن الميت من باب أولى.

قوله: «أو اعتكافُ» تقرأ بدون تنوين لما سبق أي: اعتكاف نذر.

مثاله: رجل نذر أن يعتكف ثلاثة أيام من أول شهر جمادى الآخرة، ولم يعتكف ومات، فيعتكف عنه وليه؛ لأن هذا الاعتكاف صار ديناً عليه، وإذا كان ديناً فإنه يقضى، كما يقضى دين الآدمي.

وقوله: اعتكاف نذر قد يفهم منه أن هناك اعتكافاً واجباً بأصل الشرع وليس كذلك؛ لأن الاعتكاف لا يكون واجباً إلا بالنذر.

قوله: «أو صلاة نذر استحب لوليه قضاؤه» أي: وإن مات وعليه صلاة نذر، مثاله رجل نذر أن يصلي لله ركعتين فمضى الوقت ولم يصلِّ، ثم مات فيستحب لوليه أن يصلي عنه؛ لأن هذا النذر صار ديناً في ذمته، والدين يقضى كدين الآمدي، وإن كانت فريضة بأصل الشرع لا تقضى؛ لأن ذلك لم يرد.

لو قال قائل: الأصل في العبادات أنه لا قياس فيها، فكيف قلتم: إن الاعتكاف والصلاة المنذورين يفعلان عن الناذر؟

فنقول: إن النبي صلّى الله عليه وسلّم قاس العبادات على الأمور العاديات، فقال: «أرأيت لو كان على أمك دين...» ، وهذا الاعتكاف المنذور ـ مثلاً ـ صار ديناً على الناذر، فهو إلى الحج المنذور أقرب من الدين.

وعلى هذا:

ـ فالحج يقضى عن الميت فرضاً كان، أو نذراً قولاً واحداً.

ـ والصوم يقضى إن كان نذراً، وإن كان فرضاً بأصل الشرع ففيه خلاف والراجح قضاؤه، فإن لم يقض الولي فإن خلف الميت تركة وجب أن يطعم عنه في الصيام لكل يوم مسكيناً.

ـ والصلاة لا تقضى قولاً واحداً، إذا كانت واجبة بأصل الشرع، وإن كانت واجبة بالنذر فإنها تقضى على المذهب.

والاعتكاف لا يمكن أن يكون واجباً بأصل الشرع، وإنما يجب بالنذر فيعتكف عنه وليه.

وقد استدل من قال بقضاء الصلاة والاعتكاف المنذورين: بقوله صلّى الله عليه وسلّم: «أرأيت لو كان على أمك دين أكنت قاضيته؟ قالت: نعم، فقال: اقضوا الله» [(441)]؛ فجعل النبي صلّى الله عليه وسلّم النذر ديناً؛ وإذا كان النذر ديناً وقد قاس النبي صلّى الله عليه وسلّم دين الله على دين الآدمي، فنقول: لا فرق بين دين الصلاة ودين الصيام.

وقال بعض العلماء: إن الصلاة والاعتكاف المنذورين لا يقضيان؛ لأنهما عبادتان بدنيتان لا يجبان بأصل الشرع.

مسائل:

الأولى: هل يصح استئجار من يصوم عنه؟

الجواب: لا يصح ذلك؛ لأن مسائل القرب لا يصح الاستئجار عليها.

الثانية: لو نذر صيام شهر محرم فمات في ذي الحجة؛ فلا يقضى عنه؛ لأنه لم يدرك زمن الوجوب؛ كمن مات قبل أن يدرك رمضان.

الثالثة: إذا قال الولي: أنا لن أعتكف أو قال: لن أصلي، أو قال: لن أحج؟ فله ذلك، ولا بديل عن هذه الثلاثة.

أما إذا قال: لن أصوم فإنه يطعم عن الصوم لكل يوم مسكيناً، إن خلف تركة، وقياس المذهب في الاعتكاف أن يقام من يعتكف عنه، وأن يقام من يصلي عنه؛ لأن هذا عمل يجب قضاؤه وخلف تركة، فعلى مقتضى قواعد المذهب أنه يُدفع للمعتكف عنه أو يصلي عنه لكن ما رأيتهم صرحوا به.

------------------------------------

[395 ] أخرجه البخاري في الزكاة/ باب قول الله عز وجل: {{لاَ يَسْأَلُونَ النَّاسَ إِلْحَافًا}} (1477)؛ ومسلم في الأقضية/ باب النهي عن كثرة المسائل من غير حاجة (593) عن المغيرة بن شعبة رضي الله عنه.

[396] أخرجه البخاري في الرقاق/ باب التواضع (6502).

[397] «الروض مع حاشية ابن قاسم» (3/424).

[398] انظر: «حقيقة الصيام» ص(52، 54).

[399] أخرجه البخاري في الصوم/ باب المباشرة للصائم (1927)؛ ومسلم في الصيام/ باب بيان أن القبلة في الصوم ليست محرمة على من لم تحرك شهوته (1106) (65) عن عائشة رضي الله عنها.

[400] أخرجه مسلم في الباب السابق (1108) عن عمر بن أبي سلمة رضي الله عنه.

[401] أخرجه عبد الرزاق في «مصنفه» (505).

[402] أخرجه أبو داود في الصيام/ باب كراهيته للشاب (2387) عن أبي هريرة رضي الله عنه.

[403] زاد المعاد (2/58)

[404] أخرجه الإمام أحمد (1/447) وأصله في الصحيحين.

[405] أخرجه البخاري في الصيام/ باب من لم يدع قول الزور والعمل به في الصوم (1903) عن أبي هريرة رضي الله عنه.

[406] أخرجه البخاري في الصوم/ باب هل يقول إني صائم إذا شتم (1904)؛ ومسلم في الصيام/ باب فضل الصيام (1151) (163) عن أبي هريرة رضي الله عنه.

[407] أخرجه البخاري في الصوم/ باب تعجيل الإفطار (1957)؛ ومسلم في الصيام/ باب فضل السحور (1098) عن سهل بن سعد رضي الله عنه.

[408] أخرجه البخاري في الصوم/ باب قدركم بين السحور وصلاة الفجر (1921)؛ ومسلم في الصيام/ باب فضل السحور (1097) عن زيد بن ثابت رضي الله عنه.

[409] أخرجه البخاري في الصوم/ باب متى يحل فطر الصائم (1954) ومسلم في الصيام/ باب بيان وقت انقضاء الصوم... (1100) عن عمر بن الخطاب رضي الله عنه.

[410] سبق تخريجه ص(433).

[411] أخرجه أحمد (2/329)؛ والترمذي في الصوم/ باب ما جاء في تعجيل الإفطار (700)؛ وابن خزيمة (2062)؛ وابن حبان (3507) عن أبي هريرة رضي الله عنه. وقال الترمذي: «حديث حسن غريب»، وضعفه الألباني في التعليق على ابن خزيمة.

[412] سبق تخريجه ص(333).

[413] أخرجه أحمد (4/17، 18)؛ وأبو داود في الصيام/ باب ما يفطر عليه (2355)؛ والترمذي في الصوم/ باب ما جاء ما مستحب عليه الإفطار (695) وصححه؛ والنسائي في الكبرى (3300) ط/الرسالة، وابن ماجه في الصيام / باب ما جاء على ما يستحب الفطر (1699)؛ وصححه ابن خزيمة (2067)؛ وابن حبان (3514)؛ والحاكم (1/430) عن سلمان بن عامر رضي الله عنه.

[414] أخرجه الإمام أحمد (3/164)، وأبو داود في الصيام/ باب ما يفطر عليه (2356) والترمذي في الصوم/ باب ما جاء ما يستحب عليه الإفطار (699) والدارقطني (2/185) والحاكم (1/432) عن أنس رضي الله عنه، قال الترمذي: «حسن غريب» وقال الدارقطني: «إسناده صحيح» وصححه الحاكم على شرط مسلم ووافقه الذهبي.

[415] سبق تخريجه ص(435).

[416] أخرجه البخاري في الصوم/ باب الوصال إلى السحر (1967)؛ عن أبي سعيد الخدري رضي الله عنه.

[417] أخرجه البخاري في الصوم/ باب التنكيل لمن أكثر الوصال (1965)؛ ومسلم في الصيام/ باب النهي عن الوصال (1103) عن أبي هريرة رضي الله عنه.

[418] أخرجه ابن أبي شيبة (3/84).

[419] سبق تخريجه ص(438).

[420] لحديث عمر بن أبي سلمة ـ رضي الله عنهما ـ أن رسول الله صلّى الله عليه وسلّم قال له: «سَمِّ الله، وكل بيمينك، وكل مما يليك» أخرجه البخاري في الأطعمة/ باب التسمية على الطعام والأكل باليمين (5376)؛ ومسلم في الأشربة/ باب آداب الطعام والشراب وأحكامهما (2022).

[421] أخرجه مسلم في الأشربة/ باب آداب الطعام والشراب وأحكامهما (2017) عن حذيفة رضي الله عنه.

[422] سبق تخريجه حاشية (4) ص(439).

[423] أخرجه الإمام أحمد (6/246) وأبو داود في الأطعمة/ باب التسمية على الطعام (3767) والترمذي في الأطعمة/ باب ما جاء في التسمية على الطعام (1858) وابن ماجه في الأطعمة/ باب التسمية عند الطعام (3264) عن عائشة رضي الله عنها وقال الترمذي: «حسن صحيح» وصححه الألباني في الإرواء (7/24).

[424] أخرجه مسلم في الذكر والدعاء/ باب استحاب حمد الله تعالى بعد الأكل والشرب (2734) عن أنس رضي الله عنه.

[425] أخرجه الدارقطني (2/185) وابن السني في «عمل اليوم والليلة» (481) عن ابن عباس رضي الله عنهما، وضعفه ابن القيم في «الزاد» (2/51)؛ والهيثمي في «المجمع» (3/156).

[426] أخرجه أبو داود في الصيام/ باب القول عند الإفطار (2357)؛ وابن السني في عمل اليوم والليلة (472)؛ والدارقطني (2/185)؛ والحاكم (1/422)؛ عن ابن عمر رضي الله عنهما قال الدارقطني: «إسناده حسن»، وصححه الحاكم على شرطهما ووافقه الذهبي.

[427] أخرجه مسلم في الصيام/ باب استحباب صوم ستة أيام من شوال اتباعاً لرمضان (1164) عن أبي أيوب الأنصاري رضي الله عنه.

[428] أخرجه البخاري في الصوم/ باب متى يقضى قضاء رمضان (1950)؛ ومسلم في الصيام/ باب جواز تأخير قضاء رمضان ما لم يجئ رمضان آخر (1146).

[429] أخرجه الدارقطني (2/197)؛ والبيهقي (4/253) عن أبي هريرة رضي الله عنه، وضعفاه.

[430] أما أثر ابن عباس فأخرجه الدارقطني (2/197)؛ والبيهقي (4/253).

وقال النووي في «المجموع» (6/364): «إسناده صحيح».

وأما أثر أبي هريرة فأخرجه الدارقطني (2/197)؛ والبيهقي (4/253)، وضعفه الدراقطني.

[431] انظر: «الفروع» (3/93).

[432] سبق تخريجه ص(172).

[433] أخرجه البخاري في الصوم/ باب من مات وعليه صوم (1952)؛ ومسلم في الصيام/ باب قضاء الصوم عن الميت (1147) عن عائشة رضي الله عنها.

[434] أخرجه البخاري في الصوم/ باب من مات وعليه صوم (1953) ومسلم في الصيام/ باب قضاء الصوم عن الميت عن ابن عباس رضي الله عنهما (1148) (155).

[435] وهذا هو المذهب «الإنصاف» (3/336).

[436] سبق تخريجه ص(449).

[437] أخرجه البخاري في الفرائض/ باب ميراث الولد من أبيه وأمه (6732)؛ ومسلم في الفرائض/ باب ألحقوا الفرائض بأهلها (1615) عن ابن عباس رضي الله عنهما.

[438] سبق تخريجه ص(46).

[439] أخرجه أبو داود في المحصر/ باب النحر قبل الحلق في الحصر (1811)؛ وابن ماجه في المناسك/ باب الحج عن الميت (2903)؛ وابن خزيمة (3039)؛ وابن حبان (3988)؛ والدارقطني (2/267)؛ والبيهقي (4/336)؛ وصححه ابن خزيمة وابن حبان، وانظر: «نصب الراية» (3/155)؛ و«التلخيص» (958)؛ و«الإرواء» (4/171).

[440] أخرجه البخاري في الحج/ باب وجوب الحج وفضله... (1513) ومسلم في الحج/ باب الحج عن العاجز لزمانة وهرمٍ ونحوهما، أو للموت (1334).

[441] سبق تخريجه (46).

تاريخ التحديث : Jan 23, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد السادس
باب صوم التطوع

بَابُ صَوْمِ التَّطوُّعِ

الترجمة «صوم التطوع» مع أن المؤلف ذكر في هذا الباب صوم التطوع، والصوم المحرم، والصوم المكروه، وحكم الخروج من الواجب، وليلة القدر، فذكر عدة أشياء، فيقال: إن هذا من باب الاكتفاء بالبعض عن الكل، وليس بلازم أن تكون الترجمة شاملة لجميع الموضوع.

قوله: «باب صوم التطوع» «صوم» مضاف، و«التطوع» مضاف إليه، والإضافة هنا لبيان النوع، وذلك أن الصيام نوعان: فريضة وتطوع وكلاهما بالمعنى العام يسمى تطوعاً، فإن التطوع: فعل الطاعة، لكنه يطلق غالباً عند الفقهاء على الطاعة التي ليست بواجبة، ولا مشاحة في الاصطلاح، فإذا كان الفقهاء ـ رحمهم الله ـ جعلوا التطوع في مقابل الواجب فهذا اصطلاح ليس فيه محظور شرعي، إذاً فصوم التطوع هو الصوم الذي ليس بواجب.

واعلم أن من رحمة الله وحكمته أن جعل للفرائض ما يماثلها من التطوع؛ وذلك من أجل ترقيع الخلل الذي يحصل في الفريضة من وجه، ومن أجل زيادة الأجر والثواب للعاملين من وجه آخر؛ لأنه لولا مشروعية هذه التطوعات لكان القيام بها بدعة وضلالة، وقد جاء في الحديث أن التطوع تكمل به الفرائض يوم القيامة[(442)].

واعلم أن الصوم من أفضل الأعمال الصالحة، حتى ثبت في الحديث القدسي أن الله ـ عزّ وجل ـ يقول: «كل عمل ابن آدم له إلا الصوم فإنه لي وأنا أجزي به» [(443)] فالعبادات ثوابها الحسنة بعشر أمثالها إلى سبعمائة ضعف إلى أضعاف كثيرة، إلا الصوم فإن الله هو الذي يجزي به، ومعنى ذلك أن ثوابه عظيم جداً، قال أهل العلم: لأنه يجتمع في الصوم أنواع الصبر الثلاثة وهي الصبر على طاعة الله، وعن معصية الله، وعلى أقداره، فهو صبر على طاعة الله لأن الإنسان يصبر على هذه الطاعة ويفعلها، وعن معصيته لأنه يتجنب ما يحرم على الصائم، وعلى أقدار الله لأن الصائم يصيبه ألم بالعطش والجوع والكسل وضعف النفس، فلهذا كان الصوم من أعلى أنواع الصبر؛ لأنه جامع بين الأنواع الثلاثة، وقد قال الله تعالى: {{إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ}} [الزمر: 10] .

ثم إن صوم التطوع سرده المؤلف سرداً عاماً بدون تفصيل، ولكنه ينقسم في الواقع إلى قسمين: تطوع مطلق وتطوع مقيد.

والمقيد أوكد من التطوع المطلق، كالصلاة أيضاً، فإن التطوع المقيد منها أفضل من التطوع المطلق.

يُسَنُّ صِيَامُ أيَّامِ البِيضِ ............

قوله: «يسن صيام أيام البيض» لو عبر المؤلف بتعبير أعم فقال: يسن صيام ثلاثة أيام من كل شهر والأفضل أن تكون في أيام البيض لكان أحسن.

وقوله: «يسن» المسنون في اصطلاح الأصوليين ما أثيب فاعله امتثالاً ولم يعاقب تاركه، وهو درجات ومراتب من حيث الأفضلية وكثرة الثواب كالواجب لكن الواجب أحب إلى الله ـ تعالى ـ لما ثبت في الحديث الصحيح القدسي أن الله قال: «ما تقرب إليّ عبدي بشيءٍ أحب إلي مما افترضت عليه» [(444)].

وقوله: أيام البيض هي اليوم الثالث عشر من الشهر، والرابع عشر، والخامس عشر، ودليل مسنونيتها أن النبي صلّى الله عليه وسلّم أمر بصيامها[(445)].

وسميت بيضاً لابيضاض لياليها بنور القمر، ولهذا قيل أيام البيض، أي أيام الليالي البيض، فالوصف لليالي؛ لأنها بنور القمر صارت بيضاء وذكر أهل العلم بالطب أن فيها فائدة جسمية في هذه الأيام الثلاثة؛ لأنه وقت فوران الدم وزيادته، إذ إن الدم بإذن الله مقرون بالقمر، وإذا صام فإنه يخف عليه ضغط كثرة الدم فهذه فائدة طبية، لكن كما قلنا كثيراً بأن الفوائد الجسمية ينبغي أن يجعلها في ثاني الأمر بالنسبة للعبادات، حتى يكون الإنسان متعبداً الله لا للمصلحة الجسمية أو الدنيوية، ولكن من أجل التقرب إلى الله بالعبادات.

وهذه الثلاثة تغني عن صيام ثلاثة أيام من كل شهر، التي قال فيها النبي صلّى الله عليه وسلّم: «صيام ثلاثة أيام من كل شهر صوم الدهر كله» [(446)]؛ لأن الحسنة بعشر أمثالها، فثلاثة أيام بثلاثين حسنة عن شهر، وكذلك الشهر الثاني والثالث، فيكون كأنما صام السنة كلها، وكان النبي صلّى الله عليه وسلّم يصوم ثلاثة أيام من كل شهر، تقول عائشة: «لا يبالي هل صامها من أول الشهر أو وسطه أو آخره» [(447)] وأمر بها النبي صلّى الله عليه وسلّم ثلاثة من أصحابه، أبو هريرة وأبو الدرداء وأبو ذر[(448)]، فعندنا أمران:

الأمر الأول: استحباب صيام ثلاثة أيام من كل شهر، سواء أكانت في أول الشهر، أم في وسطه، أم في آخره، وسواء أكانت متتابعة أم متفرقة.

الأمر الثاني: أنه ينبغي أن يكون الصيام في أيام البيض الثالث عشر، والرابع عشر، والخامس عشر، فتعيينها في أيام البيض تعيين أفضلية كتعين الصلاة في أول وقتها، أي: أنَّ أفضل وقت للأيام الثلاثة هو أيام البيض، ولكن من صام الأيام الثلاثة في غير أيام البيض حصل على الأجر، وهو أجر صيام ثلاثة أيام من كل شهر، لا صيام أيام البيض، وحصل له صيام الدهر.

وَالاثْنَيْنِ والخَمِيسِ،............

قوله: «والاثنين والخميس» أي ويسن صيام الاثنين والخميس.

وصوم الاثنين أوكد من الخميس، فيسن للإنسان أن يصوم يومي الاثنين والخميس من كل أسبوع.

وقد علل النبي صلّى الله عليه وسلّم ذلك: «بأنهما يومان تعرض فيهما الأعمال على الله ـ عزّ وجل ـ، قال: فأحب أن يعرض عملي وأنا صائم» [(449)]، وهذا الحديث اختلف المحدثون فيه فمنهم من ضعفه وقال: لا تقوم به حجة، ومنهم من قال: إنه صحيح كابن خزيمة، ومنهم من سكت عنه فلم يحكم له باضطراب ولا تصحيح، وعلى كل حال فإن الفقهاء اعتبروه واستشهدوا به، واستدلوا به.

وسئل عن صوم يوم الاثنين فقال: «ذاك يوم ولدت فيه، ويعثت فيه أو أنزل علي فيه» [(450)] فبين الرسول صلّى الله عليه وسلّم أن صيام يوم الاثنين مطلوب، وعلى هذا فيسن صيام يومين من كل أسبوع، هما يوم الاثنين والخميس.

وأما صيام يوم الثلاثاء والأربعاء فليس بسنة على التعيين، وإلا فهو سنة مطلقة، يسن للإنسان أن يكثر من الصيام، لكن لا نقول يسن أن تصوم يوم الثلاثاء، ولا يسن أن تصوم يوم الأربعاء، ولا يكره ذلك.

وأما الجمعة فلا يسن صوم يومها، ويكره أن يفرد صومه، والدليل على ذلك:

1 ـ قول النبي صلّى الله عليه وسلّم: «لا تصوموا يوم الجمعة إلا أن تصوموا يوماً قبله أو يوماً بعده» [(451)].

2 ـ قوله صلّى الله عليه وسلّم لإحدى أمهات المؤمنين وكانت صامت يوم جمعة: «أصمت أمس؟ قالت: لا، قال: أتصومين غداً؟ قالت: لا، قال: فأفطري» [(452)] فدل ذلك على أن يوم الجمعة لا يفرد بصوم، بل قد ورد النهي عن ذلك.

3 ـ قوله صلّى الله عليه وسلّم: «لا تخصوا يوم الجمعة بصيام، ولا ليلتها بقيام» [(453)].

وأما السبت فقيل: إنه كالأربعاء والثلاثاء يباح صومه.

وقيل: إنه لا يجوز إلا في الفريضة.

وقيل: إنه يجوز لكن بدون إفراد.

والصحيح أنه يجوز بدون إفراد، أي: إذا صمت معه الأحد، أو صمت معه الجمعة، فلا بأس، والدليل على ذلك قوله صلّى الله عليه وسلّم لزوجته «أتصومين غداً؟» أي: السبت.

وأما الحديث الذي رواه أبو داود: «لا تصوموا يوم السبت إلا فيما افترض عليكم، ولو لم يجد أحدكم إلا لحاء شجر» [(454)] يعني فليأكله، فهذا الحديث مختلف فيه هل هو صحيح أو ضعيف؟ وهل هو منسوخ أو غير منسوخ[(455)]؟ وهل هو شاذ أو غير شاذ؟ وهل المراد بذلك إفراده دون جَمْعِهِ إلى الجمعة أو الأحد؟ وسبق بيان القول الصحيح أن المكروه إفراده، لكن إن أفرده لسبب فلا كراهة، مثل أن يصادف يوم عرفة أو يوم عاشوراء، إذا لم نقل بكراهة إفراد يوم عاشوراء.

وأما الأحد: فبعض العلماء استحب أن يصومه الإنسان.

وكرهه بعض العلماء.

أما من استحبه فقال: إنه يوم عيد للنصارى، ويوم العيد يكون يوم أكل وسرور وفرح، فالأفضل مخالفتهم، وصيام هذا اليوم فيه مخالفة لهم.

وأما من كره صومه فقال: إن الصوم نوع تعظيم للزمن، وإذا كان يوم الأحد يوم عيد للكفار فصومه نوع تعظيم له، ولا يجوز أن يُعظم ما يعظمه الكفار على أنه شعيرة من شعائرهم.

والخلاصة أن الثلاثاء والأربعاء حكم صومهما الجواز، لا يسن إفرادهما ولا يكره، والجمعة والسبت والأحد يكره إفرادها، وإفراد الجمعة أشد كراهة لثبوت الأحاديث في النهي عن ذلك بدون نزاع، وأما ضمها إلى ما بعدها فلا بأس، وأما الاثنين والخميس فصومهما سنة.

وَسِتٍ مِنْ شَوَّالٍ،..........

قوله: «وست من شوال» أي ويسن صوم ست من شوال؛ لقول النبي صلّى الله عليه وسلّم: «من صام رمضان وأتبعه ستاً من شوال فكأنما صام الدهر كله» [(456)] فيسن للإنسان أن يصوم ستة أيام من شوال.

فائدة: قوله صلّى الله عليه وسلّم: «وأتبعه ستاً من شوال» والمعروف أن تذكير العدد يدل على تأنيث المعدود، والذي يصام اليوم لا الليل فلم لم يقل ستة؟

الجواب: أن الحكم في كون العدد يذكر مع المؤنث، ويؤنث مع المذكر، إذا ذُكِرَ المعدود فتقول ستة رجال وست نساء، قال تعالى: {{سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ}} [الحاقة: 7] .

أما إذا حذف المعدود فإنه يجوز التأنيث والتذكير فتقول صمت ستاً من شوال وصمت ستة من شوال، ومنه قوله تعالى: {{وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا}} [البقرة: 234] والمراد عشرة أيام لكنه ذكَّرها؛ لأن المعدود لم يُذْكَرْ، والظاهر أن الأفصح التذكير؛ لأن هذا هو الذي جاء بلفظ الحديث وهو أيضاً أخف على اللسان، وهذه القاعدة ما لم يحصل اشتباه، فإن حصل فإنه يجب أن يراعي الأصل، أي: لو كان اللفظ يحتمل أن يراد به المذكر أو أن يراد به المؤنث والحكم يختلف، فإن الواجب الرجوع إلى الأصل، كالقاعدة العامة في جميع ما يجوز في النحو يقيدونها بما لم يُخْشَ اللبس، فإن خيف اللبس وجب إرجاع كل شيء إلى أصله.

قال الفقهاء ـ رحمهم الله ـ: والأفضل أن تكون هذه الست بعد يوم العيد مباشرة؛ لما في ذلك من السبق إلى الخيرات.

والأفضل أن تكون متتابعة؛ لأن ذلك أسهل غالباً؛ ولأن فيه سبقاً لفعل هذا الأمر المشروع.

فعليه يسن أن يصومها في اليوم الثاني من شوال ويتابعها حتى تنتهي، وهي ستنتهي في اليوم الثامن، من شهر شوال، وهذا اليوم الثامن يسميه العامة عيد الأبرار، أي: الذين صاموا ستة أيام من شوال.

ولكن هذا بدعة فهذا اليوم ليس عيداً للأبرار، ولا للفجار.

ثم إن مقتضى قولهم، أن من لم يصم ستة أيام من شوال ليس من الأبرار، وهذا خطأ، فالإنسان إذا أدى فرضه فهذا بَرُّ بلا شك، وإن كان بعض البر أكمل من بعض.

ثم إن السنة أن يصومها بعد انتهاء قضاء رمضان لا قبله، فلو كان عليه قضاء ثم صام الستة قبل القضاء فإنه لا يحصل على ثوابها؛ لأن النبي صلّى الله عليه وسلّم قال: «من صام رمضان» ومن بقي عليه شيء منه فإنه لا يصح أن يقال إنه صام رمضان؛ بل صام بعضه، وليست هذه المسألة مبنيّة على الخلاف في صوم التطوع قبل القضاء؛ لأن هذا التطوع أعني صوم الست قيده النبي صلّى الله عليه وسلّم بقيد وهو أن يكون بعد رمضان، وقد توهم بعض الناس فظن أنه مبني على الخلاف في صحة صوم التطوع قبل قضاء رمضان، وقد تقدم ذكر الخلاف في ذلك، وبينا أن الراجح جواز التطوع وصحته، ما لم يضق الوقت عن القضاء.

تنبيه: لو أخر صيام الست من شوال عن أول الشهر ولم يبادر بها، فإنه يجوز لقوله صلّى الله عليه وسلّم «ثم أتبعه ستاً من شوال» فظاهره أنه ما دامت الست في شوال، ولو تأخرت عن بداية الشهر فلا حرج، لكن المبادرة وتتابعها أفضل من التأخير والتفريق، لما فيه من الإسراع إلى فعل الخير، ويستثنى من قول المؤلف «ستاً من شوال» يستثنى يوم العيد لأنه لا يجوز صومه.

مسألة: لو لم يتمكن من صيام الأيام الستة في شوال لعذر كمرض أو قضاء رمضان كاملاً حتى خرج شوال، فهل يقضيها ويكتب له أجرها أو يقال هي سنة فات محلها فلا تقضى؟

الجواب: يقضيها ويكتب له أجرها كالفرض إذا أخره عن وقته لعذر، وكالراتبة إذا أخرها لعذر حتى خرج وقتها، فإنه يقضيها كما جاءت به السنة.

فائدة: كره بعض العلماء صيام الأيام الستة كل عام مخافة أن يظن العامة أن صيامها فرض، وهذا أصل ضعيف غير مستقيم لأنه لو قيل به لزم كراهة الرواتب التابعة للمكتوبات، أن تصلى كل يوم وهذا اللازم باطل وبطلان اللازم يدل على بطلان الملزوم والمحذور الذي يخشى منه يزول بالبيان.

وَشَهْرِ المُحَرَّمِ،...........

قوله: «وشهر المحرم» أي: يسن صوم شهر المحرم، وهو الذي يلي شهر ذي الحجة، وهو الذي جعله الخليفة الراشد أمير المؤمنين عمر بن الخطاب ـ رضي الله عنه ـ أول شهور السنة، وصومه أفضل الصيام بعد رمضان، كما قال النبي صلّى الله عليه وسلّم: «أفضل الصيام بعد رمضان شهر الله المحرم» [(457)].

واختلف العلماء ـ رحمهم الله ـ أيهما أفضل صوم شهر المحرم، أم صوم شهر شعبان؟

فقال بعض العلماء: شهر شعبان أفضل؛ لأن النبي كان يصومه، إلا قليلاً منه ولم يحفظ عنه أنه كان يصوم شهر المحرم؛ لكنه حث على صيامه بقوله: «إنه أفضل الصيام بعد رمضان» .

قالوا: ولأن صوم شعبان ينزل منزلة الراتبة قبل الفريضة وصوم المحرم ينزل منزلة النفل المطلق، ومنزلة الراتبة أفضل من منزلة النفل المطلق، وعلى كل فهذان الشهران يسن صومهما، إلا أن شعبان لا يكمله.

وآكَدُهُ العَاشِرُ، ثُمَّ التَّاسِعُ، وَتِسْعِ ذِي الحِجَّةِ ..........

قوله: «وآكده العاشر ثم التاسع» يعني آكد صوم شهر المحرم العاشر ثم التاسع؛ لأن النبي صلّى الله عليه وسلّم: «سئل عن صوم يوم عاشوراء؟ فقال: أحتسب على الله أن يكفر السنة التي قبله» [(458)] فهو آكد من بقية الأيام من الشهر.

ثم يليه التاسع لقوله صلّى الله عليه وسلّم: «لئن بقيت، أو لئن عشت إلى قابل لأصومن التاسع» [(459)] يعني مع العاشر.

وهل يكره إفراد العاشر؟

قال بعض العلماء: إنه يكره، لقول النبي صلّى الله عليه وسلّم: «صوموا يوماً قبله أو يوماً بعده خالفوا اليهود» [(460)].

وقال بعض العلماء: إنه لا يكره، ولكن يفوت بإفراده أجر مخالفة اليهود.

والراجح أنه لا يكره إفراد عاشوراء.

فإن قال قائل: ما السبب في كون يوم العاشر آكد أيام محرم؟

فالجواب أن السبب في ذلك أنه اليوم الذي نجى الله فيه موسى وقومه، وأهلك فرعون وقومه كما ثبت ذلك في الحديث الصحيح عن النبي صلّى الله عليه وسلّم، وفي هذا الحديث دليل على أن التوقيت كان في الأمم السابقة بالأهلة، وليس بالشهور الأفرنجية، لأن الرسول صلّى الله عليه وسلّم أخبر بأن اليوم العاشر من محرم هو اليوم الذي أهلك الله فيه فرعون وقومه ونجى موسى وقومه[(461)].

قوله: «وتسع ذي الحجة» أي ويسن صوم تسع ذي الحجة.

وتسع ذي الحجة تبدأ من أول أيام ذي الحجة، وتنتهي باليوم التاسع، وهو يوم عرفة، والحجة بكسر الحاء أفصح من فتحها وعكسها القعدة.

ودليل استحبابها قول النبي صلّى الله عليه وسلّم: «ما من أيام العمل الصالح فيهن أحب إلى الله من هذه الأيام العشر» [(462)] والصوم من العمل الصالح.

وقد ورد حديثان متعارضان في هذه الأيام، أحدهما أن الرسول صلّى الله عليه وسلّم لم يكن يصوم هذه الأيام التسعة[(463)]، والثاني أنه كان يصومها[(464)]، وقد قال الإمام أحمد رحمه الله في التعارض بين هذين الحديثين: إن المثبت مقدم على النافي، ورجح بعض العلماء النفي؛ لأن حديثه أصح من حديث الإثبات، لكن الإمام أحمد جعلهما ثابتين كليهما، وقال: إن المثبت مقدم على النافي، ونحن نقول: إذا تعارضا تساقطا بدون تقديم أحدهما على الآخر فعندنا الحديث الصحيح العام «ما من أيام العمل الصالح فيهن أحب إلى الله من هذه العشر» [(465)] فالعمل الصالح في أيام عشر ذي الحجة ومن ذلك الصوم أحب إلى الله من العمل الصالح في العشر الأواخر من رمضان، ومع ذلك فالأيام العشر من ذي الحجة، الناس في غفلة عنها، تَمُرُّ والناس على عاداتهم لا تجد زيادة في قراءة القرآن، ولا العبادات الأخرى بل حتى التكبير بعضهم يشح به.

وآكَدُهُ يَوْمُ عَرَفَةَ لِغَيْرِ حَاجٍّ بِهَا،.............

قوله: «وآكده يوم عرفة» أي: آكد تسع ذي الحجة، صيام يوم عرفة لغير حاج بها، ويوم عرفة هو اليوم التاسع، وإنما كان آكد أيام العشر؛ لأن النبي (ص) «سئل عن صوم يوم عرفة فقال صلّى الله عليه وسلّم: «أحتسب على الله أن يكفر السنة التي قبله والسنة التي بعده» [(466)] وعلى هذا فصوم يوم عرفة أفضل من صوم عاشوراء؛ لأن صوم عاشوراء قال فيه الرسول صلّى الله عليه وسلّم: «أحتسب على الله أن يكفر السنة التي قبله» فقط.

قوله: «لغير حاج بها» الباء بمعنى في، وقوله «لغير حاج بها» اشترط المؤلف شرطين: الأول: لغير حاج، الثاني: بها، أي: في عرفه، فظاهره أنه لو كان الحاج في غير عرفة، مثل أن يصادفه يوم عرفة في الطريق، ولم يصل إلى عرفة إلا في الليل، فظاهر كلام المؤلف أن صوم هذا اليوم مشروع، وظاهره أيضاً أنه لو كان الإنسان بعرفة لكنه لم يحج مثل العمال وشبههم فإنه يصوم، فالحاج في عرفة لا يصوم وليس مشروعاً له الصوم لأن النبي صلّى الله عليه وسلّم: «نهى عن صوم يوم عرفة بعرفة» [(467)] وهذا الحديث في صحته نظر، لكن يؤيده أن الناس شَكُّوا في صومه صلّى الله عليه وسلّم يوم عرفة، فأرسل إليه بقدح من لبن فشربه ضحى يوم عرفة والناس ينظرون إليه[(468)]، ليتبين لهم أنه لم يصم؛ ولأن هذا اليوم يوم دعاء وعمل، ولا سيما أن أفضل زمن الدعاء هو آخر هذا اليوم، فإذا صام الإنسان فسوف يأتيه آخر اليوم وهو في كسل وتعب، لا سيما في أيام الصيف وطول النهار وشدة الحر، فإنه يتعب وتزول الفائدة العظيمة الحاصلة بهذا اليوم، والصوم يدرك في وقت آخر؛ ولهذا فالصواب أن صوم يوم عرفة للحاج مكروه، وأما لغير الحاج فهو سنة مؤكدة.

وَأَفْضَلُهُ صَوْمُ يَوْمٍ وَفِطْرُ يَوْمٍ.............

قوله: «وأفضله صوم يوم وفطر يوم» أي: أفضل صوم التطوع صوم يوم، وفطر يوم.

فإذا قال قائل: لماذا لم يفعله الرسول صلّى الله عليه وسلّم، والرسول ينشر الأفضل وهو أخشانا لله وأتقانا له؟ قلنا: لأن الرسول صلّى الله عليه وسلّم يشتغل بعبادات أخرى أجل من الصيام، من الدعوة إلى الله، والأعمال الأخرى الوظيفية التي تستدعي أن يفعلها، ولهذا ثبت عنه فضل الأذان، وأن المؤذنين أطول الناس أعناقاً يوم القيامة[(469)]، ومع ذلك لم يباشره؛ لأنه مشغول بعبادات أخرى جليلة لا يتمكن من مراقبة الشمس في طلوعها، وزوالها وما أشبه ذلك، وقال في الرجل الذي دخل وصلى وحده: من يتصدق على هذا؟ فقام بعض أصحابه فصلى معه [(470)]، فلا يقول قائل: لماذا لم يقم هو لأنها صدقة، وهو أسبق الناس إلى الخير؟ فالجواب لأنه مشتغل بما هو أهم، من تعليم الناس، والتحدث إليهم وتأليفهم وما أشبه ذلك، المهم أنه لا يُظن أن الرسول صلّى الله عليه وسلّم إذا ندب إلى فعل شيء وبين أنه أفضل ولم يفعله هو، فهو قصور منه ـ صلوات الله وسلامه عليه ـ، ولكن اشتغاله بما هو أولى وأهم، ولهذا لما سئل عن صوم يوم وإفطار يومين؟ قال: «ليت أنا نقوى على ذلك» [(471)]، يعني أنه ما يقوى على ذلك مع أعماله الأخرى الجليلة التي لا يقوم بها غيره.

وعلى هذا إذا جاءنا طالب علم، وقال: إنني إذا صمت قصرت عن طلب العلم وصار عندي خورٌ وضعف وتعب، وإذا لم أصم نشطت على العلم، فهل الأفضل في أن أصوم يوماً وأفطر يوماً؛ لأنه أفضل الصيام، أو أن أقوم بطلب العلم؛ نقول: الأفضل أن تقوم بطلب العلم.

وإذا جاءنا رجل عابد ليس له شغل، لا قيام على عائلة، ولا طلب علم، وقال: ما الأفضل لي، أن أصوم يوماً وأفطر يوماً، أو لا أصوم؟ نقول: الأفضل أن تصوم يوماً وتفطر يوماً، فالمهم أن التفاضل في العبادات وتمييز بعضها عن بعض وتفضيل بعضها على بعض، أمر ينبغي التفطن له؛ لأن بعض الناس قد يلازم طاعة معينة ويترك طاعات أهم منها وأنفع، وقد جاء وفد إلى النبي صلّى الله عليه وسلّم فجلس يتحدث إليهم وترك راتبة الظهر ولم يصلها إلا بعد العصر[(472)]، فعلى هذا ينبغي للإنسان أن يعادل بين نوافل العبادات وإذا ترك شيئاً لما هو أهم منه، فلا يقال إنه تركه، بل فعل ما هو خير منه، فلا يعد ذلك قصوراً.

ودليل ذلك أن عبد الله بن عمرو بن العاص ـ رضي الله عنهما ـ قال: «لأصومن النهار، ولا أفطر، ولأقومن الليل ولا أنام، فبلغ ذلك النبي صلّى الله عليه وسلّم فسأله: «أنت الذي قلت كذا؟ قال: نعم، فقال له النبي صلّى الله عليه وسلّم: صم كذا، صم كذا، قال: إني أطيق أكثر من ذلك، حتى قال له: صم يوماً وأفطر يوماً فذلك أفضل الصيام، وهو صيام داود، وقال له في القيام: نم نصف الليل، وقم ثلث الليل، ونم سدس الليل، فذلك أفضل القيام وهو قيام داود» [(473)]؛ لأن هذا الصيام يعطي النفس بعض الحرية، والبدن بعض القوة؛ لأنه يصوم يوماً ويفطر يوماً، وكذلك القيام إذا نام نصف الليل، ثم قام ثلثه، ثم نام سدسه، فإن تعبه في قيام الثلث سوف يزول بنومه السدس، فيقوم في أول النهار نشيطاً.

ولكن هذا، أي: صوم يوم وفطر يوم، مشروط بما إذا لم يضيع ما أوجب الله عليه، فإن ضيع ما أوجب الله عليه كان هذا منهياً عنه؛ لأنه لا يمكن أن تضاع فريضة من أجل نافلة، فلو فرض أن هذا الرجل إذا صام يوماً وأفطر يوماً، تخلف عن الجماعة في المسجد، لأنه يتعب في آخر النهار، ولا يستطيع أن يصل إلى المسجد، فنقول له: لا تفعل؛ لأن إضاعة الواجب أعظم من إضاعة المستحب، فهذا مستحب لا تأثم بتركه فاتركه.

كذلك لو انشغل بذلك عن مؤونة أهله، أي: انقطع عن البيع والشراء والعمل الذي يحتاجه لمؤونة أهله، فإننا نقول له: لا تفعل؛ لأن القيام بالواجب أهم من القيام بالتطوع، وكذلك لو أدى هذا الصيام إلى عدم القيام بواجب الوظيفة كان منهياً عنه.

وقد التزم عبد الله بن عمرو ـ رضي الله عنهما ـ بذلك حتى كبر فتمنى أنه قبل رخصة النبي صلّى الله عليه وسلّم أن يصوم من كل شهر ثلاثة أيام، حتى اجتهد ـ رضي الله عنه ـ فصار يصوم خمسة عشر يوماً متتابعة، ويفطر خمسة عشر يوماً متتابعة، ويرى أن هذا بدل عن صيام يوم وإفطار يوم.

ونأخذ من هذا فائدة، وهي أن الإنسان ينبغي ألا يقيس نفسه في مستقبله على حاضره، فقد يكون الإنسان في أول العبادة نشيطاً يرى أنه قادر، ثم بعد ذلك يلحقه الملل، أو يلحقهُ ضعف وتعب، ثم يندم، لهذا ينبغي للإنسان أن يكون عمله قصداً، ولهذا قال النبي صلّى الله عليه وسلّم مرشداً أمته: «اكلفوا من العمل ما تطيقون» [(474)] أي: لا تكلفوا أنفسكم وقال: «استعينوا بالغدوة والروحة، وشيء من الدلجة والقصد القصد تبلغوا» [(475)]، وقال «إن المنبت لا أرضاً قطع ولا ظهراً أبقى» [(476)] والمنبت هو الذي يسير ليلاً ونهاراً، فالإنسان ينبغي له أن يقدر المستقبل، لا يقول أنا الآن نشيط سأحفظ القرآن والسنة، وزاد المستقنع وألفية ابن مالك كلها في أيام قليلة، فهذا لا يمكن، فأعط نفسك حقها، وقد قال النبي صلّى الله عليه وسلّم: «أحب العمل إلى الله أدومه وإن قل» [(477)] وكثير من الناس يكون عنده رغبة إما في العبادة، أو طلب العلم أو غير ذلك، ثم بعد هذا يكسل، فالذي ينبغي للإنسان، أن ينظر للمستقبل، كما ينظر للحاضر.

وفي حديث عبد الله بن عمرو ـ رضي الله عنه ـ دليل على أن صوم يوم الجمعة أو السبت إذا صادف يوماً غير مقصود به التخصيص فلا بأس به، لأنه إذا صام يوماً، وأفطر يوماً فسوف يصادف الجمعة والسبت، وبذلك يتبين أن صومهما ليس بحرام، وإلا لقال النبي صلّى الله عليه وسلّم: صم يوماً، وأفطر يوماً، ما لم تصادف الجمعة والسبت.

وَيُكْرَهُ إِفرَادُ رَجَبٍ، والجُمُعَةِ، وَالسَّبْتِ، والشَّكِ............

قوله: «ويكره إفراد رجب» يعني بالصوم.

عللوا هذا بأنه من شعائر الجاهلية، وأن أهل الجاهلية هم الذين يعظمون هذا الشهر، أما السنة فلم يرد في تعظيمه شيء، ولهذا قالوا: إن كل ما يروى في فضل صومه، أو الصلاة فيه من الأحاديث فكذب باتفاق أهل العلم بالحديث، وقد ألف ابن حجر ـ رحمه الله ـ رسالة صغيرة في هذا وهي «تبيين العجب فيما ورد في فضل رجب».

ويؤخذ من قوله: «إفراد رجب» أنه لو صامه مع غيره، فلا يكره؛ لأنه إذا صام معه غيره لم يكن الصيام من أجل تخصيص رجب، فلو صام شعبان ورجباً فلا بأس، ولو صام جمادى الآخرة ورجباً فلا بأس.

قوله: «والجمعة» أي يكره إفراد الجمعة والدليل أن النبي صلّى الله عليه وسلّم قال: «لا تصوموا يوم الجمعة إلا أن تصوموا يوماً قبله أو يوماً بعده» [(478)] وقال: «لا تخصوا يوم الجمعة بصيام ولا ليلتها بقيام» [(479)] وقال لإحدى أمهات المؤمنين، وقد وجدها صائمة يوم الجمعة: «أصمت أمس؟ قالت: لا، قال: أتصومين غداً؟ قالت: لا، قال: فأفطري» [(480)] فإن صامها مع غيرها فلا يكره، فلو صام الخميس والجمعة فلا بأس، أو الجمعة والسبت فلا بأس.

وإن صامها وحدها لا للتخصيص، لكن لأنه وقت فراغه كرجل عامل يعمل كل أيام الأسبوع، وليس له فراغ إلا يوم الجمعة، فهل يكره؟

الجواب: عندي فيه تردد، فإن نظرنا إلى ما رواه مسلم: «لا تخصوا يوم الجمعة بصيام» قلنا: لا بأس؛ لأن هذا لم يخصه، وإن نظرنا إلى حديث «أصمت أمس؟ قالت: لا، قال: أتصومين غداً؟ قالت: لا، قال: فأفطري» فإن هذا قد يؤخذ منه أنه يكره إفرادها، وإن كان في الأيام الأخرى لا يستطيع، وقد لا يؤخذ منه، فيقال: إن قول الرسول صلّى الله عليه وسلّم: «أصمت أمس؟ أو أتصومين غداً؟» يدل على أنها قادرة على الصوم.

فالحاصل أنه إذا أفرد يوم الجمعة بصوم لا لقصد الجمعة، ولكن لأنه اليوم الذي يحصل فيه الفراغ، فالظاهر إن شاء الله أنه لا يكره، وأنه لا بأس بذلك.

قوله: «والسبت» أي: يكره إفراده، لحديث «لا تصوموا يوم السبت إلا فيما افترض عليكم» [(481)] فيحمل إن صح على النهي عن إفراده، وأما جمعه، مع الجمعة، فلا بأس؛ لقول النبي صلّى الله عليه وسلّم لجويرية: «أتصومين غداً؟» فدل هذا على أن صومه مع الجمعة لا بأس به، وهذه المسألة قد يلغز بها فيقال: يومان إن أفرد أحدهما بالصوم كره، وإن اجتمعا فلا كراهة؟ مع أن الذي يتبادر أن المكروه إذا ضم إلى مكروه ازدادت الكراهة، لكن هذا إذا ضم المكروه إلى مكروه زالت الكراهة، فيجاب أن الكراهة هي الإفراد، فإذا صام الجميع فلا كراهة، فإن قيل حديث النهي عن صوم السبت عام ليس فيه تفصيل، فالجواب أنه إذا ورد ما يخصص العام وجب العمل به، وقد ورد ما يدل على جواز صومه مع الجمعة وهذا تخصيص.

قوله: «والشك» أي: يكره صوم يوم الشك، ويوم الشك هو ليلة الثلاثين من شعبان، إذا كان في السماء ما يمنع رؤية الهلال كغيم وقتر.

وقيل: هو يوم الثلاثين من شعبان، إذا كانت السماء صحواً.

والأول أرجح؛ لأنه إذا كانت السماء صحواً وتراءى الناس الهلال ولم يروه لم يبق عندهم شك أنه لم يهل، والشك يكون إذا كان هناك ما يمنع رؤية الهلال، ولكن لما كان فقهاؤنا ـ رحمهم الله ـ يرون أنه إذا كان ليلة الثلاثين، وحال ما يمنع رؤيته من غيم أو قتر يجب صومه، حملوا الشك على ما إذا كانت السماء صحواً، وهذه آفة يلجأ إليها بعض العلماء، وسبب هذه الآفة أن الإنسان يعتقد قبل أن يستدل، وهذا خطأ، والواجب أن تجعل اعتقادك تابعاً للدليل، فتستدل أولاً، ثم تحكم ثانياً.

فالأرجح أن يوم الشك هو يوم الثلاثين من شعبان، إذا كان في السماء ما يمنع رؤية الهلال، وأما إذا كانت السماء صحواً فلا شكَّ.

وهل صومه مكروه كما قال المؤلف أو محرم؟

الجواب: في هذا خلاف بين العلماء:

القول الأول: أنه محرم.

القول الثاني: أنه مكروه.

والصحيح أن صومه محرم إذا قصد به الاحتياط لرمضان ودليل ذلك:

1 ـ قول عمار بن ياسر رضي الله عنهما: «من صام اليوم الذي يشك فيه فقد عصى أبا القاسم صلّى الله عليه وسلّم» [(482)].

2 ـ قوله صلّى الله عليه وسلّم: «لا تقدموا رمضان بصوم يوم أو يومين إلا رجل كان يصوم صوماً فليصمه» [(483)].

3 ـ ولأنه نوع من التعدي لحدود الله، فإن الله يقول في كتابه: {{فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ}} [البقرة: 185] ، ورسوله صلّى الله عليه وسلّم يقول: «إذا رأيتموه فصوموا فإن غم عليكم فأكملوا العدة ثلاثين» [(484)].

وَيَحْرُمُ صَوْمُ العِيدَيْنِ وَلَوْ فِي فَرْضٍ، وَصِيَامُ أيَّامِ التَّشْرِيقِ، إلاَّ عَنْ دَمِ مُتْعَةٍ وَقِرَانٍ.

قوله: «ويحرم صوم العيدين» هما يوم عيد الفطر ويوم عيد الأضحى، والدليل على ذلك:

1 ـ أن النبي صلّى الله عليه وسلّم: «نهى عن صوم يومي العيدين، عيد الفطر، وعيد الأضحى» [(485)]، وخطب عمر ـ رضي الله عنه ـ في ذلك على المنبر وقال: «هذان يومان نهى رسول الله صلّى الله عليه وسلّم عن صومهما يوم النحر ويوم الفطر» [(486)]، والحكمة في ذلك، أما يوم الفطر فلأنه يوم الفطر من رمضان ولا يتميز تحديد رمضان إلا بفطر يوم العيد، وأما الأضحى فلأنه يوم النحر، ولو صام الناس فيه لعدلوا فيه عما يحبه الله ـ عزّ وجل ـ مما أمر به في قوله: {{فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ}} [الحج: 28] وكيف يأكل منها من كان صائماً؟!

2 ـ أن العلماء ـ رحمهم الله ـ أجمعوا على أن صومهما محرم، فلا يجوز لإنسان أن يصوم يوم العيدين.

ولكن لو أن العيد كان عندنا هنا، وكان في شرق آسيا مثلاً ليس يوم العيد، فهل يحرم عليهم الصوم؟

الجواب: نقول على مذهب من يرى أنه إذا ثبتت الرؤية في مكان من الأرض بطريق شرعي، فهي للجميع يكون صوم الذين في شرق آسيا حراماً؛ لأن هذا اليوم يوم عيد لهم، وإذا قلنا إن كل قوم لهم رؤيتهم وهم لم يروه ونحن رأيناه، فإنه لا يحرم عليهم، ويحرم علينا نحن.

قوله: «ولو في فرض» أي: ولو كان في فرض، فإنه يحرم أن يصوم يومي العيدين، فلو كان على الإنسان قضاء من رمضان، وقال: أحب أن أبدأ بالقضاء من أول يوم من شوال، قلنا: هذا حرام، ولو أنه نذر أن يصوم يوم الاثنين فصادف يوم العيد، فإنه حرام عليه.

قوله: «وصيام أيام التشريق إلا عن دم متعة وقران» أي: يحرم، لأن النبي صلّى الله عليه وسلّم قال فيها: «أيام التشريق أيام أكل وشرب وذكر لله عزّ وجل» [(487)] وهذا يدل على أن هذه الأيام لا تصلح أن تكون أيام إمساك، إنما هي أيام أكل وشرب وذكر لله، وأيام التشريق ثلاثة بعد يوم النحر هي الحادي عشر، والثاني عشر، والثالث عشر، وهذه الأيام تسمى أيام التشريق؛ لأن الناس كانوا يشرقون فيها اللحم، أي: يقددونه، ثم ينشرونه في الشمس من أجل أن ييبس حتى لا يتعفن، ويفسد.

وقوله: «إلا عن دم متعة وقران» أي: فيجوز صيامها فإذا حج الإنسان وكان متمتعاً، والمتمتع هو الذي يأتي بالعمرة أولاً في أشهر الحج، ثم يحل، ويأتي بالحج في عامه بعد ذلك، فعليه الهدي، فإن لم يجد فصيام ثلاثة أيام في الحج وسبعة إذا رجع، والقارن كالمتمتع، وهو الذي يحرم بالعمرة والحج جميعاً، فيقول: لبيك عمرة وحجاً، أو يحرم بالعمرة أولاً، ثم يدخل الحج عليها قبل الشروع في طوافها، فعليه الهدي، فإن لم يجد فصيام ثلاثة أيام في الحج، وسبعة إذا رجع من الحج.

ودم المتعة والقران إذا لم يجدهما الحاج، فإنه يصوم ثلاثة أيام في الحج وسبعة إذا رجع، وتبتدئ هذه الأيام الثلاثة في حين الإحرام بالعمرة، ولو كان قبل شهر ذي الحجة، فإذا كان متمتعاً وأحرم بالعمرة في آخر ذي القعدة، وهو يعلم أنه لن يجد الهدي، لأنه ليس معه دراهم، فله أن يصوم.

فإن قيل: كيف يصوم في العمرة والآية الكريمة يقول الله فيها {{ثَلاَثَةِ أَيَّامٍ فِي الْحَجِّ}} [البقرة: 196] ؟

فالجواب، قول النبي صلّى الله عليه وسلّم: «دخلت العمرة في الحج» [(488)].

وينتهي صوم الثلاثة بآخر يوم من أيام التشريق، وعلى هذا فإذا لم يصم قبل ذلك، فإنه يصوم الأيام الثلاثة الحادي عشر، والثاني عشر، والثالث عشر.

ودليل ذلك حديث عائشة وابن عمر رضي الله عنهم أنهما قالا: «لم يرخص في أيام التشريق أن يصمن إلا لمن لم يجد الهدي» [(489)] وقول الصحابي لم يرخص، أو رخص لنا، أو ما أشبه ذلك يعتبر مرفوعاً حكماً.

مسألة: اختلف الفقهاء في حكم صوم أعياد الكفار.

فقيل: بالكراهة؛ لأن ذلك يعطي الكفار قوة؛ حيث يقولون: هؤلاء المسلمون يعظمون أعيادنا!

وقيل: بعدم الكراهة؛ لأن الصوم ضد الفطر، وفي الفطر فرح وسرور، فكأنه يقول للكفار: أنتم تبتهجون بهذا اليوم، ونحن نقابلكم بالصوم والإمساك.

والأولى أن يقال بالكراهة، وألا نهتم بأعياد الكفار، إلا على سبيل التحذير منها.

قوله: «ومن دخل في فرض موسع حرم قطعه» .

الواجبات ثلاثة أقسام: موسعة، ومضيقة من أصل المشروعية، ومضيقة تضييقاً طارئاً، مثال التضييق الطارئ لو لم يبق على طلوع الشمس إلا مقدار ما يصلي صلاة الفجر، فيكون الوقت مضيقاً فإذا شرع في صلاة الفجر فلا يجوز قطعها.

كذلك قضاء رمضان موسع فإذا لم يبق بينه وبين رمضان إلا مقدار الأيام التي عليه صار مضيقاً.

وَمَنْ دَخَلَ فِي فَرْضٍ مُوَسَّعٍ حَرُمَ قَطْعُهُ. وَلاَ يَلْزَمُ فِي النَّفلِ، وَلاَ قَضَاءُ فَاسِدِهِ.......

وقوله: «ومن دخل في فرض موسع حرم قطعه» أي: من شرع في فرض موسع، فإنه يحرم عليه قطعه، ويلزمه إتمامه إلا لعذر شرعي.

مثال ذلك: لما أذن لصلاة الظهر قام يصلي الظهر، ثم أراد أن يقطع الصلاة، ويصلي فيما بعد؛ فإنه لا يحل له ذلك، مع أن الوقت موسع إلى العصر؛ لأنه واجب شرع فيه، وشروعه فيه يشبه النذر، فيلزمه أن يتم.

ومن دخل في فرض مضيق حرم قطعه من باب أولى، فلو دخل في الصلاة، ولم يبق في الوقت إلا مقدار ركعات الصلاة حرم عليه القطع من باب أولى؛ لأنه إذا حرم القطع في الموسع ففي المضيق من باب أولى.

لكن يستثنى ما إذا كان لضرورة، مثل أن يشرع الإنسان في الصلاة، ثم يضطر إلى قطعها لإطفاء حريق، أو إنقاذ غريق، أو ما أشبه ذلك ففي هذه الحال له أن يقطع الصلاة.

وهل يجوز أن يقطع الفرض ليأتي بما هو أكمل، مثل: أن يشرع في الفريضة منفرداً، ثم يحس بجماعة دخلوا ليصلوا جماعة فيقطعها من أجل أن يدخل في الجماعة؟

الجواب: نعم، له ذلك؛ لأن هذا الرجل لم يعمد إلى معصية الله ورسوله صلّى الله عليه وسلّم بقطع الفريضة، ولكنه قطعها ليأتي بها على وجه أكمل فهو لمصلحة الصلاة في الواقع، فلهذا قال العلماء في مثل هذه الحال له أن يقطعها لما هو أفضل.

وربما يستدل لذلك بقصة الرجل الذي أتى النبي صلّى الله عليه وسلّم في مكة وقال: يا رسول الله «إني نذرت إن فتح الله عليك مكة أن أصلي ركعتين في بيت المقدس، قال: صلِّ هاهنا، فأعاد عليه مرتين أو ثلاثاً، فقال: شأنك» [(490)]، فأذن له بالصلاة في مكة؛ لأنها أفضل، وإن كان ذهابه لبيت المقدس فيه نوع من المشقة والتعب، ولكن تَقَصُّد التعبِ في العبادة ليس بمشروع لقوله تعالى: {{مَا يَفْعَلُ اللَّهُ بِعَذَابِكُمْ إِنْ شَكَرْتُمْ وَآمَنْتُمْ}} [النساء: 147] ، لكن إذا كانت العبادة لا تأتي إلا بالتعب كانت أفضل، وهذه مسألة ينبغي للإنسان أن ينتبه لها، وهي هل تقصد التعب في العبادة أفضل أم الراحة؟

الجواب الراحة أفضل، لكن لو كانت العبادة لا تأتي إلا بالتعب والمشقة كان القيام بها مع التعب والمشقة أعظم أجراً؛ ولهذا قال النبي صلّى الله عليه وسلّم فيما يرفع الله به الدرجات ويكفر به الخطايا: «إسباغ الوضوء على المكاره» [(491)]، ولكن لا نقول للإنسان إذا كان يمكنك أن تسخن الماء، فالأفضل أن تذهب إلى الماء البارد ولا تسخنه لا نقول هذا، ما دام الله يسر عليك، فيسر على نفسك.

قوله: «ولا يلزم في النفل» أي: لا يلزم الإتمام في النفل؛ ودليل ذلك: أن النبي صلّى الله عليه وسلّم دخل على أهله ذات يوم فقال: «هل عندكم شيء؟ قالوا: نعم عندنا حيس، قال: أرينيه ـ يقوله لعائشة ـ فلقد أصبحت صائماً، فأرته إياه فأكل»[(492)] وقال: «إنما مثل الصوم أو قال صوم النفل كمثل الصدقة يخرجها الرجل من ماله فإن شاء أمضاها وإن شاء ردها» [(493)] وهذا الصوم نفل، فقطعه النبي صلّى الله عليه وسلّم وأكل، فدل هذا على أن النفل أمره واسع للإنسان أن يقطعه، ولكن العلماء يقولون: لا ينبغي أن يقطعه إلا لغرض صحيح.

ومنه إذا دعيت إلى وليمة وأنت صائم فإنك تدعو ولا تأكل لكن إن جبرت قلب صاحبك فإنك تأكل، ومعنى ذلك أنك ألغيت الصوم لكن خروجك من الصوم هنا لغرض صحيح، وهو جبر قلب أخيك المسلم.

ولو أن رجلاً واعد جماعة في مسجد، ثم حضر إلى المسجد فإذا هم لم يحضروا فقام يصلي نفلاً فحضروا فله أن يقطع النفل، ومثله رجل عيَّن دراهم معينة لفلان الفقير، يريد أن يتصدق بها عليه، فيجوز أن يعدل عن ذلك ما دام أنه لم يقبضها الفقير فهي ملكه، إن شاء أمضاها وإن شاء لم يمضها.

وبهذا نعرف خطأ ما يفعله بعض العامة، يكون قد اعتاد أن يؤدي فطرته لشخص معين، فيحجزها له حتى إنه في بعض الأحيان يفوت وقت الدفع وهو حاجزها له، فنقول: حتى لو نويتها لفلان فإذا جاء وقت الدفع فعليك أن تدفعها إلى غيره.

واستدلوا لقولهم بالآتي:

1 ـ بعموم قوله تعالى: {{وَلاَ تُبْطِلُوا أَعْمَالَكُمْ}} [محمد: 33] .

2 ـ أن النبي صلّى الله عليه وسلّم قال لعبد الله بن عمرو ـ رضي الله عنهما ـ: «لا تكن مثل فلان كان يقوم من الليل فترك قيام الليل» [(494)] فإذا كان النبي صلّى الله عليه وسلّم انتقده لترك قيام الليل، فكيف بمن تلبس بالنافلة فإنّ انتقاده إذا تركها من باب أولى؟ ولهذا نقول للإنسان إذا شرع في النافلة: لا تقطعها إلا لغرض صحيح.

وهل من الغرض الصحيح إذا دخل في صلاة النافلة، فنادته أمه أن يرد عليها، فيقطع الصلاة؟

الجواب: فيه تفصيل: إذا كانت الأم إذا علمت أنه في صلاة فلا ترضى أن يقطعها، بل تحب أن يمضي في صلاته، فهنا لا يقطعها؛ لأنه لو قطع الصلاة، وقال لأمه: أنا قطعت الصلاة من أجلك، قالت: لِمَ قطعتها؟

أما إذا كانت ممن لا يعذر في مثل هذه الحال؛ لأن بعض النساء، لا يعذرن في مثل هذه الحال، ففي هذه الحال نقول: اقطعها.

أما لو ناداه الرسول صلّى الله عليه وسلّم وهذه المسألة لا ترد الآن، لكن فرضها نظرياً وعلمياً، فيجب عليه أن يقطع الصلاة لقول الله سبحانه وتعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ}} [الأنفال: 24] .

ولكن لو قال قائل: إن الآية فيها {{إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ}} فلا بد أن نعلم أنه دعانا لشيء ينفعنا؟

فالجواب: أن هذا القيد ليس قيد احتراز، ولكنه قيد لبيان الواقع، فإن رسول الله صلّى الله عليه وسلّم لا يدعونا إلا لما فيه حياتنا، ومثل هذا القيد أعني القيد الذي لبيان الواقع، يكون كالتعليل للحكم فكأنه قال هنا؛ لأنه لا يدعوكم إلا لما يحييكم.

قوله: «ولا قضاء فاسده» أي: لو فسد النفل فإنه لا يلزمه القضاء، مثال ذلك:

رجل صام تطوعاً ثم أفسد الصوم بأكل، أو بشرب، أو جماع، أو غير ذلك، فإنه لا يلزمه القضاء، لأنه لو وجب القضاء لوجب الإتمام، فإذا كان لا يجب الإتمام؛ فإنه لا يجب القضاء من باب أولى.

وإن شرع في صوم منذور، فهل يجوز قطعه؟

الجواب: لا؛ لأنه واجب، فإن قطعه لزمه القضاء.

إِلاَّ الحَجَّ وَتُرْجَى لَيْلَةُ القَدْرِ فِي العَشْرِ الأواخِرِ مِنْ رَمَضان وأوتاره آكد.

وَلَيْلَةُ سَبْعٍ وَعِشْرِينَ أبلَغُ ويَدْعُوا فِيها بِمَا وَرَدْ.

قوله: «إلا الحج» أي: إلا الحج فإنه يلزمه إتمامه، ولو كان نفلاً، ويجب قضاء فاسده، ولو كان نفلاً لقوله تعالى: {{وَأَتِمُّوا الْحَجَّ وَالَعُمْرَةَ لِلَّهِ}} [البقرة: 196] وهذه الآية نزلت قبل فرض الحج؛ لأنها نزلت في السنة السادسة في الحديبية، والحج إنما فرض في السنة التاسعة أو العاشرة، ومع هذا أمر الله بإتمامهما مع أنهما نفل لم يفرضا بعد، ودلت السنة على وجوب قضائه.

والحكمة من ذلك أن الحج والعمرة لا يحصلان إلا بمشقة، ولا سيما فيما سبق من الزمن، ولا ينبغي للإنسان بعد هذه المشقة أن يفسدهما؛ لأن في ذلك خسارة كبيرة، بخلاف الصلاة، أو الصوم، أو ما أشبه ذلك.

وقوله: «إلا الحج» لم يذكر المؤلف العمرة، فهل هذا من باب الاكتفاء، أو هناك قول آخر بأن العمرة لا يلزم إتمامها.

الجواب: الظاهر أنه من باب الاكتفاء، والعمرة تسمى حجاً أصغر كما في حديث عمرو بن حزم المشهور المرسل الذي تلقته الأمة بالقبول وفيه: «العمرة الحج الأصغر» [(495)] وعليه فالعمرة مثل الحج إذا شرع في نفلها لزمه الإتمام، وإن أفسده لزمه القضاء.

مسألة إذا فسد الحج وهو نفل، فهل يلزمه أن يقضيه؟

الجواب: نعم؛ لأن قوله: «إلا الحج» مستثنى من قوله: «ولا يلزم في النفل ولا قضاء فاسده إلا الحج» وعلى هذا فلو أن الرجل أحرم بالعمرة، وفي أثناء العمرة جامع زوجته فإنه يلزمه المضي في هذه العمرة، ثم القضاء؛ لأنه أفسدها بالجماع، فإن فعل محظوراً فهل تفسد العمرة؟

الجواب: لا؛ لأنه لا يُفسد العمرة ولا الحج من المحظورات، إلا الجماع قبل التحلل الأوّل، وهذا والذي قبله مما يخالف فيه الحج والعمرة بقية العبادات.

قوله: «وترجى ليلة القدر في العشر الأواخر من رمضان» البحث في ليلة القدر ليس هذا محله فيما يبدو لنا، ومحله إما الاعتكاف، وإما صلاة التطوع.

أما الاعتكاف فلأن النبي صلّى الله عليه وسلّم لم يعتكف إلا رجاء إصابة ليلة القدر.

وأما صلاة التطوع فلأن ليلة القدر يشرع إحياؤها، ولا مناسبة بين ليلة القدر وبين صوم التطوع فيما نرى، ولكنهم ـ رحمهم الله ـ لما أتموا ذكر الصيام وما يتعلق به ذكروا ليلة القدر.

وليلة القدر اختلف العلماء في تعيينها على أكثر من أربعين قولاً، ذكرها الحافظ ابن حجر في شرح البخاري.

وفي ليلة القدر مباحث:

المبحث الأول: هل هي باقية أو رفعت؟

الجواب: الصحيح بلا شك أنها باقية، وما ورد في الحديث أنها رفعت، فالمراد رفع علم عينها في تلك السنة؛ لأن النبي صلّى الله عليه وسلّم رآها ثم خرج ليخبر بها أصحابه فتلاحى رجلان فرفعت[(496)]، هكذا جاء الحديث.

المبحث الثاني: هل هي في رمضان، أو غيره؟

الجواب: لا شك أنها في رمضان وذلك لأدلة منها:

أولاً: قوله تعالى: {{شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ}} [البقرة: 185] ، فالقرآن أنزل في شهر رمضان، وقد قال الله ـ تعالى ـ {{إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ *}} [القدر] ، فإذا ضممت هذه الآية إلى تلك تعين أن تكون ليلة القدر في رمضان، لأنها لو كانت في غير رمضان ما صح أن يقال: {{شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ}}.

وهذا دليل مركب، والدليل المركب لا يتم الاستدلال به إلا بضم كل دليل إلى الآخر، والأدلة المركبة لها أمثلة منها هذا المثال.

ومنها أقل مدة الحمل الذي إذا ولد عاش حياً، هي ستة أشهر، علمنا ذلك من قوله تعالى: {{وَحَمْلُهُ وَفِصَالُهُ ثَلاَثُونَ شَهْرًا}} [الأحقاف: 15] وقال في آية أخرى {{وَفِصَالُهُ فِي عَامَيْنِ}} [لقمان: 14] فإذا أسقطنا العامين من ثلاثين شهراً بقي ستة أشهر فتكون مدة الحمل.

المبحث الثالث: في أي ليلة من رمضان تكون ليلة القدر.

الجواب: القرآن لا بيان فيه؛ في تعيينها، لكن ثبتت الأحاديث أنها في العشر الأواخر من رمضان، فإن الرسول صلّى الله عليه وسلّم «اعتكف العشر الأولى من رمضان، يريد ليلة القدر، ثم اعتكف العشر الأوسط، ثم قيل: إنها في العشر الأواخر، وأريها صلّى الله عليه وسلّم، وأنه يسجد في صبيحتها في ماء وطين، وفي ليلة إحدى وعشرين من رمضان، وكان معتكفاً صلّى الله عليه وسلّم فأمطرت السماء فوكف المسجد ـ أي: سال الماء من سقفه ـ وكان سقف مسجد النبي صلّى الله عليه وسلّم من جريد النخل فصلى الفجر صلّى الله عليه وسلّم بأصحابه، ثم سجد على الأرض، قال أبو سعيد: فسجد في ماء وطين حتى رأيت أثر الماء والطين على جبهته» [(497)] فتبيَّن بهذا أنها كانت في ذلك العام ليلة إحدى وعشرين.

وأري جماعة من أصحابه ليلة القدر في السبع الأواخر فقال صلّى الله عليه وسلّم: «أرى رؤياكم قد تواطأت في السبع الأواخر» أي اتفقت «فمن كان متحريها فليتحرها في السبع الأواخر» ، وعلى هذا فالسبع الأواخر أرجى العشر الأواخر، إن لم يكن المراد بقوله صلّى الله عليه وسلّم: «أرى رؤياكم قد تواطأت في السبع الأواخر» [(498)] أي في تلك السنة، فهذا محتمل؛ لأن النبي صلّى الله عليه وسلّم كان يعتكف العشر الأواخر كلها إلى أن مات، فيحتمل أن يكون معنى قوله «أرى رؤياكم قد تواطأت» أي: في تلك السنة بعينها، لم تكن ليلة القدر إلا في السبع الأواخر، وليس المعنى في كل رمضانٍ مستقبلٍ تكون في السبع الأواخر، بل تبقى في العشر الأواخر كلها.

المبحث الرابع: هل ليلة القدر في ليلة واحدة كل عام أو تنتقل؟

في هذا خلاف بين العلماء.

والصحيح أنها تتنقّل فتكون عاماً ليلة إحدى وعشرين، وعاماً ليلة تسع وعشرين، وعاماً ليلة خمس وعشرين، وعاماً ليلة أربع وعشرين، وهكذا؛ لأنه لا يمكن جمع الأحاديث الواردة إلا على هذا القول، لكن أرجى الليالي ليلة سبع وعشرين، ولا تتعين فيها كما يظنه بعض الناس، فيبني على ظنه هذا، أن يجتهد فيها كثيراً ويفتر فيما سواها من الليالي.

والحكمة من كونها تتنقل أنها لو كانت في ليلة معينة، لكان الكسول لا يقوم إلا تلك الليلة، لكن إذا كانت متنقلة، وصار كل ليلة يحتمل أن تكون هي ليلة القدر صار الإنسان يقوم كل العشر، ومن الحكمة في ذلك أن فيه اختباراً للنشيط في طلبها من الكسلان.

المبحث الخامس: في سبب تسميتها ليلة القدر.

فقيل: لأنه يقدر فيها ما يكون في تلك السنة، فيكتب فيها ما سيجري في ذلك العام، وهذا من حكمة الله ـعزّ وجل ـ، وبيان إتقان صنعه، وخلقه فهناك:

كتابة أولى وهذه قبل خلق السموات والأرض، بخمسين ألف سنة في اللوح المحفوظ، وهذه كتابة لا تتغير ولا تتبدل لقول الله تعالى: {{يَمْحُو اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ *}} [الرعد] أي: أصله الذي هو مرجع كل ما يكتب.

الكتابة الثانية عُمُرية، فيكتب على الجنين عمله، ومآله، ورزقه، وهو في بطن أمه، كما ثبت هذا في الحديث الصحيح حديث ابن مسعود المتفق عليه[(499)].

الكتابة الثالثة، الكتابة السنوية، وهي التي تكون ليلة القدر، ودليل هذا قوله تعالى: {{إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنْذِرِينَ *فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ *}} [الدخان] يفرق، أي: يفصل ويبين كل أمر حكيم، وأمر الله كله حكيم.

وقيل: سميت ليلة القدر، من القدر وهو الشرف، كما تقول: فلان ذو قدر عظيم، أي: ذو شرف؛ لقوله تعالى: {{وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ *لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ *}} [القدر] .

وقيل: لأن للقيام فيها قدراً عظيماً، لقول النبي صلّى الله عليه وسلّم: «من قام ليلة القدر إيماناً واحتساباً غفر له ما تقدم من ذنبه» [(500)] وهذا لا يحصل في قيام ليلة سوى ليلة القدر، فلو أن الإنسان قام ليلة الاثنين والخميس أو غيرهما، في أي شهر لم يحصل له هذا الأجر.

المبحث السادس: ورد أن من قام ليلة القدر غفر له ما تقدّم من ذنبه وما تأخر، لكن قال شيخ الإسلام ابن تيمية ـ رحمه الله ـ: كل حديث ورد فيه «وما تأخر» غير صحيح؛ لأن هذا من خصائص النبي صلّى الله عليه وسلّم؛ حتى أهل بدرٍ ما قيل لهم ذلك؛ بل قيل: «اعملوا ما شئتم فقد غفرت لكم» [(501)]؛ لأنهم فعلوا هذه الحسنة العظيمة في هذه الغزوة، فصارت هذه الحسنة العظيمة كفارة لما بعدها، وما قاله ـ رحمه الله ـ صحيح.

قوله: «وأوتاره آكد» أي: أوتار العشر آكد؛ لقول النبي صلّى الله عليه وسلّم «التمسوها في كل وتر» [(502)] فما هي أوتاره؟

الجواب: إحدى وعشرون، ثلاث وعشرون، خمس وعشرون، سبع وعشرون، تسع وعشرون، هذه خمس ليال هي أرجاها، وليس معناه أنها لا تكون إلا في الأوتار، بل تكون في الأوتار وغير الأوتار.

تنبيه: هنا مسألة يفعلها كثير من الناس، يظنون أن للعمرة في ليلة القدر مزية، فيعتمرون في تلك الليلة، ونحن نقول: تخصيص تلك الليلة بالعمرة بدعة؛ لأنه تخصيص لعبادة في زمن لم يخصصه الشارع بها، والذي حث عليه النبي صلّى الله عليه وسلّم ليلة القدر هو القيام الذي قال الرسول صلّى الله عليه وسلّم فيه: «من قام ليلة القدر إيماناً واحتساباً غفر له ما تقدم من ذنبه» [(503)] ولم يرغب في العمرة تلك الليلة، بل رغب فيها في الشهر فقال: «عمرة في رمضان تعدل حجاً» [(504)] فتخصيص العمرة بليلة القدر، أو تخصيص ليلة القدر بعمرة هذا من البدع.

ولما كانت بدعة صار يلحق المعتمرين فيها من المشقة الشيء العظيم، حتى إن بعضهم إذا رأى المشقة في الطواف، أو في السعي انصرف إلى أهله، وكثيراً ما نُسْأَلُ عن هذا، شخص جاء يعتمر ليلة السابع والعشرين، فلما رأى الزحام تحلل، فانظر كيف يؤدي الجهل بصاحبه إلى هذا العمل المحرم، وهو التحلل من العمرة بغير سبب شرعي.

إذاً ينبغي لطلبة العلم، بل يجب عليهم أن يبينوا هذه المسألة للناس.

أما إكمال هذه العمرة فواجب؛ لأنه لما شرع فيها صارت واجبة، كالنذر أصله مكروه ويجب الوفاء به إذا التزمه، ولا يحل له أن يحل منها، وإنما البدعة هي تخصيص العمرة بتلك الليلة.

قوله: «وليلة سبع وعشرين أبلغ» أي: أبلغ الأوتار وأرجاها أن تكون ليلة القدر، لكنها لا تتعين في ليلة السابع والعشرين.

فإن قال قائل: هل ينال الإنسان أجرها، وإن لم يعلم بها؟

فالجواب: نعم، ولا شك، وأما قول بعض العلماء إنه لا ينال أجرها إلا من شعر بها فقول ضعيف جداً؛ لأن النبي صلّى الله عليه وسلّم قال: «من قام ليلة القدر إيماناً واحتساباً» [(505)] ولم يقل عالماً بها، ولو كان العلم بها شرطاً في حصول هذا الثواب لبينه الرسول صلّى الله عليه وسلّم.

المبحث السابع: في علامات ليلة القدر.

ليلة القدر لها علامات مقارنة وعلامات لاحقة.

أما علاماتها المقارنة فهي:

1 ـ قوة الإضاءة والنور في تلك الليلة، وهذه العلامة في الوقت الحاضر لا يحس بها إلا من كان في البر بعيداً عن الأنوار.

2 ـ الطمأنينة، أي: طمأنينة القلب، وانشراح الصدر من المؤمن، فإنه يجد راحة وطمأنينة، وانشراح صدر في تلك الليلة، أكثر مما يجده في بقية الليالي.

3 ـ قال بعض أهل العلم: إن الرياح تكون فيها ساكنة، أي: لا يأتي فيها عواصف أو قواصف، بل يكون الجو مناسباً[(506)].

4 ـ أن الله يُري الإنسانَ الليلةَ في المنام، كما حصل ذلك لبعض الصحابة.

5 ـ أن الإنسان يجد في القيام لذة ونشاطاً، أكثر مما في غيرها من الليالي.

أما العلامات اللاحقة:

فمنها: أن الشمس تطلع في صبيحتها ليس لها شعاع صافية، ليست كعادتها في بقية الأيام[(507)].

وأما ما يذكر أنه يقل فيها نباح الكلاب، أو يعدم بالكلية، فهذا لا يستقيم، ففي بعض الأحيان ينتبه الإنسان لجميع الليالي العشر، فيجد أن الكلاب تنبح ولا تسكت، فإن قال قائل ما الفائدة من العلامات اللاحقة؟ فالجواب: استبشار المجتهد في تلك الليلة وقوة إيمانه وتصديقه، وأنه يعظم رجاؤه فيما فعل في تلك الليلة.

قوله: «ويدعو فيها بما ورد» أي: يستحب أن يدعو فيها بما ورد عن النبي صلّى الله عليه وسلّم ومنه: «اللهم إنك عفو تحبّ العفو فاعف عني» لحديث عائشة أنها قالت: أرأيت يا رسول الله إن وافقت ليلة القدر، فما أقول فيها؟ قال: «قولي اللهم إنك عفو تحب العفو فاعف عني» [(508)] فهذا من الدعاء المأثور، وكذلك الأدعية الكثيرة الواردة عن النبي صلّى الله عليه وسلّم، ولا يمنع من الزيادة على ما ورد فالله ـ عزّ وجل ـ قال: {{حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلاَّ مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ وَأَنْ تَسْتَقْسِمُوا بِالأَزْلاَمِ ذَلِكُمْ فِسْقٌ أَلْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِنْ دِينِكُمْ فَلاَ تَخْشَوْهُمْ وَاخْشَوْنِ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِيناً فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإِثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ *}} [الأعراف: 55] وأطلق، والنبي صلّى الله عليه وسلّم قال: «ليسأل أحدكم ربه حاجته حتى شراك نعله» [(509)] والناس لهم طلبات مختلفة متنوعة فهذا مثلاً يريد عافية من سقم، وهذا يريد غنى من فقر، وهذا يريد النكاح من إعدام، وهذا يريد الولد، وهذا يريد علماً، وهذا يريد مالاً، فالناس يختلفون.

وليعلم أن الأدعية الواردة خير وأكمل وأفضل من الأدعية المسجوعة، التي يسجعها بعض الناس، وتجده يطيل، ويذكر سطراً أو سطرين في دعاء بشيء واحد ليستقيم السجع، لكن الدعاء الذي جاء في القرآن أو في السنة، خير بكثير مما صنع مسجوعاً، كما يوجد في بعض المنشورات.

-----------------------------------------

[442] أخرجه الإمام أحمد (2/425)؛ وأبو داود في الصلاة/ باب قول النبي صلّى الله عليه وسلّم كل صلاة لا يتمها صاحبها تتم من تطوعه (864)؛ والترمذي في الصلاة/ باب ما جاء أن أول ما يحاسب به العبد يوم القيامة الصلاة (413)؛ والنسائي في الصلاة/ باب المحاسبة على الصلاة (1/232)؛ وابن ماجه في الصلاة/ باب ما جاء في أول ما يحاسب به العبد الصلاة (1425)؛ والحاكم (1/262) عن أبي هريرة رضي الله عنه، وحسنه الترمذي، وصححه الحاكم ووافقه الذهبي.

[443] أخرجه البخاري في الصوم/ باب فضل الصوم (1894)؛ ومسلم في الصيام/ باب حفظ اللسان للصائم (1151) (164) عن أبي هريرة رضي الله عنه.

[444] أخرجه البخاري في الرقاق/ باب التواضع (6502) عن أبي هريرة رضي الله عنه.

[445] أخرجه أحمد (5/152)؛ والترمذي في الصوم/ باب ما جاء في صوم ثلاثة أيام من كل شهر (761)؛ والنسائي في الصيام/ باب ذكر الاختلاف على موسى بن طلحة... (4/222)؛ وابن حبان (3655) عن أبي ذر رضي الله عنه وحسنه الترمذي، وصححه ابن حبان.

[446] أخرجه البخاري في الصوم/ باب صوم داود عليه السلام (1979)؛ ومسلم في الصيام/ باب النهي عن صوم الدهر لمن تضرر به(1159) عن عبد الله بن عمرو رضي الله عنهما.

[447] أخرجه مسلم في الصيام/ باب استحباب صيام ثلاثة أيام من كل شهر (1160).

[448] أما حديث أبي هريرة فقد أخرجه البخاري في التهجد/ باب صلاة الضحى في الحضر (1178)؛ ومسلم في الصلاة/ باب استحباب صلاة الضحى (721)؛ وحديث أبي ذر أخرجه الإمام أحمد (5/173)؛ والنسائي في الصيام/ باب صوم ثلاثة أيام من الشهر (4/217)؛ وصححه ابن خزيمة (2128)؛ وحديث أبي الدرداء فقد أخرجه مسلم في الصلاة/ باب استحباب صلاة الضحى (722).

[449] أخرجه أحمد (5/200، 204، 208)؛ وأبو داود في الصيام/ باب في صوم يوم الاثنين (2436)؛ والترمذي في الصوم/ باب ما جاء في صوم يوم الاثنين والخميس (747)؛ والنسائي في الصيام/ باب صوم النبي (ص) (4/201) عن أسامة بن زيد رضي الله عنهما، وحسنه الترمذي، والمنذري في «مختصر السنن» (3/320)؛ وصححه في «الإرواء» (4/103).

[450] أخرجه مسلم في الصيام/ باب استحباب صيام ثلاثة أيام من كل شهر (1162) (198) عن أبي قتادة رضي الله عنه.

[451] أخرجه البخاري في الصوم/ باب صوم يوم الجمعة (1985)؛ ومسلم في الصيام/ باب كراهة إفراد يوم الجمعة بصوم لا يوافق عادته (1144) عن أبي هريرة رضي الله عنه.

[452] أخرجه البخاري في الصوم/ باب صوم يوم الجمعة (1986) عن جويرية بنت الحارث رضي الله عنها.

[453] أخرجه مسلم في الصيام/ باب كراهة إفراد يوم الجمعة بصوم لا يوافق عادته (1144) (148) عن أبي هريرة رضي الله عنه.

[454] أخرجه أحمد (6/368)؛ وأبو داود في الصيام/ باب النهي أن يخص يوم السبت بصوم (2421)؛ والترمذي في الصوم/ باب ما جاء في صوم يوم السبت (744)؛ والنسائي في «الكبرى» (2773)؛ وابن ماجه في الصيام/ باب ما جاء في صيام يوم السبت (1726)؛ عن الصماء رضي الله عنها.

[455] انظر: «سنن أبي داود»، و«شرح معاني الآثار» (2/80)؛ و«التلخيص الحبير» (938)؛ و«الإرواء» (4/118).

[456] سبق تخريجه ص(444).

[457] أخرجه مسلم في الصيام/ باب صوم المحرم (1163)؛ عن أبي هريرة رضي الله عنه.

[458] أخرجه مسلم في الصيام/ باب استحباب صيام ثلاثة أيام من كل شهر (1162) عن أبي قتادة رضي الله عنه.

[459] أخرجه مسلم من الصيام/ باب أي يوم يصام في عاشوراء (1134) عن ابن عباس رضي الله عنهما.

[460] أخرجه أحمد في «المسند» (1/241)؛ وابن خزيمة (2095)؛ والبزار (1052) عن ابن عباس رضي الله عنهما.

قال الهيثمي في «المجمع» (3/188) «فيه محمد بن أبي ليلى وفيه كلام» وضعفه الألباني في «التعليق على ابن خزيمة».

وأخرجه عبد الرزاق (7839)؛ والبيهقي (4/287) موقوفاً على ابن عباس بلفظ: «صوموا اليوم التاسع والعاشر، وخالفوا اليهود» وسنده صحيح كما قال الألباني في «التعليق على ابن خزيمة».

[461] أخرجه البخاري في الصوم/ باب صوم يوم عاشوراء (2004)؛ ومسلم في الصيام/ باب صوم يوم عاشوراء (1130) (128).

[462] أخرجه البخاري في العيدين/ باب فضل العمل في أيام التشريق (969) عن ابن عباس رضي الله عنهما.

[463] أخرجه مسلم في الصيام/ باب صوم عشر ذي الحجة (1176) عن عائشة رضي الله عنها.

[464] أخرجه أبو داود في الصيام/ باب في صوم العشر (2437)؛ والنسائي في الصيام/ باب كيف يصوم ثلاثة أيام من كل شهر (4/220)؛ وصححه الألباني في «صحيح أبي داود» (2129).

[465] سبق تخريجه ص(469).

[466] سبق تخريجه من حديث قتادة ص(468).

[467] أخرجه أحمد (2/304، 446)؛ وأبو داود في الصيام/ باب في صوم يوم عرفة (2440)؛ والنسائي في «الكبرى» (2843) وابن ماجه في الصيام/ باب صوم يوم عرفة (1732)؛ وابن خزيمة (2101) عن أبي هريرة رضي الله عنه، وفي إسناده مهدي بن حرب الهجري، وهو ضعيف، انظر: «التلخيص» (929).

[468] أخرجه البخاري من الصوم/ باب صوم يوم عرفة (1988)؛ ومسلم في الصيام/ باب استحباب الفطر للحاج بعرفات يوم عرفة (1123) عن أم الفضل بنت الحارث رضي الله عنها.

[469] أخرجه مسلم في الصلاة/ باب فضل الأذان وهرب الشيطان عند سماعه (387) عن معاوية بن أبي سفيان رضي الله عنهما.

[470] أخرجه الإمام أحمد (3/64)؛ وأبو داود في الصلاة/ باب في الجمع في المسجد (574)؛ والترمذي في الصلاة/ باب ما جاء في الجماعة في مسجد قد صلي فيه مرّة (2220) عن أبي سعيد الخدري رضي الله عنه وحسنه الترمذي وصححه الألباني في «الإرواء» (2/316).

[471] سبق تخريجه من حديث أبي قتادة رضي الله عنه ص(468).

[472] أخرجه البخاري في الجمعة/ باب إذا كُلم وهو يصلي... (1233)؛ ومسلم في الصلاة/ باب معرفة الركعتين اللتين كان يصليهما النبي صلّى الله عليه وسلّم بعد العصر (834).

[473] سبق تخريجه ص(459).

[474] أخرجه البخاري في الصوم/ باب التنكيل لمن أكثر الوصال (1966) عن أبي هريرة رضي الله عنه.

[475] أخرجه البخاري في الإيمان/ باب الدين يسر (39) عن أبي هريرة رضي الله عنه.

[476] أخرجه البزار (74) «كشف الأستار» قال الهيثمي في «المجمع» (2/62): «فيه يحيى بن المتوكل أبو عقيل وهو كذاب» وأخرجه البيهقي من طريق أخرى (3/19) عن عبد الله بن عمرو رضي الله عنهما، وإسناده ضعيف كما في الضعيفة (1/64)، وأخرجه ابن المبارك في الزهد (334) عن عبد الله بن عمرو رضي الله عنهما موقوفاً.

[477] أخرجه البخاري في الرقاق/ باب القصد والمداومة على العمل (6464)؛ ومسلم في الصلاة/ باب فضيلة العمل الدائم من قيام الليل وغيره (782) عن عائشة رضي الله عنها.

[478] سبق تخريجه ص(462).

[479] سبق تخريجه ص(463).

[480] سبق تخريجه ص(462).

[481] سبق تخريجه ص(463).

[482] سبق تخريجه ص(305).

[483] سبق تخريجه ص(305).

[484] سبق تخريجه ص(303).

[485] أخرجه البخاري في الصوم/ باب صوم يوم النحر (1993)؛ ومسلم في الصيام/ باب تحريم صوم يومي العيدين (1138) عن أبي هريرة رضي الله عنه.

[486] أخرجه البخاري في الصوم/ باب صوم يوم الفطر (1990)؛ ومسلم في الصيام/ باب تحريم صوم يومي العيدين (1137).

[487] أخرجه مسلم في الصيام/ باب تحريم صوم أيام التشريق (1141) عن نبيشة الهذلي رضي الله عنه.

[488] أخرجه مسلم في الحج/ باب حجة النبي (ص) (1218) عن جابر رضي الله عنه.

[489] أخرجه البخاري في الصوم/ باب صيام أيام التشريق (1997)، (1998).

[490] أخرجه الإمام أحمد (3/263)؛ وأبو داود في الأيمان والنذور/ باب من نذر أن يصلي في بيت المقدس (3305)؛ والحاكم (4/304) عن جابر رضي الله عنه، وصححه الحاكم وابن دقيق العيد، انظر: «التلخيص» (2067).

[491] وتمامه: «وكثرة الخطا إلى المساجد، وانتظار الصلاة بعد الصلاة فذلكم الرباط».

أخرجه مسلم في الطهارة/ باب فضل إسباغ الوضوء على المكاره (251) عن أبي هريرة رضي الله عنه.

[492] أخرجه مسلم في الصيام/ باب جواز صوم النافلة بنية من النهار قبل الزوال... (1154) (170) عن عائشة رضي الله عنها.

[493] أخرجه النسائي عن عائشة رضي الله عنها في الصيام/ باب النية في الصيام (4/194)؛ وصححه الألباني في «الإرواء» (4/135).

[494] أخرجه البخاري في التهجد/ باب ما يكره من ترك قيام الليل (1152)؛ ومسلم في الصيام/ باب النهي عن صوم الدهر لمن تضرر به (1159) (185).

[495] أخرجه الدارقطني (2/285) وابن حبان (6559) والبيهقي (4/89).

[496] أخرجه البخاري في فضل ليلة القدر/ باب رفع معرفة ليلة القدر لتلاحي الناس (2023) عن عبادة بن الصامت رضي الله عنه.

[497] أخرجه البخاري في الأذان/ باب هل يصلي الإمام بمن حضر (669)؛ ومسلم في الصيام/ باب فضل ليلة القدر والحث على طلبها (1167) عن أبي سعيد الخدري رضي الله عنه.

[498] أخرجه البخاري في فضل ليلة القدر/ باب التماس ليلة القدر في السبع الأواخر (2015)؛ ومسلم في الصيام/ باب فضل ليلة القدر والحث على طلبها (1165) عن ابن عمر رضي الله عنهما.

[499] أخرجه البخاري في بدء الخلق/ باب ذكر الملائكة صلوات الله عليهم (3208)؛ ومسلم في القدر/ باب كيفية خلق الآدمي... (2643).

[500] أخرجه البخاري في الإيمان/ باب قيام ليلة القدر من الإيمان (35)؛ ومسلم في الصلاة/ باب الترغيب في قيام رمضان وهو التراويح (760) عن أبي هريرة رضي الله عنه.

[501] أخرجه البخاري في الجهاد والسير/ باب إذا اضطر الرجل إلى النظر إلى شعور أهل الذمة والمؤمنات إذا عصين الله وتجريدهن (3081)؛ ومسلم في الفضائل/ باب من فضائل حاطب بن أبي بلتعة وأهل بدر ـ رضي الله عنهم ـ (2494) عن علي رضي الله عنه.

[502] سبق تخريجه ص(491).

[503] سبق تخريجه ص(493).

[504] أخرجه البخاري في العمرة/ باب عمرة في رمضان (1782)؛ ومسلم في الحج/ باب فضل العمرة في رمضان (1256) عن ابن عباس رضي الله عنهما.

[505] سبق تخريجه ص(493).

[506] ويدل لذلك حديث جابر أن رسول الله صلّى الله عليه وسلّم قال: «إني كنت أريت ليلة القدر ثم نُسيتها، وهي في العشر الأواخر، وهي طَلْقَةٌ بَلْجَةٌ، لا حارة ولا بادرة، كأن فيها قمراً يفضح كوكبها لا يخرج شيطانها حتى يخرج فجرها».

صححه ابن خزيمة (2190)؛ وابن حبان (3688) إحسان.

وحديث عبادة بن الصامت، وفيه أن رسول الله صلّى الله عليه وسلّم قال: «إن أمارة ليلة القدر أنها صافية بلجة كأن فيها قمراً ساطعاً ساكنة ساجية، لا برد فيها ولا حر، ولا يحل لكوكب أن يرمى به فيها حتى تصبح، وإن أمارتها أن الشمس صبيحتها تخرج مستوية ليس لها شعاع مثل القمر ليلة البدر، ولا يحل لشيطان أن يخرج معها يومئذٍ».

أخرجه أحمد (5/324)؛ وقال الهيثمي في المجمع (3/175): «ورجاله ثقات».

وقوله «طلقة بلجة»: أي: مشرقة لا برد فيها ولا حر، ولا مطر ولا قرَّ.

[507] ويدل له حديث أبيِّ بن كعب ـ رضي الله عنه ـ مرفوعاً «وأمارتها أن تطلع الشمس في صبيحة يومها لا شعاع لها» أخرجه مسلم في الصلاة/ باب الندب الأكيد إلى قيام ليلة القدر (762). وحديث عبادة السابق.

[508] أخرجه أحمد (6/171، 182، 183)؛ والترمذي في الدعوات/ باب في فضل سؤال العافية والمعافاة (3513)؛ وابن ماجه في الدعاء/ باب الدعاء بالعفو والعافية (3850)؛ والحاكم (1/530).

وقال الترمذي: «حسن صحيح» وصححه الحاكم على شرطهما، وأقره الذهبي.

[509] أخرجه الترمذي في المناقب/ باب ليسأل أحدكم ربه حاجته كلها (3604)؛ وابن حبان (894)، (895) عن أنس رضي الله عنه، قال الترمذي: غريب.

تاريخ التحديث : Jan 23, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد السادس
باب الاعتكاف

بَابُ الاعتِكَافِ

هُوَ لُزُومُ مَسْجِدٍ لِطَاعَةِ اللهِ تَعَالَى..........

قوله: «الاعتكاف» افتعال من العكوف،، افتعل أي دخل في العكوف مأخوذ من عكف على الشيء، أي: لزمه ودوام عليه، ومنه قول إبراهيم ـ عليه الصلاة والسلام ـ لقومه: {{مَا هَذِهِ التَّمَاثِيلُ الَتِي أَنْتُمْ لَهَا عَاكِفُونَ}} [الأنبياء: 52] أي: لها ملازمون، وقول الله تعالى: {{يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ}} [الأعراف: 138] أي: يلازمونها، ويداومون عليها.

وفي الشرع عرفه المؤلف بقوله: «لزوم مسجد لطاعة الله تعالى» .

واعلم أن التعريفات الشرعية أخص من التعريفات اللغوية، أي: أن التعريفات اللغوية غالباً تكون أعم وأوسع من التعريفات الشرعية.

فالزكاة مثلاً في اللغة النماء وفي الشرع ليست كذلك.

والصلاة في اللغة الدعاء، وفي الشرع أخص، إلا شيئاً واحداً وهو الإيمان، فإن الإيمان في اللغة التصديق والإقرار، ولكنه في الشرع قول، وعمل، واعتقاد، وهذا مذهب أهل السنة والجماعة، فإنهم يجعلون الإيمان مدلوله شرعاً أوسع من مدلوله لغة.

قوله: «هو لزوم مسجد لطاعة الله» خرج به لزوم الدار، فلو اعتكف في بيته، وقال: لا أخرج إلى الناس فأفتتن بالدنيا، ولكن أبقى في بيتي معتكفاً فهذا ليس اعتكافاً شرعياً، بل يسمى هذا عزلة، ولا يسمى اعتكافاً.

وهل العزلة عن الناس أفضل أم لا؟

الجواب، في هذا تفصيل:

فمن كان في اجتماعه بالناس خير، فترك العزلة أولى، ومن خاف على نفسه باختلاطه بالناس لكونه سريع الافتتان قليل الإفادة للناس، فبقاؤه في بيته خير، والمؤمن الذي يخالط الناس، ويصبر على أذاهم خير من المؤمن الذي لا يخالط الناس، ولا يصبر على أذاهم.

وخرج به أيضاً لزوم المدرسة، ولزوم الرباط، لو كان هناك ربط لطلبة العلم يسكنونها ويبقون فيها، فإن لزومها لا يعتبر اعتكافاً شرعاً.

وخرج به لزوم المصلى، فلو أن قوماً في عمارة ولها مصلى، وليس بمسجد فإن لزوم هذا المصلى لا يعتبر اعتكافاً.

والدليل على ذلك، قوله تعالى: {{وَلاَ تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ}} [البقرة: 187] فجعل محل الاعتكاف المسجد.

وقوله: «لطاعة الله» اللام هنا للتعليل، أي: أنه لزمه لطاعة الله، لا للانعزال عن الناس، ولا من أجل أن يأتيه أصحابه ورفقاؤه يتحدثون عنده، بل للتفرغ لطاعة الله عزّ وجل.

وبهذا نعرف أن أولئك الذين يعتكفون في المساجد، ثم يأتي إليهم أصحابهم، ويتحدثون بأحاديث لا فائدة منها، فهؤلاء لم يأتوا بروح الاعتكاف؛ لأن روح الاعتكاف أن تمكث في المسجد لطاعة الله ـ عزّ وجل ـ، صحيح أنه يجوز للإنسان أن يتحدث عنده بعض أهله لأجل ليس بكثير كما كان الرسول صلّى الله عليه وسلّم يفعل ذلك[(510)].

وهل ينافي روح الاعتكاف أن يشتغل المعتكف في طلب العلم؟

الجواب: لا شك أن طلب العلم من طاعة الله، لكن الاعتكاف يكون للطاعات الخاصة، كالصلاة، والذكر، وقراءة القرآن، وما أشبه ذلك، ولا بأس أن يَحضر المعتكف درساً أو درسين في يوم أو ليلة؛ لأن هذا لا يؤثر على الاعتكاف، لكن مجالس العلم إن دامت، وصار يطالع دروسه، ويحضر الجلسات الكثيرة التي تشغله عن العبادة الخاصة، فهذا لا شك أن في اعتكافه نقصاً، ولا أقول إن هذا ينافي الاعتكاف.

مَسْنُونٌ ..........

قوله: «مسنون» خبر ثان لـ(هو)، والخبر الأول (لزوم).

ففي الخبر الأول ذكر تعريفه، وفي الخبر الثاني ذكر حكمه؛ لأن الحكم على الشيء فرع عن تصوره، أي: يذكر الشيء وتعريفه، ثم بعد ذلك يذكر حكمه، حتى يكون الحكم منطبقاً على معرفة الصورة.

والمسنون اصطلاحاً: ما أثيب فاعله امتثالاً ولم يعاقب تاركه.

وقوله: «مسنون» لم يقيده المؤلف بزمن دون زمن، ولا بمسجد دون مسجد، وعلى هذا فيكون مسنوناً كل وقت وفي كل مسجد، فكل مساجد الدنيا مكان للاعتكاف، وليس خاصاً بالمساجد الثلاثة كما روي ذلك عن حذيفة بن اليمان ـ رضي الله عنه ـ أن النبي صلّى الله عليه وسلّم قال: «لا اعتكاف إلا في المساجد الثلاثة» [(511)] فإن هذا الحديث ضعيف.

ويدل على ضعفه أن ابن مسعود ـ رضي الله عنه ـ وهنه، حين ذكر له حذيفة ـ رضي الله عنه ـ أن قوماً يعتكفون في مسجد بين بيت حذيفة، وبيت ابن مسعود ـ رضي الله عنه ـ، فجاء إلى ابن مسعود زائراً له، وقال: إن قوماً كانوا معتكفين في المسجد الفلاني، وقد قال النبي صلّى الله عليه وسلّم: «لا اعتكاف إلا في المساجد الثلاثة» ، فقال له ابن مسعود ـ رضي الله عنه ـ: «لعلهم أصابوا فأخطأت وذكروا فنسيت» [(512)] فأوهن ابن مسعود هذا الحديث حكماً ورواية.

أما حكماً ففي قوله: «أصابوا فأخطأت» وأما رواية ففي قوله: «ذكروا فنسيت» والإنسان معرض للنسيان.

وإن صح هذا الحديث فالمراد به لا اعتكاف تام، أي أن الاعتكاف في هذه المساجد أتم وأفضل، من الاعتكاف في المساجد الأخرى، كما أن الصلاة فيها أفضل من الصلاة في المساجد الأخرى.

ويدل على أنه عام في كل مسجد قوله تعالى: {{وَلاَ تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ}} [البقرة: 187] .

فقوله تعالى: {{فِي الْمَسَاجِدِ}} (الـ) هنا للعموم، فلو كان الاعتكاف لا يصح إلا في المساجد الثلاثة لزم أن تكون (الـ) هنا للعهد الذهني، ولكن أين الدليل؟ وإذا لم يقم دليل على أن (الـ) للعهد الذهني فهي للعموم، هذا الأصل.

ثم كيف يكون هذا الحكم في كتاب الله للأمة من مشارق الأرض ومغاربها، ثم نقول: لا يصح إلا في المساجد الثلاثة؟! فهذا بعيد أن يكون حكم مذكور على سبيل العموم للأمة الإسلامية، ثم نقول: إن هذه العبادة لا تصح إلا في المساجد الثلاثة، كالطواف لا يصح إلا في المسجد الحرام.

فالصواب أنه عام في كل مسجد، لكن لا شك أن الاعتكاف في المساجد الثلاثة أفضل، كما أن الصلاة في المساجد الثلاثة أفضل.

وقوله: «مسنون» قد دل على هذا الكتاب، والسنة، والإجماع.

أما الكتاب: فقول الله تعالى لإبراهيم عليه السلام: {{أَنْ طَهِّرَا بَيْتِي لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ}} [البقرة: 125] ومن هذه الآية نعرف أن الاعتكاف مشروع حتى في الأمم السابقة، وقال تعالى: {{وَلاَ تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ}} [البقرة: 187] .

وأما السنة: فواضحة مشهورة مستفيضة أن الرسول صلّى الله عليه وسلّم: «اعتكف، واعتكف أصحابه معه» [(513)] و «اعتكف أزواجه من بعده» [(514)].

وأما الإجماع فقد نقله غير واحد من أهل العلم.

وهو مسنون في كل وقت، هكذا قال المؤلف وغيره، حتى لو أردت الآن ـ ونحن في شهر جمادى ـ أن تعتكف غداً أو الليلة وغداً، يكون ذلك مسنوناً، ما لم يشغل عما هو أهم، فإن شغل عما هو أهم، كان ما هو أهم أولى بالمراعاة.

وهذه المسألة فيها نظر؛ لأننا نقول الأحكام الشرعية تتلقى من فعل الرسول صلّى الله عليه وسلّم، ولم يعتكف الرسول صلّى الله عليه وسلّم في غير رمضان إلا قضاءً، وكذلك ما علمنا أن أحداً من أصحابه اعتكفوا في غير رمضان إلا قضاءً، ولم يرد عنه لفظ عام أو مطلق، في مشروعية الاعتكاف كل وقت فيما نعلم، ولو كان مشروعاً كل وقت لكان مشهوراً مستفيضاً لقوة الداعي لفعله وتوافر الحاجة إلى نقله وغاية ما ورد أن عمر بن الخطاب استفتى النبي صلّى الله عليه وسلّم «بأنه نذر أن يعتكف ليلة أو يوماً وليلة في المسجد الحرام فقال: أوف بنذرك»[(515)] ولكن لم يشرع ذلك لأمته شرعاً عاماً، بحيث يقال للناس: اعتكفوا في المساجد في رمضان، وفي غير رمضان فإن ذلك سنة.

فالذي يظهر لي أن الإنسان لو اعتكف في غير رمضان، فإنه لا ينكر عليه بدليل أن الرسول صلّى الله عليه وسلّم أذن لعمر بن الخطاب أن يوفي بنذره ولو كان هذا النذر مكروهاً أو حراماً، لم يأذن له بوفاء نذره، لكننا لا نطلب من كل واحد أن يعتكف في أي وقت شاء، بل نقول خير الهدي هدي محمد صلّى الله عليه وسلّم، ولو كان الرسول صلّى الله عليه وسلّم يعلم أن في الاعتكاف في غير رمضان، بل وفي غير العشر الأواخر منه سنة وأجراً لبينه للأمة حتى تعمل به؛ لأنه قد قيل له: {{يَاأَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ}} [المائدة: 67] ، وانظر في حديث أبي سعيد اعتكف الرسول صلّى الله عليه وسلّم: «العشر الأول، ثم الأوسط، ثم قيل له: إن ليلة القدر في العشر الأواخر فاعتكف العشر الأواخر»[(516)] ولم يعتكف السنة الثانية العشر الأول، ولا الأوسط، مع أنه كان زمناً للاعتكاف من قبل، والشهر شهر اعتكاف.

وعلى هذا فإنه لا يسن الاعتكاف، أي: لا يُطلب من الناس أن يعتكفوا إلا في العشر الأواخر فقط، لكن من تطوع وأراد أن يعتكف في غير ذلك، فإنه لا ينهى عن ذلك، استئناساً بحديث عمر ـ رضي الله عنه ـ، ولا نقول: إن فعله بدعة، لكن نقول: الأفضل أن تقتدي بالرسول صلّى الله عليه وسلّم.

ولحديث عمر نظائر:

منها: الرجل الذي كان يقرأ بأصحابه فيختم بـ{{قُلْ هُوَ اللَّهُ أَحَدٌ *}}، لم ينكر عليه الرسول صلّى الله عليه وسلّم[(517)]، لكنه لم يشرع ذلك لأمته، فلا يشرع للإنسان كلما قرأ في صلاة أن يختم بـ{{قُلْ هُوَ اللَّهُ أَحَدٌ *}}، كما فعل هذا الرجل لكن لو فعل لم ينكر عليه.

ومنها: سعد بن عبادة رضي الله عنه «استأذن النبي صلّى الله عليه وسلّم في أن يجعل مخرافه في المدينة صدقة لأمه فأذن له»[(518)] ، لكن لم يقل للناس تصدقوا عن أمهاتكم بعد موتهن حتى يكون سنة مشروعة، ففرق بين هذا وهذا.

فإن قال قائل: أليست السنة ثبتت بقول النبي صلّى الله عليه وسلّم وفعله وإقراره، فالجواب بلى، ولذلك قلنا: لو فعل أحد فعل الرجل الذي كان يختم بـ{{قُلْ هُوَ اللَّهُ أَحَدٌ *}}[(519)] أو تصدق بشيء عن أمه لم ينكر عليه اتباعاً لسنة النبي صلّى الله عليه وسلّم حيث أقر ذلك، ولولا إقراره عليه لأنكرنا على فاعله.

مسألة: من اعتكف اعتكافاً مؤقتاً كساعة، أو ساعتين، ومن قال: كلما دخلت المسجد فانو الاعتكاف، فمثل هذا ينكر عليه؛ لأن هذا لم يكن من هدي الرسول صلّى الله عليه وسلّم.

وَيَصِحُّ بِلاَ صَوْمٍ وَيَلْزَمَانِ بِالنَّذْرِ ..........

قوله: «ويصح بلا صوم» أي: يصح الاعتكاف بلا صوم.

وهذه المسألة فيها خلاف بين العلماء:

القول الأول: أنه لا يصح الاعتكاف إلا بصوم.

واستدلوا بأن النبي صلّى الله عليه وسلّم لم يعتكف إلا بصوم[(520)] إلا ما كان قضاءً.

القول الثاني: أنه لا يشترط له الصوم، واستدلوا بحديث عمر بن الخطاب ـ رضي الله عنه ـ، وبأنهما عبادتان منفصلتان، فلا يشترط للواحدة وجود الأخرى.

وهذا القول هو الصحيح.

لكن ما الفائدة من قولنا: يصح بلا صوم، وقد قلنا: ليس مشروعاً إلا في رمضان في العشر الأواخر؟

الجواب: الفائدة لو كان الإنسان مريضاً يباح له الفطر فأفطر، ولكن أحب أن يعتكف في العشر الأواخر فلا بأس؛ وهنا صح بلا صوم.

لو قال قائل: هل يؤخذ من قضاء النبي صلّى الله عليه وسلّم للاعتكاف في شوال أن الاعتكاف واجب عليه؟

فالجواب: أن ذلك لا يؤخذ منه؛ لأن من هدي النبي صلّى الله عليه وسلّم أنه إذا عمل عملاً أثبته؛ حتى إنه لما فاتته سنة الظهر حين جاءه الوفد، قضاها بعد العصر[(521)]، وأثبت هذا العمل.

قوله: «ويلزمان بالنذر» أي: الصوم والاعتكاف يلزمان بالنذر، فمن نذر أن يصوم يوماً لزمه، ومن نذر أن يعتكف يوماً لزمه، ومن نذر أن يصوم معتكفاً لزمه، ومن نذر أن يعتكف صائماً لزمه.

ولكن هناك فرق بين الصورتين الأخيرتين:

الأولى: من نذر أن يصوم معتكفاً لزمه أن يعتكف من قبل الفجر إلى الغروب، لأنه نذر أن يصوم معتكفاً فلا بد أن يستغرق الاعتكاف كل اليوم.

الثانية: من نذر أن يعتكف صائماً فإنه يعتكف، ولو في أثناء النهار ولو ساعة من النهار؛ لأنه يصدق عليه أنه اعتكف صائماً، قد لا يعرف الفرق كثير من الطلبة في هذه المسألة.

وهذا التفريع مبني على أن الاعتكاف مشروع في أي وقت كان، فإن قال قائل: ما الدليل على وجوبهما بالنذر؟

فالجواب: الدليل قوله صلّى الله عليه وسلّم «من نذر أن يطيع الله فليطعه» [(522)] والصوم طاعة، والاعتكاف طاعة.

لكن أحياناً يراد بنذر الطاعة واحد من هذه الأربعة: الامتناع، أو الحث، أو التصديق، أو التكذيب، فيكون بمعنى اليمين فهل يجب الوفاء به؟

الجواب: يقول العلماء: لا يجب الوفاء، بل يخير بين الوفاء وكفارة اليمين.

ومثاله في الامتناع، إذا قال: إن كلمت فلاناً، فللَّه عليَّ نذر أن أصوم أسبوعاً، فكلمه ومراده الامتناع، ولم يرد الطاعة، لكنه رأى أنه لا يتأكد الامتناع إلا إذا ألزم نفسه بهذا النذر.

فقال أهل العلم: هذا حكمه حكم اليمين، بمعنى أنه إن شاء صام هذا الأسبوع، وإن شاء كفر عن يمينه، لقوله صلّى الله عليه وسلّم: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» [(523)].

ومثاله في الحث إذا قال: إن لم أكلم فلاناً اليوم فللَّه علي نذر أن أصوم عشرة أيام، قصد بهذا الحث على تكليمه، فإذا مضى اليوم ولم يكلمه قلنا له: أنت مخير، إن شئت فصم عشرة أيام، وإن شئت فكفر عن يمينك.

ومثاله في التصديق إذا قال لمن كذبه: إن لم أكن صادقاً فيما قلت، فللّه عليَّ نذر أن أصوم شهراً، ومثاله في التكذيب، إذا قال لشخص: إن كان ما تقوله صدقاً، فللَّه علي نذر أن أصوم شهرين.

وَلاَ يَصِحُّ إِلاَّ فِي مَسْجِدٍ يُجَمَّعُ فِيهِ، إِلاَّ المَرْأَةُ فَفِي كُلِّ مَسْجِدٍ، سِوَى مَسْجِدِ بَيْتِهَا..........

قوله: «ولا يصح إلا في مسجد يجمع فيه» أي: لا يصح الاعتكاف إلا في مسجد تقام فيه الجماعة، ولا يشترط أن تقام فيه الجمعة؛ لأن المسجد الذي لا تقام فيه الجماعة، لا يصدق عليه كلمة مسجد بالمعنى الصحيح، هذا من جهة ومن جهة أخرى أنه لو اعتكف في مسجد لا تقام فيه الجماعة، مثل أن يكون هذا المسجد قد هجره أهله، أو نزحوا عنه، فإما أن يترك صلاة الجماعة ويبقى في المسجد الذي لا تقام فيه، وهذا يؤدي إلى ترك الواجب لفعل مسنون، وإما أن يخرج كثيراً لصلاة الجماعة، والخروج الكثير ينافي الاعتكاف.

ولهذا قالوا: لا بد أن يكون في مسجد تقام فيه الجماعة؛ إلا إذا كان اعتكافه ما بين الصلاتين، أو صلاة واحدة على ـ القول بأنه يصح في أي وقت ـ فهذا لا يشترط أن يكون مما تقام فيه الجماعة، لأنه ليس بحاجة إلى ذلك؛ إذ إن زمن الاعتكاف لا يتجاوز ساعتين، أو ثلاث ساعات.

قوله: «إلا المرأة ففي كل مسجد» أي: فيصح اعتكافها ويسن في كل مسجد، فالمرأة تعتكف ما لم يكن في اعتكافها فتنة، فإن كان في اعتكافها فتنة فإنها لا تمكن من هذا؛ لأن المستحب إذا ترتب عليه الممنوع وجب أن يمنع، كالمباح إذا ترتب عليه الممنوع وجب أن يمنع، فلو فرضنا أنها إذا اعتكفت في المسجد صار هناك فتنة كما يوجد في المسجد الحرام، فالمسجد الحرام ليس فيه مكان خاص للنساء، وإذا اعتكفت المرأة فلا بد أن تنام إما ليلاً وإما نهاراً، ونومها بين الرجال ذاهبين وراجعين فيه فتنة.

والدليل على مشروعية الاعتكاف للنساء، اعتكاف زوجات الرسول صلّى الله عليه وسلّم في حياته، وبعد مماته[(524)].

لكن إن خيف فتنة فإنها تمنع؛ لأن النبي صلّى الله عليه وسلّم منع فيما دون ذلك، فإنه لما أراد أن يعتكف صلّى الله عليه وسلّم خرج ذات يوم، وإذا خباء لعائشة، وخباء لفلانة، وخباء لفلانة، فقال صلّى الله عليه وسلّم: «آلبر يردن» ؟! ثم أمر بنقضها، ولم يعتكف تلك السنة، وقضاه في شوال[(525)] وهذا يدل على أن اعتكاف المرأة إذا كان يحصل فيه فتنة، فإنها تمنع من باب أولى.

لكن لو اعتكفت في مسجد لا تقام فيه الجماعة، فلا حرج عليها؛ لأنه لا يجب عليها أن تصلي مع الجماعة، وعلى هذا فاعتكافها لا يحصل فيه ما ينافيه.

ولكن قد يقال: كيف تعتكف في مسجد لا تصلى فيه الجماعة؟ أليس في هذا فتنة؟

الجواب: ربما يكون، وربما لا يكون؛ فقد يكون المسجد هذا محرزاً محفوظاً لا يدخله أحد، ولا يخشى على النساء فتنة في اعتكافهن فيه، وقد يكون الأمر بالعكس، فالمدار أنه متى حصلت الفتنة، منع من اعتكاف النساء في أي مسجد كان.

مسألة: من لا تجب عليه الجماعة هل هو كالمرأة؟

الجواب: نعم، فلو اعتكف إنسان معذور بمرض، أو بغيره مما يبيح له ترك الجماعة في مسجد لا تقام فيه الجماعة، فلا بأس.

قوله: «سوى مسجد بيتها» أي: فلا يصح اعتكافها فيه، ومسجد بيتها هو المكان الذي اتخذته مصلى، وكان الناس فيما سبق يتخذون للنساء مصليات في بيوتهم، فيجعلون حجرة معينة خاصة تصلي فيها النساء، فهذا المصلى لا يصح الاعتكاف فيه، لأنه ليس بمسجد حقيقة ولا حكماً، ولهذا لا يعتبر وقفاً، فلو بيع البيت بما فيه هذا المصلى، فالبيع صحيح، ولو دخل أحد البيت، وقال: أنا أريد أن أصلي في هذا المكان لأنه مصلى كالمسجد، لا تمنعوني من مساجد الله، قلنا له: نمنعك؛ لأن هذا ليس بمسجد، ولو لبثت المرأة فيه وهي حائض فلا بأس، ولو بقي فيه الإنسان بلا وضوء وهو جنب فلا بأس، ولو دخله وجلس فيه ولم يصل ركعتين فلا بأس، ويجوز فيه البيع والشراء، وكل ما يمنع في المسجد، ومثل ذلك المصليات التي تكون في مكاتب الأعمال الحكومية لا يثبت لها حكم المسجد، وكذلك مصليات النساء في مدارس البنات لا يعتبر لها حكم المسجد، لأنها ليست مساجد حقيقة، ولا حكماً.

وَمَنْ نَذَرَهُ، أَوْ الصَّلاَةَ فِي مَسْجِدٍ غَيْرِ الثَّلاَثَةِ، وأَفْضَلُهَا الحَرَامُ، فَمَسْجِدُ المَدِينَةِ، فَالأَْقْصَى لَمْ يَلْزَمْهُ فِيهِ.

وقوله: «ومن نذره، أو الصلاة في مسجد غير الثلاثة» «من نذره» الهاء تعود على الاعتكاف، أي: من نذر الاعتكاف، أو الصلاة في مسجد غير الثلاثة لم يلزمه، فلو نذر رجل أن يعتكف في أي مسجد من المساجد، في أي بلد فإنه لا يلزمه أن يعتكف فيه، إلا المساجد الثلاثة؛ ولهذا قال المؤلف: «غير الثلاثة» .

ومراده بالثلاثة المسجد الحرام، والمسجد النبوي، والمسجد الأقصى.

وقوله: «وأفضلها الحرام، فمسجد المدينة، فالأقصى» أي: أفضل المساجد الثلاثة المسجد الحرام، ويليه مسجد المدينة، ويليه المسجد الأقصى، فالمسجد الحرام هو مسجد الكعبة التي هي أول بيت وضع للناس، وهو أشرف البيوت وأعظمها حرمة، وله من الخصائص ما ليس لغيره، ولا يوجد مسجد في الأرض قصده من أركان الإسلام إلا المسجد الحرام.

ويليه مسجد المدينة وهو المسجد النبوي الذي بناه النبي صلّى الله عليه وسلّم حين قدم المدينة.

ويليه المسجد الأقصى، وهو مسجد غالب أنبياء بني إسرائيل وهو في فلسطين.

فهذه المساجد الثلاثة هي التي إذا نذر الصلاة فيها تعينت، لكن سيأتي التفصيل في ذلك.

والدليل على أن المسجد الحرام أفضلها، قول النبي صلّى الله عليه وسلّم فيما صح عنه: «صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلا مسجد الكعبة» [(526)] وفي حديث آخر: «إلا المسجد الحرام» [(527)].

مسألة: التضعيف في المساجد الثلاثة:

مضاعفة الصلاة في المسجد الحرام، أنها أفضل من مائة ألف صلاة، فإذا أدى الإنسان فيه فريضة، كان أفضل ممن أدى مائة ألف فريضة فيما سواه، وجمعة واحدة أفضل من مائة ألف جمعة.

والمسجد النبوي الصلاة فيه خير من ألف صلاة فيما سواه.

والمسجد الأقصى: «الصلاة فيه بخمسمائة صلاة»[(528)] فهذا ترتيب المساجد الثلاثة في الفضيلة، فإن قال قائل: هل هذا التفضيل في صلاة الفريضة والنافلة؟

فالجواب: أن فيه تفصيلاً فالفرائض لا يستثنى منها شيء، وأما النوافل فما كان مشروعاً في المسجد، شمله هذا التفضيل كقيام رمضان وتحية المسجد وما كان الأفضل فيه البيت، ففعله في البيت أفضل كالرواتب ونحوها.

فإن قال قائل: وهل تضاعف بقية الأعمال الصالحة هذا التضعيف؟

فالجواب: أن تضعيف الأعمال بعدد معين توقيفي، يحتاج إلى دليل خاص ولا مجال للقياس فيه، فإن قام دليل صحيح في تضعيف بقية الأعمال أخذ به، ولكن لا ريب أن للمكان الفاضل والزمان أثراً في تضعيف الثواب، كما قال العلماء ـ رحمهم الله ـ: إن الحسنات تضاعف في الزمان والمكان الفاضل، لكن تخصيص التضعيف بقدر معين يحتاج إلى دليل خاص.

فإن قال قائل: وهل تضاعف السيئات في الأمكنة الفاضلة والأزمنة الفاضلة؟

فالجواب: أما في الكمية فلا تضاعف لقوله تعالى: {{مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلاَ يُجْزَى إِلاَّ مِثْلَهَا وَهُمْ لاَ يُظْلَمُونَ *}} [الأنعام: 160] وهذه الآية مكية لأنها من سورة الأنعام، وكلها مكية لكن قد تضاعف السيئة في مكة من حيث الكيفية لقوله تعالى: {{وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ}} [الحج: 25] .

مسألة: هل الصلاة خاصة في المكان المعين في المساجد الثلاثة أو كل ما حوله فهو مثله؟

الجواب: أما المسجد الأقصى فليس له حرم بالاتفاق؛ لأن العلماء مجمعون على أنه لا حرم إلا للمسجد الحرام والمسجد النبوي، على خلاف في المسجد النبوي، وواد في الطائف يقال له: وادي وج على خلاف فيه أيضاً، وما عدا هذه ثلاثة الأماكن فإنها ليست بحرم بالاتفاق.

وأما المسجد النبوي فالتضعيف خاص في المسجد الذي هو البناية المعروفة، لكن ما زيد فيه فهو منه، والدليل على ذلك أن الصحابة ـ رضي الله عنهم ـ صلوا في الزيادة التي زادها عثمان ـ رضي الله عنه ـ، مع أنها خارج المسجد الذي كان على عهد النبي صلّى الله عليه وسلّم.

وأما المسجد الحرام ففيه خلاف بين العلماء، هل المراد بالمسجد الحرام كل الحرم، أو المسجد الخاص الذي فيه الكعبة؟.

يقول صاحب الفروع: إن ظاهر كلام أصحابنا يعني الحنابلة، أنه خاص بالمسجد الذي فيه الكعبة فقط، وأما بقية الحرم فلا يثبت له هذا الفضل.

وقال بعض العلماء: إن جميع الحرم يثبت له هذا الفضل، ولكل دليل فيما ذهب إليه، أما الذين قالوا إنه خاص في المسجد الذي فيه الكعبة فاستدلوا بما يلي:

1 ـ قول النبي صلّى الله عليه وسلّم: «صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلا مسجد الكعبة» [(529)] ولا نعلم في مكة مسجداً يقال له مسجد الكعبة إلا المسجد الذي فيه الكعبة فقط، فلا يقال عن المساجد التي في الشبيكة والتي في الزاهر، والتي في الشعب، وغيرها لا يقال: إنها مسجد الكعبة، وهذا نص كالصريح في الموضوع.

2 ـ قول النبي صلّى الله عليه وسلّم: «لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام ومسجدي هذا والمسجد الأقصى» [(530)]، ومعلوم أن الناس لا يشدون الرحال إلى المساجد التي في العزيزية والشبيكة، والزاهر، وغيرها، وإنما تشد الرحال إلى المسجد الذي فيه الكعبة، ولهذا اختص بهذه الفضيلة، ومن أجل اختصاصه بهذه الفضيلة صار شد الرحل إليه من الحكمة؛ لينال الإنسان هذا الأجر.

3 ـ قول الله تعالى: {{سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأَقْصَى}} [الإسراء: 1] وقد أسري بالنبي صلّى الله عليه وسلّم من الحِجْر ـ بكسر الحاء ـ الذي هو جزء من الكعبة.

4 ـ قوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلاَ يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا}} [التوبة: 28] فالمسجد الحرام هنا المراد به مسجد الكعبة، لا جميع الحرم، لأن الله قال: {{فَلاَ يَقْرَبُوا}} ولم يقل: فلا يدخلوا، ومن المعلوم أن المشرك لو جاء ووقف عند حد الحرم ليس بينه وبينه إلا شعرة لم يكن ذلك منهياً عنه، ولو كان المسجد الحرام هو كل الحرم، لكان ينهى المشرك أن يقرب حدود الحرم، لأن الله قال: {{فَلاَ يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ}} نسأل هل يحرم على المشرك أن يدخل داخل الأميال، أو أن يأتي حولها؟

الجواب: الأول هو المحرم؛ لأنه إذا دخل الأميال، وهي العلامات التي وضعت تحديداً للحرم، لو دخلها لكان قارباً من المسجد الحرام.

واستدل أهل الرأي الثاني: بأن النبي صلّى الله عليه وسلّم في الحديبية نزل في الحل، والحديبية بعضها من الحل وبعضها من الحرم، ولكنه كان يصلي داخل الحرم، أي: يتقصد أن يدخل داخل الحرم للصلاة[(531)].

وهذا لا دليل فيه عند التأمل؛ لأن هذا لا يدل على الفضل الخاص، وهو أن الصلاة أفضل من مائة ألف صلاة، وإنما يدل على أن أرض الحرم أفضل من أرض الحل، وهذا لا إشكال فيه، فلا إشكال في أن الصلاة في المساجد التي في الحرم، أفضل من الصلاة في مساجد الحل.

واستدلوا أيضاً بقوله تعالى: {{هَدْيًا بَالِغَ الْكَعْبَةِ}} [المائدة: 95] فإن من المعلوم أن الهدي لا يذبح في الكعبة، وإنما يذبح داخل حدود الحرم في مكة أو خارجها.

والجواب عنه أنه لا يمكن أن يتبادر إلى ذهن المخاطب، أن المراد به وصول الهدي إلى الكعبة، والكلام يحمل على ما يتبادر إلى الذهن، ولذلك حملنا قوله صلّى الله عليه وسلّم «مسجد الكعبة» [(532)] على المسجد الخاص الذي فيه بناية الكعبة؛ لأن ذلك هو المتبادر إلى ذهن المخاطب.

لو قال قائل: إذا امتلأ المسجد الحرام، واتصلت الصفوف وصارت في الأسواق وما حول الحرم، فهل يثبت لهؤلاء أجر من كان داخل الحرم؟

فالجواب: نعم؛ لأن هذه الجماعة جماعة واحدة، وهؤلاء الذين لم يحصل لهم الصلاة إلا في الأسواق خارج المسجد لو حصلوا على مكان داخله لكانوا يبادرون إليه، فما دامت الصفوف متصلة، فإن الأجر حاصل حتى لمن كان خارج المسجد.

وأما المسجد الأقصى فخاص بالمسجد؛ مسجد الصخرة، أو ما حوله حسب اختلاف الناس فيه، ولا يشمل جميع المساجد في فلسطين.

قوله: «لم يلزمه فيه» الجملة هنا جواب «من» أي: من نذر الاعتكاف أو الصلاة في مسجد غير المساجد الثلاثة لم يلزمه، أي: في المسجد الذي عينه.

وقوله: «لم يلزمه» ظاهر كلامه الإطلاق حتى ولو كان تعيينه للمسجد الذي نذر الاعتكاف فيه، أو الصلاة لمزية شرعية، ككثرة الجماعة وقدم المسجد؛ لأن لكثرة الجماعة وقدم المسجد مزية، ولهذا قال العلماء: المسجد العتيق أفضل من المسجد الجديد؛ لتقدم الطاعة فيه.

ولكن في النفس من هذا شيء؛ فنقول: إذا عين المسجد لمزية شرعية، فإنه لا يتنازل عنه إلى ما دونه في هذه المزية، ولهذا قالوا: لو عين المسجد الجامع، وكان اعتكافه يتخلله، جمعة لم يجزه في مسجد غير جامع؛ لأن المسجد الجامع له مزية، وهو أنه تقام فيه الجمعة، ولا يحتاج المعتكف إلى أن يخرج إلى مسجد آخر؛ ولأن التجميع في هذا المسجد يؤدي إلى كثرة الجمع.

فالصحيح في هذه المسألة أن غير المساجد الثلاثة إذا عينه لا يتعين إلا لمزية شرعية، فإنه يتعين؛ لأن النذر يجب الوفاء به، ولا يجوز العدول إلى ما دونه.

وَإنْ عَيَّنَ الأَفْضَلَ لَمْ يُجْزِ فِيمَا دُونَهُ، وَعَكْسُه بِعَكْسِهِ.

قوله: «وإن عين الأفضل لم يجز فيما دونه وعكسه بعكسه» يعني إن عين الأفضل من هذه المساجد لم يجزه فيما دونه، فإذا عين المسجد الحرام لم يجز في المدينة، ولا في بيت المقدس، وإن عين المدينة جاز فيها وفي مسجد مكة «المسجد الحرام»، وإن عين الأقصى جاز فيه وفي المدينة، وفي المسجد الحرام؛ ولهذا قال: «وعكسه بعكسه» أي: من نذر الأدنى جاز في الأعلى.

والدليل على هذا: أن رجلاً جاء يوم فتح النبي صلّى الله عليه وسلّم مكة وقال: إني نذرت إن فتح الله عليك مكة، أن أصلي في بيت المقدس ـ يعني شكراً لله ـ، فقال صلّى الله عليه وسلّم: «صلِّ هاهنا، فسأله فقال: صلِّ هاهنا، فسأله الثالثة فقال: شأنك إذاً»[(533)] فدل ذلك على أنه إذا نذر الأدنى جاز الأعلى لأنه أفضل، وأما إذا نذر الأعلى فإنه لا يجوز الأدنى؛ لأنه نقص على الوصف الذي نذره.

واستدل شيخ الإسلام ـ رحمه الله ـ وبعض أهل العلم بهذا الحديث على أنه يجوز نقل الوقف من جهة إلى جهة أفضل منها، وهذا الاستدلال استدلال واضح، وذلك لأن النذر يجب الوفاء به، فإذا رخص النبي صلّى الله عليه وسلّم بالانتقال إلى ما هو أعلى في النذر الواجب، فالوقف الذي أصله مستحب من باب أولى.

وهذا في الأوقاف العامة، أما الأوقاف الخاصة كالذي يوقف على ولده مثلاً، فإنه لا يجوز أن ينقل إلا إذا انقطع النسل، وذلك لأن الوقف الخاص خاص لمن وقف له.

وَمَنْ نَذَرَ زَمَناً معَيَّناً دَخَلَ مُعْتَكَفَهُ قَبْلَ لَيْلَتِهِ الأُولَى، وَخَرَجَ بَعْدَ آخِرِهِ وَلاَ يَخْرُجُ المُعْتَكِفُ إِلاَّ لِمَا لاَ بُدَّ لَهُ مِنْهُ، وَلاَ يَعُودُ مَرِيضاً، وَلاَ يَشْهَدُ جَنَازَةً إِلاَّ أَنْ يَشْتَرِطَهُ.

قوله: «ومن نذر زمناً معيناً دخل معتكفه قبل ليلته الأولى، وخرج بعد آخره» .

مثاله: نذر أن يعتكف العشر الأول من رجب، فإنه يدخل عند غروب الشمس من آخر يوم من جمادى الآخرة.

وإذا نذر أن يعتكف العشر الأواخر من رمضان، فإنه يدخل عند غروب الشمس من يوم عشرين من رمضان، ولهذا قال: «دخل معتكفه قبل ليلته الأولى» .

ويخرج إذا غربت الشمس من آخر يوم من الزمن الذي عينه.

مثال آخر: لو قال: لله علي نذر بأن أعتكف الأسبوع القادم، فإنه يدخل عند غروب الشمس يوم الجمعة، ويخرج بعد غروب الشمس ليلة السبت؛ لأنه لا يتم أسبوعاً إلا بتمام سبعة أيام، ولا يتم سبعة أيام إلا إذا بقي إلى غروب الشمس من يوم الجمعة.

وهل يلزمه التتابع؟

الجواب: إذا نذر زمناً معيناً لزمه التتابع لضرورة تعيين الوقت، فإذا قال: لله علي نذر أن أعتكف الأسبوع القادم، لزمه التتابع، وإن قال: لله علي نذر أن أعتكف العشر الأول من شهر كذا، يلزمه التتابع، وإن قال: لله عليَّ أن أعتكف الشهر المقبل يلزمه التتابع لضرورة التعيين.

أما إذا نذر عدداً بأن قال: لله علي أن أعتكف عشرة أيام، أو أسبوعاً أو شهراً ولم يعين الأسبوع ولا الشهر، فله أن يتابع وهو أفضل، وله أن يفرق؛ لأنه يحصل النذر بمطلق الصوم إن كان صوماً، أو بمطلق الاعتكاف إن كان اعتكافاً.

وكذلك يلزمه التتابع إذا نواه لقول النبي صلّى الله عليه وسلّم: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» [(534)].

والحاصل، أنه إذا نذر عدداً، فإما أن يشترط التتابع بلفظه، أو لا، فإن اشترطه فيلزمه، وإن لم يشترطه فهو على ثلاثة أقسام:

الأول: أن ينوي التفريق؛ فلا يلزمه إلا مفرقة.

الثاني: أن ينوي التتابع، فيلزمه التتابع.

الثالث: أن يطلق فلا يلزمه التتابع، لكنه أفضل؛ لأنه أسرع في إبراء ذمته.

أما إذا نذر أياماً معينة فيلزمه التتابع.

قوله: «ولا يخرج المعتكف إلا لما لا بد لَهُ منه» أي: لا يخرج من المسجد الذي يعتكف فيه.

شرع المؤلف ـ رحمه الله ـ في بيان حكم خروج المعتكف من معتكفه، فذكر قسمين:

القسم الأول : أن يخرج لما لا بد له منه حساً أو شرعاً، فهذا جائز سواء اشترطه أم لا.

مثال الأول: الأكل والشرب، والحصول على زيادة الملابس إذا اشتد البرد، وقضاء الحاجة من بول أو غائط، وهذا مما لا بد له منه حساً.

ومثال الثاني: أن يخرج ليغتسل من جنابة، أو يخرج ليتوضأ فهذا لا بد له منه شرعاً.

وقد سألني بعض من يعتكف في المسجد الحرام، وقال: إذا أردنا حضور درس علمي يقام في سطح المسجد، لا نستطيع ذلك أحياناً، إلا إذا خرجنا من المسجد ودخلنا من باب آخر فهل يبطل الاعتكاف بهذا؟

فقلت: إنه لا يبطل بذلك؛ لأن هذا لحاجة، ولأنه ليس خروج مغادرة، ولكنه يريد بذلك الدخول للمسجد وقد سألت الشيخ عبد العزيز بن باز، فقال كما قلت.

قوله: «ولا يعود مريضاً، ولا يشهد جنازة إلا أن يشترطه» هذا هو القسم الثاني من خروج المعتكف وهو خروجه لمقصود شرعي له منه بد.

مثاله: عيادة المريض وشهود الجنازة؛ لأن عيادة المريض له منها بد لكونها سنة يمكن للإنسان أن يدعها ولا يأثم، وكذلك شهود الجنازة، لكن لو فرض أنه تعين عليه أن يشهد جنازة بحيث لم نجد من يغسله، أو من يحملها إلى المقبرة، صار هذا من الذي لا بد منه.

وعلم من قوله: «إلا أن يشترطه» جواز اشتراط ذلك في ابتداء الاعتكاف، فإذا نوى الدخول في الاعتكاف، قال: أستثني يا رب عيادة المريض أو شهود الجنازة.

ولكن هذا لا ينبغي، والمحافظة على الاعتكاف أولى، إلا إذا كان المريض أو من يتوقع موته، له حق عليه، فهنا الاشتراط أولى، بأن كان المريض من أقاربه الذين يعتبر عدم عيادتهم قطيعة رحم، فهنا يستثني، وكذلك شهود الجنازة.

فإن قال قائل: ما الدليل على جواز اشتراط ذلك؛ لأن الأصل أن العبادات إذا شرع فيها أتمها إما وجوباً أو استحباباً حسب حكم هذه العبادة؟

فالجواب: ليس هناك دليل واضح في المسألة إلا قياساً على حديث ضباعة بنت الزبير بن عبد المطلب ـ رضي الله عنها ـ حيث جاءت تقول للرسول صلّى الله عليه وسلّم: إنها تريد الحج وهي شاكية، فقال لها: «حجي واشترطي أن محلي حيث حبستني، فإن لك على ربك ما استثنيت» [(535)]؛ فيؤخذ من هذا أن الإنسان إذا دخل في عبادة، واشترط شيئاً لا ينافي العبادة، فلا بأس.

فإن قيل: القياس لا يصح في العبادات؟

فالجواب: أن المراد بقول أهل العلم لا قياس في العبادات، أي: في إثبات عبادة مستقلة، أما شروط في عبادة وما أشبه ذلك، مع تساوي العبادتين في المعنى فلا بأس به، وما زال العلماء يستعملون هذا، كقولهم تجب التسمية في الغسل والتيمم قياساً على الوضوء، وليس هناك فرق مؤثر بين المحرم إذا خشي مانعاً، وبين المعتكف إذا خشي مانعاً.

مسألة: لو شرع في الاعتكاف على سبيل النفل، ثم مات والده، أو مَرِضَ، فهل له قطعهُ؟

الجواب: له قطعه؛ لأن استمراره فيه سنة، وعيادة والده أو قريبه الخاص قد تكون واجبة؛ لأنها من صلة الرحم، وكذلك شهود جنازته.

تتمة : بقي قسم ثالث في خروج المعتكف وهو الخروج لما له منه بدٌ وليس فيه مقصود شرعي، فهذا يبطل به الاعتكاف سواء اشترطه أم لا، مثل أن يخرج للبيع والشراء والنزهة ومعاشرة أهله ونحو ذلك.

وَإِنْ وَطِئَ فِي فَرْجٍ فَسَدَ اعْتِكَافُهُ.

قوله: «وإن وطئ في فرج» أي: المعتكف.

قوله: «فسد اعتكافه» أي: بطل، والفساد والبطلان بمعنى واحد إلا في موضعين، الأول: الحج والعمرة، فالفاسد منهما ما كان فساده بسبب الجماع، والباطل ما كان بطلانه بالردة عن الإسلام، والموضع الثاني: في باب النكاح، فالباطل ما أجمع العلماء على بطلانه كنكاح المعتدة، والفاسد ما اختلفوا فيه كالنكاح بلا شهود.

ودليل فساد الاعتكاف بالوطء قوله تعالى: {{وَلاَ تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ}} [البقرة: 187] فإنه يدل على أنه لا تجوز مباشرة النساء حال الاعتكاف، فلو جامع بطل اعتكافه؛ لأنه فعل ما نهي عنه بخصوصه، وكل ما نهي عنه بخصوصه في العبادة يبطلها، وهاهنا قواعد:

الأولى: النهي إن عاد إلى نفس العبادة فهي حرام وباطلة.

مثاله: لو صام الإنسان يوم العيد فصومه حرام وباطل؛ لأن النبي صلّى الله عليه وسلّم نهى عن صوم يوم العيد، ولو أن المرأة صامت وهي حائض لكان صومها حراماً باطلاً؛ لأنها منهية عنه، لقول النبي صلّى الله عليه وسلّم: «من عمل عملاً ليس عليه أمرنا فهو رد» أي: مردود، وما نهى عنه فليس عليه أمر الله ورسوله؛ ولأننا لو صححنا العبادة مع النهي عنها لكان في هذا نوع مضادة لأمر الله تعالى.

الثانية: أن يكون النهي عائداً إلى قول أو فعل يختص بالعبادة، فهذا يبطل العبادة أيضاً.

مثال ذلك: إذا تكلم في الصلاة، ولو بأمر بمعروف، بطلت صلاته.

مثل آخر: الأكل في الصوم، فإذا أكل الصائم فسد صومه؛ لأن النهي عائد إلى فعل يختص بالعبادة الذي هو الصوم.

ومثال ثالث: إذا جامع وهو محرم، فسد إحرامه، والدليل قوله تعالى: {{فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلاَ رَفَثَ وَلاَ فُسُوقَ وَلاَ جِدَالَ فِي الْحَجِّ}} [البقرة: 197] .

وإذا حلق رأسه وهو محرم فالنهي هنا عن فعل يختص بالعبادة لقول الله تعالى: {{وَلاَ تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ}} [البقرة: 196] فهل يفسد الإحرام؛ لأن النهي يعود إلى فعل يختص بالعبادة؟

الجواب: إما أن يوجد دليل يخصص هذه المسألة، وإما أن يفسد الإحرام بالحلق.

فالظاهرية ذهبوا إلى فساد الإحرام، وقالوا: إن فعل المحظورات في الإحرام مفسد للإحرام.

وأما حديث كعب بن عجرة[(536)] ـ رضي الله عنه ـ، فجوابه أن الله ـ عزّ وجل ـ أذن لمن كان مريضاً أو به أذى من رأسه، أن يحلق ويفدي، فهذا مأذون له للعذر، ولا يستوي المعذور وغير المعذور، ولما صار معذوراً صار الحلق في حقه حلالاً ليس حراماً، فإذا فعله في هذه الحال لم يكن فعل محظوراً.

ثم قالوا: ونحن نخاصمكم بالقياس مع أننا لا نقول به، لكن نلزمكم إياه؛ لأنكم تقولون به، لماذا تقولون إنه إذا جامع فسد إحرامه، فأي فرق بين الجماع وبين سائر المحظورات؟!

لكننا نجيبهم بما جاء في القرآن، فالصيد حرام في الإحرام، وقال الله فيه: {{وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا}} أي: غير معذور {{فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ}} [المائدة: 95] ولم يبطل الله الإحرام، فدل هذا على أن الحج والعمرة لهما أحوال خاصة؛ لقوة لزومهما وثبوتهما، فلا يفسدهما المُحَرَّمُ فيهما إلا ما أجمع العلماء عليه، وهو فيما أعلم الجماع، ثم إنه أي: المحظور ينجبر بالبدل، ثم إن العذر في المفسد لا يقتضي رفع البطلان، أرأيت الصائم إذا كان مريضاً وأفطر من أجل المرض أفليس يفسد صومه، مع أنه معذور.

فالظاهرية عند سماع حجتهم ينبهر الإنسان بادى الرأي، لكن عند التأمل نجد أن الفقه مع الذين يتبعون الدليل؛ ظاهره وباطنه، ويحملون النصوص الشرعية بعضها على بعض، حتى تتفق، وهم أهل المعاني والآثار.

الثالثة: إذا كان النهي عاماً في العبادة وغيرها، فإنه لا يبطلها.

مثاله: الغيبة للصائم حرام، لكن لا تبطل الصيام؛ لأن التحريم عام.

وكذا لو صلى في أرض مغصوبة، فالصلاة صحيحة؛ لأنه لم يرد النهي عن الصلاة فيها، فلو قال: لا تصلوا في أرض مغصوبة فصلى، قلنا لا تصح؛ لأنه نهي عن الصلاة بذاتها.

وكذلك لو توضأ بماء مغصوب، فالوضوء صحيح؛ لأن التحريم عام، فاستعمال الماء المغصوب في الطهارة، وفي غسل الثوب، وفي الشرب، وفي أي شيء حرام.

ولو صلى وهو محدث لا تصح الصلاة؛ لأن هذا تَرْكُ واجبٍ، ووقوع في المنهي عنه لقوله صلّى الله عليه وسلّم: «لا صلاة بغير طهور» [(537)].

وإذا صلى في المقبرة لا تصح صلاته؛ لأن فيها نهياً خاصاً قال النبي صلّى الله عليه وسلّم: «الأرض كلها مسجد إلا المقبرة والحمام» [(538)].

وإذا صلى إلى قبر أي: جعل القبر قبلته لم تصح صلاته؛ لأن النهي عن نفس الصلاة قال النبي صلّى الله عليه وسلّم: «لا تصلوا إلى القبور» [(539)].

وقوله: «إن وطئ في فرج فسد اعتكافه» .

علم من أنه إذا وطئ في غير فرج، مثل أن وطئ زوجته بين فخذيها، فإنه لا يفسد اعتكافه قالوا إلا أن ينزل؛ لأن المحرَّمَ الجماع، أما مقدماته فتحرم تحريم الوسائل.

مسألة: لو اشترط عند دخوله في المعتكف أن يجامع أهله في اعتكافه لم يصح شرطه؛ لأنه محلِّلٌ لما حرم الله، وكل شرط أحل ما حرم الله فهو باطل، لقول النبي صلّى الله عليه وسلّم «كل شرط ليس في كتاب الله فهو باطل وإن كان مائة شرط» [(540)].

وَيُسْتَحَبُ اشْتِغَالُهُ بالقُرَبِ، وَاجْتِنَابُ مَا لاَ يَعْنِيهِ.

قوله: «ويستحب اشتغاله بالقرب» أي: يستحب للمعتكف أن يشتغل بالقرب، جمع قربة، ومراده العبادات الخاصة، كقراءة القرآن، والذكر، والصلاة في غير وقت النهي، وما أشبه ذلك، وهو أفضل من أن يذهب إلى حلقات العلم، اللهم إلا أن تكون هذه الحلقات نادرة، لا تحصل له في غير هذا الوقت، فربما نقول: طلب العلم في هذه الحال، أفضل من الاشتغال بالعبادات الخاصة، فاحضرها لأن هذا لا يشغل عن مقصود الاعتكاف.

قوله: «واجتناب ما لا يعنيه» يستحب للمعتكف أن يجتنب ما لا يعنيه، أي: ما لا يهمه من قول أو فعل، أو غير ذلك وهذا سنة له، ولغيره، قال النبي صلّى الله عليه وسلّم: «من حسن إسلام المرء تركه ما لا يعنيه» [(541)] وهذا من حسن إسلام المرء، ومن حسن أدبه، ومن راحة نفسه أن يدع ما لا يعنيه، أما كونه يبحث عن شيء لا يعنيه فسوف يتعب.

وكذلك أيضاً إذا كان يتتبع الناس في أمور لا تعنيه، فإن من حسن إسلام المرء، وأدبه، وراحته أن يدع ما لا يعنيه، ولهذا تجد الرجل السماع، الذي ليس له هم إلا سماع ما يقوله الناس، والاشتغال بقيل وقال، يضيع وقته فيما يضره ولا ينفعه.

مسألة: هل يجوز أن يزور المعتكفَ أحدٌ من أقاربه ويتحدث إليه ساعة من زمان؟

الجواب: نعم؛ لأن صفية بنت حيي زارت النبي صلّى الله عليه وسلّم في معتكفه، وتحدثت إليه ساعة[(542)] وهو مما يعني الإنسان أن يتحدث إلى أهله؛ لأنه إذا تحدث إليهم أدخل عليهم السرور، وحصل بينهم الألفة، وهذا أمر مقصود للشرع، ولهذا ينبغي ألا يكون الإنسان منا كلاً، يجلس إلى أهله لا يكلمهم، ولا يتحدث إليهم، إن كان طالب علم فكتابه معه، وإن كان عابداً يقرأ القرآن أو يذكر الله ولا يتكلم، ثم إذا سُئل لماذا لا يتكلم قال: «من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت» [(543)].

نقول له: النبي صلّى الله عليه وسلّم قال: «فليقل خيراً» والخير إما أن يكون في ذات الكلام، أو في غيره مما يؤدي إليه الكلام، ولا شك أنك إذا تكلمت مع أهلك، أو مع أصحابك بكلام مباح في الأصل وقصدك إدخال الأنس والسرور عليهم، صار هذا خيراً لغيره، وقد يكون خيراً لذاته أيضاً مثل أن يلقي عليهم مسألة فقهية أو قصة يعتبرون بها، أو نحو ذلك، فالمهم أن تجتنب ما لا يعنيك، ولا شك أن ذلك خير للمعتكف ولغيره.

وقد سمعنا أن واحداً من الناس قال: أنا لن أتكلم بكلام الآدميين أبداً، لا أتكلم إلا بكلام الله فإذا دخل إلى بيته وأراد من أهله أن يشتروا طعاماً قال: {{فَابْعَثُوا أَحَدَكُمْ بِوَرِقِكُمْ هَذِهِ إِلَى الْمَدِينَةِ فَلْيَنْظُرْ أَيُّهَا أَزْكَى طَعَامًا فَلْيَأْتِكُمْ بِرِزْقٍ مِنْهُ}} [الكهف: 19] .

وقد قال أهل العلم: يحرم جعل القرآن بدلاً من الكلام، وأنا رأيت زمن الطلب قصة في جواهر الأدب، عن امرأة لا تتكلم إلا بالقرآن، وتعجب الناس الذين يخاطبونها، فقال لهم من حولها: لها أربعون سنة لم تتكلم إلا بالقرآن، مخافة أن تزل فيغضب عليها الرحمن.

نقول: هي زلَّت الآن، فالقرآن لا يجعل بدلاً من الكلام، لكن لا بأس أن يستشهد الإنسان بالآية على قضية وقعت كما يذكر عن النبي صلّى الله عليه وسلّم أنه كان يخطب فخرج الحسن والحسين يمشيان ويعثران بثياب لهما فنزل فأخذهما، وقال صدق الله: {{إِنَّمَا أَمْوَالُكُمْ وَأَوْلاَدُكُمْ فِتْنَةٌ}}»[(544)] [التغابن: 15] فالاستشهاد بالآيات على الواقعة إذا كانت مطابقة تماماً لا بأس به.

تم الجزء السادس بحمد الله وتوفيقه

ويليه الجزء السابع إن شاء الله

وأوله كتاب المناسك

--------------------------

[510] أخرجه البخاري في الاعتكاف/ باب هل يخرج المعتكف لحوائجه إلى باب المسجد (2035)؛ ومسلم في الآداب/ باب بيان أنه يستحب لمن رئى خالياً بامرأة... (2175) عن صفية بنت حيي رضي الله عنها.

[511] أخرجه الطحاوي في «شرح مشكل الآثار» (2771) ط الرسالة؛ والبيهقي (4/316).

[512] أخرجه عبد الرزاق (8014)، وابن أبي شيبة (3/91).

[513] سبق تخريجه ص(491).

[514] أخرجه البخاري في الاعتكاف/باب الاعتكاف في العشر الأواخر (2026)؛ ومسلم في الصيام/ باب اعتكاف العشر الأواخر من رمضان (1172) (5) عن عائشة رضي الله عنها.

[515] أخرجه البخاري في الاعتكاف/ باب الاعتكاف ليلاً (2032)؛ ومسلم في النذر/ باب نذر الكافر، وما يفعل فيه إذا أسلم (1656).

[516] سبق تخريجه ص(491).

[517] رواه البخاري معلقاً بصيغة الجزم في الأذان/ باب الجمع بين سورتين في ركعة، (774م)، ووصله الإمام أحمد (3/141)؛ والترمذي من طريق البخاري في فضائل القرآن/ باب ما جاء في سورة الإخلاص وسورة إذا زلزلت (2901)؛ وصححه ابن خزيمة (537)؛ وابن حبان (792)، (794)؛ وصححه الحاكم (1/240) على شرط مسلم ووافقه الذهبي.

[518] أخرجه البخاري في الوصايا/ باب إذا قال: أرضي أو بستاني... (2756).

[519] سبق تخريجه ص(505).

[520] سبق تخريجه ص(491).

[521] سبق تخريجه ص(473).

[522] أخرجه البخاري من الأيمان والنذور/ باب النذر في الطاعة (6696) عن عائشة رضي الله عنها.

[523] سبق تخريجه ص(41).

[524] سبق تخريجه ص(503).

[525] أخرجه البخاري في الاعتكاف/ باب اعتكاف النساء (2033)؛ ومسلم في الصيام/ باب متى يدخل من أراد الاعتكاف في معتكفه (1173) عن عائشة رضي الله عنها.

[526] أخرجه مسلم في الحج/ باب فضل الصلاة بمسجدي مكة والمدينة (1396) عن ابن عباس رضي الله عنهما.

[527] أخرجه مسلم في الحج/ باب فضل الصلاة بمسجدي مكة والمدينة (1394) عن أبي هريرة رضي الله عنه.

[528] عزاه الهيثمي في المجمع (4/7) للطبراني في الكبير عن أبي الدرداء رضي الله عنه مرفوعاً وقال هو حديث حسن وأخرجه ابن عدي (7/2670) عن جابر رضي الله عنه، قال الحافظ في التلخيص (2069) إسناده ضعيف.

[529] سبق تخريجه ص(513).

[530] أخرجه البخاري في فضل الصلاة في مكة والمدينة/ باب فضل الصلاة في مسجد مكة والمدينة (1189)؛ ومسلم في الحج/ باب فضل المساجد الثلاثة (1397) عن أبي هريرة رضي الله عنه.

[531] أخرجه الإمام أحمد (4/323) عن مروان والمسور بن مخرمة.

[532] سبق تخريجه ص(513).

[533] سبق تخريجه ص(484).

[534] سبق تخريجه ص(41).

[535] أخرجه البخاري (5089) في النكاح/ باب الأكفاء في الدين؛ مسلم في الحج/ باب جواز إشتراط المحرم التحلل... (1207) عن عائشة رضي الله عنها؛ وأخرجه مسلم (1208) عن ابن عباس رضي الله عنه.

وقوله: «فإن لك على ربك ما استثنيت» أخرجه النسائي (5/168) في مناسك الحج/ باب كيف يقول إذا اشترط، عن ابن عباس رضي الله عنهما، وهو صحيح كما في «الإرواء» (4/186).

[536] سبق تخريجه ص(185).

[537] أخرجه مسلم في الطهارة/ باب وجوب الطهارة للصلاة (224) عن ابن عمر رضي الله عنهما.

[538] أخرجه الإمام أحمد (2/83) وأبو داود في الصلاة/ باب في المواضع التي لا تجوز فيها الصلاة (492)؛ والترمذي في الصلاة/ باب ما جاء أن الأرض كلها مسجد (317)؛ وابن ماجه في الصلاة/ باب المواضع التي تكره فيها الصلاة (745)؛ وابن خزيمة (791) وصححه شيخ الإسلام في الاقتضاء (2/677).

[539] أخرجه مسلم في الجنائز/ باب النهي عن الجلوس على القبر والصلاة عليه (972) عن أبي مرثد الغنوي رضي الله عنه.

[540] أخرجه البخاري في البيوع/ باب إذا اشترط في البيع شروطاً لا تحل (2168)؛ ومسلم في العتق/ باب بيان أن الولاء لمن أعتق (1504)؛ عن عائشة رضي الله عنها.

[541] أخرجه الترمذي في الزهد/ باب حديث من حسن إسلام المرء... (2317)؛ وابن ماجه في الفتن/ باب كف اللسان في الفتنة (3976)؛ وصححه ابن حبان (229) عن أبي هريرة رضي الله عنه، وحسنه النووي في الأربعين، الحديث الثاني عشر، وانظر جامع العلوم والحكم (2/287).

[542] سبق تخريجه ص(501).

[543] أخرجه البخاري (6018) في الأدب/ باب من كان يؤمن بالله واليوم الآخر..؛ ومسلم (47) في الإيمان/ باب الحث على إكرام الجار... عن أبي هريرة رضي الله عنه.

[544] أخرجه الإمام أحمد (5/354)؛ وأبو داود في الصلاة/ باب الإمام يقطع الخطبة للأمر يحدث (1109)؛ والترمذي في المناقب/ باب حلمه ووضعه (ص) الحسن والحسين بين يديه (3774) وحسنه، والنسائي في الجمعة/ باب نزول الإمام عن المنبر قبل فراغه... (3/108)؛ وابن ماجه في اللباس/ باب لبس الأحمر للرجال (3600)؛ وصححه ابن حبان (6038) (6039) إحسان؛ والحاكم (1/287) عن أبي بريدة رضي الله عنه، وصححه الحاكم على شرط مسلم ووافقه الذهبي.

تاريخ التحديث : Jan 23, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد السابع
كتاب المناسك

كِتابُ المَنَاسِكِ

الحَجُّ والعُمْرَةُ وَاجِبَانِ ....................

المناسك: جمع منسك، والأصل أن المنسك مكان العبادة أو زمانها، ويطلق على التعبد، فهو على هذا يكون مصدراً ميمياً بمعنى التعبد، قال الله تعالى: {{وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكًا}} [الحج: 34، 67] أي: متعبداً يتعبدون فيه، وأكثر إطلاق المنسك، أو النسك على الذبيحة، قال الله تعالى: {{قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ *}} [الأنعام] ، والفقهاء ـ رحمهم الله ـ جعلوا المنسك ما يتعلق بالحج والعمرة؛ لأن فيهما الهدي والفدية، وهما من النسك الذي بمعنى الذبح.

قوله: «الحج والعمرة واجبان» .

«الحج» مبتدأ و «العمرة» معطوف عليه و «واجبان» خبر المبتدأ.

والحج واجب وفرض بالكتاب، والسنة، وإجماع المسلمين، ومنزلته من الدين أنه أحد أركان الإسلام.

وهو في اللغة: القصد.

وفي الشرع: التعبد لله ـ عزّ وجل ـ بأداء المناسك على ما جاء في سنة رسول الله صلّى الله عليه وسلّم.

وقول بعض الفقهاء في تعريفه: قصد مكة لعمل مخصوص، لا شك أنه قاصر؛ لأن الحج أخص مما قالوا؛ لأننا لو أخذنا بظاهره لشمل من قصد مكة للتجارة مثلاً، ولكن الأولى أن نذكر في كل تعريف للعبادة: التعبد لله ـ عزّ وجل ـ، فالصلاة لا نقول إنها: أفعال وأقوال معلومة فقط، بل نقول: هي التعبد لله بأقوال وأفعال معلومة، وكذلك الزكاة، وكذلك الصيام.

والعمرة في اللغة الزيارة.

وفي الشرع التعبد لله بالطواف بالبيت، وبالصفا والمروة، والحلق أو التقصير.

وقوله: «واجبان» أي: كل منهما واجب، ولكن ليس وجوب العمرة كوجوب الحج، لا في الآكدية، ولا في العموم والشمول.

أما الآكدية فإن الحج ركن من أركان الإسلام، وفرض بإجماع المسلمين، وأما العمرة فليست ركناً من أركان الإسلام، ولا فرضاً بإجماع المسلمين.

وأما العموم والشمول فإن كثيراً من أهل العلم يقولون: إن العمرة لا تجب على أهل مكة، وهذا نص عليه الإمام أحمد ـ رحمه الله ـ.

واختلف العلماء في العمرة، هل هي واجبة أو سنة؟

والذي يظهر أنها واجبة؛ لأن أصح حديث يحكم في النزاع في هذه المسألة، هو حديث عائشة ـ رضي الله عنها ـ: حين قالت للنبي صلّى الله عليه وسلّم: هل على النساء جهاد؟ قال: «نعم، عليهن جهاد لا قتال فيه، الحج والعمرة»[(1)]، فقوله: «عليهن» ظاهر في الوجوب؛ لأن «على» من صيغ الوجوب، كما ذكر ذلك أهل أصول الفقه، وعلى هذا فالعمرة واجبة ولكن هل هي واجبة على المكي؟

في هذا خلاف في مذهب الإمام أحمد ـ رحمه الله ـ، فالإمام أحمد نص على أنها غير واجبة على المكي، وهو اختيار شيخ الإسلام ابن تيمية ـ رحمه الله ـ، بل إن شيخ الإسلام يرى أن أهل مكة لا تشرع لهم العمرة مطلقاً، وأن خروج الإنسان من مكة ليعتمر ليس مشروعاً أصلاً، ولكن في القلب من هذا شيء؛ لأن الأصل أن دلالات الكتاب والسنة عامة، تشمل جميع الناس إلا بدليل يدل على خروج بعض الأفراد من الحكم العام.

واستدل بعض العلماء على وجوب العمرة بقوله تعالى: {{وَأَتِمُّوا الْحَجَّ وَالَعُمْرَةَ لِلَّهِ}} [البقرة: 196] . فهل يسلم لهم هذا الاستدلال؟

الجواب: يمكن ألا يسلم لهم؛ لأن هناك فرقاً بين الإتمام وبين الابتداء، فالآية تدل على وجوب الإتمام لمن شرع فيهما؛ لأن هذه الآية نزلت في الحديبية قبل أن يفرض الحج، إذ الحج لم يفرض إلا في السنة التاسعة، والحديبية كانت في ذي القعدة من السنة السادسة، ولهذا لو شرع الإنسان في الحج أو العمرة في كل سنة، قلنا: يجب عليك أن تتم، أما ابتداءً فلا يلزم الحج إلا مرةً واحدة.

وقوله: «الحج والعمرة واجبان» الذي يظهر لي أن المؤلف لم يرد أن يبين حكمهما من حيث هو؛ لأن ذلك واضح، فإن الحج من أركان الإسلام، لكن أراد أن يقيد الوجوب بشروط الوجوب فقال: «واجبان على المسلم الحر» كأن سائلاً يسأل: على من يجب الحج والعمرة؟

عَلَى المُسْلِمِ الحُرِّ المُكَلَّفِ القَادِرِ فِي عُمُرِهِ مَرَّةً عَلَى الفَوْرِ..........

قوله: «على المسلم» هذا أحد شروط وجوب الحج والعمرة، والعِبادات كلها لا تجب إلا على المسلم؛ لأن الكافر لا تصح منه العبادة؛ لقول الله تعالى: {{وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلاَّ أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ}} [التوبة: 54] . فالإسلام شرط لكل عبادة، وإذا قلنا: إنها غير واجبة على الكافر، فلا يعني ذلك أنه لا يعاقب عليها، ولكنه لا يؤمر بها حال كفره، ولا بقضائها بعد إسلامه، فعندنا ثلاثة أشياء:

الأول: الأمر بأدائها.

الثاني: الأمر بالقضاء.

الثالث: الإثم.

فالأمر بالأداء لا نوجهه إلى الكافر، والأمر بالقضاء إذا أسلم كذلك لا نوجهه إليه، والإثم ثابت يعاقب على تركها، وعلى سائر فروع الإسلام.

قوله: «الحر» ضده العبد الكامل الرِّق، والمبعَّض، وهذا هو الشرط الثاني لوجوب الحج والعمرة، وهو الحرية، فلا يجب الحج على قِنٍّ ولا مبعض، لأنهما لا مال لهما، أما العبد الكامل الرِّق؛ فلأن ماله لسيده لقول النبي صلّى الله عليه وسلّم: «من باع عبداً له مال فماله للذي باعه، إلا أن يشترطه المبتاع»[(2)].

فإذا لم يكن له مال فهو غير مستطيع، وأما المبعض فيملك من المال بقدر ما فيه من الحرية، فإذا ملك عشرة ريالات، ونصفه حر، صار له منها خمسة، ولكنه لا يستطيع أن يحج من أجل مالك نصفه ـ إذا كان مبعضاً بالنصف ـ؛ لأنه مملوك في هذا الجزء فلا يلزمه الحج.

قوله: «المكلف» هو: البالغ العاقل، وهذا هو الشرط الثالث لكنه يتضمن شرطين هما البلوغ والعقل، فالصغير لا يلزمه الحج، ولكن لو حج فحجه صحيح؛ لقول النبي صلّى الله عليه وسلّم حين رفعت إليه امرأة صبياً فقالت: ألهذا حج؟ قال: «نعم ولك أجر» [(3)]، والصغير من دون البلوغ، والبلوغ يحصل بواحد من أمور ثلاثة للذكور، وواحد من أمور أربعة للإناث.

فللذكور: الإنزال، ونبات العانة، وتمام خمس عشرة سنة، وللإناث: هذه، وزيادة أمر رابع وهو الحيض.

وأما المجنون فلا يلزمه الحج ولا يصح منه، ولو كان له أكثر من عشرين سنة؛ لأنه غير عاقل، والحج عمل بدني يحتاج إلى القصد.

قوله: «القادر» هذا هو الشرط الخامس لوجوب الحج والعمرة، ولم يفسر المؤلف القدرة، لكن كلامه الآتي يفسرها. والقادر: هو القادر في ماله وبدنه، هذا الذي يلزمه الحج أداءً بنفسه، فإن كان عاجزاً بماله قادراً ببدنه لزمه الحج أداءً؛ لأنه قادر.

مثل: أن يكون من أهل مكة، لكنه يقدر أن يخرج مع الناس على قدميه ويحج.

وإن كان بعيداً عن مكة، ويقول: أستطيع أن أمشي، وأخدم الناس وآكل معهم فيلزمه الحج، وإن كان قادراً بماله عاجزاً ببدنه لزمه الحج بالإنابة، أي: يلزمه أن ينيب من يحج عنه، إلا إذا كان العجز مما يرجى زواله فينتظر حتى يزول.

مثال ذلك: إنسان كان فقيراً وكبر وتقدمت به السن، وأصبح لا يمكن أن يصل إلى مكة فأغناه الله في هذه الحال، فنقول: لا يلزمه الحج في هذه الحال ببدنه؛ لأنه عاجز عجزاً لا يرجى زواله، لكن يلزمه الحج بالإنابة، أي: يلزمه أن ينيب من يحج عنه.

فإن قال قائل: كيف تلزمونه أن ينيب في عمل بدني، والقاعدة الشرعية التي دلت عليها النصوص: «أنه لا واجب مع العجز» لقوله تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] ، وهذا لا يستطيع أن يحج فكيف نلزمه أن ينيب من يحج عنه، أفلا يجب أن نقول: إن هذا يسقط عنه الوجوب لعجزه عنه؟

فالجواب أن يقال: إن النبي صلّى الله عليه وسلّم أقرَّ المرأة حين قالت: «يا رسول الله إن أبي أدركته فريضة الله على عباده في الحج شيخاً كبيراً لا يثبت على الراحلة، أفأحج عنه؟» [(4)]، فأقرها على وصف الحج على أبيها بأنه فريضة، مع عجزه عنه ببدنه، ولو لم يجب عليه لم يقرها الرسول صلّى الله عليه وسلّم؛ لأنه لا يمكن أن يقر على خطأ، فدل على أن العاجز ببدنه القادر بماله يجب عليه أن ينيب، وإذا كان عاجزاً بماله وبدنه سقط عنه الحج، فالأقسام إذاً أربعة:

الأول: أن يكون غنياً قادراً ببدنه، فهذا يلزمه الحج والعمرة بنفسه.

الثاني: أن يكون قادراً ببدنه دون ماله، فيلزمه الحج والعمرة إذا لم يتوقف أداؤهما على المال، مثل أن يكون من أهل مكة لا يشق عليه الخروج إلى المشاعر، وإن كان بعيداً عن مكة، ويقول: أستطيع أن أخدم الناس وآكل معهم فهو قادر يلزمه الحج والعمرة.

الثالث: أن يكون قادراً بماله عاجزاً ببدنه، فيجب عليه الحج والعمرة بالإنابة.

الرابع: أن يكون عاجزاً بماله وبدنه فيسقط عنه الحج والعمرة.

قوله: «في عمره مرة» ، لو قدّم «مرة» لكان أحسن.

أي: واجبان مرة في العمر؛ لأن الله أطلق، فقال تعالى: {{وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً}} [آل عمران: 97] . ولقول النبي صلّى الله عليه وسلّم: «حين سئل عن الحج أفي كل عام؟ قال: الحج مرة، فما زاد فهو تطوع» [(5)]. إلا لسبب كالنذر، فمن نذر أن يحج وجب عليه أن يحج؛ لقول الرسول صلّى الله عليه وسلّم: «من نذر أن يطيع الله فليطعه»[(6)].

ولأن الحكمة والرحمة تقتضي ذلك، لأنه لو وجب أكثر من مرة لشق على كثير من الناس لا سيما في الأماكن البعيدة، ولا سيما فيما سبق من الزمان، حيث كانت وسائل الوصول إلى مكة صعبة جداً، ثم لو وجب على كل واحد كل سنة، لامتلأت المشاعر بهم ولم تكفهم منى ولا مزدلفة ولا عرفة.

وقوله صلّى الله عليه وسلّم: «مرة» ، يستفاد منه فائدة عظيمة، وهي أن من مر بالميقات، وقد أدى الفريضة فإنه لا يلزمه الإحرام، وإن طالت غيبته عن مكة.

مثاله: شخص له أربع سنين، أو خمس سنين لم يذهب إلى مكة، ثم ذهب إليها لحاجة تجارة، أو زيارة، أو ما أشبه ذلك، ومرَّ بالميقات، فإنه لا يلزمه أن يحرم؛ لأن الحج والعمرة إنما يجبان مرة واحدة، ولو ألزمناه بالإحرام لألزمناه بزائد عن المرة، وهذا خلاف النص.

قوله: «على الفور» ، أي: يجب أداؤهما على الفور إذا تمت شروط الوجوب.

والدليل على ذلك ما يلي:

أولاً: قوله تعالى: {{وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ}} [آل عمران: 97] .

ثانياً: حديث أبي هريرة: «أيها الناس إن الله كتب عليكم الحج فحجوا»[(7)].

والأصل في الأمر أن يكون على الفور، ولهذا غضب النبي صلّى الله عليه وسلّم في غزوة الحديبية حين أمرهم بالإحلال وتباطؤوا[(8)].

ثالثاً: لأن الإنسان لا يدري ما يعرض له، فقد يكون الآن قادراً على أن يقوم بأمر الله ـ عزّ وجل ـ، وفي المستقبل عاجزاً.

رابعاً: لأن الله أمر بالاستباق إلى الخيرات فقال: {{فَاسْتَبِقُوا الْخَيْرَاتِ} ...} [البقرة: 148] ، والتأخير خلاف ما أمر الله به، وهذا هو الصواب، أنه واجب على الفور.

وقيل: بل واجب على التراخي، واستدلوا بما يلي:

أولاً: بالقياس على الصلاة في الوقت إن شئت صلها في أول الوقت، وإن شئت فصلها في آخره، والعمر هو وقت الحج، فإن شئت حجَّ أول العمر، وإن شئت آخرَهُ.

ثانياً: أن الله فرض الحج والعمرة في السنة السادسة بقوله تعالى: {{وَأَتِمُّوا الْحَجَّ وَالَعُمْرَةَ لِلَّهِ}} [البقرة: 196] ، ولم يحج النبي صلّى الله عليه وسلّم إلا في السنة العاشرة.

ولكن الصحيح أنه واجب على الفور لما تقدم من الأدلة.

وأما القول: أن عمر الإنسان كله وقت للحج فهذا صحيح، لكن من يضمن أن يبقى إلى السنة الثانية؟!

أما الصلاة فوقتها قصير فلذلك وسع فيها.

وأما الاستدلال بقوله تعالى: {{وَأَتِمُّوا الْحَجَّ وَالَعُمْرَةَ لِلَّهِ}} [البقرة: 196] ، فغير صحيح؛ لأن هذا ليس أمراً بهما ابتداءً، ولكنه أمر بالإتمام بهما، وفرق بين الابتداء والإتمام.

وأما فرض الحج فالصواب أنه في السنة التاسعة، ولم يفرضه الله تعالى قبل ذلك؛ لأن فرضه قبل ذلك ينافي الحكمة، وذلك أن قريشاً منعت الرسول صلّى الله عليه وسلّم من العمرة فمن الممكن والمتوقع أن تمنعه من الحج، ومكة قبل الفتح بلاد كفر، ولكن تحررت من الكفر بعد الفتح، وصار إيجاب الحج على الناس موافقاً للحكمة.

والدليل على أن الحج فرض في السنة التاسعة أن آية وجوب الحج في صدر سورة آل عمران، وصدر هذه السورة نزلت عام الوفود.

فإن قيل: لماذا لم يحج النبي صلّى الله عليه وسلّم في التاسعة، وأنتم تقولون على الفور؟.

الجواب: لم يحج صلّى الله عليه وسلّم لأسباب:

الأول: كثرة الوفود عليه في تلك السنة، ولهذا تسمى السنة التاسعة عام الوفود، ولا شك أن استقبال المسلمين الذين جاؤوا إلى الرسول صلّى الله عليه وسلّم ليتفقهوا في دينهم أمر مهم، بل قد نقول: إنه واجب على الرسول صلّى الله عليه وسلّم؛ ليبلغ الناس.

الثاني: أنه في السنة التاسعة من المتوقع أن يحج المشركون، ـ كما وقع ـ فأراد النبي صلّى الله عليه وسلّم أن يؤخر من أجل أن يتمحض حجه للمسلمين فقط، وهذا هو الذي وقع، «فإنه أذن في التاسعة ألا يحج بعد العام مشرك، ولا يطوف بالبيت عريان» [(9)].

وكان الناس في الأول يطوفون عراة بالبيت إلا من وجد ثوباً من الحُمس من قريش، فإنه يستعيره ويطوف به، أما من كان من غير قريش فلا يمكن أن يطوفوا بثيابهم بل يطوفون عراة، وكانت المرأة تطوف عارية، وتضع يدها على فرجها، وتقول:

اليوم يبدو بعضه أو كله

وما بدا منه فلا أحله

فَإِنْ زال الرِّقُ والجُنُونُ والصِّبَا فِي الحَجِّ بِعَرَفة وَفِي العُمْرةِ قَبْلَ طوافِها صَحَّ فرْضاً

قوله: «فإن زال الرق» ، أفاد ـ رحمه الله ـ أن الرقيق يصح منه الحج، إذاً الحرية شرط للوجوب، فلو حج الرقيق فإن حجه صحيح، ولكن هل يجزئ عن الفرض أو لا يجزئ؟

الجواب: في هذا خلاف بين العلماء: فقال جمهور العلماء: إنه لا يجزئ؛ لأن الرقيق ليس أهلاً للوجوب، فهو كالصغير، ولو حج الصغير قبل البلوغ لم يجزئه عن حجة الإسلام فكذلك الرقيق.

وذهب بعض العلماء إلى أن الرقيق يصح منه الحج بإذن سيده؛ لأن إسقاط الحج عن الرقيق من أجل أنه لا يجد مالاً، ومن أجل حق السيد، فإذا أعطاه سيده المال وأذن له، فإنه مكلف بالغ عاقل فيجزئ عنه الحج.

وليس عندي ترجيح في الموضوع؛ لأن التعليل بأنه ليس أهلاً للحج تعليل قوي، والتعليل بأنه إنما منع من أجل حق السيد قوي أيضاً؛ فالأصل أنه من أهل العبادات.

وهناك حديث في الموضوع: «أن من حج، ثم عتق فعليه حجة أخرى، وأن من حج وهو صغير ثم بلغ فعليه حجة أخرى»[(10)].

لكنه مختلف في صحته والاحتجاج به، وإلا لو صح الحديث مرفوعاً إلى الرسول صلّى الله عليه وسلّم لكان هو الفيصل، وكثير من المحدثين قال: إنه موقوف على ابن عباس وليس مرفوعاً، وأنا متوقف في هذا.

قوله: «والجنون، والصبا، في الحج بعرفة وفي العمرة قبل طوافها صح فرضاً» ، أي: إن زال الرق في الحج بعرفة صح فرضاً.

ومعنى زوال الرق أن يعتق العبد، فإذا أعتقه سيده في الحج بعرفة صح فرضاً، مع أنه حال إحرامه بالحج كان الحج في حقه نفلاً؛ لأن الحج لا يجب على الرقيق على ما سبق من الخلاف فيه.

وقوله: «صح فرضاً» إذا أخذنا بظاهر كلامه فإنه يكون فرضاً من أول الإحرام، فعلى هذا يلغز بها، فيقال: عبادة أولها نفل ثم انقلبت إلى فرض بدون أن ينوي الفرض من أولها، فيكون الجواب هو: حج الرقيق إذا عتق في عرفة أو قبلها.

وقيل: إنه لا يكون فرضاً إلا من حين العتق، فتكون هذه العبادة أولها نفلاً وآخرها فرضاً، وهذا أيضاً يلغز به، وهذا ليس بغريب؛ لأن الحج يخالف غيره في مسألة النية في أمور متعددة، كما سيأتي أن الإنسان إذا قدم إلى مكة، وهو مفرد أو قارن فطاف وسعى، فإنه سيطوف للقدوم، وطواف القدوم سنة، وسيسعى للحج، فله بعد ذلك أن يقلب هذه النية إلى عمرة ليصبح متمتعاً، فالطواف كان للقدوم في الأول وهو سنة، وصار الآن للعمرة ركناً، والسعي الذي كان أولاً للحج صار الآن للعمرة فالحج له أشياء يخالف غيره فيها.

وكذلك إذا أفاق المجنون بعرفة صار حجه فرضاً، ولكن إذا سأل سائل: كيف يتصور أن يُحرِم المجنون فيفيق بعرفة؟ وهل المجنون تصح منه نية الإحرام؟

فالجواب أن نقول: من أهل العلم من قال: إن المجنون يجوز أن يحرم عنه وليه، كما يحرم عن الصغير، فالصغير ليس له تمييز، والمجنون ليس له عقل، فإذا جاز أن يحرم عن صبيه الذي ليس له تمييز، فإنه يجوز أن يحرم عن المجنون، وبناءً على هذا القول لا إشكال؛ لأنه سيحرم عنه وليّه وهو مجنون، ويبقى محرماً، فإذا عقل بعرفة صح أن نقول: إنه زال جنونه بعرفة، وهو محرم.

وأما إذا قلنا: إن المجنون لا يصح إحرامه بنفسه ولا بوليّه، فإنه يحمل كلام المؤلف على ما إذا طرأ عليه الجنون بعد الإحرام، وهنا إشكال آخر وهو: ألا يبطل إحرامه بالجنون؟

نقول: لا يبطل الإحرام بالجنون، بل يبقى على إحرامه، ثم إن زال جنونه بعرفة أتمه، وإن زال بعد عرفة فإنه قد فاته الحج ويتمه عمرة، وإن بقي على جنونه، فإنه يكون كالمُحصر، أي: أنه يتحلل، ويذبح هدياً إن تيسر، هذا إن قلنا: إن الحج لا يبطل بالجنون.

أما إذا قلنا بالقول الثاني: إنه يبطل بالجنون، فإنه إذا جُن في أثناء الإحرام بطل حجه.

ولو قيل بالتفصيل: أنه إذا كان من عادته أن يجن يوماً أو ليلة ثم يفيق؛ فالنسك لا يبطل وإن كان لا يدرى عنه، فهنا يتوجه القول بالبطلان؛ لأنه صار غير أهل للعبادة.

وكذا لو زال الصبا في الحج بعرفة، والصبا، أي: الصغر وذلك بأن يبلغ بعرفة، وهل يمكن أن يبلغ بعرفة؟

الجواب: نعم يمكن، ويكون إما بالسن أو بالاحتلام، فبالسن بأن يكون هذا الصبي قد ولد في منتصف يوم عرفة، وفي يوم عرفة تم له خمس عشرة سنة، فحينئذٍ نقول: قد بلغ في عرفة، وإما في الاحتلام، فذلك أن ينام في يوم عرفة ويحتلم، فيكون قد بلغ في يوم عرفة، وإذا بلغ الصبي في عرفة صار حجه فرضاً، وأجزأه عن حجة الإسلام.

وقوله: «وفي العمرة قبل طوافها صح فرضاً» ، أي: لو اعتمر الصبي، وأثناء العمرة وقبل أن يشرع في الطواف بلغ فإن عمرته هذه تكون فرضاً، وكذلك المجنون لو جن بعد إحرامه للعمرة، أو قلنا: بصحة إحرام وليه عنه، ثم عقل قبل طواف العمرة فإنه يصح فرضاً، وكذلك أيضاً العبد إذا أحرم بالعمرة وهو رقيق، ثم أعتقه سيده قبل طواف العمرة فإنه يصح فرضاً.

علم من كلامه أنه لو زال الرق، والجنون، والصبا، بعد عرفة فإنه لا يكون فرضاً، إلا أنه إن زال بعد عرفة مع بقاء وقت الوقوف، ثم عاد فوقف فإنه يصح فرضاً.

مثاله: أن يكون الصبي أو الرقيق قد دفع من عرفة بعد غروب الشمس ليلة العيد، وفي تلك الليلة بلغ أو أعتق، فنقول له: إذا رجعت الآن إلى عرفة، ووقفت بها فإن حجك يكون فرضاً؛ لأن النبي صلّى الله عليه وسلّم يقول: «الحج عرفة» [(11)]. وقد وقفت بعرفة قبل فوات وقته، ويجب أن يرجع بعد ذلك إلى مزدلفة من أجل أن يبيت بها.

فإن قيل: هل يلزمه إذا بلغ بعد الدفع من عرفة مع بقاء وقت الوقوف أن يرجع إلى عرفة، أم له أن يستمر؟

فالجواب: إن قلنا: إن الحج واجب على الفور، وجب أن يرجع ليقف بعرفة، حتى يؤديه من حين وجب عليه، وإن قلنا: إنه على التراخي لم يلزمه أن يرجع إلى عرفة، ويستمر في إتمام هذا الحج، ويكون هذا الحج نفلاً لا فرضاً.

وفِعْلهُمَا مِنْ الصَّبي، وَالعَبْدِ نَفْلاً ..........

قوله: «وفعلهما من الصبي والعبد نفلاً» ، أي: يصح فعل العمرة والحج من الصبي، ولكن يكون نفلاً؛ لأن من شرط الإجزاء: البلوغ، فإذا حج وهو صغير فالحج في حقه نفل وليس بفرض، وكذلك يقال في العبد إن قلنا لا يجزئه الحج عن الفريضة وقد تقدم.

مسائل:

الأولى: لم يبين المؤلف ـ رحمه الله تعالى ـ كيف يحج الصبي على وجه التفصيل، فنقول: إن الصبي إن كان مميزاً فإن وليه يأمره بنية الإحرام، فيقول: يا بني أحرم، لأنه يميز، وإن كان غير مميز فإنه ينعقد إحرامه بنية وليه عنه، وأما الطواف فإن كان مميزاً أمره بنية الطواف، وإن لم يكن مميزاً فينويه عنه وليّه، ثم إن كان قادراً على المشي مشى، وإن لم يكن قادراً حمله وليه أو غيره بإذن وليه، ويقال في السعي كما قيل في الطواف، أما الحلق أو التقصير، فأمره ظاهر.

الثانية: هل الأولى أن يحرم بالصغار بالحج أو العمرة، أم الأولى عدم ذلك؟

الجواب: في هذا تفصيل، وهو إن كان في وقت لا يشق فإن الإحرام بهم خير؛ لأن النبي صلّى الله عليه وسلّم قال للمرأة التي رفعت له الصبي، وسألته هل له حج؟ قال: «نعم ولك أجر» [(12)]. وأما إن كان في ذلك مشقة كأوقات الزحام في الحج أو العمرة في رمضان، فالأولى عدم الإحرام؛ لأنه ربما يشغل وليه عن أداء نسكه الذي هو مطالب به على الوجه الأكمل، وقد يترتب على ذلك مشقة شديدة على الصبي وأهل الصبي.

الثالثة: إذا أحرم الصبي، فهل يلزمه إتمام الإحرام؟

الجواب: المشهور من المذهب أنه يلزمه الإتمام؛ لأن الحج والعمرة يجب إتمام نفلهما، والحج والعمرة بالنسبة للصبي نفل، فيلزمه الإتمام.

والقول الثاني: وهو مذهب أبي حنيفة ـ رحمه الله تعالى ـ: أنه لا يلزمه الإتمام؛ لأنه غير مكلف ولا ملزم بالواجبات فقد رفع عنه القلم، فإن شاء مضى وإن شاء ترك، وهذا القول هو الأقرب للصواب، وهو ظاهر ما يميل إليه صاحب الفروع، وعلى هذا له أن يتحلل ولا شيء عليه، وهو في الحقيقة أرفق بالناس بالنسبة لوقتنا الحاضر؛ لأنه ربما يظن الولي أن الإحرام بالصبي سهل، ثم يكون على خلاف ما يتوقع، فتبقى المسألة مشكلة، وهذا يقع كثيراً من الناس اليوم، فإذا أخذنا بهذا القول الذي هو أقرب للصواب لعلته الصحيحة زالت عنا هذه المشكلة.

الرابعة: إذا كان الصبي يعقل النية، ولكنه لا يستطيع الطواف بنفسه؟

الجواب: يحمله وليه أو غيره بإذن وليه في الطواف وفي السعي؛ لأن الركوب في الطواف والسعي جائز عند العجز، وقد قالت أم سلمة للنبي صلّى الله عليه وسلّم حين أمر بالطواف للوداع: يا رسول الله، إني مريضة، فقال: «طوفي من وراء الناس وأنت راكبة» [(13)]. فدل هذا على أنه يجوز الركوب عند العجز، والحمل بمعناه.

الخامسة: المحمول هل يجب أن تكون الكعبة عن يساره مع أن الغالب أن تكون عن يمينه؟ المذهب لا بد أن تكون عن يساره، وعلى هذا فلا يمكن أن تكون الكعبة عن يساره إلا إذا حمله على الكتف.

والذي يظهر لي أنه ليس بشرط؛ لأن ظاهر قول الرسول عليه الصلاة والسلام: «نعم ولك أجر» ، أن له حجاً، ويحمل على ما يحمل عليه، ولما فيه من المشقة.

السادسة: إذا قلنا: بأنه يحمله، فهل يصح أن يطوف عن نفسه وعن الصبي بطواف واحد، أم لا يصح؟

الجواب: المذهب أنه لا يصح، وإذا نوى عن نفسه وعن المحمول، فإنه يقع عن المحمول ولا يقع عن نفسه.

القول الثاني: لا يصح، ولكن إذا نوى عن نفسه وعن المحمول، فإنه يقع عن نفسه دون المحمول؛ لأنه أصل والمحمول فرع.

والذي نرى في هذه المسألة: أنه إذا كان الصبي يعقل النية فنوى وحمله وليه، فإن الطواف يقع عنه وعن الصبي؛ لأنه لما نوى الصبي صار كأنه طاف بنفسه.

أما إذا كان لا يعقل النية فإنه لا يصح أن يقع طواف بنيتين، فيقال لوليه: إما أن تطوف أولاً، ثم تطوف بالصبي، وإما أن تكل أمره إلى شخص يحمله بدلاً عنك، فإن طاف بنيتين فالذي نرى أنه يصح من الحامل دون المحمول.

وقوله: «وفعلهما من الصبي والعبد نفلاً» ، العبد ولو كان عاقلاً بالغاً لا يقع منه الحج والعمرة إلا نفلاً؛ لأنه ليس أهلاً للفرض، وسبق الخلاف في هذا، وهو أنه هل من شرط الإجزاء الحرية على كل حال؟ أم نقول: يستثنى من ذلك إذا أذن له سيده، فإن أذن له وجب عليه وأجزأه؟ كما سبق.

وعلى هذا يتبين أن الشروط الخمسة التي ذكرها المؤلف تنقسم إلى ثلاثة أقسام:

الأول: شرطان للوجوب، والصحة، والإجزاء: وهما الإسلام، والعقل.

الثاني: شرطان للوجوب، والإجزاء فقط وهما البلوغ، والحرية.

الثالث: شرط للوجوب فقط وهو الاستطاعة، فلو حج وهو غير مستطيع أجزأه وصح منه.

وَالقادِرُ: مَنْ أمْكَنهُ الرُّكُوبُ، وَوَجَدَ زاداً وَرَاحِلَةً صَالحَين لِمِثْلِهِ بَعْدَ قَضَاءِ الواجِبَات

قوله: «والقادر: من أمكنه الركوب» ، فمن لا يمكنه الركوب فليس بقادر، وكيف لا يمكنه الركوب؟

الجواب: أما في زمن الإبل فتعذر الركوب كثير، إما لضعف بنيته الخلقية، أو لكونه هزيلاً لا يستطيع الثبات على الراحلة.

فإن قال قائل: يمكن أن نربطه على الراحلة.

قلنا: في ذلك مشقة لا تأتي بها الشريعة.

وأما في وقتنا الحاضر وقت الطائرات، والسيارات، فالذي لا يمكنه الركوب نادر جداً، ولكن مع ذلك فبعض الناس تصيبه مشقة ظاهرة في ركوب السيارة، والطائرة، والباخرة، فربما يغمى عليه، أو يتعب تعباً عظيماً، أو يصاب بغثيان وقيء، فهذا لا يجب عليه الحج، وإن كان صحيح البدن قوياً.

قوله: «ووجد زاداً وراحلة» ، الزاد ما يتزود به في السفر من طعام وشراب، وغير ذلك من حوائج السفر.

والراحلة معروفة، وهي ما يرتحله الإنسان من المركوبات من إبل، وحمر، وسيارات، وطائرات وغيرها.

لكن المؤلف اشترط شرطاً، وهو:

قوله: «صالحين لمثله» ، أي: لا بد أن يكون الزاد صالحاً لمثله، وكذلك الراحلة ، فلو كان رجلاً ذا سيادة وجاه، ولم يجد إلا راحلة لا تصلح لمثله ـ كحمار مثلاً ـ فلا يلزمه؛ لأنه مركوب غير صالح لمثله، فيلحقه في ذلك غضاضة وحرج، وكذلك الزاد إذا كان لا يصلح لمثله.

وقد يرد على كلام المؤلف عموم قوله تعالى: {{مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً}} [آل عمران: 97] ، فإنه يشمل من أمكنه السفر على راحلة لا تصلح لمثله، وبزاد لا يصلح لمثله.

والناس إذا سافروا إلى الحج على مثل هذه الراحلة أو بمثل هذا الزاد، فإنهم لا يشمت بعضهم ببعض ولا يعير بعضهم بعضاً، فلا يقال حينئذٍ: إنه عاجز، والله ـ عزّ وجل ـ يقول: {{مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً}} [آل عمران: 97] ، لأن زاد المسافر ليس كزاد المقيم.

ولهذا ذهب بعض العلماء إلى أنه من وجد زاداً وراحلة يصل بهما إلى المشاعر ويرجع لزمه الحج، ولم يقيدوا ذلك بكونهما صالحين لمثله، وهذا أقرب إلى الصواب، ولا عبرة بكونه يفقد المألوف من مركوب، أو مطعوم، أو مشروب، فإن هذا لا يعد عجزاً.

قوله: «بعد قضاء الواجبات» ، هناك ثلاثة أمور لا يكون مستطيعاً قادراً إلا بعد توافرها وهي:

الأول: قضاء الواجبات:

والواجبات: كل ما يجب على الإنسان بذله، كالديون لله ـ عزّ وجل ـ، أو للآدمي، والنفقات الواجبة للزوجة والأقارب، والكفارات، والنذور، فلا بد أن يقضي هذه الأشياء.

فمن كان عنده مال إن قضى به الدين لم يتمكن من الحج، وإن حج لم يقض به، فهذا ليس بقادر إلا بعد قضاء الديون.

وإذا كان على الإنسان دين فلا حج عليه سواء كان حالاً أو مؤجلاً، إلا أنه إذا كان مؤجلاً وهو يغلب على ظنه أنه يوفيه إذا حل الأجل وعنده الآن ما يحج به فحينئذٍ نقول: يجب عليه الحج.

فإذا قال قائل: لو أن صاحب الدين أذن له أن يحج، فهل يكون قادراً؟

فالجواب: لا؛ لأن المسألة ليست إذناً أو عدم إذن، المسألة شغل الذمة أو عدم شغلها، ومن المعلوم أن صاحب الدين إذا أذن للمدين أن يحج فإن ذمته لا تبرأ من الدين، بل يبقى الدين في ذمته، فنقول له: اقض الدين أولاً ثم حج، ولو لاقيت ربك قبل أن تحج، ولم يمنعك من ذلك إلا قضاء الدين، فإنك تلاقي ربك كامل الإسلام؛ لأن الحج في هذه الحال لم يجب عليك، فكما أن الفقير لا تجب عليه الزكاة، ولو لقي ربه للقيه على إسلام تام، فكذلك هذا المدين الذي لم يتوفر لديه مال يقضي به الدين ويحج به، يلقى ربه، وهو تام الإسلام.

وما يظنه بعض المدينين من أن العلة هي عدم إذن الدائن، فإنه لا أصل له.

فإذا قال قائل: لو أنه أمكنه أن يحج بمصلحة له مالية، بحيث يعطى أجرة، أي: يكون الرجل هذا عاملاً جيداً، فيستأجره أحد من الناس ليحج معه، إما بقافلة، وإما بالأهل، ويعطيه ألف ريال في الشهر أو في عشرة أيام مثلاً، ولو بقي في البلد لم يستفد هذه ألف الريال، فهل له أن يحج؟

فالجواب: له أن يحج، ولا يمنع الدين وجوب الحج إذا كان الدين أقل مما سيعطى، أمّا إذا كان أكثر فإنه لا يزال باقياً في ذمته، فيمنع الوجوب.

ولو فرضنا أنه وجد من يحج به مجاناً، ولا يعطيه شيئاً، فهل هذا يضره لو حج بالنسبة للدين؟

الجواب: فيه تفصيل: إذا كان لو بقي لَعَمل، وحصّل أجرة فبقاؤه خير من الحج، وإذا كان لا يحصل شيئاً لو بقي فهنا يتساوى في حقه الحج وعدمه، وعلى كل تقدير فإن الحج لا يجب عليه ما دام يبقى في ذمته درهم واحد، وكذلك نقول في الكفارات، فإذا كان عليه عتق رقبة، وعنده عشرة آلاف ريال، فإما أن يعتق الرقبة بعشرة الآلاف أو يحج، قلنا: لا تحج وأعتق الرقبة، الكفارة التي عليك؛ لأن وجوبها سبق وجوب الحج، والحج لا يجب إلا بالاستطاعة، ولا استطاعة لمن عليه دين في ذمته.

الثاني: أشار إليه بقوله:

والنَّفَقَاتِ الشَّرْعِيَّةِ والحَوَائِجِ الأَصْلِيةِ ..............................

«والنفقات الشرعية» ، أي: التي يقرها الشرع ويبيحها، كالنفقة له، ولعياله على وجه لا إسراف فيه، فإذا كان عنده عشرة آلاف ريال، إن حج بها نقصت النفقة، وإن أنفق تعذر الحج، فهل يحج ولو نقصت النفقة أو لا يحج؟

الجواب: لا يحج، ولكن المؤلف اشترط: أن تكون النفقات شرعية، فإن كانت غير شرعية وهي نفقة الإسراف، أو النفقة على ما لا حاجة له فيه، فإنه لا عبرة بها، والحج مقدم عليها.

مثاله: رجل نفقته الشرعية التي تليق بحاله عشرة آلاف ريال، وعنده الآن خمسة عشر ألف ريال يمكن أن يحج منها بخمسة آلاف، لكنه يقول: أنا أريد أن أنفق نفقة الملوك، أو نفقة الأغنياء الذين هم أكثر مني غنى؛ لأني في وسط حي كل من فيه أغنياء، فأحب أن تكون سيارتي عند بابي مثل سياراتهم، مع أنه يمكن أن يستعمل سيارة أقل بكثير، فهل نقول إن النفقة التي ينفقها نفقة شرعية؟

الجواب: لا، بل هي نفقة إسراف في حقه، ولا عبرة بها. فنقول: ما زاد عن النفقة التي تليق بك، يجب عليك أن تحج بها.

وقوله: «النفقات الشرعية» كم نقدر هذه النفقات الشرعية، أي هل هي النفقات الشرعية التي تكفيه في حجه ورجوعه، أو في سنته، أو على الدوام؟

الجواب: الفقهاء ـ رحمهم الله ـ قالوا: لا بد أن تكون النفقات تكفيه وتكفي عائلته على الدوام.

والمراد بالدوام ما كان ناتجاً عن صنعة، أو عن أجرة عقار، أو ما أشبه ذلك، بحيث يقول: صنعتي أكتسب منها ما يكون على قدر النفقة تماماً ولا يزيد، أو عقاراتي أستثمر منها على قدر النفقة ولا يزيد، فالنفقة الآن على الدوام بناءً على أن هذا الاستثمار سوف يبقى على ما هو عليه، وكذلك الصنعة، هذا هو المراد، وليس المراد أن يكون عنده نقد أو متاع يكفيه على الدوام أبداً، ولو قيل به لما وجب الحج على أحد، ولو كان أغنى الناس؛ لأنه ربما تزيد الأجور، وترتفع أسعار المعيشة، ويطول العمر، ولأن هذا لا يمكن ضبطه.

وقال بعض العلماء: ما يكفيه وعائلته إلى أن يرجع من الحج، فإذا كان عنده من النفقة ما يكفي عائلته حتى يرجع من الحج، وزاد على ذلك شيء يكفيه للحج، وجب عليه الحج؛ لأنه قادر، وإذا رجع إلى أهله، فالرزق عند الله ـ عزّ وجل ـ.

ولو أن قائلاً قال: نقدر النفقة بالسنة كما قدروها في باب الزكاة: أن الفقير من لا يجد كفايته سنة لم يكن بعيداً، فإذا كان عنده من النقود ما يكفيه وعائلته سنة، فزاد على ذلك شيء فإنه يلزمه أن يحج، وإن كان دون ذلك فإنه لا يلزمه؛ وذلك لأنه لا يخرج عن كونه فقيراً إذا لم يكن عنده فوق ما يكفيه السنة.

الثالث: قوله: «والحوائج الأصلية» ، أي: لا بد أن يكون ما عنده زائداً على الحوائج الأصلية، وهي التي يحتاجها الإنسان كثيراً؛ لأن هناك حوائج أصلية، وحوائج فرعية.

مثال الحوائج الأصلية: الكتب، والأقلام، والسيارة، وما أشبه ذلك، هي غير ضرورية، لكن لا بد لحياة الإنسان منها، فطالب العلم عنده كتب يحتاجها للمراجعة والقراءة، فلا نقول له: بع كتبك، وحج، أمّا لو كان عنده نسختان فنقول له: بع إحدى النسختين، فإن كانتا مختلفتين قلنا: اختر ما تراه أنسب لك، وبع الأخرى؛ لأن ما زاد على النسخة الواحدة لا يعتبر من الحوائج الأصلية، وإذا كانت له سيارتان لا يحتاج إلا واحدة منهما نقول له: بع واحدة، وحج بها وأبق الأخرى، فإن كانتا مختلفتين، فالذي يختار لنفسه يبقيه والذي لا يختار لنفسه يبيعه، فإن قيل: الصانع هل يبيع آلات الصنعة، ليحج بها؟

فالجواب: لا يلزمه.

لكن لو كان عنده آلات كبيرة يمكن أن يقتات بآلات أصغر منها، فهل يلزمه أن يبيع ما يزيد على حاجته؟

الذي يتوجه عندي أن له أن يبقي الآلات الكبيرة؛ لأن استثمارها أكثر، ولأنه ربما يظن أن الآلات الصغيرة كافية في هذا الوقت، ثم يأتي وقت آخر لا تكفي، فيكون في ذلك ضرر عليه، وآلات الصانع تعتبر من أصول المال التي يحتاج إليها، وإذا لم يحج هذا العام، يحج العام القادم.

وَإِنْ أعْجَزَهُ كِبَرٌ، أوْ مَرَضٌ لاَ يُرْجَى بُرْؤُهُ لَزِمَهُ أَنْ يُقِيمَ مَنْ يَحُجُّ ويَعَتَمِرُ عَنْهُ........

قوله: «وإن أعجزه كبر أو مرض لا يرجى برؤه لزمه أن يقيم من يحج ويعتمر عنه» .

«وإن أعجزه كبر» ، أي: مع توافر المال لديه فهو قادر بماله غير قادر ببدنه، ولهذا قال: «أعجزه كبر» ولم يقل «أعجزه فقر» ، فهو رجل غني، لكن لا يستطيع أن يحج بنفسه، لأنه كبير أو مريض لا يرجى برؤُه، فإنه يلزمه أن يقيم من يحج، ويعتمر عنه.

وقوله: «لا يرجى برؤُه» فهم منه أنه لو كان يرجى برؤُه فإنه لا يلزمه أن يقيم من يحج عنه، ولا يلزمه أن يحج بنفسه؛ لأنه يعجزه، لكن يجوز أن يؤخر الحج هنا فتسقط عنه الفورية لعجزه، ويلزمه أن يحج عن نفسه إذا برئ، ونظير ذلك ما قلنا في الصوم: المريض مرضاً لا يرجى برؤُه يطعم عن كل يوم مسكيناً، والمريض مرضاً يرجى برؤه يفطر ويقضي.

وقوله: «لزمه أن يقيم من يحج ويعتمر عنه» «من» : هذه اسم موصول تشمل كل من يصح حجه، ولكن لا بد أن يكون على الصفة التي يجزئه فيها حج الفرض، فلو أقام عنه صبياً لم يجزئه؛ لأن الصبي لا يصح حجه الفرض عن نفسه، فعن غيره أولى، ولو أقام رقيقاً ـ على القول بأن الحج لا يجزئه ـ لم يجزئه أيضاً.

إذاً فيكون قوله: «من يحج» عامًّا أريد به الخاص، والمعنى يقيم من يحج عنه ممن يجزئه الحج لو حج عن نفسه.

ويشترط لهذا النائب الذي ناب عن غيره ألا يكون عليه فرض، أي: فرض الحج، فإن كان عليه فرض الحج فإنه لا يجزئ أن يكون نائباً عن غيره، فلو أقام فقيراً يحج عنه لأجزأ، لأنه ليس عليه فرض الحج فهو كالغني الذي أدى الحج عن نفسه، وإن أقام عنه غنياً لم يؤد الفرض عن نفسه فإنه لا يجزئه.

والدليل على ذلك: حديث ابن عباس ـ رضي الله عنهما ـ أن النبي صلّى الله عليه وسلّم: «سمع رجلاً يلبي يقول لبيك عن شبرمة، فقال له النبي صلّى الله عليه وسلّم: أحججت عن نفسك؟ قال: لا، قال: حج عن نفسك ثم حج عن شبرمة»[(14)].

وفي بعض ألفاظ الحديث: «هذه عنك وحج عن شبرمة» ، وفي بعض ألفاظ الحديث: «اجعل هذه لنفسك، ثم حج عن شبرمة» . وهذا الحديث اختلف العلماء في رفعه ووقفه، واختلفوا في تصحيحه وتضعيفه، فمنهم من قال: إنه ضعيف، لأنه مضطرب لاختلاف ألفاظه، ففي بعضها: «حج عن نفسك ثم حج عن شبرمة» ، وفي بعضها: «اجعل هذه لنفسك ثم حج عن شبرمة» ، وفي بعضها: «هذه لنفسك وحج عن شبرمة» ، قالوا: وهذا اضطراب يتغير به الحكم.

وقال بعضهم: إن رفعه خطأ وأنه لا يصح إلا موقوفاً على ابن عباس ـ رضي الله عنهما ـ، وقالوا: إنه لا وجه للمنع أي منع من لم يحج عن نفسه من أن يحج عن غيره؛ بدليل أن الإنسان لو أدى الزكاة بالوكالة عن غيره قبل أن يؤدي زكاة نفسه، لكان ذلك جائزاً، فما المانع؟!

ولكن نقول: لا شك أن الأولى والأليق ألا يكون نائباً عن غيره فيما هو فرض عليه حتى يؤدي فرضه أولاً، سواء صح هذا الحديث مرفوعاً أو صح موقوفاً، أو لم يصح، فإن النظر يقتضي أن يقدم الإنسان نفسه على غيره لعموم «ابدأ بنفسك» [(15)]، ونفسك أحق من غيرك.

لكن على المذهب يشترط هذا الشرط، وهو أن يكون النائب قد أدى فرض الحج، فإن لم يؤد فرض الحج، فإن ذلك لا يصح ويكون الحج لهذا الذي حج، ويرد النفقة التي أخذها لمن وكله؛ لأن ذلك العمل الذي وكله فيه لم يصح له، فيرد عوضه.

وعموم كلامه ـ رحمه الله ـ يدل على أنه يجوز أن يقيم الرجل امرأة، وأن تقيم المرأة رجلاً، وهذا يؤخذ من عموم الاسم الموصول «من».

ويدل لذلك حديث ابن عباس ـ رضي الله عنهما ـ: «أن امرأة قالت: يا رسول الله، إن فريضة الحج أدركت أبي شيخاً كبيراً لا يثبت على الراحلة، أفأحج عنه؟ قال: نعم» [(16)]، فأذن لها أن تحج عن أبيها، وهي امرأة، فدل على أنه يجوز أن تحج المرأة عن الرجل، ومن باب أولى أن يحج الرجل عن المرأة.

مسألة: هل يجوز لرجل أن ينيب من يحج عنه أكثر من واحد في عام واحد؟

الجواب: يجوز ذلك، لكن إذا أناب اثنين فأكثر في فريضة فأيهما يقع حجه عن الفريضة؟

الجواب: من أحرم أولاً، وتكون الثانية نفلاً.

مِنْ حَيْثُ وَجَبَا وَيُجْزِئ عَنْهُ،........................

قوله: «من حيث وجبا» ، أي: من المكان الذي وجب على المستنيب أن يحج منه[(17)].

فمثلاً: إذا كان من أهل المدينة، ووجب عليه الحج وهو في المدينة، يجب أن يقيم النائب من المدينة ولا بد، فلو أقام نائباً من رابغ من الميقات فإن ذلك لا يجزئ، ولو أقام نائباً من مكة من باب أولى، فيجب أن يقيمه من البلد الذي وجب عليه الحج فيه.

والعلة أن هذا الرجل لو أراد أن يحج لنفسه لحج من مكانه من المدينة، فكذلك نائبه.

وهذا القول ضعيف؛ لأن المنيب إنما يلزمه أن يحج من بلده؛ لأنه لا يتمكن أن يخطو خطوة واحدة، ويصل إلى مكة إلا بالانطلاق من بلده.

ولهذا لو أن هذا المنيب في مكة قد سافر إليها لغرض غير الحج، إمّا لدراسة أو غيرها، ثم أراد أن يحرم بالفرض من مكة هل نبيح له ذلك أو نقول: اذهب إلى المدينة، لأنك من أهل المدينة، والحج واجب عليك في المدينة؟

نقول: لا بأس بأن يحرم بالحج من مكة فإذاً لا بأس أن يحرم النائب من المدينة والسعي من المدينة إلى مكة ليس سعياً مقصوداً لذاته، وإنما هو سعي مقصود لغيره لعدم إمكان الحج إلا من المدينة.

فالقول الراجح أنه لا يلزمه أن يقيم من يحج عنه من مكانه، وله أن يقيم من يحج عنه من مكة، ولا حرج عليه في ذلك؛ لأن السعي إلى مكة مقصود لغيره.

قوله: «ويجزئ» الضمير يعود على الحج.

قوله: «عنه» الضمير يعود على المنيب.

وَإِنْ عُوفِي بَعْدَ الإِحْرَامِ وَيُشْتَرَطُ لِوُجُوبِهِ عَلَى المَرْأةِ: وَجُودُ مَحْرَمِهَا وَهُوَ: زَوْجُها، أوْ مَنْ تَحْرُمُ عَلَيْهِ عَلَى التَّأبِيِد بِنَسَبٍ أَوْ سَببٍ مُباح وَإِنْ مَاتَ مَنْ لَزِمَاهُ أُخْرِجَا مِن تَرِكَتِهِ.

قوله: «وإن عوفي» الضمير يعود على المنيب أيضاً.

قوله: «بعد الإحرام» أي: بعد إحرام النائب، أي: لو أن المنيب، الذي كان مريضاً، وكان يظن أن مرضه لا يرجى برؤُه عافاه الله ـ عزّ وجل ـ بعد أن أحرم النائب، فإن الحج يجزئ عن المنيب فرضاً؛ لأن المنيب أتى بما أمر به من إقامة غيره مقامه، ومن أتى بما أمر به برئت ذمته مما أمر به، وهذا واضح.

وفُهم من كلام المؤلف أنه إن عوفي قبل الإحرام فإنه لا يجزئ عن المنيب؛ لأنه لم يشرع في النسك الذي هو الواجب، فصار وجوب الحج على المنيب بنفسه قبل أن يشرع هذا في النسك الذي أنابه فيه فلزمه أن يحج بنفسه[(18)].

ولكن يبقى عندنا إشكال وهو أن هذا النائب قد تكلف، وسافر إلى مكة ووصل إلى الميقات، ولكنه لم يحج بعد، فماذا تكون حاله بالنسبة إلى النفقة ذهاباً وإياباً؟ ثم إن هذا النائب، سوف يقول في إحرامه: لبيك عن فلان.

وجواب هذا الإشكال: أنه إذا علم النائب بأن المنيب قد عوفي قبل أن يُحرم، فما فعله بعد ذلك فهو على نفقته؛ لأنه علم أنه لا يجزئه حجه عن منيبه، وأما ما أنفقه قبل ذلك من النفقات فإنه على المنيب.

مثاله: رجل أنفق منذ سافر من البلد إلى أن وصل إلى الميقات ألف ريال، ثم عوفي صاحبه قبل أن يحرم، فلا يجزئ أن يحرم عنه، فعلى المنيب ألف ريال، لأنه أنفقها بأمره قبل أن تنتهي مدة إنابته، وما بعد ذلك يكون على النائب إن استمر في السير، وأما إذا رجع فنفقة الرجوع على المنيب؛ لأن هذا النائب إنما سعى من البلد لمصلحة المنيب، فما غرمه فإنه يكون على المنيب، وبذلك يزول الإشكال.

فإن قدر أن النائب لم يعلم بشفاء صاحبه واستمر، وأدى الحج، فما الحكم؟

نقول: هذا الحج لا يجزئ عن المنيب، لكنه يكون نفلاً في حقه، وتلزم المنيب الأجرة التي قدرها للنائب؛ لأن هذا النائب لم يعلم، وتصرف الوكيل قبل علمه بانفساخ الوكالة، أو زوالها يكون صحيحاً نافذاً، كما لو وكلت شخصاً يبيع لك شيئاً، ثم عزلته عن الوكالة، ولم يعلم بالعزل حتى تصرف، فإن تصرفه يكون صحيحاً بناءً على الوكالة الأولى التي لم يعلم بأنها فسخت.

قوله: «ويشترط لوجوبه على المرأة» ، الضمير يعود على الحج، وكذلك العمرة، أي: يشترط لوجوبه على المرأة:

«وجود محرمها» ، أي: أن يوجد معها محرم موافق على السفر معها، فلا يكفي أن يوجد محرم، بل لا بد من وجود محرم يوافق على السفر معها.

وفهم من كلام المؤلف أن وجود المحرم شرط للوجوب؛ لأن وجوده داخل في الاستطاعة التي اشترطها الله ـ عزّ وجل ـ لوجوب الحج، وهذا العجز ـ أعني عجز المرأة التي ليس لها محرم عن الوصول إلى مكة ـ عجز شرعي، وليس عجزاً حسياً، فهي كعادم المال فلا يجب عليها الحج، فإن ماتت وعندها مال كثير، لكن لم تجد محرماً يسافر بها، فلا يجب إخراج الحج من تركتها، ولا إثم عليها.

وقال بعض العلماء: إن المحرم شرط للزوم الأداء لا للوجوب، وعلى هذا القول إن وجدت محرماً في حياتها وجب عليها أن تحج بنفسها، وإن لم تجد فإنها إذا ماتت يحج عنها من تركتها؛ لأن وجود المحرم شرط للزوم الأداء بنفسها، وليس شرطاً للوجوب.

لكن المذهب أصح أنه شرط لوجوب الحج.

وإذا حجت المرأة بدون محرم صح حجها، ولكنها تأثم؛ لأن المحرمية لا تختص بالحج.

قوله: «وهو زوجها» ، أي: المحرم زوجها، أي: من عقد عليها النكاح عقداً صحيحاً وإن لم يحصل وطء ولا خلوة.

قوله: «أو من تحرم عليه على التأبيد» ، خرج به من تحرم عليه إلى أمدٍ كالمرأة المحرمة.

قوله: «بنسب» ، أي: بقرابة.

قوله: «أو سبب مباح» ، السبب المباح ينحصر في شيئين:

الأول: الرضاع.

الثاني: المصاهرة.

أما النسب، فالمَحْرَم هو الأب، والابن، والأخ، والعم، وابن الأخ، وابن الأُخت، والخال، هؤلاء سبعة محارم بالنسب، وهؤلاء تحرم عليهم المرأة على التأبيد.

والمحرم من الرضاع كالمحرم من النسب سواء، فيكون محرمها من الرضاع أباها من الرضاع، وابنها من الرضاع، وأخاها من الرضاع، وعمها من الرضاع، وخالها من الرضاع، وابن أخيها من الرضاع، وابن أختها من الرضاع، سبعة من الرضاع، وسبعة من النسب، هؤلاء أربعة عشر.

والمحارم بالمصاهرة أربعة: أبو زوج المرأة، وابن زوج المرأة، وزوج أم المرأة، وزوج بنت المرأة، فهم أصول زوجها أي: آباؤه وأجداده، وفروعه وهم أبناؤه، وأبناء أبنائه وبناته، وإن نزلوا، وزوج أمها، وزوج بنتها، لكن ثلاثة يكونون محارم بمجرد العقد، وهم أبو زوج المرأة، وابن زوج المرأة، وزوج بنت المرأة، أما زوج أمها فلا يكون محرماً إلا إذا دخل بأمها.

وقوله: «سبب مباح» خرج به ما ثبت التحريم به بسبب محرم، مثل: أم المزني بها، وأم الملوط به وبنته، على القول بأنه يوجب التحريم.

مثاله: رجل زنا بامرأة، فهل يكون محرماً لأمها؟

الجواب: لا، وأمها حرام عليه على التأبيد، وبنتها حرام عليه على التأبيد.

ولكن القول الراجح أن أم المزني بها ليست حراماً على الزاني، وأن بنت المزني بها ليست حراماً على الزاني؛ لأن الله تعالى قال: {{وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ}} [النساء: 24] ، وفي قراءة أخرى: «وأَحَلَّ لَكُم ما وَرَاء ذَلِكُم» بالبناء للفاعل، ولم يذكر الله ـ عزّ وجل ـ أم المزني بها وبنتها في المحرمات، وإنما قال: {{وَأُمَّهَاتُ نِسَائِكُمْ وَرَبَائِبُكُمُ اللاَّتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللاََّّتِي دَخَلْتُمْ بِهِنَّ}} [النساء: 23] ، ومعلوم أن المزني بها ليست من نسائه قطعاً؛ لأن نساءه زوجاته، فإذا لم تكن من نسائه فإنه لا يصح أن يلحق السفاح بالنكاح الصحيح، فإذا تاب من الزنا جاز له أن يتزوج أم المزني بها وبنتها، ومن باب أولى حِلُّ أم الملوط به وبنته.

أما الموطوءة بشبهة، أي: لو وطئ امرأة بشبهة، أي: شبهة عقد، أو اعتقاد، فهل هو محرم لأمها؟

الجواب: على المذهب: لا؛ لأن هذه المرأة الموطوءة بشبهة لا تحل له في باطن الأمر، فتحريم أمها أو بنتها بسبب غير مباح.

واختار شيخ الإسلام ابن تيمية ـ رحمه الله ـ: أن أم الموطوءة بشبهة وبنتها من محارمه؛ لأنه حين وطئ هذه المرأة يظنها من حلائله، فيترتب على هذا الوطء ما يترتب على الوطء المباح.

وعلى هذا فمن وَطِئ امرأة بشبهة فإن أمها تكون حراماً عليه وهي من محارمه أيضاً، وبنتها كذلك تكون حراماً عليه، وهي من محارمه، فصار المذهب التسوية بين المزني بها والموطوءة بشبهة في أن أمها وبنتها ليستا من محارم الواطئ، والصحيح التفريق بينهما وأن أم الموطوءة بشبهة وبنتها من محارم الواطئ؛ لأنه وطئ وهو يظن أنه وطء حلال.

مثاله: رجل تزوج امرأة، ثم بعد ذلك تبين أنها أخته من الرضاع، فوطؤه إياها شبهة؛ لأنه لا يعلم التحريم حين الوطء فأم هذه الزوجة حرام عليه وهي من محارمه؛ لأنه حين وطئ المرأة التي تزوجها يعتقد أنها حلال له.

مسألة: هل المرأة التي تحرم عليه إلى أمد من محارمه كأخت زوجته مثلاً؟

الجواب: ليست من محارمه؛ لأنها ليست محرمة على التأبيد، وأخت الزوجة ليست حراماً على الزوج، لأن الحرام هو الجمع، ولهذا قال الله تعالى: {{وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ}} [النساء: 23] . وقال النبي صلّى الله عليه وسلّم: «لا يُجمع بين المرأة وعمتها، ولا بين المرأة وخالتها»[(19)].

ويشترط للمحرَم ما يلي:

الأول: أن يكون مسلماً، فإن كان كافراً فليس بمحرَم، وظاهر كلام الأصحاب أنه ليس بمحرم، سواء كانت المرأة موافقة له في الدين أو مخالفة، وبناء على ذلك لا يكون الأب الكافر محرماً لابنته الكافرة، ويكون الأب الذي لا يصلي غير محرم لابنته التي تصلي، لأنه من شرط المحرم أن يكون مسلماً، وغير المسلم ليس بمحرم.

ولكن الصحيح خلاف ذلك، وأن الرجل محرم لمن توافقه في الدين، فأبو المرأة الكافرة إذا كان كافراً يكون محرماً لها، ولا نمنعه من السفر هو وابنته مثلاً، فإن خالفته في الدين فإن كان دينه أعلى كمسلم مع كافرة فهو محرم بلا شك، وإن كان دينه أنزل كالكافر مع المسلمة، فإنه يكون محرماً للمسلمة، بشرط أن يؤمن عليها، فإن كان لا يؤمن عليها فليس بمحرم، ولا تُمكن من السفر معه.

الثاني: أن يكون بالغاً، فالصغير لا يكفي أن يكون محرماً؛ ووجه ذلك أن المقصود من المحرم حماية المرأة وصيانتها، ومن دون البلوغ لا يحصل منه ذلك.

الثالث: أن يكون عاقلاً، فالمجنون لا يصح أن يكون محرماً، ولو كان بالغاً؛ لأنه لا يحصل بالمجنون حماية المرأة وصيانتها.

فإذا فُقد المحرم البالغ العاقل المسلم، فإنه لا يجب عليها الحج، أو وجد ولكن أبى أن يسافر معها، فإنه لا يجب عليها الحج، فإذا بذلت له النفقة أي نفقة الحج، فهل يلزمه أن يحج معها؟

الجواب: لا يلزمه؛ لأن ذلك واجب على غيره.

وقال بعض العلماء: بل يلزمه، واستدلوا بما يلي:

أولاً: أن النبي صلّى الله عليه وسلّم قال للرجل الذي قال: يا رسول الله إن امرأتي خرجت حاجة، وإني اكتتبت في غزوة كذا وكذا، قال: «انطلق فحج مع امرأتك» [(20)]، فأمره أن ينطلق ويحج مع امرأته، والأصل في الأمر الوجوب.

ثانياً: لأنه إذا كانت المرأة ستتكفل بجميع النفقة فلا ضرر عليه في الغالب، ولا سيما إذا كان لم يؤد الفريضة؛ لأنه في هذه الحال قد نقول إنه يجب عليه من وجهين: لأداء الفريضة، ولقضاء حاجة هذه المرأة.

والذي أرى أنه لا يجب عليه الموافقة، ولا يلزمه السفر معها، وأما الحديث فإن النبي صلّى الله عليه وسلّم أمره أن يحج مع امرأته؛ لأن المرأة قد شرعت في السفر، ولا طريق إلى الخلاص من ذلك إلا أن يسافر معها

مسألة: امرأة مستطيعة ومعها محرم يمكن أن يحج بها كأخيها لكن لم يأذن زوجها؟

الجواب: إذا وجب الحج على المرأة فلا يشترط إذن الزوج بل لو منعها فلها أن تحج؛ لأنه لا طاعة لمخلوق في معصية الخالق.

قوله: «وإن مات من لزماه أخرجا من تركته» ، أي: من تمت الشروط في حقه، ثم مات فإنهما يخرجان من تركته قبل الإرث والوصية؛ لأن ذلك دين لقول النبي صلّى الله عليه وسلّم: «دَين الله أحق بالوفاء» [(21)]، فيؤخذ من تركته ما يكفي للحج والعمرة، وما بقي فإنه للوصية والورثة، ويخرج من تركته سواء أوصى أم لم يوص كما لو كان عليه دين أخرجناه من تركته سواء أوصى به أم لم يوص به.

مثاله: رجل أغناه الله قبل الحج ثم لم يحج ومات وعنده مال، فعلى كلام المؤلف يخرج من تركته، ولكن ذهب ابن القيم ـ رحمه الله ـ مذهباً جيداً وهو أن كل من فرط في واجبه فإنه لا تبرأ ذمته ولو أُدي عنه بعد موته، وعلى هذا فلا يحج عنه ويبقى مسؤولاً أمام الله ـ عزّ وجل ـ، لكن الجمهور على خلاف كلام ابن القيم، لكن كلامه هو الذي تقتضيه الأدلة الشرعية.

وعلم من كلام المؤلف أنه لو مات، ولم يكن له تركة لم يلزم أحداً أن يحج عنه.

--------------------------

[1] أخرجه الإمام أحمد (6/71، 165)، وابن ماجه في المناسك/ باب الحج جهاد النساء (2901) قال الحافظ في البلوغ (709): إسناده صحيح.

[2] أخرجه البخاري في المساقاة/ باب الرجل يكون له ممر أو شرب في حائط (2379)، ومسلم في البيوع/ باب من باع نخلاً عليها ثمر (1543) (80) عن ابن عمر ـ رضي الله عنهما ـ.

[3] أخرجه مسلم في الحج/ باب «صحة حج الصبي» (1336) عن ابن عباس ـ رضي الله عنهما ـ.

[4] أخرجه البخاري في الحج/ باب وجوب الحج وفضله (1513)؛ ومسلم في الحج/ باب الحج عن العاجز (1334) عن ابن عباس ـ رضي الله عنهما ـ.

[5] أخرجه أحمد (1/290)، وأبو داود في المناسك/ باب فرض الحج (1721)؛ والنسائي في الحج/ باب وجوب الحج (5/111)؛ وابن ماجه في المناسك/ باب فرض الحج (2886)؛ والحاكم (4411) عن ابن عباس ـ رضي الله عنهما ـ وقال الحاكم: «إسناده صحيح، ولم يخرجاه»، وأقره الذهبي.

[6] أخرجه البخاري في الأيمان والنذور/ باب النذر في الطاعة (6696) عن عائشة ـ رضي الله عنها ـ.

[7] أخرجه مسلم في الحج/ باب فرض الحج مرةً في العمر (1337).

[8] أخرجه البخاري في الشروط/ باب الشروط في الجهاد والمصالحة مع أهل الحرب (2731)، (2732) عن مروان والمسور بن مخرمة.

[9] أخرجه البخاري في الصلاة/ باب ما يستر من العورة (369)؛ ومسلم في الحج/ باب لا يحج البيت مشرك... (1347) عن أبي هريرة ـ رضي الله عنه ـ.

[10] أخرجه ابن خزيمة (3050)؛ والحاكم (1/481)؛ والبيهقي (5/179)، عن ابن عباس ـ رضي الله عنهما ـ وصحح ابن خزيمة أنه موقوف.

وقال البيهقي: «تفرد برفعه محمد بن المنهال، ورواه غيره عن شعبة موقوفاً».

وقال الحاكم: «صحيح على شرط الشيخين، ولم يخرجاه»، ووافقه الذهبي.

انظر: التلخيص (953)؛ و«نصب الراية» (3/6).

تنبيه: عند ابن خزيمة والحاكم «الأعرابي» بدل «العبد»، ولفظه: «إذا حج الأعرابي فهي له حجة، فإذا هاجر فعليه حجة أخرى».

[11] أخرجه أحمد (4/309، 335)؛ وأبو داود في المناسك/ باب من لم يدرك عرفة (1949)؛ والترمذي في الحج/ باب ما جاء في من أدرك الإمام بجمع... (889)؛ والنسائي في الحج/ باب فرض الوقوف بعرفة (5/256)؛ وابن ماجه في المناسك/ باب من أتى عرفة قبل الفجر ليلة جمع (3015)؛ وصححه ابن خزيمة (2822)؛ وابن حبان (3892) إحسان، والحاكم (1/464)؛ عن عبد الرحمن بن يعمر الديلي ـ رضي الله عنه ـ وصححه الحاكم ووافقه الذهبي.

[12] سبق تخريجه ص(9).

[13] أخرجه البخاري في الحج/ باب المريض يطوف راكباً (464)؛ ومسلم في الحج/ باب الطواف على بعير ونحوه (1276).

[14] أخرجه أبو داود في المناسك/ باب الرجل يحج عن غيره (1811)؛ وابن ماجه في المناسك/ باب الرجل يحج عن غيره (2903)؛ وابن خزيمة (3039)؛ وابن حبان (962) إحسان؛ والدارقطني (2/267)؛ والبيهقي (4/336).

ينظر كلام أهل العلم على هذا الحديث في «نصب الراية» (3/155)، «التلخيص» (958).

[15] أخرجه مسلم في الزكاة/ باب الابتداء في النفقة بالنفس (997) عن جابر ـ رضي الله عنه ـ.

[16] سبق تخريجه ص(11).

[17] وهذا هو المذهب.

[18] وهذا هو المذهب.

[19] أخرجه البخاري في النكاح/ باب لا تنكح المرأة على عمتها (5109)؛ ومسلم في النكاح/باب تحريم الجمع بين المرأة وعمتها (1408) عن أبي هريرة ـ رضي الله عنه ـ.

[20] أخرجه البخاري في جزاء الصيد، باب حج النساء (1862)؛ ومسلم في الحج/باب سفر المرأة مع محرم إلى الحج وغيره (1341) عن ابن عباس ـ رضي الله عنهما ـ.

[21] أخرجه البخاري في جزاء الصيد/ باب الحج والنذور عن الميت (1852) عن ابن عباس ـ رضي الله عنهما ـ.

تاريخ التحديث : Feb 17, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد السابع
باب المواقيت

بَابُ المَوَاقِيْتِ

وميقَاتُ أَهلِ المديِنَةِ ذو الحليفةِ، وَأَهلِ الشَّامِ، ومِصْر، والمَغْربِ الجُحْفَةُ، وأَهلِ اليَمَنِ: يَلَمْلَمُ، وأهلِ نَجْدٍ: قَرْنٌ، وَأَهْلِ المَشْرِقِ: ذَاتُ عِرْقٍ. وَهِيَ لأَِهْلِهَا وَلِمَنْ مَرَّ عَلَيْهَا مِن غَيْرِهِم.

قوله: «المواقيت» جمع ميقات وهو مأخوذ من الوقت، وهو زماني ومكاني، أي: قد يراد بالميقات الوقت الزمني.

وقد يراد به المكاني، وهو هنا يراد به الزمان، والمكان.

قوله: «وميقات أهل المدينة ذو الحليفة» ، «ميقات» مبتدأ و «ذو» خبر، و «الحليفة» تصغير الحلْفَاء، وهو شجر بري معروف، وسمي هذا المكان بهذا الاسم لكثرَته فيه، تبعد عن المدينة ستة أميال أو سبعة، وتبعد عن مكة عشرة أيام، وعلى هذا فهي أبعد المواقيت عن مكة.

قوله: «وأهل الشام ومصر والمغرب الجحفة» ، أهل الشام يشمل أهل فلسطين وسوريا ولبنان والأردن وجهاتهم، وأما أهل مصر والمغرب فذكرهم هنا؛ لأنه لم تكن هناك قناة السويس فكانت القارة الأفريقية والآسيوية يمكن العبور من واحدة إلى الأخرى عن طريق البر، فيأتي أهل مصر من طريق البر، وكذلك أهل المغرب من طريق البر ويمرون بالجحفة.

والجحفة قرية قديمة اجتحفها السيل وجرفها وزالت، وكذلك أيضاً حل بها الوباء الذي دعا النبي صلّى الله عليه وسلّم أن ينقله الله من المدينة إلى الجحفة فقال: «اللهم انقل حمَّاها ـ أي حمَّى المدينة ـ إلى الجحفة» [(22)]، لأنها كانت بلاد كفر.

ولما خَربت الجحفة وصارت مكاناً غير مناسب للحجاج جعل الناس بدلها رابغاً، ولا يزال الآن ميقاتاً، وهو أبعد منها قليلاً عن مكة، وعلى هذا فمن أحرم من رابغ فقد أحرم من الجحفة وزيادة، وبينها وبين مكة نحو ثلاثة أيام، والفرق بينها وبين المدينة سبعة أيام.

قوله: «وأهل اليمن يلملم» ، «يلملم» قيل: إنه مكان يسمى يلملم، وقيل: إنه جبل يلملم[(23)]، والميقات عند هذا الجبل، وأياً كان فهو معروف.

قوله: «وأهل نجد قرن» هو قرن المنازل[(24)]، وقيل: إنه يقال له قرن الثعالب.

ولكن الصحيح، أن قرن الثعالب غير قرن المنازل[(25)].

قوله: «لأهل المشرق ذات عرق» ، وسمي هذا المكان بذات عرق؛ لأن فيه عرقاً وهو الجبل الصغير.

وهذه الثلاثة يلملم، وقرن المنازل، وذات عرق متقاربة، وهي عن مكة نحو ليلتين، وذات عرق أبعد من قرن المنازل، وهذه الأسماء ليست باقية الآن، فذو الحليفة تسمى أبيار علي، والجحفة صار بدلها رابغ، ويلملم تسمى السعدية، وقرن المنازل يُسمى السيل الكبير، وذات عرق تسمى الضَّريْبَة، ولكن الأمكنة ـ والحمد لله ـ مازالت معلومة مشهورة للمسلمين لم تتغير.

فإن قال قائل: ما الحكمة في التفريق بين المواقيت، بعضها قريب، وبعضها بعيد؟

فالجواب: أن هذا السؤال لا ينبغي إيراده؛ لأن نظيره أن يقال: لماذا كانت الظهر أربعاً، والعصر أربعاً، والمغرب ثلاثاً، والعشاء أربعاً، والفجر اثنتين؟ ولماذا لم تكن الظهر ثمانياً، وكذا العصر والعشاء، والمغرب خمساً، والفجر أربعاً؟ فالعبادات المقدرة لا يرد السؤال عنها وإنما الواجب أن يقول العبد: سمعنا وأطعنا؛ لكن مع ذلك لا حرج على الإنسان أن يلتمس الحكمة؛ لأن الاطلاع على الحكمة مما يزيد الإنسان طمأنينة، والحكمة ـ والله أعلم ـ أن بعد ميقات أهل المدينة من أجل أن تقرب خصائص الحرمين بعضهما من بعض، فالمدينة حرم ومكة حرم؛ لكن الإحرام بالنسك من خصائص حرم مكة فكان من الحكمة ألا يخرج من حدود حرم المدينة إلا قليلاً حتى يدخل في خصائص حرم مكة، أما البقية فلعلها ـ والله أعلم ـ أن الجحفة هي أعمر قرية كانت ذلك الوقت حول طريق أهل الشام، والثلاثة الباقية متقاربة.

قوله: «وهي» ، الضمير يعود على المواقيت.

قوله: «لأهلها» ، أي: أهل هذه الأماكن المذكورة: المدينة، والشام، واليمن، ونجد، والمشرق، هذه المواقيت لأهل هذه البلاد.

قوله: «ولمن مرَّ عليها من غيرهم» ، فإذا مر أحد من أهل نجد بميقات أهل المدينة فإنه يُحرم منه، ولا يكلف أن يذهب إلى ميقات أهل نجد، وإذا مرَّ أهل اليمن بميقات أهل المدينة، فإنهم لا يكلفون الذهاب إلى يلملم؛ لما في ذلك من المشقة، فكان من تسهيل الله ـ عزّ وجل ـ أن من مر بهذه المواقيت فإنه يحرم من أول ميقات يمر به.

مسألة: إذا كنت من أهل نجد ومررت بميقات أهل المدينة فبين يديك ميقات آخر وهو الجحفة؛ لأن الجحفة بعد ذي الحليفة، فهل تؤخر إحرامك إلى الجحفة أو لا بد من أن تحرم من ذي الحليفة؟

مقتضى الحديث أنه لا بد أن تحرم من ذي الحليفة؛ لأن النبي صلّى الله عليه وسلّم قال: «ولمن أتى عليهن من غير أهلهن» [(26)]، فإذا وصلت إلى هذا الميقات، وأنت تريد الحج أو العمرة وجب عليك الإحرام منه.

واختلف العلماء فيما إذا مر الشامي بميقات أهل المدينة، هل له أن يؤخر الإحرام إلى الجحفة التي هي الأصل في ميقات أهل الشام؟

فالجمهور أنه ليس له أن يؤخر، وأنه يجب عليه أن يحرم من ذي الحليفة.

وذهب الإمام مالك إلى أن له أن يحرم من الجحفة؛ وعلل ذلك: أن هذا الرجل مرّ بميقاتين يجب عليه الإحرام من أحدهما، وأحدهما فرع، والثاني أصلٌ، فالأصل الجحفة، وميقات أهل المدينة فرع، وهو للتسهيل والتيسير على الإنسان، فله أن يدع الإحرام من الفرع إلى الأصل، واختار هذا القول شيخ الإسلام ابن تيمية ـ رحمه الله ـ.

والأحوط الأخذ برأي الجمهور؛ لعموم قول النبي صلّى الله عليه وسلّم: «ولمن أتى عليهن من غير أهلهن» ، فوقت هذا لمن أتى عليه، فيكون هذا الميقات الفرعي كالميقات الأصلي في وجوب الإحرام منه، والقول بهذا لا شك بأنه أحوط وأبرأ للذمة.

وهذه المواقيت الخمسة، عينها الرسول صلّى الله عليه وسلّم لهذه البلاد قبل أن تفتح، فالشام ومصر في عهده لم تفتح، واليمن في عهده لم يفتح منه إلا جزء يسير، والعراق لم يفتح، قال العلماء: وهذا من آيات الرسول صلّى الله عليه وسلّم؛ لأن توقيتها لأهل هذه البلاد، إشارة إلى أن هذه البلاد سوف تفتح، ويحج أهلها، ويصيرون مسلمين بعد أن كانوا كفاراً.

وَمَنْ حَجَّ مِنْ أَهْلِ مَكَّةَ فَمِنْهَا، وَعُمْرَتُهُ مِنْ الحِلِّ ...........................

قوله: «ومن حج من أهل مكة فمنها» ، أي: فيحرم من مكة، لقول النبي صلّى الله عليه وسلّم حين وقّت المواقيت: «ومن كان دون ذلك فمن حيث أنشأ، حتى أهل مكة من مكة» [(27)]؛ ولأن الصحابة ـ رضي الله عنهم ـ الذين حلوا من إحرامهم مع الرسول صلّى الله عليه وسلّم أحرموا من مكة من الأبطح[(28)]، ونأخذ من هذا الحديث أن من كان دون هذه المواقيت، فإنه يحرم من مكانه.

فمثلاً: أهل الشرائع في طريق أهل نجد، لا نقول لهم إذا أرادوا أن يُحرموا: ارجعوا إلى قرن المنازل فأحرموا منه، وإنما نقول: احرموا من مكانكم، وأهل جدة كذلك، لا حاجة أن يذهبوا إلى الجحفة ولا إلى ذي الحليفة.

وانظر إلى هذا التعبير النبوي حيث قال صلّى الله عليه وسلّم: «من حيث أنشأ» ، ولم يقل: من بلده؛ لأن بلده قد يكون دون المواقيت، ولكنه في مكان آخر غير بلده فينشئ نية العمرة أو الحج منه، فنقول: أحرم من حيث أنشأت.

والمكي إذا كان خارج مكة لغرض، ثم رجع إلى مكة في أيام الحج وهو ينوي الحج في هذه السنة، فلا يلزمه أن يدخل بعمرة لأنه رجع إلى بلده، ولم يرجع لقصد العمرة.

وقول المؤلف: «ومن حج من أهل مكة فمنها» ليس له مفهوم ـ أعني قوله: «من أهل مكة» ، فإن من حج من مكة من أهلها وغيرهم فإحرامهم من مكة، ولو كانت العبارة: «ومن حج من مكة فمنها» لشملت أهل مكة وغيرهم، لكنه ـ رحمه الله ـ تبع غيره في العبارة فقال: «من حج من أهل مكة فمنها».

قوله: «وعمرته من الحل» ، أي: عمرة من كان من أهل مكة من الحل، أي: من أي موضع خارج الحرم، والحرم له حدود معروفة ـ والحمد لله ـ إلى الآن، وتختلف قرباً وبعداً من الكعبة، فبعضها قريب من الكعبة، وبعضها بعيدٌ من الكعبة، وأقربها من الكعبة التنعيم، وأبعدها من جهة جدة ومن جهة عرفة أيضاً، بعضها تسعة أميال، ومنها أحد عشر ميلاً، وهذه الحدود توقيفية ـ ليس للرأي فيها مجال، فلا يقال: لماذا بعدت حدود الحرم من هذه الجهة دون هذه الجهة؟

وقوله: «وعمرته من الحل» ، يشمل الحل القريب والبعيد، فلو قال قائل: أنا لا أريد أن أحرم من التنعيم، وأريد أن أحرم من طريق جدة وهو بعيد ـ حوالي عشرة أميال ـ فله أن يفعل.

وهل الأفضل أن يختار الأبعد، أو أن يختار الأقرب، أو أن يختار الأسهل؟

قال بعض العلماء: بل الأفضل أن يختار الأبعد؛ لأنه أكثر أجراً، ولكن في النفس من هذا شيء.

وقال بعض العلماء: الأفضل أن يحرم بالعمرة من ميقات بلده، فإذا كان من أهل نجد، وأراد أن يحرم قلنا: الأفضل أن تحرم من قرن المنازل.

والأقرب أن الأفضل هو الأسهل؛ وعليه فإذا كنت في مزدلفة فأحرم من عرفة؛ لأنها أقرب الحل إليك، وإذا كنت في جهة الشرائع وأنت داخل الحرم فالجعرانة؛ لأن النبي صلّى الله عليه وسلّم أحرم منها حين جاء من الطائف من غزوة حنين[(29)].

وقول المؤلف: «وعمرته من الحل» ، هذا الذي عليه جمهور أهل العلم أن من كان في مكة، وأراد العمرة، فإنه يحرم من الحل.

ودليل هذا أن الرسول صلّى الله عليه وسلّم لما طلبت منه عائشة ـ رضي الله عنها ـ أن تعتمر أمر أخاها عبد الرحمن ـ رضي الله عنه ـ وقال: «اخرج بأختك من الحرم، فلتهل بعمرة من الحل» [(30)]، فدل ذلك على أن الحرم ليس ميقاتاً للعمرة، ولو كان ميقاتاً للعمرة، لم يأمر النبي صلّى الله عليه وسلّم عبد الرحمن بن أبي بكر ـ رضي الله عنهما ـ أن يخرج بأخته، ويتجشم المصاعب في تلك الليلة لتحرم من الحل؛ لأنه من المعلوم أن الرسول صلّى الله عليه وسلّم يتبع ما هو أسهل ما لم يمنعه منه الشرع، فلو كان من الجائز أن يحرم بالعمرة من الحرم لقال لها: أحرمي من مكانك.

فإن قال قائل: ماذا تقولون في قول النبي صلّى الله عليه وسلّم: «يهل أهل المدينة من ذي الحليفة» [(31)]، ثم ذكر المواقيت وقال: «من كان دون ذلك فمن حيث أنشأ حتى أهل مكة من مكة» [(32)]، مع أنه قال في الحديث: «ممن أراد الحج أو العمرة» [(33)]، فظاهر العموم أن العمرة لأهل مكة تكون من مكة؟

قلنا: هذا الظاهر يعارضه حديث عائشة ـ رضي الله عنها ـ: أن الرسول صلّى الله عليه وسلّم: «أمر أخاها أن يخرج بها لتحرم من التنعيم»[(34)].

فإن قال قائل: عائشة ليست من أهل مكة، فأمرت أن تخرج إلى الحل لتحرم منه؟

قلنا: ليس المانع من إحرام الآفاقي بالعمرة من مكة هو أنه ليس من أهل مكة؛ بدليل أن الآفاقي يحرم بالحج من مكة، فلو كانت مكة ميقاتاً للإحرام بالعمرة، لكانت ميقاتاً لأهل مكة وللآفاقيين الذين هم ليسوا من أهلها، وهذا واضح.

وأيضاً العمرة هي الزيارة، والزائر لا بد أن يفد إلى المزور؛ لأن من كان معك في البيت إذا وافقك في البيت لا يقال: إنه زارك، وهذا ترجيح لغوي.

ونقول أيضاً: كل نسك فلا بد وأن يجمع فيه بين الحل والحرم، بدليل أن الرسول صلّى الله عليه وسلّم: «أمر عائشة أن تحرم من الحل» ، لتجمع في نسكها بين الحل والحرم.

فإن قال قائل: هذا ينتقض عليكم بالإحرام بالحج من مكة؟

قلنا: لا ينتقض؛ لأن الذي يحرم بالحج لا يمكن أن يطوف بالبيت حتى يأتي إلى البيت من الحل أي عرفة؛ لأنه سيقف بعرفة، ولا يمكن أن يطوف للإفاضة إلا بعد الوقوف بعرفة، وبهذا تبين أن القول بأن أهل مكة يحرمون بالعمرة من مكة قول ضعيف، لا من حيث الدليل، ولا من حيث اللغة، ولا من حيث المعنى.

مسألة: إذا مر الإنسان بهذه المواقيت فهل يلزمه أن يحرم؟

الجواب: إن كان يريد الحج، أو العمرة، أو كان الحج أو العمرة فرضاً عليه، أي: لم يؤد الفريضة من قبل، فإنه يلزمه أن يحرم.

ودليل اللزوم حديث ابن عمر ـ رضي الله عنهما ـ قال: «يهل أهل المدينة من ذي الحليفة» [(35)]، وكلمة «يهل» خبر بمعنى الأمر، بدليل اللفظ الآخر في الحديث: «أمر النبي صلّى الله عليه وسلّم أن يهل أهل المدينة من ذي الحليفة» [(36)]، فلا بد أن يحرم من هذه المواقيت، فإذا كان يريد الحج أو العمرة فواضح؛ لأن لفظ الحديث: «ممن يريد الحج أو العمرة» ، ولكن إذا كان النسك فرضاً، وهو لا يريد أن يحج، أو لا يريد أن يعتمر، فنقول: يلزمه الإحرام من الميقات؛ لأن الحج والعمرة واجبان على الفور، وقد وصل الآن فلا يجوز أن يؤخر ولا بد أن يحرم بالحج والعمرة، أما إذا كنت قد أديت الفريضة ومررت بهذه المواقيت ولا تريد الحج ولا العمرة، فليس عليك إحرام، سواء طالت مدة غيبتك عن مكة أم قصرت، حتى ولو بقيت عشر سنوات، وأتيت إلى مكة لحاجة وقد أديت الفريضة، فإنه ليس عليك إحرام.

هذا هو القول الصحيح الذي تدل عليه السنة؛ لأن النبي صلّى الله عليه وسلّم سئل عن الحج هل هو في كل عام؟ فقال: «الحج مرة فما زاد فهو تطوع» [(37)]، ولم يقل: «إلا أن يمر بالميقات» ولو كان المرور بالميقات موجباً للإحرام لبيَّنه الرسول صلّى الله عليه وسلّم لدعاء الحاجة إلى بيانه، وعلم منه أنه المرور بالميقات ليس سبباً للوجوب.

ولكن هل الأفضل أن يحرم ويؤدي العمرة أو يؤدي الحج إذا كان وقته؟

الجواب: نعم، هذا هو الأفضل؛ لأن «العمرة إلى العمرة كفارة لما بينهما، والحج المبرور ليس له جزاء إلا الجنة» [(38)]، ويروى عن النبي صلّى الله عليه وسلّم أنه قال: «تابعوا بين الحج والعمرة، فإنهما ينفيان الفقر والذنوب، كما ينفي الكير خبث الحديد والذهب والفضة» [(39)]، لكن الاستحباب شيء والوجوب شيء آخر.

وَأَشْهُرُ الحَجِّ: شَوَّالٌ، وَذُو القَعْدَةِ، وَعَشْرٌ مِن ذِي الحِجَّةِ.

وبعد أن فرغ المؤلف من بيان الميقات المكاني، شرع في الميقات الزمني، فقال المؤلف:

«وأشهر الحج: شوال، وذو القعدة، وعشر من ذي الحجة» أشهر الحج على كلام المؤلف شهران، وبعض الثالث، وهي شوال وذو القعدة، وعشر ذي الحجة.

يقال ذو القَعدة، وذو القِعدة، ويقال: ذو الحَجة وذو الحِجة، والأفصح الفتح في الأول «ذو القَعدة» والكسر في الثاني «ذو الحِجة» .

وقوله: «وعشر من ذي الحجة» ، هذا المشهور عند الإمام أحمد ـ رحمه الله ـ وبَه أخذ أصحابه، ولكن يرد على هذا القول أن الله قال: {{الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ}} [البقرة: 197] وأشهر جمع فتكون ثلاثة، ولو قال: في أشهر صارت الأشهر الثلاثة ظرفاً، والمظروف لا يلزم أن يملأ الظرف، فيصدق بشهرين وبعض الثالث.

ولكنه قال: {{أَشْهُرٌ مَعْلُومَاتٌ}}، والمشهور في اللغة العربية أن أقل الجمع ثلاثة، وعلى هذا فتكون أشهر الحج ثلاثة، وهذا مذهب الإمام مالك[(40)] ـ رحمه الله ـ وهو أقرب إلى الصحة مما قاله المؤلف، لموافقته لظاهر الآية {{أَشْهُرٌ مَعْلُومَاتٌ}}.

فإن قال قائل: إذاً هل تجيزون أن يقف الناس في الخامس عشر من ذي الحجة؟

نقول: لا نجيز ذلك، كما أنه لا يجوز أن يقف الناس في العاشر من شوال، فهذه الأشهر لا يلزم أن يكون الحج جائزاً في كل يوم من أيامها.

ويدل على ضعف كلام المؤلف، أن من أيام الحج اليوم الحادي عشر، واليوم الثاني عشر، واليوم الثالث عشر، يفعل فيها من أعمال الحج: الرمي، والمبيت، فكيف نخرجها من أشهر الحج وهي أوقات لأعمال الحج؟! ولو أن الإنسان قال: أريد أن أرمي الجمار الثلاث، وجمرة العقبة في يوم العيد لم يمكنه ذلك، فلا بد أن يكون رمي الجمرات في الأيام الثلاثة، وهي خارجة عن الحد الذي قاله المؤلف؛ لأن المؤلف قال: «عشر من ذي الحجة».

وبعض العلماء قال: تسع من ذي الحجة؛ لأن الحج عرفة وعرفة ينتهي في التاسع.

ولكن هذا القول، أضعف مما قاله المؤلف؛ لأن الله قال: {{الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ}} [البقرة: 197] ، وقال: {{وَأَذَانٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الأَكْبَرِ}} [التوبة: 3] . وعلى قول من يقول: إنها تسعة، يخرج هذا اليوم الذي سماه الله يوم الحج الأكبر.

فالصواب ما ذهب إليه الإمام مالك ـ رحمه الله ـ من أن أشهر الحج ثلاثة، كما هو ظاهر القرآن، شوال، وذو القعدة، وذو الحجة.

فإن قال قائل: هل يترتب على هذا الخلاف شيء؟

قلنا: نعم، يترتب عليه أشياء:

أولاً: في مسائل الأيمان، فلو قال قائل: والله لأصومن ثلاثة أيام من أشهر الحج، وصام الحادي والعشرين، والثاني والعشرين، والثالث والعشرين من ذي الحجة، فلا يكون باراً بيمينه على المذهب؛ لأن أيام الحج انتهت، وعلى قول مالك يكون باراً بيمينه؛ لأنه صام في أشهر الحج، وأشهر الحج لا تنتهي إلا بدخول شهر محرم.

ثانياً: أنه لا يجوز أن يؤخر شيء من أعمال الحج عن الأشهر الثلاثة إلا لضرورة، وإلا فالواجب ألا يخرج ذو الحجة وعليه شيء من أعمال الحج، إلا طواف الوداع؛ لأن طواف الوداع منفصل عن الحج، فهو لمن أراد الخروج من مكة وإن طال لبثه فيها.

وعلى هذا فلا يجوز للإنسان أن يؤخر حلق رأسه إلى أن يدخل المحرم، ولا يجوز أن يؤخر طواف الإفاضة إلى أن يدخل المحرم، لكن إذا كان لعذر فلا بأس.

فعذر الحلق أو التقصير: أن يكون في رأسه جروح لا يتمكن معها من الحلق أو التقصير فله أن يؤخر حتى يبرأ، أما عذر الطواف فأن تصاب المرأة بنفاس كأن يأتيها وهي واقفة في عرفة، والنفاس عادة يبقى أربعين يوماً، فهذه سوف يخرج شهر ذي الحجة، ولم تطف طواف الإفاضة، فلا بأس؛ لأن تأخيرها للطواف لعذر، وهذا القول هو الذي تطمئن إليه النفس، ويرتاح إليه القلب لموافقته لظاهر الآية، والأصل في الدلالات أن نأخذ بالظاهر، إلا بدليل شرعي يخرج الكلام عن ظاهره.

مسألة: هل يجوز للإنسان أن يحرم بالحج قبل الميقات المكاني، أو الزماني، أو بالعمرة قبل الميقات المكاني؟

الجواب: الصحيح أنه لا يجوز أن يحرم قبل الميقات الزماني، وأنه لو أحرم بالحج قبل دخول شهر شوال صار الإحرام عمرة لا حجاً؛ لأن الله قال: {{الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ}} [البقرة: 197] ، وهذا أحرم قبل دخول أشهر الحج، فيكون إحرامه عمرة، كما لو صلى الظهر قبل الزوال فينعقد نفلاً، أو نقول بأنه فاسد لا ينعقد.

وقال بعض العلماء: ينعقد الإحرام لكن يُكره، فينعقد الإحرام؛ لأنه لبى الله، لكن يكره لمخالفته لظاهر الآية: {{الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ}}، وكذلك في المواقيت المكانية.

فالقول الثاني في المسألة أنه يُكره أن يُحرم قبل الميقات، لكن لو أحرم صح إحرامه وانعقد، فمثلاً لو أحرم إنسان من أهل المدينة من المدينة نفسها قلنا: هذا مكروه وينعقد، وهذا رأي الجمهور.

والمراد بالإحرام النية دون الاغتسال ولبس ثياب الإحرام، وأكثر العامة يحملون معنى الإحرام على لبس ثياب الإحرام وليس كذلك، والإحرام سيأتينا ـ إن شاء الله ـ في الباب الذي يلي هذا الباب أنه نية الدخول في النسك، وعلى هذا فمن كان في المدينة وتغسل ولبس ثياب الإحرام ولم يحرم، إلا بذي الحليفة فإنه لم يفعل مكروهاً؛ لأن الإحرام هو نية الدخول في النسك، ولم تحصل منه إلا في الميقات.

فإن قال قائل: ما تقولون في شخص لم يمر بشيء من المواقيت، أيحرم من بلده ولو كان بعيداً؟

نقول: إن أهل الكوفة، وأهل البصرة شكوا إلى عمر بن الخطاب ـ رضي الله عنه ـ فقالوا: «يا أمير المؤمنين إن النبي صلّى الله عليه وسلّم وقّت لأهل نجد قرن المنازل، وإنها جور عن طريقنا ـ أي: مائلة وبعيدة عن طريقنا ـ فقال رضي الله عنه: انظروا إلى حذوها من طريقكم»[(41)]، فنقول لهذا الذي لم يمر بالميقات: أحرم إذا حاذيت الميقات، وهذا إذا كان يسير على الأرض واضح، كما قال عمر ـ رضي الله عنه ـ، لكن إذا كان يسير في الجو فإذا حاذاها جواً أحرم.

وقد نص شيخ الإسلام ـ رحمه الله ـ على مثل من كان في الطائرة، أنه يجب أن يحرم إذا حاذى الميقات، وقد ذكر هذا حين تكلم عن السحرة الذين يكذبون على الناس، ويقولون: تحملنا الملائكة إلى مكة في يوم واحد، فنذهب إلى عرفة في يوم واحد، قال: هؤلاء يخطؤون حيث إن الشياطين تمر بهم من فوق الميقات ولا يحرمون منه، وهذا مثل الطائرة تماماً.

------------------------------

[22] أخرجه البخاري في المرضى/ باب من دعا برفع الوباء والحمى (1889)؛ ومسلم في الحج/باب الترغيب في سكنى المدينة (1376) عن عائشة ـ رضي الله عنها ـ.

[23] في طريق الساحل، ويسمى اليوم بالسعدية جنوب مكة.

[24] ويسمى الآن بالسيل الكبير، وعلى موازاته من طريق الهدا وادي محرم.

[25] فقرن الثعالب جبل مطل على عرفات.

[26] أخرجه البخاري في الحج/ باب مهل أهل الشام (1524)؛ ومسلم في الحج/ باب المواقيت (1181)، عن ابن عباس ـ رضي الله عنهما ـ.

[27] سبق تخريجه ص(47).

[28] أخرجه البخاري معلقاً مجزوماً به في الحج/ باب الإهلال من البطحاء ووصله مسلم في الحج/باب بيان وجوه الإحرام (1214) عن جابر ـ رضي الله عنه ـ.

[29] أخرجه البخاري في العمرة/ باب كم اعتمر النبي صلّى الله عليه وسلّم (1778) عن أنس ـ رضي الله عنه ـ.

[30] أخرجه البخاري في الحج/ باب قوله تعالى: {{الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ}} (1560)؛ ومسلم في الحج/ باب بيان وجوه الإحرام (1211) (112) عن عائشة ـ رضي الله عنها ـ.

[31] أخرجه البخاري في الحج/ باب ميقات أهل المدينة (1525)؛ ومسلم في الحج/ باب مواقيت الحج (1182) عن ابن عمر ـ رضي الله عنهما ـ.

[32] سبق تخريجه ص(47).

[33] سبق تخريجه ص(47).

[34] سبق تخريجه ص(51).

[35] سبق تخريجه ص(52).

[36] أخرجه مالك في الموطأ (1/330) عن ابن عمر ـ رضي الله عنهما ـ.

[37] سبق تخريجه ص(12).

[38] أخرجه البخاري في العمرة/ باب العمرة (1773)؛ ومسلم في الحج/ باب فضل الحج والعمرة ويوم عرفة (1349) عن أبي هريرة ـ رضي الله عنه ـ.

[39] أخرجه الإمام أحمد (1/387)؛ والترمذي في الحج/ باب ما جاء في ثواب الحج والعمرة (810) وصححه؛ والنسائي في الحج/ باب فضل المتابعة بين الحج والعمرة (5/115، 116)؛ وصححه ابن خزيمة (2512)؛ وابن حبان (3693) إحسان، عن عبد الله بن مسعود ـ رضي الله عنه ـ.

[40] وهو الوارد عن ابن عباس ـ رضي الله عنهما ـ كما في البخاري في الحج/ باب ذلك لمن لم يكن أهله حاضري المسجد الحرام (1572).

[41] وتمامه: «فحدَّ لهم ذات عرق».

أخرجه البخاري في الحج/ باب ذات عرق للعراق (1531) عن ابن عمر ـ رضي الله عنهما ـ.

تاريخ التحديث : Feb 17, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد السابع
باب الإحرام

بَابُ الإِحْرَامِ

الإِحْرَامُ: نِيَّةُ النُّسُكِ.

قوله: «الإحرام» مأخوذ من التحريم، ومعنى أحرم أي: دخل في الحرام، كأنجد، أي: دخل في نجد، ولهذا يقال للتكبيرة الأولى من الصلاة تكبيرة الإحرام؛ لأنه بها يدخل في التحريم، أي: تحريم ما يحرم على المصلي، أما المراد به هنا فقوله:

«نية النسك» ، يعني نية الدخول فيه، لا نية أنه يعتمر، أو أنه يحج، وبين الأمرين فرق، فمثلاً إذا كان الرجل يريد أن يحج هذا العام، فهل نقول إنه بنيته هذه أحرم؟

الجواب: لا؛ لأنه لم ينو الدخول في النسك.

وكذلك نريد أن نصلي العشاء، فهل نحن بنيتنا هذه دخلنا في الصلاة، وحرم علينا ما يحرم على المصلي؟

الجواب: لا، إذاً، نية الفعل لا توثر، لكن نية الدخول فيه هي التي تؤثر، وسميت نية الدخول في النسك إحراماً؛ لأنه إذا نوى الدخول في النسك حرم على نفسه ما كان مباحاً قبل الإحرام، فيحرم عليه مثلاً: الرفث، والطيب، وحلق الرأس، والصيد، وغير ذلك.

سُنَّ لِمُرِيدِهِ غُسْلٌ أَوْ تيمُّمٌ لِعَدَمٍ وَتَنَظُّفٌ، وتَطَيَّبٌ، وَتَجَرُّدٌ مِنْ مَخِيْطٍ فِي إِزارٍ وَرِدَاءٍ أَبْيَضينِ وَإِحْرامٌ عَقِبَ رَكْعتَينِ.....

قوله: «سن لمريده» ، السَّانُّ هو الرسول عليه الصلاة والسلام.

والسنة في اللغة: الطريقة.

وفي الشرع: أقوال النبي صلّى الله عليه وسلّم، وأفعاله، وتقريراته.

وفي اصطلاح الأصوليين: هي ما أمر به لا على وجه الإلزام.

وقوله: «لمريده» ، أي: لمريد النسك.

قوله: «غسل» وذلك لثبوته عن النبي صلّى الله عليه وسلّم فعلاً وأمراً.

أما فعله فإنه صلّى الله عليه وسلّم «تجرد لإهلاله واغتسل»[(42)].

أما أمره فإن أسماء بنت عميس ـ رضي الله عنها ـ امرأة أبي بكر ـ رضي الله عنه ـ، نفست في ذي الحليفة، أي: ولدت ابنها محمد ابن أبي بكر، فأرسلت إلى النبي صلّى الله عليه وسلّم كيف أصنع؟ قال: «اغتسلي، واستثفري بثوب وأحرمي»[(43)]، ومعنى «استثفري» أي: تحفَّظي، فالشاهد من هذا قوله: «اغتسلي» ، فأمرها أن تغتسل مع أنها نفساء لا تستبيح باغتسالها هذا الصلاة، ولا غيرها مما يشترط له الطهارة.

وقوله: «سن لمريده» مريد اسم فاعل مضاف، واسم الفاعل بمنزلة الموصول، بل إن النحويين يقولون: إن (الـ) في اسم الفاعل موصولة، قال ابن مالك ـ رحمه الله ـ:

وصفة صريحة صلة أل[(44)].

فعلى هذا تكون كلمة «مريد» عامة للذكور، والإناث، وللجنب، وغير الجنب، وللحائض، والنفساء، وللصغير، والكبير، فكل من أراد النسك فليغتسل.

وقوله: «غسل» إذا أطلق الغسل، فالمراد به شرعاً ما يشبه غسل الجنابة، فمثلاً إذا قلنا: يجب للجمعة الغسل، أي: غسل كغسل الجنابة، يسن للإحرام غسل، أي: كغسل الجنابة.

مسألة: هل يجزئ الغسل لو اغتسل في بلده ثم لم يغتسل عند الإحرام؟

الجواب: في هذا تفصيل، إذا كان لا يمكنه الاغتسال عند الميقات كالذي يسافر بالطائرة فلا شك أن ذلك يجزئه لكن يجعل الاغتسال عند خروجه إلى المطار.

وإن كان في سيارة نظرنا فإن كانت المدة وجيزة كالذين يسافرون إلى مكة عن قرب أجزأه وإن كانت بعيدة لا يجزئه، لكن لا حرج عليه أن يغتسل في بيته، ويقول: إن تهيأ لي الاغتسال عند الميقات فعلت، وإلا اكتفيت بهذا.

قوله: «أو تيمم لعدم» ، «أو» : هذه عاطفة، على «غسل» أي: أو أن يتيمم لعدم الماء، أو تعذر استعماله للمرض ونحوه، فيتيمم بدلاً عن الغسل، وهذا ما ذهب إليه المؤلف ـ رحمه الله ـ[(45)] بناءً على أن التيمم يحل محل طهارة الماء الواجبة والمستحبة.

وذهب شيخ الإسلام ابن تيمية ـ رحمه الله ـ: إلى أن الطهارة المستحبة إذا تعذر فيها استعمال الماء، فإنه لا يتيمم لها؛ لأن الله ـ عزّ وجل ـ ذكر التيمم في طهارة الحدث فقال تعالى: {{وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنْ الْغَائِطِ أَوْ لاَمَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا}} [المائدة: 6] . فإذا كان الشرع إنما جاء بالتيمم في الحدث، فلا يقاس عليه غير الحدث؛ لأن العبادات لا قياس فيها، ولم يرد عن النبي صلّى الله عليه وسلّم أنه تيمم للإحرام، وعليه فنقول: إن وجد الماء وأمكنه استعماله فعل، وإن لم يمكنه فلا تيمم على هذا القول، وهذا أقرب للصواب.

وقوله: «أو تيمم لعدم» هذا فيه قصور، ولو قال: «أو تيمم لعذر» لكان أشمل، فيشمل من عُدم الماء، ومن خاف ضرراً باستعماله.

قوله: «وتنظف» ، إذا قال العلماء تنظف، فليس المراد تنظيف الثياب، ولا تنظيف البدن إذا قرن به الغسل؛ لأن تنظيف البدن يحصل بالغسل، ولكن المراد بالتنظيف أخذ ما ينبغي أخذه، مثل: الشعور التي ينبغي أخذها كالعانة، والإبط، والشارب، وكذلك الأظافر فيسن أن يتنظف بأخذها.

ولكن هل ورد في هذا سنة؟

الجواب: لا، فيما نعلم وإنما عللوا ذلك حتى لا يحتاج إلى أخذها في الإحرام، وأخذها في الإحرام ممتنع، وبناءً على هذا نقول: إذا لم تكن طويلة في وقت الإحرام ولا يخشى أن تطول في أثناء الإحرام، فيحتاج إلى أخذها، فإنه لا وجه لاستحباب ذلك؛ لأن العلة خوف أن يحتاج إليها في حال الإحرام ولا يتمكن، فإذا زالت هذه العلة زال المعلول وهو الحكم؛ «لأن الحكم يدور مع علته وجوداً وعدماً».

قوله: «وتطيب» ، أي ويسن أن يتطيب عند الإحرام، ودليل ذلك: أن النبي صلّى الله عليه وسلّم تطيب لإحرامه، قالت عائشة ـ رضي الله عنها ـ: «كنت أطيب النبي صلّى الله عليه وسلّم لإحرامه قبل أن يحرم، ولحله قبل أن يطوف بالبيت» [(46)]، والطيب مستحب كل وقت، فهو كالسواك إذا أمكن الإنسان؛ لأن النبي صلّى الله عليه وسلّم قال: «حبب إليّ من دنياكم النساء والطيب، وجعلت قرة عيني في الصلاة»[(47)].

وقوله: «وتطيب» أطلقه المؤلف، والمراد التطيب في البدن؛ لأن النبي صلّى الله عليه وسلّم كان يطيب عند الإحرام رأسه، ولحيته، قالت عائشة ـ رضي الله عنها ـ: «كأني أنظر إلى وبيص المسك في مفارق رسول الله صلّى الله عليه وسلّم وهو محرم» [(48)]، مفارقه يعني مفارق رأسه؛ لأن الرسول صلّى الله عليه وسلّم يبقي الشعر، ويفرقه فرقتين من الخلف ومن الأمام، وكان يسدل شعره أول ما قدم المدينة؛ لأنه فعل اليهود وهم أهل الكتاب، والفرق فعل المشركين وهم كفار ومشركون، ثم كره السدل، وصار يفرق[(49)].

الشاهد قولها: «كأني أنظر إلى وبيص المسك» ، والوبيص هو اللمعان، والوبيص كالبريق لفظاً ومعنى، وهذه العبارات تقع في كلام العلماء، فيقولون: كذا ككذا لفظاً ومعنى، أي: في وزن الكلمة ومعناها.

أما تطييب الثوب، أي: ثوب الإحرام فإنه يكره، لا يطيب، لا بالبخور ولا بالدهن، وإذا طيبه، فقال بعض العلماء: إنه يجوز أن يلبسه إذا طيبه قبل أن يعقد الإحرام لكن يكره[(50)].

وقال بعض العلماء: لا يجوز لبسه إذا طيبه؛ لأن النبي صلّى الله عليه وسلّم قال: «لا تلبسوا ثوباً مسه الزعفران ولا الورس» [(51)]، فنهى أن نلبس الثوب المطيب، وهذا هو الصحيح، ولهذا حرم بعض العلماء من أصحابنا كالآجري تطييب ثياب الإحرام، قال: لأن تطييبها لا فائدة منه، إذا حرمنا عليه لباسها، بل هو إضاعة للمال.

والمذهب يكره إن لبسها قبل أن يعقد الإحرام، وأما إذا عقد الإحرام فلا يجوز أن يلبسها؛ لأن الثياب المطيبة لا يجوز لبسها في الإحرام.

مسألة: إذا تطيب في بدنه فوضع الطيب على رأسه ولحيته، ثم سال الطيب من الموضع الذي وضعه فيه نازلاً إلى أسفل، فهل هذا يؤثر أو لا؟

الجواب: لا يوثر؛ لأن انتقال الطيب هنا بنفسه، وليس هو الذي نقله؛ ولأن ظاهر حال النبي صلّى الله عليه وسلّم وأصحابه، أنهم لا يبالون إذا سال الطيب؛ لأنهم وضعوه في حال يجوز لهم وضعه.

مسألة: إذا كان المحرم سوف يتوضأ، وإذا طيب رأسه فسوف يمسح رأسه بيديه، وإذا مسح رأسه بيديه لصق شيء من الطيب بيديه، فهل نقول أعدَّ لنفسك خرقة تضعها في يدك، إذا أردت أن تمسح رأسك حتى لا تمس الطيب؟!

الجواب: لا، بل هذا تنطع في الدين ولم يرد، وكذا لا يمسح رأسه بعود أو جلد، إذاً يمسحه بيده وسوف يعلق الطيب بيده، فعلى المذهب أنه يجب عليه أن يغسل يديه من هذا الطيب فوراً؛ وذلك حتى يذهب ريحه.

لكن الذي يظهر لي أن هذا مما يعفى عنه، فالمحرم لم يبتدئ الطيب، وهذا طيب مأمور به، والمشقة في غسل يده غسلاً تذهب معه الرائحة، لا ترد به الشريعة.

قوله: «وتجرُّدٌ من مخيط» يعني يسن التجرد من المخيط، لمن أراد الإحرام، والتجرد من المخيط يعني خلعه، والمراد بالمخيط ما يلبس عادة، كالقميص والسراويل، والمقصود أن يكون تجرده في إزار ورداء أبيضين، وإلا فتجرده من المخيط واجب والمؤلف تبع غيره في العبارة، ولو قال: «تجرده من ملبوس محظور» لكان أولى.

ويشترط في هذا التجرد ألا يستلزم كشف العورة أمام الناس، فإن استلزم ذلك كان حراماً، ولكن ماذا يصنع؟

نقول: البس الإزار أولاً، ثم اربطه على نفسك، ثم اخلع القميص، ثم البس الرداء؛ لأنه لو تجرد من المخيط الذي هو القميص قبل أن يتزر، انكشفت عورته.

قوله: «في إزار ورداء أبيضين» ، أي: يكون لبسه في حال الإحرام إزاراً ورداء أبيضين، لقول النبي صلّى الله عليه وسلّم: «ليحرم أحدكم في إزار ورداء ونعلين»[(52)].

وقوله صلّى الله عليه وسلّم: «ليحرم أحدكم في إزار ورداء» ، يشمل الإزار المخيط الذي خيط بعضه ببعض، والإزار المطلق الذي يلف على البدن لفاً، كلاهما جائز، وعلى هذا فلو خاط المحرم الإزار فهو جائز، ولو التف به التفافاً فهو جائز، ولو وضع فيه جيباً للنفقة وغيرها فهو جائز، والنبي صلّى الله عليه وسلّم لم يقيد وإذا لم يقيد فما سمي إزاراً فهو إزار.

وقوله: «أبيضين» لأنها خير الثياب، وهل يسن أن يكونا جديدين أو يشترط؟

الجواب: لا يشترط، لكن كلما كانت أنظف فهو أحسن؛ لأن الصحابة ـ رضي الله عنهم ـ لما سألوا الرسول صلّى الله عليه وسلّم عن الرجل يحب أن يكون ثوبه حسناً، ونعله حسناً، فقال: «إن الله جميل يحب الجمال» [(53)]. وهذه السنة سنة لجميع الرجال، وإنما كانت على هذا الوجه من أجل اتفاق الناس على هذا اللباس، حتى لا يفخر أحد على أحد؛ لأنه لو أطلق العنان للناس لتفاخروا، وصار هذا يلبس ثوباً جميلاً جداً، وهذا ثوباً رديئاً، واختلف الناس، ولم تظهر الوحدة الإسلامية، وصار بعض الناس إذا رأى الذي يفوق ثيابه اشتغل قلبه، وقال: كيف؟ هذا عليه كذا وأنا علي كذا!! ثم ربما ذهب يستدين، ليلبس مثل ما يلبس الغير، ولهذا كان من الحكمة أن يكون الناس في لباس الإحرام على حد سواء، ولهذا لا ينبغي للإنسان أن يغالي في ثياب الإحرام، بل يكون من جنس الناس.

قوله: «وإحرام عقب ركعتين» الواو حرف عطف، و «إحرام» معطوف على «غسل» ، أي: وسن لمريد الإحرام، إحرام عقب ركعتين.

ودليل ذلك أن النبي صلّى الله عليه وسلّم: «أهل دبر الصلاة» [(54)]، و «أهل» بمعنى أحرم فيسن أن يصلي ركعتين ليحرم بعدهما، ولكن الدليل الذي استدل به الأصحاب ـ رحمهم الله ـ لا يتعين أن تكون هذه الصلاة خاصة بالإحرام، ولا صلاة مسنونة؛ بل أهل دبر صلاة مفروضة، ولا نعلم هل النبي صلّى الله عليه وسلّم قصد أن يكون إهلاله بعد الصلاة؟ أو أهل؛ لأنه لما صلى ركب، فأهل عند ركوبه؟ فيه احتمال.

وذهب شيخ الإسلام ابن تيمية ـ رحمه الله ـ إلى أن ركعتي الإحرام لا أصل لمشروعيتهما، وأنه ليس للإحرام صلاة تخصه لكن إن كان في الضحى، فيمكن أن يصلي صلاة الضحى ويحرم بعدها، وإن كان في وقت الظهر، نقول: الأفضل أن تمسك حتى تصلي الظهر، ثم تحرم بعد الصلاة، وكذلك صلاة العصر.

وأما صلاة مستحبة بعينها للإحرام، فهذا لم يرد عن النبي صلّى الله عليه وسلّم وهذا هو الصحيح.

مسألة: إذا توضأ ثم صلى ركعتين سنة الوضوء، فهل سنة الوضوء مشروعة؟

الجواب: نعم مشروعة، وعلى هذا فنقول: أنت إذا اغتسلت وتوضأت فصلِّ ركعتين سنة الوضوء، ولكن يبقى النظر إذا كان ليس من عادته في غير هذا المكان أن يصلي ركعتي الوضوء، فأراد أن يصلي هنا، أليس سوف يشعر في نفسه أن هذه الصلاة من أجل الإحرام؟ أو على الأقل من أجل الاشتراك بين الإحرام والوضوء؟

الجواب: هذا هو الظاهر، ولذلك نقول: إذا كان سيبقى الإنسان في الميقات حتى يأتي وقت الفريضة، فالأفضل أن يهل بعد الفريضة.

وَنِيته شَرْطٌ................

قوله: «ونيته شرط» أي: نية النسك، أي: نية الدخول في النسك شرط، فلا بد أن ينوي الدخول في النسك، فلو لبى بدون نية الدخول، فإنه لا يكون محرماً بمجرد التلبية، ولو لبس ثياب الإحرام بدون نية الدخول، فإنه لا يكون محرماً بلبس ثياب الإحرام، فإن التلبية تكون للحاج وغيره، ولبس الإزار والرداء يكون للمحرم وغيره.

ودليل اشتراط النية قول النبي صلّى الله عليه وسلّم: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» [(55)]، والتلبية قد تكون في غير الحج، فإن الرسول صلّى الله عليه وسلّم كان إذا رأى ما يعجبه من الدنيا قال: «لبيك إن العيش عيش الآخرة» [(56)]، فإذا رأيتم ما يعجبكم من الدنيا من قصور، أو سيارات، أو بنين، أو زوجات، أو غيرها فقولوا: «لبيك إن العيش عيش الآخرة» ، انظر: كيف صد الإنسان نفسه بقول: لبيك، إجابة لله ـ عزّ وجل ـ حتى لا تذهب نفسه مع الدنيا، ثم قال: «إن العيش عيش الآخرة» يعني أن هذا العيش الذي أمامي ليس بشيء.

مسألة: هل يجب أن ينوي معيناً من عمرة أو حج أو قران؟

الجواب: له أن يحرم إحراماً مطلقاً، بأن ينوي نية مطلقة وله أن يحرم بما أحرم به فلان، وهذا يقع أحياناً، يكون الإنسان جاهلاً ولا يدري بماذا يحرم؟ فيقول لبيك بما لبَّى به فلان، وحينئذٍ يتعين عليه أن يسأل فلاناً قبل أن يطوف حتى يعين النية قبل الطواف.

وَيُستَحَبُّ قَولُ: اللَّهُمَّ إِني أُريدُ نُسُك كَذَا فَيَسّرهُ لِي، وَإِنْ حَبَسَنِي حَابِس فَمَحِلِّي حَيثُ حَبَستَنِي.

قوله: «ويستحب قول: اللهم إني أريد نسك كذا فيسره لي» الاستحباب يحتاج إلى دليل، ولا دليل على ذلك، ولم يكن الرسول صلّى الله عليه وسلّم إذا أراد أن يحرم بالحج أو العمرة يقول: اللهم إني أريد العمرة، أو اللهم إني أريد الحج، ومعلوم أن العبادات مبناها على الاتباع وعلى الوارد، فإذا كان الرسول صلّى الله عليه وسلّم اعتمر أربع مرات، وحج مرة، ولم يكن يقول هذا، ولا أرشد إليه فإنه ينبغي ألا يكون مستحباً.

ولهذا كان الصحيح في هذه المسألة أن النطق بهذا القول كالنطق بقوله: اللهم إني أريد أن أصلي فيسر لي الصلاة، أو أن أتوضأ فيسر لي الوضوء، وهذا بدعة، فكذلك في النسك لا تقل هذا، قل ما أرشد إليه النبي صلّى الله عليه وسلّم حين استفتته ضباعة بنت الزبير ـ رضي الله عنها ـ أنها تريد الحج، وهي شاكية قال: «حجي واشترطي، وقولي: اللهم محلي حيث حبستني» [(57)] ولم يقل: قولي اللهم إني أريد نسك كذا وكذا.

قوله: «وإن حبسني حابس فمحلي حيث حبستني» ، أي: إن منعني مانع من إتمام نسكي فإني أحل من إحرامي، حيث وجد المانع، وظاهر كلام المؤلف أن هذا القول عام يشمل من كان خائفاً، ومن لم يكن خائفاً، أي: يشمل من كان يخشى من عائق يعوقه عن إتمام نسكه من مرض، أو ضياع نفقة، أو انكسار مركوب، أو خوف على نفسه، أو ما أشبه ذلك، ومن لم يخف ذلك، هذا كلام المؤلف؛ لأنه لم يفصل، فلم يقل: يقول: إن حبسني حابس إن خاف أن يحبسه حابس، وهذه المسألة فيها خلاف بين العلماء:

القول الأول: أنه سنة مطلقاً[(58)]، أي: يستحب أن يقول: إن حبسني حابس فمحلي حيث حبستني على كل حال.

القول الثاني: ليس بسنة مطلقاً.

القول الثالث: أنه سنة لمن كان يخاف المانع من إتمام النسك، غير سنة لمن لم يخف، وهذا القول هو الصحيح، وهو الذي تجتمع به الأدلة، فإن الرسول صلّى الله عليه وسلّم أحرم بعمره كلها، حتى في الحديبية أحرم، ولم يقل: إن حبسني حابس، وحبس، وكذلك في عمرة القضاء، وعمرة الجعرانة، وحجة الوداع، ولم ينقل عنه أنه قال: وإن حبسني حابس، ولا أمر به أصحابه أمراً مطلقاً، بل أمر به من جاءت تستفتي؛ لأنها مريضة تخشى أن يشتد بها المرض فلا تكمل النسك، فمن خاف من مانع يمنعه من إتمام النسك، قلنا له: اشترط استرشاداً بأمر الرسول صلّى الله عليه وسلّم، ومن لم يخف قلنا له: السنة ألا تشترط، وهذا القول اختيار شيخ الإسلام ابن تيمية ـ رحمه الله ـ.

فإن قال قائل: الحوادث الآن كثيرة، فكثيراً ما يحدث اصطدام وكثيراً ما يحصل زحام يموت به الإنسان، أفلا يكون هذا مما يقتضي مشروعية هذا الشرط؟

قلنا: لا؛ لأنك لو أحصيت الحجيج، وأحصيت الحوادث التي تحدث لوجدت النسبة قليلة جداً، وليست بشيء بالنسبة لكثرة السيارات والناس، وفي عهد الرسول صلّى الله عليه وسلّم حصلت حوادث، ففي عرفة وقصت ناقة صاحبها فسقط منها فمات[(59)]، وهذا حادث ناقة، يشبه حادث السيارة، فالحوادث موجودة في عهد الرسول صلّى الله عليه وسلّم ومع هذا، لم يأمر أصحابه أن يشترطوا أمراً عاماً.

فإن قال قائل: ما فائدة هذا الاشتراط؟

قلنا: قال بعض العلماء: إنه لا فائدة منه، وإنما هو لفظ يتعبد به فقط، وهذا القول لا شك أنه ضعيف جداً.

والصواب أن له فائدة، وفائدته أنه إذا وجد المانع حل من إحرامه مجاناً، ومعنى قولنا: «مجاناً» أي بلا هدي؛ لأن من أحصر عن إتمام النسك فإنه يلزمه هدي؛ لقوله تعالى: {{وَأَتِمُّوا الْحَجَّ وَالَعُمْرَةَ لِلَّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ}} [البقرة: 196] ، فإذا كان قد اشترط ووجد ما يمنعه من إتمام النسك، قلنا له: حلَّ بلا شيء، مجاناً.

ولو لم يشترط لم يحل إلا إذا أحصر بعدو على رأي كثير من العلماء، فإن حصر بمرض، أو حادث، أو ذهاب نفقة، أو ما أشبه ذلك فإنه يبقى محرماً ولا يحل، لكن إن فاته الوقوف فله أن يتحلل بعمرة، ثم يحج من العام القادم.

وهنا عبارتان:

العبارة الأولى: أن يقول: إن حبسني حابس فمحلي حيث حبستني، «محلي» أي: مكان إحلالي من النسك، أو قت إحلالي منه.

العبارة الثانية: أن يقول: إن حبسني حابس فلي أن أحل.

والفرق بينهما: إذا قال: فمحلي حيث حبستني، حل بمجرد وجود المانع؛ لأنه علق الحل على شرط فوجد الشرط، فإذا وجد الشرط وجد المشروط، وأما إذا قال: إن حبسني حابس فلي أن أحل، فإنه إذا وجد المانع فهو بالخيار إن شاء أحل، وإن شاء استمر.

فإن قيل: وهل من الخوف أن تخاف الحامل من النفاس، أو الطاهر من الحيض؟

فالجواب: نعم ولا شك؛ لأن المرأة إذا نفست لا تستطيع أن تؤدي النسك، ثم إن مدة النفاس تطول غالباً، والحائض كذلك، إذا كان أهلها أو رفقتها لا يبقون معها حتى تطهر، فإنها إذا كانت تتوقع حصول الحيض تشترط.

مسألة: امرأة لم يطرأ الحيض على بالها، لكن معها كسل أو مرض، وتخشى ألا تتم النسك من أجل هذا المرض، فقالت: إن حبسني حابس فمحلّي حيث حبستني، تريد المرض، لكن المرض خف عنها أو زال، وحدث الحيض، فهل نقول: إن مقتضى حالها يخصص النية؟ أو نقول: إن العموم يشمل الحيض؟

الجواب: يحتمل الأمرين، لكن من قال يؤخذ بالعموم «حبسني حابس» قال بأنها نكرة في سياق الشرط فتعم، وهذا من الحوابس، فقد يكون في قلبها في تلك الساعة المرض، ويحصل حابس آخر كالحيض، والخوف، وفقدان النفقة، وموت المحرم، وما أشبه ذلك، والأخذ بالعموم أرجو ألا يكون به بأس، وإلا فإن الحال قد تخصص العموم.

فإن قال قائل: إذا اشترط شخص بدون احتمال المانع ـ على القول بأنه لا يسن الاشتراط إلا إذا كان يخشى المانع ـ، فهل ينفعه هذا الاشتراط؟

فالجواب: على قولين:

القول الأول: ينفعه؛ لأن هذا وإن ورد على سبب، فالعبرة بعمومه.

القول الثاني: لا ينفعه؛ لأنه اشتراط غير مشروع، وغير المشروع غير متبوع فلا ينفع، وهذا عندي أقرب؛ لأننا إذا قلنا: بأنه لا يستحب الاشتراط فإنه لا يكون مشروعاً، وغير المشروع غير متبوع، ولا يترتب عليه شيء، وإذا قلنا: إنه يترتب عليه حكم وهو غير مشروع، صار في هذا نوع من المضادة للأحكام الشرعية.

مسألة: لو أن رجلاً دخل في الإحرام، وقال: لبيك اللهم عمرة، ولي أن أحل متى شئت، فهل يصح هذا الشرط؟

الجواب: لا يصح؛ لأنه ينافي مقتضى الإحرام، ومقتضى الإحرام وجوب المضي، وأنك غير مخير، فلست أنت الذي ترتب أحكام الشرع، المرتب لأحكام الشرع هو الله ـ عزّ وجل ـ ورسوله صلّى الله عليه وسلّم.

وَأَفْضَلُ الأنسَاكِ التَّمَتُّعُ ..................

قوله: «وأفضل الأنساك التمتع» [(60)].

أفادنا ـ رحمه الله ـ أن هناك أنساكاً متعددة؛ لأن «الأنساك» جمع، وأقل الجمع ثلاثة، فهنا أنساك ثلاثة: التمتع، والإفراد، والقران؛ وذلك أن الإنسان إما أن يحرم بالعمرة وحدها، أو بالحج وحده، أو بهما، لا رابع لها، وهذا وجه انحصار الأنساك في هذه الثلاثة، فإن أحرم بالعمرة وحدها فمتمتع، ولكن بالشروط التي ستُذكر، وبالحج وحده فهو مفرد، وبهما جميعاً فهو قارن، ويدل على تنوع الأنساك إلى هذه الأنواع حديث عائشة ـ رضي الله عنها ـ قالت: «حججنا مع الرسول صلّى الله عليه وسلّم فمنا من أهلَّ بحج، ومنا من أهلَّ بعمرة، ومنا من أهلَّ بحجة وعمرة، وأهلَّ رسول الله صلّى الله عليه وسلّم بالحج» [(61)]، وقولها: «بالحج» يحمل على أنه بالحج من حيث الأفعال، لا من حيث الأحكام، لأنه صلّى الله عليه وسلّم كان قارناً.

وقيل: أحرم بالحج أولاً، ثم أردفه بالعمرة، وسنذكر هذا ـ إن شاء الله تعالى ـ في صفة القران.

وقوله: «وأفضل الأنساك التمتع» الدليل على هذا:

أولاً: أن النبي صلّى الله عليه وسلّم «أمر أصحابه حين فرغوا من الطواف والسعي أن يحلوا، ويجعلوها عمرة إلا من ساق الهدي» ، وكان من ساق الهدي في تلك الحجة قلة، وقد حتم الرسول صلّى الله عليه وسلّم على أصحابه حيث قال حين أكمل السعي: «من لم يسق الهدي فليجعلها عمرة» ، وقال: «لو استقبلت من أمري ما استدبرت ما سقت الهدي، ولأحللت معكم» [(62)]، وراجعه الصحابة في ذلك، وقالوا: يا رسول الله كيف نجعلها عمرة، وقد سمينا الحج ـ أي: لبينا بالحج ـ قال: «افعلوا ما آمركم به» [(63)]، حتى أوردوا عليه مسألة يُستحيا منها، ولكن حملهم ما في نفوسهم على إيرادها، قالوا: يا رسول الله نخرج إلى منى وذكر أحدنا يقطر منياً[(64)] ـ أي: من جماع أهله؛ لأنهم سيحلون الحل كله ـ ولكن الرسول صلّى الله عليه وسلّم أبى إلا أن يحتم عليهم أن يجعلوها عمرة، فجعلوها عمرة إلا من ساق الهدي، فإنه لا يمكن أن يتمتع؛ لأن من ساق الهدي لا يحل إلا يوم العيد، وحينئذٍ يتعذر التمتع.

ثانياً: لأنه ـ أي: التمتع ـ أكثر عملاً.

ثالثاً: لأنه أسهل على المكلف غالباً.

وقوله: «أفضل الأنساك التمتع»، أفادنا ـ رحمه الله ـ أنه يجوز ما سوى التمتع، وأن التمتع ليس بواجب، وهذا رأي جمهور أهل العلم.

وذهب بعض العلماء إلى أن التمتع واجب، وأن الإنسان إذا طاف وسعى للحج في أشهره، إذا لم يسق الهدي فإنه يحل شاء أم أبى، وهذا رأي ابن عباس ـ رضي الله عنهما ـ.

واستدل ـ رضي الله عنه ـ: بأمر النبي صلّى الله عليه وسلّم وتحتيمه على الناس، وغضبه لما تراخوا وصاروا يراجعونه[(65)]، وإلى هذا يميل ابن القيم ـ رحمه الله ـ في زاد المعاد، وذكر رأي شيخه ـ رحمه الله ـ وقال: وأنا إلى قول ابن عباس ـ رضي الله عنهما ـ أميل مني إلى قول شيخنا، وكان ابن عباس ـ رضي الله عنهما ـ يناظر على هذه المسألة، حتى يقول: «أقول لكم: قال رسول الله، وتقولون: قال أبو بكر وعمر، يوشك أن تنزل عليكم حجارة من السماء» [(66)]، لأن أبا بكر وعمر ـ رضي الله عنهما ـ يريان أن الإفراد أفضل من التمتع.

واختار شيخ الإسلام في قصة أمر الرسول صلّى الله عليه وسلّم الصحابة أن يجعلوها عمرة، وغضبه، وتحتيمه، أن هذا الوجوب خاص بالصحابة ـ رضي الله عنهم ـ، وأما من بعدهم فتختلف الحال بحسب حال الإنسان، فلا نقول: التمتع أفضل مطلقاً، ولا الإفراد، ولا القران، واستدل بدليل سمعي، ونظري:

أما السمعي فهو أن أبا ذر ـ رضي الله عنه ـ «سُئل عن المتعة، هل هي عامة أو للصحابة خاصة؟ قال: بل لنا خاصة» [(67)]، ويحمل كلامه ـ رضي الله عنه ـ على أن الوجوب لهم خاصة، وإلا فلا يمكن أن يقول أبو ذر: لنا خاصة، والرسول صلّى الله عليه وسلّم سأله سراقة بن مالك بن جعشم ـ رضي الله عنه ـ قال: يا رسول الله ألعامنا هذا أم للأبد؟ قال: «بل لأبد الأبد» [(68)]. فخصوصية الحكم للصحابة، إذا كان مقصده الوجوب فله وجه، أما إذا كان المراد فسخ الحج مطلقاً فالحديث يدل على أنه مشروع لجميع الناس.

أما الدليل النظري فيقال: إن الصحابة ـ رضي الله عنهم ـ خوطبوا من الرسول صلّى الله عليه وسلّم مباشرة، ولو لم ينفذه الصحابة كان هذا عظيماً، فيقال: إذا كان الصحابة رفضوا أمر الرسول صلّى الله عليه وسلّم مباشرة فمن بعدهم من باب أولى.

ثم إن الرسول صلّى الله عليه وسلّم يريد أن يقرر هذا الحكم، والتقرير بالفعل أقوى من التقرير بالقول، فإذا تقرر بالفعل بقي الأمر على ما بقي عليه أولاً وهو أنه هو الأفضل، أو يختلف ـ كما قال شيخ الإسلام ـ باختلاف حال الإنسان.

وما قاله ـ رحمه الله ـ وجيه جداً، وهو أن وجوب الفسخ إنما هو في ذلك العام الذي واجههم به الرسول صلّى الله عليه وسلّم، وأما بعد ذلك فليس بواجب، وأظنه لو كان واجباً لم يخف على أبي بكر وعمر ـ رضي الله عنهما ـ وهما من هما بالنسبة لقربهما من الرسول صلّى الله عليه وسلّم ولفهمهما قوله، ومعلوم أن من كان أقرب إلى الإنسان كان أعرف الناس بقوله ومراده، فالصحيح ما ذهب إليه شيخ الإسلام من حيث وجوب التمتع وعدمه، وأنه واجب على الصحابة. وأما من بعدهم فهو أفضل وليس بواجب.

والمذهب أن التمتع هو الأفضل مطلقاً، حتى من ساق الهدي، فالتمتع في حقه أولى.

لكن كيف يعمل، وهو لا يحل له أن يحلق إلا في يوم العيد لقوله تعالى: {{وَلاَ تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ}} [البقرة: 196] ؟ قالوا: إذا طاف وسعى لا يحلق، بل ينوي أن العمرة انتهت، لكن لا يحل بالحلق، فإذا كان اليوم الثامن من ذي الحجة أحرم بالحج، وهذا لا شك أنه قول ضعيف جداً، ولم أر السنة أتت بمثله.

فالصواب أن من ساق الهدي لا يمكنه أن يتمتع؛ لأنه لا يمكنه أن يحل، والتمتع لا بد فيه من الحل.

وقال شيخ الإسلام: لا نقول إن التمتع أفضل مطلقاً، ولا القران أفضل مطلقاً، ولا الإفراد أفضل مطلقاً، فيقال: من ساق الهدي فالأفضل له القران؛ وذلك لثلاثة أوجه:

الأول: لأن التمتع في حقه متعذر، فكيف يتمتع وهو لم يحل، والذي ساق الهدي لا يحل إلا في يوم العيد فمتى يتمتع؟

الثاني: لأن القران مع سوق الهدي فعل النبي صلّى الله عليه وسلّم، فالقران إذاً أفضل.

الثالث: أنه يجمع بين الحج والعمرة، مع أنه لو أفرد وقد ساق الهدي صح، فصار القران لمن ساق الهدي أفضل لهذه الأوجه الثلاثة.

ويقول الشيخ: فإذا كان قد اعتمر قبل أشهر الحج، ولم يسق الهدي فالأفضل له الإفراد، سواء اعتمر قبل أشهر الحج، وبقي في مكة حتى حج، أو اعتمر قبل أشهر الحج، ثم رجع إلى بلده، ثم عاد إلى مكة، حتى إنه قال: إن هذا باتفاق الأئمة، أي: أن الأفضل الإفراد؛ لأنه يحرم بالعمرة في سفرة مستقلة، وبالحج في سفرة مستقلة، وهذه المسألة لها صورتان:

الصورة الأولى: أتى بالعمرة قبل أشهر الحج، وبقي في مكة حتى حج، فهذا لا شك أن إفراده أفضل له؛ لأنه لا يمكن له التمتع؛ لأن المتمتع لا بد أن يأتي بالعمرة من الميقات، وهو في مكة ليس له عمرة من الميقات، فهذه الصورة واضحة من كلام شيخ الإسلام، وربما يكون قوله فيها صواباً.

الصورة الثانية: أن يعتمر قبل أشهر الحج، ثم يرجع إلى بلده ثم يعود إلى مكة، فيقول: الأفضل ألا يحرم بعمرة، فيحرم مفرداً، ويقول: إن هذا باتفاق الأئمة، فإن صح الإجماع فليس لنا أن نخالفه، وإن لم يصح الإجماع، فإنه يقال: إن الرسول صلّى الله عليه وسلّم أمر أصحابه في حجة الوداع أن يجعلوها عمرة إلا من ساق الهدي[(69)]، ولم يقل من اعتمر منكم قبل أشهر الحج فليبق على إحرامه، مع أنه فيما يظهر أنه يوجد من الصحابة من اعتمر قبل أشهر الحج، فلذلك هذه المسألة مشكلة عليّ من كلام شيخ الإسلام، وليس المشكل عليّ أنه ذهب إليها؛ لأنه ـ رحمه الله ـ معروف بقوة استدلاله وفهمه وعقله، ولكن المشكل عليّ قوله: باتفاق الأئمة، ثم رأيت كلاماً للشيخ في «مجموع الفتاوى» يوافق ما قلنا من أن الأفضل التمتع حتى لمن اعتمر في سفر سابق من العام، وقال: إن كثيراً من الصحابة الذين حجوا مع النبي صلّى الله عليه وسلّم كانوا قد اعتمروا قبل ذلك ومع هذا، فأمرهم بالتمتع ولم يأمرهم بالإفراد[(70)].

وَصِفَتُهُ: أنْ يُحْرِمَ بِالعُمْرَةِ فِي أشْهُرِ الحَجِّ، وَيَفْرغ مِنْهَا ثُمَّ يُحْرِمَ بالحَجِّ فِي عَامِهِ.

قوله: «وصفته» أي: صفة التمتع.

قوله: «أن يحرم بالعمرة في أشهر الحج، ويفرغ منها، ثم يحرم بالحج في عامه» ، أفادنا المؤلف أنه لا يكون الحج تمتعاً إلا إذا جمع هذه الأوصاف:

الوصف الأول: أن يحرم بالعمرة في أشهر الحج، وأشهر الحج: شوال، وذو القعدة وذو الحجة، فمن أحرم بالعمرة في رمضان وأتمها في شوال لم يكن متمتعاً؛ لأنه لم يحرم بها في أشهر الحج، ومن أحرم بها في شوال كان متمتعاً؛ لأنه أحرم بها في أشهر الحج، ومن أحرم بها في رمضان وأتمها في رمضان وبقي إلى الحج فليس بمتمتع، إذاً هذه ثلاثة صور:

الأولى: أحرم بالعمرة قبل أشهر الحج، وأتمها في أشهر الحج.

الثانية: أحرم بالعمرة قبل أشهر الحج، وأتمها قبل أشهر الحج.

الثالثة: أحرم بالعمرة في أشهر الحج وأتمها في أشهر الحج.

فالأول والثاني لا يكونان متمتعين.

الوصف الثاني: أن يفرغ من العمرة بالطواف والسعي والتقصير، وهنا التقصير أفضل من الحلق لسببين:

الأول: أن النبي صلّى الله عليه وسلّم أمر به في قوله: «من لم يسق الهدي فليقصر»[(71)].

الثاني: من أجل أن يبقى للحج ما يُحلق أو يقصر، ولو أنه حلق، والمدة قصيرة لم يتوفر الشعر للحج.

الوصف الثالث: أن يحرم بالحج في عامه، أي: بعد الفراغ منها والإحلال والتمتع بما أحل الله له، يحرم بالحج في عامه، فإن أتى بالعمرة في أشهر الحج عام ثلاثة عشر، وحج عام أربعة عشر فليس بمتمتع؛ لأنه لا بد أن يحرم بالحج في عامه.

مسألة: لو أنه أحرم بالعمرة في أشهر الحج وليس من نيته أن يحج ثم بدا له بَعْدُ أن يحج، أيكون متمتعاً؟

الجواب: لا؛ لأن الرجل ليس عنده نية للحج.

والقران له ثلاث صور:

الأولى: أن يحرم بالحج والعمرة معاً، فيقول: لبيك عمرة وحجاً، أو لبيك حجاً وعمرة، وقالوا: الأفضل أن يقدم العمرة في التلبية فيقول: «لبيك عمرة وحجاً» ؛ لأن تلبية النبي صلّى الله عليه وسلّم هكذا[(72)] ولأنها سابقة على الحج.

الثانية: أن يحرم بالعمرة وحدها، ثم يدخل الحج عليها قبل الشروع في الطواف.

الثالثة: أن يحرم بالحج أولاً، ثم يدخل العمرة عليه، وهذه الصورة فيها خلاف بين العلماء سنذكره إن شاء الله.

ودليل الصورة الأولى أن النبي صلّى الله عليه وسلّم جاءه جبريل ـ عليه السلام ـ وقال: «صلِّ في هذا الوادي المبارك، وقل: عمرة في حجة، أو قال: عمرة وحجة» [(73)]. وفي هذا الاستدلال بحث سيأتي، لكن أصرح منه حديث عائشة ـ رضي الله عنها ـ وقالت: فمنا من أهلَّ بعمرة، ومنا من أهل بحج، ومنا من أهلَّ بحج وعمرة [(74)].

ودليل الصورة الثانية ما حدث لعائشة ـ رضي الله عنها ـ حين أحرمت بالعمرة وحاضت بسرف فأمرها النبي صلّى الله عليه وسلّم أن تهل بالحج[(75)]، وأمره بإهلالها بالحج ليس إبطالاً للعمرة بدليل قوله: «طوافك بالبيت وبالصفا والمروة، يسعك لعمرتك وحجك»[(76)] ، وهذا دليل على أنها لم تُبْطل العمرة؛ لأنها لو أبطلت العمرة لقال: «طوافك بالبيت وسعيك بالصَّفا والمروة يسعك لحجك فقط».

وإذا تأملت الدليل، فقد تقول إنه غير مسلم؛ لأنه أخص من المدلول، ولا يصح الاستدلال بالأخص على الأعم، والعكس صحيح؛ لأن الدليل الآن إنما وقع في حال تشبه الضرورة؛ لأن عائشة ـ رضي الله عنها ـ لما حاضت لا يمكن أن تكمل العمرة، وهي حائض.

فإن قال قائل: أفلا يمكن أن تطهر قبل الخروج إلى منى؛ لأنهم وصلوا في اليوم الرابع؟

فالجواب: بلى يمكن، لكن الأمور الشرعية مبناها على غلبة الظن، وهي عارفة أنها تأتيها الحيضة مثلاً لمدة ستة أيام، ولا تتمكن من العمرة قبل الخروج إلى الحج.

إذاً الحديث في حال الضرورة، فهل نستدل به على حال السعة، ونقول: للإنسان إذا أحرم بالعمرة أن يدخل الحج عليها ليكون قارناً؟

الجواب: الفقهاء يقولون يجوز، لكن في النفس من هذا شيء؛ لأننا نقول إذا كان الرسول صلّى الله عليه وسلّم أمر من أحرم بالحج ولم يسق الهدي أن يجعله عمرة[(77)].

فكيف نجعل العمرة حجاً، وهل هذا إلا خلاف ما أمر به الرسول صلّى الله عليه وسلّم؟

لأنك إذا جعلت العمرة حجاً فماذا ستصنع؟

الجواب: ستبقى في إحرامك إلى يوم العيد.

فالدليل هنا أخص من المدلول؛ لأن المدلول الذي حكمنا به عام في حال العذر، وفي حال عدم العذر، والدليل خاص بحال الضرورة والعذر، لكن قد نقل بعضهم الإجماع على جواز إدخال الحج على العمرة، وأنه من صور القِران.

وأما الصورة الثالثة: أن يحرم بالحج أولاً ثم يدخل العمرة عليه.

فالمشهور عند الحنابلة ـ رحمهم الله ـ أن هذا لا يجوز، لأنه لا يصح إدخال الأصغر على الأكبر، فيبقى على إحرامه إلى يوم العيد، وهذا القول الأول.

أما من حول الحج إلى عمرة ليصير متمتعاً فهذا سنة كما سبق.

والقول الثاني: الجواز لحديث عائشة ـ رضي الله عنها ـ: أهلَّ رسول الله صلّى الله عليه وسلّم بالحج[(78)] ثم جاءه جبريل عليه السلام، وقال: «صلِّ في هذا الوادي المبارك، وقل: عمرة في حجة، أو عمرة وحجة» [(79)]، فأمره أن يدخل العمرة على الحج، وهذا يدل على جواز إدخال العمرة على الحج.

والقول بأنه لا يصح إدخال الأصغر على الأكبر مجرد قياس فيه نظر، فإن النبي صلّى الله عليه وسلّم قال: «دخلت العمرة في الحج إلى يوم القيامة» [(80)]، وسمى العمرة حجاً أصغر[(81)]، فلا مانع ولا تناقض وهذا القول دليله قوي.

فإن قالوا: إنه لا يستفيد بذلك شيئاً؟

قلنا: بلى يستفيد، لأنه بدل من أن يأتي بنسك واحد أتى بنسكين.

والإفراد: أن يحرم بالحج مفرداً، فيقول: «لبيك حجاً».

وله صورة واحدة فقط، كالتمتع ليس له إلا صورة واحدة.

فإن قيل: أيهما أفضل الإفراد أو القران؟

فالجواب: أن من ساق الهدي، فلا شك أن القران أفضل له، وكذا إن لم يسق الهدي فالقران أفضل؛ لأنه يأتي بنسكين بخلاف الإفراد، وعلى هذا يكون القران أفضل من الإفراد مطلقاً.

مسألة: هل الأفضل أن يسوق الإنسان الهدي ليقرن أو يدعه ويتمتع؟

الجواب: هذه مسألة تحتاج إلى نظر، إن كانت السنة ـ أعني سَوق الهدي ـ قد ماتت والناس لا يعرفونها، فسوق الهدي مع القران أفضل لإحياء السنة، وإن كانت السنة معلومة لكن يشق على الناس أن يسوقوا الهدي؛ لأنهم يحجون بالطائرات والسيارات فترك سوق الهدي والتمتع أفضل.

وهل يشترط في الإفراد أن يحرم بالعمرة بعده؟

الجواب: ليس بشرط فإذا أتى بالحج وحده فمفرد، سواء اعتمر بعد ذلك، أم لم يعتمر، وما يوجد في بعض كتب المناسك أن يحرم بالحج مفرداً، ثم يأتي بعمرة بعده، فهو بناءٌ على مشروعية العمرة بعد الحج، ولأناس لا يستطيعون أن يصلوا إلى البيت فيأتوا بالعمرة بعد الحج لأداء الفريضة، والعمرة بعد الحج غير مشروعة، كما سيأتي.

تنبيه: عمل المفرد والقارن سواء إلا أن القارن عليه الهدي لحصول النسكين له دون المفرد.

وَعَلَى الأُفُقِيِّ دَمٌ ............

قوله: «وعلى الأفقي دم» ، «على» هنا للوجوب، والأفقي نسبة إلى الأفق، ويقال: الآفاقي نسبة إلى الآفاق، والأرجح لغةً أن يقال الأفقي نسبة إلى المفرد؛ لأن هذا هو الأصل في النسبة.

والأفقي: من لم يكن حاضر المسجد الحرام.

ودليل ذلك قوله تعالى: {{فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاَثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ}} [البقرة: 196] ، أهله أي سكنه؛ لأن السكن يتأهل فيه الإنسان، وحينئذٍ نقول: مَن حاضرو المسجد الحرام؟

الجواب: قيل: من دون المواقيت، وعلى هذا فيختلف الناس في ذلك اختلافاً كبيراً، فالذين على طريق المدينة قد يكون بينهم وبين مكة سبعة أيام أو ثمانية، وهم من حاضري المسجد الحرام.

والذين وراء قرن المنازل ليس بينهم وبين مكة إلا يومان وليسوا من حاضري المسجد الحرام وهذا القول فيه نظر وضعف.

وقيل: هم أهل مكة فقط؛ لأن حاضر الشيء المقيم فيه، ومن كان خارج مكة فليس من حاضري المسجد الحرام، وعلى هذا من سكن بعرفة مثلاً فليس من حاضري المسجد الحرام، ومن سكنه في مزدلفة فليس من حاضري المسجد الحرام، لأنه ليس من أهل مكة، فأهل مكة من كان داخل البناء.

وقيل: هم أهل الحرم، من أهل مكة وغيرهم، وعلى هذا فكل من كان داخل الأميال فهم من حاضري المسجد الحرام.

فأهل منى من حاضري المسجد الحرام، وأهل عرفة ليسوا من حاضري المسجد الحرام.

وقيل: هم أهل الحرم، ومن بينهم وبينه دون مسافة القصر؛ لأن من دون المسافة يعتبر من أهل البلد.

وأقرب الأقوال أن نقول: إن حاضري المسجد الحرام هم أهل مكة، أو أهل الحرم، أي: من كان من أهل مكة ولو كان في الحل، أو من كان في الحرم ولو كان خارج مكة.

فالتنعيم متصل بمكة الآن تماماً، بل يوجد بيوت من وراء التنعيم، فأصبح التنعيم داخل مكة مع أنه من الحل، وهنا يمكن أن يلغز بذلك فيقال: هناك شجر في مكة أنبته الله يجوز أن تحشه، وهناك صيد في مكة يجوز أن تصيده.

وجوابه: أن مكة امتدت الآن إلى خارج الحرم، فالصيد والحش فيما خرج عن الحرم جائز، وإن كان المكان من مكة.

وقوله: «دم» الدم هنا يطلق على الذبيحة؛ لأنه يراق دمها، ولو أن المؤلف قال: هدي لكان أجود؛ ليطابق الآية، قال الله تعالى: {{فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ}} [البقرة: 196] .

شروط الهدي ما يلي:

الأول: أن يكون من بهيمة الأنعام، فلو أهدى فرساً لم يجزئه.

الثاني: أن يبلغ السن المعتبر شرعاً، وهو أن يكون ثنيًّا، أو جذعاً، فالجذع من الضأن، والثني مما سواه من المعز، والبقر، والإبل.

دليل ذلك ما رواه مسلم من حديث جابر ـ رضي الله عنه ـ أن النبي صلّى الله عليه وسلّم قال: «لا تذبحوا إلا مسنة (أي: ثنية) إلا أن تعسر عليكم فتذبحوا جذعة من الضأن»[(82)].

فأجاز الرسول ـ عليه الصلاة والسلام ـ ذبح الجذعة من الضأن إذا تعسرت المسنة، ولو كانت لا تجزئ لم يستثنها.

فإن قال قائل: إنه يجزئ الصغير ولو لم يكن له إلا شهر واحد لأن الله قال: {{فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ}} ، فإذا لم يتسير إلا شيء صغير فإنه يجزئ، فماذا نقول؟!

الجواب: إن الله قال: {{فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ}} وأل للعهد الذهني، أي: الهدي الشرعي أي الذي بلغ السن المعتبر شرعاً.

الثالث: أن يكون الهدي سليماً من العيوب المانعة من الإجزاء؛ لأن النبي صلّى الله عليه وسلّم سئل: ماذا يُتقى من الضحايا؟ فقال: «أربعاً ـ وأشار بأصابعه ـ: العوراء البيِّن عورها، والمريضة البيِّن مرضها، والعرجاء البين ضلعها، والعجفاء التي لا تنقي»[(83)].

لكن لو قال قائل: إن النبي صلّى الله عليه وسلّم سئل: ماذا يُتقى من الضحايا ولم يسأل عن الهدي؟.

فنقول: إن التخصيص هنا تخصيص زماني ومكاني؛ لأنهم سألوه في المدينة، والمدينة لا هدي فيها، فلما أمرنا أن نتقي هذه الأشياء، علم أن المصاب بهذه الأمراض لا يصلح أن يكون قربة.

الرابع: أن يكون في زمن الذبح، وفي هذا خلاف بين العلماء نذكره فيما يلي:

القول الأول: أنه لا يذبح دم المتعة إلا في الوقت الذي تذبح فيه الأضاحي، وهو يوم العيد، وثلاثة أيام بعد العيد.

القول الثاني: يجوز تقديم الذبح بعد الإحرام بالعمرة، فيذبح الهدي ولو قبل الخروج إلى منى للحج؛ لأن الصيام لمن لم يجد الهدي يجوز أن يكون قبل الخروج إلى الحج مع أنه بدل، فإذا جاز في البدل فالأصل من باب أولى، وهذا هو المشهور عند الشافعية.

والصحيح أنه يشترط الزمان، وأن هدي التمتع لا بد أن يكون في أيام الذبح يوم العيد، وثلاثة أيام بعده.

والدليل على هذا أنه لو جاز أن يقدم ذبح الهدي على يوم العيد، لفعله النبي صلّى الله عليه وسلّم ولكنه قال: «لا أحل حتى أنحر» [(84)]، ولا نحر إلا يوم العيد.

الخامس: أن يكون في مكان الذبح، فهدي التمتع لا يصح إلا في الحرم، فهو من هذه الجهة أضيق من الأضحية، فالأضحية تصح في كل مكان، فلو ذبح هديه في عرفة لم يجزئ ولو دخل به إلى منى، لكن قال الإمام أحمد: مكة ومنى واحد، واستدل بقول النبي صلّى الله عليه وسلّم: «كل فجاج مكة طريق ومنحر»[(85)].

وقوله: «وعلى الأفقي دم» ، ظاهر كلام المؤلف أن غير المتمتع لا يلزمه دم؛ لأنه قال في سياق التمتع «وعلى الأفقي دم» فهل هذا مراد أو لا؟

أما المفرد فلا دم عليه، وأما القارن فظاهر كلامه ـ رحمه الله ـ: أنه لا دم عليه؛ لأن القارن ليس بمتمتع بهذا المعنى الذي قاله المؤلف حيث قال: «التمتع أن يحرم بالعمرة في أشهر الحج، ويفرغ منها، ثم يحرم بالحج» ثم قال: «وعلى الأفقي دم»، وهذا الظاهر من كلام المؤلف هو: ما ذهب إليه داود الظاهري، وقال: إن الله قال: {{فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ}} [البقرة: 196] فلا بد من تمتع فاصل بين العمرة والحج؛ لأن «إلى» للغاية، والغاية لا بد لها من ابتداء وانتهاء.

وأما القارن فليس بين عمرته وحجه تمتع؛ لأنه سيظل محرماً إلى يوم العيد، وهذا الذي ذهب إليه الظاهري هو ظاهر القرآن {{فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ}} [البقرة: 196] ولو قال: فمن تمتع بالعمرة مع الحج، لقلنا: إن القارن يدخل في ذلك؛ لأن القارن في الحقيقة تمتع بالعمرة في ترك السفر لها سفراً مستقلاً، لكن لما قال إلى الحج علمنا أن هناك انفصالاً بين العمرة والحج.

ولهذا سأل ابن مشيش الإمام أحمد ـ رحمه الله ـ: قال: أيجب على القارن الهدي وجوباً؟

قال: كيف يجب وجوباً وقد قاسوه على المتمتع؟ كأنه ـ رحمه الله ـ يشير إلى أن وجوب الدم على القارن إنما هو بالقياس، فإذا كان بالقياس فلننظر هل هذا القياس تام، أو ليس بتام؟

لأن القياس التام لا بد أن يشترك فيه الأصل والفرع في العلة الموجبة، والعلة الموجبة للدم في التمتع الذي يكون فيه انفصال بين العمرة والحج، هي أن الله يسر لهذا الناسك تمتعاً تاماً بين العمرة والحج، والقارن ليس كذلك؛ لأنه سيبقى محرماً من حين أن يحرم إلى يوم العيد، وإذا كان كذلك، فإنه لا يصح القياس.

فظاهر القرآن مع الظاهري أن الدم يجب على المتمع دون المفرد القارن.

ولكن مع هذا نقول: الأحوط للإنسان والأكمل لنسكه أن يهدي؛ لأن من هدي الرسول ـ عليه الصلاة والسلام ـ الإهداء التطوعي فكيف بإهداء اختلف العلماء في وجوبه؟! وأكثر العلماء على الوجوب، وهو لا شك أولى وأبرأ للذمة، وأحوط.

فإن كان قد وجب فقد أبرأت ذمتك، وإن لم يكن واجباً فقد تقربت إلى الله به.

ويشترط لوجوب الهدي ألا يسافر بينهما، أي: بين العمرة والحج، ويمكن أن يؤخذ من ظاهر قول المؤلف: «ويفرغ منها، ثم يحرم بالحج» : أنه لا سفر، وإن كان ليس بذاك الظاهر القوي، فإن أتى بالعمرة ثم سافر مثلاً إلى المدينة، ثم رجع من المدينة محرماً بالحج فقد سافر بينهما، فهل يسقط الدم؟ ظاهر كلام المؤلف أنه يسقط عنه الدم؛ لأنه قال: «يفرغ منها ثم يحرم» فالظاهر التوالي ولم يقل ولو سافر، وهذه المسألة اختلف فيها العلماء على ثلاثة أقوال:

القول الأول: أن السفر إلى بلد الحاج، أو إلى غيره لا يسقط الهدي، سواء طال السفر أو قصر، فعلى هذا لو أن رجلاً أتى بالعمرة في أشهر الحج، وقد عزم على الحج في العام نفسه، ثم رجع إلى بلده وبقي إلى أن جاء وقت الحج، ثم عاد محرماً بالحج، فإن الهدي لا يسقط عنه.

وزعم قائل هذا القول أن هذا ظاهر القرآن، وفي كونه ظاهر القرآن مناقشة.

لأن قوله تعالى: {{فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ}} [البقرة: 196] يدل على أنه سافر إلى الحج، ولولا العمرة لم يحصل له التمتع، وهذا يدل على أنه لم يسافر بينهما.

القول الثاني: أن السفر مسافة قصر يسقط الهدي، سواء سافر إلى بلده أو إلى بلد آخر[(86)]، وعلى هذا فمن كان من أهل الرياض وأتى بالعمرة في أشهر الحج ناوياً الحج، ثم سافر إلى المدينة وعاد من المدينة محرماً بالحج فإن الهدي يسقط عنه.

القول الثالث: التفصيل: أنه إن سافر إلى أهله ثم عاد فأحرم بالحج، فإنه يسقط عنه الهدي، وإن سافر إلى غير أهله لا يسقط.

مثاله: رجل من أهل الرياض أحرم بالعمرة، وحل منها ثم سافر إلى المدينة، ورجع محرماً بالحج، فلا يسقط عنه الهدي، لكن لو رجع إلى الرياض بلده، ثم عاد منها محرماً بالحج سقط عنه الهدي، وهذا القول هو الراجح.

لأنه أنشأ سفراً جديداً غير سفر العمرة، فإن السفر مفارقة الوطن فيكون مفرداً لا متمتعاً، وهو مروي عن عمر وابنه ـ رضي الله عنهما ـ؛ لأنه إذا رجع إلى بلده، ثم عاد محرماً بالحج فقد أفرد الحج بسفر مستقل فيكون مفرداً، وليس بمتمتع، فإن سافر إلى بلد آخر، فإنه متمتع؛ لأنه لم ينشئ سفراً جديداً، إذ إن سفره إلى البلد الآخر استمرار لسفره الأول، وليس قاطعاً للسفر.

مسألة: إذا أحرم الإنسان بالحج، ووصل إلى مكة فإنه يسن له أن يجعل الحج عمرة ليصير متمتعاً، فلو جعل الحج عمرة ليتخلص بالعمرة منه، فإن ذلك لا يصح؛ لأن ذلك احتيال على إسقاط وجوب الحج عليه.

فإن قال قائل: ما الفرق بين من فسخ الحج ليصير متمتعاً ومن فسخ الحج بالعمرة ليتخلص منه؟.

فالجواب: الفرق ظاهر: من فسخ الحج إلى عمرة ليتخلص بها منه، فهو متحيل على سقوط وجوب المضي في الحج، ومن فسخ الحج إلى عمرة ليصير متمتعاً، فإنه منتقل من الأدنى إلى الأعلى؛ لأن المتمتع أفضل من القارن والمفرد، وهذا هو الذي أمر به النبي صلّى الله عليه وسلّم أصحابه أن يفسخوا الحج ويجعلوه عمرة، ليصيروا متمتعين، لا ليتخلصوا بالعمرة من الحج.

مثاله: رجل سافر إلى مكة في أشهر الحج وأحرم به، وكأنه تطاول المدة الباقية على الحج، ففسخ الحج إلى عمرة من أجل أن يطوف ويسعى ويقصر ويرجع إلى بلده.

فهذا لا يجوز؛ لأنه لما شرع في الحج وجب عليه إتمامه، فإذا حوله إلى عمرة ليتخلص منه، صار متحيلاً على إسقاط واجب عليه، وهذا لا يجوز.

مثال آخر: رجل ذهب ليحج وأحرم بالحج في أشهره، ثم قيل له: إن التمتع أفضل، فحول الحج ليصير متمتعاً، فهذا جائز، بل سنة؛ لأنه انتقل من مفضول إلى أفضل، ولم يتحيل على إسقاط واجب، ويدل لهذا أن رجلاً جاء إلى الرسول صلّى الله عليه وسلّم وقال: يا رسول الله إني نذرت إن فتح الله عليك مكة، أن أصلي في بيت المقدس، قال: «صلِّ هاهنا» يعني في مكة؛ ـ لأن مكة أفضل من بيت المقدس ـ فأعاد عليه، قال: «صلِّ هاهنا» ، فأعاد عليه قال: «فشأنك إذن»[(87)].

ونظير هذا رجل شرع في صلاة الظهر منفرداً، فحضرت جماعة فحولها إلى نفل ليدخل مع الجماعة، فهذا جائز.

مثال آخر: رجل دخل في صلاة الظهر ولما وصل إلى الركعة الثانية تذكر شيئاً لا يفوت فقال: أقلبها إلى نفل من أجل أن أتخلص به منها، فهذا لا يجوز؛ لأن هذا تحيل على إسقاط واجب؛ لأنه إذا شرع في الفرض وجب عليه إتمامه، فالذي ينتقل عن شيء إلى آخر تخلصاً من الأول لوجوبه عليه فهذا لا يصح؛ لأن الواجبات لا تسقط بالتحيل عليها، كما أن المحرمات لا تحل بالتحيل عليها.

وأما من انتقل من واجب لتكميل هذا الواجب، فإن ذلك جائز، ولا بأس به؛ لأنه تحول إلى أفضل.

مسألة: لو أنه تحلل من الحج وجعله عمرة، ليتمتع به إلى الحج، ثم بعد ذلك بدا له ألا يحج فهل نلزمه بالحج؟

عندنا الآن صورتان: الصورة الأولى: رجل أحرم بالعمرة من أول الأمر متمتعاً بها إلى الحج ثم بدا له ألا يحج، فهذا جائز ولا إشكال فيه؛ لأنه أحرم بالعمرة ناوياً الحج ولكن بدا له ألا يحج.

لكن رجل أحرم بالحج ثم حوله إلى عمرة ليتمتع بها إلى الحج، فهل له أن يدع الحج أو لا؟ وبين الصورتين فرق.

فهل نقول: ما دمت تحولت من الحج الذي لزمك بشروعك فيه فإنه يلزمك أن تحج هذا العام؟

يحتمل عندي وجهان:

الأول: إلزامه بالحج إلا إذا تركه لعذر فهذا شيء آخر؛ لأننا إنما أجزنا له التحول ليحج.

الثاني: لا يلزمه شيء؛ لأنه ما شرع في النسك.

وَإِنْ حَاضَتْ المَرأةُ فَخَشيِتْ فَوَاتَ الحَجِّ أحْرَمَتْ بِهِ، وَصَارَت قَارِنَةً،............

قوله: «وإن حاضت المرأة فخشيت فوات الحج أحرمت به، وصارت قارنة» عام أريد به الخاص، فالمراد بالمرأة هنا المرأة المتمتعة، أي: من أحرمت بعمرة لتحل منها، ثم تحج من عامها، وقد وصلت إلى مكة في اليوم الخامس من ذي الحجة فحاضت، وعادتها ستة أيام، فتطهر في اليوم الحادي عشر، أي: بعد فوات الوقوف، إذاً لا يمكنها أن تطوف وتسعى وتنهي عمرتها.

فنقول لهذه المرأة: يجب أن تحرم بالحج، لتكون قارنة؛ لأن النبي صلّى الله عليه وسلّم أمر بذلك عائشة حين حاضت بسرف قبل أن تدخل مكة[(88)]، والأصل في الأمر الوجوب.

ولأن الحج يجب على الفور، فلو لم تحرم به لفاتها هذا العام.

ولأنها شرعت في العمرة من أجل الحج في الواقع، فهي لم تقدم إلا للحج؛ لأن العمرة تصلح في كل وقت، ولا يمكن أداء الحج إلا بالتحلل من العمرة، والتحلل من العمرة مستحيل في هذه الحال، لأنها حائض، والحائض لا تطوف، فلم يبق عليها إلا أن تحرم بالحج فتكون قارنة.

ومثل ذلك من حصل له عارض، كأن تعطلت السيارة بعد أن أحرم بالعمرة، فلا يمكنه معه أن يصل إلى مكة إلا بعد فوات الوقوف، فنقول لهذا: أحرم بالحج.

صورة المسألة: سافر من المدينة إلى مكة وأحرم بالعمرة متمتعاً بالعمرة إلى الحج، وفي أثناء الطريق تعطلت السيارة وعرف أنها لا يمكن أن تصلح إلا في زمن لا يمكن به إدراك العمرة إلا بعد فوات الوقوف، فنقول له: أحرم بالحج لتكون قارناً؛ لأنه لو بقي على إحرام العمرة ولم يصل إلا في اليوم التاسع فعليه خطر بفوات الحج.

ومعنى قولنا أحرم بالحج، أي: يدخل الحج على العمرة، وليس فسخاً للعمرة؛ لأنه لو كان فسخاً للعمرة لكان الحج إفراداً، وقد قال النبي صلّى الله عليه وسلّم لعائشة: «طوافك بالبيت وبالصفا والمروة يسعك لحجك وعمرتك» [(89)].

مثال آخر: امرأة أحرمت بالعمرة متمتعة إلى الحج، ثم طافت وبعد الطواف حاضت، فهذه لا يمكن أن تحرم بالحج الآن؛ لأن من شرط جواز إدخال الحج على العمرة أن يكون قبل الطواف، لكن تسعى وهي حائض؛ لأن السعي لا يشترط له الطهارة، فيجوز سعي الجنب والحائض وسعي المحدث حدثاً أصغر، لكن على طهارة أفضل.

وأداء كل العبادات على طهارة أفضل، وإذا جاء وقت الحج وهي لم تطهر أحرمت به ولا يمنعها الحيض من الإحرام، والدليل: أن أسماء بنت عميس ـ رضي الله عنها ـ نفست فأرسلت إلى النبي صلّى الله عليه وسلّم كيف أصنع؟ قال: «اغتسلي واستثفري بثوب وأحرمي»[(90)].

مسألة: لو حاضت أثناء الطواف، فلا تتم الطواف، بل تخرج من الطواف، وتحرم بالحج إن خافت فواته؛ لأنه لا يمكن تكميل الطواف مع الحيض.

مسألة: لو أحدثت حدثاً أصغر في أثناء الطواف؟.

ففيها قولان:

القول الأول: أن طوافها يبطل، ويجب عليها أن تتوضأ، وتستأنف الطواف؛ لأن الطهارة شرط للطواف.

القول الثاني: تكمل الطواف وليس عليها شيء، وهذا القول هو الصحيح، أنه لا يشترط للطواف الطهارة من الحدث الأصغر؛ لعدم وجود نص صحيح صريح، وهو اختيار شيخ الإسلام ابن تيمية ـ رحمه الله ـ.

وَإِذا اسْتَوَى عَلَى رَاحِلَتِهِ قالَ: «لَبَّيْكَ اللَّهُمْ لَبَّيْكَ لاَ شَرِيكَ لَكَ لَبَّيْكَ، إِنَّ الحَمْدَ وَالنِّعْمَةَ لَكَ وَالمُلْك، لاَ شَرِيكَ لَكَ»......

قوله: «وإذا استوى على راحلته» ، أي: علا واستقر، أي: ركب ركوباً تاماً قال:

«لبيك اللهم لبيك» ، ظاهره أنه لا يلبِّي إلا إذا ركب، وقد سبق للمؤلف أنه يحرم عقب ركعتين، فهل في كلامه تناقض؟

الجواب: ليس فيه تناقض، فهو ينوي الدخول في النسك بعد أن يصلي، لكن لا يلبي إلا إذا استوى على راحلته.

والدليل على هذا أن ابن عمر ـ رضي الله عنهما ـ ذكر أن النبي صلّى الله عليه وسلّم أهَلَّ حين استوى على راحلته[(91)]، وهذا هو القول الأول.

والقول الثاني: يلبي عقب الصلاة، أي: إذا نوى الدخول في النسك وهو المذهب.

والقول الثالث: يلبي إذا علا على البيداء، والبيداء: جبل صغير في ذي الحليفة، فيلبي إذا استوى على أول علوٍّ يكون بعد الاستواء على الراحلة وبعد السير إذا لم يكن في ذي الحليفة.

ودليله حديث جابر ـ رضي الله عنه ـ قال: «ثم ركب رسول الله صلّى الله عليه وسلّم، حتى إذا استوت به راحلته على البيداء أهل بالتوحيد لبيك اللهم لبيك» [(92)]، وحديث ابن عمر ـ رضي الله عنهما ـ في «الصحيحين»، وحديث جابر ـ رضي الله عنه ـ في مسلم، فهل بينهما تعارض؟

الجواب: ليس بينهما تعارض؛ لأنهما يحملان على أن جابراً ـ رضي الله عنه ـ لم يسمع التلبية إلا حين استوت راحلة النبي صلّى الله عليه وسلّم به على البيداء، وابن عمر ـ رضي الله عنهما ـ سمعه يلبي حين استوى على راحلته، فنقل كل منهما ما سمع.

بقي ما رواه النسائي: أن النبي صلّى الله عليه وسلّم: «أهلَّ دبر الصلاة» [(93)]، وهذا يدل على أنه أهل بعد الصلاة.

فيقال: دبر الصلاة ما كان بعدها، واستواؤه على راحلته كان دبر الصلاة، وحتى إذا علت به راحلته على البيداء فهو دبر صلاة.

لكن روى أهل السنن عن عبد الله بن عباس ـ رضي الله عنهما ـ بسند فيه نظر أنه جمع بين الروايات المختلفة، وقال: «إن الناس نقل كل واحد منهم ما سمع، وإن النبي صلّى الله عليه وسلّم لبى بعد الصلاة، فسمعه أناس فقالوا: أهلَّ دبر الصلاة، ولبى حين ركب، فسمعه أناس فقالوا: لبى حين ركب، وسمعه ناس حين استوت به راحلته على البيداء، فقالوا: لبى حين استوت به راحلته على البيداء» [(94)]، وهذا الحديث لولا ما قيل في سنده لكان وجهه ظاهراً؛ لأنه يجمع بين الروايات.

ولكن نحن جربنا فائدة كونه لا يلبي إلا إذا ركب؛ لأنه أحياناً يتذكر الإنسان شيئاً كطيب أو شبهه، فإذا قلنا: أحرم بعد الصلاة لم يتمكن من استعمال الطيب بعد الإحرام، لكن إذا قلنا: لا تلبِّ ولا تحرم إلا بعد الركوب حصل في ذلك فسحة، إلا إذا صح حديث ابن عباس ـ رضي الله عنهما ـ، فإنه يبدأ بالتلبية عقب الصلاة.

وقوله: «قال: لبيك اللهم لبيك» ، هذه التلبية عظيمة جداً أطلق عليها جابر بن عبد الله ـ رضي الله عنهما ـ التوحيد قال: «حتى إذا استوت به ناقته على البيداء أهل بالتوحيد» [(95)]، والتوحيد هو الذي دعت إليه جميع الرسل، قال الله تعالى: {{وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لاَ إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ *}} [الأنبياء] .

ولبيك كلمة إجابة، والدليل على هذا ما ورد في الصحيح: «أن الله تعالى يقول يوم القيامة: يا آدم، فيقول: لبيك» [(96)]، وتحمل معنى الإقامة من قولهم ألبَّ بالمكان، أي: أقام فيه، فهي متضمنة للإجابة والإقامة، الإجابة لله، والإقامة على طاعته؛ ولهذا فسرها بعضهم بقوله: لبيك، أي: أنا مجيب لك مقيم على طاعتك، وهذا تفسير جيد.

فإذا قال قائل: أين النداء من الله حتى يجيبه المحرم؟

قلنا: هو قوله تعالى: {{وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً}} [الحج: 27] ، أي: أعلم الناس بالحج أو ناد فيهم بالحج {{يَأْتُوكَ رِجَالاً}}، أي: على أرجلهم، وليس المعنى ضد الإناث، والدليل على أنهم على أرجلهم ما بعدها {{وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ}} [الحج: 27] .

وهذه قاعدة مفيدة في التفسير، فإنه قد يعرف معنى الكلمة بما يقابلها.

ومثلها قوله تعالى ـ وهو أخفى من الآية التي معنا ـ {{فَانْفِرُوا ثُبَاتٍ أَوِ انْفِرُوا جَمِيعًا}} [النساء: 71] فمعنى ثبات متفرقين، مع أن ثبات يبعد جداً أن يفهمها الإنسان بهذا المعنى، لكن لما ذكر بعدها {{أَوِ انْفِرُوا جَمِيعًا}} علم أن المراد بالثبات المتفرقون.

والتثنية في التلبية هل المقصود بها حقيقة التثنية، أي أجبتك مرتين، أو المقصود بها مطلق التكثير؟

الجواب: المقصود بها الثاني؛ لأن المعنى إجابة بعد إجابة، وإقامة بعد إقامة، فالمراد بها مطلق التكثير، أي: مطلق العدد، وليس المراد مرتين فقط؛ ولهذا قال النحويون: إنها ملحقة بالمثنى وليست مثنى حقيقة؛ لأنه يراد بها الجمع والعدد الكثير.

ولماذا جاءت بالياء الدالة على أنها منصوبة؟

قالوا: لأنها مصدر لفعل محذوف وجوباً، لا يجمع بينه وبينها، والتقدير ألببت إلبابين لك.

ألببت، يعني: أقمت بالمكان إلبابين.

لكن حصل فيها حذف حرف الهمزة، وصارت لبابين، بعد حذف الهمزة.

ثم قيل: تحذف أيضاً الباء الثانية، فنقول لبيك، والياء علامة للإعراب.

وقوله: «اللهم» معناها: ياالله، لكن حذفت ياء النداء وعوض عنها الميم، وجعلت الميم أخيراً، ولم تكن في مكان الياء تبركاً بذكر اسم الله تعالى ابتداء، وعوض عنها الميم؛ لأن الميم أدل على الجمع، ولهذا كانت من علامات الجمع؛ فكأن الداعي جمع قلبه على ربه ـ عزّ وجل ـ، لأنه يقول ياالله.

وقوله: «لبيك» الثانية من باب التوكيد اللفظي المعنوي، هو لفظي؛ لأنه لم يتغير عن لفظ الأول، لكن له معنى جديد فيكرر ويؤكد أنه مجيب لربه مقيم على طاعته: لبيك اللهم لبيك، لبيك لا شريك لك لبيك، لأنك تجيب الله ـ عزّ وجل ـ وكلّما أجبته ازددت إيماناً به وشوقاً إليه، فكان التكرير مقتضى الحكمة، ولهذا ينبغي لك أن تستشعر وأنت تقول: «لبيك» نداء الله ـ عزّ وجل ـ لك، وإجابتك إياه، لا مجرد كلمات تقال.

قوله: «لا شريك لك لَبَّيْك» ، أي: لا شريك لك في كل شيء، وليس في التلبية فقط؛ لأنه أعم، أي: لا شريك لك في ملكك، ولا شريك لك في ألوهيتك، ولا شريك لك في أسمائك وصفاتك، ولا شريك لك في كل ما يختص بك، ومنها إجابتي هذه الإجابة، فأنا مخلص لك فيها، ما حججت رياءً، ولا سمعة، ولا للمال، ولا لغير ذلك، إنما حججت لك ولبَّيت لك فقط.

وقوله: «لا شريك لك» إعرابها: لا نافية للجنس، وشريك: اسمها، ولك خبرها، والنافية للجنس أعم من النافية مطلق النفي؛ لأن النافية للجنس تنفي أي شيء من هذا، بخلاف ما إذا قلت: لا رجلٌ في البيت، بالرفع، فهذه ليست نافية للجنس، بل هذه لمطلق النفي؛ ولهذا يجوز أن تقول: لا رجلٌ في البيت بل رجلان، لكن لو قلت: لا رجلَ في البيت بل رجلان، صاح عليك العالمون بالنحو، وقالوا: هذا غلط، لا يصح أن تقول: لا رجلَ في البيت بل رجلان، فتنفي الجنس أولاً، ثم تعود وتثبت، ولكن إن شئت فقل: لا رجلَ في البيت بل أنثى.

قوله: «إن الحمد والنعمة لك» بكسر همزة إن، ورويت بالفتح، فعلى رواية فتح الهمزة «أن الحمد لك»: تكون الجملة تعليلية، أي: لبيك؛ لأن الحمد لك، فصارت التلبية مقيدة بهذه العلة، أي: بسببها والتقدير لبيك لأن الحمد لك.

أما على رواية الكسر: «إن الحمد لك»، فالجملة استئنافية وتكون التلبية غير مقيدة بالعلة؛ بل تكون تلبية مطلقة بكل حال، ولهذا قالوا: إن رواية الكسر أعم وأشمل، فتكون أولى، أي: أن تقول: إن الحمد والنعمة لك، ولا تقل: أن الحمد والنعمة لك، ولو قلت ذلك لكان جائزاً.

والحمد والمدح يتفقان في الاشتقاق الأكبر، أي في الحروف دون الترتيب ح ـ م ـ د. موجودة في الكلمتين، فهل الحمد هو المدح، أو بينهما فرق؟

الجواب: الصحيح أن بينهما فرقاً عظيماً؛ لأن الحمد مبني على المحبة والتعظيم.

والمدح لا يستلزم ذلك فقد يبنى على ذلك وقد لا يبنى، قد أمدح رجلاً لا محبة له في قلبي ولا تعظيم، ولكن رغبة في نواله فيما يعطيني، مع أن قلبي لا يحبه ولا يعظمه.

أما الحمد فإنه لا بد أن يكون مبنياً على المحبة والتعظيم، ولهذا نقول في تعريف الحمد: هو وصف المحمود بالكمال محبة وتعظيماً، ولا يمكن لأحد أن يستحق هذا الحمد على وجه الكمال إلا الله ـ عزّ وجل ـ.

وقول بعضهم: الحمد هو الثناء بالجميل الاختياري، أي: أن يثني على المحمود بالجميل الاختياري، أي الذي يفعله اختياراً من نفسه، تعريف غير صحيح.

يبطله الحديث الصحيح: «أن الله قال: قسمت الصلاة بيني وبين عبدي نصفين، فإذا قال: الحمد لله رب العالمين، قال: حمدني عبدي، وإذا قال: الرحمن الرحيم، قال: أثنى علي عبدي» [(97)]، فجعل الله تعالى الثناء غير الحمد؛ لأن الثناء تكرار الصفات الحميدة.

و«أل» في الحمد للاستغراق، أي: جميع أنواع المحامد لله وحده، المحامد على جلب النفع، وعلى دفع الضرر، وعلى حصول الخير الخاص والعام، كلها لله على الكمال كله.

وقد ذكر ابن القيم في كتابه (بدائع الفوائد) بحثاً مستفيضاً حول الفروق بين الحمد والمدح، وكلمات أخرى في اللغة العربية تخفى على كثير من الناس، وبحث فيها بحثاً مسهباً، قال: كان شيخنا ـ ابن تيمية ـ إذا تكلم في هذا أتى بالعجب العجاب، ولكنه كما قيل:

تألق البرق نجدياً فقلت له

إليك عني فإني عنك مشغول

أي أن شيخ الإسلام ـ رحمه الله ـ مشغول بما هو أهم من البحث في كلمة في اللغة العربية، وأسرار اللغة العربية.

وقوله: «النعمة» ، أي: الإنعام، فالنعمة لله.

وقوله: «النعمة لك» كيف تتعدى باللام؟ مع أن الظاهر أن يقال: النعمة منك؟

الجواب: النعمة لك يعني التفضل لك، فأنت صاحب الفضل.

قوله: «والملك لا شريك لك» ، الملك شامل لملك الأعيان وتدبيرها، وهذا تأكيد بأن الحمد والنعمة لله لا شريك له، فإذا تأملت هذه الكلمات، وما تشتمل عليه من المعاني الجليلة وجدتها أنها تشتمل على جميع أنواع التوحيد، وأن الأمر كما قال جابر: «أهلَّ بالتوحيد» [(98)]، والصحابة أعلم الناس بالتوحيد.

فقوله «الملك» من توحيد الربوبية، والألوهية من توحيد الربوبية أيضاً لأن إثبات الألوهية، متضمن لإثبات الربوبية، وإثبات الربوبية مستلزم لإثبات الألوهية، ولهذا لا تجد أحداً يوحد الله في ألوهيته إلا وقد وحَّده في ربوبيته، لكن من الناس من يوحد الله في ربوبيته، ولا يوحده في ألوهيته وحينئذٍ نلزمه، ونقول: إذا وحدت الله في الربوبية، لزمك أن توحده في الألوهية، ولهذا فإن عبارة العلماء محكمة حيث قالوا: «توحيد الربوبية مستلزم لتوحيد الألوهية، وتوحيد الألوهية متضمن لتوحيد الربوبية».

ونأخذ توحيد الأسماء والصفات من قوله: «إن الحمد والنعمة»، فالحمد: وصف المحمود بالكمال مع المحبة والتعظيم.

والنعمة من صفات الأفعال، فقد تضمنت توحيد الأسماء والصفات.

ومن أين نعرف أنه بلا تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل؟

الجواب: من قوله: «لا شريك لك» ، والتمثيل شرك والتعطيل شرك أيضاً، لأن المعطل لم يعطل إلا حين اعتقد أن الإثبات تمثيل، فمثل أولاً وعطل ثانياً، والتحريف والتكييف متضمنان للتمثيل والتعطيل، وبهذا تبين أن هذه الكلمات العظيمة مشتملة على التوحيد كله، ومع الأسف أنك تسمع بعض الناس في الحج أو العمرة يقولها وكأنها أنشودة، لا يأتون بالمعنى المناسب تقول: «لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك».

لكن هم يقفون على «إن الحمد والنعمة لك»، ثم يقولون: «والملك لا شريك لك».

مسألة: هل لنا أن نزيد؟ أي: على ما ورد عن النبي صلّى الله عليه وسلّم من التلبية التي رواها جابر ـ رضي الله عنه ـ.

نقول: نعم، فقد روى الإمام أحمد في المسند: أن النبي صلّى الله عليه وسلّم كان يقول: «لبيك إله الحق» [(99)]، و «إله الحق» من إضافة الموصوف إلى صفته، أي: لبيك أنت الإله الحق.

وكان ابن عمر ـ رضي الله عنهما ـ يزيد: «لبيك وسعديك، والخير في يديك، والرغباء إليك والعمل»[(100)].

فلو زاد الإنسان مثل هذه الكلمات، فنرجو ألا يكون به بأس، اقتداء بعبد الله بن عمر ـ رضي الله عنهما ـ، لكن الأولى ملازمة ما ثبت عن النبي صلّى الله عليه وسلّم.

وهل لهم أن يكبِّروا بدل التلبية إذا كان في وقت التكبير كعشر ذي الحجة؟

الجواب: نعم، لقول أنس ـ رضي الله عنه ـ: «حججنا مع النبي صلّى الله عليه وسلّم فمنا المكبر ومنا المهل» [(101)]، وهذا يدل على أنهم ليسوا يلبون التلبية الجماعية، ولو كانوا يلبون التلبية الجماعية لكانوا كلهم مهلين أو مكبّرين، لكن بعضهم يكبر، وبعضهم يهل، وكل يذكر ربه على حسب حاله.

مسألة : قال العلماء: وينبغي أن يذكر نسكه في التلبية، لكن أحياناً، فإذا كان في العمرة يقول: لبيك اللهم عمرة، وفي الحج: لبيك اللهم حجاً، وفي القِران: لبيك اللهم عمرة وحجاً.

بِهَا الرَّجُلُ، وَتُخْفِيهَا المَرْأةُ.

قوله: «يصوت بها الرجل» ، أي: يرفع صوته بها؛ لقول النبي صلّى الله عليه وسلّم: «أتاني جبريل فأمرني أن آمر أصحابي أن يرفعوا أصواتهم بالإهلال» [(102)]. فينبغي للرجل أن يرفع صوته امتثالاً لأمر النبي صلّى الله عليه وسلّم، واتباعاً لسنته وسنة أصحابه، فقد قال جابر ـ رضي الله عنه ـ: كنا نصرخ بذلك صراخاً[(103)]، ولا يسمع صوت الملبي من حجر، ولا مدر، ولا شجر إلا شهد له يوم القيامة[(104)]، فيقول: أشهد أن هذا حج ملبياً، ومع الأسف أن كثيراً من الحجاج لا يرفعون أصواتهم بالتلبية إلا نادراً.

فإن قال قائل: أليس النبي صلّى الله عليه وسلّم قال لأصحابه، وقد كبروا في سفر معه: «أيها الناس اربعوا على أنفسكم ـ أي: هوِّنوا عليها ـ فإنكم لا تدعون أصَمَّ ولا غائباً، إن الذي تدعونه أقرب إلى أحدكم من عنق راحلته» [(105)]؟

قلنا: لكن التلبية لها شأن خاص، لأنها من شعائر الحج فيصوت بها، أو يقال: إن أمر النبي صلّى الله عليه وسلّم أن يهونوا على أنفسهم لأنهم كانوا يرفعون رفعاً شديداً يشق عليهم.

قوله: «وتخفيها المرأة» أي: تسر بها؛ لأن المرأة مأمورة بخفض الصوت في مجامع الرجال، فلا ترفع صوتها بذلك، كما أنها مأمورة إذا نابها شيء في الصلاة مع الرجال أن تصفق؛ لئلا يظهر صوتها، فصوت المرأة ـ وإن لم يكن عورة ـ لكن يخشى منه الفتنة، ولهذا نقول: المرأة تلبي سراً بقدر ما تسمع رفيقتها ولا تعلن.

وهذا من الأحكام التي تخالف فيه المرأة الرجال، وهي كثيرة؛ لأنها كما خالفته خلقة وفطرة خالفته حكماً، والله ـ عزّ وجل&#146>;ـ حكيم، أحكامه الشرعية مناسبة لأحكامه القدرية.

مسألة: اختلف العلماء ـ رحمهم الله ـ هل يلبي وهو ماكث أو لا يلبي إلا وهو سائر؟

الجواب: من العلماء من قال إنه يلبي وهو سائر فقط، وأما إذا كان ماكثاً، أي: نازلاً في عرفات أو مزدلفة أو منى فإنه لا يلبي؛ لأن التلبية معناها الإجابة وهي لا تتناسب مع المكث، إذ أن المجيب ينبغي أن يتقدم إلى من يجيبه لا أن يجيب وهو باق، وهذا الثاني هو اختيار شيخ الإسلام ابن تيمية ـ رحمه الله ـ، وأنه لا يلبي إلا في حال السير بين المشاعر، والقول الأول: يقول يلبي حتى يرمي جمرة العقبة، سواء كان ماكثاً أم سائراً.

------------------------

[42] أخرجه الترمذي في الحج/ باب ما جاء في الاغتسال عن الإحرام (830)؛ وابن خزيمة (2595)؛ والدارقطني (2/220)؛ والبيهقي (5/32) عن زيد بن ثابت ـ رضي الله عنه ـ.

وقال الترمذي: «حسن غريب».

[43] أخرجه مسلم في الحج/ باب صفة حج النبي صلّى الله عليه وسلّم (1218) عن جابر ـ رضي الله عنه ـ.

[44] ألفية ابن مالك.

[45] وهو المذهب.

[46] أخرجه البخاري في الحج/باب الطيب عند الإحرام (1539)؛ ومسلم في الحج/ باب الطيب للمحرم عند الإحرام (1189) عن عائشة ـ رضي الله عنها ـ.

[47] أخرجه أحمد (3/128، 199)؛ والنسائي في عشرة النساء/ باب حب النساء (7/61) عن أنس بن مالك ـ رضي الله عنه ـ. قال الحافظ في «التلخيص» (3/116): «إسناده حسن».

[48] أخرجه البخاري في اللباس/ باب الطيب في الرأس واللحية (5923)؛ ومسلم في الحج/ باب استحباب الطيب قبل الإحرام في البدن (1189) (44).

[49] أخرجه البخاري في اللباس/ باب الفرق (5917)؛ ومسلم في الفضائل/ باب صفة شعره صلّى الله عليه وسلّم (2336) عن ابن عباس ـ رضي الله عنهما ـ.

[50] وهو المذهب.

[51] أخرجه البخاري في الحج/ باب ما لا يلبس المحرم من الثياب (1542)؛ ومسلم في الحج/ باب ما يباح للمحرم بحج أو عمرة، (1177) عن ابن عمر ـ رضي الله عنهما ـ.

[52] أخرجه الإمام أحمد (2/34)، عن ابن عمر ـ رضي الله عنهما ـ وقال الحافظ في «التلخيص (998): رواه ابن المنذر في الأوسط وأبو عوانة في صحيحه بسند على شرط الصحيح.

[53] أخرجه مسلم في الإيمان/ باب تحريم الكبر (91) عن عبد الله بن مسعود ـ رضي الله عنه ـ.

[54] سيأتي تخريجه ص(102).

[55] أخرجه البخاري في بدء الوحي/ باب كيف كان بدء الوحي إلى رسول الله صلّى الله عليه وسلّم (1)؛ ومسلم في الإمارة/ باب قوله صلّى الله عليه وسلّم: إنما الأعمال بالنية (1907) عن عمر بن الخطاب ـ رضي الله عنه ـ.

[56] أخرجه ابن أبي شيبة (4/107) عن عبد الله بن الحارث ـ رضي الله عنه ـ وأخرجه الحاكم (1/465)؛ والبيهقي (7/48) عن ابن عباس ـ رضي الله عنهما ـ وصححه الحاكم ووافقه الذهبي.

[57] أخرجه مسلم في الحج/ باب جواز اشتراط المحرم التحليل بعذر المرض (1207) عن عائشة ـ رضي الله عنها ـ.

[58] وهو المذهب.

[59] أخرجه البخاري في جزاء الصيد/ باب سنة المحرم إذا مات (1851)؛ ومسلم في الحج/ باب ما يفعل بالمحرم إذا مات (1206) عن ابن عباس ـ رضي الله عنهما ـ.

[60] وهو المذهب.

[61] أخرجه البخاري في الحج/ باب التمتع (1562)؛ ومسلم في الحج/ باب بيان وجوه الإحرام (1211) (118).

[62] أخرجه مسلم في الحج/ باب حجة النبي صلّى الله عليه وسلّم (1218) عن جابر بن عبد الله ـ رضي الله عنهما ـ.

[63] أخرجه مسلم في الحج/ باب بيان وجوه الإحرام (1216) (143) عن جابر بن عبد الله ـ رضي الله عنهما ـ.

[64] أخرجه البخاري في الحج/ باب تقضي الحائض المناسك (1651)؛ ومسلم في الحج/ باب بيان وجوه الإحرام (1216)، عن جابر بن عبد الله ـ رضي الله عنهما ـ.

[65] أخرجه مسلم في الحج/ باب بيان وجوه الإحرام (1211) (130) عن عائشة ـ رضي الله عنها ـ.

[66] أخرجه ـ بنحوه ـ الإمام أحمد (1/337).

[67] أخرجه مسلم في الحج/ باب جواز التمتع (1224).

[68] أخرجه البخاري في الحج/ باب من أهلَّ في زمن النبي صلّى الله عليه وسلّم كإهلال النبي صلّى الله عليه وسلّم (1557)؛ ومسلم في الحج/ باب بيان وجوه الإحرام (1216)، عن جابر بن عبد الله ـ رضي الله عنهما ـ.

[69] كما في حديث جابر الطويل ص(76).

[70] انظر: (26/88).

[71] سبق تخريجه ص(76).

[72] أخرجه مسلم في الحج/ باب إهلال النبي صلّى الله عليه وسلّم وهديه (1251) عن أنس ـ رضي الله عنه ـ.

[73] أخرجه البخاري في الحج/ باب قول النبي صلّى الله عليه وسلّم: «العقيق واد مبارك» (1534)، عن عمر ـ رضي الله عنه ـ.

[74][75] أخرجه البخاري في الحيض/ باب الأمر بالنفساء إذا نفست (294)؛ ومسلم في الحج/ باب بيان وجوه الإحرام (1211) (112).

[76] أخرجه مسلم في الحج/ باب بيان وجوه الإحرام (1211) (132).

[77] سبق تخريجه ص(76).

[78] سبق تخريجه ص(75).

[79] سبق تخريجه ص(84).

[80] أخرجه مسلم في الحج/ باب جواز العمرة في أشهر الحج (1241) عن ابن عباس ـ رضي الله عنهما ـ.

[81] أخرجه الدارقطني (2/285)؛ وابن حبان (6559) والحاكم (1/395)؛ والبيهقي (4/89) عن عمرو بن حزم وصححه الشافعي وأحمد وابن حبان، وغيرهم، انظر: نصب الراية (2/341).

[82] أخرجه مسلم في الأضاحي/ باب سن الأضحية (1963).

[83] أخرجه الإمام أحمد (4/184، 289، 300)؛ وأبو داود في الضحايا/ باب ما يكره من الضحايا (2802)؛ والنسائي في الضحايا/ باب ما نهي عنه من الأضاحي (7/214)؛ والترمذي في النذور والأيمان/ باب ما جاء في ثواب... (1541)؛ وابن ماجه في الأضاحي/ باب ما يكره أن يضحى به (3144)؛ وابن خزيمة (292)؛ وابن حبان (5889) إحسان؛ والحاكم (1/467) عن البراء بن عازب ـ رضي الله عنه ـ، قال الترمذي: «حسن صحيح»، وصححه الحاكم ووافقه الذهبي.

[84] أخرجه البخاري في الحج/ باب التمتع والقران والإفراد (1566)؛ ومسلم في الحج/ باب بيان أن القارن لا يتحلل بعمرة إلا في وقت تحلل الحاج (1229) عن حفصة ـ رضي الله عنها ـ.

[85] أخرجه أحمد (3/326)؛ وأبو داود في المناسك/ باب الصلاة بجمع (1937)؛ وابن ماجه في المناسك/ باب الذبح (3048)؛ وصححه ابن خزيمة (2787) عن جابر ـ رضي الله عنه ـ؛ انظر: «نصب الراية» (3/60).

[86] وهذا هو المذهب.

[87] أخرجه أحمد (3/363)؛ وأبو داود في الأيمان والنذور/ باب من نذر أن يصلي في بيت المقدس (3305)؛ والحاكم (4/204) عن جابر ـ رضي الله عنه ـ وصححه الحاكم على شرط مسلم، وصححه ابن دقيق العيد. انظر: «التلخيص» (2067).

[88] سبق تخريجه ص(84).

[89] سبق تخريجه ص(84).

[90] سبق تخريجه ص(61).

[91] أخرجه البخاري في الحج/ باب من أهل حين استوت... (1552)؛ ومسلم في الحج/ باب التلبية وصفتها (1184) (20) عن ابن عمر ـ رضي الله عنه ـ.

[92] سبق تخريجه ص(76).

[93] أخرجه الإمام أحمد (1/285)؛ والترمذي في الحج/ باب ما جاء متى أحرم النبي صلّى الله عليه وسلّم (819)؛ والنسائي في الحج/ باب العمل في الإهلال (5/162)؛ عن ابن عباس ـ رضي الله عنهما ـ، وقال الترمذي: «حديث حسن غريب»، وقال ابن حجر في «التلخيص» (1001): «في إسناده خصيف، وهو مختلف فيه»، وانظر: «نصب الراية» (3/21).

[94] أخرجه الإمام أحمد (1/260)؛ وأبو داود في المناسك/ باب في وقت الإحرام (1770)؛ وضعفه المنذري في «تهذيب السنن» (1696).

[95] سبق تخريجه ص(76).

[96] أخرجه البخاري في أحاديث الأنبياء/ باب قصة يأجوج ومأجوج (3348) ومسلم في الإيمان/ باب قوله: «يقول الله لآدم» (222) عن أبي سعيد الخدري ـ رضي الله عنه ـ.

[97] أخرجه مسلم في الصلاة/ باب وجوب قراءة الفاتحة في كل ركعة (395) عن أبي هريرة ـ رضي الله عنه ـ.

[98] سبق تخريجه ص(76).

[99] أخرجه أحمد (2/476)؛ والنسائي في المناسك/ باب كيف التلبية (5/161)؛ وابن خزيمة (2624)؛ وابن حبان (3800) إحسان، والحاكم (1/449 ـ 450) عن أبي هريرة ـ رضي الله عنه ـ.

وقال الحاكم: صحيح على شرط الشيخين، ووافقه الذهبي.

[100] أخرجه مسلم في الحج/ باب التلبية (1184).

[101] أخرجه البخاري في الحج/ باب التلبية والتكبير إذا غدا من منى إلى عرفة (1659)؛ ومسلم في الحج/ باب التلبية والتكبير في الذهاب من منى إلى عرفات (1285).

[102] أخرجه الإمام أحمد (4/55، 56)؛ وأبو داود في المناسك باب/ كيف التلبية (1814)؛ والترمذي في الحج/ باب ما جاء في رفع الصوت بالتلبية (829)؛ والنسائي في المناسك باب رفع الصوت بالإهلال (5/162)؛ وابن ماجه في المناسك/ باب رفع الصوت بالتلبية (2922)؛ وابن خزيمة (2625)؛ وابن حبان (3802) إحسان، عن السائب بن خلاد ـ رضي الله عنه ـ.

وقال الترمذي: «حسن صحيح»، وصححه ابن خزيمة وابن حبان.

[103] أخرجه مسلم في الحج/ باب التقصير في العمرة (1248) عن جابر وأبي سعيد الخدري ـ رضي الله عنهما ـ.

ولفظه: «قالا: قدمنا مع رسول الله ونحن نصرخ بالحج صراخاً».

[104] أخرجه الترمذي في الحج/ باب ما جاء في فضل التلبية والحج (828) وابن ماجه في المناسك/ باب التلبية (2921) عن سهل بن سعد ـ رضي الله عنه ـ وصححه الحاكم (1/451) على شرط الشيخين ووافقه الذهبي.

[105] أخرجه البخاري في الجهاد/ باب ما يكره من رفع الصوت في التكبير (2992)؛ ومسلم في الذكر والدعاء/ باب استحباب خفض الصوت بالذكر (2704) عن أبي موسى ـ رضي الله عنه ـ واللفظ لمسلم.

تاريخ التحديث : Feb 17, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد السابع
باب محظورات الإحرام

بَابُ مَحْظُورَاتِ الإِحْرَامِ

وَهِيَ تِسْعَةٌ:..................

قوله: «محظورات الإحرام» ، تركيبها كتركيب سجود السهو، فالإضافة إضافة سبب، أي: إضافة الشيء إلى سببه، فسجود السهو، معناه السجود الحاصل بسبب السهو.

ومحظورات الإحرام: أي المحظورات بسبب الإحرام.

والمحظور: الممنوع، قال تعالى: {{وَمَا كَانَ عَطَاءُ رَبِّكَ مَحْظُورًا}} [الإسراء: 20] ، أي: ممنوعاً.

قوله: «وهي تسعة» ، وحينئذٍ يسأل سائل فيقول: ما الدليل على أنها تسعة؟

الجواب: التتبع والاستقراء.

فإذا قال قائل: إحصاؤكم لها بتسعة بدعة، فهل قال الرسول صلّى الله عليه وسلّم محظورات الإحرام تسعة؟

فالجواب: أن النبي صلّى الله عليه وسلّم لم يقل ذلك، ولكنه لم يمنع منه، وحصرها من باب الوسائل، فهو وسيلة لتقريب العلم للأمة، ولمِّ شتاته، فإنه أسهل؛ ولهذا كان الرسول صلّى الله عليه وسلّم أحياناً يقول: «سبعة يظلهم الله في ظله» [(106)]، فلو قال: «يظل الله في ظله إماماً عادلاً»، وقال في مكان آخر: يظل الله بظله شاباً نشأ في طاعة الله، وعدد السبعة في أمكنة وجمعناها في مكان واحد، هل يقال هذا بدعة؟

الجواب: لا، والرسول صلّى الله عليه وسلّم أحياناً، يجمع ويحصر.

حَلْقُ الشَّعْرِ، وَتَقْلِيمُ الأظافِرِ فَمَنْ حَلَقَ أوْ قَلَّمَ ثَلاَثَةً فَعَلَيهِ دَمٌ،........

قوله: «حلق الشعر» ، هذا هو المحظور الأول، ولم يقل المؤلف: إزالة الشعر مع أنه أعم، اتباعاً للفظ القرآن، وهو قوله تعالى: {{وَلاَ تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ}} [البقرة: 196] .

وهنا يجب أن نفهم إذا أردنا أن نذكر شيئاً، فإن المحافظة على لفظ القرآن والسنة أولى؛ لأنها دليل وحكم، فالكاتب والمؤلف ينبغي له أن يحافظ على لفظ الكتاب والسنة.

ودليل كون حلق الشعر محظوراً في الإحرام، قوله تعالى: {{وَلاَ تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ}} [البقرة: 196] . ولا شك أن الدليل أخص من المدلول، فالمنهي عنه في الدليل حلق الرأس.

والحكم الذي استدل له بالدليل: حلق الشعر عموماً حتى العانة والشارب والساق، وما أشبه ذلك، ولا يصح الاستدلال بالأخص على الأعم، ولكنهم يقولون: نحن نقيس حلق بقية الشعر على شعر الرأس.

فإذا استدللنا بالآية فهو استدلال على حلق شعر الرأس باللفظ، وعلى بقية الشعر بالقياس.

وقال ابن حزم، والظاهرية: لا نسلم القياس، والله ـ عزّ وجل ـ يقول: {{وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ}} [النحل: 89] ، ولم ينهنا إلا عن حلق شعر الرأس، فلماذا نضيق على عباد الله، ونقول: كل الشعور لا تحلق؟

وإذا قلنا: إنه يقاس ما خرج عن الدليل على ما ثبت بالدليل، فإننا نحتاج إلى إثبات تساوي الأصل والفرع في العلة، فما هي العلة التي نستطيع بها أن نلحق شعر بقية الجسد بشعر الرأس؟

قالوا: العلة الترفه؛ لأن حلق شعر الرأس يحصل به النظافة، بدليل أنه كلما زاد وسخ الرأس كثر فيه القمل والرائحة والأذى، فهل هذا مُسلم؟ ننظر هل المُحْرِم ممنوع من الترفه؟

الجواب: ليس ممنوعاً من الترفه في الأكل، فله أن يأكل من الطيبات ما شاء، ولا من الترفه في اللباس، فله أن يلبس من الثياب التي تجوز في الإحرام ما يشاء، ولا من الترفه بإزالة الأوساخ فله أن يغتسل ويزيل الأوساخ، فمن قال: إن العلة في منع حلق الرأس هي الترفة حتى نقيس عليه ذلك؟!

لكن العلة الظاهرة هو أن المحرم إذا حلق رأسه فإنه يسقط به نسكاً مشروعاً، وهو الحلق أو التقصير عند انتهاء العمرة، وعند رمي جمرة العقبة في الحج، فإذا حلق رأسه في أثناء الإحرام، ووصل إلى مكة في خلال ساعات في وقتنا الحاضر، فماذا يصنع؟!

فالعلة هي إسقاط شعيرة من شعائر النسك، وهي الحلق أو التقصير، وهذا التعليل عند التأمل أقرب من التعليل بأنه لأجل الترفه، وعلى هذا لا يحرم إلا حلق الرأس فقط.

وقالوا أيضاً: الأصل الحل فيما يأخذه الإنسان من الشعور، فلا نمنع إنساناً يأخذ شيئاً من شعوره إلا بدليل، وهذا هو الأقرب.

ولكن البحث النظري له حال، والتطبيق العملي له حال أخرى، ولو أن الإنسان تجنب الأخذ من شعوره كشاربه، وإبطه، وعانته احتياطاً لكان هذا جيداً، لكن أن نلزمه ونؤثمه إذا أخذ مع عدم وجود الدليل الرافع للإباحة، فهذا فيه نظر.

قوله: «وتقليم الأظافر» ، هذا هو المحظور الثاني.

ولو قال: «إزالة الأظافر» لكان أعم؛ ليشمل إزالتها بالتقليم أو بالقطع أو غير ذلك.

وتقليمها قصها، وقلمها بالمبراة، وكانوا في الأول يقلمون الظفر بالسكينة الصغيرة يقطعون بها الظفر كما يقلم القلم.

وتقليم الأظافر لم يرد فيه نص، لا قرآني ولا نبوي، لكنهم قاسوه على حلق الشعر بجامع الترفه، وإذا كان داود[(107)] ينازع في حلق بقية الشعر الذي بالجسم في إلحاقها بالرأس، فهنا من باب أولى، ولهذا ذكر في الفروع أنه يتوجه احتمال ألا يكون من المحظورات، بناءً على القول بأن بقية الشعر ليس من المحظورات.

لكن نقل بعض العلماء الإجماع على أنه من المحظورات، فإن صح هذا الإجماع، فلا عذر في مخالفته، بل ليتبع، وإن لم يصح فإنه يبحث في تقليم الأظافر كما بحثنا في حلق بقية الشعر.

وقوله: «تقليم الأظافر» يشمل إزالتها، بأي شيء كان بالتقليم أو بالقص، أو بغير ذلك، أو بالخلع.

وقوله: «الأظافر» يشمل أظافر اليد، وأظافر الرَّجل.

قوله: «فمن حلق أو قلم ثلاثة فعليه دم» ؛ «من» اسم شرط جازم، «حلق» فعل الشرط، «قلم» معطوف على فعل الشرط، «فعليه دم» الجملة جواب الشرط، أي: فأي محرم حلق ثلاث شعرات فعليه دم، أو قلم ثلاثة أظافر فعليه دم؛ لأن أقل الجمع ثلاثة، وإذا كان أقل الجمع ثلاثة، فإنه إذا حلق ثلاثة صدق عليه أنه حلق الشعر، والعجيب أنهم يقولون ـ أي: الفقهاء ـ: لو قص ثلاث شعرات من رأسه لم يحل، ثم يجعلون ثلاث الشعرات بمنزلة الحلق!

وعلم من قوله: «ثلاثة فعليه دم» ، أنه لو قلَّم دون ذلك أو حلق دون ذلك فليس عليه دم، لكن قالوا: يجب عليه في كل شعرة إطعام مسكين، ولكل ظفر إطعام مسكين[(108)]، وهذا التفصيل يحتاج إلى دليل، فأين في السنة ما يدل على أن الشعرة الواحدة فيها إطعام مسكين، أو الظفر الواحد فيه إطعام مسكين؟!

ولهذا اختلف العلماء ـ رحمهم الله ـ في القدر الذي تجب فيه الفدية، على أقوال:

القول الأول: وهو المذهب أنه ثلاثة فأكثر.

القول الثاني: إذا حلق أربع شعرات، فعليه دم.

القول الثالث: إذا حلق خمس شعرات، فعليه دم.

القول الرابع: إذا حلق ربع الرأس، فعليه دم.

القول الخامس: إذا حلق ما به إماطة الأذى، فعليه دم.

وأقرب الأقوال إلى ظاهر القرآن هو الأخير، إذا حلق ما به إماطة الأذى، أي: يكون ظاهراً على كل الرأس ـ وهو مذهب مالك، أي: إذا حلق حلقاً يكاد يكون كاملاً يسلم به الرأس من الأذى؛ لأنه هو الذي يماط به الأذى، والدليل على ذلك:

أولاً: قول الله ـ تعالى ـ في القرآن في شأنه: {{فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذىً مِنْ رَأْسِهِ}} [البقرة: 196] . فهو لا يحلق إذا كان به أذى من رأسه إلا ما يماط به الأذى، فعليه فدية.

ثانياً: أن النبي صلّى الله عليه وسلّم: «احتجم وهو محرم في رأسه» [(109)]، والحجامة في الرأس من ضرورتها أن يحلق الشعر من مكان المحاجم، ولا يمكن سوى ذلك، ولم ينقل عن النبي صلّى الله عليه وسلّم أنه افتدى؛ لأن الشعر الذي يزال من أجل المحاجم لا يماط به الأذى، فهو قليل بالنسبة لبقية الشعر، وعلى هذا فنقول: من حلق ثلاث شعرات، أو أربعاً، أو خمساً، أو عشراً، أو عشرين فليس عليه دم ولا غيره، ولا يسمى هذا حلقاً، لكن هل يحل له ذلك أو لا؟

الجواب: لا يحل؛ لأن لدينا قاعدة: «امتثال الأمر لا يتم إلا بفعل جميعه، وامتثال النهي لا يتم إلا بترك جميعه».

فإذا نهيت عن شيء وجب الانتهاء عنه جملة وأجزاءً، وإذا أمرت بشيء وجب فعله جملة وأجزاءً، وعلى هذا فنقول إذا حرم حلق جميع الرأس أو ما يماط به الأذى، حرم حلق جزء منه. لكن الكلام في الفدية غير الكلام في التحريم.

فإن قال قائل: وهل يكون شيء من محظورات الإحرام محرماً، وليس فيه فدية؟

فالجواب: نعم، فعقد النكاح، والخطبة حرام على المحرم، وليس فيهما فدية.

وعلى رأي بعض الفقهاء، كون الإنسان يزيل القمل عن نفسه، وهو محرم حرام، ولا فدية فيه.

والصحيح أن إزالة القمل ليس بحرام، بل المُحْرِم يستبيح المُحَرَّمَ، وهو حلق الرأس من أجل أن يزول عنه القمل.

إذاً حلق جميع الرأس محرَّم وفيه الفدية، وحلق بعضه محرَّم، ولا فدية فيه إلا إذا حلق ما يماط به الأذى، هذا هو القول الراجح.

فالمسألة ثلاثة أقسام بالنسبة لشعر الرأس:

أولاً: إذا أخذ شعرات فلا يعد حلقاً فليس عليه شيء.

ثانياً: إذا حلق بعض الرأس لكن لعذر كحجامة، أو مداواة جرح، أو ما أشبه ذلك، فإنه يحلق ما احتاج إليه، ولا شيء عليه، ودليلنا في هذا فعل النبي صلّى الله عليه وسلّم حين احتجم وهو محرم[(110)]، ولم ينقل أنه فدى.

ثالثاً: إذا حلق الرأس أو أكثره فعليه الفدية، ومعلوم أنه يحرم عليه، ولكن إذا حلق معظم الرأس فالمعظم يلحق بالكل في كثير من المسائل، ولولا أن رسول الله صلّى الله عليه وسلّم حلق بعض رأسه في الحجامة، ولم يفدِ لقلنا: إذا حلق بعض الرأس وجبت عليه الفدية؛ لأن المحرَّم يشمل القليل والكثير.

ثم اعلم أن العلماء في محظورات الإحرام إذا قالوا: دم في مثل هذا، فلا يعنون أن الدم متعين، بل هو أحد أمور ثلاثة:

الأول: الدم.

الثاني: إطعام ستة مساكين، لكل مسكين نصف صاع.

الثالث: صيام ثلاثة أيام، إلا الجماع في الحج قبل التحلل الأول، فإن فيه بدنة، وإلا جزاء الصيد فإن فيه مثله، كما سيأتي إن شاء الله في الفدية.

وكثيرٌ من الإخوة المفتين كلما أتاهم إنسان يستفتيهم في مثل هذا الذي فيه التخيير قالوا: عليك دم، فيذهب العامي وهو لا يدري ويتكلف بشراء الدم، وربما يستدين لذلك، لكن لو قيل له: أنت بالخيار: عليك دم، أو إطعام ستة مساكين لكل مسكين نصف صاع، أو صيام ثلاثة أيام لهان عليه الأمر، والواجب أن يبين للناس الحكم الشرعي.

والدليل على وجوب الفدية في حلق الرأس قوله تعالى: {{فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ}} [البقرة: 196] .

فالمحظورات إذاً أقسام:

الأول: ما لا فدية فيه.

الثاني: ما فديته بدنة.

الثالث: ما فديته مثله.

الرابع: ما فديته التخيير بين هذه الأمور الثلاثة، وهي الصيام والإطعام والنسك، وهذا هو أكثر المحظورات.

مسألة: لا يحرم على المحرم أن يحك رأسه، إلا إن حكه ليتساقط الشعر فهو حرام، لكن من حكه بدافع الحكة ثم سقط شيء بغير قصد، فإنه لا يضره، وقيل: لعائشة ـ رضي الله عنها ـ: «إن قوماً يقولون بعدم حك الرأس؟ قالت: لو لم أستطع أن أحكه بيدي لحككته برجلي» [(111)]، وهذا منها ـ رضي الله عنها ـ من المبالغة في الحل. ورأيت كثيراً من الحجاج إذا أراد أن يحك رأسه، نقر بأصبعه على رأسه خوفاً من أن يتساقط شعره، وهذا من التنطع.

وَمَنْ غَطَّى رَأْسَهُ بِمُلاصِقٍ فَدَى............

قوله: «ومن غطى رأسه بملاصق فدى» ، هذا هو المحظور الثالث.

«من» اسم شرط جازم و «وغطى» فعل الشرط، و «فدى» جواب الشرط.

والمراد بـ «من» هنا ـ وإن كانت شرطية عامة ـ فالمراد الخصوص وهو المحرم لأن السياق فيه.

وقوله: «بملاصق» مثل: الطاقية، والغترة، والعمامة، وما أشبه ذلك.

ودليل هذا أن النبي صلّى الله عليه وسلّم قال في الذي وقصته راحلته في عرفة: «لا تخمروا رأسه» [(112)]، أي لا تغطوه، وهذا عام في كل غطاء.

وأما العمامة فجاء نص خاص، فقد قال النبي صلّى الله عليه وسلّم حين سئل ما يلبس المحرم قال: «لا يلبس القميص، ولا السراويلات، ولا البرانس، ولا العمائم، ولا الخفاف» [(113)]، وهذا ذكر بعض أفراد العام في قوله: «ولا تخمروا رأسه» .

وقوله: «بملاصق» خرج به ما ليس بملاصق؛ لأن ما ليس بملاصق لا يعد تغطية، مثل الشمسية فيمسكها الإنسان، وهو محرم ليستظل بها عن الشمس أو يتقي بها المطر، فإن هذا لا بأس به، ولا فدية فيه.

وهذا الذي ذهب إليه المؤلف هو الصحيح أن غير الملاصق جائز، وليس فيه فدية.

والمذهب عند المتأخرين أنه إذا استظل بشمسية، أو استظل بمحمل، حرم عليه ذلك ولزمته الفدية، وعلى هذا القول لا يجوز للمحرم أن يستظل بالشمسية إلا للضرورة وإذا فعل فدى، ولا يجوز للمحرم أن يركب السيارة المغطاة؛ لأنه يستظل بها، فإن اضطر إلى ذلك فدى؛ لكن هذا القول مهجور من زمان بعيد، لا يأخذ به اليوم إلا الرافضة، فهم الذين يمشون عليه، وأظنهم أيضاً إنما مشوا عليه أخيراً، وإلا من قبل ما كنا نعرف هذا الشيء منهم، على كل حال هذا هو المذهب، فصار المؤلف ـ رحمه الله ـ مشى في هذه المسألة على الصحيح الذي هو خلاف المذهب.

وليعلم أن ستر الرأس أقسام:

الأول: جائز بالنص والإجماع، مثل أن يضع الإنسان على رأسه لبداً بأن يلبده بشيء كالحناء مثلاً، أو العسل أو الصمغ؛ لكي يهبط الشعر.

ودليله ما في الصحيح عن ابن عمر ـ رضي الله عنهما ـ: «رأيت النبي صلّى الله عليه وسلّم يهل ملبداً» [(114)]، أي: واضعاً شيئاً يلبد شعره.

الثاني: أن يغطيه بما لا يقصد به التغطية والستر كحمل العفش ونحوه، فهذا لا بأس به؛ لأنه لا يقصد به الستر، ولا يستر بمثله غالباً.

الثالث: أن يستره بما يلبس عادة على الرأس، مثل الطاقية، والشماغ والعمامة، فهذا حرام بالنص، وهو إجماع[(115)].

الرابع: أن يغطى بما لا يعدُّ لبساً لكنه ملاصق، ويقصد به التغطية، فلا يجوز، ودليله قوله صلّى الله عليه وسلّم: «لا تخمروا رأسه» [(116)].

الخامس: أن يظلل رأسه بتابع له كالشمسية والسيارة، ومحمل البعير، وما أشبهه، فهذا محل خلاف بين العلماء، فمنهم من أجازه ـ وهو الصحيح ـ، ومنهم من منعه كما سبق.

السادس: أن يستظل بمنفصل عنه، غير تابع كالاستظلال بالخيمة، وثوب يضعه على شجرة، أو أغصان شجرة أو ما أشبه ذلك، فهذا جائز ولا بأس به، وقد ثبت أن النبي صلّى الله عليه وسلّم: «ضربت له قبة بنمرة فبقي فيها حتى زالت الشمس في عرفة» [(117)].

فإن قال قائل: التظليل بالشمسية ونحوها، أليس ستراً؟

فالجواب: ليس ستراً؛ لأن الذي يمشي إلى جنبك يرى كل رأسك، والنبي صلّى الله عليه وسلّم «كان بلال وأسامة أحدهما يقود به البعير، والثاني واضع ثوبه على رأسه حتى رمى جمرة العقبة» [(118)]، أي: يظلله به، وهذا كالشمسية تماماً.

مسألة: تغطية الرأس خاص بالرجال، أما حلق الرأس، وتقليم الأظافر فهو عام للرجال والنساء.

وظاهر كلام المؤلف ـ رحمه الله ـ: أن تغطية الوجه ليست حراماً؛ ولا محظوراً، لأنه قال: «فمن غطى رأسه» ولم يتعرض للوجه، وإذا لم يتعرض له فالأصل الحل، وعلى هذا فتغطية المحرم وجهه لا بأس بها، وهذه محل خلاف بين العلماء، فمنهم من قال: لا يجوز للمحرم الرجل أن يغطي وجهه، بناء على صحة اللفظة الواردة في حديث ابن عباس ـ رضي الله عنهما ـ في قصة الرجل الذي وقصته ناقته: «ولا وجهه» ، ففي الصحيحين أن النبي صلّى الله عليه وسلّم قال: «لا تخمروا رأسه» [(119)] فقط.

وروى مسلم أنه قال: «ولا وجهه» [(120)]، فاختلف العلماء في صحة هذه اللفظة فمن كانت عنده صحيحة، قال: لا يجوز أن يغطي المحرم وجهه، ومن ليست عنده صحيحة قال: يجوز.

وابن حزم ـ رحمه الله ـ قال: إنه يجوز في حال الحياة أن يغطي وجهه، ولا يجوز في حال الموت.

وَإِنْ لَبِسَ ذَكَرٌ مَخِيْطاً فَدَى. ...............

قوله: «وإن لبس ذكر مخيطاً فدى» ، هذا هو المحظور الرابع، ويعبر عنه بلبس المخيط، وههنا شيئان:

الأول: ما معنى المخيط؟

الجواب: المخيط عند الفقهاء كل ما خيط على قياس عضو، أو على البدن كله، مثل: القميص، والسراويل، والجبة، والصدرية، وما أشبهها، وليس المراد بالمخيط ما فيه خياطة، بل إذا كان مما يلبس في الإحرام، فإنه يلبس ولو كان فيه خياطة.

الثاني: لا بد أن يلبس على عادة اللبس، فلو وضعه وضعاً فليس عليه شيء، أي: لو ارتدى بالقميص، فإن ذلك لا يضر؛ لأنه ليس لبساً له.

والدليل على هذا حديث عبد الله بن عمر بن الخطاب ـ رضي الله عنهما ـ: «أن النبي صلّى الله عليه وسلّم سئل ما يلبس المحرم» ؟ قال: «لا يلبس القميص، ولا السراويل، ولا البرانس، ولا العمائم، ولا الخفاف» [(121)]، فذكر خمسة أشياء لا تلبس مع أنه سئل عن الذي يلبس، فأجاب بما لا يلبس، ومعنى هذا أنه يلبس المحرم ما سوى هذه الخمسة، وإنما عدل عن ذكر ما يلبس إلى ذكر ما لا يلبس؛ لأن ما لا يلبس أقل مما يلبس.

وقوله: «وإن لبس ذكر مخيطاً» عبّر بلبس المخيط، ولكن النبي صلّى الله عليه وسلّم الذي أعطي جوامع الكلم لم يعبر بلبس المخيط مع أنه أعم مما عينه، وإنما ذكر أشياء معينة عينها بالعد، وكان ينبغي للمؤلف وغيره من المؤلفين، أن يذكروا ما ذكره النبي صلّى الله عليه وسلّم، كما ذكرنا فيما سبق أن المحافظة على لفظ النص حتى في سياق الأحكام أولى.

ويذكر أن أول من عبَّر بلبس المخيط إبراهيم النخعي ـ رحمه الله ـ، وهو من فقهاء التابعين؛ لأنه في الفقه أعلم منه في الحديث، ولهذا يعتبر فقيهاً، فقال: «لا يلبس المخيط» ، ولما كانت هذه العبارة ليست واردة عن معصوم صار فيها إشكال:

أولاً: من حيث عمومها.

والثاني: من حيث مفهومها.

لأننا إذا أخذنا بعمومها حرمنا كل ما فيه خياطة؛ لأن المخيط اسم مفعول بمعنى مخيوط، ولأن هذه العبارة توهم أن ما جاز لبسه شرعاً في الإحرام إذا كان فيه خياطة فإنه يكون ممنوعاً، أي: لو أن الإنسان عليه رداء مرقع، أو رداء موصول وصلتين بعضهما ببعض، فهل هو مخيط أو لا؟.

الجواب: هو لغة مخيطٌ خِيْطَ بعضه ببعض، وهذا ليس بحرام، بل هو جائز.

فالتعبير النبوي أولى من هذا، لأن فيه عدًّا وليس حدًّا وليس فيه إيهام، فلنرجع إلى تفسير حديث الرسول ـ عليه الصلاة والسلام ـ:

قال: «لا يلبس القميص» ، القميص: ما خيط على هيئة البدن، وله أكمام، كثيابنا التي علينا الآن، فهذه لا يلبسها المحرم؛ لأنه لو لبسها لم يكن هناك شعيرة ظاهرة للنسك، ولاختلف الناس فيها، فهذا يلبس كذا، وهذا يلبس كذا، بخلاف ما إذا اتحدوا في اللباس.

قال: «ولا السراويل» اسم مفرد وليس جمعاً، وجمعه سراويلات.

وقيل: إنه اسم جمع، ومفرده سروال، لكن اللغة الفصيحة أن سراويل مفرد.

قال ابن مالك في الألفية:

ولسراويلَ بهذا الجمع ـ يعني صيغة منتهى الجموع ـ

شبه اقتضى عموم المنع[(122)]

والسراويل: لباس مقطع على قدر معين من أعضاء الجسم هما الرِّجلان.

قال: «ولا البرانس» ، وهي ثياب واسعة لها غطاء يغطى به الرأس متصل بها.

قال: «ولا العمائم» ، وهي: لباس الرأس، فلا يلبس المحرم العمامة، ولم يقل لا يغطي رأسه؛ لأنه لم يسأل إلا عما يلبس، فذكر ما يلبس على الرأس وهي العمامة، وما يلبس على أسفل البدن وهو السراويل، وما يلبس على أعلى البدن وهو القميص.

قال: «ولا الخفاف» هي ما يلبس على الرجل من جلد، أو نحوه فلا يلبسها المحرم، إلا أن النبي صلّى الله عليه وسلّم استثنى: «من لم يجد نعلين فليلبس الخفين، ومن لم يجد إزاراً فليلبس السراويل» [(123)] ، وبهذا نسد العذر على من يقول إذا ركب في الطائرة إن ثياب الإحرام موجودة في الشنطة في جوف الطائرة، نقول: هذا ليس بعذر، اجعل الثوب إزاراً والسراويل رداءً، وإن كان ممن يلبس الغترة اجعل الغترة رداءً، أو اجعل القميص رداءً، والبس السراويل؛ لإنك لا تجد إزاراً.

قال: «ومن لم يجد نعلين فليلبس الخفين» ، وهل هذا عند الحاجة أو مطلقاً ـ بمعنى لو كان الإنسان كما هو حالنا اليوم راكباً في السيارة تصل به إلى المسجد الحرام لا يحتاج إلى المشي، فهل نقول: إنه في هذه الحال له أن يلبس الخفين إذا لم يجد النعلين؟ أو نقول: إن الرسول ـ عليه أفضل الصلاة والسلام ـ أجاز لبس الخفين عند عدم النعلين؛ لأن الإنسان يحتاج إلى المشي، وما حول مكة فيه أودية وجبال لا تخلو من الأشواك غالباً، ومن الأحجار التي تدمي الأصابع، فلهذا رخص له أن يلبس الخفين؟

الجواب: الذي يظهر لي أنه لا يلبس الخفين إلا عند الحاجة، أما إذا لم يكن محتاجاً كما في وقتنا الحاضر، فلا يلبس.

مسألة: هل إذا جاز له لبس الخفاف يلزمه أن يقطعها حتى تكون أسفل من الكعبين؟

اختلف العلماء في هذا على قولين:

الأول: يلزمه أن يقطعها؛ لحديث ابن عمر ـ رضي الله عنهما ـ في الصحيحين أن النبي ـ صلى الله عليه وعلى آله وسلم ـ قال: «فليقطعهما حتى يكونا أسفل من الكعبين» [(124)].

الثاني: لا يجب القطع، لأنه ثبت في الصحيحين من حديث ابن عباس ـ رضي الله عنهما ـ أن رسول الله ـ صلى الله عليه وعلى آله وسلم ـ خطب الناس يوم عرفة وقال: «من لم يجد نعلين فليلبس الخفين، ومن لم يجد إزاراً فليلبس السراويل»[(125)] ، ولم يأمر بالقطع.

وحديث ابن عباس ـ رضي الله عنهما ـ متأخر؛ لأن حديث ابن عمر ـ رضي الله عنهما ـ كان في المدينة قبل أن يسافر النبي ـ صلى الله عليه وعلى آله وسلم ـ إلى الحج، وحديث ابن عباس كان في عرفة بعد.

أيضاً الذين حضروا كلام الرسول ـ عليه الصلاة والسلام ـ في عرفة أكثر من الذين حضروا في المدينة، ولو كان القطع واجباً لم يؤخر النبي ـ صلى الله عليه وعلى آله وسلم ـ البيان عن وقت الحاجة، وعليه فلا يكون هذا من باب حمل المطلق على المقيد؛ لأن حمل المطلق على المقيد فيما لو تساوت الحالان، حال المطلق وحال المقيد، فحينئذٍ نحمل المطلق على المقيد، أما مع اختلاف الحال فلا يمكن أن يحمل المطلق على المقيد، وهذا هو الصحيح.

مسألة: هل يلحق ما كان في معنى هذه الخمسة التي حصرها الرسول صلّى الله عليه وسلّم بها؟

الجواب: نعم يلحق بها ما كان في معناها، فمثلاً: القميص يشبهه الكوت الذي يلبس على الصدر، فيلحق به، فلا يجوز أن يلبسه المحرم، وكذا القباء ثوب واسع له أكمام مفتوح الوجه؛ لأنه يشبه القميص، لكن لو طرح القباء على كتفيه دون أن يدخل كميه، فهل يعدُّ هذا لبساً؟ الصحيح أنه ليس بلبس؛ لأن الناس لا يلبسونه على هذه العادة.

«والبرانس» يلحق بها العباءة، فإن العباءة تشبه البرنس من بعض الوجوه، فلا يجوز للإنسان أن يلبس العباءة بعد إحرامه على الوجه المعروف، أما لو لفها على صدره كأنها رداء، فإن ذلك لا بأس به.

«والسراويل» يلحق بها التُّبان، والتبان عبارة عن سراويل قصيرة الأكمام، أي: لا تصل إلا إلى نصف الفخذ، لأنه في الواقع سراويل لكن كمه قصير، ولأنها تلبس عادة كما يلبس السراويل.

إذاً نلحق بهذه الخمسة ما يشبهها، وما عدا ذلك فإننا لا نلحقه.

مثاله: لو أن الرجل عقد الرداء على صدره فليس حراماً؛ لأن الرداء وإن عقد لا يخرج عن كونه رداء، ولو شبكه بمشبك فهل يُعد هذا لبساً؟

الجواب: لا يعد لبسا، بل هو رداء مشبك، لكن بعض الناس توسعوا في هذه المسألة، وصار الرجل يشبك رداءه من رقبته إلى عانته، فيبقى كأنه قميص ليس له أكمام، وهذا لا ينبغي.

أما إذا زرَّه بزر واحد من أجل ألا يسقط، ولا سيما عند الحاجة، كما لو كان هو الذي يباشر العمل لأصحابه، فهذا لا بأس به.

مسألة: لو لبس الإنسان ساعة في يده، فهل تلحق بالخمسة التي ذكرها الرسول صلّى الله عليه وسلّم؟.

الجواب: لا تلحق، وأشبه ما تكون بالخاتم، والخاتم جائز لا إشكال فيه.

مسألة: لو لبس في عينيه نظارة جاز؛ لأنها لا تدخل في هذه الأشياء الخمسة لا لفظاً ولا معنى.

ولو وضع في أذنه سماعة جاز إذ ليست داخلة في هذه الخمسة لا لفظاً ولا معنى.

ولو وضع في فمه تركيبة أسنان جاز.

ولو لبس حذاءً مخروزاً فيه خيوط جاز؛ لأنه ليس خفاً بل هو نعل مخروز، وهو بخرازته لم يخرج عن كونه نعلاً، وهذا يؤيد ما قلنا، وهو أن المحافظة على اللفظ النبوي أولى من أن نقول: المُحَرَّم لبس المخيط؛ لأن كثيراً من العامة يسألون عن النعال المخروزة، يقولون فيها خيوط.

ولو تقلد الإنسان بسيف أو سلاح جاز؛ لأنه لا يدخل فيما نص عليه الرسول صلّى الله عليه وسلّم لا لفظاً ولا معنى.

ولو ربط بطنه بحزام جاز، ولو علق على كتفه قربة ماء جاز أو وعاء نفقة جاز.

المهم أن الرسول صلّى الله عليه وسلّم عد ما يحرم عدًّا، فما كان بمعناه ألحقناه به، وما لم يكن بمعناه لم نُلحقه به، وما شككنا فيه فالأصل الحل، ومما نشك فيه الإزار المخيط، فبعض الناس يلبس إزاراً مخيطاً، أي: لا ينفتح، ثم يلفه على بدنه ويشده بحبل، فهل نقول: إن هذا جائز، أو أنه يشبه القميص أو السراويل؟.

نقول: إنه جائز؛ لأنه لا يشبه القميص ولا السراويل، فالسراويل لكل قدمٍ كمٌّ، والقميص في أعلى البدن، ولكل يدٍ كُمٌّ ـ أيضاً ـ، وبهذا خرج عن مشابهة السراويل والقميص فكان لا بأس به، ويستعمله بعض الناس الآن؛ لأنه أبعد عن انكشاف العورة، فنقول: ما دام يطلق عليه اسم إزار فهو إزار، ويكون حلالاً.

وقوله: «إن لبس ذكرٌ مخيطاً فدى» ، خرج بذلك الأنثى، فلها أن تلبس ما شاءت، فليس لها ثياب معينة للإحرام، إلا أنه لا يجوز أن تلبس ما يكون تبرجاً وزينة؛ لأنها سوف تكون أمام الناس في الطواف والسعي.

مسألة: هل يحرم عليها شيء من اللباس؟

الجواب: نعم يحرم عليها: القفازان، والنقاب.

فالقفازان: لباس اليدين وهما معروفان.

والنقاب: لباس الوجه، وهو أن تستر المرأة وجهها وتفتح لعينيها بقدر ما تنظر منه، ولم يرد عن النبي صلّى الله عليه وسلّم أنه حرم على المحرمة تغطية وجهها، وإنما حرم عليها النقاب فقط؛ لأنه لباس الوجه وفرق بين النقاب وبين تغطية الوجه، وعلى هذا فلو أن المرأة المحرمة غطت وجهها، لقلنا: هذا لا بأس به، ولكن الأفضل أن تكشفه ما لم يكن حولها رجال أجانب، فيجب عليها أن تستر وجهها عنهم.

مسألة: هل يحرم عليها الجوارب؟

الجواب: لا، فالجوارب حرام على الرجل خاصة لأنها كالخفين.

وهل يحرم على الرجل القفازان؟

نعم يحرم عليه القفازان، وبعضهم حكى في ذلك الإجماع، وقالوا: إن النبي صلّى الله عليه وسلّم منع المحرم من لبس ما يختص بالقدم، فكذلك لبس ما يختص باليد، وهي مصنوعة على هيئة أحد الأعضاء، لكن النبي صلّى الله عليه وسلّم لم يذكرها فيما يتجنبه المحرم؛ لأنه ليس من عادة الرجال أن يلبسوا القفازين؛ ولهذا لما كان من عادة النساء أن تلبس القفازين، قال في المرأة: «ولا تلبس القفازين» [(126)].

وظاهر كلام المؤلف أن لبسه حرام، سواء طال الوقت أم قصر، وهو كذلك، وبناءً على هذا لو أن رجلاً لبس القميص والسراويل بناءً على أنه حل من إحرامه، وتبين أنه لم يحل، فإن عليه أن ينزعه في الحال.

مثال ذلك: رجل أتى بعمرة، فطاف وسعى، ثم لبس القميص والسراويل، ثم ذكر أنه لم يقصر أو لم يحلق، نقول له: يجب فوراً أن تغير الملابس؛ لأنك لا تزال على إحرامك، والمحرم لا يجوز أن يلبس القميص ولا طرفة عين، لكن يؤجل بقدر العادة، فلا نقول ـ مثلاً ـ: إذا كنت في مسجد عليك أن تجري أمام الناس، أو تسرع في السيارة، ونحو ذلك.

وهل إذا أراد خلع القميص يخلعه من أعلى، أو من أسفل إذا كان الجيب واسعاً، أو يشقه؟ ثلاثة احتمالات:

الجواب: من أسفل، وهذا لا يكون إلا إذا كان الجيب واسعاً؛ لأنه إذا خلعه من أعلى، فإنه يلزم من ذلك أن يغطي رأسه، والمحرم لا يغطي رأسه.

فلذلك قال بعض العلماء: إذا أراد خلع القميص الذي أحرم به، فإنه يخلعه من أسفل إن اتسع الجيب، وإلا شقه ولا يجوز أن يخلعه من فوق؛ لأنه إذا فعل فقد غطى رأسه.

ولكن هذا القول ضعيف؛ لأن شق القميص إفساد له، والنبي صلّى الله عليه وسلّم نهى عن «إضاعة المال» [(127)]؛ ولأن التغطية هنا غير مقصودة، فهي كما لو حمل عفشه على رأسه، وحَمْل العفش يكون أطول غالباً، وهذا لحظة من الزمن.

فالصواب أنه يخلعه خلعاً عادياً، ولا يحتاج إلى أن يشقه، ولا أن ينزله من أسفل.

مسألة: لو لم يجد المحرم إزاراً فما الحكم؟

الجواب: ذكر النبي صلّى الله عليه وسلّم أنه إذا لم يجد إزاراً يلبس السراويل، فإذ لبس السراويل، هل تلزمه الفدية؟

لا تلزمه؛ لأنه بدل شرعي وكذلك الخفاف، أما إذا لم يجد رداءً فيبقى على ما هو عليه؛ لأنه يجوز للإنسان أن يبقى متزراً بين الناس، ويجوز أن يبقى متزراً حال الصلاة، وهو ليس في ضرورة إلى الرداء.

فإذا قال: أنا لا أستطيع أن أبقى مكشوف الصدر والظهر؛ لأنه يلحقني في ذلك مشقة لا أحتملها، أو أخاف من المرض إذا كانت الأيام باردة؟

نقول: إذاً البس القميص إذا كان لا يمكنك أن تتلفَّف به وأخرج فدية؛ لأن الإنسان إذا احتاج لفعل المحظور فعله وفدى، كما في حديث كعب بن عجرة ـ رضي الله عنه ـ[(128)].

وَإِنْ طَيَّبَ بَدَنَه، أَو ثَوْبَهُ، أَوْ ادَّهَنَ بِمُطيَّبٍ، أَوْ شَمَّ طِيباً، أَوْ تَبَخَّرَ بِعُوْدٍ وَنَحْوِهِ فَدَى،

قوله: «وإن طيب بدنه أو ثوبه» ، هذا هو المحظور الخامس من المحظورات وهو الطيب، وليس كل ما كان زكي الرائحة يكون طيباً، فالطيب ما أعد للتطيب به عادة، وعلى هذا فالتفاح والنعناع وما أشبه ذلك مما له رائحة زكية تميل إليها النفس لا يكون طيباً، إنما الطيب ما يستعمل للتطيب به كدهن العود والمسك والريحان والورد وما أشبه ذلك، هذا لا يجوز للمحرم استعماله.

والدليل على ذلك: أن النبي صلّى الله عليه وسلّم قال: «لا تلبسوا ثوباً مسه الزعفران أو الورس» [(129)]، والزعفران طيب.

لكن قد يقول قائل: الزعفران أخص من كونه طيباً؛ لأنه طيبٌ ولون، ونحن نقول إن الطيب بأي نوع كان يحرم على المحرم.

وجوابه: أن النبي صلّى الله عليه وسلّم قال في الذي وقصته ناقته في عرفة: «لا تحنطوه» ، وتحنيط الميت أطياب مجموعة تجعل في مواضع من جسمه، وهذا عام لكل طيب، وقال: «فإنه يبعث يوم القيامة ملبياً» [(130)]، وهذا دليل على أن المحرم لا يجوز استعماله للطيب.

ويستدل بهذا الحديث على مسائل عديدة، وهو من آيات الله ـ عزّ وجل ـ أن تقع حادثة لواحد من الصحابة، تؤخذ منها أحكام عديدة، أحكام في الحياة، وأحكام في الموت، وهذا من بركته صلّى الله عليه وسلّم أن الله يبارك في علمه، وقد أخذ ابن القيم من هذا الحديث اثنتي عشرة مسألة، وفيه أكثر مما ذكر عند التأمل.

وفيه دليل على حكمته ـ عزّ وجل ـ وأن قدره الذي يكون مصيبة، قد يكون نعمة ومنحة من ناحية أخرى، فهذا الذي وقصته راحلته أصيب بمصيبة لكن حصل منها من الفوائد ما لا يعلمه إلا الله ـ عزّ وجل ـ.

والحكمة من تحريم الطيب على المحرم، أن الطيب يعطي الإنسان نشوة، وربما يحرك شهوته ويلهب غريزته، ويحصل بذلك فتنة له، والله تعالى يقول: {{فَلاَ رَفَثَ وَلاَ فُسُوقَ وَلاَ جِدَالَ فِي الْحَجِّ}} [البقرة: 197] ، ثم إنه قد ينسيه ما هو فيه من العبادة فلذلك نهي عنه.

والطيب هنا يشمل الطيب في رأسه، وفي لحيته، وفي صدره، وفي ظهره، وفي أي مكان من بدنه، وفي ثوبه أيضاً.

قوله: «أو ادهن بمطيَّب» أي: مسح على جلده بدهن فيه طيب، فإنه لا يجوز؛ لأن ذلك سوف يعلق به وتبقى رائحته.

هذا بشرط أن يكون هذا الذي ادهن به قد ظهر فيه رائحة الطيب.

بقي النظر إلى أن بعض الصابون له رائحة؟ هل هي طيب أم هي من الرائحة الزكية؟ الظاهر الثاني؛ ولهذا لا يعد الناس هذا الصابون طيباً، فلا تجد الرجل إذا أراد أن يتطيب يأتي بالصابون يمره على ثوبه، لكنها لما كانت تستعمل في الأيدي للتطهر بها من رائحة الطعام، جعلوا فيها هذه الرائحة الزكية، فالذي يظهر لي أن هذا الصابون الذي فيه رائحة طيبة لا يعد من الطيب المحرم.

قوله: «أو شم طيباً» ، أي: تقصَّد شم الطيب، فإنه يحرم عليه ذلك، ولكن هذه المسألة، وهي شم الطيب في تحريمها نظر؛ لأن الشم ليس استعمالاً.

ولهذا قال بعض العلماء: إنه لا يحرم الشم، لكن إن تلذذ به فإنه يتجنبه خوفاً من المحذور الذي يكون بالتطيب، أما شمه ليختبره مثلاً هل هو طيب جيد، أو وسط، أو رديء، فهذا لا بأس به.

وهذه المسألة لها ثلاث حالات:

الحال الأولى: أن يشمه بلا قصد.

الحال الثانية: أن يتقصد شمه، لكن لا للتلذذ به أو الترفه به، بل ليختبره، هل هو جيد أو رديء؟

الحال الثالثة: أن يقصد شمه للتلذذ به، فالقول بتحريم الثالثة وجيه، وهذه فيها خلاف: فقال بعض العلماء: إن شم الطيب ليس حراماً، ولا شيء فيه؛ لأنه لم يستعمله، والنبي صلّى الله عليه وسلّم قال: «ولا تحنطوه» [(131)]، وقال: «لا تلبسوا ثوباً مسه زعفران ولا ورس» [(132)]، والشم لا يؤثر في الثوب ولا البدن.

وأما القول بتحريم الثانية فغير وجيه، بل الشم جائز، أما الأولى فلا تحرم، قولاً واحداً، ومن ذلك ما يحصل للإنسان إذا كان يطوف فإنه يشم رائحة الطيب الذي في الكعبة، وقد رأينا بعض الناس يصبون الطيب صباً على جدار الكعبة، ومثل هذا لا بد أن يفوح له رائحة، ولكن لا يؤثر على المحرم.

ونحن نرى أن الذين يضعون الطيب في الحجر الأسود قد أخطأوا؛ لأنهم سوف يحرمون الناس من استلام الحجر الأسود، أو يوقعونهم في محظور من محظورات الإحرام، وكلاهما عدوان على الطائفين.

فيقال لهم: إذا أبيتم إلا أن تطيبوا الكعبة، فلا تجعلوا الطيب في مشعر من مشاعر الطواف، اجعلوه في جوانب الكعبة، أما أن تجعلوه في مكان يحتاج المسلمون إلى مسحه وتقبيله، فهذا جناية عليهم؛ لأنهم إما أن يدعوا المسح مع القدرة عليه، وإما أن يقعوا في المحظور، فعلى طالب العلم أن ينبه هذا الذي احتسب بنيَّته، وأساء بفعله أنه قد أخطأ؛ لأن من قبَّلَ الحجر أو مسحه وأصابه طيب، وقيل له: اغسله، يكون فيه أذى شديد عليه، خصوصاً مع الزحام.

مسألة: القهوة التي فيها زعفران، هل يجوز للمحرم أن يشربها؟

الجواب: إذا بقيت الرائحة لا يشربها المحرم، وإذا لم تبق وإنما مجرد لون فلا بأس؛ لأنه ليس فيها طيب.

قوله: «أو تبخر بعود ونحوه فدى» ، أي: إذا تبخر بعود ونحوه مما يتبخر به للتطيب حرم عليه ذلك، ويفدي، وسبق بيان الفدية.

وَإِنْ قَتل صيداً مأكولاً بَرِّياً أَصْلاً وَلَوْ تَوَلَّدَ مِنْهُ وَمِنْ غَيْرِهِ، أَوْ تَلِفَ فِي يَدِهِ فَعَلَيْهِ جَزَاؤُهُ،....

قوله: «وإن قتل صيداً مأكولاً» ، هذا هو السادس من محظورات الإحرام.

وقد ذكر المؤلف ـ رحمه الله ـ أوصاف الصيد المحرم في الإحرام فقال: «مأكولاً» وهذا هو الوصف الأول، فإن كان غير مأكول فليس قتله من محظورات الإحرام، ولكن هل يقتل أو لا يقتل؟

الجواب: ينقسم ذلك إلى ثلاثة أقسام:

الأول: ما أمر بقتله.

الثاني ما نهي عن قتله.

الثالث: ما سكت عنه.

فأما ما أمر بقتله، فإنه يقتل في الحل والحرم والإحرام والإحلال، مثل الخمس التي نص عليها الرسول صلّى الله عليه وسلّم بقوله: «خمس من الدواب كلهن فواسق يقتلن في الحل والحرم: الغراب، والحدأة، والعقرب، والفأرة، والكلب العقور» [(133)]، ومنه الحية، والذئب، والأسد، وما أشبهها؛ لأن نص الرسول صلّى الله عليه وسلّم على هذه الخمسة يتناول ما في معناها أو أشد منها.

الثاني: ما نهي عن قتله، مثل: النملة، والنحلة، والهدهد، والصُّرَد. فلا تقتل لا في الحل ولا في الحرم.

فالنملة: معروفة، ومنه الصغار والكبار، والمعروف لا يعرَّف؛ لأنك إذا عرَّفت المعروف صار نكرة.

والنحلة: معروفة وهي التي يخرج من بطونها العسل وقد قيل:

تقول هذا مجاج النحل تمدحه

وإن تشأ قلت ذا قيء الزنابير

الهدهد: معروف.

والصُّرَد: طائر صغير فوق العصفور منقاره أحمر، ويعرفه أهل الطيور.

الثالث: ما سكت عنه فلم يؤمر بقتله ولم ينه عنه، فإن آذى ألحق بالمأمور بقتله؛ لأن المؤذي يقتل دفعاً لأذيته، وإن لم يؤذ فهو محل توقف.

فأجاز بعضهم قتله؛ لأن ما سكت عنه الشارع فهو مما عفا عنه.

وكرهه بعضهم؛ لأن الله خلقه لحكمة، فلا ينبغي أن تقتله، وهذا هو الأولى.

قوله: «برياً» هذا هو الوصف الثاني، وهو الذي يعيش في البر دون البحر؛ لقوله تعالى: {{وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُمًا}} [المائدة: 96] وضده البحري، والبحري: ما لا يعيش إلا في الماء.

وأما ما يعيش في البر والبحر فإلحاقه بالبري أحوط، لأنه اجتمع فيه جانب حظر، وجانب إباحة، فيغلب جانب الحظر.

مسألة: إذا صاد السمك داخل حدود الحرم، كأن تكون بحيرة في مكة فيها أسماك، فهل يجوز؟

الصحيح أنه لا يحرم، وإن كان الفقهاء ـ رحمهم الله ـ قالوا إنه حرام، والصحيح أنه حلال؛ لأن المحرَّمَ صيد البر.

قوله: «أصلاً» أي: أن أصله بري، ومراده أن يكون متوحشاً وإن استأنس، فمثلاً: الأرنب صيد مأكول بري أصلاً، والأرنب المستأنسة كالأرنب المتوحشة؛ لأن أصلها متوحش فيحرم على المحرم قتلها.

والحمامة أصلها وحشي، وعلى هذا فنعتبر الأصل.

والدليل على هذا من القرآن، قوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا لاَ تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ}} [المائدة: 95] الآية، فجعل إتلاف الصيد قتلاً، ولو صيد على وجه شرعي؛ لأنه ميتة.

والصيد هو ما جمع هذه الأوصاف الثلاثة السابقة.

والدليل من السنة أن الصعب بن جثامة ـ رضي الله عنه&#146>;ـ لما نزل به النبي صلّى الله عليه وسلّم ضيفاً في طريقه إلى مكة في حجة الوداع، وكان الصعب عداءً سبوقاً صياداً، فذهب وصاد حماراً وحشياً، وجاء به إلى الرسول صلّى الله عليه وسلّم، رده النبي صلّى الله عليه وسلّم فتغير وجه الصعب فعرف النبي صلّى الله عليه وسلّم ما في وجهه فقال: «إنا لم نرده عليك إلا أنا حُرُم» [(134)].

والمحرم إذا صيد الصيد من أجله فالصيد عليه حرام، لكن لم يمنع النبي صلّى الله عليه وسلّم الصعب من أكله؛ لأن الصعب صاده وهو حلال، وصيد الحلال حلال.

قوله: «ولو تولد منه ومن غيره» ، أي: لو تولد الصيد من الوحشي والإنسي أو من المأكول وغيره، فإنه يكون حراماً.

مثل: لو تولد شيء من صيد بري متوحش، وصيد بري غير متوحش، فإنه يكون حراماً؛ للقاعدة المشهورة: «أنه إذا اجتمع في شيء مبيح وحاظر، ولم يتميز المبيح من الحاظر، فإنه يغلب جانب الحاظر»؛ لأنه لا يمكن اجتناب المحظور إلا باجتناب الحلال، فوجب الاجتناب.

قوله: «أو تلف في يده» معطوف على «قتل» ، أي: وإن قتل الصيد أو تلف في يده فعليه جزاؤه.

أي: إذا كان في يده صيد مشتمل على الأوصاف الثلاثة وهي أن يكون برياً مأكولاً متوحشاً، ولم يقتله، لكن أصيب هذا الصيد بمرض من الله ـ عزّ وجل ـ، وتلف فإنه يضمنه؛ لأنه يحرم عليه إمساكه.

وظاهر كلام المؤلف أنه يحرم عليه إمساكه، ولو كان قد ملكه قبل الإحرام.

ولكن الصواب أن الصيد الذي في يد المحرم، إن كان قد ملكه بعد الإحرام فهو حرام، ولا يجوز له إمساكه.

وإن كان قد ملكه قبل الإحرام وأحرم وهو في يده، فهو ملكه، وملكه إياه تام، والمذهب أنه يجب عليه إزالة يده المشاهدة.

مثاله: صاد في قرن المنازل أرنباً قبل الإحرام، فأحرم والأرنب معه، فنقول: يلزمك إطلاقها؛ لأنه لا يمكن أن يبقي يده المشاهدة على صيد وهو محرم، ولا يزول ملكه عنها، فلو أن أحداً أخذها، ثم حلَّ صاحبها من الإحرام فإنها ترجع عليه ويأخذها.

أما إذا صادها بعد أن أحرم، فعليه إطلاقها، ولا تدخل في ملكه أصلاً؛ لأن المحرم يحرم عليه صيد البر الذي يجمع الأوصاف الثلاثة السابقة.

قوله: «فعليه جزاؤه» ظاهره: أن عليه جزاءه سواء تلف بتعد منه أو تفريط أو لا، وهو كذلك؛ لأن إبقاء يده عليه محرَّم. فيكون كالغاصب، والغاصب يضمن المغصوب بكل حال، فهذا يضمنه بكل حال.

وقوله: «فعليه جزاؤه» سيأتي جزاء الصيد مفصلاً في كلام المؤلف.

وَلاَ يَحْرمُ حيوانٌ إِنسيٌّ وَلاَ صيدُ البَحْرِ، ولاَ قَتْلُ مُحَرَّمِ الأكْلِ، وَلاَ الصائِلِ ....

قوله: «ولا يحرم حيوان إنسي» ، شرع المؤلف في ذكر المفهوم في كلامه السابق.

فقوله: «ولا يحرم حيوان إنسي» هذا مفهوم قوله: «بري أصلاً» مثل الإبل، والبقر، والغنم، والدجاج، كل هذه لا تحرم، وعموم كلامه أنه لا يحرم ولو توحش، أي: لو أن الدجاجة هربت من أهلها وصارت متوحشة، لا يمكن أن تستأنس بالآدمي، ثم لحقها وأمسكها فهي حلال اعتباراً بالأصل.

ومثل ذلك: إذا ندت البعير، وتوحشت، وصارت كالظباء لا يمكن إمساكها، ثم أدركها وهو محرم وقتلها رمياً فهي حلال؛ اعتباراً بالأصل.

قوله: «ولا صيد البحر» ، أي: لا يحرم صيد البحر على المحرم؛ لقوله تعالى: {{أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعًا لَكُمْ وَلِلسَّيَّارَةِ وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُمًا}} [المائدة: 96] ، فإذا أحرم من رابغ مثلاً ومرَّ بسيف البحر، وصاد سمكاً فليس حراماً.

قوله: «ولا قتل محرم الأكل» كالهر، فالهر محرم الأكل، فلو أن محرماً قتله فليس عليه جزاء؛ والعلة في ذلك أنه لا قيمة له وليس بصيد، فلا يدخل تحت قوله تعالى: {{وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُمًا}} [المائدة: 96] .

قوله: «ولا الصائل» أي: ولا يحرم على المحرم قتل الصائل أي: لو صال عليك غزال وخفت على نفسك ودافعته، وأبى أن ينصرف فقتلته فلا شيء عليك؛ لأنك دفعته لأذاه، وكل مدفوع لأذاه فلا حرمة له، وكل ما أبيح إتلافه لصوله، فإنه يدافع بالأسهل فالأسهل، فإذا أمكن دفعه بغير القتل دفع، وإلا قتل.

ومن فروع هذه القاعدة: لو نزلت شعرة بعينه، أي: نبتت في الجفن من الداخل وصارت تؤذي عينه وأزالها بالمنقاش، وقلنا: بأن تحريم إزالة الشعر على المحرم عام لجميع البدن، فإن ذلك لا شيء فيه، وكذا لو انكسر ظفره وصار يؤذيه كلما مسه شيء آلمه، فقص المنكسر، فلا شيء عليه؛ لأنه دفعه لأذاه.

مسائل :

الأولى: ما قتل لدفع أذاه هل يكون حلالاً؟

الجواب: إن قتل قتلاً دون ذكاة شرعية فهو حرام، لكن إن ذكي ذكاة شرعية، كما لو كان جملاً وضربه في نحره وأنهر الدم وسمى الله فهو حلال؛ لأنه قصد التذكية مع الدفاع عن نفسه، لكن لو غاب عن ذهنه قصد التذكية ولم يقصد إلا الدفاع عن نفسه فحينئذٍ يكون حراماً، ولهذا ينتبه لهذه المسألة فلا بد من قصد التذكية، فلو أرسلت سكيناً هكذا على شيء من الأشياء فأصابت شاة مع مذبحها وأنهرت الدم هل تحل؟ الجواب: لا.

ولهذا كانت ذكاة المجنون غير صحيحة؛ لأنه ليس عنده قصد، وذكاة السكران غير صحيحة، فلا بد من القصد.

الثانية: المحرم لو صاد الصيد في حال تحريمه عليه فليس له أكله؛ لأنه محرم لحق الله.

ولو غصب شاة من شخص وذبحها، هل يحرم أكلها؟ فيه قولان:

القول الأول: يحرم، قياساً على صيد المحرم.

القول الثاني: لا يحرم؛ لأن هذا يضمن لصاحبه بالقيمة، أو بالمثل، لكنه آثم، وهو الصحيح.

الثالثة: المحرم إذا قتل الصيد فهو حرام عليه وعلى غيره؛ لأنه بمنزلة الميتة.

الرابعة: لو اضطر إلى الأكل فذبح الصيد لذلك، فهل يحل؟

الجواب: نعم يحل؛ لأنه لا تحريم مع الضرورة لقوله تعالى: {{وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلاَّ مَا اضْطُرِرْتُمْ إِلَيْهِ}} [الأنعام: 119] ، فلو أن محرماً خاف أن يهلك من الجوع، ولم يبق عليه إلا أن يموت أو يقتل هذه الغزالة أو الأرنب، فله صيدها، وإذا صادها فهي حلال، وهل هي حرام يأكل منها بقدر الضرورة فقط، أو حلال ويتزود منها؟

الجواب: هي حلال ويتزود منها؛ لأنه لما حل قتلها لم يؤثر الإحرام فيها شيئاً، وقد أبيح قتلها للضرورة فكانت حلالاً، لأن الآدمي أكرم عند الله ـ عزّ وجل ـ من الصيد.

الخامسة: ما شارك فيه المحرم غيره، بمعنى أن هذا الصيد قتله رجلان أحدهما محرم، والثاني غير محرم، فهل يحرم على المحرم وحده دون المحل، أو عليهما جميعاً؟

الجواب: يحرم عليهما جميعاً؛ لأنه لا يمكن اجتناب الحرام إلا باجتناب الحلال، حيث إن الحرام لم يتميز.

السادسة: إذا دل أو أعان حلالاً على الصيد؟

قال العلماء: يحرم على المحرم الدال أو المُعِين دون غيره.

مثال الدال: جماعة يمشون فالتفت محرم منهم، فنظر فقال للمحل: انظر الصيد، فذهب المحل فصاده، فهو حرام على المحرم الدال فقط؛ لأنه دل عليه، أما غيره فلا يحرم عليه.

ومثال الإعانة: رأى المحل صيداً فركب فرسه ليصطاده، ولكنه نسي السهم في الأرض، فقال للمحرم: ناولني السهم فناوله إياه، فذهب فصاده، فإنه يحرم على المحرم الذي أعانه فقط، أما غيره فلا يحرم عليه.

السابعة: إذا صاد المحل صيداً وأطعمه المحرم، فهل يكون حلالاً للمحرم؟

الجواب: قال بعض العلماء: إنه حرام على المحرم، واستدلوا بعموم قوله تعالى: {{وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُمًا}} [المائدة: 96] ، قالوا: هذا صيد بر، فيحرم على المحرم ولو كان الذي قتله حلالاً.

وبحديث الصعب بن جثامة، حين صاد حماراً وحشياً فجاء به إلى الرسول ـ عليه الصلاة والسلام ـ فرده، وقال: «إنا لم نرده عليك إلا أنا حرم» [(135)]، ولم يقل: إلا أنك صدته لنا.

وقولهم قوي بلا شك.

لكن الصحيح أنه يحل للمحرم[(136)]، ومعنى قوله تعالى: {{وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ}} [المائدة: 96] أن «صيد» مصدر، أي: حرم عليكم أن تصيدوا صيد البر، وليس بمعنى مصيد، وهذا المحرم ليس له أثر في هذا الصيد، لا دلالة، ولا إعانة، ولا مشاركة، ولا استقلالاً، ولا صِيد من أجله.

ويؤيد ذلك قصة أبي قتادة ـ رضي الله عنه ـ حين ذهب مع سرية له إلى سيف البحر عام الحديبية، فرأى حماراً وحشياً فركب فرسه، فنسي رمحه، وقال لأحد أصحابه: ناولني الرمح، قال: ما أناولك إياه أنا محرم فنزل وأخذه، فضرب الصيد، فجاء به إلى أصحابه فأطعمهم إياه، ولكن صار في قلوبهم شك حتى وصلوا إلى النبي صلّى الله عليه وسلّم، فسألوه فأذن لهم في أكله، مع أنهم حرم[(137)].

فيجمع بينه وبين حديث الصعب بن جثامة: بأن أبا قتادة ـ رضي الله عنه ـ صاده لنفسه، وأن الصعب ـ رضي الله عنه ـ صاده للنبي صلّى الله عليه وسلّم، وهذا الجمع أولى من النسخ؛ لأن بعض العلماء قال: إن حديث الصعب ناسخ؛ لأنه متأخر، وقد رده الرسول صلّى الله عليه وسلّم، وقال: «إنا حرم».

والصحيح أنه مع إمكان الجمع لا نسخ، والجمع هنا ممكن ويدل له ما أخرجه أهل السنن عن جابر بن عبد الله ـ رضي الله عنهما ـ أن النبي صلّى الله عليه وسلّم قال: «صيد البر حلال لكم ما لم تصيدوه أو يصد لكم» [(138)].

فإذا قال قائل: أبو قتادة ـ رضي الله عنه ـ معه قومه وصاد الحمار، فكيف يريده لنفسه ولم يصده لقومه؟!

فالجواب: أن أبا قتادة ـ رضي الله عنه ـ صاده لنفسه أصلاً، ولقومه تبعاً، هذا إن لم نتجاوز ونقول: إن أبا قتادة ـ رضي الله عنه ـ غضب عليهم؛ لأنهم منعوه الرمح فصاده لنفسه، ولكن هذا بعيد لأنهم ما امتنعوا بخلاً بمعونتهم، لكن امتنعوا لسبب شرعي، فقالوا: إنا حرم لا نعطيك إياه، فلا أظن أبا قتادة ـ رضي الله عنه ـ يكون في نفسه شيء عليهم، فيريد أن يختص بالصيد، ولكنه وقع في نفسه أنه صاده لنفسه وسيطعم أصحابه، بخلاف الذي لم يصد الحمار الوحشي إلا للرسول صلّى الله عليه وسلّم. فبين القصدين فرق عظيم، وهذا الذي يكون به الجمع بين الأدلة.

وَيَحْرُمُ عَقْدُ نِكَاحٍ وَلاَ يَصِحُّ،..................

قوله: «ويحرم عقد نكاح» ، أي على الذكور والإناث، هذا هو المحظور السابع من محظورات الإحرام.

ودليله قول النبي صلّى الله عليه وسلّم: «لا ينكح المحرم، ولا ينكح، ولا يخطب» [(139)].

وسواء كان المحرم الولي، أو الزوج، أو الزوجة، فالحكم يتعلق بهؤلاء الثلاثة.

أما الشاهدان فلا تأثير لإحرامهما، لكن يكره أن يحضرا عقده إذا كانا محرمين، فإن عقد النكاح في حق المحرم منهم حرام، فالأقسام كما يلي:

الأول: عقد مُحل على محرمة، فالنكاح حرام.

الثاني: عقد مُحرِم على مُحلة، فالنكاح حرام.

الثالث: عقد ولي مُحرِم لمُحلٍّ ومُحلة، فالنكاح حرام.

فإن قال قائل: ثبت أن النبي صلّى الله عليه وسلّم: «تزوج ميمونة وهو محرم» [(140)]، روى ذلك عبد الله بن عباس ابن أخت ميمونة ـ رضي الله عنهم ـ وهو عالم بحالها.

فالجواب: على ذلك من وجهين:

الأول: سبيل الترجيح.

الثاني: سبيل الخصوصية.

أما الأول: وهو سبيل الترجيح، فإن الراجح أن النبي صلّى الله عليه وسلّم تزوج ميمونة وهو حلال لا حرام، والدليل على هذا أن ميمونة ـ رضي الله عنها ـ نفسها روت أن النبي صلّى الله عليه وسلّم تزوجها وهو حلال[(141)]، وأن أبا رافع ـ رضي الله عنه ـ السفير بينهما ـ أي؛ الواسطة بينهما ـ أخبر أن النبي صلّى الله عليه وسلّم تزوجها وهو حلال[(142)]، وعلى هذا فيرجح ذلك؛ لأن صاحب القصة، والمباشر للقصة أدرى بها من غيره.

فأما حديث ابن عباس ـ رضي الله عنهما ـ فجوابه أن يقال: إن ابن عباس ـ رضي الله عنهما ـ لم يعلم أن الرسول صلّى الله عليه وسلّم تزوجها إلا بعد أن أحرم الرسول صلّى الله عليه وسلّم، فظن أن الرسول صلّى الله عليه وسلّم تزوجها وهو محرم بناءً على علمه، وهذا الوجه قوي وواضح ولا إشكال فيه.

وأما الثاني: وهو الخصوصية، فإن من خصائص الرسول صلّى الله عليه وسلّم أن يتزوج وهو محرم؛ لأنه أملك الناس لإربه، وغيره لو تزوج وهو محرم لدعته نفسه وشدة شهوته أن يتصل بامرأته، وربما جامعها، وله صلّى الله عليه وسلّم في النكاح خصائص متعددة.

وهل حمله على الخصوصية أمر غريب بحيث لا نوافق عليه، أو نوافق؟

الجواب: ليس أمراً غريباً.

ولكن إذا تعارض التخصيص، أو الترجيح فأيهما أولى؟

الجواب: الترجيح أولى؛ لأن الأصل عدم الخصوصية.

فإذاً يكون مسلك الترجيح أولى، وهو أن الرسول صلّى الله عليه وسلّم تزوج ميمونة وهو حلال.

قوله: «ولا يصح» ، الضمير في قوله: «لا يصح» يعود على العقد، أي: لو عُقِدَ على امرأة محرمة لزوج حلال فالنكاح لا يصح، ولو عقد لزوج محرم على امرأة حلال فالنكاح لا يصح، ولو عقد لرجل محل على امرأة محلة، والولي محرم لم يصح النكاح.

لأن النهي وارد على عين العقد، وما ورد النهي على عينه فإنه لا يمكن تصحيحه، إذ لو قلنا بتصحيح ما ورد النهي على عينه لكان هذا من المحادة لله ولرسوله ـ صلّى الله عليه وسلّم ـ؛ لأن ما نهى الشارع عنه إنما يريد من الأمة عدمه، فلو أمضي كان مضادة لله ولرسوله.

مسائل :

الأولى: قول الرسول صلّى الله عليه وسلّم: «لا ينكح المحرم ولا يُنكح» [(143)]. ألا يدل على أنه يحل عقد النكاح بعد التحلل الأول ـ كما هو الرواية الثانية عن أحمد واختيار شيخ الإسلام ابن تيمية ـ؛ لأن المحرم بعد التحلل الأول لا يطلق عليه اسم المحرم الكامل؟

هذه المسألة تأتينا إن شاء الله وهي قوله صلّى الله عليه وسلّم: «حل له كل شيء إلا النساء» [(144)]، فهل المراد النساء وما يتعلق بهن كالخطبة والعقد، أو المراد الاستمتاع بالنساء؟ فالمسألة فيها قولان، ولكننا عملياً نقول لا تعقد النكاح حتى تتحلل تحللاً كاملاً، ولو فرض أنه وقع العقد بعد التحلل الأول، فهذه ربما نقول بقول شيخ الإسلام ابن تيمية والذي هو رواية عن الإمام أحمد لعظمة المشقة.

وبعد التأمل رأينا أن القول بأن عقد النكاح بعد التحلل الأول حرام فيه نظر من حيث الدليل؛ لأن قول الرسول (إلا النساء) فيه احتمال قوي أن المراد الاستمتاع بهن بجماع أو غيره خاصة وأن من تحلل التحلل الأول لا يطلق عليه أنه محرم إحراماً كاملاً.

الثانية: الخطبة الصحيح أنها حرام؛ لأن النهي فيها واحد مع العقد، وعموم الحديث: «ولا يخطب» ، أنه لا يخطب تعريضاً ولا تصريحاً.

الثالثة: لو عقد النكاح في حال الإحرام، ثم بعد الإحلال دخل الرجل بزوجته، وأنجبت منه أولاداً فلا بد من عقد جديد، ويكون وطؤه الأول وطئاً بشبهة، وأولاده أولاداً شرعيين، أي: ينسبون إليه شرعاً، كما أنهم منسوبون إليه قدراً.

وَلاَ فِدْيَةَ وَتَصِحُّ الرَّجْعَةُ،...................

قوله: «ولا فدية» ، أي: ليس فيه فدية.

والدليل عدم الدليل، أي: أنه ليس هناك دليل يوجب الفدية، والأصل براءة الذمة، وعدم الوجوب.

وقال بعض العلماء: فيه الفدية، قياساً على اللباس، لأن ترفه الإنسان بالنكاح أشد من اللباس.

والصحيح أنه لا فدية فيه، بل فيه الإثم وعدم الصحة للنكاح.

فإن قال قائل: إذا أخذتم بهذا الأصل، فقولوا: إذاً لا فدية في الطيب ولا فدية في اللباس، لأنه لا دليل على أن فيها فدية، وإنما ورد الدليل في حلق الرأس، وجزاء الصيد.

وأين الدليل على وجوب الفدية في لبس القميص والسراويل والبرانس والعمائم والخفاف، إذ ليس فيها إلا النهي؟

الجواب: يقولون: الدليل هو القياس؛ لأن العلة عندهم في تحريم حلق الرأس هو الترفه، والإنسان يترفه باللباس.

مسألة: إذا قال قائل: إذا عقد، وهو لا يدري أن عقد النكاح في حال الإحرام حرام؟

فالجواب: أنه لا إثم عليه، كما سيأتي إن شاء الله، لكن العقد لا يصح؛ لأن العقود يعتبر فيها نفس الواقع.

قوله: «وتصح الرجعة» ، أي: أن يراجع الإنسان مطلقته التي له الرجعة عليها.

مثال ذلك: رجل أحرم بعمرة أو حج، وكان قد طلق زوجته طلاقاً رجعياً، فأراد أن يراجعها فلا حرج، وتصح الرجعة، وتباح أيضاً.

فهنا فرقنا بين ابتداء النكاح، وبين استدامة النكاح؛ لأن الرجعة لا تسمى عقداً، وإنما هي رجوع؛ ولأن الاستدامة أقوى من الابتداء، أرأيتم الطيب، يجوز للمحرم بل يسن عند عقد الإحرام أن يتطيب فَيُحْرم، والطيب في مفارقه، لكن لو أراد أن يبتدئ الطيب فلا يجوز؛ لأن الاستدامة أقوى من الابتداء، وهنا حصل لنا فرعان على هذه القاعدة في محظورات الإحرام:

الأول: الطيب، يستديمه ولا يبتدئُهُ.

الثاني: النكاح، يستديمه ولا يبتدئُهُ.

وَإِنْ جَامَعَ المُحْرِمُ قَبْلَ التَّحَلُّلِ الأوَّلِ فَسَدَ نُسُكُهُمَا، وَيَمْضِيانِ فِيْهِ، وَيَقْضِيَانِهِ ثَانِيَ عَامٍ،..

قوله: «وإن جامع المحرم قبل التحلل الأول» ، هذا هو المحظور الثامن من محظورات الإحرام، وهو الجماع، وهو أشدها إثماً، وأعظمها أثراً في النسك.

ولا شيء من محظورات الإحرام يفسده إلا الجماع قبل التحلل الأول، عكس بقية العبادات، فباقي العبادات كل محظور وقع فيها أفسدها إلا الحج والعمرة، خلافاً للظاهرية الذين يقولون إن جميع المحظورات تفسد الحج والعمرة، وهذا نوع من القياس الذي كانوا ينكرونه، وهو قياس فاسد في مقابلة النص، والنص أن الله أباح للمحرم الذي به أذى في رأسه حلق رأسه بدون أن يفسد نسكه، ولو كانت المحظورات مفسدة لأفسدته ولو حلت للضرورة، كما نقول للصائم إذا اضطر للأكل والشرب، وأكل وشرب فسد صومه، نحن نقول: «فسد» ولا نقول: «بطل» لأننا إذا قلنا: «بطل» يعني الخروج منه، وإذا قلنا: «فسد» يعني المضي فيه ولو كان فاسداً، ولا يبطل الحج إلا شيء واحد وهو الردة ـ والعياذ بالله ـ حتى لو تاب وأسلم يؤمر بقضائه.

ويحصل الجماع بإيلاج الحشفة في قبلٍ أو دبر، وهو محرم بنص القرآن، قال الله تعالى: {{فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلاَ رَفَثَ}} [البقرة: 197] ، فسَّره ابن عباس ـ رضي الله عنهما ـ بالجماع[(145)]، والجماع له حالان:

الأولى: أن يكون قبل التحلل الأول.

الثانية: أن يكون بعد التحلل الأول.

والتحلل الأول يكون برمي جمرة العقبة يوم العيد، فإذا لم يرم الجمرة فإنه في إحرام تام، وإذا رمى الجمرة حل التحلل الأول عند كثير من العلماء.

وعند آخرين لا يحل إلا بالرمي مضافاً إليه الحلق أو التقصير، فإذا حلق أو قصر مع الرمي فقد حل التحلل الأول.

والتحلل الثاني: يكون إضافة إلى الرمي والحلق أو التقصير، بالطواف والسعي إن كان متمتعاً، أو كان مفرداً أو قارناً ولم يكن سعى مع طواف القدوم.

فصار التحلل الأول يحصل بالرمي والحلق أو التقصير.

والثاني بالرمي والحلق أو التقصير والطواف والسعي.

وأما ذبح الهدي فلا علاقة له بالتحلل، فيمكن أن يتحلل التحلل كله، وهو لم يَذبح الهدي.

قوله: «فسد نسكهما، ويمضيان فيه، ويقضيانه ثاني عام» ، هذه ثلاثة أحكام، وبقي حكمان: الإثم، والفدية، وهي بدنة.

فصار الجماع قبل التحلل الأول يترتب عليه خمسة أمور:

الأول: الإثم.

الثاني: فساد النسك.

الثالث: وجوب المضي فيه.

الرابع: وجوب القضاء.

الخامس: الفدية، وهي بدنة تذبح في القضاء.

مثال ذلك : رجل جامع زوجته ليلة مزدلفة في الحج عالماً عامداً لا عذر له.

نقول: ترتب على جماعك خمسة أمور:

الأول: الإثم فعليك التوبة.

الثاني: فساد النسك، فلا يعتبر هذا النسك صحيحاً.

الثالث: وجوب المضي فيه، فيجب أن تكمله؛ لقوله تعالى: {{وَأَتِمُّوا الْحَجَّ وَالَعُمْرَةَ لِلَّهِ}} [البقرة: 196] .

الرابع: وجوب القضاء من العام القادم بدون تأخير.

الخامس: فدية، وهي بدنة تذبح في القضاء.

فأما الإثم فظاهر؛ لإنه عصى الله ـ عزّ وجل ـ لقوله: {{فَلاَ رَفَثَ}}.

وأما فساد النسك، فلقضاء الصحابة ـ رضي الله عنهم ـ بذلك[(146)]، وورد فيه أحاديث مرفوعة ولكنها ضعيفة[(147)].

وأما وجوب المضي فيه، فصح ذلك عن الصحابة عن عمر وغيره.

وذهبت الظاهرية إلى أنه يفسد نسكه ويبطل وينصرف، ولا يمكن أن يتم نسكاً فاسداً؛ لأنهم يقولون: هل الفاسد عليه أمر الله ورسوله ـ صلّى الله عليه وسلّم ـ؟

فإن قلت: نعم، لزم من ذلك أن الله ورسوله ـ صلّى الله عليه وسلّم ـ يأمران بالفساد، وإن قلت: لا، قالوا إن النبي صلّى الله عليه وسلّم قال: «من عمل عملاً ليس عليه أمرنا فهو رد» [(148)]، والمردود لا فائدة من فعله، قال ـ تعالى ـ: {{مَا يَفْعَلُ اللَّهُ بِعَذَابِكُمْ إِنْ شَكَرْتُمْ وَآمَنْتُمْ}} [النساء: 147] .

وقال بعض العلماء من التابعين: يتحلل بعمرة ويقضي، فيجعلونه بمنزلة من فاته الوقوف بعرفة، فإنه يتحلل بعمرة ويحل.

لكن لا شك أن الصحابة ـ رضي الله عنهم ـ أعمق منا علماً، وأسد منا رأياً، فهم إلى الصواب أقرب منا فنأخذ بأقوالهم، ونقول: يفسد النسك ويلزم المضي فيه، ولا غرابة في ذلك، فها هو الرجل يفطر في نهار رمضان عمداً بلا عذر، ويلزمه الإمساك والقضاء، ثم إن في إلزامه بالمضي نوع عقوبة له، وفيه ـ أيضاً ـ سداً لباب الشر؛ لأن بعض الناس لا يهمه أن يأثم، فيجامع من أجل أن ينصرف، ففي هذا ردع وتأديب له.

وإذا مضى في هذا الفاسد، فحكمه حكم الصحيح على الراجح في كل ما يترتب عليه من محظورات وواجبات.

وأما الرد على قول الظاهرية، فنقول: اتباع الصحابة ـ رضي الله عنهم ـ أحسن وأولى.

وقوله: «يقضيانه» الفاعل يعود على المجامِع والمجامَع والهاء تعود على الحج.

وظاهر كلام المؤلف أنهما يقضيانه سواء كان الحج الذي أفسداه فرضاً أو تطوعاً، أما إن كان فرضاً فالأمر واضح، وأما إن كان نفلاً؛ فلأنهما أفسد ما يجب عليهما المضي فيه، فلزمهما إعادته.

وقوله: «ثاني عام» يفهم منه أنه لا يجوز تأخيره إلى العام الثالث، فإن عجزا بقي في ذمتهما حتى يقدرا على القضاء.

تنبيه: لم يذكر المؤلف ـ رحمه الله ـ ما إذا جامع بعد التحلل الأول، لكن ذكره غيره.

قالوا: إذا جامع بعد التحلل الأول، فإنه يجب عليه أن يخرج إلى الحل ويحرم، أي: يخلع ثياب الحل ويلبس إزاراً ورداءً ليطوف طواف الإفاضة محرماً؛ لأنه فسد إحرامه، أي: فسد ما تبقى من إحرامه، فوجب عليه أن يجدده، وعليه فدية، وسيأتي إن شاء الله بيان الفدية فيما بعد، وعليه الإثم، إذاً، إذا جامع بعد التحلل الأول ترتب عليه أربعة أمور:

الأول: الإثم.

الثاني: فساد الإحرام.

الثالث: وجوب الخروج إلى الحل ليحرم منه.

الرابع: الفدية.

مثاله: رجل رمى وحلق يوم العيد، ثم جامع أهله قبل أن يطوف ويسعى، فعليه الإثم، والفدية، وفسد إحرامه، وعليه الخروج إلى الحل ليحرم فيطوف محرماً، لا بثيابه؛ لأن إحرامه فسد.

وَتَحْرُمُ الْمُبَاشَرَةُ، فَإِنْ فَعَل فَأَنْزَلَ لَمْ يَفْسُدْ حَجُّهُ وَعَلَيْهِ بَدَنَةٌ لَكنْ يُحْرِمُ مِن الحِلِّ لِطَوَافِ الفَرْضِ ..

قوله: «وتحرم المباشرة، فإن فعل فأنزل لم يفسد حجه وعليه بدنة» ، المباشرة أي: مباشرة النساء لشهوة.

وهذا هو المحظور التاسع، وهو آخر المحظورات، والدليل قوله تعالى: {{فَلاَ رَفَثَ وَلاَ فُسُوقَ وَلاَ جِدَالَ فِي الْحَجِّ}} [البقرة: 197] ولأنه إذا كان يحرم عقد النكاح الذي تستباح به المباشرة فالمباشرة من باب أولى.

وأما المباشرة لغير شهوة، كما لو أمسك الرجل بيد امرأته، فهذا ليس حراماً، أما لو كانت المباشرة بشهوة فهو حرام، وسواء كانت المباشرة لشهوة باليد، أو بأي جزء من أجزاء البدن، سواء كانت بحائل أو بدون حائل؛ لأن ذلك يخل بالنسك، وربما أدى إلى الإنزال.

فإن كانت قبل التحلل الأول، فأنزل ترتب عليه أمران: الإثم، والفدية، وهي بدنة كفدية الجماع. لكن النسك لا يفسد والإحرام أيضاً لا يفسد.

فإن باشر ولم ينزل بل أمذى، أو كان له شهوة، ولكن لم يمذ، ولم ينزل فليس عليه بدنة، بل عليه فدية أذى، كما سنذكره إن شاء الله فيما بعد.

فالمباشرة توافق الجماع في أن الفدية فيها بدنة، وتخالف الجماع في عدم إفساد النسك والإحرام، وعدم القضاء.

فإذا قال قائل: ما الدليل على وجوب البدنة فيها؟

قلنا: الدليل القياس على الجماع؛ لأنها فعل موجب للغسل مع الإنزال، فأوجب الفدية كالجماع، وليس فيها نص ولا أقوال للصحابة.

لكن هذا القياس ضعيف؛ لأنه كيف يقاس فرع على أصل يخالفه في أكثر الأحكام، فالمباشرة مع الإنزال لا توافق الجماع إلا في مسألة واحدة وهي وجوب الغسل، فلا توافقه في فساد النسك، ولا في وجوب قضائه، ولا في فساد الصيام ـ على قول بعض أهل العلم ـ وحينئذٍ يقال: ما السبب في أنك ألحقتها به في هذا الحكم، مع أنها تخالفه في أحكام أخرى، فلماذا لا تجعلها مخالفة له في هذا الحكم كما خالفته في الأحكام الأخرى؟!

فالصحيح أن المباشرة لا تجب فيها البدنة، بل فيها ما في بقية المحظورات.

قوله: «لكن يحرم من الحل لطواف الفرض» ، يظهر أن هذا سَبْقُ قلم من الماتن ـ رحمه الله ـ؛ لأن هذا الحكم المستدرك لا ينطبق على المباشرة، بل ينطبق على الجماع بعد التحلل الأول، والإنسان بشر، قال الله تعالى: {{وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلاَفًا كَثِيرًا}} [النساء: 82] ، فهذه العبارة الأصح أن تنقل إلى الجماع بعد التحلل الأول، فهو الذي ذكر أهل العلم أنه يفسد به الإحرام، وأنه يجب أن يخرج إلى الحل؛ ليحرم منه فيطوف محرماً.

وَإِحْرَامُ المَرْأةِ كَالرَّجُلِ إِلاَّ فِي اللِّبَاسِ، وتَجْتَنِبُ البُرْقُع والقُفَّازَين، وَتَغْطِيةَ وَجْهِهَا وَيُبَاحُ لَهَا التَّحلِّيَ.

قوله: «وإحرام المرأة كالرجل» أي: أنه يحرم عليها ما يحرم على الرجال، ويلزمها من الفدية ما يلزم الرجال، إلا ما استثني.

قوله: «إلا في اللباس» فليست كالرجل؛ لأن الرجل لا يلبس القميص ولا السراويل، ولا البرانس، ولا العمائم، ولا الخفاف، والمرأة تلبس ذلك ولا إثم عليها، ولكن عمامتها الخمار.

وقوله: «إلا في اللباس» فلا يحرم عليها اللباس، لكن يحرم عليها نوع واحد من اللباس، وهو القفازان فإنهما لباس اليدين كما سيذكره.

قوله: «وتجتنب البرقع» ، لو قال المؤلف: «البرقع، والنقاب» أو قال: النقاب فقط لكان أحسن، وإنما اقتصر على البرقع فقط؛ لأن البرقع للزينة، والنقاب للحاجة.

فالنقاب تستعمله المرأة فتغطي وجهها، وتفتح فتحة بقدر العين لتنظر من خلالها، والبرقع تجمل، فهو يعتبر من ثياب الجمال للوجه، فهو إذاً نقابٌ وزيادة، وعلى هذا، فنقول: النقاب حرام على المحرمة.

ودليل ذلك قول النبي صلّى الله عليه وسلّم: «ولا تنتقب المرأة» [(149)]، وإذا نهيت المرأة المحرمة عن النقاب فنهيُها عن البرقع في باب أولى.

قوله: «والقفازين» ، القفازان: لباس يعمل لليدين، كما تعمل البزاة لباساً، والبزاة جمع باز، أي: أصحاب الطيور، يجعلون على أيديهم قفازين؛ ليتوقوا أظافر الطير إذا أمسكوه، والدليل قول النبي صلّى الله عليه وسلّم: «لا تلبس القفازين» (1)، إذاً فهي تشارك الرجل في نوع من اللباس، وهو القفازان؛ لأن الرجل لا يلبس القفازين أيضاً لأنهما لباس.

قوله: «وتغطية وجهها» ، أي: تجتنب تغطية الوجه، فلا تغطي الوجه.

أما الرجل فسبق أن القول الراجح جواز تغطيته وجهه؛ لأن لفظة «ولا وجهه» [(150)] في قصة الذي مات مختلف في صحتها، وفيها نوع اضطراب، ولذلك أعرض الفقهاء عنها، وقالوا: إن تغطية المحرم وجهه لا بأس به، ويحتاجه المحرم كثيراً، فقد ينام مثلاً ويضع على وجهه منديلاً أو نحوه عن الذباب، أو عن العرق، أو ما أشبه ذلك.

فيحرم على المرأة أن تغطي وجهها، وهذا هو المشهور من المذهب، وذكروا هنا ضابطاً، أن إحرام المرأة في وجهها، وهذا ضعيف، فهذا إن أرادوا به، أنه المحل الذي يمنع فيه لباس معين فهذا صحيح، وإن أرادوا به التغطية فهذا غير صحيح؛ لأنه لم يرد عن النبي صلّى الله عليه وسلّم نهي المرأة عن تغطية وجهها، وإنما ورد النهي عن النقاب، والنقاب أخص من تغطية الوجه، لكون النقاب لباس الوجه، فكأن المرأة نهيت عن لباس الوجه، كما نهي الرجل عن لباس الجسم، ولباس الرأس.

قوله: «ويباح لها التحلي» ، أي: يجوز للمحرمة أن تلبس الحلي، والمراد الحلي المباح، لا كل حليٍّ، فالحلي الذي على صورة حيوان حرام عليها، وعلى غيرها، فالإحرام لا يمنع المرأة عن التحلي، لكن يجب أن تستر الحلي عن الرجال، فإذا كانت وحدها في البيت، أو مع نساء، أو مع زوج، أو مع محارم وعليها الحلي، فلا بأس.

هذه هي محظورات الإحرام.

مسألة: ما فائدة معرفة الإنسان محظورات الإحرام من حيث العمل والسلوك؟ هل الفائدة أن يعرف ما هو المحظور، وماذا يترتب عليه؟ أو الفائدة أن يعرف المحظور ليتجنبه، فإذا ابتلي به عرف ماذا يجب عليه؟

الجواب: الثاني، ولهذا نحن ينقصنا في علمنا أننا لا نطبق ما علمناه على سلوكنا، وأكثر ما عندنا أننا نعرف الحكم الشرعي، أما أن نطبق، فهذا قليل ـ نسأل الله أن يعاملنا بعفوه ـ وفائدة العلم هو التطبيق العملي، بحيث يظهر أثر العلم على صفحات وجه الإنسان، وسلوكه، وأخلاقه، وعبادته، ووقاره، وخشيته وغير ذلك، وهذا هو المهم.

وأظن أنه لو أتى رجل نصراني ذكي ودرس الفقه مثل ما درسناه، لفهم منه مثل فهمنا أو أكثر، انظر مثلاً في اللغة العربية «المنجد» يقولون: إن مؤلفه نصراني، ويبحث بحثاً جيداً.

فالأمور النظرية ليست هي المقصودة في العلم ـ اللهم إنا نسألك علماً نافعاً ـ فالعلم فائدته الانتفاع.

وكم من عامي جاهل تجد عنده من الخشوع لله ـ عزّ وجل ـ، ومراقبة الله، وحسن السيرة، والسلوك، والعبادة، أكثر بكثير مما عند طالب العلم.

------------------------------

[106] أخرجه البخاري في الأذان/ باب من جلس في المسجد ينتظر الصلاة (660)؛ ومسلم في الزكاة/ باب فضل إخفاء الصدقة (1031) عن أبي هريرة ـ رضي الله عنه ـ.

[107] داود بن علي الظاهري (ت270هـ).

[108] وهذا هو المذهب.

[109] أخرجه البخاري في جزاء الصيد/ باب الحجامة للمحرم (1836)؛ ومسلم في الحج/ باب جواز الحجامة للمحرم (1203) عن ابن بحينة ـ رضي الله عنه ـ، وفيه «وسط رأسه».

[110] سبق تخريجه ص(119).

[111] أخرجه مالك في «الموطأ» (1/358) ومن طريقه البيهقي (5/64).

[112] سبق تخريجه ص(72).

[113] سبق تخريجه ص(65) من حديث ابن عمر ـ رضي الله عنهما ـ.

[114] أخرجه البخاري في الحج/ باب من أهل ملبداً (1540).

[115] انظر: مراتب الإجماع لابن حزم ص(76).

[116] سبق تخريجه ص(72).

[117] سبق تخريجه ص(76) من حديث جابر ـ رضي الله عنه ـ.

[118] أخرجه مسلم في الحج/ باب استحباب رمي جمرة العقبة يوم النحر (1298) عن أم الحصين ـ رضي الله عنها ـ.

[119] سبق تخريجه ص(72).

[120] في الحج/ باب ما يفعله المحرم إذا مات (1206) (98)؛ وأخرجه الإمام أحمد (1/287)؛ والنسائي في المناسك/ باب في كم يكفن المحرم إذا مات (5/196)؛ وابن ماجه في المناسك/ باب المحرم يموت (3084)؛ وابن حبان (3960) إحسان، والبيهقي (3/392 ـ 293).

وقال البيهقي: «وذكر الوجه فيه غريب ... ورواية الجماعة الذي لم يشكوا، وساقوا المتن أحسن سياقة أولى بأن تكون محفوظة».

وتعقبه ابن التركماني في «الجوهر النقي» (3/391) بقوله: «قلت: قد صح النهي عن تغطيتهما، فجمعهما بعضهم، وأفرد بعضهم الرأس، وبعضهم الوجه، والكل صحيح، ولا وهم في شيء منه في متنه، وهذا أولى من تغليط مسلم»، انظر: نصب الراية (3/28) والتلخيص (1081).

[121] سبق تخريجه ص(65).

[122] «ألفية ابن مالك».

[123] أخرجه البخاري في جزاء الصيد/ باب لبس الخفين للمحرم إذا لم يجد النعلين (1841)؛ ومسلم في الحج/ باب ما يباح للمحرم بحج أو عمرة لبسه (1178) عن ابن عباس ـ رضي الله عنهما ـ.

[124] سبق تخريجه ص(65).

[125] سبق تخريجه ص(127).

[126] أخرجه البخاري في جزاء الصيد/ باب ما ينهى عن الطيب للمحرم والمحرمة (1838) عن ابن عمر ـ رضي الله عنهما ـ.

[127] أخرجه البخاري في الزكاة/ باب قول الله ـ عزّ وجل ـ: {{اللَّهِ وَمَا تُنْفِقُوا مِنْ}} (1477)؛ ومسلم في الصلاة/ باب استحباب الذكر بعد الصلاة (593) عن المغيرة بن شعبة ـ رضي الله عنه ـ.

[128] أخرجه البخاري في المحصر/ باب قول الله تعالى: {{فَمَنْ كَانَ مِنْكُمْ مَرِيضًا}} (1814)؛ ومسلم في الحج/ باب جواز حلق الرأس للمحرم إذا كان به أذى (1201) عن كعب بن عجرة ـ رضي الله عنه ـ.

[129] سبق تخريجه ص(65).

[130] سبق تخريجه ص(72).

[131] سبق تخريجه ص(72).

[132] سبق تخريجه ص(65).

[133] أخرجه البخاري في جزاء الصيد/ باب ما يقتل المحرم من الدواب (1829)؛ ومسلم في الحج/ باب ما يندب للمحرم وغيره قتله من الدواب في الحل والحرم (1198) (67) عن عائشة ـ رضي الله عنها ـ.

[134] أخرجه البخاري في جزاء الصيد/ باب إذا أهدى المحرم حماراً وحشياً (1825)؛ ومسلم في الحج/ باب تحريم الصيد للمحرم (1193).

[135] سبق تخريجه ص(142).

[136] وهو المذهب.

[137] أخرجه البخاري في جزاء الصيد/ باب إذا صاد الحلال فأهدى للمحرم الصيد أكله (1821)، (1822)؛ ومسلم في الحج/ باب تحريم الصيد للمحرم (1196).

[138] أخرجه أبو داود في المناسك/ باب لحم الصيد للمحرم (1851)؛ والترمذي في الحج/ باب ما جاء في أكل الصيد للمحرم (775)؛ والنسائي في مناسك الحج/ باب إذا أشار المحرم إلى الصيد فقتله الحلال (5/187)؛ وابن حبان (3971)؛ والحاكم (1/476) عن جابر ـ رضي الله عنه ـ وصححه ابن حبان؛ وصححه الحاكم على شرط الشيخين ووافقه الذهبي.

[139] أخرجه مسلم في النكاح/ باب تحريم نكاح المحرم (1409)، عن عثمان بن عفان ـ رضي الله عنه ـ.

[140] أخرجه البخاري في جزاء الصيد/ باب تزوج المحرم (1837)؛ ومسلم في الموضع السابق (1410).

[141] أخرجه مسلم في الموضع السابق (1411).

[142] أخرجه أحمد (6/392)؛ والترمذي في الحج/ باب ما جاء في كراهة تزويج المحرم (841) وحسنه، وصححه ابن حبان (4130) (4135) وابن خزيمة، انظر: «الدراية» (2/56).

[143] سبق تخريجه ص(150).

[144] سيأتي تخريجه ص(330).

[145] انظر: «تفسير الطبري» (4/129 ـ 130).

[146] قال ابن المنذر في «الإجماع» ص(63): «وأجمعوا على أن من جامع عامداً في حجه قبل وقوفه بعرفة أن عليه حجاً قابل».

وقال ص(76): «وأجمعوا على أن من وطئ قبل أن يطوف ويسعى أنه مفسد».

والقول بفساد الحج ورد عن عمر، وعلي، وأبي هريرة ـ رضي الله عنهم&#146>;ـ «أنهم سئلوا عن رجل أصاب أهله وهو محرم، فقالوا: ينفذان لوجههما، ثم عليهما حج من قابل والهدي».

أخرجه مالك في «الموطأ» (1/381) بلاغاً، ومن طريقه «البيهقي» (5/167).

ورواه البيهقي (5/167) عن عطاء عن عمر، وهو منقطع كما في «الجوهر النقي» (5/167).

ورواه أيضاً ابن أبي شيبة كما في «الملحق» (136)؛ والبيهقي (5/167)، وابن حزم في «المحلى» (7/190) وقال: «مرسل عن عمر، لأنه عن مجاهد عن عمر، ولم يدرك مجاهدُ عمرَ»، وانظر: «التلخيص» (2/282 ـ 283) وورد عن ابن عمر وابن عباس ـ رضي الله عنهم ـ: «فساد نسك من جامع أهله، والمضي فيه، والحج من قابل، والهدي».

أخرجه ابن أبي شيبة كما في «الملحق» (137)؛ والدارقطني (3/50)؛ والبيهقي (5/167)، وقال البيهقي: «هذا إسناد صحيح».

[147] ومن ذلك ما رواه يحيى ابن أبي كثر قال: أخبرني يزيد بن نعيم، أو زيد بن نعيم ـ شك الراوي ـ أن رجلاً من جذام جامع امرأته وهما محرمان فسأل الرسول صلّى الله عليه وسلّم، فقال لهما: «اقضيا نسككما، وأهديا هدياً، ثم ارجعا حتى إذا جئتما المكان الذي أصبتما فيه ما أصبتما فتفرقا، ولا يرى واحد منكما صاحبه، وعليكما حجة أخرى».

أخرجه أبو داود في «المراسيل» (140)؛ ومن طريقه البيهقي (5/167)، وقال: «هذا منقطع».

وقال ابن حجر في «التلخيص» (2/283): «رجاله ثقات مع إرساله، ورواه ابن وهب في موطئه عن سعيد بن المسيب مرسلاً».

[148] أخرجه مسلم في الأقضية/ باب نقض الأحكام الباطلة (1718) عن عائشة ـ رضي الله عنها ـ.

[149] سبق تخريجه ص(133).

[150] سبق تخريجه ص(124).

تاريخ التحديث : Feb 17, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد السابع
باب الفدية

بَابُ الفِدْيَةِ

يُخَيَّرُ بِفِدْيَةِ حَلْقٍ، وَتَقْلِيمٍ، وَتَغْطِيَةِ رَأْسٍ وَطيبٍ وَلُبْسِ مَخِيطٍ بَيْنَ صِيامِ ثَلاَثَةِ أَيَّامٍ أَوْ إِطعَامِ ستَّةِ مَسَاكِين لِكُلِّ مِسْكِينٍ مُدُّ بر، أَوْ نصفُ صَاع تَمْرٍ أَوْ شَعِيرٍ أَوْ ذَبْحِ شاةٍ.

قوله: «الفدية» هي ما يعطى فداءً لشيء، ومنه فدية الأسير في الحرب حيث يعطينا شيئاً ثم نفكه، فالفدية ما يجب لفعل محظور أو ترك واجب، وسميت فدية، لقوله تعالى: {{فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ}} [البقرة: 196] .

ومحظورات الإحرام من حيث الفدية تنقسم إلى أربعة أقسام: ـ

الأول: ما لا فدية فيه، وهو عقد النكاح.

الثاني: ما فديته مغلظة، وهو الجماع في الحج قبل التحلل الأول.

الثالث: ما فديته الجزاء أو بدله، وهو قتل الصيد.

الرابع: ما فديته فدية أذى، وهو بقية المحظورات.

وهذه القسمة حاصرة تريح طالب العلم.

وفدية الأذى إطعام ستة مساكين لكل مسكين نصف صاع، أو صيام ثلاثة أيام متتابعة، أو متفرقة، أو ذبح شاة، فتذبح وتوزع على الفقراء، لقوله تعالى: {{فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ}} [البقرة: 196] .

قال المؤلف ـ مبيناً ذلك لكنه ليس على وجه التقسيم والحصر ـ: «يخير بفدية حلق، وتقليم، وتغطية رأس، وطيب، ولبس مخيط، بين صيام ثلاثة أيام، أو إطعام ستة مساكين» .

«يخير» فعل مضارع مبني للمجهول، ونائب الفاعل يعود على المحرم الذي فعل محظوراً، والتقدير يخير المحرم إذا فعل محظوراً من هذه الأجناس، حلق الشعر، وتقليم الأظافر من اليدين أو الرجلين، وتغطية الرأس، والطيب، يخير في هذه الأربعة: بين صيام ثلاثة أيام، أو إطعام ستة مساكين لكل مسكين مُدُّ بُر، أو نصف صاع تمر، أو شعير، أو ذبح شاة.

ودليل هذه الفدية من حيث الجملة، قوله تعالى: {{فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ}} [البقرة: 196] .

و«صيام» مجمل لم يبينه الله ـ عزّ وجل ـ، لكن بينه رسول الله صلّى الله عليه وسلّم، أو «صدقة» مجملة ـ أيضاً ـ لكن بينها رسول الله صلّى الله عليه وسلّم.

أو «نسك» مبين؛ لأن النسك هو الذبيحة، فالصيام بيَّنه الرسول صلّى الله عليه وسلّم، في حديث كعب بن عجرة ـ رضي الله عنه ـ، بأنه ثلاثة أيام، والصدقة بأنها إطعام ستة مساكين، لكل مسكين نصف صاع[(151)].

قوله: «لكل مسكين مدُّ بُر، أو نصف صاع تمر أو شعير» ، ظاهره أن الفدية في الإطعام محصورة في هذه الأصناف الثلاثة، البر، والتمر، والشعير، وهذا غير مراد؛ لأن المراد ما يطعمه الناس، من تمر، أو شعير، أو بر، أو رز، أو ذرة، أو دخن، أو غيره.

والمؤلف هنا فرق بين البر وغير البر، فالبر مُد، وغير البر نصف صاع.

والمُد ربع الصاع؛ لأن صاع النبي صلّى الله عليه وسلّم أربعة أمداد، نصفه مدَّان، ففرق المؤلف ـ رحمه الله ـ بين البر وغيره، وفي باب الفطرة لم يفرق المؤلف بين البر وغيره.

ففي باب الفطرة صاع من بر، أو صاع من تمر، أو صاع من شعير، أو غير ذلك مما يُخْرج منه، فالفقهاء ـ رحمهم الله تعالى ـ يفرقون بين البر وغيره في جميع الكفارات والفدية، إلا في صدقة الفطر، ولهذا قرر شيخ الإسلام ابن تيمية ـ رحمه الله ـ قاعدة، وقال: إن البر على النصف من غيره، ففي الفطرة نصف صاع عند شيخ الإسلام.

ولكن مذهبنا في الفطرة مذهب أبي سعيد الخدري ـ رضي الله عنه ـ: «فإنه لما قدم معاوية ـ رضي الله عنه ـ المدينة، وقال: أرى مدًّا من هذه يساوي مدين من الشعير، قال أبو سعيد: أما أنا فلا أزال أخرجه كما كنت أخرجه على عهد النبي صلّى الله عليه وسلّم» [(152)] ونحن نقول كما قال أبو سعيد ـ رضي الله عنه ـ.

وكذلك مذهبنا هنا أن لا فرق بين البر وغيره؛ لأن النبي صلّى الله عليه وسلّم قال لكعب بن عجرة ـ رضي الله عنه ـ : «أطعم ستة مساكين لكل مسكين نصف صاع» [(153)]، فعيَّن المقدار، وأطلق النوع، فظاهر الحديث أن الفدية نصف صاع لكل مسكين، سواء من البر أو من غيره؛ ولهذا جميع ما ورد فيه إطعام مساكين يجوز أن تغديهم أو تعشيهم، إلا هذا الموضع فلا بد أن تطعمهم طعاماً يملكونه، ومقداره نصف صاع لكل مسكين.

قوله: «أو ذبح شاة» أطلق المؤلف «شاة» ، فهل المراد الأنثى من الضأن، أو المراد أعم من ذلك؟

الجواب: المراد الثاني، شاة، سواءٌ كانت خروفاً أم أنثى، معزاً أم ضأناً، بل أو سُبع بدنة، أو سُبع بقرة مما يجزئ في الأضحية، ويوزعها على الفقراء ولا يأكل منها شيئاً؛ لأنها دم جبران.

وقوله: «صيام ثلاثة أيام» ، ظاهره أنه لا يشترط فيه التتابع، لأن ما أطلقه الشرع يجب أن يكون على إطلاقه، وإضافة قيد إلى ما أطلقه الشرع تقييد لشرع الله وتضييق على عباد الله، والرسول صلّى الله عليه وسلّم قال لكعب بن عجرة «صم ثلاثة أيام» [(154)] ولم يقيدها.

فإن شئت صم يوماً بعد يوم، وإن شئت صمها متتابعة.

فإن قال قائل: ألستم تقولون: إن كفارة الأيمان ثلاثة أيام متتابعة، والله ـ عزّ وجل ـ أطلق فقال: {{فَمَنْ لَمْ يَجِدْ فَصِيامُ ثَلاَثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ}} [المائدة: 89] ؟

فالجواب: أنه قد صح عن عبد الله بن مسعود ـ رضي الله عنه ـ أنه قرأ: «فصيام ثلاثة أيام متتابعة» [(155)]، وقراءة ابن مسعود ـ رضي الله عنه ـ حجة حتى إن الرسول صلّى الله عليه وسلّم أحال عليها، فقال: «من أحب أن يقرأ القرآن غضاً كما أنزل فليقرأ بقراءة ابن أم عبد» [(156)]، يعني عبد الله بن مسعود ـ رضي الله عنه ـ.

إذاً أربعة محظورات فديتها فدية أذى.

فإذا قال قائل: الحلق عرفنا دليله من القرآن، فما الدليل في التقليم وباقي المحظورات؟

فالجواب: القياس، فصارت هذه الثلاثة كلها بالقياس، الحلق بالنص، والباقي بالقياس عليه.

والمانعون للقياس، يمنعون الفدية في هذه الثلاثة، خصوصاً وأن العلة هنا ـ وهي الترفه ـ غير ظاهرة، وقد سبق البحث في هذه العلة، وأنها ليست قوية.

وَبِجَزَاءِ صَيْدٍ بَيْنَ مِثْلٍ إِنْ كَانَ، أَوْ تَقْوِيْمِهِ بِدَرَاهِمَ يَشْتَرِي بِهَا طَعَامَاً، فَيُطْعِمُ كُلَّ مِسْكِيْنٍ مُدًّا، أَوْ يَصُومُ عَنْ كُلِّ مُدٍّ يَوْماً وَبِمَا لاَ مِثْلَ لَهُ بَيْنَ إِطْعَامٍ وَصِيْامٍ،........

قوله: «وبجزاء صيد بين مِثْلٍ إن كان» أي: ويخير بجزاء، وعلى هذا فالواو حرف عطف و «بجزاء» معطوف على قوله «بفدية» بإعادة العامل، وهو الباء، أي: ويخير بجزاء صيد بين مِثْلٍ إن كان، أي: مثلٍ للصيد إن كان له مثل، وإن لم يكن له مثل فله حكم آخر.

وعلى هذا فنقول: الصيد نوعان: نوع له مثل من النعم؛ فهذا جزاؤه مثله، لقول الله ـ تبارك وتعالى ـ: {{وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ}} [المائدة: 95] والمثل هذا يذبحه، ويتصدق به على فقراء الحرم لقوله تعالى: {{هَدْيًا بَالِغَ الْكَعْبَةِ}} [المائدة: 95] .

قوله: «أو تقويمه بدراهم يشترى بها طعاماً فيطعم كل مسكين مدًّا، أو يصوم عن كل مد يوماً» ، (أو) في كلام المؤلف بمعنى الواو، فمعنى الكلام أنه يخير في جزاء الصيد بين ذبح مثله يتصدق به على فقراء الحرم، وتقويمه بدراهم... إلخ لقوله تعالى: {{أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَوْ عَدْلُ ذَلِكَ صِيَامًا}} [المائدة: 95] الكفارة ما بَيَّنَها الله ـ عزّ وجل ـ ولكن يقال: إن البدل له حكم المبدل، فتكون الكفارة تساوي المثل أو الصيد، والقرآن ليس فيه إفصاح بهذا ولا هذا؛ ولذلك اختلف العلماء، هل الذي يقوم الصيد أو المثل؟

المذهب: أن الذي يقوم المثل؛ لأنه هو الواجب في الكفارة أصلاً، فإذا كان هو الواجب أصلاً فالواجب قيمته، فَيُقَوَّمُ المثل بدراهم يشتري بها طعاماً، ويطعم كل مسكين مُدّاً، وهو الراجح وهو أقرب إلى قواعد الشرع أن الذي يقوم المثل سواء قلَّت قيمته عن الصيد أو زادت.

وقيل: إن الذي يقوِّم الصيد؛ لأنه لما عدل عن المثل صار كالصيد الذي لا مثل له، والصيد الذي لا مثل له، جزاؤه قيمته.

وقوله: «أو تقويمه بدراهم يشترى بها طعاماً» ، هذا على سبيل المثال، وليس على سبيل التعيين، فله أن يقومه بدراهم، ثم يخرج من الطعام الذي عنده ما يساوي هذه الدراهم.

مثال ذلك: الحمامة، مثلها شاة، فالشاة جزاء الحمامة؛ لقوله تعالى: {{فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ}} [المائدة: 95] ، والمشابهة بينهما في شرب الماء، فالشاة تعبُّ الماء عبَّا، والحمامة تعُبُّه عبًّا كمص الصبي للثدي، والدجاجة إذا ملأت منقارها رفعت رأسها لينزل الماء، لكن الحمامة إذا وضعت منقارها في الماء لا ترفع رأسها حتى تروى، وكذلك الشاة.

فهذا رجل محرم قتل حمامة، نقول: أنت بالخيار اذبح شاة وتصدق بها على فقراء الحرم، أو قوِّم الشاة بدراهم، وأخرج بدل الدراهم طعاماً، ولا تخرج الدراهم؛ لأنه قال: {{أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ}} فإذا قدرنا الشاة بمائتي ريال، وقدرنا الطعام كل صاع بريال، فتكون مائتي صاع يساوي ثمانمائة مد، فنقول: إن شئت أخرج الطعام، وإن شئت اعدل عن الطعام وصم ثمانمائة يوم؛ لأنه عن كل مد يوماً فسيختار إما الشاة، وإما الإطعام؛ لأن الصيام سيكون شاقاً، لكن ـ الحمد لله ـ الأمر واسع؛ لأنه على التخيير.

ومن الذي يقدر المثل؟

الجواب: قال الله تعالى: {{يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ}} [المائدة: 95] «يحكم به» أي: بالمثل «ذوا عدل منكم»، فالواحد لا يكفي فلا بد من اثنين، وسيأتينا ـ إن شاء الله ـ في الباب الذي يليه أن ما قضت به الصحابة ـ رضي الله عنهم ـ وجب الرجوع إليه، وما لم تقض به الصحابة يقضي به رجلان.

قوله: «وبما لا مثل له بين إطعام وصيام» ، وهذا هو النوع الثاني فيخير بما لا مثل له بين شيئين: الإطعام، أو الصيام، وتسقط المماثلة، فإما أن يشتري بقيمته طعاماً يطعمه الفقراء، وأما أن يصوم عن إطعام كل مسكين يوماً.

مثاله : الجراد صيد لا مثل له، فإذا قتل المحرم جراداً فعليه: إما قيمته يشتري بها طعاماً يطعم كل مسكين مداً، وإما أن يصوم عن كل مد يوماً.

وَأَمَّا دَمُ متعَةٍ وقِرَانٍ، فَيَجبُ الهَدْيُ فَإِنْ عَدِمَهُ فَصِيَامُ ثَلاَثَةِ أَيَّامٍ،...........

قوله: «وأما دم متعة وقران، فيجب الهدي» المؤلف ـ رحمه الله ـ أدخل دم المتعة والقران بين المحظورات، وهذا من حيث التنظيم التأليفي فيه نظر، فينبغي أن يجعل كل صنف مع صنفه، والأمر في هذا سهل من حيث التنظيم، لكنه محل نظر من حيث الحكم؛ لأن دم المتعة ليس فدية ولا كفارة، بل هو دم نسك وشكر لله ـ تعالى ـ، ولهذا سماه الله هدياً وأبيح للإنسان أن يأكل منه.

فالمتعة والقران يجب فيهما هدي، فإن عدمه صام ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله على سبيل الترتيب، وليس على سبيل التخيير، ودليل ذلك قوله تعالى: {{فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاَثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ}} [البقرة: 196] .

وقوله تعالى: {{فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ}} [البقرة: 196] باعتبار الوجود، لا باعتبار الهدي نفسه، ولهذا لا يجزئ من الهدي إلا ما جمع شروط الهدي.

فقول تعالى: {{فَمَا اسْتَيْسَرَ}} مبتدأ، خبره محذوف، والتقدير فعليه ما استيسر من الهدي.

وهل فيه إطعام؟

الجواب: لا، فإذا كان غير قادر على الهدي، ولا على الصيام سقط عنه؛ لأن الله لم يذكر إلا الهدي والصيام فقط.

وقوله: «وأما دم متعة وقران فيجب الهدي» ، قوله: فيجب الهدي، كلمة الهدي عرَّفها بـ (ال) اتباعاً للقرآن الكريم، ولم يقل: مما استيسر من هدي، ولأجل أن يعرف أن المراد الهدي المعروف شرعاً، وهو الذي جمع الأوصاف الثلاثة المتقدمة. ولم يذكر المؤلف نوع الهدي، ولا سنه، وقد ذكرنا الكلام على هدي التمتع والقران فيما سبق.

مسألة: ذكرنا فيما سبق أن الذي فيه شاة يكون تخييراً، لا ترتيباً، وهنا كان ترتيباً مع أن الواجب شاة.

والجواب: أن المراد ما أوجب شاة من المحظورات، ودم المتعة والقران ليس دم محظور، بل هو دم شكران، وليس دم جبران؛ لأن النسك لم ينقصه شيء، بل تُمم بالتمتع؛ فلتمام النسك أوجب الله تعالى على الناس هذا الهدي، شكراً لله على هذه النعمة، ولذلك كان دم المتعة والقران مما يؤكل منه، ويهدي ويتصدق، ودم المحظور لا يؤكل منه، ولا يهدى، ولكن يصرف للفقراء.

وقوله: «وقران» ظاهره أن المؤلف يرى وجوب الدم على القارن، لأنه عطفه على دم المتعة، وهذا مذهب جمهور العلماء، وقد سبق بيان ذلك.

قوله: «فإن عدمه فصيام ثلاثة أيام» ، أي: عدم الهدي، وله صورتان:

الأولى: ألا يوجد الهدي، بحيث لا يجد في الأسواق شيئاً من بهيمة الأنعام.

الثانية: أن يُوجد، ولكن لا يوجد معه ثمن، فكل منهما يصدق عليه أنه عادم ولم يجد، والله ـ عزّ وجل ـ يقول: {{فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاَثَةِ أَيَّامٍ}} [البقرة: 196] حذف المفعول به، فلم يقل ـ سبحانه وتعالى ـ: «فلم يجد هدياً» ، ولم يقل: «فمن لم يجد ثمن الهدي» من أجل العموم، أي: فمن لم يجد الهدي، أو لم يجد ثمنه، فصيام ثلاثة أيام في الحج.

وهل المعتبر بالنسبة لوجود الهدي وعدمه وقت إحرامه بالعمرة، بحيث نقول إذا كان معه وقت إحرامه بالعمرة دراهم يشتري بها، ثم سرقت فإنه يعتبر واجداً، أو المعتبر إحرامه بالحج، أو المعتبر طلوع الفجر يوم العيد، أو المعتبر وقت جواز الذبح يعنى بعد ارتفاع الشمس قِيد رمح؟

كل هذه أقوال، والمذهب أن المعتبر طلوع الفجر يوم النحر.

فقد يكون عند إحرام العمرة غير واجد، أو عنده بعض الشيء وظن أن الهدي مرتفع الثمن، ولكن صار معه شيء فيما بعد بسبب أنه اكتسب أو أهدي إليه، أو مات مورثه أو ما أشبه ذلك.

وهنا يعمل بغالب ظنه، فإن كان حين إحرامه بالعمرة يغلب على ظنه أنه لن يجد الهدي، فإنه يحكم بأنه لم يجده، وإن كان يمكن أن يجده في يوم العيد.

وظاهر كلام المؤلف ـ رحمه الله ـ أنه إذا عدم الثمن فهو عادم وإن وجد من يقرضه، ولا شك أنه إذا كان عدمه للثمن عدم عجز، فإنه لا يجب عليه الاستقراض، ولو وجد من يقرضه، بل ننهاه عن الاستقراض. أما إذا كان عدمه للثمن ليس عدم عجز، بل هو غني، إلا أن النفقة ضاعت منه ـ مثلاً ـ، ويستطيع بكل سهولة أن يقترض من رفقائه أو غيرهم، فظاهر كلام المؤلف أنه غير واجد في هذه الحال.

ولكن في النفس من هذا شيء؛ لأن مثل هذا الرجل لا يقال: إنه لم يجد، على أن الغالب أن مثل هذا الرجل يستطيع الاقتراض بكل سهولة ويجد من يقرضه بلا غضاضة عليه.

وَالأَفْضَلُ كَوْنُ آخِرِهَا يَوْمَ عَرَفَةَ ................

قوله: «والأفضل كون آخرها يوم عرفة» ، أي: فيصوم اليوم السابع، والثامن، والتاسع، ليكون آخرها يوم عرفة، قالوا: وفي هذه الحال ينبغي أن يحرم بالحج في اليوم السابع، فيحرم اليوم السابع، ليكون صومه الأيام الثلاثة في نفس الحج.

وفي هذا نظر من جهتين: من جهة تقديم الإحرام بالحج، ومن جهة كون آخرها يوم عرفة.

أما الأول: فإن تقديم إحرام الحج على اليوم الثامن خلاف هدي النبي صلّى الله عليه وسلّم، والذي يظهر من حال الصحابة ـ رضي الله عنهم ـ الذين تمتعوا أنهم فقراء؛ لأنهم لم يسوقوا الهدي، وإلا لساقوا الهدي كما ساقه الأغنياء، وإذا كانوا فقراء ففرضهم الصيام، ونحن يغلب على ظننا أن الصحابة الذين حلوا لم يحرموا إلا من اليوم الثامن، فكيف نقول أحرم في اليوم السابع؟ ثم إننا على هذا القول نقول أحرم قبل فجر اليوم السابع، من أجل أن يكون الصيام شاملاً للثلاثة كلها، وهذا فيه نظر أيضاً.

وأما الثاني: وهو كون آخرها يوم عرفة، ففيه نظر أيضاً؛ لأن النبي صلّى الله عليه وسلّم: «نهى عن صوم يوم عرفة بعرفة» [(157)] ، «وأُتِيَ بقدح لبن فشربه أمام الناس وهو واقف بعرفة» [(158)] ليعلموا أنه مفطر.

والصوم في عرفة يوجب أن يكون الإنسان في آخر النهار الذي هو أفضل اليوم خاملاً كسلان متعباً، فلا يكون عنده نشاط للدعاء الذي أفضل ما يكون في آخر بالنهار، فإذا صام ضيع مقصوداً عظيماً في يوم عرفة، وهو النشاط للدعاء في آخر اليوم.

فالصواب خلاف ما عليه الأصحاب في هذه المسألة من الوجهين.

مسألة: ابتداء جواز صيامها، أي الثلاثة من حين أن يحرم بالعمرة.

فإن قال قائل: كيف يجوز أن يصومها من حين إحرامه بالعمرة، والله ـ عزّ وجل ـ يقول: {{فِي الْحَجِّ}}؟

قلنا: يجوز لأن النبي صلّى الله عليه وسلّم قال: «دخلت العمرة في الحج» [(159)] فعلى هذا يبتدئ صومها من حين أن يحرم بالعمرة، وآخر وقت الصيام: آخر يوم من أيام التشريق.

والذي يظهر لي من حديث ابن عمر، وعائشة ـ رضي الله عنهم ـ: أن الصحابة ـ رضي الله عنهم ـ كانوا يصومونها في أيام التشريق، لقول عائشة وابن عمر ـ رضي الله عنهم ـ: «لم يرخص في أيام التشريق أن يصمن إلا لمن لا يجد الهدي» [(160)]، فظاهر هذا النص أن الصحابة كانوا يصومونها في أيام التشريق، وصومها في أيام التشريق صومٌ لها في أيام الحج؛ لأن أيام التشريق أيام للحج، ففيها رمي الجمرات في الحادي عشر والثاني عشر وكذلك الثالث عشر، فلو ذهب ذاهب إلى أن الأفضل أن تصام الأيام الثلاثة في أيام التشريق، لكان أقرب إلى الصواب.

وهل يشترط أن تكون متتابعة؟

الجواب: إن ابتدأها في أول يوم من أيام التشريق، لزم أن تكون متتابعة ضرورة أنه لا يصومها في أيام الحج إلا متتابعة، لأنه لم يبق من أيام الحج إلا ثلاثة، ولا يجوز أن تؤخر عن أيام التشريق.

أما إذا صامها قبل أيام التشريق، فيجوز أن يصومها متفرقة ومتتابعة، وذلك بناء على القاعدة العامة الأصولية الحديثية وهي «أن الواجب إطلاق ما أطلقه الله ورسوله، وتقييد ما قيده الله ورسوله»، فالله ـ عزّ وجل ـ أطلق {{ثَلاَثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ}} [البقرة: 196] ولم يقيدها بكونها متتابعة، وإذا لم يقيدها الله، فإن تقييدها تضييق على عباد الله في شريعة الله، وإذا كان ليس لنا الحق أن نطلق ما قيده الله، فليس لنا الحق ـ أيضاً ـ أن نقيد ما أطلقه الله، بل تقييد ما أطلقه الله أشد من إطلاق ما قيده الله؛ لأن تقييد ما أطلقه الله مخالف لمقاصد الدين الإسلامي، وهو التيسير والتسهيل، فإن المطلق أسهل من المقيد.

وعلى هذا فنقول: يجوز أن يصوم الأيام الثلاثة متتابعة ومتفرقة، ما لم يكن تتابعها من ضرورة صومها في الحج، وذلك إذا صامها في أيام التشريق فهنا لا بد أن تكون متتابعة.

ونظير ذلك قضاء رمضان فيجوز قضاء رمضان متتابعاً ومتفرقاً، لكن إذا بقي من شعبان مقدار ما عليه من رمضان وجب التتابع، ضرورة أنه لا يمكن تأخيره إلى ما بعد رمضان الثاني.

مسألة: من أخر صيام ثلاثة الأيام التي في الحج حتى انتهى حجه لغير عذر، فهل تلزمه الفدية؟ الصحيح لا تلزمه، وعجباً لأمر الفقهاء ـ رحمهم الله ـ أن يقولوا تلزمه الفدية، وهو أصلاً ما عنده فدية وهو أيضاً لما عدم الهدي صار الصيام واجباً في حقه، فنقول: إنه يجب أن يكون في الحج وإذا تأخر ولا سيما إذا كان لعذر فإنه يقضى كرمضان.

وَسَبْعَة إِذا رَجَعَ إِلى أَهْلِهِ .................

قوله: «وسبعة إذا رجع إلى أهله» ، أي: إلى بلده لقوله تعالى: {{وَسَبْعَةٍ إِذَا رَجَعْتُمْ}} [البقرة: 196] والآية لم تقيد الرجوع بالرجوع إلى الأهل، ولكن المفسرين فسروها بذلك إذا رجعتم إلى أهلكم، وجاءت بذلك الآثار[(161)] أن المراد الرجوع إلى الأهل، ولكن مع ذلك قال كثير من العلماء: لو صامها بعد فراغ أعمال الحج كلها فلا بأس؛ لأنه جاز له الرجوع إلى الأهل فجاز له صومها.

وَالمُحْصَرُ إِذَا لَمْ يَجِدْ هَدياً صَامَ عَشَرَةً ثُمَّ حَلَّ وَيَجِبُ بِوَطْءٍ فِي فَرْجٍ فِي الحَجِّ بَدَنَةٌ، وَفِي العُمْرةِ شَاة. وَإِنْ طَاوَعَتْهُ زَوْجَتُهُ لَزِمَهَا.

قوله: «والمحصر إذا لم يجد هدياً صام عشرة» ، المؤلف ـ رحمه الله ـ طوى ذكر التصريح بالهدي مع أنه موجود بنص القرآن، ففهم وجوب الهدي من كلام المؤلف، لا بالتصريح لكن باللازم؛ لقوله: «إذا لم يجد هدياً» ، فالمحصر يجب عليه الهدي بنص القرآن، قال تعالى: {{وَأَتِمُّوا الْحَجَّ وَالَعُمْرَةَ لِلَّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ}} [البقرة: 196] {{أُحْصِرْتُمْ}}، أي: منعتم من إتمام النسك الحج أو العمرة، {{فَمَا اسْتَيْسَرَ}} «ما» هذه موصولة إعرابها مبتدأ، والخبر محذوف والتقدير فعليكم، فإذا أحصر الإنسان ومنع من إتمام نسكه، فعليه ما استيسر من الهدي.

والمراد الهدي الشرعي المعروف، بأن يكون من بهيمة الأنعام، وبالغاً للسن المقدر شرعاً، وسليماً من العيوب المانعة من الإجزاء.

مسألة: أين يذبح الهدي ومتى؟

يذبحه عند الإحصار، وفي مكان الإحصار، ودليل ذلك قوله تعالى: {{فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ}} [البقرة: 196] ، وقد ساق النبي صلّى الله عليه وسلّم الهدي معه في عمرة الحديبية[(162)]، ولكن منعه المشركون أنفة وحميَّة جاهلية، أن يدخل مكة، وهو أولى بها منهم، قال ـ تعالى ـ: {{وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلاَّ الْمُتَّقُونَ}} [الأنفال: 34] مع أنه لو جاء رجل مشرك من أقصى مكان ومن أبعد العرب عن بني هاشم أو قريش لفتحوا له الأبواب، ولكن الله ـ عزّ وجل ـ سلط رسوله ـ صلّى الله عليه وسلّم ـ عليهم ففتحها عنوة بالسيف، ولولا أنه قال: «من دخل البيت فهو آمن، ومن دخل المسجد فهو آمن، ومن دخل دار أبي سفيان فهو آمن» [(163)]، لقتلهم الصحابة في الأسواق.

مسألة: وهل عليه حلق؟

الجواب: ظاهر كلام المؤلف أنه لا حلق عليه، لكن السنة دلت على وجوب الحلق؛ لأن النبي صلّى الله عليه وسلّم أمرهم أن يحلقوا، فتمنَّعوا رجاء ألا ينفذ النبي صلّى الله عليه وسلّم الصلح الذي جرى بينه وبين قريش؛ لأن ظاهره الغضاضة على المسلمين؛ لأن من جملة الشروط أن من جاء منهم مسلماً وجب على المسلمين رده، ومن ذهب من المسلمين إليهم لم يجب عليهم رده، وهذا شرط فيه غضاضة عظيمة على المسلمين، ولهذا عارض من عارض من الصحابة ـ رضي الله عنهم ـ، ومن جملتهم عمر بن الخطاب ـ رضي الله عنه ـ، قال: «يا رسول الله ألسنا على الحق وعدونا على الباطل؟ قال: بلى، قال: فلم نعطي الدنيَّة في ديننا؟

قال: يا عمر إني رسول الله، ولست عاصيه وهو ناصري»، انظر إلى ثقة النبي صلّى الله عليه وسلّم بالله ـ عزّ وجل ـ حيث قال: وهو ناصري؛ لأن الله تكفل بنصر من أطاعه، فذهب عمر إلى أبي بكر ليساعده على رسول الله فيكون معه، ولكن كان جواب أبي بكر كجواب الرسول صلّى الله عليه وسلّم سواء.

ومن هنا نعرف أن أبا بكر ـ رضي الله عنه ـ أقرب إلى إصابة الصواب من عمر ـ رضي الله عنه ـ؛ لأنه وافق الرسول ـ صلّى الله عليه وسلّم ـ في هذا وحصل ما حصل، فكانت النتيجة أن يحلوا من عمرتهم بدل: لبيك اللهم لبيك، فانقطعت التلبية وأمرهم النبي صلّى الله عليه وسلّم أن يقصروا ولكنهم أبوا رجاء لتغيير الرأي، وليس عصياناً، ـ رضي الله عنهم ـ.

فدخل الرسول صلّى الله عليه وسلّم على أم سلمة ـ رضي الله عنها ـ وكانت امرأة عاقلة، فذكر لها ما لقي من الناس، فقالت: اخرج ثم لا تكلم أحداً منهم كلمة حتى تنحر بدنك، وتدعو حالقك، فيحلقك، ففعل ثم قاموا ففعلوا مثل فعله، حتى كاد بعضهم يقتل بعضاً غمًّا[(164)]، انظر كيف كان الاقتداء بالفعل أعظم من الاقتداء بالقول.

ففي هذا الحديث دليل على وجوب الحلق، وإن لم يكن مذكوراً في القرآن، لكن جاءت به السنة، والسنة تكمل القرآن.

وقوله: «صام عشرة ثم حل» يقتضي وجوب الصوم وأنه لا يحل حتى يصوم العشرة ثم يحل، ودليلهم في ذلك القياس على التمتع؛ لأن كلًّا منهما ترفه بالتحلل من الإحرام.

لكن هذا القياس قياس مع الفارق ومخالف لظاهر النص.

ووجه ذلك أن الحكمين في آية واحدة، حكم الإحصار وحكم التمتع، ومنزل الآية واحد، وعالم بالأحكام ـ جل وعلا ـ، قال في التمتع: {{فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ}} [البقرة: 196] ، وقال في الإحصار: {{فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ وَلاَ تَحْلِقُوا رُؤُوسَكُمْ}} [البقرة: 196] فانتقل إلى حكم آخر ولم يذكر الصوم.

ولو كان الحكم واحداً، فهل يذكر الله ـ عزّ وجل ـ البدل في التمتع ولا يذكره في الإحصار؟!

الجواب: لا يمكن؛ لأنه لما سكت الله ـ عزّ وجل ـ عن الصيام في الإحصار، وأوجبه في التمتع لمن عدم الهدي، دل على أن من لم يجد الهدي من المحصرين، فليس عليه شيء فيحل بدون شيء.

ثم إن الظاهر من حال كثير من الصحابة ـ رضي الله عنهم ـ أنهم فقراء، ولم ينقل أن النبي صلّى الله عليه وسلّم أمرهم بالصيام، والأصل براءة الذمة، وفي كفارة القتل أوجب الله عتق الرقبة، وقال: {{فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ}} [النساء: 92] ذكر خصلتين فقط، وفي كفارة الظهار أوجب الله ـ عزّ وجل ـ عتق الرقبة فقال: {{فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَآسَّا فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِيناً}} [المجادلة: 4] ، فذكر ثلاث خصال ولم يقيسوا كفارة القتل على كفارة الظهار، في وجوب الإطعام على من لم يستطع الصوم، مع أنهما في آيتين متباينتين متباعدتين، وقالوا: لو كان الإطعام واجباً إذا لم يستطع الصوم، لذكره الله كما ذكره في آية الظهار.

فنقول هنا: لو كان الصيام واجباً على من عدم الهدي في الإحصار لذكره الله، وهذا وجه كونه مخالفاً للنص.

أما كونه مخالفاً للقياس، فنقول: بينهما فرق عظيم، فالمتمتع ترفه بالتحلل من العمرة، لكن حصل له مقصوده بالحج، والمحصر لم يحصل له مقصوده، فكيف يقاس من حصل له مقصوده على وجه التمام، بمن لم يحصل له مقصوده، فالمتمتع وجب عليه الهدي، فإن لم يجد صام ثلاثة أيام في الحج وسبعة إذا رجع لكمال النعمة، بخلاف المحصر فإن منزلته منزلة العفو.

فظهر بذلك الفرق بينهما، وأنه لا يصح قياس أحدهما على الآخر.

وعلى هذا نقول: المحصر يلزمه الهدي إن قدر، وإلا فلا شيء عليه.

قوله: «ويجب بوطء في فرج في الحج بدنة، وفي العمرة شاة» ، مراده قبل التحلل الأول في الحج.

وقوله: «بوطء» الباء للسببية، والوطء: الجماع في الفرج، لا بين الفخذين، فيجب في الحج بدنة إذا كان قبل التحلل الأول، فإن لم يجد بدنة، ووجد سبع شياه أجزأ، فإذا لم يجد شيئاً لا سبع شياه ولا بدنة، فإنهم قالوا: يصوم عشرة أيام، وهذا قول لا دليل عليه، فنقول: إذا لم يجد سقط عنه كسائر الواجبات.

وفي العمرة شاة حكمها كفدية الأذى؛ لأنها حج أصغر؛ ولأن كل ما أوجب شاة من المحظورات، ففيه فدية أذى سوى الصيد، وأكثر المحظورات فيها فدية أذى، والجماع بعد التحلل الأول يوجب شاة، ففديته فدية أذى، والمباشرة بدون إنزال فيها فدية، والإنزال على القول الصحيح فيه فدية أذى في الحج والعمرة.

والذي صحت فيه الفدية ثلاثة أشياء:

الأول: حلق شعر الرأس.

الثاني: جزاء الصيد.

الثالث: الجماع، صح عن الصحابة.

والباقي ذكر بالقياس وذكرنا أن بعض الأقيسة لا تصح وحينئذٍ نذكر قاعدة مهمة جداً، أولاً: أنه لا واجب إلا ما أوجب الله ورسوله صلّى الله عليه وسلّم. ثانياً: أنه لا يجوز استحلال أموال المعصومين إلا بدليل، فلا نقول لهم: يجب أن تخرجوا شيئاً من أموالكم إلا بدليل، هذا هو الأصل، ولكن ذكرت أنه من باب التربية والتوجيه ينبغي ألا تخرج عما كان عليه جمهور العلماء بالنسبة للإفتاء العام، أما بالنسبة للعلم كعلمٍ نظري، فلا بد أن يبين الحق، وكذلك لو فرض أن شخصاً معيناً استفتاك في مسألة ترى فيها خلاف ما يراه جمهور الفقهاء، فلا بأس أن تفتيه ما دمت تثق أن الرجل عنده احترام لشرع الله، فهنا يفرق بين الفتوى العامة والفتوى الخاصة وبين العلم النظري والعلم التربوي، وقد كان بعض أهل العلم يفتي في بعض المسائل سراً كمسألة الطلاق الثلاث كجد شيخ الإسلام أبي البركات، وهذه طريقة العلماء الربانيين الذين يربون الناس حتى يلتزموا بشريعة الله.

قوله: «وإن طاوعته زوجته لزمها» ، وفي نسخة: «لزماها» ، أي وافقته على الجماع في الحج، أو في العمرة لزماها، أي: البدنة في الحج والشاة في العمرة، أو لزمها، أي: لزمها الحكم.

وإن أكرهها، فظاهر كلام المؤلف أنه إذا أكرهها لا يلزمها ذلك، وهل يلزم الزوج أن يكفر عن زوجته؛ لأنه أكرهها أو لا؟

الجواب: في المسألة قولان.

المذهب: لا فدية على مكرهة، ولا على من أكرهها؛ لقوله تعالى: {{وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ}} [الأحزاب: 5] ، وقوله: {{مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ *}} [النحل: 106] .

والقول الثاني: أن على مكرهها الفدية، والظاهر القول الأول.

وهل يفسد حجها؟

الجواب: لا؛ لأنها مكرهة.

مسألة: قال في الروض: «والدم الواجب لفوات، أو ترك واجب كمتعة» ، أي: كدم المتعة.

والفوات أن يطلع فجر يوم النحر قبل أن يقف بعرفة، فيفوته الحج، ويلزمه دم لفواته إذا لم يكن اشترط، وكذا الدم الواجب لترك واجب إذا عدمه يصوم عشرة أيام، ثلاثة في الحج وسبعة إذا رجع.

مثاله: لو ترك رمي الجمرات فيلزمه دم، فإن عدمه صام ثلاثة أيام في الحج وسبعة إذا رجع؛ والعلة القياس على دم المتعة، ولكن هذا فيه نظر؛ لأن هناك فرقاً بين دم المتعة، وبين ترك الواجب.

فالدم الواجب لترك الواجب دم جبران للنقص، والدم الواجب للمتعة والقران دم شكران للتمام، فكيف نقيس هذا على هذا؟

لعلنا لا نعارض في وجوب الدم على من ترك الواجب، بمعنى عسى أن نلزمه بالدم؛ لأنه لا دليل على إيجاب الدم على من ترك الواجب إلا أثر ابن عباس ـ رضي الله عنهما ـ أنه قال: «من نسي شيئاً من نسكه، أو تركه فليهرق دماً»[(165)] ، فالرسول ـ عليه الصلاة والسلام ـ لم يرد عنه أن من ترك واجباً فعليه دم.

لكن هذا الأثر تلقاه العلماء بالقبول، وقالوا: من ترك شيئاً من نسكه فعليه دم، مع أنهم لا يقولون بإطلاقه، ولو قلنا بإطلاقه، لقلنا من ترك الاضطباع فعليه دم، ومن ترك صلاة ركعتين خلف المقام فعليه دم، ومن ترك الوقوف عند المشعر الحرام حتى يسفر فعليه دم، فيحملونه على من ترك شيئاً من نسكه الواجب أو نسيه.

قالوا: وله، ـ أي: لأثر ابن عباس ـ حكم الرفع، ولكن قد يقال: هذا ليس له حكم الرفع؛ لأن ما يثبت له حكم الرفع ما قاله الصحابي وليس للرأي فيه مجال، وهنا ربما يكون للرأي فيه مجال، فربما يرى ابن عباس ـ رضي الله عنهما ـ، أنه إذا كان انتهاك النسك بفعل المحظور موجباً للدم، فانتهاك النسك بترك المأمور مثله، فيكون للرأي فيه مجال.

فلا يستقيم الاستدلال به على وجوب الدم بترك الواجب، أو صيام عشرة أيام على من عدمه.

والذي يظهر لي أن من ترك واجباً فعليه دم احتياطاً واستصلاحاً للناس؛ لأن كثيراً منهم قد يتساهل إذا لم يكن عليه شيء، فإن لم يجد فليس عليه شيء؛ لأن الإيجاب على العباد ليس هيناً، فإيجاب ما لم يجب كتحريم ما لم يحرم، بل قد يكون أشد؛ لأنك تشغل ذمة العبد بما أوجبت بلا دليل.

فهذه قاعدة ينبغي أن تكون على بال طالب العلم: «أن الإيجاب بلا دليل كالتحريم بلا دليل».

فَصْلٌ

وَمَنْ كَرَّرَ مَحْظُوراً مَنْ جِنْسٍ، وَلَمْ يَفْدِ فَدَى مَرَّةً بِخِلاَفِ صَيْدٍ، وَمَنْ فَعَلَ مَحْظُوراً مِن أجْنَاسٍ فَدَى لِكُلٍّ مَرَّةً رَفَضَ إِحْرَامَه أَوْ لاَ.

قوله: «ومن كرر محظوراً من جنس، ولم يفد فدى مرة» ، أي: إذا كرر الإنسان المحظور من جنس واحد، ففعله أكثر من مرة ولم يفد، فإنه يفدي مرة واحدة، لكن بشرط ألا يؤخر الفدية؛ لئلا تتكرر عليه، بحيث يفعل المحظور مرة أخرى، فيعاقب بنقيض قصده، لئلا يتحيل على إسقاط الواجب.

مثاله: أن يقلم مرتين، أو يلبس مخيطاً مرتين، أو يحلق مرتين، أو يباشر مرتين أو أكثر وهو من جنس واحد، فإن عليه فدية واحدة إذا لم يفد، قياساً على ما إذا تعددت أحداث من جنس واحد فيكفيه وضوءٌ واحد.

وعليه لو لبس وغطى رأسه ففديتان؛ لأن تغطية الرأس من جنس، واللبس من جنس آخر، ولو لبس عمامة بقصد اللبس فهنا يمكن أن نجعلها مع لبس القميص شيئاً واحداً.

وإذا قلم ظفر يد وظفر رجل فشيء واحد، وإن تعدد المحل كما لو لبس خفين وسراويل وقميصاً، فإنها شيء واحد، وكما لو طيب يده ورأسه وصدره فإنه شيء واحد، أي: إن تعدد المحل لا يؤثر شيئاً ما دام الجنس واحداً.

وقوله: «ولم يفد» علم من كلامه أنه لو فدى عن الأول فدى عن الثاني؛ لأن الأول انتهى، وبرئت ذمته منه بفديته، فيكون الثاني محظوراً جديداً.

قوله: «بخلاف صيد» ، أي: فإن جزاءه يتعدد بعدده، ولو برمية واحدة، فإذا رمى رمية واحدة وأصاب خمس حمامات، فإن عليه خمس شياه، فلا يقال إن الفعل واحد والمحظور واحد؛ لأن الله اشترط في جزاء الصيد أن يكون مثله، والمماثلة تشمل الكمية والكيفية، فلو قدرنا أنه فدى بشاة واحدة عن خمس لم يكن فدى بمثلها، وهذا وجه استثناء الصيد.

قوله: «ومن فعل محظوراً من أجناس فدى لكل مرة» ، مثاله: أن يلبس القميص، ويطيب رأسه، ويحلق، ويقلم، هذه أربعة أجناس، فعليه أربع فدى، مع أن موجَبها واحد، وهو: ذبح شاة، أو إطعام ستة مساكين لكل مسكين نصف صاع، أو صيام ثلاثة أيام، ومع ذلك نقول: عليه لكل واحد فدية، وهذه المسألة:

أولاً: معلوم أن في إيجاب الفدية في غير ما ورد به النص نظراً.

ثانياً: أن القاعدة الشرعية في هذا أنه إذا كان الموجَبُ واحداً فلا يضر اختلاف الأجناس، ولذلك لو أحدث رجل ببول وغائط وريح وأكل لحم إبل ومس ذكر لشهوة، فهذه خمسة موجِبات فهل نقول: توضأ خمس مرات؟ لا؛ لأن الموجَبَ واحد، فالقاعدة: أنه إذا كان الموجَبُ واحداً، فلا تتكرر الكفارة أو الفدية، لكن لعل الفقهاء ـ رحمهم الله ـ قالوا: احتراماً للإحرام والنسك وتعظيماً لشعائر الله نلزمه عن كل جنس بكفارة.

قوله: «رفض إحرامه أو لا» ، أي: سواء فعل المحظور بعد أن رفض الإحرام، ونوى الخروج أم لا، فلا تسقط الفدية.

وأشار إليه المؤلف؛ لأن بعض العلماء قال: إذا رفض إحرامه ارتفض وحل.

والصحيح ما قاله المؤلف، وأن الإنسان يبقى على إحرامه ولو رفضه، اللهم إلا أن يكون غير مكلف، كالصغير فإن الصغير إذا رفض إحرامه حل منه، لأنه ليس أهلاً للإيجاب.

وقوله: «رفض إحرامه أو لا» ، ظاهره أنه لا شيء عليه برفضه، وأن وجود هذا الرفض وعدمه على حد سواء، وهذا هو الصحيح.

وقال بعض العلماء: يلزمه لرفضه دم؛ لأنه يحرم عليه أن يخرج من النسك بعد أن تلبس به، فإذا رفضه وحاول الخروج، فهذا وقوع في محظور فيلزمه الدم.

مسألة: رجل أحرم بالعمرة، ثم رفض الإحرام، وفعل المحظور، هل يفدي أو لا؟

الجواب: يفدي؛ لأن رفضه للإحرام وقطعه النية لا أثر له فيبقى حكم الإحرام في حقه، إذ إنه لا يمكن الخروج من النسك إلا بواحد من ثلاثة أمور وهي:

الأول: إتمام النسك.

الثاني: التحلل إن شرط، ووجد الشرط.

الثالث: الحصر.

مسألة: رجل صائم فرفض صومه، وشرب، نقول: بطل صومه في رمضان وغير رمضان، لكن في رمضان يلزمه الإمساك فلا يحل له أن يأكل ويشرب؛ لأنه أفطر بغير عذر.

وهذا مما اختص به الحج من بين سائر العبادات، فسائر العبادات إذا رفضها خرج منها، أما الحج فلا.

وَيَسْقُطُ بِنِسْيَانٍ فِدْيَةُ لُبْسٍ وطِيبٍ وتَغْطِيْةِ رَأْسٍ،..........

قوله: «ويسقط بنسيان فدية لبس وطيب وتغطية رأس» المحظورات تنقسم باعتبار سقوطها بالعذر إلى قسمين:

الأول: تسقط فديته بالعذر.

الثاني: لا تسقط فديته بالعذر.

يقول المؤلف: «ويسقط بنسيان» ومثله الجهل والإكراه، أي: لو أن الإنسان نسي فلبس ثوباً وهو محرم، فليس عليه شيء، ولكن عليه متى ذكر أن يخلعه ويلبس الإزار والرداء، وكذلك الطيب فلو تطيب وهو محرم ناسياً فلا شيء عليه، لكن عليه إذا ذكر أن يبادر بغسله، وفي حال غسله إياه لا شيء عليه، مع أنه سيباشره؛ لأن هذه المباشرة للتخلص منه لا لإقراره، والتحرك في الشيء للتخلص منه لا يعتبر حراماً، أرأيت لو أن شخصاً غصب أرضاً وسكن فيها، ثم جاءه رجل ووعظه فخرج، فمدة مشيه في هذه الأرض للخروج لا يؤاخذ به؛ لأنه إنما تحرك للتخلص.

لكن لو قام يتمشى في الأرض مطمئناً، فإنه يأثم بذلك؛ لأنه لم يحاول التخلص.

ومثل ذلك استنجاء الرجل، ومباشرته النجاسة بيده فإنه لا يذم عليه؛ لأنه إنما فعل ذلك للتخلص منها.

ومثله تغطية الرأس إذا نسي ولبس قميصاً، فإنه يخلعه من أعلى وإن غطى رأسه؛ لأن هذه التغطية عابرة للتخلص من هذا اللباس.

وقال بعض العلماء: يوسع الجيب وينزله من أسفل، لكن الصحيح ما ذكرنا.

ولو غطى رأسه ناسياً وهو محرم فلا شيء عليه، لكن متى ذكر وجب عليه كشفه، ولو أن إنساناً وهو نائم غطى رأسه فلا فدية عليه؛ لأنه مرفوع عنه القلم، لكن متى استيقظ وجب عليه كشفه.

والدليل على سقوط هذه الأشياء، بالنسيان، والجهل، والإكراه ما يلي:

أولاً: قوله تعالى: {{رَبَّنَا لاَ تُؤَاخِذْنَا إِنْ نَسِيْنَا أَوْ أَخْطَأْنَا}} [البقرة: 286] ، فقال الله: «قد فعلت»[(166)].

ثانياً: قوله تعالى: {{وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ}} [الأحزاب: 5] .

ثالثاً: قوله تعالى: {{مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ}} [النحل: 106] ، فالكفر إذا كان يسقط موجبه بالإكراه، فما دونه من باب أولى.

رابعاً: من السنة قوله صلّى الله عليه وسلّم: «إن الله تعالى تجاوز عن أمتي الخطأ والنسيان وما استكرهوا عليه»[(167)].

خامساً: التعليل أن هذا لم يتعمد المخالفة، فلا يعد عاصياً، وإذا لم يكن عاصياً لم يترتب عليه الإثم ولا الفدية.

دُونَ وَطْءٍ وَصَيْدٍ وَتَقْلِيمٍ ................

قوله: «دون وطء» ، أي: أنه لا تسقط الفدية إذا وطئ ناسياً، وكذلك إن وطئ جاهلاً، أو وطئ مكرهاً[(168)]، وهذا وما بعده هو القسم الذي لا يسقط بالعذر.

وتعليل ذلك أنه يبعد أن ينسى فيطأ، ولا سيما، وأن عليه لباس الإحرام، وإذا قدر أنه نسي ذكرته زوجته.

فيقال في الجواب على هذا: إن النسيان وصف مسقط لحكم المحظور، وإذا كان كذلك فسواء، بَعُد أم لم يَبْعُد.

وكذلك الجهل إذا جامع جاهلاً لزمه ما يلزم العالم؛ لأن الجماع يتضمن إتلافاً حيث تزول به البكارة، والإتلاف يستوي فيه الجاهل والعالم، فيقال: الجواب عن هذا من وجهين:

الأول: أنه لا يلزم أن يكون الجماع جماع بكر، فإنه لا فرق بين البكر وغيرها في تحريم الوطء في الإحرام.

الثاني: أن ضمان البكارة حق للآدمي، قالوا وإن كانت الموطوءة ثيباً وجب المهر، والجواب أن المهر حق للموطوءة فهو حق آدمي، وأما الجماع في الإحرام فهو حق لله تعالى وقد أسقطه عن عباده بالجهل، فكيف نلزم عباد الله بما أسقطه الله عنهم؟!

وكذا الإكراه: فلو أكره الرجل على أن يجامع زوجته لم تسقط الفدية، فإذا كان قبل التحلل الأول يلزمه خمسة أحكام: البدنة، والقضاء، وفساد النسك، والمضي فيه، والإثم.

وعللوا أن الإكراه على الجماع لا يمكن؛ لأنه لا وطء إلا بانتشار؛ ولا انتشار مع إكراه، ولكن هذا التعليل عليل، لأن من قال لا انتشار مع الإكراه، فجوابه بالمنع فلو أجبرته زوجته، وهي شابة، محبوبة إليه وقالت: إما إن تفعل، وإلا قتلتك، فهو بين أمرين، إما أن يدعها ويمكن أن تنفذ تهديدها، وإما أن يجامع في هذه الحال، وإذا دنا منها مهما كان الأمر سوف ينتشر، فالقول بأنه لا جماع مع إكراه غير صحيح.

فالوطء بلا شك يمكن أن يكون مع الإكراه، ومع ذلك يقولون: لا تسقط الفدية فيه.

قوله: «وصيد» يعني أن قتل الصيد لا يعذر فيه بالنسيان، وكذلك لا يعذر فيه بالجهل، ولا بالإكراه[(169)] قالوا: لأنه إتلاف، والإتلاف يستوي فيه العمد وغيره.

فنقول: ـ سبحان الله ـ الحاكم في عباده وبين عباده يقول: {{وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ}} [المائدة: 95] ، ونحن نقول من قتله متعمداً وغير متعمدٍ، فجزاءٌ مثل ما قتل من النعم، هذا لا يمكن!

و«متعمداً» وصف مناسب للحكم، فوجب أن يكون معتبراً؛ لأن الأوصاف التي علقت بها الأحكام إذا تبين مناسبتها لها صارت علة موجبة، يوجد الحكم بوجودها وينتفي بانتفائها، وإلا لم يكن للوصف فائدة.

فالآية نص في الموضوع مؤيدة بقوله تعالى: {{رَبَّنَا لاَ تُؤَاخِذْنَا إِنْ نَسِيْنَا أَوْ أَخْطَأْنَا}} [البقرة: 286] .

والجواب: عن تعليلهم أن الإتلاف الذي يستوي فيه العمد وغيره هو ما كان في حق الآدمي، أما ما كان في حق الله ـ عزّ وجل ـ الذي أسقطه تفضلاً منه وكرماً، فإذا كان الله قد أسقطه فكيف نلزم العباد به؟

مثال النسيان: محرم رأى الصيد، وكان مشغوفاً بالصيد، فنسي فأخذ البندقية ورمى الصيد، فعلى المذهب عليه الفدية.

مثال الجهل: محرم وقف بعرفة فسمع أن الحج عرفة، فلما كان في صباح العيد قبل أن يرمي وجد صيداً من الطيور أو الظباء أو غيرها فصاده، فهذا جاهل وعليه الجزاء، على المذهب.

مثال المكره: محرم عند سيده، فقال له سيده: انظر الصيد، فقال: أنا محرم، قال: إما أن تفعل، وإما أن أفعل بك كذا، فأكرهه فصاد، فعليه الجزاء على المذهب.

والصحيح في هذه المسائل كلها أنه لا جزاء عليه.

قوله: «وتقليم» ، أي أن تقليم الأظفار لا يسقط بنسيان، وكذلك لا بجهل، ولا بإكراه[(170)]؛ والعلة أن فيه إتلافاً.

فيقال: ألستم تقولون: إن تقليم الأظفار حرام على المحرم؛ لأنه من باب الترفه، والطيب واللباس ترفه، ومع ذلك لا تعذرونه بالجهل والنسيان والإكراه في التقليم، وتعذرونه بذلك في اللباس والطيب، مع أن الترفه بالطيب أقوى ترفهاً وقد سقطت فديته بالنسيان، فهذا من باب أولى.

قالوا: هناك فرق، والفرق أن تقليم الأظفار فيه إتلاف.

فيقال لهم: وهل هذا إتلاف مطلوب؛ أو محظور في غير الإحرام؟

الجواب: هو مطلوب، إذن لا قيمة له شرعاً، ولا عرفاً، ولا أحد يجمع أظفاره ليبيعها، بل تقليمها إتلاف مشروع لولا الإحرام.

وَحِلاقٍ................

قوله: «وحلاق» ، يعني أن فدية الحلق لا تسقط بالنسيان وكذلك الجهل والإكراه؛ والعلة في ذلك هو أنه إتلاف، ولكن نقول: إنه إتلاف ما لا قيمة له شرعاً ولا عرفاً.

فتبين بهذا ضعف هذا القول، أعني القول بأن فدية الحلق وتقليم الأظفار وقتل الصيد لا تسقط بالنسيان والجهل والإكراه، لأن أعظم الإتلافات إتلاف الصيد، ومع ذلك قيد الله ـ سبحانه وتعالى ـ وجوب الجزاء فيه بالتعمد.

والراجح أن فاعل المحظورات كلها لا يخلو من ثلاثة أقسام، والمراد هنا المحظورات التي فيها فدية، وأما التي ليس فيها فدية كعقد النكاح، فهذا لا يدخل في هذا التقسيم:

الأول: أن يفعلها بلا عذر شرعي ولا حاجة، فهذا آثم، ويلزمه ما يترتب على المحظور الذي فعله على حسب ما سبق بيانه.

الثاني: أن يفعله لحاجة متعمداً، فعليه ما يترتب على فعل ذلك المحظور، ولكن لا إثم عليه للحاجة، ومنه حلق شعر الرأس لدفع الأذى كما نص الله عليه في القرآن، فقال ـ تعالى ـ: {{فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ}} [البقرة: 196] .

ومثله أيضاً لو احتاج المحرم إلى لبس المخيط، لبرد شديد فيلبس الفانيلة أو القميص، وعليه الفدية، وهذا نادر لكن ربما يوجد.

ومن الحاجة، حاجة الجنود إلى اللباس الرسمي فهي حاجة تتعلق بها مصالح الحجيج جميعاً؛ إذ لو عمل الجندي بدون اللباس الرسمي لما أطاعه الناس، وصار في الأمر فوضى، ولكن إذا كان عليه لباسه الرسمي صار له هيبة.

ولكن هل عليه الفدية أو لا؟ أي: أن جواز اللباس، ليس عندنا فيه ـ إن شاء الله ـ إشكال لدعاء الحاجة أو الضرورة إلى ذلك ولكن هل عليه فدية؟

الجواب: قد نقول: لا فدية عليه؛ لأنه يشتغل بمصالح الحجيج، والنبي ـ عليه الصلاة والسلام ـ أسقط المبيت عن الرعاة[(171)] والمبيت بمنى واجب من واجبات الحج وأسقطه عنهم، لمصلحة الحجاج، ورخص للعباس أن يبيت في مكة من أجل سقاية الحجاج[(172)]، وسقاية الحجاج أدنى حاجة من حفظ الأمن وتنظيم الناس، فيحتمل أن لا تجب عليه الفدية، ولا سيما أن لبس المخيط، ليس فيه نص على وجوب الفدية فيه، فينبني عدم إلزامه بالفدية على أمرين:

الأول: عدم القطع في وجوب الفدية في لبس المخيط.

الثاني: القياس على سقوط الواجب عمن يشتغل بمصلحة الحجاج.

لكن لو قلنا: يفدي احتياطاً لكان أحسن، والفدية سهلة إطعام ستة مساكين لكل مسكين نصف صاع، أو صيام ثلاثة أيام، أو ذبح شاة.

القسم الثالث: أن يكون معذوراً بجهل، أو نسيان، أو إكراه، فعلى المذهب التفريق بين المحظورات، فبعضها لا تسقط فديته بالنسيان والجهل والإكراه وهو ما كان إتلافاً، أو بمعنى الإتلاف، وبعضها تسقط وهو ما ليس كذلك وسبق تفصيل ذلك.

والصحيح أن جميعها تسقط، وأن المعذور بجهل أو نسيان أو إكراه لا يترتب على فعله شيء إطلاقاً، لا في الجماع، ولا في الصيد، ولا في التقليم، ولا في لبس المخيط، ولا في أي شيء، وذكرنا فيما سبق الدليل من القرآن، والسنة، والنظر.

وهكذا في جميع المحظورات في العبادات، لا يترتب عليها الحكم، إذا كانت مع الجهل أو النسيان، أو الإكراه؛ لعموم النصوص، ولأن الجزاء، أو الفدية، أو الكفارة إنما شرعت لفداء النفس من المخالفة أو للتكفير عن الذنب، والجاهل أو الناسي أو المكره لم يتعمد المخالفة، ولهذا لو كان ذاكراً أو عالماً أو مختاراً لم يفعل.

فالشرب في رمضان نسياناً ليس فيه قضاء، والدليل حديث أبي هريرة ـ رضي الله عنه ـ: «من نسي وهو صائم فأكل، أو شرب، فليتم صومه فإنما أطعمه الله وسقاه»[(173)] ، فمن لم يتعمد المخالفة، فليس عاصياً، ولا فدية عليه.

وكذلك عدي بن حاتم ـ رضي الله عنه ـ : «لما أراد الصيام جعل عقالين أبيض وأسود؛ لقوله تعالى: {{وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ}} [البقرة: 187] ، وكانوا يأخذون الأحكام من القرآن مباشرة، فقال له النبي صلّى الله عليه وسلّم: إن وسادك لعريض أن كان الخيط الأبيض والأسود تحت وسادك»[(174)] ، فلم يأمره بالإعادة للجهل بالحكم.

وكذلك أسماء بنت أبي بكر ـ رضي الله عنهما ـ: «أخبرت أنهم أفطروا في يوم غيم على عهد رسول الله صلّى الله عليه وسلّم فلم يأمرهم بالقضاء»[(175)] ، لجهلهم بالحال.

وكذلك في الصلاة، والدليل أن معاوية بن الحكم ـ رضي الله عنه ـ دخل مع النبي صلّى الله عليه وسلّم في الصلاة فعطس رجل، فقال: الحمد لله، قال: يرحمك الله، وهو يصلي، فرماه الناس بأبصارهم، أي ـ نظروا إليه منكرين ـ فقال: واثكل أمياه ـ رضي الله عنه ـ، فزاد الكلام كلاماً آخر، فجعلوا يضربون على أفخاذهم يسكتونه فسكت، فلما سلم دعاه الرسول صلّى الله عليه وسلّم، قال معاوية: بأبي هو وأمي، ما رأيت معلماً أحسن تعليماً منه، قال صلّى الله عليه وسلّم: «إن هذه الصلاة لا يصلح فيها شيء من كلام الناس إنما هو التسبيح والتكبير، وقراءة القرآن» [(176)]، ولم يأمره بالإعادة؛ لأنه جاهل.

والنصوص الدالة على هذا الأصل، أعني عدم المؤاخذة مع النسيان والجهل والإكراه كثيرة، وهذا من مقتضى قوله تعالى: {{كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ أَنَّهُ مَنْ عَمِلَ مِنْكُمْ سُوءًا بِجَهَالَةٍ ثُمَّ تَابَ مِنْ بَعْدِهِ وَأَصْلَحَ فَأَنَّهُ غَفُورٌ رَحِيمٌ}} [الأنعام: 54] ، وقوله في الحديث القدسي: «سبقت رحمتي غضبي»[(177)].

وأما ترك الواجبات فلا يسقط بالنسيان والجهل والإكراه متى أمكن تداركه؛ لقول النبي صلّى الله عليه وسلّم: «من نام عن صلاة أو نسيها فليصلها إذا ذكرها» [(178)]، فلم تسقط عنه بالنسيان، ولأن النبي صلّى الله عليه وسلّم لم يسقط الصلاة الحاضرة بالجهل كما في حديث المسيء في صلاته[(179)] أمره بالإعادة مع أنه جاهل، لأنه ترك مأموراً، والمأمورات أمور إيجابية لا بد أن تكون، والمنهيات أمور عدمية لا بد أن لا تكون.

ثم إن المأمورات يمكن تداركها بفعلها، لكن المنهيات مضت، لكن إذا كان في أثناء المنهي فيجب التدارك بقطعه، فإن قال قائل: إن قوله تعالى: {{رَبَّنَا لاَ تُؤَاخِذْنَا إِنْ نَسِيْنَا أَوْ أَخْطَأْنَا}} عام في ترك المأمور وفعل المحظور، فالجواب أن الأمر كذلك، فتارك المأمور جاهلاً أو ناسياً غير مؤاخذ بالترك، لكن عدم فعله إياه يقتضي إلزامه به متى زال العذر إبراء لذمته.

وَكُلُّ هَدْيٍ، أَوْ إِطْعَامٍ فَلِمَسَاكِينِ الحَرَمِ ............

.قوله: «وكل هدي» . ذكر المؤلف مكان الهدي، فكل هدي يهديه الإنسان إلى البيت سواء كان هدي تطوع ـ وهدي التطوع أن يهدي هدياً ليس بواجب ـ أو كان واجباً كهدي التمتع والقران، أو كان فدية لترك واجب، وأما فعل المحظور فسيأتي.

قوله: «أو إطعام» ، أي: كل إطعام كإطعام ستة مساكين في فدية الأذى، أو إطعام المساكين في جزاء الصيد، وما أشبه ذلك.

قوله: «فلمساكين الحرم» ، أي: فيصرف إلى مساكين الحرم، وهذا ليس على إطلاقه في كل هدي؛ لأن هدي المتعة والقران هدي شكران، فلا يجب أن يصرف لمساكين الحرم، بل حكمه حكم الأضحية، أي: أنه يأكل منه ويهدي، ويتصدق على مساكين الحرم.

فلو ذبح الإنسان هدي التمتع والقران في مكة، ثم خرج بلحمه إلى الشرائع، أو إلى جدة أو غيرها فلا بأس، لكن يجب أن يتصدق منه على مساكين الحرم.

والهدي الذي لترك واجب يجب أن يتصدق بجميعه على مساكين الحرم.

والهدي الواجب لفعل محظور غير الصيد يجوز أن يوزع في الحرم، وأن يوزع في محل فعل المحظور.

ودليل جوازه في محل المحظور أن الرسول صلّى الله عليه وسلّم أمر كعب بن عجرة ـ رضي الله عنه ـ أن يفدي بشاة في محل فعل المحظور[(180)]، ولأن هذا الدم وجب لانتهاك النسك في مكان معين، فجاز أن يكون فداؤه في ذلك المكان، وما جاز أن يذبح ويفرق خارج الحرم حيث وجد السبب، فإنه يجوز أن يذبح ويفرق في الحرم، ولا عكس.

ودم الإحصار حيث وجد الإحصار، ولكن لو أراد أن ينقله إلى الحرم فلا بأس.

مسألة: مساكين الحرم، من كان داخل الحرم من الفقراء سواء كان داخل مكة، أو خارج مكة لكنه داخل حدود الحرم، ولا فرق بين أن يكون المساكين من أهل مكة، أو من الآفاقيين، فلو أننا وجدنا حجاجاً فقراء، وذبحنا ما يجب علينا من الهدي وأعطيناه إياهم فلا بأس.

والدليل أن النبي صلّى الله عليه وسلّم أمر علياً أن يتصدق بلحم الإبل التي أهداها النبي صلّى الله عليه وسلّم ولم يستثن أحداً[(181)] ، فدل هذا على أن الآفاقي مثل أهل مكة؛ ولأنهم أهل أن يصرف لهم.

وهل المراد بالمساكين، الفقراء والمساكين، أو المساكين فقط؟

الجواب: المراد الفقراء والمساكين؛ لأنه إذا جاء لفظ المساكين وحده، أو لفظ الفقراء وحده، فكل واحد منهما يشمل الآخر، وأما إذا جاء لفظ المساكين ولفظ الفقراء، فالفقراء أشد حاجة من المساكين، كما بينا ذلك في كتاب الزكاة.

وَفِدْيَةُ الأَذَى، وَاللُّبْسِ وَنَحْوِهِمَا، وَدَمُ الإحْصَارِ حَيْثُ وُجِدَ سَبَبُهُ

قوله: «وفدية الأذى» أي: أن فدية الأذى تكون حيث وجد سببها، ولا يجب أن تكون في الحرم.

وفدية الأذى هي: ذبح شاة، أو إطعام ستة مساكين لكل مسكين نصف صاع، أو صيام ثلاثة أيام، وهي المذكورة في قوله تعالى: {{فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ}}، وسميت فدية أذى؛ لقوله تعالى: {{فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذىً مِنْ رَأْسِهِ}} [البقرة: 196] .

قوله: «واللبس» ، أي: أن فدية اللبس تكون حيث وجد سببها، وقد سبق أن محظورات الإحرام تنقسم من حيث الفدية إلى أربعة أقسام[(182)].

قوله: «ونحوهما» أي: نحو فدية الأذى واللبس، كفدية الطيب وتغطية الرأس، وما أشبه ذلك فتكون حيث وجد سببها.

قوله: «ودم الإحصار حيث وجد سببه» ، الإحصار بمعنى المنع، أي: الدم الذي وجب بالإحصار، وهو المذكور في قوله تعالى: {{فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ}} [البقرة: 196] .

وقوله: «ودم الإحصار». «أل» هنا للعهد الذهني، أي: ما يكون إحصاراً يحل للإنسان أن يتحلل به من نسكه، والإحصار هو حصر العدو فقط على المشهور من المذهب.

وقيل: إن المراد بالحصر كل ما يمنع الإنسان من إتمام نسكه من عدو أو غيره، كضياع النفقة، والمرض، والانكسار أي: انكسار الحاج ـ مثلاً ـ وما أشبه ذلك، وهذا القول هو الأصح وسيأتي ـ إن شاء الله ـ في الفوات والإحصار.

فدم الإحصار يكون حيث وجد سببه، ومن المعلوم أن الإحصار في الغالب لا يمكن أن يصل إلى الحرم، ولكن ربما يحصر عن دخول مكة، أي: بين حدود الحرم ومكة، فنقول: يذبح حيث وجد سببه، ودليل ذلك أن النبي صلّى الله عليه وسلّم لما حصره المشركون في عمرة الحديبية، أمر بذبح الهدي في المكان[(183)]، فذبحوه في المكان، ولا يلزم أن ينقله إلى مكة؛ لأنه محصور عنها.

وقوله: «حيث وجد سببه» «حيث» ظرف مكان، أي: يكون حيث وجد السبب من حل أو حرم، فلو فرض أن الإنسان أحرم من قرن المنازل، وفعل المحظور في الشرائع، والشرائع قبل حدود الحرم، جاز أن يؤدي الفدية في نفس المكان، وكذلك لو أحرم من الحديبية وفعل المحظور في طريقه إلى مكة قبل أن يصل إلى حدود الحرم، فإنه يجوز أن يؤدي الفدية في مكان فعل المحظور، ويجوز أن ينقلها إلى الحرم؛ لأن ما جاز في الحل جاز في الحرم، ويستثنى من فعل المحظور جزاء الصيد، فإن جزاء الصيد لا بد أن يبلغ إلى الحرم؛ لقول الله تعالى: {{فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ}} إلى أن قال: {{هَدْيًا بَالِغَ الْكَعْبَةِ}} [المائدة: 95] .

وهل المراد في الحرم ذبحاً وتفريقاً أو ذبحاً فقط، أو تفريقاً فقط؟

الجواب: المراد ذبحاً وتفريقاً، فما وجب في الحرم، وجب أن يذبح في الحرم، وأن يفرق ما يجب تفريقه منه في الحرم، وعلى هذا فمن ذبح في عرفة لترك واجب ووزعه في منى، أو في مكة فإنه لا يجزئه؛ لأنه خالف في مكان الذبح، وقد قال النبي صلّى الله عليه وسلّم: «من عمل عملاً ليس عليه أمرنا فهو رد»[(184)] ، وعلى هذا فيلزمه ذبح مثله في الحرم وتفريقه فيه.

ولو ذبحه في منى وفرقه في عرفة، والطائف، والشرائع، أو غيرها من الحل، لم يجزئ؛ لأنه لا بد أن يكون لمساكين الحرم وعلى هذا فيضمن اللحم بمثله لمساكين الحرم.

وذهب بعض العلماء إلى أنه لو ذبحه خارج الحرم، وفرقه في الحرم أجزأه؛ لأن المقصود نفع فقراء الحرم وقد حصل، وهذا وجه للشافعية.

ولا ينبغي الإفتاء به إلا عند الضرورة، كما لو فعل ذلك أناس يجهلون الحكم، ثم جاءوا يسألون بعد فوات وقت الذبح، أو كانوا فقراء فحينئذ ربما يسع الإنسان أن يفتي بهذا القول.

وَيُجزِئُ الصَّوْمُ بِكُلِّ مَكَانٍ، وَالدَّمُ شاةٌ، أَوْ سُبْعُ بَدَنَةٍ وتُجْزِيء عَنْهَا بَقَرةٌ.

قوله: «ويجزئ الصوم بكل مكان» ، وذلك لأن الصوم لا يتعلق بنفع أحد فيجزئ في كل مكان، ولكن يجب أن يلاحظ مسألة قد تمنع من أن نصوم في كل مكان، وهو أن الكفارات تجب على الفور، إلا ما نص الشرع فيها على التراخي، فإذا كان يجب على الفور وتأخر سفره مثلاً إلى بلده، لزمه أن يصوم في مكة.

مثاله: رجل لزمته فدية الأذى وهي صيام، أو صدقة، أو نسك، فاختار الصيام، فهل نقول: لك أن تؤخره حتى ترجع إلى بلدك؟

الجواب نقول: لو أخرته فأنت آثم، ويجزئ، لكن بادر؛ لأن إخراج الكفارة واجب على الفور، كإخراج الزكاة.

قوله: «والدم شاة» أي: إذا أطلق الدم في كلام الفقهاء فالمراد من ذلك واحد من ثلاثة أمور:

الأول: شاة، والشاة إذا أطلقت في لسان الفقهاء، فهي للذكر والأنثى من الضأن والمعز، فالتيس شاة، والخروف شاة، والشاة الأنثى شاة، والعنز شاة.

قوله: «أو سبع بدنة» وهذا هو الثاني مما مراد بالدم، أي: واحد من سبعة من البدنة، والدليل أن النبي صلّى الله عليه وسلّم قال لكعب بن عجرة: «انسك شاة»[(185)] ، وجعل البعير يشترك فيها سبعة أشخاص، كما قال جابر ـ رضي الله عنه ـ: «نحرنا مع النبي صلّى الله عليه وسلّم عام الحديبية البدنة عن سبعة والبقرة عن سبعة» [(186)]، بشرط أن ينويه قبل ذبحها، فإن جاء إلى بدنة مذبوحة، واشترى سبعها ونواه عن الشاة، فإنه لا يجزئ؛ لأنه صار لحماً، ولا بد في الفدية أن تذبح بنية الفدية.

وقوله: «سبع بدنة» ظاهره أنه يجزئ ولو كان شريكه يريد اللحم وهو كذلك، فلو اتفق إنسان مع جزار على أن يشتري سبع البعير التي يريد أن ينحرها، ونواه المشتري عن شاة واجبة في فدية أذى أجزأ.

قوله: «وتجزئ عنها بقرة» أي: تجزئ عن البدنة بقرة، وهذا هو الثالث مما يراد بالدم، والبدنة هي البعير، قال تعالى: {{وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللَّهِ لَكُمْ فِيهَا خَيْرٌ}}، وهذا لا يكون إلا في الإبل، والبقرة تجزئ عن البدنة، فسبع البدنة والبقرة سواء، مع أنك لو نظرت إلى كبر الجسم، وكثرة اللحم لرأيت أن البدنة أكبر وأكثر نفعاً، لكن هذه مسائل تعبدية لا يرجع فيها إلى القيمة التي بين الناس؛ لقول الله تعالى: {{لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلاَ دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ}}.

وقوله: «وتجزئ عنها بقرة» ظاهره ولو في جزاء الصيد، فمن قتل حمامة فالواجب عليه شاة، ويجوز أن يجعل بدل الشاة سبع بدنة أو بقرة[(187)]، والصواب عدم الإجزاء في جزاء الصيد.

ووجه ذلك أن جزاء الصيد يشترط فيه المماثلة، قال تعالى: {{فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ}} [المائدة: 95] وسبع البدنة والبقرة لا يماثل الحمامة، فلا يجزئ عنها.

وليعلم أن سبع البدنة والبقرة يجزئ عما تجزئ عنه الشاة، وعلى هذا فلو ضحى به الإنسان عن نفسه وأهل بيته لأجزأ خلافاً لما فهمه بعض طلبة العلم، من أن سبع البدنة لا يشرّك فيه، وإنما يجزئ عن واحد فقط، فإن هذا وهم وليس فهماً صحيحاً، لا لما جاء في السنة، ولا لما جاء في كلام العلماء؛ لأن التشريك في الثواب لا حصر له، وتشريك الملك هو الذي يحصر، وتشريك الملك في البدنة والبقرة سبعة بلا زيادة.

ففي الملك والإجزاء الشاة لا تجزئ إلا عن واحد، ولا يجزئ سبع البدنة إلا عن واحد، ولا تجزئ البقرة والبدنة إلا عن سبعة، أما الثواب فشرك من شئت، ولهذا كان الرسول صلّى الله عليه وسلّم «يضحي بشاة واحدة عنه وعن أهل بيته»[(188)] وأهل بيته تسع نسوة وهو العاشر، هذا إن لم يرد ـ عليه الصلاة والسلام ـ أهل بيته حتى الأقارب فيكون لا حصر له، ففرق بين الملك والإجزاء وبين الثواب.

فإذا شارك الإنسان في سبع بعير، وقال: اللهم هذا عني وعن أهل بيتي، فإن ذلك يجزئ عنه وعن أهل بيته، ولو كانوا مائة.

-------------------------------------

[151] سبق تخريجه ص(135).

[152] أخرجه البخاري في الزكاة/ باب صاع من زبيب (1508)؛ ومسلم في الزكاة/ باب زكاة الفطر على المسلمين من التمر والشعير (985) (18) وهذا لفظ مسلم.

[153] سبق تخريجه ص(135).

[154] سبق تخريجه ص(135).

[155] أخرجه عبد الرزاق (16103) والبيهقي (10/60).

[156] أخرجه أحمد (1/445) وابن ماجه في السنة/ باب فضل عبد الله بن مسعود ـ رضي الله عنه ـ (138) والحاكم (2/227) وصححه الحاكم على شرط الشيخين ووافقه الذهبي.

[157] أخرجه أحمد (2/304)؛ وأبو داود في الصيام/ باب في صوم يوم عرفة بعرفة (2440)؛ وابن ماجه في الصيام/ باب صيام يوم عرفة (1732) عن أبي هريرة ـ رضي الله عنه ـ.

وفيه مهدي العبدي الهجري مجهول، وقال العقيلي: «لا يصح عنه ـ أي: عن النبي صلّى الله عليه وسلّم ـ النهي عن صيامه»، انظر: «التلخيص» (929).

[158] أخرجه البخاري في الصوم/ باب صوم يوم عرفة (1988)؛ ومسلم في الصوم/ باب استحباب الفطر للحاج (1123)، عن أم الفضل بنت الحارث ـ رضي الله عنها ـ.

[159] سبق تخريجه ص(76) من حديث جابر رضي الله عنه.

[160] أخرجه البخاري في الصوم/ باب صيام أيام التشريق (1997، 1998).

[161] كقوله صلّى الله عليه وسلّم: «فمن لم يجد هدياً فليصم ثلاثة أيام في الحج، وسبعة إذا رجع إلى أهله».

أخرجه البخاري في الحج/ باب من ساق البدن (1691)؛ ومسلم في الحج/ باب وجوب الدم على المتمتع (1227) عن ابن عمر ـ رضي الله عنهما ـ.

[162] أخرجه البخاري في الشروط/ باب الشروط في الجهاد والمصالحة مع أهل الحرب (2731) (2732) عن المسور بن مخرمة ومروان ـ رضي الله عنهما ـ.

[163] أخرجه مسلم في الجهاد/ باب فتح مكة (1780) عن أبي هريرة ـ رضي الله عنه ـ.

[164] سبق تخريجه ص(181).

[165] أخرجه مالك في «الموطأ» (1/419)، والدارقطني (2/244)، والبيهقي (5/30)، موقوفاً، وقال في التعليق المغني: «رواته كلهم ثقات»، وقال ابن حجر في «التلخيص» (972): «وأما المرفوع فقد رواه ابن حزم... وأعله بعلي بن أحمد المقدسي، وشيخه أحمد بن علي بن سهل المروزي... وقال: هما مجهولان».

[166] أخرجه مسلم في الإيمان/ باب بيان أنه سبحانه لم يكلف إلا ما يطاق (126) عن ابن عباس ـ رضي الله عنهما ـ.

[167] أخرجه ابن ماجه في الطلاق/ باب طلاق المكره والناسي (2043) عن أبي ذر ـ رضي الله عنه ـ، وعن ابن عباس (2045) بلفظ: وضع، وصححه ابن حبان (7219).

[168] وهذا هو المذهب إلا إذا كانت المرأة مكرهة.

[169] وهذا هو المذهب.

[170] وهذا هو المذهب.

[171] سيأتي تخريجه ص(357).

[172] أخرجه البخاري في الحج/ باب هل يبيت أصحاب السقاية أو غيرهم بمكة ليالي منى (1634)؛ ومسلم في الحج/ باب وجوب المبيت بمنى ليالي أيام التشريق (1315) عن ابن عمر ـ رضي الله عنهما ـ.

[173] أخرجه البخاري في الصوم/ باب الصائم إذا أكل أو شرب ناسياً (1933) ومسلم في الصيام/ باب أكل الناسي وشربه وجماعه لا يفطر (1155).

[174] أخرجه البخاري في التفسير/ باب وكلوا واشربوا... (4509)؛ ومسلم في الصيام/ باب أن الدخول في الصوم يحصل بطلوع الفجر... (1090).

[175] أخرجه البخاري في الصوم/ باب إذا أفطر في رمضان... (1959).

[176] أخرجه مسلم في الصلاة/ باب تحريم الكلام في الصلاة (537).

[177] أخرجه البخاري في التوحيد/ باب ولقد سبقت كلمتنا لعبادنا المرسلين (7453)؛ ومسلم في التوبة/ باب في سعة رحمة الله تعالى وأنها تغلب غضبه (2751) (15) عن أبي هريرة ـ رضي الله عنه ـ.

[178] أخرجه البخاري في مواقيت الصلاة/ باب من نسي صلاة فليصل إذا ذكر (597)؛ ومسلم في الصلاة/ باب قضاء الصلاة الفائتة (684) (315) عن أنس ـ رضي الله عنه ـ واللفظ لمسلم.

[179] أخرجه البخاري في الأذان/ باب وجوب القراءة للإمام والمأموم والصلوات كلها... (757)؛ ومسلم في الصلاة/ باب وجوب قراءة الفاتحة في كل ركعة (397) عن أبي هريرة ـ رضي الله عنه ـ.

[180] سبق تخريجه ص (135).

[181] أخرجه البخاري في الحج/ باب لا يعطي الجزار من الهدي شيئاً (1716)؛ ومسلم في الحج/ باب في الصدقة بلحوم الهدي (1317) عن علي ـ رضي الله عنه ـ.

[182] انظر، ص(166).

[183] سبق تخريجه ص(181).

[184] سبق تخريجه ص(158).

[185] سبق تخريجه ص(135).

[186] أخرجه مسلم في الحج/ باب جواز الاشتراك في الهدي (1318).

[187] وهذا هو المذهب.

[188] سيأتي تخريجه ص(422).

تاريخ التحديث : Feb 17, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد السابع
باب جزاء الصيد

بَابُ جَزَاء الصيَّدِ

فِي النَّعَامَةِ بَدَنَةٌ ........

قوله: «باب جزاء الصيد» ، أي: باب المثل في جزاء الصيد؛ لأنه لا يريد أن يبين ما يجب في الصيد، بل يريد أن يبين المثل، ولم يقل فدية؛ لأن الله عبر به في القرآن فقال: {{فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ}}، والصيد هو الذي يحرم على المحرم صيده، أو في الحرم، وليعلم أن الصيد نوعان:

الأول: نوع لا مثل له.

الثاني: ونوع له مثل.

والنوع الذي له مثل نوعان أيضاً: ـ

نوع قضت الصحابة به، فيرجع إلى ما قضوا به، وليس لنا أن نعدل عما قضوا به.

ونوع لم تقض به الصحابة، فيحكم فيه ذوا عدل من أهل الخبرة ويحكمان بما يكون مماثلاً.

قوله: «في النعامة بدنة» ، أي: لو قتل الإنسان نعامة وهو محرم، أو قتل نعامة في الحرم، ولو كان محلًّا فعليه بدنة[(189)]، أي بعير صغير في الصغيرة وكبير في الكبيرة؛ لأن هذا هو تحقيق المماثلة.

وَحِمارِ الوَحْشِ، وَبَقرتِهِ، والأيِّلِ، والثَّيْتَلِ والوَعْلِ بَقَرةٌ، والضَّبْعِ كَبْشٌ، وَالغَزَالِ عَنْزٌ، والوَبْرِ والضَّبِّ جَدْيٌ، وَاليَرْبُوعِ جَفْرَةٌ، ...........

قوله: «وحمار الوحش، وبقرته، والأَيِّل، والثيتل، والوعل، بقرة» ؛ حمار الوحش صيد معروف، وسمي حماراً لشبهه بالحمار، والذي يشبهه من النعم البقرة، وبقرة الوحش، وفيها بقرة، وفي الأيل ـ أيضاً ـ بقرة، والأيل نوع من الظباء، وفي الثيتل، وهو نوع من الظباء بقرة، وفي الوعل بقرة، قال في القاموس: الوعل بفتح الواو مع فتح العين، وكسرها، وسكونها، هو تيس الجبل[(190)] ففي هذه الأشياء بقرة؛ لأنها تشابهها.

قوله: «والضبع كبش» الضبع معروفة، وجعل النبي صلّى الله عليه وسلّم فيها شاة[(191)]، ولولا أنها حلال لم يكن لها قيمة.

قوله: «والغزال عنز» ، الغزال أصغر من الوعل والثيتل والأيل، ففيها عنز؛ لأنها أقرب شبهاً بها[(192)].

قوله: «والوبر، والضب، جدي» ، قال في الروض: الوبر دويبة كحلاء اللون دون السنور، لا ذنب لها، وهي معروفة، فيها جدي[(193)]، والجدي هو الذكر من أولاد المعز له ستة أشهر، وكذلك أيضاً الضب فيه جدي، والضب معروف.

قوله: «واليربوع جفرة» ، اليربوع أيضاً معروف، حيوان يشبه الفأرة لكنه أطول منها رجلاً، وله ذنب طويل، وفي طرفه شعر كثير، وهو من أذكى الحيوانات التي تشبهه؛ لأنه يحفر له جحراً في الأرض، ويجعل له باباً، ثم يحفر في طرف الجحر حتى لا يبقي إلا قشرة رقيقة، فإذا حشره أحد من عند باب الجحر خرج من القشرة الرقيقة، وتسمى النافقاء، أي: نافقاء اليربوع، ولهذا اشتق منها النفاق؛ لأن هذا اليربوع منافق في جحره، لكنه نفاق مباح يريد أن يحمي بذلك نفسه، وهو حلال، وفيه جفرة لها أربعة أشهر[(194)].

وَالأَرْنَبِ عَنَاقٌ، وَالحَمَامَةِ شَاةٌ.

قوله: «والأرنب عناق» ، وهي أصغر من الجفرة، أي: لها ثلاثة أشهر ونصف تقريباً، والأرنب معروفة[(195)].

اليربوع زنته كرأس الأرنب، ومع ذلك الواجب فيه أكبر من الواجب في الأرنب؛ لأن المعول فيه على المماثلة.

قوله: «والحمامةِ شاة» ، وجه المشابهة في الحمامة للشاة في الشرب فقط، لا في الهيكل، أو الهيئة[(196)].

فهذا كله قضى به الصحابة، منه ما روي عن واحد من الصحابة ومنه ما روي عن أكثر من واحد.

فإذا وجدنا شيئاً من الصيود لم تحكم به الصحابة، أقمنا حكمين عدلين خبيرين، وقلنا ما الذي يشبه هذا من بهيمة الأنعام؟ فإذا قالوا: كذا وكذا، حكمنا به وإذا لم نجد شيئاً محكوماً به من قبل الصحابة، ولا وجدنا شبهاً له من النعم، فيكون من الذي لا مثل له، وفيه قيمة الصيد قلَّت أم كثرت.

مسألة: هل تدخل المرأة في الحَكَمَيْنِ؟

الجواب: لا تدخل؛ لأن الله قال: {{ذَوَا عَدْلٍ مِنْكُمْ}}.

-----------------------------------

[189] نقل ابن قدامة في «المغني» (5/204، 404)، وشيخ الإسلام في «شرح العمدة» (2/283): إجماع الصحابة: «عمر، وعثمان، وعلي، وزيد بن ثابت، وابن عمر، وابن عباس، وابن الزبير: أنهم حكموا في النعامة ببدنة، وفي حمار الوحش ببقرة، وفي الأيل ببقرة، وبقر الوحش ببقرة، وفي الضبع بكبش، وفي الغزال بعنز، وفي اليربوع بجفرة، وفي الأرنب بعناق».

وروى الشافعي في «الأم» (2/190)؛ والبيهقي (5/182): «عن عمر، وعثمان وعلي وزيد بن ثابت ومعاوية في النعامة يقتلها المحرم بدنة»، قال الشافعي: هذا غير ثابت عند أهل العلم بالحديث. ووجه ضعفه كما قال البيهقي أنه من رواية عطاء عنهم ولم يدركهم.

وأخرجه عبد الرزاق (8203) من طريق عطاء عن ابن عباس أن عمر بن الخطاب وعلي بن أبي طالب وعثمان بن عفان وزيد بن ثابت قالوا: «في النعامة قتلها المحرم بدنة»، وأخرجه البيهقي عن ابن عباس (5/182) بإسناد حسن كما قال الحافظ في «التلخيص» (2/284) وكذا قال ابن مسعود ـ رضي الله عنه ـ أخرجه البيهقي (5/182).

[190] القاموس (4/65).

[191] أخرجه أبو داود في الأطعمة/ باب في أكل الضبع (3801)؛ وابن ماجه في الحج/ باب جزاء الصيد يصبه المحرم (3085)؛ وابن حبان (3964) إحسان؛ والدارقطني (2/246)؛ والحاكم (1/452)؛ والبيهقي (5/183) عن جابر ـ رضي الله عنه ـ.

وقال الحاكم: «صحيح على شرط الشيخين».

[192] لما روى مالك في «الموطأ» (1/414)؛ والشافعي في «المسند» ترتيب (857)؛ والبيهقي (5/183) أن عمر ـ رضي الله عنه ـ «قضى في الضبع بكبش، وفي الغزال بعنز، وفي الأرنب بعناق، وفي اليربوع بجفرة»، وقال ابن حجر في «التلخيص» (2/284): «بسند صحيح».

[193] لما أخرجه الشافعي (860) المسند؛ والبيهقي (5/185)، أن عمر ـ رضي الله عنه ـ «حكم في الضب بجدي».

وقال ابن حجر في «التلخيص» (2/285): «بسند صحيح إلى طارق».

[194]-[195] سبق ذلك عن عمر ـ رضي الله عنه ـ، ص(212).

[196] لما روى الشافعي في «المسند» (861)؛ والبيهقي (5/205)، أن عمر ـ رضي الله عنه ـ «حكم في الحمامة شاة»، قال ابن حجر في «التلخيص» (2/285): «إسناده حسن».

وعن ابن عباس ـ رضي الله عنهما ـ «أنه جعل في حمامة الحرم على المحرم والحلال في كل حمامة شاة». أخرجه البيهقي (5/205)؛ وفي «إرواء الغليل» (4/247): «إسناده صحيح».

تاريخ التحديث : Feb 17, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد السابع
باب صيد الحَرَم

بَابُ صَيْدِ الْحَرَمِ

يَحْرُمُ صَيْدُهُ عَلَى المُحْرِمِ والحَلاَلِ،...........

قوله: «الحرم» ، أل هنا للعهد الذهني، يعني بذلك حرم مكة والمدينة، وعلى هذا فـ «أل» هنا للجنس، أي: باب صيد ما يسمى حرماً، وليس في الدنيا شيء حرم إلا هذان الحرمان، حرم مكة، وحرم المدينة، وأما ما نسمع في كلام الناس حرم المسجد الأقصى، والحرم الإبراهيمي، فكله لا صحة له ولا أصل له، ولهذا يوهم كلام بعض الناس يقول عن المسجد الأقصى: ثالث الحرمين؛ لأن الذي يسمع العبارة يقول: إنه حرم، ولكن الصواب أن تقول: ثالث المسجدين يعني المساجد التي تشد إليها الرحال.

واختلف العلماء في وادي وج في الطائف.

والصحيح أنه ليس بحرم.

قوله: «يحرم صيده على المحرم والحلال» ، أي: يحرم صيد الحرم على المحرم والحلال، أي: من لم يحرم؛ لأن تحريمه للمكان، فيحرم على المحرم من وجهين هما: الحرم والإحرام، ويحرم على الحلال من وجه واحد هو الحرم، وهل يلزم المحرم إذا قتل صيداً في الحرم جزاءان لوجود السببين؟ الصحيح أنه لا يلزمه جزاءان؛ لأنه النفس واحدة، وقد قال تعالى: {{فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ}}.

ودليل ذلك أن النبي صلّى الله عليه وسلّم أعلن هذا التحريم عام فتح مكة، فقال: «إن الله حرمه يوم خلق السموات والأرض، فهو حرام بحرمة الله إلى يوم القيامة» ، وقال فيه: «لا ينفر صيدها» [(197)]، فإذا كان تنفير صيدها حراماً، فقتله حرام من باب أولى، وفي هذا الخبر المؤكد دليل على أنه لا يمكن نسخ تحريم مكة؛ لأنه جعل الغاية يوم القيامة.

وقوله: «يحرم صيده على المحرم والحلال» ، أضاف الصيد إلى الحرم، وعلى هذا فصيد الحل إذا دخل في الحرم لا يحرم، لكن يجب إزالة اليد المشاهدة عنه وإطلاقه، ولا يجوز ذبحه في الحرم، بل ولا إبقاءُ اليد المشاهدة عليه، وهذا هو المشهور من المذهب.

والصحيح أن الصيد إذا دخل به الإنسان وهو حلال من الحل، فهو حلال؛ لأنه ليس صيداً للحرم، بل هو صيد لمالكه، وقد كان الناس يبيعون ويشترون الظباء والأرانب في قلب مكة في خلافة عبد الله بن الزبير ـ رضي الله عنهما ـ[(198)]، من غير نكير، وهذا يدل على أن الصيود التي يدخل بها من الحل، وتباع في مكة حلال بيعها وشراؤها وذبحها وأكلها، وليس فيه إثم.

مسألة: ظاهر كلام المؤلف أن الصيد البحري لا يحرم صيده إذا كان في الحرم، وعلى المذهب إذا كان في الحرم فهو حرام، ولكن لا جزاء فيه.

واستدلوا بعموم الأحاديث الدالة على تحريم صيد الحرم، والصحيح أن البحري يجوز صيده في الحرم[(199)]؛ لقوله تعالى: {{أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعًا لَكُمْ وَلِلسَّيَّارَةِ وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُمًا}} [المائدة: 96] وهذا عام.

فلو فرض أن هناك بركة ماء، أو نحوها، وفيها سمك غير مجلوب إليها بل توالد فيها، فإن الصحيح أنه لا يحرم، وأنه حلال على المحرم والحلال.

وَحُكْمُ صَيْدِهِ كَصَيْدِ المُحْرِم. وَيَحْرُمُ قَطْعُ شَجَرِهِ وحَشِيشِهِ الأَخْضَرينِ إِلاَّ الإِذْخِر .

قوله: «وحكم صيده كصيد المحرم» ، أي: على ما سبق من التفصيل، ففيه الجزاء، مثل ما قتل من النعم، أو كفارة طعام مساكين، أو عدل ذلك صياماً.

قوله: «ويحرم قطع شجره وحشيشه الأخضرين» الشجر ما له ساق، والحشيش ما لا ساق له.

ودليل ذلك أن النبي صلّى الله عليه وسلّم قال: «لا يعضد شجرها، ولا يحش حشيشها ولا يختلى خلاها»[(200)] ، وكل هذا تأكيد لحرمة هذا المكان، وأنه حتى الأشجار محترمة والصيود محترمة، ولولا رحمة الله ـ عزّ وجل ـ لكانت كل الحيوانات محترمة، لكن فيه مشقة على الناس، فحرم الصيد في الحرم فقط.

وقوله: «شجره» الشجر مضاف إلى الحرم، فيفيد أن المحرم ما كان من شجر الحرم، لا من شجر الآدمي، وعلى هذا فما غرسه الآدمي أو بذره من الحبوب، فإنه ليس بحرام، لأنه ملكه، ولا يضاف إلى الحرم، بل يضاف إلى مالكه.

وقوله: «وحشيشه» نقول فيها ما قلنا في شجره: إن الحشيش مضاف إلى الحرم، فالحشيش الذي ينبت بفعل الآدمي ليس بحرام.

وقوله: «الأخضرين» صفة للشجرة، والحشيش، والمراد ما فيهما الحياة والنمو، سواء كانا أخضرين أو غير أخضرين؛ لأن من الأشجار ما ليس بأخضر، وكذلك من الزروع والحشيش ما ليس بأخضر، وبعضه قد يموت وهو أخضر كالإذخر، فالأولى أن يقال: «شجره وحشيشه الحيين» سواء كانا بلون الخضرة أو غيره.

فخرج بذلك ما كان ميتاً، فإنه حلال، فلو رأيت شجرة قد ماتت فهي حلال ولو رأيت غصناً منكسراً تحت الشجرة فهو حلال؛ لأنه انفصل وهلك، والغصن اليابس في الشجرة الخضراء يجوز قطعه إذا كان يبسه يبس موت؛ لأن بعض الأشجار تيبس أغصانها لكن إذا جاء المطر نمت، ولكن قال العلماء: ما قطعه الإنسان من أشجار الحرم، فإنه حرام؛ لأنه قطع بغير حق.

مسألة: ثمر شجر الحرم هل نقول إنه كالشجر؟

الجواب: لا، فلو أن شجرة تفاح نبتت في الحرم بدون فعل آدمي، ثم أثمرت وأخذ الإنسان ثمرتها فإن ذلك لا بأس به.

قوله: «إلا الإذخر» ، الإذخر نبت معروف يستعمله أهل مكة في البيوت، والقبور، والحدادة.

أما الحدادة فلأنه سريع الاشتعال، فيشعلون به النار، من أجل أن تشعل الفحم والخشب.

وأما في القبور فإنهم يجعلونه ما بين اللبنات؛ ليمنع تسرب التراب إلى الميت.

وأما في البيوت فيجعلونه فوق الجريد؛ لئلا يتسرب الطين من الجريد فيختل السقف.

فالناس في حاجة إليه، وسبب الاستثناء العباس بن عبد المطلب ـ رضي الله عنه ـ فإن النبي صلّى الله عليه وسلّم لما حرم حشيشها قال: «يا رسول الله إلا الإذخر فإنه لبيوتهم وقبورهم»[(201)] ، وفي لفظ: «لبيوتهم وقينهم»[(202)] ، أي: حداديهم، فقال: «إلا الإذخر» ، وعلى هذا فيستثنى من الشجر والحشيش الأخضرين الإذخر.

مسائل: ـ

الأولى: الكمْأة، والعساقل، وبنات الأوبر، وما أشبهها كالذي يسميه الناس الفطيطر، هل هو حرام، أو لا؟

الجواب: ليس بحرام؛ لأنه ليس من الأشجار، والكمأة، والعساقل، وبنات الأوبر، أنواع داخلة تحت جنس واحد وهو الفقع، فهذه حلال؛ لأنه ليس بأشجار ولا حشيش، فلا يدخل في التحريم.

الثانية: سكت المؤلف ـ رحمه الله ـ عن جزاء هذه الأشجار أو الحشيش، فهل أسقطها اختصاراً أو اقتصاراً؟

الجواب: بما أن المؤلف من أصحاب الإمام أحمد ـ رحمه الله ـ من الحنابلة، فالظاهر أنه أسقطها اختصاراً، لا اقتصاراً.

لكن يحتمل أنه أسقطها اقتصاراً، أي: أن التحريم مقصور على القطع والحش، وليس فيه جزاء.

وهذه المسألة فيها خلاف بين العلماء:

فقال بعض العلماء: إن هذه الأشجار أو الحشائش ليس فيها جزاء، وهذا مذهب مالك، وابن المنذر، وجماعة من أهل العلم.

وهو الحق؛ لأنه ليس في السنة دليل صحيح يدل على وجوب الجزاء فيها، وما ورد عن بعض الصحابة ـ رضي الله عنهم[(203)] ـ، فيحتمل أنه من باب التعزير، فرأوا أنه يعزر من قطع هذه الأشجار، بناءً على جواز التعزير بالمال، ولو كان الجزاء واجباً لبينه النبي صلّى الله عليه وسلّم، إذ لا يمكن أن يدع أمته بلا بيان ما يجب عليهم، وبوفاة النبي صلّى الله عليه وسلّم انقطع التشريع، وليس هذا من باب القياس حتى يقال لعله يقاس على الصيد؛ لأن هنا فرقاً بين الصيد والأشجار، فالأشجار نامية، لكن ليس فيها الحياة التي في الصيود، فإذا قطع الإنسان شجرة أو غصناً منها، أو حش حشيشاً فإنه يأثم، ولكن لا جزاء عليه لا قليلاً ولا كثيراً.

الثالثة: إذا كانت الأشجار في الطريق، فهل يجوز إزالتها من أجل الطريق؟

الجواب: إن كان هناك ضرورة بحيث لا يمكن العدول بالطريق إلى محل آخر فلا بأس بقطعها، وإن لم يكن ضرورة، فالواجب العدول بالطريق عنها؛ لأنه يحرم قطعها بلا ضرورة.

الرابعة: إذا كانت الشجرة خارج الطريق، لكن أغصانها ممتدة إلى الطريق وتؤذي المارة بشوكها وأغصانها، فهل تقطع؟

الجواب: لا تقطع؛ لأن الرسول صلّى الله عليه وسلّم قال: «لا يعضد شوكها»[(204)] ، والشوك يؤذي، ومع ذلك نهى عن عضده، أي: قطعه، وبإمكان الإنسان أن يطأطئ رأسه حتى لا تصيبه الأغصان.

فإن قال قائل: إذا وطئ الإنسان على الحشيش بلا قصد، فهل عليه شيء؟

فالجواب: لا كما لو انفرش الجراد في طريقه ومرَّ عليه، فإنه ليس عليه شيء، ومن ذلك ما لو احتاج الإنسان إلى وضع فراش في منى أو مزدلفة وكان فيها نبات، فإنه لا يحرم عليه وضع الفراش على الأرض، وإن أدى ذلك إلى تلف ما تحته من الحشيش أو أصول الشجر؛ لأن ذلك غير مقصود، ومن المعلوم أن الرسول صلّى الله عليه وسلّم وأصحابه كانت إبلهم تمشي على الأرض، ولم يقل توقوا المشي على الأرض، وفرق بين ما قصد وما لم يقصد.

وَيَحْرُمُ صَيْدُ المَدِيْنَةِ، وَلاَ جزاءَ فِيهِ، وَيُبَاحُ الحشِيْشُ لِلْعَلفِ، وآلَةُ الحَرْثِ وَنَحْوِهِ وَحَرَمُهَا مَا بَيْنَ عَيْرٍ إِلَى ثَوْرٍ.

قوله: «ويحرم صيد المدينة» ، صيد حرم المدينة حرام، لكن حرمته دون حرمة حرم مكة؛ لأن تحريم صيد مكة ثابت بالنص والإجماع، وأما حرم المدينة فمختلف فيه، ولكن القول الصحيح أن المدينة لها حرم وأنه لا يجوز الصيد فيه، إلا أنه يفارق مكة بأن من أدخل حرمها صيداً فهو له، ومكة سبق أن المذهب يجب عليه إطلاقه إذا أدخله الحرم، لكن على القول الراجح لا فرق بينهما، وهو أن من أدخل صيداً إلى الحرمين مكة أو المدينة، فهو ملكه يتصرف فيه كما يشاء، ودليل ذلك حديث أبي عمير، وهو غلام كان معه طائر صغير يسمى النُّغير وكان فرحاً به يأتي به إلى النبي صلّى الله عليه وسلّم ويعرف النبي صلّى الله عليه وسلّم أنه فرح به، فمات النغير فكان النبي صلّى الله عليه وسلّم يقول له: «يا أبا عُمير ما فعل النُّغير» [(205)] يمازحه صلّى الله عليه وسلّم.

قوله: «ولا جزاء فيه» ، والدليل أن النبي صلّى الله عليه وسلّم لم يجعل فيه جزاء، فالأصل براءة الذمة، وعدم الوجوب.

وقال بعض أهل العلم ـ وهو رواية عن أحمد ـ: إن فيه الجزاء، وهو سلب القاتل، أي: أخذ سلبه من ثوبه وغترته، وما أشبه ذلك، لحديث ورد في ذلك أخرجه مسلم[(206)].

والقائلون بعدم وجوب الجزاء يجيبون عن هذا الحديث بأنه من باب التعزير لا من باب الضمان، ولهذا لا يختلف هذا التعزير بين الصغير والكبير، ولا يختلف فيما إذا كان السلب جديداً أو مستعملاً.

والصواب أنه ليس فيه جزاء، لكن إن رأى الحاكم أن يعزر من تعدى على صيد في المدينة بأخذ سلبه، أو تضمينه مالاً، فلا بأس.

قوله: «ويباح الحشيش للعلف، وآلة الحرث ونحوه» ، لأن أهل المدينة أهل زروع فرخص لهم في ذلك، كما رخص لأهل مكة في الإذخر.

والدليل أن النبي صلّى الله عليه وسلّم رخص في ذلك[(207)]، فيباح أن تحش الحشيش لتعلف بهائمك.

وكذلك قطع الأغصان لآلة الحرث، أي السواني، بأن يقطع الإنسان شجرة، لينتفع بخشبها في المساند والعوارض، وما أشبه ذلك مما يحتاجه أهل الحرث، وبهذا نعلم أن تحريم حرم المدينة أخف من تحريم حرم مكة.

ويجوز الرعي في حرم المدينة، وحرم مكة؛ لأن الرسول صلّى الله عليه وسلّم كان معه الإبل، ولم يرد عنه صلّى الله عليه وسلّم أنه كان يكمم أفواهها.

قوله: «وحرمها ما بين عير إلى ثور» ، أي: حرم المدينة مسافة بريد في بريد والبريد أربعة فراسخ، والفرسخ ثلاثة أميال. فهو مربع ما بين عير إلى ثور، وثور جبل صغير خلف أحد من الناحية الشمالية.

وعير جبل كبير من الناحية الجنوبية الغربية عن المدينة جنوب ذي الحليفة.

وأما من الشرق إلى الغرب فما بين لابتيها فهو حرام، وحرم المدينة معروف عند أهل المدينة.

الفروق بين حرم مكة وحرم المدينة:

الأول: أن حرم مكة ثابت بالنص والإجماع، وحرم المدينة مختلف فيه.

الثاني: أن صيد حرم مكة فيه الإثم والجزاء، وصيد حرم المدينة فيه الإثم، ولا جزاء فيه.

الثالث: أن الإثم المترتب على صيد حرم مكة أعظم من الإثم المترتب على صيد المدينة.

الرابع: أن حرم مكة أفضل من حرم المدينة؛ لأن مضاعفة الحسنات في مكة أكثر من المدينة، وعظم السيئات في مكة أعظم من المدينة.

الخامس: أن من أدخلها، أي: المدينة صيداً من خارج الحرم فله إمساكه، ولا يلزمه إزالة يده المشاهدة، وعلى هذا تحمل قصة أبي عمير الذي كان معه طائر صغير يلعب به، يقال له: النغير، فمات هذا الطير، فحزن الصبي لموته فكان النبي صلّى الله عليه وسلّم يقول لهذا الصبي من باب الممازحة: «يا أبا عمير ما فعل النغير»[(208)] . وسبق حكم الصيد إذا دخل به مكة.

وهذا الحديث استدل به من يرى أنه لا يحرم صيد حرم المدينة؛ لأن النبي صلّى الله عليه وسلّم أقر هذا الصبي.

والذين حرموه ـ وهم الجمهور ـ قالوا: إن هذا يحمل على أن هذا النغير جلب إلى الحرم، وليس من صيد الحرم.

السادس: أن حرم مكة يحرم فيه قطع الأشجار بأي حال من الأحوال إلا عند الضرورة، وأما حرم المدينة فيجوز ما دعت الحاجة إليه، كالعلف، وآلة الحرث، وما أشبه ذلك.

السابع: أن حشيش وشجر حرم مكة فيه الجزاء على المشهور من المذهب، والصحيح أنه لا جزاء فيه وعلى هذا فلا فرق، وأما حرم المدينة فلا جزاء فيه.

قال رحمه الله تعالى في الروض: «وتستحب المجاورة بمكة وهي أفضل من المدينة» ، أي: مكة أفضل من المدينة بلا شك، وقد قال النبي صلّى الله عليه وسلّم حين أخرج منها: «إنك لأحب البقاع إلى الله، ولولا أن قومي أخرجوني منك ما خرجت»[(209)].

وذهب بعض العلماء إلى أن المجاورة في المدينة أفضل من المجاورة في مكة؛ لأن النبي صلّى الله عليه وسلّم حث على سكنى المدينة أكثر من حثه على سكنى مكة، وقال: «المدينة خير لهم لو كانوا يعلمون»[(210)].

وقال شيخ الإسلام ابن تيمية ـ رحمه الله ـ: المجاورة في أي بلاد يقوى فيها إيمانه وتقواه أفضل من غيرها؛ لأن ما يتعلق بالعبادات والعلوم والإيمان أحق بالمراعاة مما يتعلق بالمكان.

وما ذهب إليه الشيخ ـ رحمه الله ـ هو الصواب، ولهذا نزح كثير من الصحابة ـ رضي الله عنهم ـ إلى الشام والعراق واليمن ومصر؛ لأن إفادتهم فيها أكثر من بقائهم في المدينة.

قال صاحب الروض: «قال في الفنون» الفنون كتاب لابن عقيل ـ رحمه الله ـ، وسمي فنوناً لأنه جمع فيه الفنون كلها، وهو كتاب رأينا شيئاً منه، ولا بأس به لكن ليس بذاك الكتاب الذي فيه التحقيق الكامل في مناقشة المسائل، إنما ينفع طالب العلم بأن يفتح له الأبواب في المناقشة.

يقول: «الكعبة أفضل من مجرد الحجرة» ، أي: حجرة قبر النبي صلّى الله عليه وسلّم، وهذا لا شك فيه، والحجرة ليس فيها فضل إطلاقاً؛ لأنها بناء، ثم هذا البناء الآن بناء محدث على قبر النبي صلّى الله عليه وسلّم، لكن مراده بقوله: الحجرة أي حجرة عائشة، وهو البيت الأول الذي دفن فيه الرسول صلّى الله عليه وسلّم، فالكعبة أفضل من البيت الذي كان الرسول صلّى الله عليه وسلّم ساكنه، ودفن فيه.

قال في الفنون: «فأما والنبي صلّى الله عليه وسلّم فيها ـ أي في الحجرة ـ فلا والله، ولا العرش وحملته ولا الجنة».

أي: أن الحجرة التي فيها قبر النبي صلّى الله عليه وسلّم أفضل من الكعبة، وأفضل من العرش، وأفضل من حملة العرش، وأفضل من الجنة.

قال: «لأن بالحجرة جسداً لو وزن به لرجح» ، وهذا التعليل عليل، فلو قال: إن الجسد أفضل لكان فيه نوع من الحق.

أما أن يقول الحجرة أفضل؛ لأن فيها هذا الجسد، فهذا خطأ منه ـ رحمه الله ـ.

والصواب أن هذا القول مردود عليه، وأنه لا يوافق عليه، وأن الحجرة هي الحجرة، ولكنها شَرُفت بمقام النبي صلّى الله عليه وسلّم فيها في حياته وبعد موته.

وأما أن تكون إلى هذا الحد، ويقسم ـ رحمه الله ـ أنه لا تعادلها الكعبة، ولا العرش، ولا حملة العرش ولا الجنة فهذا وهم وخطأ، لا شك فيه.

قال: في الروض: «تضاعف الحسنة والسيئة بمكان، وزمان فاضل» ، فالحسنة تضاعف بالكم وبالكيف، وأما السيئة فبالكيف لا بالكم؛ لأن الله تعالى قال في سورة الأنعام وهي مكية: {{مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلاَ يُجْزَى إِلاَّ مِثْلَهَا وَهُمْ لاَ يُظْلَمُونَ *}} [الأنعام] ، وقال: {{وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ}} [الحج: 25] ، ولم يقل نضاعف له ذلك، بل قال: {{نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ}} فتكون مضاعفة السيئة في مكة، أو في المدينة مضاعفة كيفية.

--------------------------

[197] أخرجه البخاري في جزاء الصيد/ باب لا يحل القتال بمكة (1834)؛ ومسلم في الحج/ باب تحريم مكة (1353) عن ابن عباس ـ رضي الله عنهما ـ.

[198] أخرجه عبد الرزاق (8318).

[199] وهو الرواية الثانية في المذهب.

[200] سبق تخريجه ص(215).

[201] أخرجه البخاري في العلم/ باب كتابة العلم (112)؛ ومسلم في الحج/ باب تحريم مكة (1355) عن أبي هريرة ـ رضي الله عنه ـ.

[202] أخرجه مسلم في الموضع السابق (1353) عن ابن عباس ـ رضي الله عنهما ـ.

[203] انظر: «التلخيص الحبير» (2/287).

[204] سبق تخريجه ص(214).

[205] أخرجه البخاري في الأدب/ باب الانبساط إلى الناس (6129)؛ ومسلم في الآداب/ باب استحباب تحنيك المولود (2150) عن أنس بن مالك ـ رضي الله عنه ـ.

[206] في الحج/ باب فضل المدينة (1364) عن عامر بن سعد: «أن سعداً ركب إلى قصره بالعقيق، فوجد عبداً يقطع شجراً، أو يخبطه فسلبه، فلما رجع سعد جاءه أهل العبد فكلموه أن يرد على غلامهم، أو عليهم ما أخذ من غلامهم، فقال: معاذ الله أن أرد شيئاً نفلنيه رسول الله صلّى الله عليه وسلّم، وأبى أن يرد عليهم».

[207] لحديث أبي سعيد الخدري مرفوعاً: «اللهم إن إبراهيم حرم مكة فجعلها حراماً، وإني حرمت المدينة حراماً ما بين مَأزِمَيْهَا، أن لا يهراق فيها دم، ولا يحمل فيها سلاح لقتال، ولا يخبط فيها شجرة إلا لعلف».

أخرجه مسلم في الحج/ باب الترغيب في سكنى المدينة (1374).

[208] سبق تخريجه ص(222).

[209] أخرجه الإمام أحمد (4/305)؛ والترمذي في المناقب/ باب في فضل مكة (3925)؛ وابن ماجه في المناسك/ باب فضل مكة (3108)؛ وابن حبان (3708)؛ والحاكم (3/7) عن عبد الله بن عدي ـ رضي الله عنه ـ، وصححه الترمذي وابن حبان، وقال الحاكم: صحيح على شرط الشيخين ووافقه الذهبي.

[210] أخرجه البخاري في فضائل المدينة/ باب من رغب عن المدينة (1875) عن سفيان بن أبي زهير ـ رضي الله عنه ـ وأخرجه مسلم في الحج/ باب المدينة تنفي شرارها (1381) عن أبي هريرة ـ رضي الله عنه ـ.

تاريخ التحديث : Feb 17, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد السابع
باب دخول مكة

بَابُ دُخُولِ مَكَّةَ

يُسَنُّ مِنْ أعْلاَهَا، والمَسْجِدِ مِنْ بابِ بَنِي شَيْبَةَ. فَإِذَا رَأى البَيْتَ رَفَعَ يَدَيْهِ، وَقَالَ مَا وَرَدَ،.......

قوله: «باب دخول مكة» ، أي: للحاج، كيف يدخل مكة؟ ومن أين يدخلها؟ ومتى يدخلها؟

الأفضل أن يدخلها في أول النهار؛ لأن النبي صلّى الله عليه وسلّم دخلها ضحى[(211)]، ولكن إذا لم يتيسر له ذلك فليدخلها على الوجه الذي يتيسر له.

قوله: «يُسَنُّ من أعلاها» ، أي: من أعلى مكة من الحجون، وهل هذا سنة مقصودة، أو وقع اتفاقاً؟ بمعنى هل يتعمد الإنسان أن يذهب ليدخل من أعلاها، أو نقول إذا كان طريقه من أعلاها، فالأفضل ألا يعدل عنه إلى مكان آخر؟

ظاهر كلام المؤلف أنه يسن قصد الدخول من أعلاها؛ لأن النبي صلّى الله عليه وسلّم دخلها من أعلاها[(212)].

ولكن الذي يظهر أنه يسن إذا كان ذلك أرفق لدخوله، ودليل هذا أن النبي صلّى الله عليه وسلّم لم يأمر أن يدخل الناس من أعلاها.

قوله: «والمسجد من باب بني شيبة» ، يعني يسن أن يدخل المسجد من باب بني شيبة[(213)].

وباب بني شيبة الآن عفا عليه الدهر، ولا يوجد له أثر.

لكننا أدركنا طوق باب مقوساً في مكان قريب من مقام إبراهيم، يقال: إن هذا هو باب بني شيبة.

وكان الذي يدخل من باب السلام، ويتجه إلى الكعبة يدخل من هذا الباب، وهل الدخول من باب بني شيبة، لو قدر وجوده أو إعادته، من السنن المقصودة أو التي وقعت اتفاقاً؟

الجواب: يقال فيه ما يقال في دخول مكة.

قوله: «فإذا رأى البيت رفع يديه، وقال ما ورد» ، أي: إذا رأى الكعبة؛ لقول الله تبارك وتعالى: {{وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ}} [البقرة: 127] ، فإذا رأى الكعبة رفع يديه يدعو، وعلى هذا فيقف، ويرفع يديه، ويدعو بالدعاء الوارد، والأحاديث الواردة في رفع اليدين وفي الدعاء أحاديث فيها نظر، وأكثرها ضعيف[(214)] ولهذا لم يذكر ذلك جابر ـ رضي الله عنه ـ في سياق حج النبي صلّى الله عليه وسلّم.

قال في الروض: «ومنه اللهم أنت السلام، ومنك السلام، حينا ربنا بالسلام، اللهم زد هذا البيت تعظيماً وتشريفاً وتكريماً ومهابة وبراً ... إلخ».

فإن صحت هذه الأحاديث عمل بها، وإن لم تصح فإنه لا يجوز العمل بالخبر الضعيف؛ لأن العمل بالخبر الضعيف إثبات سنة بغير دليل صحيح.

وإذا قلنا بعدم صحة هذه الأحاديث، وأنه لا عمل عليها، فإنه يدخل باب المسجد كما يدخل أي باب من أبواب المساجد، يقدم رجله اليمنى، ويقول: «بسم الله، اللهم صلِّ على محمد، اللهم افتح لي أبواب رحمتك» ، ويتجه إلى الحجر الأسود فيطوف.

قوله: «ثم يطوف مضطبعاً» الاضطباع أن يجعل وسط ردائه تحت عاتقه الأيمن، وطرفيه على عاتقه الأيسر.

والحكمة من ذلك الاقتداء بالنبي صلّى الله عليه وسلّم[(215)] وإظهار القوة والنشاط، إذ هو أنشط للإنسان مما لو التحف والتف بردائه.

ثُمَّ يَطُوفُ مُضْطَبعاً يَبْتَدِئُ المُعْتَمِرُ بِطَوافِ الْعمْرةِ، وَالقَارِنُ والمُفْرِدُ لِلْقُدُومِ.

وقوله: «ثم يطوف مضطبعاً» يستفاد منه أنه لا يفعل الاضطباع إلا إذا شرع في الطواف، ويتركه حين ينتهي منه وهو كذلك، والعجب من جهل كثير من الناس اليوم أنهم يضطبعون من حين أن يحرموا ويستمروا إلى أن يحلوا، وهذا من الجهل، وعدم تنبيه العامة، وإلا فلو نبه العامة على ذلك لعملوا به لأنهم يريدون الخير.

قوله: «يبتدئ المعتمر بطواف العمرة» ، وهذا يشمل المعتمر عمرة تمتع، والمعتمر عمرة مفردة، فالمعتمر عمرة مفردة هو الذي يعتمر في أي شهر من شهور السنة، والمعتمر عمرة تمتع هو الذي يعتمر في أشهر الحج ناوياً الحج من عامه، فإن اعتمر في أشهر الحج وهو لا يريد الحج، ثم طرأ له بعد فحج فليس بمتمتع، بل هو معتمر بعمرة مفردة.

وقوله: «يبتدئ المعتمر بطواف العمرة» ظاهره أنه لا يصلي تحية المسجد وهو كذلك، فإن من دخل المسجد للطواف أغناه الطواف عن تحية المسجد، ومن دخله للصلاة، أو الذكر أو القراءة أو ما أشبه ذلك فإنه يصلي ركعتين، كما لو دخل أي مسجد آخر.

قوله: «والقارن والمفرد للقدوم» ، أي: يطوف القارن والمفرد للقدوم، وليس هذا بواجب أعني طواف القدوم.

ودليل ذلك حديث عروة بن مضرس ـ رضي الله عنه ـ: أنه أتى النبي صلّى الله عليه وسلّم وهو يصلي الفجر في مزدلفة، فأخبره أنه ما ترك جبلاً إلا وقف عنده، فقال النبي صلّى الله عليه وسلّم: «من شهد صلاتنا هذه ووقف معنا حتى ندفع، وقد وقف قبل ذلك بعرفة ليلاً أو نهاراً فقد تم حجه وقضى تفثه»[(216)]، ولم يذكر طواف القدوم، فدل هذا على أنه ليس بواجب.

وسمي طواف القدوم؛ لأنه أول ما يفعل عند قدوم الإنسان إلى مكة؛ ولهذا ينبغي أن يبدأ به قبل كل شيء، قبل أن يحط رحله؛ فالنبي صلّى الله عليه وسلّم إذا دخل مكة عمد إلى البيت وأناخ راحلته، وطاف.

ولكن إذا شق على الإنسان هذا العمل، وأراد أن يذهب إلى مكان سكناه، ويحط رحله فلا حرج، فالمسألة من باب السنن فقط.

فَيُحَاذِي الحَجَرَ الأسْوَدَ بِكُلِّهِ، وَيَسْتَلِمُهُ، وَيُقَبِّلُهُ فَإِنْ شَقَّ قَبَّلَ يَدَهُ، فَإِنْ شَقَّ اللّمْسُ أَشارَ إِليْهِ،...

قوله: «فيحاذي الحجر الأسود» ، يحاذي: أي: يوازي.

والحجر الأسود هو الذي في الركن الشرقي الجنوبي من الكعبة، ويوصف بالأسود لسواده، ويخطئ من يقول الحجر الأسعد، فإن هذه تسمية بدعية، فإن اسمه الحجر الأسود، لكن من العوام من يقول: الحجر الأسعد، فيجعل هذا الحجر من السعداء، بل أسعد السعداء، لأن الأسعد اسم تفضيل محلى بـ«أل» يدل على أنه لا أحد يساميه في السعادة، وهذا من الغلو بلا شك، بل نقول الحجر الأسود كما هو أسود، وإذا لقبناه بوصفه لم يكن في ذلك إهانة له ولا إذلالٌ له. ويذكر عن النبي صلّى الله عليه وسلّم: «أنه نزل من الجنة أشد بياضاً من اللبن، ولكن سودته خطايا بني آدم»[(217)]، فإن كان صحيحاً، فلا غرابة أن يكون نازلاً من الجنة، وإن لم يكن الحديث صحيحاً وهو الأقرب فلا إشكال فيه.

قوله: «بكله» ، أي: بكل بدنة، بمعنى يستقبله تماماً، فلو وقف أمام الحجر، وبعض الحجر خارج بدنه من الجانب الأيسر فإن هذا الشوط ناقص، فلا بد أن يحاذي الحجر الأسود بكله.

والتحديد بهذا الحد في النفس منه شيء؛ لأن ظاهر فعل الصحابة ـ رضي الله عنهم ـ أنهم إذا حاذوه سواء كان بكل البدن أو بالجانب الأيمن من البدن أو الأيسر أن الأمر سهل، ولكن على كلام الفقهاء لا بد من هذا، وعليه فيشكل كثيراً فيما سبق كيف تكون هذه المحاذاة الدقيقة؟ وكنا نتعبُ في هذه المحاذاة الدقيقة ونحتاط فنخطوا خطوات مما يلي الركن اليماني، وكان العامة يبدؤون من حيث يظنون أنهم حاذوا الحجر، ومعلوم أن الإنسان كلما بعد عن الكعبة شقت المحاذاة ولكن من تيسير الله ـ عزّ وجل ـ بعد تبليط المطاف جعلت هذه العلامة وكانت بالأول خطين بنيين والحجر بينهما، فكان في هذا خلل وضرر، لأن المبتدئ سوف يبتدئ من الخط الأيمن، ويكون من بعد الحجر والمنتهي ينتهي بالخط الأيسر فينتهي الطواف قبل أن يصل إلى الحجر، وبقي الناس على هذا برهة من الزمن ثم غيِّر الخطان، وجعل هذا الخط في قلب الحجر، فكان علامة مريحة ومفيدة للطائفين لا سيما العوام، وأما طالب العلم فيمكن أن يتخلص ويحتاط بأن يتقدم إلى الركن اليماني ويؤدي طوافه بيقين، على أن هذا الخط فيه منازعات، فبعض الناس يقول يجب أن يرفع؛ لأن بعض العامة إذا وجد الخط وقف، وبعض العامة إذا كان الخط خالياً صلى على الخط فيظنون أن هذا الخط شيء مقصود شرعاً، وليس كذلك، قالوا: فمن أجل هذا يجب رفعه، فنقول: الحقيقة إن هذا أمر ـ كما يقولون ـ سلبي، ولكن الأمر الإيجابي أهم من هذا، وهو انضباط الناس في ابتداء الطواف وانتهائه، وأما مسألة الوقوف، ـ فنحن شاهدنا في الزحام وفي الفضاء ـ ليس وقوفاً كثيراً، ثم إن هذا الوقوف مقابل بالوقوف إذا لم يكن هناك خط، لأن كل إنسان يظن أنه حاذى الحجر سوف يقف فتتعدد المواقف، ويكون هذا أشد تضييقاً وزحاماً فهذا يقف يظن أنه حاذى الحجر، والثاني يقف يظن أنه حاذى الحجر، والثالث يقف بعده يظن أنه حاذى الحجر، فيكون أشد زحاماً، وأما الصلاة فإن كان زحام فلا أحد يقدر أن يصلي، وإن كان في غير زحام فالذين يصلون قليلون يمكن أن ينصحوا، المهم أن منفعته أكثر من مضرته فيما نرى، ونسأل الله أن يبقيه، وإلا فهناك معارضة قوية في أن يزال، ولكن نرجو من الله ـ سبحانه وتعالى ـ أن يمكنه حتى ينتفع الناس به.

وعلى كلام المؤلف يجب أن يحاذي الحجر بكل بدنه، والصواب أنه ليس بواجب وأنه لو حاذاه ولو ببعض البدن فهو كافٍ واختاره شيخ الإسلام، ولا حاجة إلى أن يحاذي بكل البدن، نعم إن تيسر فهو أفضل لا شك.

وقوله: «فيحاذي الحجر الأسود بكله» : يدل على أنه لا ينبغي أن يتقدم نحو الركن اليماني، فيبتدئ من قبل الحجر فإن هذا بدعة؛ لأن النبي صلّى الله عليه وسلّم ابتدأ طوافه من الحجر الأسود، فكونك تبتدئ من قَبْلِ الحجر بدعة وتنطع في دين الله، فلا ينبغي أن يخطو الإنسان خطوة واحدة قبل الحجر الأسود، بل يبتدئ من الحجر.

قوله: «ويستلمه» ، أي: يمسحه بيده، لفعل النبي صلّى الله عليه وسلّم[(218)] واستلام كل شيء بحسبه، فاستلام النقود من المشتري قبضها باليد، وقد ورد في حديث عن ابن عباس ـ رضي الله عنهما ـ عن النبي صلّى الله عليه وسلّم أنه قال: «إن الحجر الأسود يمين الله في الأرض وأن من صافحه فكأنما صافح الله ـ عزّ وجل ـ»[(219)]، وهذا الحديث لا يصح عن النبي صلّى الله عليه وسلّم، لكن ذكر عن ابن عباس من قوله، وقد قيل أن ابن عباس ـ رضي الله عنهما ـ ممن عرف بالأخذ عن الإسرائيليات، فلا يعول على قوله في مثل هذا؛ لأن العلماء ذكروا أن من شرط كون الخبر مرفوعاً حكماً إذا أخبر به صحابي أن لا يكون الصحابي معروفاً بالأخذ عن بني إسرائيل.

تنبيه:

القول بأن ابن عباس ممن عرف بالأخذ عن الإسرائيليات، هذا ما ذكره علماء المصطلح كالعراقي في شرح ألفيته في ملحقات المرفوع والموقوف حيث ذكر أن العبادلة ممن سمعوا عن كعب الأحبار وابن عباس من العبادلة كما نص عليه الإمام أحمد رحمه الله ـ، لكن في كون ابن عباس ـ رضي الله عنهما ـ ممن أخذ عن الإسرائيليات فيه نظر ظاهر، ففي صحيح البخاري عنه أنه أنكر على من يسألون أهل الكتاب، فقال: كيف تسألون أهل الكتاب عن شيء وكتابكم الذي أنزل على رسول الله صلّى الله عليه وسلّم أحدث، وفي لفظ: (أحدث الأخبار بالله) تقرؤونه محضاً لم يُشَبْ، وقد حدثكم أن أهل الكتاب بدلوا كتاب الله وغيروه وكتبوا بأيديهم الكتاب، وقالوا هو من عند الله ليشتروا به ثمناً قليلاً لا ينهاكم وفي لفظ (أفلا ينهاكم) ما جاءكم من العلم عن مساءلتهم لا والله ما رأينا منهم رجلاً يسألكم عن الذي أنزل عليكم[(220)]، وعلى هذا فيكون عن ابن عباس من قوله ولا يمكن أن يكون أخذه عن بني إسرائيل لكن يبقى النظر هل يثبت له حكم الرفع؟ يحتمل أن ابن عباس ـ رضي الله عنهما ـ قاله مستنبطاً الحكمة من استلامه.

قوله: «ويقبله» لأنه ثبت عن النبي صلّى الله عليه وسلّم أنه كان يقبله[(221)]، لكن هل يقبله محبة له لكونه حجراً، أو تعظيماً لله ـ عزّ وجل ـ؟

الجواب: الثاني بلا شك، لا محبة له من حيث كونه حجراً، ولا للتبرك به ـ أيضاً ـ، كما يصنعه بعض الجهال فيمسح يده بالحجر الأسود، ثم يمسح بها بدنه، أو يمسح الحجر الأسود، ثم يمسح على صبيانه الصغار تبركاً به، فإن هذا من البدع، وهو نوع من الشرك.

ولهذا قبَّل أمير المؤمنين عمر بن الخطاب ـ رضي الله عنه ـ الحجر الأسود وقال: «إني لأعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت النبي صلّى الله عليه وسلّم يقبلك ما قبلتك»[(222)] ، فأفاد ـ رضي الله عنه ـ عنه بهذا أن تقبيله تعبُّد لله واتباع للرسول صلّى الله عليه وسلّم.

فالإنسان إذا أحب شيئاً أحب القرب منه، فكذلك كان تقبيلنا للحجر الأسود محبة لله ـ عزّ وجل ـ وتعظيماً له ومحبة للقرب منه ـ سبحانه وتعالى ـ.

قوله: «فإن شق قبَّل يده فإن شق اللمس أشار إليه» ، أي: شق التقبيل فإنه يستلمه بيده ويقبل يده[(223)]، وهذا بعد استلامه ومسحه، لا أنه يقبل يده بدون مسح وبدون استلام، فإن شق اللمس أشار إليه[(224)]، وإذا أشار إليه فإنه لا يقبل يده.

كل هذه الصفات وردت عن النبي صلّى الله عليه وسلّم، وهي مرتبة حسب الأسهل، فأعلاها استلام باليد وتقبيل الحجر، ثم استلام باليد مع تقبيلها، ثم استلام بعصًا ونحوه مع تقبيله إن لم يكن فيه أذية، والسنة إنما وردت في هذا للراكب فيما نعلم ثم إشارة، فالمراتب صارت أربعاً تفعل أولاً فأولاً بلا أذية ولا مشقة.

وَيَقُولُ مَا وَرَدَ وَيَجْعَلُ البَيْتَ عَنْ يَسَارِهِ ..........

قوله: «ويقول ما ورد» ، أي: ما ورد عن النبي صلّى الله عليه وسلّم[(225)] وأصحابه، ومنه عند ابتداء الطواف «بسم الله والله أكبر[(226)]، اللهم إيماناً بك، وتصديقاً بكتابك، ووفاءً بعهدك واتباعاً لسنة نبيك محمد صلّى الله عليه وسلّم»[(227)] ، كما كان ابن عمر ـ رضي الله عنهما ـ يقول ذلك.

أما في الأشواط الأخرى، فإنه يكبر كلما حاذى الحجر اقتداءً برسول الله صلّى الله عليه وسلّم[(228)].

مسألة: كيفية الإشارة؟ هل الإشارة كما يفعل العامة أن تشير إليه كأنما تشير في الصلاة، أي: ترفع اليدين قائلاً الله أكبر؟

الجواب: لا، بل الإشارة باليد اليمنى، كما أن المسح يكون باليد اليمنى، ولكن هل تشير وأنت ماش، والحجر على يسارك؟ أم تستقبله؟

الجواب: روي عن عمر ـ رضي الله عنه ـ أن النبي صلّى الله عليه وسلّم قال له: «إنك رجل قوي، فلا تزاحم فتؤذي الضعيف إن وجدت فرجة فاستلم وإلا فاستقبله وهلِّل وكبِّر»[(229)]، قال: «وإلا فاستقبله» .

فالظاهر أنه عند الإشارة يستقبله، ولأن هذه الإشارة تقوم مقام الاستلام والتقبيل، والاستلام والتقبيل يكون الإنسان مستقبلاً له بالضرورة.

لكن إن شق أيضاً مع كثرة الزحام، فلا حرج أن يشير وهو ماش.

قوله: «ويجعل البيت عن يساره» ، أي: إذا طاف، يجعل البيت عن يساره[(230)]، والدليل على ذلك ما يلي:

أولاً: أن النبي صلّى الله عليه وسلّم طاف هكذا أي جعل البيت عن يساره، وقال: «لتأخذوا عني مناسككم» [(231)].

ثانياً: أن الإنسان إذا وقف أمام الحجر فسوف ينصرف، وقد حث النبي صلّى الله عليه وسلّم على تقديم الأيمن وهو إذا انصرف فسينصرف إلى اليمين، وإذا انصرف إلى اليمين لزم أن تكون الكعبة عن يساره.

ثالثاً: أيضاً باب الكعبة من المشرق، والباب هو وجه الكعبة وخلفه دبر الكعبة، فإذا انصرف عن يمينه، جعل الكعبة عن يساره، فقد قدم وجه الكعبة على دبرها.

رابعاً: أن الحركة إذا جعل البيت عن يساره، يعتمد فيها الأيمن على الأيسر في الدوران فيكون هذا أولى؛ لأنه يعلو على الأيسر، بخلاف ما لو اعتمد الأيسر على الأيمن فإن الأيسر يكون هو الأعلى.

خامساً: أن القلب من جهة اليسار وهو بيت تعظيم الله ـ عزّ وجل ـ، ومحل تعظيم الله ـ عزّ وجل ـ ومحبته، فصار من المناسب أن يجعل البيت عن يساره؛ ليقرب محل ذكر الله وعبادته وتعظيمه، من البيت المعظم، فيكون القلب موالياً للبيت إذا جعل الكعبة عن يساره، وهذه حكمة ذكرها بعض العلماء، وأهمها اتباع السنة.

وَيَطُوفُ سَبْعاً يَرْمُلُ الأفُقِي فِي هَذا الطَّوَافِ ثَلاَثاً ثُمَّ يَمْشِي أَرْبَعاً يَسْتَلِمُ الحَجَرَ والرُّكْنَ اليَمَانِيَّ كُلَّ مَرَّةٍ ..........

قوله: «ويطوف سبعاً» ، أي: يدور حول الكعبة، كما فعل النبي صلّى الله عليه وسلّم، وتكون كاملة لا تقل، فلو نقص خطوة واحدة من أوله أو آخره لم يصح، كما لو نقص شيئاً من الصلاة الرباعية، أو الثلاثية، أو الثنائية، فإنها لا تصح.

قوله: «يرمل الأفقي في هذا الطواف ثلاثاً ثم يمشي أربعاً» الأفقي قال العلماء: هو الذي أحرم من بعيد عن مكة، فليس بشرط أن يكون بينه وبينها مسافة القصر، فالذي ليس من أهل مكة يرمل من الأشواط الثلاثة الأولى.

مثاله: من أحرم من قرن المنازل، أو يلملم، أو ذات عرق، أو الجحفة، أو من ذي الحليفة فإنه يرمل.

وكذلك من أحرم دون ذلك ولكنه بعيد عن مكة فإنه يرمل، حتى لو كان من أهل مكة، ودخل مكة وأحرم من مكان بعيد فإنه يرمل في طواف القدوم ثلاثة أشواط، ثم يمشي أربعة.

وذلك لفعل النبي صلّى الله عليه وسلّم، وسبب هذا الفعل أن النبي صلّى الله عليه وسلّم لما قدم مكة عمرة القضاء في السنة السابعة من الهجرة، قالت قريش: إنه يقدم عليكم قوم وهنتهم حمى يثرب، أي: أضعفتهم، ويثرب هي المدينة، والحمى مرض معروف، وكانت الحمى في المدينة شديدة حتى دعا النبي صلّى الله عليه وسلّم ربه ـ عزّ وجل ـ أن ينقل حماها إلى الجحفة ففعل ـ سبحانه وتعالى.

لكن قريشاً أعداء، والعدو يحب الشماتة بعدوه، قالوا: اجلسوا ننظر هؤلاء الذين قدموا عليكم وقد أضعفتهم الحمى وجلسوا نحو الحِجْر، أي في الناحية الشمالية من الكعبة؛ لأجل أن يطلعوا على ما زعموه من ضعف النبي صلّى الله عليه وسلّم وأصحابه، فأمر النبي صلّى الله عليه وسلّم أصحابه أن يرملوا في الأشواط الثلاثة.

والرمَل ليس هو هز الكتفين كما يفعله الجهال، بل الرمَل هو المشي بقوة ونشاط، بحيث يسرع، لكن لا يمد خطوه، والغالب أن الإنسان إذا أسرع يمد خطاه لأجل أن يتقدم بعيداً، لكن في الطواف نقول: أسرع بدون أن تمد الخطا بل قارب الخطا.

فلما رأت قريش رسول الله صلّى الله عليه وسلّم وأصحابه يرملون هذا الرمل قالوا: إنهم أشد جرياً ومشياً من الغزلان الظباء، فغاظهم ذلك وحزنوا، حيث كانوا يتوقعون في الأول أنهم ضعفاء فتبين أنهم أقوياء[(232)].

ولكن كان الرمل في عمرة القضاء من الحجر الأسود إلى الركن اليماني[(233)]، ثم يمشون ما بين الركنين، لأنهم إذا انحرفوا عن الركن اليماني غابوا عن أنظار قريش، فأراد النبي صلّى الله عليه وسلّم أن يبقي على قوتهم، وأن يمشوا ما بين الركنين، فلطف بهم النبي صلّى الله عليه وسلّم من وجهين:

الأول: أنه خص الرمل بالأشواط الثلاثة الأولى فقط.

الثاني: أنه أمرهم أن يمشوا ما بين الركنين، الركن اليماني والحجر الأسود.

فهذا أصل مشروعية الرمل، ولكن هل يقال: إنه بعد فتح مكة وعز الإسلام يرتفع هذا الحكم، لارتفاع سببه، أو نقول إن هذا الحكم باق؟.

الجواب: الثاني، فإن عمر ـ رضي الله عنه ـ أورد على نفسه هذا الإيراد وقال: فيم الرمل الآن وقد أعزنا الله؟.

ثم أجاب نفسه: أنه شيء فعله النبي صلّى الله عليه وسلّم لا بد أن نفعله[(234)].

وذلك لأنه في حجة الوداع قد زال السبب، وهو إغاظة المشركين إذ ليس هناك مشرك حتى يغاظ، ومع هذا أبقاه النبي صلّى الله عليه وسلّم مع زيادة على الرمل في عمرة القضاء، حيث كان الرمل في حجة الوداع من الركن إلى الركن أي في كل الأشواط الثلاثة[(235)]، حتى ما بين الركنين رمل النبي صلّى الله عليه وسلّم، وفي عمرة القضاء من الركن إلى الركن اليماني فقط، فدل ذلك على بقاء المشروعية.

فإن قال قائل: كيف تبقى المشروعية وقد زال السبب؟ والحكمة تقتضي أنه بزوال السبب يزول المسبب، وبزوال العلة يزول المعلول؟

فالجواب: أن العلة وإن كانت إغاظة المشركين ولا مشركين الآن، لكن ليتذكر الإنسان أن المسلم يُطْلَبُ منه أن يغيظ المشركين، فينبغي لك أن تشعر عند الرمل في الطواف، كأن أمامك المشركين؛ لأجل أن تغيظهم؛ لأن غيظ المشركين مما يقرب إلى الله ـ عزّ وجل ـ قال تعالى: {{ذَلِكَ بِأَنَّهُمْ لاَ يُصِيبُهُمْ ظَمَأٌ وَلاَ نَصَبٌ وَلاَ مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ وَلاَ يَطَؤُونَ مَوْطِئًا يَغِيظُ الْكُفَّارَ وَلاَ يَنَالُونَ مِنْ عَدُوٍّ نَيْلاً إِلاَّ كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ}} [التوبة: 120] .

فإن لم يتيسر له الرمل في الأشواط الثلاثة الأولى، لازدحام المكان وتيسر له في الأشواط الثلاثة الأخيرة لخفة الزحام فلا يقضى؛ لأن الرمل سنة في الأشواط الثلاثة الأولى، وقد فات محلها، ولأنه إذا رمل في الأشواط الأخيرة خالف السنة، إذ السنة في الأشواط الأخيرة المشي دون الرمل.

والرمل في الأشواط كلها بدعة ينهى عنها مع ما فيه من الإشقاق على النفس.

فإن قال قائل: لماذا لم يكن الرمل في أشواط أربعة.

فالجواب: قلنا: الحكمة على ذلك ما يلي:

أولاً: التخفيف على الطائفين.

ثانياً: من أجل أن يقطع على وتر؛ لأن الطواف كله مبني على وتر، فلو قلنا يرمل في الأربعة الأولى لقطع على شفع، ولو قلنا يرمل في خمسة لكان فيه مشقة، فلهذا كانت الحكمة تقتضي أن يكون في الأشواط الثلاثة الأولى، كما فعل النبي صلّى الله عليه وسلّم.

فإن قال قائل: إذا دار الأمر بين أن أرمل مع البعد عن الكعبة وبين أن أمشي مع القرب، فأيهما أقدم؟

فالجواب: قدم الأول فارمل، ولو بعدت عن الكعبة؛ لأن مراعاة الفضيلة المتعلقة بذات العبادة أولى من مراعاة الفضيلة المتعلقة بزمانها، أو مكانها».

وهذه القاعدة لها أمثلة:

منها: لو أن رجلاً حين دخل عليه وقت الصلاة وهو حاقن، أو بحضرة طعام فهل الأولى أن يقضي حاجته ويأكل طعامه، ولو أدى ذلك إلى تأخير الصلاة عن أول وقتها؟ أو العكس؟

فالجواب : الأول، فهنا راعينا نفس العبادة دون أول الوقت؛ لأنه إذا صلى فارغ القلب مقبلاً على صلاته كانت الصلاة أكمل.

ومنها: لو أن شخصاً أراد أن يصلي في الصف الأول، وحوله ضوضاء وتشويش أو حوله رجل له رائحة كريهة تشغله، فهل الأولى أن يتجنب الضوضاء، والرائحة الكريهة، ولو أدى ذلك إلى ترك الصف الأول، أو أن يصف في الصف الأول مع وجود التشويش أو الرائحة الكريهة؟

فالجواب: لا شك أن الأولى تجنب التشويش، وترك الصف الأول؛ لأن هذا يتعلق بذات العبادة.

قوله: «يستلم الحجر والركن اليماني كل مرة» ، أي: يمسحهما بيمينه في كل مرة، لأن النبي صلّى الله عليه وسلّم كان يستلمهما في كل مرة من طوافه[(236)].

مسألة: في آخر شوط هل يستلمهما؟

فالجواب: يستلم الركن اليماني، ولا يستلم الحجر الأسود.

لأنه إذا مر بالركن اليماني مر وهو في طوافه، وإذا انتهى إلى الحجر الأسود انتهى طوافه قبل أن يحاذيه تمام المحاذاة وعليه فلا يستلم الحجر الأسود ولا يكبر أيضاً؛ لأن التكبير تابع للاستلام، ولا استلام حينئذ ولأن التكبير في أول الشوط، وليس في آخر الشوط.

وقوله: «يستلم الحجر والركن اليماني كل مرة» ، وهما معروفان، والركن اليماني إنما سمي يمانياً؛ لأنه من جهة اليمن، ويطلق عليه هو والحجر الركنان اليمانيان، فالكعبة ذات أركان أربعة، الحجر والركن اليماني، والشمالي، والغربي، فيستلم الركن اليماني، والحجر، ولا يستلم الركن الشمالي والغربي.

وقد طاف أمير المؤمنين معاوية ـ رضي الله عنه ـ ذات يوم فجعل يستلم الأركان الأربعة فأنكر عليه ابن عباس ـ رضي الله عنهما ـ فقال له معاوية: إنه ليس شيء من البيت مهجوراً، فعلل بعلة عقلية، والعلة العقلية قد تكون ساقطة.

قال له ابن عباس ـ رضي الله عنهما ـ: «لقد كان لكم في رسول الله صلّى الله عليه وسلّم أسوة حسنة، ولم يستلم النبي صلّى الله عليه وسلّم من البيت إلا الركنين اليمانيين، فقال: صدقت» [(237)]، وكف عن استلام الركن الشمالي والغربي؛ لأن الصحابة ـ رضي الله عنهم ـ يريدون الحق أينما كان، وصار يستلم الحجر الأسود والركن اليماني؛ لأن النبي صلّى الله عليه وسلّم لم يستلم إلا هذين الركنين.

فإن قال قائل: ما الحكمة من أنه لم يستلم الأركان الأربعة؟

فالجواب: أن الركن الشمالي والغربي ليسا على قواعد إبراهيم ـ عليه السلام ـ فلذلك لم يستلمهما رسول الله صلّى الله عليه وسلّم، إذ إن البيت كان ممتداً نحو الشمال من قبل، لكن لما عمرته قريش قصرت بهم النفقة فرأوا أن يحطموا الجزء الشمالي من الكعبة، لأنه لا سبيل لهم إلى أن يحطموا الجزء الجنوبي؛ لأن فيه الحجر الأسود.

مسائل : ـ

الأولى: إذا لم يستطع استلام الركن اليماني فإنه لا يشير إليه؛ لأنه لم يرد.

الثانية: لم يذكر المؤلف ـ رحمه الله ـ بعد أن ذكر التكبير عند الحجر ماذا يقول عند استلامه الركن اليماني؟

والجواب: أنه لا يقول شيئاً، فيستلم بلا قول، ولا تكبير ولا غيره؛ لأن ذلك لم يرد عن النبي صلّى الله عليه وسلّم.

والقاعدة الفقهية الأصولية الشرعية أن كل ما وجد سببه في عهد الرسول صلّى الله عليه وسلّم، ولم يفعله، فالسنة تركه، وهذا قد وجد سببه، فالركن اليماني كان الرسول صلّى الله عليه وسلّم يستلمه، ولم يكن يكبر[(238)]، وعلى هذا فلا يسن التكبير عند استلامه.

الثالثة: في بقية الطواف ماذا يقول؟

الجواب: يقول بين الركن اليماني والحجر الأسود: «ربنا آتنا في الدنيا حسنة، وفي الآخرة حسنة، وقنا عذاب النار»[(239)].

قال شيخ الإسلام ـ رحمه الله ـ: «والمناسبة في ذلك أن هذا الجانب من الكعبة هو آخر الشوط، وكان النبي صلّى الله عليه وسلّم يختم دعاءه غالباً بهذا الدعاء».

وأما الزيادة: «وأدخلنا الجنة مع الأبرار يا عزيز يا غفار»، فهذه لم ترد عن النبي صلّى الله عليه وسلّم، ولا ينبغي للإنسان أن يتخذها تعبداً لله، لكن لو دعا بها لم ينكر عليه؛ لأن هذا محل دعاء، ولكن كونه يجعله مربوطاً بهذه الجملة: «ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار»، غير صحيح.

وروي عن النبي صلّى الله عليه وسلّم أنه كان يقول أيضاً: «اللهم إني أسألك العفو والعافية»، ولكنه حديث ضعيف[(240)].

قوله: «ومن ترك شيئاً من الطواف» ، شرع المؤلف ـ رحمه الله ـ في بيان شروط الطواف فمنها أن يكون مستوعباً لجميع الأشواط من الحجر إلى الحجر؛ ولهذا قال: «ومن ترك شيئاً من الطواف» ، و«شيئاً» : نكرة في سياق الشرط فتفيد العموم، فتشمل ما لو ترك خطوة واحدة، أو شبراً واحداً من الطواف، فإنه لا يصح.

لكن إذا تركه من شوط، وذكر المتروك في أثناء الطواف فإنه يلغي الشوط الذي ترك منه ذلك، ويقع ما بعده بدلاً عنه.

وَمَنْ تَرَكَ شَيْئاً مِنْ الطَّوافِ أَوْ لَمْ يَنْوِهِ أَوْ نُسُكَهُ أَوْ طَافَ عَلَى الشَّاذَرْوَان أَوْ جِدَارِ الحِجْرِ أَوْ عُرْيَان أَوْ نَجِسٌ لَمْ يَصِحَّ ..........

وقوله: «ومن ترك شيئاً من الطواف» ، أي: من تيقن الترك، أما من شك فإنه يُنظر، إما أن يشك بعد الفراغ من كل الطواف، وإما أن يشك في أثناء الطواف.

فإن شك في أثناء الطواف فهل يبني على اليقين، أو على غلبة الظن؟

الجواب: في ذلك خلاف، كالخلاف في من شك في عدد ركعات الصلاة، فمن العلماء من قال: يبني على غلبة الظن؛ ومنهم من قال: يبني على اليقين.

مثال ذلك: في أثناء الطواف شك هل طاف خمسة أشواط، أو ستة أشواط، فإن كان الشك متساوي الأطراف جعلها خمسة؛ لأنه المتيقن، وإن ترجح أنها خمسة جعلها خمسة، وإن ترجح أنها ستة، فمن العلماء من يقول: يعمل بذلك ويجعلها ستة، ومنهم من قال: يبني على اليقين ويجعلها خمسة.

والصحيح أنه يعمل بغلبة الظن كالصلاة، وعلى هذا فيجعلها ستة، ويأتي بالسابع.

أما بعد الفراغ من الطواف، والانصراف عن مكان الطواف، فإن الشك لا يؤثر، ولا يلتفت إليه، ما لم يتيقن الأمر.

مثال ذلك: رجل انصرف من الطواف على أنه تم طوافه، ثم شك هل طاف سبعاً أو ستاً، فنقول له: لا تلتفت لهذا الشك؛ لأن الشيطان ربما يأتي الإنسان بعد فراغه من العبادة ليلبس عليه دينه، فيشككه، ولو أن الإنسان التفت إلى مثل هذا الشك لفسدت عليه عباداته، وصار دائماً في قلق وانفتح عليه باب الوسواس، والشيطان يحرص على أن يكون الإنسان دائماً في قلق وفي حزن، قال تعالى: {{إِنَّمَا النَّجْوَى مِنَ الشَّيْطَانِ لِيَحْزُنَ الَّذِينَ آمَنُوا}}، أي: ليدخل عليهم الحزن، قال تعالى: {{وَلَيْسَ بِضَآرِّهِمْ شَيْئًا إِلاَّ بِإِذْنِ اللَّهِ}} [المجادلة: 10] .

فإن تيقن أنه ترك شوطاً، فحينئذٍ يعمل باليقين، ويرجع ويأتي بالشوط، لكن في الغالب أن هذا لا يقع، والغالب أن الإنسان بعد أن يتم الطواف وينصرف ويصلي ركعتين أنه لا يتيقن أنه نقص، لكن إذا فرضنا ذلك وجب عليه أن يرجع ويأتي بالشوط السابع ما لم يطل الفصل عرفاً، فإن طال الفصل عرفاً امتنع البناء على ما سبق ولزمه استئناف الطواف من أوله.

قوله: «أو لم ينوه» ، هذا من شروط الطواف، فيشترط لصحته أن ينويه، فلو جعل يدور حول الكعبة، ليتابع مديناً له يطالبه بدين، أو لأي غرض من الأغراض، فإنه لا يصح طوافه، لقول النبي صلّى الله عليه وسلّم: «إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى»[(241)]، وهذا لم ينو الطواف، بل نوى متابعة غريم، أو متابعة إنسان يريد أن يتكلم معه، ويمشي معه حتى ينتهي من طوافه أو ما أشبه ذلك، فهذا لا يصح طوافه، ولكن لو نوى الطواف مطلقاً، دون أن ينويه للعمرة مثلاً فهل يجزئ؟

الجواب: في ذلك خلاف بين العلماء.

فمنهم من قال: لا يجزئ، بل يجب أن ينوي الطواف للعمرة، أو الطواف للحج، أو الطواف للوداع، أو الطواف تطوعاً كطواف القدوم، وأما مجرد الطواف فلا يجزئ، وهذا هو المشهور من المذهب أنه لا بد أن يعين الطواف بنيته.

وقال بعض العلماء: إنه لا يشترط التعيين، بل تشترط نية الطواف؛ لأن الطواف جزء من العبادة، فكانت النية الأولى محيطة بالعبادة بجميع أجزائها، وقاس ذلك على الصلاة، وقال: الصلاة فيها ركوع، وسجود، وقيام، وقعود فلا يجب أن ينوي لكل ركن من أركانها نية مستقلة، بل تكفي النية الأولى.

وعلى هذا فإذا نوى العمرة كانت هذه النية شاملة للعمرة من حين أن يحرم إلى أن يحل منها، والطواف جزء من العمرة.

فإذا جاء إلى البيت الحرام وطاف، وغاب عن قلبه أنه للعمرة، أو لغير العمرة، فعلى هذا القول يكون الطواف صحيحاً، وهذا القول هو الراجح أنه لا يشترط تعيين الطواف ما دام متلبساً بالنسك.

وهذا مع كونه الراجح نظراً، هو الأيسر بالناس؛ لأن الإنسان مع الزحام ربما يغيب عن ذهنه أنه نوى أن يطوف للعمرة أو للحج، فلو قلنا: لا بد من تعيين الطواف للنسك المعين لكان في هذا مشقة على الناس، أما إذا قلنا: بالقول الراجح أن نية العبادة تنسحب على جميع العبادة بجميع أجزائها فلا شك أن هذا أيسر للناس.

ونظير هذه مسألة في الصلاة، وهي: لو أنه دخل في صلاة الظهر بنية أنها فرض الوقت، وغاب عن ذهنه تعيين الظهر، فإن القول الراجح أنها تجزئ وتصح؛ لأنك لو سألت هذا الرجل ماذا أردت بهذه الصلاة؟ لكان الجواب: الظهر، والإنسان قد يذهل عن التعيين، وقد يأتي والإمام راكع مثلاً، فيدخل في الصلاة بسرعة، ولا يعين النية.

قوله: «أو نسكه» أي: أو لم ينو نسكه لم يصح، وهذا من شروط صحة طواف النسك، فالحج ينفرد عن العبادات الأخرى بأشياء كثيرة، منها: جواز تغيير النية، ومنها لزوم إتمامه ولو كان نفلاً، وغيرها.

فيجوز للإنسان أن يحرم إحراماً مطلقاً، فيقول: «لبيك اللهم لبيك» ولا يعين لا عمرة ولا حجاً، لكن لا يجوز أن يطوف حتى يعين؛ لأن الإحرام المطلق صالح للعمرة وحدها، وللحج وحده، ولهما جميعاً فلا بد أن يعين واحداً من ذلك ليتعين له الطواف.

ومن الإحرام المطلق، وإن كان فيه شيء من التقييد أن يقول: أحرمت بما أحرم به فلان، أو لبيك بما أحرم به فلان، ويتصور هذا في الرجل عنده شيء من الجهل، ويعرف أن فلاناً من أهل العلم والمعرفة قد حج، فيقول: لبيك بما أحرم به فلان، وفلان هذا قد يكون أحرم بعمرة، أو بحج، أو بحج وعمرة، فنقول: إحرامك هذا صحيح، لكن لا بد أن تعلم بماذا أحرم فلان قبل أن تطوف، ليقع طوافك بعد تعيين النسك الذي أردت.

ويدل لهذه المسألة الأخيرة أعني أن ينوي الإحرام بما أحرم به فلان: «أن علي بن أبي طالب وأبا موسى بعثهما النبي صلّى الله عليه وسلّم إلى اليمن، فقدما مكة والرسول صلّى الله عليه وسلّم قد قدم قبلهما للحج، وكلاهما قال: أحرمت بما أحرم به رسولك، فلبوا بما أحرم به الرسول صلّى الله عليه وسلّم، أما علي فقال له الرسول صلّى الله عليه وسلّم: «بم أهللت؟ قال: بما أهل به رسول الله، فقال: فإن معي الهدي فلا تحل» [(242)]، فأشركه في هديه؛ لأن معه الهدي؛ ومن ساق الهدي فلا يمكن أن يحل.

وأما أبو موسى فقال له: اجعلها عمرة، مع أن إحرامه حين أهل بما أهل به رسول الله ينعقد قراناً، لكن أبا موسى لم يكن معه هدي[(243)].

فنأخذ من هذا أن الإنسان يجوز له أن يحرم بما أحرم به غيره، ولكن لا بد أن يعين قبل الطواف؛ ليقع طوافه في نسك معلوم، ولهذا قال المؤلف هنا: «أو نسكه» .

قال في الروض: «بأن أحرم مطلقاً»، فلو أحرم مطلقاً، ودخل وطاف على أنه طواف مطلق، كما أنه إحرام مطلق فلا يصح؛ لأنه لم ينو هذا النسك بعينه؛ فعلى أي شيء يبني؟!

قوله: «أو طاف على الشاذروان» ، الشاذروان هو السوار المحيط بالكعبة من رخام في أسفلها كالعتبة، وكان من قبل مسطحاً يمكن أن يطوف عليه الناس، فإذا طاف عليه إنسان فإنه لا يصح طوافه؛ لأن الشاذروان من الكعبة، وقد قال تعالى: {{وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ}} [الحج: 29] ولم يقل في البيت، ولو قال: في البيت صح الطواف من دون الحجر وعلى الشاذروان، لكن قال: بالبيت والباء للاستيعاب، فالطواف بجميع الكعبة واجب.

لكن بعض الخلفاء ـ جزاه الله خيراً ـ جعله مُسَنَّماً كما يشاهد الآن، فلا يمكن الطواف عليه فمن صعد عليه ليطوف زلق؛ لأنه مزلة.

لكن لو فرض أن رجلاً أحمق، قال لصاحبه سأعتمد على كتفك، وأطوف على الشاذروان، فلا يصح؛ لأنه من البيت، وهذا ربما يقع في أيام الزحام، فيطوف الإنسان على الشاذروان ويتكئ على أكتاف الناس، لكن ـ الحمد لله ـ لم يحصل ذلك فيما نعلم.

وقال شيخ الإسلام ـ رحمه الله ـ: يصح الطواف على الشاذروان؛ لأن الشاذروان ليس من الكعبة، بل هو كالعتبة تكون تحت سور البيت، وقد جعل عماداً للبيت، فيجوز الطواف عليه.

قوله: «أو جدار الحجر» بكسر الحاء وسكون الجيم، الحجر معروف وهو البناء المقوس من شمالي الكعبة، ويسمى عند العامة حجر إسماعيل، ـ وسبحان الله ـ كيف يكون حجر إسماعيل وإسماعيل لم يعلم به؟! وقد بُنِيَ بعده بأزمان كثيرة؛ لأن سبب بنائه كما ثبت في الصحيح أن قريشاً لما بنت الكعبة قصرت بهم النفقة، وقد أجمعوا على أن يكون البناء من كسب طيب، فقالوا: لا بد أن نبني البعض، وندع البعض، وأنسب شيء يدعونه أن يكون الناحية الشمالية، وجعلوا هذا الجدار وسمي الحجر؛ لأنه محجر.

وقد قال النبي صلّى الله عليه وسلّم لعائشة: «لولا أن قومك حديثو عهد بكفر لبنيت الكعبة على قواعد إبراهيم، وجعلت لها بابين باباً يخرج منه الناس وباباً يدخلون منه»[(244)]، لكن ترك ذلك خوفاً من الفتنة، إلا أن الله ـ سبحانه وتعالى ـ حقق ما أراده الرسول صلّى الله عليه وسلّم بدون مضرة، فلو أنها بنيت على قواعد إبراهيم، وجعل لها باب يدخل منه الناس، وباب يخرجون منه، لهلك الناس، ولا سيما في الأزمنة الأخيرة، حيث يتقاتلون على ما هو دون الكعبة بكثير؛ فما ظنكم لو دخل الناس من هذا الباب، والكعبة مسقوفة وضيقة؟ لأهلك الناس بعضهم بعضاً، لكن حصل مراد الرسول صلّى الله عليه وسلّم بهذا الحجر، فجعل للحجر ـ وهو من الكعبة ـ بابان، باب يدخل منه الناس، وباب يخرجون منه، مع كونه مكشوف الفضاء فانتفى الضرر مع حصول المقصود، وهذا من حكمة الله ـ عزّ وجل ـ ورحمته.

ولما تولى خلافة الحجاز عبد الله بن الزبير ـ رضي الله عنهما ـ هدم الكعبة، وبناها على قواعد إبراهيم؛ لأن السبب الذي منع الرسول صلّى الله عليه وسلّم من بنائها على قواعد إبراهيم قد زال، وتوطد الإيمان في القلوب فهدمها وجعل يأتي بالناس، ويشهدهم على الأساسات الأولى التي هي قواعد إبراهيم، وبناها على قواعد إبراهيم ـ عليه الصلاة والسلام ـ، وجعل لها بابين باباً يدخل الناس منه وباباً يخرجون منه.

ثم إنها هدمت في عهد عبد الملك بن مروان وأعيدت على ما كانت عليه في الجاهلية، بعد أن استشهد عبد الله بن الزبير ـ رضي الله عنهما ـ[(245)] ولما تولى الرشيد أراد أن يعيدها على قواعد إبراهيم فاستشار بذلك العلماء، فقالوا: لا تجعل بيت الله ملعبة للملوك، كلما مَلَكَ مَلِكٌ قال أغير إلى كذا، فتركه وبقي على ما هو عليه إلى الآن، والحمد لله.

فإذا طاف على جدار الحجر لم يصح الطواف لعدم استيعاب الكعبة، وإن طاف من دون جدار الحجر من الداخل، لم يصح من باب أولى.

وظاهر كلام المؤلف ـ رحمه الله ـ أنه لو طاف على جدار الحجر الذي ليس من الكعبة لم يصح؛ لأنه يثبت تبعاً ما لا يثبت استقلالاً، ولأن التمييز بين الجانب الداخل في الكعبة والخارج منها فيه شيء من الصعوبة؛ لأن الحجر ليس كله من الكعبة، فليس من الكعبة إلا مقدار ستة أذرع وشيء، وقربه بعضهم فقال: إذا ابتدأ الانحناء من الحجر يكون خارج الكعبة، ومن المستوي يكون داخل الكعبة.

وعليه فنقول: إنه لا يصح الطواف على جدار الحجر ولو على الجانب الخارج من الكعبة؛ فيكون هذا الزائد تابعاً للأصل.

قوله: «أو عريان» ، إشارة إلى شرط من شروط الطواف وهو ستر العورة، فلو طاف وهو عريان، فإنه لا يصح طوافه؛ لأمر النبي صلّى الله عليه وسلّم: «أن ينادي في الناس أن لا يحج بعد العام مشرك ـ يعني العام التاسع ـ ولا يطوف بالبيت عريان»[(246)]، اللهم إلا أن يكون لضرورة، فإن طاف وهو عريان لم يصح؛ لأنه طواف منهي عنه، وإذا كان منهياً عنه، فقد قال النبي صلّى الله عليه وسلّم: «من عمل عملاً ليس عليه أمرنا فهو رد»[(247)].

وكان الناس في الجاهلية إن حصلوا على ثياب من قريش أخذوها عاريَّة، أو شراء، أو هدية، فطافوا بها، وإلا فلا، على أن بعض العرب، وإن كانوا من قريش يقولون لا نطوف بثيابنا؛ لأنها ثياب عصينا الله فيها فلا نطوف بها، نقول: إذا طفتم عراة فهي ثياب عصيتم الله بها، أي: بخلعها.

وكانت المرأة تأتي فتطوف عارية، وتضع يدها على فرجها، وترتجز في الطواف وتقول:

اليوم يبدو بعضه أو كله

وما بدا منه فلا أحله

أي: ما بدا منه فلا أحل لأحد أن ينظر إليه، وهذا من الجهل.

أما في الإسلام ـ ولله الحمد ـ فلا يطوف بالبيت عريان، ومن المعلوم أنه لا أحد يطوف خالعاً ثيابه.

لكن قد يطوف وهو لم يستر الستر الواجب بأن تكون عليه ثياب رقيقة، وعليه سراويل لا تصل إلى الركبة، فيطوف فلا يصح طوافه؛ لأنه لم يستر عورته؛ إذ لا بد من ستر ما بين السرة والركبة بالنسبة للرجال، أما النساء فحكم سترها في الطواف كحكم سترها في الصلاة.

قوله: «أو نجس لم يصح» يعني متنجساً، وإلا فالإنسان لا يمكن أن يكون نجساً بل متنجساً، والمتنجس أي: الذي أصابته نجاسة، وهذا إشارة إلى شرط من شروط صحة الطواف وهو أن يكون طاهر الثوب والبدن، فلو طاف وعلى ثوبه أو بدنه نجاسة فإن الطواف لا يصح، والدليل على ذلك ما يلي:

أولاً: أن الطواف بالبيت صلاة عند الجمهور، فكما لا تصح الصلاة مع النجاسة فكذلك الطواف.

ثانياً: ولأن الله تعالى أمر بتطهير بيته للطائفين، والقائمين، أو العاكفين، والركع السجود، فإذا أمر بتطهير مكان الطائف الذي هو منفصل عنه، فتطهير ملابسه المتعلقة به من باب أولى، وعلى هذا فلا يحل أن يطوف بثوب نجس، أو يطوف وهو متنجس البدن، بل لا بد أن يغسل النجاسة، من ثوبه وبدنه.

مسألة: لم يذكر المؤلف ـ رحمه الله ـ ما إذا طاف محدثاً اكتفاءً بما سبق في نواقض الوضوء، حيث قال: «ويحرم على المحدث مس المصحف، والصلاة، والطواف» ، وعلى هذا فيشترط في الطواف الطهارة من الحدث الأصغر والأكبر، وهذا مذهب الجمهور، واستدلوا بالآتي:

أولاً: قوله تعالى: {{أَنْ طَهِّرَا بَيْتِي لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ}} [البقرة: 125] .

ثانياً: حديث ابن عباس رضي الله عنهما: «الطواف بالبيت صلاة إلا أن الله أباح فيه الكلام»[(248)].

ثالثاً: قول النبي صلّى الله عليه وسلّم لعائشة رضي الله عنها: «افعلي ما يفعل الحاج غير أن لا تطوفي بالبيت حتى تطهري»[(249)].

رابعاً: قوله صلّى الله عليه وسلّم ـ حين أراد أن ينفر فقيل له: إن صفية قد حاضت ـ: «أحابستنا هي؟»، قالوا: إنها قد أفاضت، قال: فانفروا»[(250)].

وذهب شيخ الإسلام ـ رحمه الله ـ إلى أنه لا يشترط الوضوء للطواف، وأجاب عن هذه الأدلة بأن قوله: «الطواف بالبيت صلاة إلا أن الله أباح فيه الكلام» لا يصح مرفوعاً إلى رسول الله صلّى الله عليه وسلّم؛ لأن عمومه لا يستقيم، لأن لفظه: «الطواف بالبيت صلاة إلا أن الله أباح فيه الكلام» والاستثناء عند الأصوليين معيار العموم، أي: أنه إذا جاء شيء واستثني منه شيء دل ذلك على أن بقية الصور غير المستثناة داخلة في المستثنى منه، فيكون عاماً إلا في الصورة المستثناة، وهنا لا يصح أن يقال: إن الطواف بالبيت صلاة في كل شيء إلا الكلام؛ وذلك لأنه يخالف الصلاة في أشياء كثيرة سوى الكلام.

فمن ذلك: أنه لا يشترط فيه القيام، والصلاة يشترط فيها القيام، أي: لو طاف يزحف فإن طوافه صحيح.

ومن ذلك: أنه لا يشترط له تكبير، والصلاة يشترط لها تكبيرة الإحرام.

ومن ذلك: أنه لا يشترط له استقبال القبلة، بل لا بد أن يكون البيت عن يساره.

ومنها: أنه لا تشترط فيه القراءة لا الفاتحة، ولا غيرها، بل لا يسن فيه أن يقرأ الفاتحة بعينها وسورة معها.

ومنها: أنه ليس فيه ركوع ولا سجود، ولا يجب فيه تسبيح.

ومنها: أنه يجوز فيه الأكل والشرب، والصلاة لا يجوز فيها الأكل والشرب.

ومنها: أنه لا يبطله الضحك، والصلاة يبطلها الضحك.

ومنها: أنه لا تشترط فيه الموالاة على رأي كثير من العلماء، والصلاة تشترط فيها.

ولو أنك تأملته لوجدت أنه يخالف الصلاة في أكثر الأحكام، وكلام الرسول ـ عليه الصلاة والسلام ـ لا بد أن يكون منضبطاً، ولا ينتقض بصورة من الصور، فلا يصح مرفوعاً؛ بل هو موقوف على ابن عباس من قوله.

فالصواب أن الطواف بالبيت ليس صلاة، بل هو عبادة مستقلة كالاعتكاف تماماً.

فإن قال قائل: إن النبي صلّى الله عليه وسلّم طاف طاهراً بدليل أنه صلى ركعتين بعد الطواف مباشرة ولم ينقل أنه توضأ؟ قلنا: نعم، نحن لا ننكر أن يكون الإنسان في الطواف على طهارة خيراً من أن يكون على غير طهارة، لأنه ذكر وعبادة فينبغي أن يتطهر لها؛ ولهذا قال النبي صلّى الله عليه وسلّم للرجل الذي سلم عليه ولم يرد عليه حتى تيمم قال: كرهت أن أذكر الله إلا على طهر [(251)]، فلا شك أن الوضوء في الطواف أفضل وأحوط.

فإن قيل: وقول ابن عباس ألا يكون حجة؟

فالجواب: أن قول الصحابي يكون له حكم الرفع إذا لم يكن للرأي فيه مجال، فإن كان للرأي فيه مجال فهو موقوف وللعلماء خلاف مشهور في قول الصحابي هل يكون حجة أو لا.

وأما الاستدلال بقوله تعالى: {{أَنْ طَهِّرَا بَيْتِي لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ}} [البقرة: 125] ، فهذا أمر بتطهير البيت من الشرك وأهله، ومن النجاسة أيضاً، كما أمر النبي صلّى الله عليه وسلّم بصب الماء على مكان نجاسة الأعرابي في مسجد المدينة، فلا يلزم من وجوب تطهيره من الخبث، أن يجب على الطائف بالبيت أن يكون طاهراً من الحدث؛ لأنه لو لزم من ذلك لقلنا يجب على الإنسان أن يتطهر لدخول المسجد الحرام، وإن لم يرد الطواف، ولو كان كذلك أيضاً لكان مناقضاً لقول الرسول ـ عليه الصلاة والسلام ـ: «المؤمن لا ينجس»[(252)]، ولو كان كذلك لوجب على المعتكف أن يكون طاهراً من الحدث.

وأما حديث عائشة، وحديث صفية ـ رضي الله عنهما ـ فليست العلة عدم الطهارة، وإنما العلة عدم جواز مكث الحائض في المسجد، وهذا لا يستلزم وجوب الطهارة في الطواف، ولهذا كان القول الراجح أن المرأة إذا اضطرت إلى طواف الإفاضة في حال حيضها كان ذلك جائزاً، لكن تتوقى ما يخشى منه تنجيس المسجد بأن تستثفر، أي: تجعل ما يحفظ فرجها؛ لئلا يسيل الدم فيلوث المسجد.

وهذا الذي تطمئن إليه النفس أنه لا يشترط في الطواف الطهارة من الحدث الأصغر، لكنها بلا شك أفضل وأكمل وأتبع للنبي صلّى الله عليه وسلّم، ولا ينبغي أن يخل بها الإنسان لمخالفة جمهور العلماء في ذلك، لكن أحياناً يضطر الإنسان إلى القول بما ذهب إليه شيخ الإسلام، مثل لو أحدث أثناء طوافه في زحام شديد، فالقول بأنه يلزمه أن يذهب ويتوضأ ثم يأتي في هذا الزحام الشديد لا سيما إذا لم يبق عليه إلا بعض شوط ففيه مشقة شديدة، وما كان فيه مشقة شديدة ولم يظهر فيها النص ظهوراً بيناً، فإنه لا ينبغي أن نلزم الناس به، بل نتبع ما هو الأسهل والأيسر؛ لأن إلزام الناس بما فيه مشقة بغير دليل واضح منافٍ لقوله تعالى: {{يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ}} [البقرة: 185] .

مسألة: الدعاء الجماعي في الطواف فيه إشكال لأنه لم ينقل عن السلف فيما نعلم؛ لأنه يؤذي الناس ويشغل عن الدعاء الخاص لا سيما إذا كان الطائف بهم جهوري الصوت، أما إن كان بصوت خافت لتعليم من معه، فأرجو ألا يكون به بأس، وأما أخذ الأجرة عليه فيجوز؛ لأنه من جنس أخذ الأجرة على تعليم القرآن، ولكن بعضهم يتخذ هذا مهنة ووسيلة لأخذ أموال الناس.

مسألة: الذين يطوفون على السطح فإذا بلغوا المسعى ضاق المطاف فبعضهم ينزل إلى المسعى، فهل نقول: إن هؤلاء طافوا جزءاً من الشوط خارج المسجد لأن المسعى ليس من المسجد؟

الجواب: نعم نقول إنهم طافوا خارج المسجد، ولكن إن كان الذي أوجب لهم ذلك هو الضيق والضنك، والناس متلاصقون فنرجو أن يكون ذلك مجزئاً على ما في ذلك من الثقل، ولكن للضرورة.

ثُمَّ يُصَلِّي رَكْعَتَينِ خَلْفَ المَقَامِ.

قوله: «ثم يصلي ركعتين خلف المقام» ، أي: بعد الفراغ من الطواف يصلي ركعتين خلف المقام، لفعل النبي صلّى الله عليه وسلّم، وينبغي إذا تقدم إلى المقام أن يقرأ قول الله تعالى: {{وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً}} [البقرة: 125] كما قرأها النبي صلّى الله عليه وسلّم[(253)]، لأجل أن يشعر بفائدة عظيمة وهي أن فعله لهذه العبادة كان امتثالاً لأمر الله ـ عزّ وجل ـ حتى تتحقق بذلك الإنابة إلى الله ـ سبحانه وتعالى ـ، والذل لأوامره.

وقوله: «خلف المقام» ، أي: مقام إبراهيم ـ عليه السلام ـ وهو معروف، وسمي مقاماً؛ لأنه قام عليه ـ عليه الصلاة والسلام ـ حين ارتفع بناء الكعبة ليبني مِن فوقه.

وقد قيل: إن موضع قدميه كان بيِّناً في هذا الحجر، لكن لطول السنين، وكثرة ما يتمسح به الناس قبل الإسلام زال موضع القدمين وقال بعضهم: إن أثر القدم لم يزُل؛ لأن أبا طالب يقول في لاميته المشهورة:

وموطئ إبراهيم في الصخر رطبة

على قدميه حافياً غير ناعل

واختلف المؤرخون أين مكان هذا المقام في عهد النبي صلّى الله عليه وسلّم، هل هو لاصق بالكعبة، أو هو في مكانه الآن؟

فمنهم من قال: إنه لاصق بالكعبة، وأن الذي قدمه إلى هذا المكان عمر بن الخطاب ـ رضي الله عنه ـ من أجل التوسعة على الطائفين.

ومنهم من قال: بل هذا مكانه، وليس عندي شيء يفصل بين القولين.

فإن قول جابر في حديثه الطويل: «ثم تقدم إلى مقام إبراهيم، فقرأ {{وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً}} يحتمل أنه تقدم من منتهى الطواف وهو الحجر إلى مكان المقام، وهو خلف باب الكعبة، ويحتمل أنه تقدم إليه في مكانه الآن.

فإذا قلنا: إن مكانه الحاضر هو مكانه في عهد رسول الله صلّى الله عليه وسلّم، فهل لنا فيما لو احتجنا إلى تأخيره ليتسع المطاف أن نؤخره؟

الجواب: لا؛ لأنه توقيفي، وإذا قلنا: إنه كان لاصقاً بالكعبة، ثم أخره عمر فللاجتهاد في ذلك مجال، فقد نقول بجواز تأخيره إذا دعت الضرورة إلى ذلك، وقد نقول بالمنع لأن أمير المؤمنين عمر له سنة متبعة، لكن القول بالجواز أولى ولا ينافي ما سنه أمير المؤمنين من حيث المعنى؛ لأنه زحزحه عن مكانه من أجل توسعة المطاف، فإذا زحزحناه عن مكانه لذلك فقد وافقنا أمير المؤمنين من حيث المعنى.

وقوله: «خلف المقام» ظاهر كلامه أنه لا يشترط فيهما الدنو من المقام، وأن السنة تحصل بهما وإن كان مكانهما بعيداً عن المقام، وهو كذلك.

ولكن كلما قرب من المقام كان أفضل، إلا أنه إذا دار الأمر بين أن يصلي قريباً من المقام مع كثرة حركته لرد المارين بين يديه أو مع التشويش فيمن يأتي ويذهب، وبين أن يصلي بعيداً عن المقام ولكن بطمأنينة، فأيهما أفضل؟

الجواب: الثاني أفضل؛ لأن ما يتعلق بذات العبادة أولى بالمراعاة مما يتعلق بمكانها كما سبق، وعلى هذا فلو تأخر الإنسان إلى ما حول المسعى، وصلاهما فقد أتى بالسنة، ولكن الأفضل أن يراعي أن يكون المقام بينه وبين البيت.

مسألة: لم يذكر المؤلف ـ رحمه الله ـ ماذا يقرأ في هاتين الركعتين؛ لأن الكتاب مختصر، لكن جاءت السنة بأنه يقرأ في الأولى: {{قُلْ يَاأَيُّهَا الْكَافِرُونَ *}}، والثانية: {{قُلْ هُوَ اللَّهُ أَحَدٌ *}}[(254)]، لأنهما سورتا الإخلاص، فـ«قل يا أيها الكافرون» فيها إخلاص القصد، و«قل هو الله أحد» فيها إخلاص العقيدة، فالتوحيد في «قل هو الله أحد» توحيد علمي عقدي، وفي «قل يا أيها الكافرون» عملي إرادي.

ولم يذكر حكم الإطالة والتخفيف فيهما مراعاة للاختصار لكن السنة جاءت بتخفيفهما؛ وذلك من أجل تخلية المكان لمن أراد أن يصليهما.

فَصْلٌ

ثُمَّ يَسْتَلِمُ الحَجَرَ، وَيَخْرُجُ إِلى الصَّفَا مِن بَابِهِ فَيَرْقَاهُ حَتَّى يَرَى البَيْتَ

قوله: «ثم يستلم الحجر» ، أي: بعد الصلاة يعود خلف المقام ويستلم الحجر، كما ثبت ذلك عن النبي صلّى الله عليه وسلّم[(255)].

والظاهر أن استلام الحجر لمن أراد أن يسعى، وأما من طاف طوافاً مجرداً ولم يُرد أن يسعى فإنه لا يسن له استلامه، وهذا الاستلام للحجر كالتوديع لمن قام من مجلس، فإنه إذا أتى إلى المجلس سلَّم، وإذا غادر المجلس سلم.

ولم يذكر المؤلف سوى الاستلام، وعليه فلا يسن تقبيله في هذه المرة، ولا الإشارة إليه، بل إن تيسر أن يستلمه فعل، وإلا انصرف من مكانه إلى المسعى.

قوله: «ويخرج إلى الصفا من بابه» ، أي: من باب الصفا لأنه أيسر، وكان المسجد الحرام فيما سبق له أبواب دون المسعى، أي: أن حدوده دون المسعى، وله أبواب يخرج الناس منها.

قوله: «فيرقاه» أي: الصفا «حتى يرى البيت» أي الكعبة، ولم يذكر المؤلف ـ رحمه الله ـ ماذا يسن إذا قرب من الصفا؛ لأن الكتاب مختصر، ولكن يسن إذا دنا من الصفا أن يقرأ: {{إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ}} [البقرة: 158] أبدأ بما بدأ الله به[(256)]، وتلاوة هذه الآية كتلاوة {{وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً}}.

أي: أن الإنسان يشعر بأنه يفعل ذلك طاعة لله، وامتثالاً لأمره ـ سبحانه وتعالى ـ.

وقوله: «فيرقاه» : أي: يرقى الصفا، حتى يرى الكعبة[(257)] فيستقبلها، ظاهره لا يصعد أكثر من ذلك لكن لو خاف من الزحام فصعد أكثر فحسن.

ويُكَبِّرُ ثَلاَثاً، وَيَقُولُ مَا وَرَدَ، ثُمَّ يَنْزِلُ مَاشِياً إِلَى العَلَمِ الأوَّلِ، ثُمَّ يَسْعَى شدِيداً إِلَى الآخر ........

قوله: «ويكبر ثلاثاً، ويقول ما ورد» ، أي: يقول الله أكبر وهو رافع يديه كرفعهما في الدعاء ثلاث مرات، ويقول ما ورد ومنه: لا إله إلا الله وحده لا شريك له، له الملك، وله الحمد، وهو على كل شيء قدير، لا إله إلا الله وحده، أنجز وعده، ونصر عبده، وهزم الأحزاب وحده، ثم يدعو بما أحب، ثم يعيد الذكر مرة ثانية، ثم يدعو بما أحب ثم يعيد الذكر مرة ثالثة[(258)]، وينزل متجهاً إلى المروة.

قوله: «ثم ينزل ماشياً إلى العَلَم الأول» ، العَلَم يعني ما جُعل علامة، وهو الشيء الشاخص البيِّن ومنه سمي الجبل علماً، قال الله تعالى: {{وَلَهُ الْجَوَارِ الْمُنْشَآتُ فِي الْبَحْرِ كَالأَعْلاَمِ *}} [الرحمن] ، وكان في هذا المكان عمود أخضر، ولا يزال موجوداً إلى الآن، وقد ازداد وضوحاً بالأنوار التي تحيط بهذا المكان.

وقوله: «إلى العلم الأول» يعني الذي يلي الصفا، لأن هناك علمين: علماً جنوبياً، وعلماً شمالياً، فالذي يلي الصفا جنوبي، والذي يلي المروة شمالي.

قوله: «ثم يسعى شديداً إلى الآخر» ، «شديداً» صفة لموصوف محذوف، والتقدير سعياً شديداً، والسعي هنا بمعنى الركض، فيسعى سعياً شديداً بقدر ما يستطيع، لكن بشرط ألا يتأذى أو يؤذي، فإن خاف من الأذية عليه، أو على غيره فليمش، وليسع بقدر ما تيسر له، وكذلك لو كان معه نساء يخاف عليهن سقط عنه السعي الشديد.

والدليل على ذلك فعل الرسول صلّى الله عليه وسلّم، فإنه كان يسعى حتى تدور به إزاره من شدة السعي[(259)].

فإن قال قائل: ما الحكمة في كونه يسعى سعياً شديداً بين العلمين.

فالجواب: أنه كان في هذا المكان واد، أي مسيل مطر، والوادي في الغالب يكون نازلاً ويكون رخواً رملياً فيشق فيه المشي العادي، فيركض ركضاً.

وأصل السعي أن يتذكر الإنسان حال أم إسماعيل، فإنها ـ رضي الله عنها ـ لما خلَّفها إبراهيم ـ عليه الصلاة والسلام ـ هي وابنها في هذا المكان، وجعل عندها، سقاءً من ماء، وجراباً من تمر، فجعلت الأم تأكل من التمر وتشرب من الماء، وتسقي اللبن لولدها، فنفدَ الماء ونفد التمر، فجاعت وعطشت، ويبس ثديها، فجاع الصبي، وجعل يتلوى من الجوع، فأدركتها الشفقة، فرأت أقرب جبل إليها الصفا فذهبت إلى الصفا، وجعلت تتحسس لعلها تسمع أحداً، ولكنها لم تسمع، فنزلت إلى الاتجاه الثاني إلى جبل المروة، ولما هبطت في بطن الوادي نزلت عن مشاهدة ابنها، فجعلت تسعى سعياً شديداً، حتى تصعد لتتمكن من مشاهدة ابنها، ورقيت لتسمع وتتحسس على المروة، ولم تسمع شيئاً، حتى أتمت هذا سبع مرات، ثم أحست بصوت، ولكن لا تدري ما هو، فإذا جبريل نزل بأمر الله ـ عزّ وجل ـ، فضرب بجناحه أو برجله الأرض مكان زمزم الآن، فنبع الماء في الحال، ففرحت بذلك فرحاً شديداً، وجعلت تحجر الماء، وخافت أن يتسرب وينفد، قال النبي صلّى الله عليه وسلّم: «يرحم الله أم إسماعيل لو تركت زمزم لكان عيناً معيناً» ، ولكن من رحمة الله ـ عزّ وجل ـ أنها حجرته، ولو كان عيناً معيناً لصار فيه ضيق على الناس؛ لأن هذا المكان صار مسجداً، وشربت من هذا الماء، وصار هذا الماء شراباً وطعاماً، ولهذا قال النبي صلّى الله عليه وسلّم: «ماء زمزم لما شرب له»[(260)]، إن شربته لعطش رويت، ولجوع شبعت، ودرَّت على الولد، وهيأ الله لها قوماً من جرهم مروا بمكة، فتعجبوا أن تكون الطيور تأوي إلى هذا المكان، وقالوا: لا يمكن أن تأوي إلى هذا المكان إلا وفيه ماء، ولم يكونوا على عهدٍ بماء في هذا المكان، فجاءوا نحو هذه الجهة فوجدوا إسماعيل وأمه، فنزلوا عندهم، والقصة مطولة في صحيح البخاري[(261)]، وفيها قال النبي صلّى الله عليه وسلّم: «فلذلك سعى الناس» .

فهذا هو السبب في كون الناس يسعون سعياً شديداً إذا وصلوا هذا المكان، والآن ليس فيه واد، لكن فيه علامة على هذا الوادي وهو هذا العلم الأخضر.

فالإنسان إذا سعى يستحضر أولاً: سنة الرسول ـ عليه الصلاة والسلام ـ، وثانياً: حال هذه المرأة وأنها وقعت في شدة عظيمة حتى أنجاها الله، فأنت الآن في شدة عظيمة من الذنوب فتستشعر أنك تحتاج إلى مغفرة الله ـ عزّ وجل ـ كما احتاجت هذه المرأة إلى الغذاء، واحتاج ولدها إلى اللبن، وقد قرأ النبي صلّى الله عليه وسلّم حين أقبل على الصفا: «إن الصفا والمروة من شعائر الله» أبدأ بما بدأ الله به[(262)]، ليشعر نفسه أنه إنما طاف بالصفا والمروة؛ لأنهما من شعائر الله ـ عزّ وجل ـ ولذلك لا تقرأ هذه الآية إلا إذا أقبل على الصفا حين ينتهي من الطواف وأما بعد ذلك فلا تقرأ.

مسألة: إذا سعى هو وزوجته ووصلا إلى العلم الأخضر فهل يسعى سعياً شديداً وزوجته معه؟

الجواب: لا يسعى سعياً شديداً، لا سيما في أيام المواسم والزحام فإنه لو سعى ضيعها.

لكن هنا إشكال وهو أنه إذا كان أصل سعينا بين العلمين سعي أم إسماعيل وهي امرأة، فلماذا لا نقول: إن النساء أيضاً يسعين؟

الجواب: من وجهين :

الأول: أن أم إسماعيل سعت وحدها ليس معها رجال.

الثاني: أن بعض العلماء كابن المنذر حكى الإجماع على أن المرأة لا ترمل في الطواف ولا تسعى بين العلمين، وعليه فلا يصح القياس؛ لأنه قياس مع الفارق ولمخالفة الإجماع إن صح.

ثُمَّ يَمْشِي وَيَرْقَى المَرْوَةَ وَيَقُولُ مَا قَاله عَلَى الصَّفَا، ثُم يَنْزلُ فَيَمْشِي فِي مَوْضعِ مَشيِهِ، وَيَسْعَى فِي مَوْضِعِ سَعْيه إلى الصَّفَا يَفْعَلُ ذَلِكَ سَبْعَاً، ذَهَابُهُ سَعْيةٌ، وَرَجُوُعُهُ سَعْيَةٌ، فَإِنْ بَدَأ بالمَرْوَةِ سَقَطَ الشَّوْطُ الأَوَّلُ.

قوله: «ثم يمشي ويرقى المروة ويقول ما قاله على الصفا، ثم ينزل فيمشي في موضع مشيه، ويسعى في موضع سعيه إلى الصفا يفعل ذلك سبعاً، ذهابه سعية، ورجوعه سعية» ، أي: فليس السعي دورة كاملة، بل نصف دورة من الصفا إلى المروة سعية، ومن المروة إلى الصفا سعية أخرى.

وقوله: «ويرقى المروة» ليس بشرط، وإنما الشرط أن تستوعب ما بين الجبلين، ما بين الصفا والمروة، فما هو الذي يجب استيعابه؟

الجواب: الذي يجب استيعابه حده حد الممر الذي جعل ممراً للعربات، وأما ما بعد مكان الممر فإنه من المستحب، وليس من الواجب، فلو أن الإنسان اختصر في سعيه من حد ممر العربات لأجزأه؛ لأن الذين وضعوا ممر هذه العربات وضعوها على أن منتهاه من الجنوب والشمال هو منتهى المسعى.

قوله: «فإن بدأ بالمروة سقط الشوط الأول» ، لأنه يشترط أن يبدأ بالصفا، فإذا بدأ بالمروة فإنه يسقط الشوط الأول ويلغيه، كما لو بدأ بالسجود في الصلاة، قبل الركوع فإنه يسقط ولا يعتبر.

وظاهر كلامه ولو كان ابتداؤه بالمروة عمداً، وفيه نظر والأولى أن يبطل جميع سعيه لأنه متلاعب وعلى غير أمر الله ورسوله، وقد ثبت عن النبي صلّى الله عليه وسلّم أنه قال: «من عمل عملاً ليس عليه أمرنا فهو رد» [(263)].

مسألة: لم يذكر المؤلف اشتراط النية، فالنية في السعي كالنية في الطواف، وقد سبق أن القول الراجح أنه لا يشترط له نية؛ لأن النسك الذي هو فيه يعين أنه للعمرة أو الحج، وكذلك نقول في السعي.

والمؤلف ـ رحمه الله تعالى ـ أتى بالسعي بعد الطواف، فهل يشترط أن يتقدمه طواف؟

الجواب: نعم يشترط، فلو بدأ بالسعي قبل الطواف وجب عليه إعادته بعد الطواف؛ لأنه وقع في غير محله.

فإن قال قائل: ما تقولون فيما صح عن رسول الله صلّى الله عليه وسلّم أنه سئل، فقال له رجل: سعيت قبل أن أطوف قال: «لا حرج»[(264)]؟

فالجواب: أن هذا في الحج، وليس في العمرة.

فإن قيل: ما ثبت في الحج ثبت في العمرة إلا بدليل؛ لأن الطواف والسعي في الحج وفي العمرة كليهما ركن؟

فالجواب: أن يقال: إن هذا قياس مع الفارق؛ لأن الإخلال بالترتيب في العمرة يخل بها تماماً؛ لأن العمرة ليس فيها إلا طواف، وسعي، وحلق أو تقصير، والإخلال بالترتيب في الحج لا يؤثر فيه شيئاً؛ لأن الحج تفعل فيه خمسة أنساك في يوم واحد، فلا يصح قياس العمرة على الحج في هذا الباب.

ويذكر عن عطاء بن أبي رباح عالم مكة ـ رحمه الله&#146>;ـ أنه أجاز تقديم السعي على الطواف في العمرة، وقال به بعض العلماء.

وذهب بعض أهل العلم إلى أنه يجوز مع النسيان أو الجهل، لا مع العلم والذكر.

وَتُسَنُّ فِيْهِ الطَّهَارَةُ والسِّتَارَة والمُوَالاَةُ ثُمَّ إِنْ كَانَ مُتَمَتِّعاً لاَ هَدْيَ مَعَهُ قَصَّرَ مِنْ شَعْرِهِ وتَحَلَّلَ، وإلاَّ حَلَّ إِذَا حَجَّ، والمُتَمَتِّعُ إِذَا شَرَعَ فِي الطَّوَافِ قَطَعَ التَّلْبِيَةَ.

قوله: «وتسن فيه الطهارة» ، أي: من الحدث والنجس أيضاً[(265)]، فلو سعى محدثاً، أو سعى وهو جنب، أو سعت المرأة وهي حائض، فإن ذلك مجزئ، لكن الأفضل أن يسعى على طهارة.

فإن قال قائل: ما الدليل على أن هذا سنة؟ قلنا: لأنه من الذكر، والأصل في الذكر أن يكون على طهر، ولأن هذا هو الظاهر من حاله صلّى الله عليه وسلّم، لأنه لما انتهى من الركعتين شرع في السعي مباشرة.

قوله: «والستارة» ، أي: يُسن فيه ستر العورة، ومن المعلوم أن الإنسان لا يمكن أن يسعى عرياناً عُرياً كاملاً، لكن ربما يكون إزاره أو قميصه في سعيه للحج بعد التحلل الأول خفيفاً ترى من ورائه البشرة، أو يكون فيه خرق ترى من ورائه العورة، ففي هذه الحال سعيه صحيح؛ لأن الستر فيه سنة.

قوله: «والموالاة» ، أي: يُسن أن تكون الأشواط متوالية، وليس ذلك بشرط، فلو سعى الشوط الأول في أول النهار، وأتم في آخر النهار فسعيه صحيح، لكنه خلاف السنة، ولو سعى الشوط الأول في الساعة الواحدة، والثاني في الساعة الثانية، والثالث في الساعة الثالثة، والرابع في الساعة الرابعة، والخامس في الساعة الخامسة، والسادس في الساعة السادسة، والسابع في الساعة السابعة، لكان سعيه صحيحاً، لأن الموالاة سنة.

لكن المذهب أن الموالاة فيه شرط كالطواف، ومن ثم صرف الشارح في الروض عبارة الماتن إلى هذا المعنى فقال: «تسن الموالاة بينه وبين الطواف» ، وهذا صرف للعبارة عن ظاهرها، وإنما صرفها الشارح عن ظاهرها من أجل أن تطابق المذهب، لأن صاحب المتن اشترط في خطبة الكتاب: أنه على قول واحد وهو الراجح في مذهب أحمد، والراجح في مذهب أحمد أن الموالاة في السعي شرط، كما أن الموالاة في الطواف شرط، وهذا القول أصح، ويدل لهذا القول:

أولاً: أن النبي صلّى الله عليه وسلّم سعى سعياً متوالياً[(266)]، وقال صلّى الله عليه وسلّم: «خذوا عني مناسككم»[(267)].

ثانياً: أن السعي عبادة واحدة فاشترط فيه الموالاة كالصلاة والطواف.

ثالثاً: أن الإنسان لو فرق السعي كما سبق لم يقل أحد: إنه سعى سبعة أشواط لتفريق السعي.

لكن لو فرض أن الإنسان اشتد عليه الزحام فخرج ليتنفس، أو احتاج إلى بول أو غائط فخرج يقضي حاجته ثم رجع، فهنا نقول: لا حرج؛ لعموم قوله تعالى: {{وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ}}، ولأنه رويت آثار عن السلف في هذا؛ ولأن الموالاة هنا فاتت للضرورة، وهو حين ذهابه قلبه معلق بالسعي، ففي هذه الحال لو قيل بسقوط الموالاة لكان له وجه.

مسألة: لو أقيمت صلاة الفريضة في أثناء الطواف؟ نقول: اختلف العلماء في هذا:

فمنهم من قال: إن كان الطواف نفلاً قطعه وصلى لقول النبي صلّى الله عليه وسلّم: «إذا أقيمت الصلاة، فلا صلاة إلا المكتوبة» [(268)]، وأعلى أحوال الطواف أن يلحق بالنافلة، فإذا أقيمت الفريضة قطعه وصلى الفريضة ثم بنى، وأما إن كان فرضاً فإنه يستمر في الطواف ولو فاتته صلاة الفريضة.

وقال آخرون: إن الموالاة ليست بشرط وأنه يجوز أن يقطعه، ويقطع الموالاة بين أشواطه ولا حرج، لكن الذي ينبغي أن نعلم أن العبادة الواحدة تجب الموالاة بين أجزائها لتكون عبادة واحدة إلا ما دل الدليل على جواز التفريق، والقول الراجح في مثل أنه إذا أقيمت صلاة الفريضة فإنه يقطعه بنية الرجوع إليه بعد الصلاة.

فإذا قطعه ـ ولنفرض أنه قطعه حين حاذى الحجر ـ فإذا قضيت الصلاة هل يبدأ الطواف من المكان الذي قطعه فيه أو يبدأ الطواف من جديد؟

اختلف العلماء في هذا، فالمشهور من المذهب أنه لا بد أن يبدأ الشوط من جديد، والقول الراجح أنه لا يشترط وأنه يبدأ من حيث وقف، لأن ما قبل الوقوف وقع مجزئاً وما وقع مجزئاً لا يجب علينا رده؛ لأننا لو أوجبنا رده لأوجبنا على الإنسان العبادة مرتين وهذا لا نظير له.

مسألة: صلاة الجنازة هل يقطع الطواف من أجلها؟

الظاهر نعم؛ لأن صلاة الجنازة قصيرة فلا يكون الفاصل كثيراً فيعفى عنه.

قوله: «ثم إن كان متمتعاً لا هدي معه قصر من شعره» ، أي: ثم إن كان الساعي متمتعاً لا هدي معه قصر من شعره، والتقصير هنا أفضل من الحلق لحديث ابن عمر أن النبي صلّى الله عليه وسلّم قال: «من كان معه هدي فإنه لا يحل من شيء حرم عليه حتى يقضي حجه، ومن لم يكن معه هدي فليطف بالبيت وبالصفا والمروة، وليقصر وليحل» [(269)]، ومن أجل أن يتوفر الحلق للحج.

وظاهر هذا التعليل أنه لو قدم مكة مبكراً في شوال مثلاً، فإن الحلق في حقه أفضل؛ لأنه سوف يتوفر الشعر للحلق في الحج.

وقوله: «لا هدي معه» فإن كان معه هدي، فإنه لا يحل؛ لقول النبي صلّى الله عليه وسلّم: «لولا أن معي الهدي لأحللت معكم»[(270)].

وظاهر كلام المؤلف أنه يمكن أن يتمتع مع سوق الهدي؛ لأنه قال «متمتعاً لا هدي معه» ، ولكن كيف يمكن أن يتمتع، وقد ساق الهدي، ومن ساق الهدي لا يحل إلا يوم العيد {{حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ}}؟ يقولون في هذه الصورة: إذا طاف وسعى أدخل الحج أي: أحرم بالحج بدون تقصير، وهل يكون قارناً في هذه الحال؟

الجواب: يقولون: ليس بقارن، ولهذا يلزمونه بطواف وسعي في الحج، كما طاف وسعى في العمرة، ولو كان قارناً لكفاه السعي الذي كان عند قدومه، وعليه فيلغز بهذه المسألة فيقال: متمتع حرم عليه التحلل بين العمرة والحج فما الجواب؟

الجواب: أنه متمتع ساق الهدي.

والصواب أنه إذا ساق الهدي امتنع التمتع لقول النبي صلّى الله عليه وسلّم: «لو استقبلت من أمري ما استدبرت ما سقت الهدي ولأحللت معكم»[(271)]، وعلى هذا فليس أمام سائق الهدي إلا القران أو الإفراد. وإذا قلنا: إنه إذا كان معه الهدي لا يحل وهو متمتع صار هذا نسكاً رابعاً لم تأت به السنة: أن يكون متمتعاً لا يحل بين العمرة والحج فهذا لا نظير له، وعلى هذا فقوله ـ رحمه الله ـ «لا هدي معه» مبني على قول ضعيف.

قوله: «وتحلل» ، أي: من عمرته فحل له كل شيء حتى النساء.

قوله: «وإلا حل إذا حج» كلمة «إلا» يدخل فيها ثلاث صور، أي: بأن كان مفرداً، أو قارناً، أو متمتعاً ساق الهدي على القول بصحة هذه الصورة فيحل إذا حج يعني إذا جاء وقت الحل في الحج؛ لتعذر الحل منه قبل أن يبلغ الهدي محله.

قوله: «والمتمتع إذا شرع في الطواف قطع التلبية» ؛ لأنه شرع في الركن المقصود، والتلبية إنما تكون قبل الوصول إلى المقصود، فإذا وصل إلى المقصود فلا حاجة إلى التلبية، فإذا شرع في الطواف فإنه يقطع التلبية ويشتغل بذكر الطواف، وعموم قوله: «والمتمتع» يشمل المتمتع الذي ساق معه الهدي.

وقيل: إن المتمتع يقطع التلبية إذا دخل حدود الحرم؛ لأن الحرم مقصوده وقد وصل إليه.

وقيل: إذا رأى البيت[(272)].

ولكن المذهب في هذا أصح.

وعلم من قوله: «والمتمتع» أن المفرد والقارن لا يقطعان التلبية، فمتى يقطعانها؟

الجواب: عند رمي جمرة العقبة يوم العيد؛ لأنه صح عن النبي صلّى الله عليه وسلّم: «أنه لم يزل يلبي حتى رمى جمرة العقبة» [(273)]، ولأنه برميه جمرة العقبة شرع فيما يحصل به التحلل، وهو الرمي.

-----------------------------

[211] أخرجه البخاري في الحج/ باب دخول مكة نهاراً (1574)؛ ومسلم في الحج/ باب استحباب المبيت بذي طوى (1259) عن ابن عمر ـ رضي الله عنهما ـ.

[212] لحديث ابن عمر ـ رضي الله عنهما ـ قال: «كان النبي صلّى الله عليه وسلّم إذا دخل مكة دخل من الثنية العليا التي بالبطحاء، وإذا خرج خرج من الثنية السفلى».

أخرجه البخاري في الحج/ باب من أين يدخل مكة (1575)؛ ومسلم في الحج/ باب استحباب دخول مكة من الثنية العليا... (1257).

[213] أخرجه الطبراني في الأوسط (491) والبيهقي (5/72) عن ابن عمر رضي الله عنهما وضعفه البيهقي، والحافظ في التلخيص (1009)، وصححه ابن خزيمة (2700) من حديث ابن عباس رضي الله عنهما، وقال الألباني: إسناده صحيح.

[214] من ذلك ما رواه ابن جريج أن النبي صلّى الله عليه وسلّم كان إذا رأى البيت رفع يديه وقال: «اللهم زد هذا البيت تشريفاً وتكريماً وتعظيماً ومهابة، وزد من شرفه وكرمه ممن حجه واعتمر تشريفاً، وتعظيماً، وتكريماً، وبراً».

أخرجه الشافعي في «المسند» (874)؛ والبيهقي (5/73)، وقال: هذا منقطع. وأخرجه الطبراني في «الكبير» (3054) و«الأوسط» (6132) عن حذيفة بن أسيد ـ رضي الله عنه ـ مرفوعاً، وقال الهيثمي في مجمع الزوائد (3/251): فيه عاصم بن سليمان الكوزي وهو متروك.

[215] أخرجه أحمد (4/223)؛ وأبو داود في المناسك/ باب الاضطباع في الطواف (1883)؛ والترمذي في الحج/ باب أن النبي صلّى الله عليه وسلّم طاف مضطبعاً (859)؛ وابن ماجه في المناسك/ باب الاضطباع (2954) عن يعلى بن أمية ـ رضي الله عنه ـ.

وقال الترمذي: «حسن صحيح».

[216] أخرجه الإمام أحمد (4/15، 261)؛ وأبو داود في المناسك/ باب من لم يدرك عرفة (1950)؛ والترمذي في الحج/ باب ما جاء فيمن أدرك الإمام بجمع (891)؛ والنسائي في مناسك الحج/ باب فيمن لم يدرك صلاة الصبح مع الإمام بمزدلفة (5/263)؛ وابن ماجه في المناسك/ باب من أتى عرفة قبل الفجر ليلة جمع (1950)؛ وابن خزيمة (2820)؛ والحاكم (1/463).

وقال الترمذي: «حسن صحيح».

وقال الحاكم: «حديث صحيح على شرط كافة أئمة الحديث». ووافقه الذهبي.

[217] أخرجه أحمد (4/223)، ولفظه: «حتى سودته خطايا أهل الشرك»؛ والترمذي في الحج/ باب ما جاء في فضل الحجر الأسود (877) عن ابن عباس ـ رضي الله عنهما ـ. وقال الترمذي: «حسن صحيح».

[218] لحديث ابن عمر ـ رضي الله عنهما ـ قال: «لم أر رسول الله&#146>;(ص) يستلم من البيت إلا الركنين اليمانيين».

أخرجه البخاري في الحج/ باب من لم يستلم إلا الركنين اليمانيين (1609)؛ ومسلم في الحج/ باب استحباب استلام الركنين اليمانيين في الطواف (1267).

[219] أخرج نحوه ابن ماجه في المناسك/ باب فضل الطواف (2957) عن أبي هريرة أن رسول الله صلّى الله عليه وسلّم قال: «من فاوضه ـ أي الركن الأسود ـ فإنما يفاوض يد الرحمن».

وعن ابن عباس قال: «إن هذا الركن الأسود يمين الله ـ عزّ وجل ـ» أخرجه عبد الرزاق (8919).

[220] أخرجه البخاري في الشهادات/ باب لا يسأل أهل الشرك عن الشهادة وغيرها (2685).

[221]ـ[222] أخرجه البخاري في الحج/ باب الرمل في الحج (1605)؛ ومسلم في الحج/ باب استحباب تقبيل الحجر الأسود (1270). عن عمر بن الخطاب ـ رضي الله عنه ـ.

[223] لما روى نافع قال: «رأيت ابن عمر استلم الحجر بيده ثم قبل يده، وقال: ما تركته منذ رأيت رسول الله صلّى الله عليه وسلّم يفعله».

أخرجه مسلم في الحج/ باب استحباب استلام الركنين اليمانيين في الطواف (1268) (246).

وقال أبو الطفيل: «رأيت رسول الله صلّى الله عليه وسلّم يطوف بالبيت، ويستلم الركن بمحجن معه، ويقبل المحجن».

أخرجه مسلم في الحج/ باب جواز الطواف على بعير واستلام الركن بمحجن (1275).

[224] لحديث ابن عباس ـ رضي الله عنهما ـ قال: «طاف رسول الله صلّى الله عليه وسلّم على بعير كلما أتى على الركن أشار إليه بشيء في يده وكبر».

أخرجه البخاري في الحج/ باب التكبير عن الركن (1613).

[225] والوارد عن النبي صلّى الله عليه وسلّم التكبير كما في حديث ابن عباس السابق.

[226] روى عبد الرزاق (8894)؛ والبيهقي (5/79): «أن ابن عمر كان إذا استلم الركن قال: بسم الله والله وأكبر».

قال الحافظ في «التلخيص» (2/247): «وسنده صحيح».

[227] أخرجه الطبراني في «الأوسط» (5486)، (5843) وقال الهيثمي: «رجاله رجال الصحيح»، وأخرجه ابن أبي شيبة (4/105)؛ والطبراني في «الأوسط» (492)؛ والبيهقي (5/79) عن علي ـ رضي الله عنه ـ، وأخرجه عبد الرزاق (8898) عن ابن عباس ـ رضي الله عنهما.

[228] سبق تخريجه ص(238).

[229] أخرجه الإمام أحمد (1/28)؛ وعبد الرزاق (8910)؛ والبيهقي (5/80). قال الهيثمي: «وفيه راوٍ لم يسم».

وأخرجه البيهقي (5/80) عن سعيد بن المسيب عن عمر ـ رضي الله عنه ـ.

[230] قال ابن عبد البر في التمهيد (2/68): بلا خلاف.

[231] أخرجه مسلم في الحج/ باب استحباب رمي جمرة العقبة... (1297) عن جابر ـ رضي الله عنه ـ.

[232]ـ[233] أخرجه البخاري في الحج/ باب كيف كان بدء الرمل (1602)؛ ومسلم في الحج/ باب استحباب الرمل (1266) عن ابن عباس ـ رضي الله عنهما ـ.

[234] أخرجه البخاري في الحج/ باب الرمل في الحج والعمرة (1605).

[235] كما في حديث جابر في صفة حجة النبي صلّى الله عليه وسلّم ص(76).

[236] سبق تخريجه ص(235).

[237] أخرجه الإمام أحمد (1/217)؛ والطحاوي في «شرح المعاني» (2/184)، وأصل الحديث في البخاري (1608) عن أبي الشعثاء معلقاً، ووصله أحمد (1/246، 332، 372)؛ والترمذي (858)؛ وعبد الرزاق (8944)؛ والطبراني (10631)؛ والبيهقي (5/77).

[238] كما في حديث جابر في صفة حجة النبي صلّى الله عليه وسلّم ص(76).

[239] لحديث عبد الله بن السائب قال: سمعت النبي وهو يقول بين الركن والحجر: «ربنا آتنا في الدنيا حسنة، وفي الآخرة حسنة وقنا عذاب النار».

أخرجه أحمد (3/411)؛ وأبو داود في المناسك/ باب الدعاء في الطواف (1892)؛ وعبد الرزاق (8963)؛ وابن خزيمة (2721)؛ وابن حبان (3826) إحسان، والحاكم (1/455)؛ وصححه الحاكم على شرط مسلم، ووافقه الذهبي.

[240] أخرجه ابن ماجه في المناسك/ باب فضل الطواف (2957) عن أبي هريرة ـ رضي الله عنه&#146>;ـ وقال البوصيري: «إسناده ضعيف».

[241] سبق تخريجه ص(70).

[242] أخرجه البخاري في الحج/ باب من أهل زمن النبي صلّى الله عليه وسلّم كإهلال النبي (1558)؛ ومسلم في الحج/ باب جواز التمتع في الحج والقران (1216).

[243] أخرجه البخاري في الحج/ باب الذبح قبل الحلق (1559)؛ ومسلم في الحج/ باب في فسخ التحلل من الإحرام (1221) عن أبي موسى ـ رضي الله عنه&#146>;ـ.

[244] أخرجه البخاري في العلم/ باب من ترك بعض الاختيار... (126)؛ ومسلم في الحج/ باب نقض الكعبة (1333) عن عائشة ـ رضي الله عنها ـ.

[245] أخرجه مسلم في الحج/ باب نقض الكعبة وبنائها (1333) (402) عن عطاء ـ رحمه الله ـ.

[246] سبق تخريجه ص(15).

[247] سبق تخريجه ص(158).

[248] أخرجه الترمذي في الحج/ باب ما جاء في الكلام في الطواف (960)؛ والنسائي في المناسك/ باب إباحة الكلام في الطواف (5/222)؛ وابن خزيمة (2739) وابن حبان (3836)؛ والحاكم (1/459)؛ والبيهقي (5/85) واختلف في رفعه ووقفه، انظر: نصب الراية (3/57) والتلخيص (174) والإرواء (121).

[249] سبق تخريجه ص(83).

[250] سيأتي تخريجه ص(363).

[251] أخرجه أبو داود في الطهارة/ باب في الرجل يرد السلام وهو يبول (17) وابن ماجه في الطهارة/ باب الرجل يُسلم عليه وهو يبول (350) وصححه ابن خزيمة (206) وابن حبان (803) والحاكم (1/167) على شرط الشيخين، ووافقه الذهبي عن المهاجر بن قنفذ ـ رضي الله عنه ـ.

[252] أخرجه البخاري في الغسل/ باب عرق الجنب وأن المسلم لا ينجس (283) ومسلم في الطهارة/ باب الدليل على أن المسلم لا ينجس (371) عن أبي هريرة ـ رضي الله عنه ـ.

[253] كما في حديث جابر ـ رضي الله عنه ـ ص(76).

[254] كما في حديث جابر ـ رضي الله عنه ـ ص(76).

[255]ـ[256] كما في حديث جابر، ص(76).

[257]ـ[258] كما في حديث جابر في صفة حجة النبي صلّى الله عليه وسلّم ص(76).

[259] أخرجه الإمام أحمد (6/421)؛ وابن خزيمة (2764)؛ والدارقطني (2/255)؛ والحاكم (4/70) عن حبيبة بنت أبي تجراة ـ رضي الله عنها ـ، وضعفه ابن عدي (4/1456)؛ وأبو حاتم كما في «العلل» (1/269)؛ والذهبي في «تلخيص المستدرك» وله طرق أخرى أخرجها الدارقطني (2/255)؛ والبيهقي (5/97)؛ وصححها ابن عبد الهادي في «التنقيح» كما في «نصب الراية» (3/56)؛ والذهبي في «تنقيح التحقيق» (1512) وانظر: «الإرواء» (1072).

[260] أخرجه الإمام أحمد (3/357، 372)؛ وابن ماجه في «المناسك»/ باب الشرب من زمزم (3062) عن جابر ـ رضي الله عنه ـ وقد حسنه المنذري في «الترغيب» (2/334)؛ وابن القيم في «الزاد» (4/393).

[261] في كتاب الأنبياء (3364) عن ابن عباس ـ رضي الله عنهما ـ.

[262] كما في حديث جابر ص(76).

[263] سبق تخريجه ص(158).

[264] أخرجه أبو داود في «المناسك»/ باب من قدم شيئاً على شيء (2015) وصححه ابن خزيمة من حديث أسامة بن شريك ـ رضي الله عنه ـ (2774).

[265] وهذا هو المذهب.

[266] كما في حديث جابر ص(76).

[267] سبق تخريجه ص240.

[268] أخرجه مسلم في الصلاة/ باب كراهة الشروع في نافلة بعد شروع المؤذن في إقامة الصلاة (710) عن أبي هريرة ـ رضي الله عنه ـ.

[269] أخرجه البخاري في الحج/ باب من ساق البدن معه (1691) ومسلم في الحج/ باب وجوب الدم على المتمتع (1227).

[270]ـ[271] سبق تخريجه ص(76) من حديث جابر ـ رضي الله عنه ـ.

[272] ويؤيده أن عطاء سئل متى يقطع المعتمر؟ فقال: «قال ابن عمر: إذا دخل الحرم، وقال ابن عباس: حتى يمسح الحجر، قلت: يا أبا محمد أيهما أحب إليك؟ قال: قول ابن عباس».

أخرجه البيهقي (5/104)؛ وفي «الإرواء» (4/297): سنده صحيح.

وقد روي مرفوعاً عن ابن عباس: «أنه كان يمسك عن التلبية في العمرة إذا استلم الحجر».

أخرجه أبو داود في المناسك/ باب متى يقطع المعتمر التلبية (1817)؛ والترمذي في الحج/ باب ما جاء متى يقطع التلبية في العمرة (919)؛ والبيهقي (5/105). وصححه الترمذي، وقال البيهقي: «رفعه خطأ، وكان ابن أبي ليلى كثير الوهم، وخاصة إذا روى عن عطاء فيخطئ كثيراً ضعفه أهل النقل»، ورواه البيهقي أيضاً عن أبي بكرة ـ رضي الله عنه ـ مرفوعاً وضعفه (5/105).

[273] أخرجه البخاري في الحج/ باب الركوب والارتداف في الحج (1543)، (1544)؛ ومسلم في الحج/ باب استحباب إدامة الحاج التلبية حتى يشرع في رمي جمرة العقبة (1281).

تاريخ التحديث : Feb 17, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد السابع
باب صفة الحج والعمرة

بَابُ صِفَةِ الحَجِّ والعُمْرَةِ

يُسَنُّ لِلْمُحلِّينَ بِمَكَّةَ الإِحْرَامُ بالحَجِّ يَومَ التَّرْويَةِ قَبْلَ الزَّوالِ مِنْهَا،....

قوله: «باب صفة الحج والعمرة» ، هذا هو المقصود في المناسك.

وقوله: «صفة الحج والعمرة» ، أي: الكيفية التي ينبغي أن يؤدى عليها الحج، والعمرة، واعلم أن لصحة العبادة شرطين:

الأول: الإخلاص، والثاني: المتابعة لرسول الله صلّى الله عليه وسلّم، ولا يمكن تحقق المتابعة إلا بمعرفة صفتها الثابتة عن النبي صلّى الله عليه وسلّم.

قوله: «يسن للمحلين بمكة الإحرام بالحج يوم التروية» .

المحل هو المتمتع؛ لأنه حل من إحرامه، أو من كان من أهل مكة فإنه محل؛ لأنه باق في مكة حلالاً، فيسن لهم الإحرام بالحج يوم التروية، لا قبله ولا بعده، ويوم التروية هو اليوم الثامن من ذي الحجة.

واستثنى بعض العلماء المتمتع إذا لم يجد الهدي، فقالوا: ينبغي أن يحرم في اليوم السابع؛ بناء على أنه يصوم الأيام الثلاثة من اليوم السابع؛ ليكون صوم الثلاثة كلها في الحج، ومقتضى هذا التعليل أن يحرم قبل طلوع الفجر من اليوم السابع، ولكن هذا قول ضعيف.

والصحيح أنه لا يتقدم بالإحرام عن اليوم الثامن، وما ذكروه من التعليل مقابل بقول الرسول صلّى الله عليه وسلّم: «دخلت العمرة في الحج إلى يوم القيامة»[(274)]، فمن صام اليوم السابع قبل إحرامه بالحج فقد صام الثلاثة في الحج، ولهذا فإنهم يجوزون أن يصوم من حين أن يحرم بالعمرة، وعليه فلا وجه لتقديم الإحرام بالحج على اليوم الثامن، لأنه لم يرد عن النبي صلّى الله عليه وسلّم ولا عن أصحابه مع أن الذين حلوا هم الذين لم يسوقوا الهدي، وأكثرهم فقراء، ولم يحرم أحد منهم قبل يوم التروية.

وقوله: «يوم التروية» ، هو اليوم الثامن، وسمي بذلك؛ لأن الناس كانوا فيما سبق يتروون الماء فيه؛ لأن منى في ذلك الوقت لم يكن فيها ماء، وكذلك مزدلفة وعرفة، فهم يتأهبون بسقي الماء للحج في المشاعر في هذا اليوم الثامن.

ومن اليوم الثامن إلى الثالث عشر كلها لها أسماء، فالثامن يوم التروية، والتاسع يوم عرفة، والعاشر يوم النحر، والحادي عشر يوم القر، والثاني عشر يوم النفر الأول، والثالث عشر يوم النفر الثاني.

قوله: «قبل الزوال منها» ، أي: يسن أن يحرم قبل الزوال من مكة، وعُلم من كلامه أنه لا يسن قبل طلوع الشمس، إلا من مر بالميقات وكان قارناً أو مفرداً، فمتى مر به أحرم من الميقات، لكن كلام المؤلف هنا في المحِلِّين أنهم لا يتقدمون على يوم التروية، بل في ضحى يوم التروية، وعُلم منه أيضاً أنه لا ينبغي أن يؤخر الإحرام عن الزوال، بل يحرم قبل الزوال؛ ليشغل الوقت في طاعة الله؛ لأنه إذا أخر الإحرام إلى وقت العصر فاته ما بين الضحى إلى العصر، ولو أخره إلى الغد كما يفعله بعض الناس يقول: أحرم يوم عرفة وأمشي إلى عرفة، فهذا أشد حِرْماناً.

والصواب أنه لا يحرم من مكة بل يحرم من مكانه الذي هو نازل فيه، فإن كانوا في البيوت فمن البيوت، وإن كانوا في الخيام فمن الخيام.

ودليل ذلك أن النبي صلّى الله عليه وسلّم لما فرغ من الطواف والسعي: خرج إلى ظاهر مكة (الأبطح) ونزل هناك، وأحرم الناس من هذا المكان[(275)]، وعلى هذا فنقول: يسن أن يحرم من المكان الذي هو فيه، سواء في مكة أو في غيرها.

والعجيب أن بعض العلماء قال: يسن أن يحرم من تحت ميزاب الكعبة أي في الحِجْر لأنه مصب الميزاب وهذا مخالف لظاهر السنة، لأن الصحابة أحرموا من الأبطح من مكانهم وفي هذا القول من الحرج ما لا يخفى، والقائل بهذا القول مجتهد.

وَيُجْزِئُ مِنْ بَقيَّةِ الحَرَمِ وَيبيتُ بِمِنَى،...........

قوله: «ويجزئ من بقية الحرم» ، أي: ويجزئ الإحرام بالحج من بقية الحرم، وهل هنا فرق بين مكة والحرم؟

الجواب: نعم هناك فرق بينهما، فمكة القرية أي: البيوت، والحرم كل ما دخل في حدود الحرم فهو حرم، لكن في وقتنا الآن صار بعض مكة خارج الحرم حيث امتدت البيوت من جهة التنعيم؛ إلى الحل.

وفُهِمَ من كلامه أنه لا يجزئ الإحرام بالحج من الحل، فالحرم ميقات مَنْ في مكة في الحج، والحل ميقات من في مكة في العمرة.

فكما أنه لا يجوز أن يحرم بالعمرة من الحرم، فكذلك لا يجوز أن يحرم بالحج من الحل، وهذا أحد الأقوال في المسألة.

وقيل: يجوز أن يحرم من في مكة بالحج من الحل، وعلى هذا فإذا كان نازلاً في مكة وأحرم من عرفة، فإنه يجزئ، وهذا هو المشهور من المذهب، والماتن مشى في هذا على خلاف المذهب.

والراجح أنه لا ينبغي أن يخرج من الحرم، وأن يحرم من الحرم، ولكن لو أحرم من الحل فلا بأس؛ لأنه سوف يدخل إلى الحرم.

قوله: «ويبيت بمنى» ، أي: يبيت بمنى ليلة التاسع، وعلى هذا فيصلي الظهر والعصر والمغرب والعشاء والفجر كلها في منى قصراً بلا جمع؛ لأن النبي صلّى الله عليه وسلّم لم يكن يجمع في منى وإنما جمع في عرفة، وفي مزدلفة.

مسألة: هل هذا الحكم ـ القصر والجمع ـ خاص بأهل الآفاق أو لهم ولأهل مكة؟

المذهب ليس لأهل مكة قصر ولا جمع، لأنهم ليسوا مسافرين، إذ أن السفر ما بلغ ستة عشر فرسخاً، ومقداره بالكيلو نحو ثلاثة وثمانين كيلو، ومعلوم أن عرفة لا تبلغ ثلاثة وثمانين كيلو، ولذلك يقولون: لا يجوز لأهل مكة أن يجمعوا في مزدلفة وفي عرفة، ولا أن يقصروا في منى.

والصحيح أن أهل مكة كغيرهم من الحجاج، ولكن بشرط أن يكونوا مسافرين، أي خارجين عن مكة، وفي يومنا هذا إذا تأمل المتأمل يجد أن منى حي من أحياء مكة، وحينئذٍ يقوى القول بأنهم لا يقصرون في منى، وفي مزدلفة وفي عرفة لهم الترخص برخص السفر؛ لأنهم مسافرون، فهم يتأهبون لسفر الحج بالطعام والرحل والماء، ولذلك كان أهل مكة مع النبي صلّى الله عليه وسلّم يقصرون في منى وعرفة ومزدلفة، ويجمعون في مزدلفة وعرفة، ولم يأمرهم النبي صلّى الله عليه وسلّم أن يتموا، لكن اختلف الوضع الآن.

وقال بعض أهل العلم: إن القصر والجمع في الحج ليس سببه السفر وإنما سببه النسك، وعلى هذا القول الحجاج من أهل مكة يقصرون، ويجمعون في موضع الجمع، لكن هذا القول ضعيف؛ إذ لو كان سببه النسك لكانوا إذا حلوا التحلل الثاني، ـ وهذا يمكن أن يكون يوم العيد ـ لم يحل لهم أن يقصروا في منى، ولو كان سببه النسك، لكانوا إذا أحرموا في مكة بحج أو عمرة جاز لهم الجمع والقصر، فالقول بأنه هو النسك ضعيف جداً، ولا ينطبق على القواعد الشرعية.

فَإِذَا طَلَعَت الشَّمْسُ سَارَ إِلَى عَرَفَةَ وَكُلُّهَا مَوْقِفٌ إِلاَّ بَطْنَ عُرَنَة

قوله: «فإذا طلعت الشمس سار إلى عرفة» ، أي: من اليوم التاسع فيسير إلى عرفة، وينزل أولاً بنمرة.

ونمرة قرية قرب عرفة، وليست من عرفة لا شك لأنه إذا كان بطن عرفة ليس من عرفة فهي أبعد من بطن عرنة.

فإن قال قائل: بماذا تجيبون عن حديث جابر ـ رضي الله عنه ـ قال: ثم سار النبي صلّى الله عليه وسلّم ـ يعني من منى ـ حتى أتى عرفة، فوجد القبة قد ضربت له بنمرة [(276)]، فإن ظاهره أن نمرة جزء من عرفة؟

فالجواب: أن مراد جابر ـ رضي الله عنه ـ أنه لم ينزل بمزدلفة كما كانت قريش تنزل في مزدلفة، فيقفون في مزدلفة، فقول جابر: حتى أتى عرفة، يعني أنه لم يقف في مزدلفة، ولذلك قال في نفس الحديث: «ولا تشك قريش إلا أنه واقف عند المشعر الحرام كما كانت تصنع في الجاهلية فأجاز حتى أتى عرفة» ، فيكون هذا بياناً لمنتهى سيره، وأن منتهى سيره إلى عرفة.

وهل هذا النزول نزول نسك أو نزول راحة؟

الجواب: المعروف عند العلماء أنه نزول نسك ويحتمل أنه نزول راحة؛ لأن النبي صلّى الله عليه وسلّم: «ضربت له القبة في نمرة»، «ولما طلب منه أن يضرب له قبة في منى»[(277)] قال: «منى مناخ من سبق»[(278)] ، لأن منى مشعر، فإقراره ضرب القبة له بنمرة ومنعه ذلك في منى يشعر بأن نمرة ليست بمشعر وأن نزوله بها للراحة فقط.

لكن المعروف أن النزول بها سنة وليس من أجل الراحة، فينزل بها إن تيسر، وهي معروفة الآن، وبعض الحجاج ينزلون فيها، ويحدثوننا أنهم يجدون راحة بالغة، ولا سيما فيما سبق، لما كان الناس يحجون على الإبل، فإنهم يحتاجون إلى الراحة.

وينزل إلى أن تزول الشمس، فإذا زالت الشمس ركب من نمرة إلى عرفة، ورسول الله صلّى الله عليه وسلّم: «ركب من نمرة حتى أتى بطن الوادي، بطن عرنة، فنزل في بطن الوادي» ، والظاهر عندي والله أعلم أن نزوله في بطن الوادي؛ لأن بطن الوادي في الغالب يكون رملياً، فيكون فيه لين وسهولة على الناس للجلوس وللصلاة ثم خطب الناس خطبة بليغة قرر فيها قواعد الإسلام، وشيئاً كثيراً من أحكامه، وأعلن في تلك الخطبة، أن ربا الجاهلية موضوع، وأن أول رباً يضعه ربا العباس بن عبد المطلب؛ لأنه عمه، وفي هذا دليل على أن الربا الثابت في ذمم الناس يجب وضعه، ولا يجوز أخذه حتى وإن عقد قبل إسلام العاقد، أما ما قبض من قبل من ربا، وأتى الإنسان موعظة من الله فإنه له، لكن ما بقي في ذمم الناس فإنه لا تتم التوبة منه إلا إذا تركه ولم يقبضه، وتأمل قول الرسول صلّى الله عليه وسلّم في هذا الموقف العظيم: «أول رباً أضع ربا العباس» [(279)]؛ لأنه قريبه، والحاكم لا يحابي أقاربه في حكم الله، بل يبدأ بهم قبل الناس، حتى يعلم أنه ليس عنده محاباة في دين الله.

وكان عمر بن الخطاب ـ رضي الله عنه ـ إذا منع الناس من شيء جمع أهل بيته وقال لهم: إني نهيت الناس عن كذا وكذا، والناس ينظرون إليكم نظر الطير إلى اللحم، فإن وقعتم وقعوا، وإن هبتم هابوا، وإني والله لا أوتى برجل منكم وقع في شيء مما نهيت عنه الناس إلا أضعفت لمكانه مني، فمن شاء فليتقدم ومن شاء فليتأخر[(280)].

والنبي صلّى الله عليه وسلّم قال في هذا الموقف العظيم والمجمع الكبير: «أول ربا أضعه من ربانا ربا العباس بن عبد المطلب» ، وقال في موضع آخر: «وايم الله لو أن فاطمة بنت محمد سرقت لقطعت يدها»[(281)]، فأقسم ـ وهو الصادق البار بلا قسم ـ أنه لو سرقت فاطمة بنت محمد سيدة نساء أهل الجنة، وأشرف النساء نسباً لقطع يدها.

وقوله: «لقطعت» ، يحتمل لقطعت يدها مباشرة، ويحتمل أمرت بقطع يدها، والأول أبلغ في كونه يقطع يد ابنته إذا سرقت.

فالحاصل أن الرسول صلّى الله عليه وسلّم يضع للحكام منهجاً لو ساروا عليه لأفلحوا، وهو أن يكون أقاربهم وحاشيتهم عندهم كسائر الناس. وبعد أن خطب الناس هذه الخطبة أمر بلالاً، فأذن وأقام وصلى الظهر، ثم أقام وصلى العصر، ولم يسبح بينهما شيئاً[(282)]، وفي تقديمه الخطبة على الأذان، والجمع بين الظهر والعصر دليل على أنه لم يقصد بذلك صلاة الجمعة؛ لأن صلاة الجمعة تكون الخطبة فيها بعد الأذان، وإلا فإن ذلك اليوم كان هو يوم الجمعة في حجة النبي صلّى الله عليه وسلّم مما يدل على أن المسافر لا يقيم الجمعة حتى لو كان معه أهل الأرض جميعاً، ثم ركب حتى أتى آخر عرفة من الناحية الشرقية، فوقف هناك، وكان عادته أن يكون في أخريات قومه لا يكون في المتقدمين؛ لأجل أن يتفقد من كان محتاجاً، ولو كان موقفه في أدنى عرفة مما يلي مكة لدفع قبل الناس، وهذا من تواضعه صلّى الله عليه وسلّم وحسن سياسته.

وقف هناك وقال: «وقفت هاهنا وعرفة كلها موقف»[(283)]، فكأنه صلّى الله عليه وسلّم يشير إلى الأمة ألا تكلف نفسها هذا الموقف الذي وقفه الرسول صلّى الله عليه وسلّم، بل كل إنسان في مكانه؛ لئلا يحصل الزحام والأذى، فيؤذي الناس بعضهم بعضاً.

قوله: «وكلها موقف إلا بطن عرنة» ، أي كل عرفة مكان للوقوف، وعرفات معروفة لها حدود معروفة تكلم عليها الأولون، والحكومة السعودية ـ وفقها الله ـ جعلت أعلاماً بعد التحري والضبط لحدودها، وفي السنوات الأخيرة لما كثر مخالفة الناس في الموقف ووقوفهم خارج حدود عرفة، جعلت العلامات واضحة بينة كبيرة.

وقوله: «وكلها موقف إلا بطن عرنة» ، دليله أن النبي صلّى الله عليه وسلّم قال: «كل عرفة موقف، وارفعوا عن بطن عرنة»[(284)].

وانتبه لكلمة «بطن عرنة» دون الحافتين اللتين لا يأتيهما السيل إلا إذا كان قوياً، فالبطن هو الممنوع، والحكمة من ذلك، هل لأنه خارج عرفة، أو لأن السنة ألا ينزل الإنسان في الأودية؟ فيه احتمال أنه من عرفة، لكن النبي صلّى الله عليه وسلّم قال: «ارفعوا عنه» ؛ لأنه وادٍ ولا ينبغي للمسافر أن ينزل في الأودية، ويؤيد هذا أنه لولا أنه منها لم يقل: «ارفعوا عن بطن عرنة» ، ولكان قد عرف أن بطن عرنة خارج عرفة، وينبني على هذا لو أن إنساناً وقف في بطن عرنة ولم يدخل عرفة وخرج كمَّل حجه.

فإن قلنا: إن الوادي منها ولكن أمرنا بأن نرتفع عنه؛ لأنه وادٍ فحجه صحيح، وإن قلنا إنه ليس منها فحجه غير صحيح، وهذا يحتاج إلى تحرير بالغ؛ لأنه مهم ينبني عليه أن الإنسان أدى فريضته، أو لم يؤد فريضته، فتحريره مهم جداً.

وظاهر كلام المؤلف أن بطن عرنة، وهو بطن الوادي من عرفة، ووجه ذلك استثناؤه منها؛ لأنه لو لم يكن من عرفة ما احتاج إلى استثنائه، وعليه فنقول: بطن عرنة من عرفة، ولكن مع ذلك لا يجوز الوقوف فيه، ولهذا قال: «وكلها موقف إلا بطن عرنة» .

ولو وقف في الوادي ودفع منه، فحجه غير صحيح؛ لأن هذا ليس من عرفة شرعاً، وإن كان منها مكاناً.

وَيُسَنُّ أَنْ يَجْمَعَ بَيْنَ الظُّهْرِ والعَصْرِ، وَيَقِفُ رَاكِباً عِنْدَ الصَّخَرَاتِ وَجَبَل الرَّحْمَةِ وَيُكْثِرُ الدُّعَاء، ممَّا وَرَدَ ..........

قوله: «ويسن أن يجمع بين الظهر والعصر» ، أي: تقديماً، كما فعل النبي صلّى الله عليه وسلّم[(285)]، والحكمة من هذا أمران:

الأول: أن يطول وقت الدعاء.

الثاني: أن يجتمع الناس على الصلاة، لأنهم لم يتفرقوا في المواقف، ثم يتسع الوقت لاختيار كل إنسان موقفه، والأفضل أن يُصلي الحاج خلف الإمام إذا تيسر، وأن يسمع خطبة الإمام، وسماع الخطبة الآن متيسر وإن لم تكن مع الإمام عن طريق الإذاعة، ولهذا ينبغي للناس أن يستمعوا إلى خطبة الإمام يوم عرفة، لأنها خطبة مشروعة، ثم إذا انتهت الخطبة يؤذنون في خيامهم ويصلون الظهر والعصر جمع تقديم، وإذا لم يتمكنوا من سماع الخطبة في الخيام، فيشرع لهم أن يخطب لهم أحدهم إن كان طالب علم حتى يعلِّم الناس.

وعلم من قوله: «ويسن» أنه لو لم يجمع بينهما فلا حرج فهما صحيحتان، ولكن السنة الجمع، ولماذا كانت السنة الجمع، مع أن الناس نازلون، والمسافر النازل لا يسن له أن يجمع؟

الجواب: على هذا أن يقال: إنما جمع النبي صلّى الله عليه وسلّم بين الظهر والعصر لاجتماع الناس، واجتماع الناس على العبادة له شأن كبير في الشريعة؛ لأنهم لو تفرقوا بعد صلاة الظهر ما اجتمعوا هذا الجمع الكبير، والجمع لأجل تحصيل الجماعة مشروع، كما يشرع في أيام المطر المؤذي الجمع بين الظهر والعصر، وبين المغرب والعشاء، من أجل تحصيل الجماعة، وإلا فبالإمكان أن يصلي الظهر، ويقال للناس: صلوا العصر في رحالكم، أو يصلي المغرب، ويقال للناس: صلوا العشاء في رحالكم.

قوله: «ويقف راكباً» . «ويقف» يحتمل أن تكون منصوبة عطفاً على قوله: «أن يجمع»، ويحتمل أن تكون مرفوعة على الاستئناف، دليله أن النبي صلّى الله عليه وسلّم: «وقف على بعيره راكباً، رافعاً يديه يدعو الله ـ عزّ وجل ـ، ولما سقط الزمام أخذه بإحدى يديه، وهو رافع الأخرى»[(286)].

والمراد بالوقوف المكث لا الوقوف على القدمين، فالقاعد يعتبر واقفاً، والوقوف قد يراد به السكون لا القيام، ومعلوم أن الراكب على البعير جالس عليها ليس واقفاً عليها.

وهل الأفضل أن يقف راكباً، أو أن يقف غير راكب؟

قال بعض العلماء: الأفضل أن يقف راكباً؛ لأن ذلك فعل رسول الله صلّى الله عليه وسلّم، وبناء على هذا يسن لنا أن نقف من بعد صلاة الظهر والعصر بعد جمعهما تقديماً، إلى الغروب في السيارات فنركب ونبقى فيها إلى الانصراف، لأن هذا هو الركوب.

ومنهم من قال: الأفضل أن يكون ماشياً لا راكباً، والذي ينبغي أن يقال إنه يفعل ما هو أصلح لقلبه، وهذا يختلف، قد يكون بقاؤه على الراحلة وهي السيارة في الوقت الحاضر سبباً لانشغاله وإشغاله، ويكون انفراده في مكان تحت شجرة أو في أي مكان أراد أولى وأخشع، فهنا نقول: الأفضل ألا يكون في السيارة وقد يكون في السيارة أخشع له وأقل تشويشاً؛ لأنه يكون متهيئاً متأهباً، فهنا نقول: انظر ما هو أصلح لقلبك.

وهذا لا ينافي القواعد الشرعية؛ لأن من القواعد أن مراعاة الكمال الذاتي للعبادة أولى بالمراعاة من الكمال في المكان والزمان.

قوله: «عند الصخرات» ، وهي صخرات معروفة لا تزال حتى الآن موجودة.

قوله: «وجبل الرحمة» ويقال له: جبل الدعاء، والمناسبة ظاهرة أن هذا المكان أعني عرفة كلها موطن رحمة وموطن دعاء، ولكن لم يكن هذا الاسم في عهد الرسول صلّى الله عليه وسلّم معروفاً لهذا الجبل، لكن العلماء ـ رحمهم الله ـ جعلوا له هذا الاسم جبل الرحمة أو جبل الدعاء، لهذه المناسبة، ويسمى أيضاً إلال، وهذا اسمه الأول في الجاهلية، ويسمى جبل عرفة أو جبل الموقف.

وقوله: «ويقف راكباً عند الصخرات وجبل الرحمة» لم يبين المؤلف أين يكون اتجاهه، ولكن نقول يكون اتجاهه إلى القبلة كما في حديث جابر ـ رضي الله عنه ـ في صفة حج النبي صلّى الله عليه وسلّم[(287)] ولأن كل العبادات الأفضل أن تستقبل فيها القبلة، إلا ما قام الدليل على خلافه، كما قال ابن مفلح ـ رحمه الله ـ في الفروع لما ذكر عن بعض العلماء أنه يشرع استقبال القبلة حال الوضوء، قال: «وهو متوجه في كل طاعة إلا لدليل»، ولا شك أنه في الدعاء ينبغي أن يستقبل القبلة، أما في الوضوء وشبهه ففي النفس من هذا شيء، فيحتاج إلى دليل خاص؛ لأن الظاهر من حال الرسول صلّى الله عليه وسلّم أنه لا يتعمد ذلك.

وتستقبل القبلة حتى ولو كان الجبل خلف ظهرك؛ لأن الكعبة أفضل من الجبل، وعند العامة تستقبل الجبل، ولكن هذا ناتج عن الجهل، وعلى طلبة العلم أن يبينوا للناس أن المشروع استقبال القبلة.

مسألة: هل صعود الجبل مشروع؟

الجواب: أما من صعده تعبداً فصعوده ممنوع؛ لأنه يكون بدعة، وكل بدعة ضلالة.

وأما من صعده تفرجاً، فهذا جائز ما لم يكن قدوة يقتدى به الناس، فيكون ممنوعاً.

وأما من صعده إرشاداً للجهال عما يفعلونه أو يقولونه فوق الجبل فصعوده مشروع، أو واجب حسب الحال؛ لأننا نسمع أن بعض الجهال إذا صعد الجبل يكتب كتابات، ويضع فيه خرقاً وأشياء منكرة، فإذا ذهب طالب علم يرشد الناس، ويبين أن هذا ابتداع، وأنه لا ينبغي، فنقول إنه مشروع، إما وجوباً، وإما استحباباً.

قوله: «ويكثر الدعاء مما ورد» ، «من» هنا للجنس، أي يكون دعاؤه مما ورد عن النبي صلّى الله عليه وسلّم، أو يكثر الدعاء بما يريد ومما ورد وعلى هذا تكون «من» للتبعيض فخص الوارد، وهكذا ينبغي للإنسان أن يختار الأدعية الواردة عن النبي صلّى الله عليه وسلّم سواء وردت في هذا المكان أو وردت في مكان آخر؛ لأن الأدعية النبوية أجمع الأدعية وأنفعها وهي صادرة من أعرف الناس بالله ـ عزّ وجل ـ وأعلمهم بما يحبه الله تعالى، فينبغي أن نحافظ على الأدعية النبوية حتى وإن وجدنا أدعية مسجعة ربما تلين القلب، ومنها أن النبي صلّى الله عليه وسلّم كان يكثر: ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار[(288)].

والمهم أنه ينبغي للإنسان أن يكثر من الدعاء، ومن الذكر، لقول النبي صلّى الله عليه وسلّم: «أفضل الدعاء دعاء يوم عرفة، وأفضل ما قلت أنا والنبيون من قبلي: لا إله إلا الله وحده لا شريك له»[(289)].

فإن قال قائل: الوقت طويل لا سيما في أيام الصيف، وربما يلحق الإنسان ملل، لأنه لو بقي يدعو من صلاة الظهر والعصر المجموعة إليها إلى الغروب لحقه الملل، فهل اشتغاله بغير الدعاء والذكر مما هو مباح جائز؟

الجواب : نعم وربما يكون مطلوباً إذا كان وسيلة للنشاط والإنسان بشر يلحقه الملل، ونبينا صلّى الله عليه وسلّم يقول: «اكلفوا من العمل ما تطيقون، فإن الله لا يمل حتى تملوا» [(290)]، وقال لأصحابه حين رفعوا أصواتهم بالتكبير: «اربعوا على أنفسكم» [(291)].

على أن الرسول صلّى الله عليه وسلّم خطب بعد الزوال وليس بعد الزوال مباشرة؛ لأنه لما زالت الشمس كان في نمرة، فأمر بناقته فرحلت له ثم سار على الإبل حتى أتى بطن الوادي، ونزل وخطب الناس خطبة طويلة مفيدة، ثم أمر بلالاً فأذن، ثم أقام فصلى الظهر، ثم أقام فصلى العصر، ثم ركب حتى أتى الموقف، والموقف من بطن عرنة بعيد وإذا لحق الإنسان ملل؛ فلا حرج أن يستريح إما بنوم، أو بقراءة قرآن، أو بمذاكرة مع إخوانه، أو بمدارسة القرآن، أو في أحاديث تتعلق بالرحمة، والرجاء، والبعث والنشور وأحوال الآخرة حتى يلين ويرق قلبه، والإنسان طبيب نفسه في هذا المكان.

لكن ينبغي أن يغتنم آخر النهار بالدعاء، ويتفرغ له تفرغاً كاملاً.

وهنا نسأل: هل الأفضل أن يدعو كل واحد لنفسه، أو أن نجعل إماماً يدعو بنا؟

الجواب: الأفضل أن كل إنسان يدعو لنفسه، لكن لو جاءك إنسان، وقال: ادع الله بنا، ورأيت منه التشوف إلى أن تدعو وهو يؤمِّن فإنه لا بأس في هذه الحال أن تدعو تطييباً لقلبه، وربما يكون في ذلك خشوع أيضاً، وإذا شعر الإنسان أن الناس كلهم يلتفون حوله ويؤمِّنون، وربما يكون بعضهم قريب الخشوع فيخشع ويبكي فيخشع الناس، فهذا لا بأس به فيما يظهر لي.

والدليل أنه لم يرد منع من ذلك، وهذا يحصل أحياناً من الصحابة يطلبون من الرسول صلّى الله عليه وسلّم أن يدعو لهم، ولكن في هذا الموقف لا أعلم أنه دعا بالناس، ولهذا نقول: الأفضل أن يدعو كل إنسان لنفسه لا سيما إن كان يخشى أن يكون في الدعاء بصحبه فتح باب للتلبية الجماعية ونحوها.

وَمَنْ وَقَفَ وَلَو لَحْظَةً مِنْ فَجْرِ يَوْمِ عَرَفَةَ إِلى فَجْرِ يَوْمِ النَّحْرِ وَهُو أَهْلٌ لَهُ صَحَّ حَجُّهُ وَإِلاَّ فَلاَ،.........

قوله: «ومن وقف» ، «من» اسم شرط فيعم كل من كان محرماً بالحج، ولهذا لو وقف بعرفة ولم يحرم إلا بعد أن غادرها لم ينفعه الوقوف.

قوله: «ولو لحظة» ، يحتمل أنه إشارة خلاف، ويحتمل أنه للمبالغة، وأنه لو وقف ولو أدنى وقفة، وهذا هو الأقرب.

قوله: «من فجر يوم عرفة إلى فجر يوم النحر» ، أفادنا المؤلف ـ رحمه الله ـ أن وقت الوقوف يبدأ من فجر يوم عرفة، وهذا من مفردات مذهب الإمام أحمد، وجمهور العلماء على أن وقت الوقوف يبدأ من الزوال فقط هو رواية عن الإمام أحمد.

وحُجة الإمام أحمد في المشهور عنه ـ رحمه الله ـ: حديث عروة بن مضرس ـ رضي الله عنه ـ أنه وافى رسول الله صلّى الله عليه وسلّم في مزدلفة لصلاة الصبح، وأخبره ما صنع، وأنه أتعب نفسه، وأكلَّ راحلته ولم يدع جبلاً إلا وقف عنده، فقال له النبي صلّى الله عليه وسلّم: «من شهد صلاتنا هذه، ووقف معنا حتى ندفع، وقد وقف قبل ذلك بعرفة ليلاً أو نهاراً فقد تم حجه وقضى تفثه»[(292)].

الشاهد قوله: «ليلاً أو نهاراً» ، ولم يقيده بما بعد الزوال. ومن المعلوم أن المراد بالليل هنا ليلة العيد، لأنه وافاه في صلاة الفجر، وأما نهاراً فمن المعلوم أنه التاسع، وإذا أخذنا بعموم الليل أخذنا بعموم النهار، فيكون وقت الوقوف من طلوع الفجر يوم عرفة، وخصه بطلوع الفجر؛ لأن اليوم الشرعي يبتدئ من طلوع الفجر.

وحجة الجمهور أن النبي صلّى الله عليه وسلّم لم يقف قبل الزوال[(293)]، وقال: «خذوا عني مناسككم»[(294)]، وعليه فيحمل قوله لعروة بن مضرس: «وقد وقف قبل ذلك بعرفة ليلاً أو نهاراً» على كونه مطلقاً يقيد بفعل النبي صلّى الله عليه وسلّم، كما أن قوله فقد تم حجه مقيد بما إذا فعل ما بقي من أركان الحج وواجباته، فصار الحديث ليس على ظاهره وإطلاقه وهذا قوي جداً.

ولا شك أن هذا القول أحوط من القول بأن النهار في هذا الحديث يشمل ما قبل الزوال.

قوله: «وهو أهل له صح حجّه» ، أي: للحج، وجملة «وهو أهل له» حال من فاعل «وقف» ، أي: والحال أنه أهل للحج، والذي هو أهل للحج هو من يلي:

أولاً : المسلم، فلا بد أن يكون مسلماً، فغير المسلم ليس أهلاً للحج، وعلى هذا فلو كان لا يصلي ووقف بعرفة وبعد الدفع منها وهو حاج، مَنَّ الله عليه فصلى فلا يصح حجه؛ لأنه حين الوقوف ليس أهلاً للحج ما لم يجدد إحرامه ويرجع فيقف قبل فوات الوقوف.

ثانياً : أن يكون محرماً، لأن غير المحرم ليس أهلاً للحج، ولم يكن في إحرام حتى يصح منه الوقوف.

ثالثاً : أن يكون عاقلاً، فإن كان مجنوناً لم يصح وقوفه.

رابعاً : أن لا يكون سكراناً.

خامساً : أن لا يكون مغمًى عليه.

فلا بد من خمسة أوصاف: ثلاثة ثبوتية، واثنان سلبيان.

مثال المغمى عليه: أن يحصل له حادث وهو متجه إلى عرفة، فأغمي عليه، قبل أن يصل إلى عرفة، وبقي مغمى عليه حتى انصرف الناس وانصرفوا به.

فنقول: هذا الرجل لم يصح وقوفه؛ لأنه مغمى عليه، ونقول: إنه فاته الحج، فإذا أفاق تحلل بعمرة، ثم قضاه إذا كان فرضاً من العام القادم، هذا هو المشهور من المذهب، والقول الثاني أن وقوفه صحيح؛ لأن عقله باق لم يزل وهذا هو الراجح.

قوله: «وإلا فلا» أصلها إن لا «إن» هذه شرطية، و «لا» نافية، وفعل الشرط محذوف وليست إلا استثنائية، بل هي مركبة من حرفين «إن» و«لا» لكن أدغم أحدهما في الآخر، والتقدير وإن لا يكن الأمر كذلك فلا، أي: فلا يصح حجه.

وفي قوله: «وإلا» ثلاثة أشياء وهي:

الأول : ألاَّ يقف.

الثاني : ألاَّ يقف في زمن الوقوف.

الثالث : أن يقف وهو غير أهل للحج؛ لأنه قال: «وهو أهل له» .

وَمَنْ وَقَفَ نَهَاراً وَدَفَع قَبلَ الغُروب وَلَمْ يَعُدْ قَبْلَهُ فَعَلَيْهِ دَمٌ وَمَنْ وَقَفَ لَيْلاً فَقَطْ فَلاَ،.

قوله: «ومن وقف نهاراً ودفع قبل الغروب ولم يعد قبله فعليه دم» ، أفادنا ـ رحمه الله ـ أنه إذا وقف نهاراً ثم دفع قبل الغروب نظرت، فإن عاد إليها قبل الغروب إما ندماً أو علم بعد جهله أو ذكر بعد نسيانه فلا دم عليه، وإن غابت الشمس قبل أن يعود فعليه دم؛ لأنه ترك الواجب، وهو الوقوف بعرفة إلى الغروب لمخالفة أمر النبي صلّى الله عليه وسلّم في قوله: «خذوا عني مناسككم» ، ولموافقته هدي المشركين إن دفع قبل الغروب.

وقوله: «ولم يعد قبله» ، ظاهره أنه لو عاد بعد الغروب فعليه دم، مع أن ما بعد الغروب وقت للوقوف، وهذا أحد القولين في المذهب، لكن فيه شيء من مخالفة القواعد؛ لأنه إذا عاد بعد الغروب فقد عاد في وقت الوقوف، فمقتضى القياس أنه لا شيء عليه، كما لو عاد قبل الغروب.

والمشهور من المذهب طرد هذه المسألة، أي: أن من رجع قبل أن يطلع الفجر، فليس عليه شيء؛ لأنه رجع في وقت الوقوف.

وذهب بعض العلماء: أنه يلزمه الدم بمجرد الدفع قبل الغروب، سواء رجع أم لم يرجع، لأنه دفع منهي عنه فحصلت المخالفة بذلك، فيلزمه الدم.

ولا شك أن هذا القول، أو المذهب هو المطرد، وكلام المؤلف فيه شيء من التناقض؛ لأنه إذا رجع بعد الغروب فقد رجع في وقت الوقوف، فأي فرق بينه وبين من رجع قبل الغروب؟!

ولو قيل بالقول الثالث الذي يلزمه الدم إذا دفع قبل الغروب مطلقاً، إلا إذا كان جاهلاً ثم نبه فرجع ولو بعد الغروب فلا دم عليه، لكان له وجه؛ وذلك لأنه إذا دفع قبل الغروب فقد تعمد المخالفة فيلزمه الدم بالمخالفة، ورجوعه بعد أن لزمه الدم بالمخالفة لا يؤثر شيئاً، أما إذا كان جاهلاً ودفع قبل الغروب، ثم قيل له: إن هذا لا يجوز فرجع ولو بعد الغروب، فإنه ليس عليه دم، وهذا أقرب إلى القواعد مما ذهب إليه المؤلف.

قوله: «ومن وقف ليلاً فقط فلا» أي دون النهار، بأن لم يأت إلى عرفة إلا بعد غروب الشمس، فإنه يجزئه؛ ولا دم عليه لعموم قول النبي صلّى الله عليه وسلّم: «وقد وقف قبل ذلك بعرفة ليلاً أو نهاراً فقد تم حجه وقضى تفثه»[(295)].

ثُمَّ يَدْفَعُ بَعْدَ الغُرُوبِ إِلَى مُزْدَلفَةَ بِسَكِيْنةٍ وَيُسْرِعُ فِي الفَجْوَةِ، وَيَجْمَعُ بِهَا بَيْنَ العِشَاءَين وَيَبيِتُ بِهَا،...........

قوله: «ثم يدفع بعد الغروب إلى مزدلفة بسكينة» ، بعد أن يتأكد من غروب الشمس، لأن النبي صلّى الله عليه وسلّم «دفع بعد الغروب وأردف أسامة بن زيد خلفه، ودفع صلّى الله عليه وسلّم بسكينة، وقد شنق الزمام لناقته حتى إن رأسها من شدة الشنق ليصيب مورك رحله، وهو يقول بيده اليمنى أيها الناس السكينة»[(296)]، «فإن البر ليس بالإيضاع» [(297)]، ومن عهد الرسول صلّى الله عليه وسلّم وربما من قبل، كان الناس إذا نفروا أسرعوا، وللإسراع في ذلك الوقت وجه؛ لأن الدروب وعرة، والليل قد أسدل ظلامه، فكانوا يحرصون على السرعة من أجل مبادرة الوقت، بل قد كانوا في الجاهلية يدفعون قبل أن تغرب الشمس إذا صارت الشمس على الجبال كالعمائم على رؤوس الرجال دفعوا اغتناماً لضوء النهار.

ومزدلفة هي المشعر الحرام بين عرفة ومنى، سميت بذلك لأنها أقرب المشعرين إلى الكعبة، ولقبت بالمشعر الحرام لإخراج المشعر الحلال وهو عرفة، وتسمى «جمعاً» لاجتماع الناس فيها، ففي الجاهلية لا يجتمع الحجاج جميعاً، إلا في مزدلفة؛ لأن عرفة يتخلف عنها قريش، والسكينة هنا الهدوء والرفق.

قوله: «ويسرع في الفجوة» ، أي: إذا أتى متسعاً أسرع؛ لأن ذلك أرفق به حتى يصل إلى مزدلفة مبكراً، وكان من هدي النبي صلّى الله عليه وسلّم في دفعه أنه إذا وجد فجوة نص، أي: أسرع كما أنه إذا أتى حبلاً من الحبال أرخى لناقته قليلاً من أجل أن تصعد، لأن الناقة إذا شُدَّ زمامها شق عليها الصعود، فإذا أرخى لها سهل عليها الصعود، وفي مراعاة النبي صلّى الله عليه وسلّم ناقته في السير دليل على حسن رعايته حتى للبهائم وأنه ينبغي الاقتداء به في ذلك.

قوله: «ويجمع بها بين العشاءين» ، أي: إذا وصل إلى مزدلفة، ولا يصل إلى مزدلفة إذا دفع بصفة دفع الرسول صلّى الله عليه وسلّم إلا بعد دخول وقت العشاء.

ولهذا كان جمع النبي صلّى الله عليه وسلّم في مزدلفة جمع تأخير؛ لأنه في أقصى عرفة من جهة الشرق، وسيمر بجميع عرفة وهي واسعة، ويمر بالطريق الذي بينها وبين مزدلفة، ثم إنه صلّى الله عليه وسلّم نزل في الشعب شعب المأزمين، وبال وتوضأ وضوءاً خفيفاً، وقال له أسامة: الصلاة يا رسول الله، قال: «الصلاة أمامك» ، وهذا يستغرق وقتاً طويلاً، فلهذا كان وصوله إلى مزدلفة بعد دخول صلاة العشاء[(298)].

فإن قال قائل: هل يسن أن ينزل الإنسان في أثناء الطريق وفي المكان الذي نزل فيه الرسول صلّى الله عليه وسلّم إن كان سار فيه ويبول ويتوضأ وضوءاً خفيفاً أو لا؟

فالجواب: لا؛ لأن هذا وقع اتفاقاً بمقتضى الطبيعة، والظاهر أنه لو احتاج إلى أن يبول في غير هذا المكان لنزل فيه، ولو لم يحتج لم ينزل.

والدليل على هذا: أنه صلّى الله عليه وسلّم لما وصل إلى مزدلفة ووقف صلى المغرب قبل حط الرحال ثم بعد صلاة المغرب حطوا رحالهم، ثم صلوا العشاء[(299)]، فهذا دليل على أن رسول الله صلّى الله عليه وسلّم لم ينزل هناك تعبداً ولكن اتفاقاً.

مسألة: لو صلى المغرب والعشاء في الطريق فما الحكم؟

الجواب: ذهب ابن حزم إلى أنه لو صلى في الطريق لم يجزئه لأن النبي صلّى الله عليه وسلّم قال لأسامة: «الصلاة أمامك»[(300)].

وذهب الجمهور: إلى أنه لو صلى في الطريق لأجزأه.

لعموم قول النبي صلّى الله عليه وسلّم: «جعلت لي الأرض مسجداً وطهوراً»[(301)].

وأما قول الرسول صلّى الله عليه وسلّم لأسامة: «الصلاة أمامك» ، فوجهه أنه لو وقف ليصلي وقف الناس، ولو أوقفهم في هذا المكان وهم مشرئبون إلى أن يصلوا إلى مزدلفة، لكان في ذلك مشقة عليهم ربما لا تحتمل؛ فكان هديه ـ عليه الصلاة والسلام ـ هدي رفق وتيسير، لكن لو أن أحداً صلى، فإن صلاته تصح؛ لعموم الحديث: «وجعلت لي الأرض مسجداً وطهوراً» ، وهذا هو الصحيح.

مسألة: لو خشي خروج وقت العشاء قبل أن يصل إلى مزدلفة، فإنه يجب عليه أن يصلي في الطريق، فينزل ويصلي، فإن لم يمكنه النزول للصلاة، فإنه يصلي ولو على السيارة؛ لأنه ربما يكون السير ضعيفاً لا يمكنه أن يصل معه إلى مزدلفة قبل منتصف الليل، ولا يمكن أن ينزل ويصلي، لأن السير غير واقف، ففي هذه الحال إذا اضطر أن يصلي في السيارة فليصل، لأن النبي صلّى الله عليه وسلّم صلى على راحلته[(302)] في يوم من الأيام حينما كانت السماء تمطر والأرض تسيل للضرورة، وعليه أن يأتي بما يمكنه من الشروط والأركان والواجبات.

مسألة: هل نقول الآن: إنك إذا وصلت مبكراً قبل دخول العشاء فصل المغرب ثم صل العشاء في وقتها؟ نقول: نعم، إذا تيسر هذا فهو أولى، لكن في الوقت الحاضر لا يتيسر ذلك للزحام الشديد، واشتباه الأماكن، فالإنسان ربما ينطلق أمتاراً قليلة عن مقره ثم يضيع، فإذا ضاع تعب هو وتعب أصحابه، فالذي أري من باب الرفق بالناس ـ والله يريد بنا اليسر ـ أنه متى وصلوا إلى مزدلفة صلوا المغرب والعشاء جمعاً، وإن كنت قد ذكرت في المنهج[(303)] التفصيل، أنهم إن وصلوا مبكرين صلوا المغرب في وقتها والعشاء في وقتها، استناداً إلى حديث عبد الله بن مسعود[(304)] ـ رضي الله عنه ـ وإلى المعنى الذي من أجله جاز الجمع.

قوله: «ويبيت بها» ظاهر كلام المؤلف أنه يبيت بها وجوباً بدليل ما يأتي، وقد اختلف العلماء ـ رحمهم الله ـ في حكم المبيت في مزدلفة.

فقال بعض العلماء: هو سنة.

وقال بعض العلماء: واجب يجبر بدم[(305)].

وقال بعض العلماء: ركن كالوقوف بعرفة؛ لأن الله نص عليه وقال: {{فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ}} [البقرة: 198] ، والنبي صلّى الله عليه وسلّم سوّاها بعرفة حينما قال: «وقفت هاهنا وجمع كلها موقف»[(306)].

ولكن القول الوسط أحسن الأقوال أنه واجب يجبر بدم وهو المذهب.

وَلَهُ الدَّفْعُ بَعْدَ نِصْفِ اللَّيلِ وَقَبْلَهُ فِيْهِ دَمٌ، كَوْصُولِهِ إِلَيْهَا بَعْدَ الفَجْرِ، لاَ قَبْلَه ...

قوله: «وله الدفع بعد نصف الليل» «له» الضمير يعود على الحاج مطلقاً، قوياً كان أو ضعيفاً، رجلاً كان أو امرأة له الدفع بعد نصف الليل، والمراد نصف الليل الشرعي وهو نصف ما بين غروب الشمس وطلوع الفجر.

والدليل: أن النبي صلّى الله عليه وسلّم: أذن للضعفة أن يدفعوا من مزدلفة ليلاً[(307)]، قالوا: فإذا انتصف الليل فقد أمضى أكثر الليل في مزدلفة والمعظم ملحق بالكل في كثير من مسائل العلم، وإذا أمضى أكثر الليل أجزأه، ولكن في هذا الحكم نظراً؛ لأنه لا يطابق الدليل.

فالدليل هو أن الرسول صلّى الله عليه وسلّم بعث الضعفة من أهله بليل، وفي بعض الروايات: سحراً[(308)]، وكلمة «ليل» تصدق على النصف الأول، وعلى النصف الثاني والسحر، وتعيينها بما بعد النصف يحتاج إلى دليل.

ومن المعلوم أننا لو أخذنا بظاهر اللفظ لقلنا: يجوز الدفع قبل منتصف الليل؛ لأنه دفع بليل، وهذا لا يقول به المؤلف رحمه الله.

ثم إذا قلنا: الواجب المبيت معظم الليل، فإن نصف الليل ليس هو معظم الليل؛ لأن الناس دفعوا من عرفة بعد غروب الشمس، والمسير من عرفة إلى مزدلفة يحتاج إلى ساعة ونصف أو ساعتين، ومن ثم كان من فقه أسماء بنت أبي بكر ـ رضي الله عنهما ـ أنها كانت تنتظر حتى إذا غاب القمر دفعت[(309)] وغروب القمر يكون في الليلة العاشرة بعد مضي ثلثي الليل تقريباً وقد يزيد قليلاً أو ينقص قليلاً، وكأنها ـ رضي الله عنها ـ اعتبرت نصف الليل، لكن اعتبرت النصف من نزول الناس في مزدلفة، ونزول الناس في مزدلفة إذا اعتبرنا النصف، فإنه يزيد على النصف الحقيقي الذي هو من غروب الشمس إلى طلوع الفجر، بنحو هذا المقدار الذي اعتبرته أسماء وهو غروب القمر، وهذا هو الصحيح أن المعتبر غروب القمر، وإن شئت فقل: إن المعتبر البقاء في مزدلفة أكثر الليل، ولكن يؤخذ من الليل المسافة ما بين الدفع من عرفة إلى وصول مزدلفة، فيكون ما ذهبت إليه أسماء ـ رضي الله عنها ـ هو المطابق لمعظم الليل.

قوله: «وقبله فيه دم» ، قال في الروض: «سواء كان عالماً بالحكم، أو جاهلاً، عامداً أو ناسياً» .

أي: إذا دفع قبل منتصف الليل فعليه دم بكل حال؛ لأنه ترك واجباً، وهذا الدم دم جبران، يتصدق به جميعه على الفقراء في مكة.

وقوله: «وقبله فيه دم» خلافاً لمن قال إنه يكفي أن يصلي المغرب والعشاء وينصرف؛ لأنه صدق عليه أنه ذكر اسم الله ـ عزّ وجل ـ عند المشعر الحرام، والله ـ عزّ وجل ـ يقول {{فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ}} [البقرة: 198] ، وقد حصل فإن الصلاة من أعظم الذكر، ولكن الصواب ما تقدم.

قوله: «كوصوله إليها بعد الفجر، لا قبله» ، أي: كوصوله إلى مزدلفة بعد الفجر، فإذا وصل إلى مزدلفة بعد الفجر ولو بلحظة لزمه دم؛ لأنه لم يبت بها.

ولكن ظاهر حديث عروة بن مضرس ـ رضي الله عنه ـ، أن من أدرك صلاة الفجر في مزدلفة على الوقت الذي صلى فيه الرسول ـ عليه الصلاة والسلام ـ يقتضي أنه لا شيء عليه؛ لقوله: «من شهد صلاتنا هذه»[(310)]، والإشارة «هذه» تفيد أنه لا بد أن تكون الصلاة في أول الوقت؛ لأن الرسول صلّى الله عليه وسلّم صلى الفجر في أول وقتها.

وقوله: «لا قبله» ، أي: لا إن وصل إليها قبل الفجر، ولو بعد نصف الليل، فإنه لا شيء عليه.

والخلاصة على المذهب:

أنه إذا دفع من مزدلفة قبل منتصف الليل فعليه دم.

وإذا دفع بعد منتصف الليل فلا شيء عليه.

وإذا وصل إلى مزدلفة بعد الفجر فعليه دم.

وإذا وصل إليها بعد منتصف الليل فلا شيء عليه.

ولكن قلنا: إن ظاهر حديث عروة بن مضرس يقتضي أن من أدرك صلاة الفجر في أول وقتها فإنه يجزئه ولا دم عليه.

مسائل : ـ

الأولى : بعض الحجاج لا يصلون إلى مزدلفة إلا بعد طلوع الفجر، وبعد صلاة الفجر أيضاً حصرهم الزحام، فما الحكم؟

الجواب: على المذهب يجب عليهم دم، لأنه فاتهم المبيت بمزدلفة، وهو من الواجبات، والقاعدة عندهم أن من ترك واجباً فعليه دم.

وقال بعض العلماء: إن هؤلاء أحصروا إكراهاً، فيكون وصولهم إلى المكان بعد زوال الوقت كقضاء الصلاة بعد خروج وقتها للعذر، لذلك إذا أحصروا في هذه الحال، ولم يصلوا إلى مزدلفة إلا بعد طلوع الفجر وذهاب وقت الصلاة، فإنهم يكونون كالذين عذروا عن وقت الصلاة حتى خرج وقتها، فيقضونها بعد الوقت، وهذا القول أقرب إلى الصواب.

فيقال: من حصر عن الوصول إليها، ولم يصل إلا بعد طلوع الفجر ومضي قدر الصلاة، أو بعد طلوع الشمس، فإنه يقف ولو قليلاً ثم يستمر؛ وذلك لأنه يشبه الصلاة إذا فاتت لعذر فإنه يقضيها.

ولو قيل أيضاً: بأنه يسقط الوقوف؛ لأنه فات وقته لم يكن بعيداً، فالراجح أنه لا يلزم بدم؛ لأنه ترك هذا الواجب عجزاً عنه.

الثانية: هل يشرع أن يحيي تلك الليلة بالقراءة والذكر والصلاة أم السنة النوم؟

الجواب: السنة النوم؛ لأن الرسول صلّى الله عليه وسلّم اضطجع حتى طلع الصبح[(311)].

وهل يصلي الوتر في تلك الليلة؟

الجواب: لم يذكر في حديث جابر[(312)] ولا غيره فيما نعلم أن النبي صلّى الله عليه وسلّم أوتر تلك الليلة، لكن الأصل أنه كان لا يدع الوتر حضراً ولا سفراً، فنقول: إنه يوتر تلك الليلة، وعدم النقل ليس نقلاً للعدم، ولو تركه تلك الليلة لنقل؛ لأنه لو تركه لكان شرعاً، والشرع لا بد أن يحفظ وينقل، وكذلك يقال في سنة الفجر في مزدلفة، فجابر ـ رضي الله عنه ـ يقول: فصلى الصبح حين تبين له الصبح بأذان وإقامة، ولم يذكر سنة الفجر مع أن النبي صلّى الله عليه وسلّم كان لا يدعها حضراً ولا سفراً.

الثالثة: إذا لم يستطع الإنسان أن ينام في مزدلفة ليلة العيد بسبب إزعاج السيارات ـ مثلاً ـ هل له أن يشتغل بالذكر والدعاء والصلاة؟

نقول له: اذكر الله وأنت على فراشك، وأما الصلاة فإن كان لا يراه أحد فلا بأس، وإن كان يرى فلا؛ لأنه لو رآه أحد وهي ليلة مباركة اقتدى به، ولا يعلم أنه معذور ولا سيما إذا كان طالب علم ومحل اقتداء.

الرابعة: الدفع في آخر الليل، هل يختص بأهل الأعذار أو هو عام؟

الجواب: قال بعض العلماء: إنه يختص بأهل الأعذار من الضعفاء كالنساء ونحوهن.

وقال بعضهم: هو جائز مطلقاً لأهل الأعذار وغيرهم.

حجة الأول:

أولاً : أن الرسول صلّى الله عليه وسلّم أقام في مزدلفة حتى صلى الفجر، وأسفر جداً، وقال: «خذوا عني مناسككم»[(313)].

ثانياً : أن عائشة ـ رضي الله عنها ـ تمنت أنها استأذنت الرسول صلّى الله عليه وسلّم أن تدفع قبل الفجر كما استأذنت سودة، وأنها لو استأذنت لكان أشد من مفروح به[(314)]، أي: تبالغ في أنها لو فعلت لأحبت ذلك.

ولم نعلم للثاني حجة مستقيمة.

الخامسة: لو قائل قائل: لماذا لم يؤخر النبي صلّى الله عليه وسلّم أهله معه، وإذا وصلوا إلى منى انتظروا إلى أن يخف الزحام؟

فالجواب: أن النبي صلّى الله عليه وسلّم لم يفعل ذلك لأجل أن ينال هؤلاء الذين انصرفوا من قبل فرحهم بالعيد والتحلل من أول النهار؛ لأننا إذا قلنا اذهبوا إلى منى وانتظروا حتى يخف الزحام ربما لا يخف حتى الظهر فيتأخر حلهم، ولا يتم فرحهم بالعيد، فهذه هي الحكمة.

فَإِذَا صَلَّى الصُّبْحَ أَتَى المَشْعَر الحَرام فَيَرْقَاه، أَوْ يَقِفُ عَنْدَه، وَيَحْمَدُ اللهَ، وَيُكَبِّرهُ، وَيَقْرَأُ: {{فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ}} الآيَتَيْنِ ويَدْعُو حَتَّى يُسْفِرَ،...........

قوله: «فإذا صلى الصبح» ، لم يبين متى تكون هذه الصلاة، لكن قد ثبت في السنة أن الرسول صلّى الله عليه وسلّم صلاها حين تبين له الصبح، ولم يتأخر، فصلاها بغلس[(315)].

قوله: «أتى المشعر الحرام» ، والمشعر الحرام جبل صغير معروف في مزدلفة، وعليه المسجد المبني الآن، لأن النبي صلّى الله عليه وسلّم ركب ناقته، ووقف عند المشعر الحرام راكباً، لكنه قال: «وقفت هاهنا وجمع كلها موقف»[(316)]، جمع أي: مزدلفة، وسميت جمعاً؛ لأن الناس في الجاهلية يجتمعون فيها كلهم، وفي عرفات لا تجتمع قريش مع غيرهم؛ لأنهم يقفون في مزدلفة لا يخرجون إلى عرفة؛ لأن عرفة من الحل، فمن أجل هذا سميت جمعاً؛ لأنها تجمع الناس كلهم.

وقوله: «المشعر الحرام» وصف بالحرام؛ لأن هناك مشعراً حلالاً وهو عرفات، ففي الحج مشعران: حلال، وحرام.

فالمشعر الحرام مزدلفة، والمشعر الحلال عرفة.

ووصف بالحرام؛ لأنه داخل حدود الحرم.

قوله: «فيرقاه» ، أي: يرقى هذا المشعر، وهو جبل صغير كما قلنا.

قوله: «أو يقف عنده ويحمد الله ويكبره» ، لقوله تعالى: {{فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ}} [البقرة: 198] ويحمد الله، ويكبره، ويدعو الله ـ عزّ وجل ـ رافعاً يديه إلى أن يسفر جداً، ويكون مستقبل القبلة.

قوله: «ويقرأ: {{فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ}} الآيتين» . وقراءة هاتين الآيتين لا أعلم فيها سنة، لكنها مناسبة؛ لأن الإنسان يذكر نفسه بما أمر الله به في كتابه.

وكأن الفقهاء قاسوا هذه المسألة على مسألة {{إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ}} حيث إن النبي صلّى الله عليه وسلّم حين أقبل على الصفا عند ابتداء السعي قرأ: {{إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ}}، وحين تقدم إلى مقام إبراهيم قرأ: {{وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً}}[(317)].

قوله: «ويدعو حتى يسفر» ، يعني يدخل في سفر الصبح بحيث يتبين الضوء، ويرى الناس بعضهم بعضاً، ثم ينطلق قبل أن تطلع الشمس، لحديث جابر ـ رضي الله عنه ـ حتى أسفر جداً فيدفع قبل أن تطلع الشمس، فإذا أسفر سار قبل طلوع الشمس بسكينة[(318)] خلافاً لأهل الجاهلية، فأهل الجاهلية لا يدفعون من مزدلفة إلا إذا طلعت الشمس، وكان من عباراتهم الموروثة: أشرِقْ ثبير كيما نغير.

وثبير: جبل معروف هناك؛ كان رفيعاً تتبين به الشمس قبل غيره مما حوله من الجبال، وكانوا يرقبون هذا الجبل فإذا أشرق دفعوا[(319)].

فأهل الجاهلية يبادرون الإسفار في أول الليل، وفي آخره؛ لأنهم يدفعون من عرفة قبل غروب الشمس، ويدفعون من مزدلفة بعد طلوع الشمس، أما الرسول صلّى الله عليه وسلّم فخالفهم في الوقتين، فبقي في عرفة حتى غربت الشمس ودفع من مزدلفة قبل طلوعها.

مسألة: من انصرف من مزدلفة قبل الفجر، فهل يشرع له أن يدعو عند المشعر الحرام؟

الجواب: نعم، فقد كان ابن عمر ـ رضي الله عنهما ـ يرسل أهله فيذكرون الله عند المشعر الحرام، ثم يأمرهم بالانصراف قبل الفجر[(320)].

فَإِذَا بَلَغَ مُحَسِّراً أَسَرَعَ رَمْيَةَ حَجَرٍ وَأَخَذَ الحَصَى وَعَدَدُهُ سَبْعُونَ بَيْنَ الحمَّصِ والبُنْدُقِ،

قوله: «فإذا بلغ محسراً أسرع رمية حجر» .

ودليله أن النبي صلّى الله عليه وسلّم حرك ناقته حين بلغ محسراً فيسرع[(321)]؛ لأن النبي صلّى الله عليه وسلّم أسرع فيه، وقد قال الله تعالى: {{لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ}} [الأحزاب: 21] ومحسر بطن واد عظيم سُمي بذلك؛ لأنه يحسر سالكه، أي: يعيقه، لأن الوادي الذي هو مجرى السيل يكون في الغالب رملياً ويعيق سالكه؛ ولهذا سمي مُحسِّراً، وبهذا نعرف أن بين المشاعر أودية.

فبين المشعر الحرام والمشعر الحلال واد، وهو وادي عرنة، وبين المشعرين الحرامين منى ومزدلفة واد، وهو وادي محسر.

واختلف العلماء في سبب الإسراع، فقال بعضهم: أسرع؛ لأن بطن الوادي يكون ليناً يحتاج أن يحرك الإنسان بعيره؛ لأن مشي البعير على الأرض الصلبة، أسرع من مشيه على الأرض الرخوة، فحرك من أجل أن يتساوى سيرها في الأرض الصلبة وسيرها في الأرض الرخوة، وعلى هذا فالملاحظ هنا هو مصلحة السير فقط.

وقيل: أسرع؛ لأن الله أهلك فيه أصحاب الفيل، فينبغي أن يسرع؛ لأن المشروع للإنسان إذا مر بأراضي العذاب أن يسرع، كما فعل النبي صلّى الله عليه وسلّم: حين مر بديار ثمود في غزوة تبوك زجر الناقة ـ عليه الصلاة والسلام ـ وقنّع رأسه وأسرع، وبعض الناس يتخذ اليوم هذه الأماكن أعني ديار ثمود سياحة ونزهة ـ والعياذ بالله ـ مع أن الرسول صلّى الله عليه وسلّم أسرع فيها، وقال: «لا تدخلوا على هؤلاء المعذبين، إلا أن تكونوا باكين أن يصيبكم ما أصابهم»[(322)]، ففي عملهم خطر عظيم؛ لأن الإنسان إذا دخل على هؤلاء بهذه الصفة فقلبه يكون غير لين خاشع، فيكون قاسياً مع مشاهدته آثار العذاب، وحينئذٍ يصيبه ما أصابهم من التكذيب والتولي، هذا معنى الحديث، وليس المراد أن يصيبكم العذاب الرجز الحسي، فقد يراد به العذاب والرجز المعنوي، وهو أن يقسو قلب الإنسان، فيكذب بالخبر، ويتولى عن الأمر.

والذين يذهبون إلى النزهة أو للتفرج، الظاهر أنهم للضحك أقرب منهم للبكاء، فنسأل الله لنا ولهم العبرة والهداية.

وتعليل إسراع النبي صلّى الله عليه وسلّم في وادي محسر بذلك؛ فيه نظر لأن أصحاب الفيل لم يهلكوا هنا، بل في مكان يقال له المُغَمَّسُ حول الأبطح، وفي هذا يقول الشاعر الجاهلي:

حبس الفيل بالمُغَمَّسِ حتى

ظل يحبو كأنه مكسور

وقال بعض العلماء: إن النبي صلّى الله عليه وسلّم أسرع؛ لأنهم كانوا في الجاهلية يقفون في هذا الوادي، ويذكرون أمجاد آبائهم.

فأراد النبي صلّى الله عليه وسلّم أن يخالفهم، كما خالفهم في الخروج من عرفة وفي الخروج من مزدلفة، ولعل هذا أقرب التعاليل، ولهذا قال الله تعالى: {{فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنْتُمْ مِنْ قَبْلِهِ لَمِنَ الضَّآلِّينَ}} [البقرة: 198] ، ثم قال: {{فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ كَذِكْرِكُمْ آبَاءَكُمْ أَوْ أَشَدَّ ذِكْرًا}}.

وقوله: «أسرع رمية حجر» ، رمية حجر كيف قياسها؟ لأن الحجر قد يكون كبيراً، فإذا رميت به لم يذهب بعيداً، وقد يكون الرامي ضعيفاً، فإذا رمى بالحجر الصغير لم يذهب بعيداً؛ ولكن قال بعضهم: مقدار خمسمائة ذراع، والذراع نصف المتر تقريباً.

والظاهر أنه لا يمكن الإسراع الآن؛ لأن الإنسان محبوس بالسيارات فلا يمكن أن يتقدم أو يتأخر، وربما ينحبس في نفس المكان يحبس فيعجز أن يمشي، ولكن نقول: هذا شيء بغير اختيار الإنسان، فينوي بقلبه أنه لو تيسر له أن يسرع لأسرع، وإذا علم الله من نيته هذا فإنه قد يثيبه على ما فاته من الأجر والثواب.

قوله: «وأخذ الحصى» ، ظاهر كلام المؤلف: أنه يأخذه من وادي محسر أو من بعده، لأنه قال: «فإذا بلغ محسراً أسرع رمية حجر وأخذ» ، فعلى هذا يأخذه بعد أن يتجاوز محسراً في طريقه.

والذي يظهر لي من السنة أن الرسول ـ عليه الصلاة والسلام ـ أخذ الحصى من عند الجمرة، لأنه «أمر ابن عباس أن يلقط له الحصى، وهو واقف يقول للناس: بأمثال هؤلاء فارموا»[(323)]، وأما أخذه من مزدلفة، فليس بمستحب، وإنما استحبه بعض المتقدمين من التابعين؛ لأجل أن يبدأ برمي جمرة العقبة من حين أن يصل إلى منى؛ لأن رمي جمرة العقبة هو تحية منى، ويُفعل قبل كل شيء حتى إن الرسول صلّى الله عليه وسلّم رمى وهو على بعيره قبل أن يذهب إلى رحله، وينزل رحله، والناس لا يتيسر لهم أن يقولوا لأحد منهم القط لنا الحصى، وهم على إبلهم، ولكن كثيراً من الخلق يظنون أنه يجب أن يكون الحَصَى من مزدلفة وجوباً.

وظاهر كلام المؤلف أنه لا يغسل الحصا، وقال بعض العلماء: إنه يغسله تطهيراً له إن كانت قد أصابته نجاسة، أو تنظيفاً له إن لم تكن أصابته نجاسة.

والصحيح أن غسله بدعة؛ لأن النبي صلّى الله عليه وسلّم لم يغسله.

قوله: «وعدده سبعون» بناءً على أنه يتأخر لليوم الثالث من أيام التشريق، فإن لم يتأخر، فأسقط من السبعين واحدة وعشرين تكن تسعاً وأربعين.

والصحيح أنه لا يأخذ السبعين، ولا تسعاً وأربعين، وإنما يأخذ الحصى كل يوم في يومه من طريقه، وهو ذاهب إلى الجمرة؛ لأن الشيء الذي ليس عليه دليل يكون عدم فعله لا سيما في العبادة هو الدليل، بل لو قال قائل: يأخذ في اليوم الثاني سبع حصيات للجمرة الأولى، وفي طريقه منها إلى الثانية يأخذ سبعاً وفي طريقه من الثانية إلى الثالثة يأخذ سبعاً، لم يكن هذا بعيداً، وأما أن يجمع سبعين حصاة من أول الأمر فهذا ليس بسنة.

قوله: «بين الحمص والبندق» ، بيَّن المؤلف حجمه، الحمص معروف، والبندق هو بالقدر الذي تضعه بين الإبهام والوسطى من الحصا، ثم ترمي به بالسبابة.

وَصَلَ إِلى مِنَى، وَهِيَ مِنْ وَادي مُحَسِّرٍ إِلَى جَمْرَةِ العَقَبةِ رَمَاهَا بِسَبْعِ حَصَيَاتٍ مُتَعَاقِبَاتٍ يَرْفَعُ يَدَهُ حَتَى يُرى بَيَاض إِبْطِهِ ويُكَبِّرُ مَعَ كُلِّ حَصَاةٍ وَلاَ يُجْزِئ الرَّمْيُ بِغَيْرِهَا وَلاَ بِهَا ثَانِياً وَلاَ يَقِفُ، وَيَقْطَعُ التَّلْبِيَةَ قَبْلَهَا، ............

قوله: «فإذا وصل إلى منى، وهي من وادي محسر إلى جمرة العقبة» ، أي: إذا وصل الحاج إلى منى، ومنى اسم مكان معروف، وسميت بهذا الاسم لكثرة ما يمنى فيها من الدماء، أي: يراق من الدماء، وهي من حيث الإعراب مصروفة، فنقول: إلى منًى بالتنوين، وحدها شرقاً وغرباً من وادي محسر إلى جمرة العقبة.

وظاهر كلام المؤلف حسب دلالة «مِن» أن الوادي منها، وليس كذلك.

أما جمرة العقبة فليست منها؛ لأنه قال: «إلى جمرة العقبة» والمعروف في معاني الحروف أن ابتداء الغاية داخل، لا انتهاءها، لكن إذا كانت المسألة من باب الحد، فإن ابتداء الغاية، وانتهاءها لا يدخلان.

فإذا قلت: لك من هذه الأرض من كذا إلى كذا، فالحد لا يدخل في المحدود لا ابتداء ولا انتهاء، وبهذا يتقرر أن وادي محسر ليس من منى، وأن جمرة العقبة ليست من منى.

ومن الشمال والجنوب قال العلماء: كل سفوح الجبال الكبيرة ووجوهها التي تتجه إلى منى من منى، وبناءً على هذا تكون منى واسعة جداً، وتسع الحجاج لو أنها نظمت تنظيماً تاماً مبنياً على العدل، لكن يحصل فيها الظلم، فتجد بعض الناس يتخذ مكاناً واسعاً يسع أكثر من حاجته.

وتوجد مشكلة في الوقت الحاضر، يقول بعض الناس أنا لا أجد أرضاً بمنى إلا بأجرة، فهل يجوز أن يستأجر أرضاً في منى؟

الجواب: نعم يجوز، والإثم على المؤجر الذي أخذ المال بغير حق، أما المستأجر فلا إثم عليه، ولهذا قال فقهاء الحنابلة ـ رحمهم الله ـ: لا يجوز تأجير بيوت مكة، ولكن إذا لم يجد بيتاً إلا بأجرة دفع الأجرة، والإثم على المؤجر، وبيوت منى وأرضها من باب أولى؛ لأن منى مشعر محدود محصور، فأين يذهب الناس إذا استولى عليها من يقول: أنا لا أنزل فيها الناس إلا بأجرة؟!

أما مكة فيمكن أن ينزل الإنسان بعيداً، ولكن منى، وعرفة، ومزدلفة مشاعر كالمساجد، لا يجوز لأحد إطلاقاً أن يبني فيها بناء ويؤجره، ولا أن يختط أرضاً ويؤجرها، فإن فُعِلَ فالناس معذورون يبذلون الأجرة، والإثم على الذي أخذها.

قوله: «رماها بسبع حصيات» اقتداءً برسول الله صلّى الله عليه وسلّم[(324)]؛ لأنه رماها بسبع حصيات، أما لماذا لم تكن خمساً، أو ثلاثاً، أو تسعاً، أو إحدى عشرة حصاة؟

فالجواب: أن هذا ليس لنا الحق في أن نتكلم فيه، كما أنه ليس لنا الحق أن نقول لماذا كانت الصلوات الخمس سبع عشرة ركعة؟ ولماذا لم تكن الظهر ستاً، والعصر ستاً، والعشاء ستاً مثلاً؟

لأن هذا لا تدركه عقولنا، وليس لنا فيه إلا مجرد التعبد.

قوله: «متعاقبات» ، أي: واحدة بعد الأخرى، فلو رمى السبع جميعاً من شدة الزحام لم تجزه إلا عن واحدة، أما لو رماها جميعاً غير مبال بتعاقبها فإنها لا تجزئ ولا عن واحدة لقول النبي صلّى الله عليه وسلّم: «من عمل عملاً ليس عليه أمرنا فهو رد» [(325)]، أي مردود.

وقوله: «رماها» يفهم منه أنه لو وضع الحصا وضعاً فإنه لا يجزئ، فلا بد من الرمي لقول النبي صلّى الله عليه وسلّم: «بأمثال هؤلاء فارموا» [(326)].

وقوله: «متعاقبات» هل يشترط أن تكون متوالية أو يجوز أن تكون متفرقة؟

كلام المؤلف يحتمل الوجهين، لكن هي عبادة واحدة والأصل في العبادة المكونة من أجزاء أن تكون أجزاؤها متوالية كالوضوء، إلا أنه إذا تعذرت الموالاة لشدة الزحام فينبغي أن يسقط وجوب الموالاة لقوله تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] ، وقوله {{لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ وُسْعَهَا}} [البقرة: 286] .

وقوله: «رماها بسبع حصيات» قد يفهم منه أنه لا بد أن يرمي الشاخص «العمود القائم»، ولكنه غير مراد، بل المقصود أن تقع الحصاة في الحوض، سواءٌ ضربت العمود أم لم تضربه.

قوله: «يرفع يده حتى يرى بياض إبطه» ، علل صاحب الروض هذا بأنه أعون له على الرمي، وهذا إذا كان الإنسان بعيداً، لكن إذا كان قريباً فلا حاجة إلى الرفع، إذ المقصود هو الرمي، فالإنسان البعيد يحتاج إلى رفع يده حتى يصل الحصا إلى مكانه.

قوله: «ويكبر مع كل حصاة» ، أي: كلما رمى قال: الله أكبر مع كل حصاة[(327)]، وبهذا تُعرف الحكمة من رمي الجمرات، قال النبي صلّى الله عليه وسلّم: «إنما جعل الطواف بالبيت، وبالصفا والمروة، ورمي الجمار لإقامة ذكر الله»[(328)]، فالحكمة إقامة ذكر الله، وتعظيم الله ـ عزّ وجل ـ، وتمام التعبد؛ لأن كون الإنسان يأخذ حصى يرمي به هذا المكان يدل على تمام انقياده، إذ إن النفوس قد لا تنقاد إلى الشيء إلا بعد أن تعرف المعنى الذي من أجله شرع، وأما ما يذكر من أن الرمي هنا إنما هو لإغاظة الشيطان، فإن هذا لا أصل له، إلا أن يكون من حيث عموم العبادة لأن الشيطان يغيظه أن يقوم العبد بطاعة الله، وعلى هذا المفهوم الذي لا أصل له صار بعض العامة إذا أقبل على الجمرة أقبل بانفعال شديد، وغضب شديد محمر العينين يضرب بأكبر حصاة يجدها، وبالنعال، والخشب وربما قال أقوالاً منكرة من السب واللعن لهذه الشعائر.

قوله: «ولا يجزئ الرمي بغيرها» أي: بغير الحصى، حتى ولو كان ثميناً، قال في الروض: «كجوهر، وذهب، ومعادن» ، لأن المسألة تعبدية، فلو رميت بجوهر، أو بألماس، أو بحديد، أو بخشب أو طين، أو إسمنت، فلا يجزئ، لكن لو كان في كسر الإسمنت حصا لأجزأ الرمي بها.

قوله: «ولا بها ثانياً» ، أي: لا يجزئ الرمي بها ثانياً بأن ترمى بحصاة رُمِيَ بها، وعللوا بما يلي:

أولاً : أن الماء المستعمل في الطهارة الواجبة لا يرفع الحدث، وهذه حصاة مستعملة في عبادة واجبة وهي الرمي فلا يجوز أن يرمى بها ثانية، كما لا يجوز أن تتوضأ بالماء المستعمل في طهارة واجبة.

ثانياً : أن العبد إذا أعتق في كفارة لم يجزئ إعتاقه مرة أخرى، فكذلك الحصاة المرمى بها لا يجزئ الرمي بها مرة أخرى.

وكلا التعليلين عليل:

أما الأول فإنه قياس مختلف فيه على مختلف فيه؛ لأن بعض العلماء قال: إن الماء المستعمل في رفع الحدث يجوز استعماله مرة أخرى في رفع الحدث، فكذلك الحصاة المرمي بها وهذا مذهب الشافعي ـ رحمه الله ـ.

والقياس لا بد فيه أن يتفق الطرفان على حكم الأصل، لأجل أن يلزم أحدهما الآخر بما يقتضيه القياس، أما إذا قال: أنا لا أسلم أن الماء المستعمل لا يرفع الحدث، بل يرفع الحدث، وحينئذٍ إذا بطل الأصل المقيس عليه بطل المقيس.

وأما الثاني فنقول: إن العبد إذا أعتق صار حراً، أي: زال عنه وصف العبودية، ولهذا لو قدر أن هذا العبد ارتد ثم ذهب إلى الكفار، ثم حارَبَنَا ثم سبيناه مرة ثانية، عاد رقيقاً وجاز أن يعتق في الكفارة، وأما الحصاة فلم تتغير ذاتاً ولا صفةً بعد الرمي بها فيكون هذا القياس قياساً مع الفارق.

إذاً القول الراجح أن الحصاة المرمي بها مجزئة، وهذا مع كونه هو الصحيح أرفق بالناس؛ لأنه أحياناً تسقط منك الحصاة، وأنت عند الحوض وتتحرج أن تأخذ مما تحت قدمك، فإذا قلنا بالقول الراجح أمكن الإنسان أن يأخذ من تحت قدمه ويرمي بها.

وأورد على هذا القول أنه يلزم منه أن يرمي الحجاج كلهم بحصاة واحدة وتجزئ عنهم؟

وأجيب: أن هذا إيراد غير وارد لتعذر إمكانه، فمن الذي يجلس ينتظر الآخر فالثاني ينتظر الأول، والثالث ينتظر الثاني وهكذا إلى آخر الحجاج؟! فيسقط هذا الإيراد.

قوله: «ولا يقف» ، أي: بعد رمي الجمرة للدعاء بل ينصرف إلى المنحر، كما فعل النبي صلّى الله عليه وسلّم[(329)].

مسألة: من أين يرمي جمرة العقبة؟

الجواب: يقول الفقهاء: يرمي جمرة العقبة مستقبل القبلة والجمرة عن يمينه وهذا لا يمكن خصوصاً في وقتنا الحاضر، ولا يمكن أن نتصور أن يفعل النبي صلّى الله عليه وسلّم هكذا، والصواب أن يرميها من بطن الوادي؛ وكانت الجمرة ـ وقد أدركتها ـ في ظهر جبل لاصقة به، لكنه جبل ليس بالرفيع في عقبة، ولهذا تسمى جمرة العقبة يصعد الناس إليها، وكان تحتها واد يمشي معه المطر، فالنبي صلّى الله عليه وسلّم رمى من بطن الوادي[(330)]، ولم يصعد على الجبل ليرمي من فوقه، وإذا رمى من بطن الوادي، تكون مكة عن يساره ومنى عن يمينه، وقد فعل ذلك عبد الله بن مسعود ـ رضي الله عنه ـ وقال: «هذا مقام الذي أنزلت عليه سورة البقرة» [(331)]. وهذا في الوقت الحاضر قد يكون صعباً، وقد ذكرنا قاعدة نافعة: أن مراعاة ذات العبادة أولى من مراعاة مكانها، فإذا أتاها من الشمال، كان أيسر؛ لعدم المانع من جبل أو عقبة، المهم أن ترميها من مكان يكون أيسر لك وأن يقع الحصا في المرمى، فإذا وقعت في المرمى ثم تدحرجت تجزئ؛ لأن الاستقرار ليس بشرط، وإذا وقعت خارج المرمى ثم تدحرجت فيه بغير فعل أحد تجزئ، وإذا ضرب العمود ـ الذي جعل علامة ـ فرجعت الحصاة خارج المرمى لا تجزئ، ولذلك ينبغي للإنسان ألا يشتد في الرمي ويكفي غلبة الظن في أن تقع في المرمى؛ لأن غالب العبادات مبناها على غلبة الظن، ولأن اليقين في عصرنا صعب وهذا من التيسير، والمهم أن تؤديها بخشوع، واستحضار أنك في عبادة، وتكبر الله ـ عزّ وجل ـ.

قوله: «ويقطع التلبية قبلها» ، يعني التلبية بالحج أو بالحج والعمرة إن كان قارناً، فيقطع قبل الرمي لقول الفضل بن عباس ـ رضي الله عنهما ـ إن النبي صلّى الله عليه وسلّم: «لم يزل يلبي حتى رمى جمرة العقبة»[(332)]. وعلى هذا فلا يزال يلبي في الدفع من منى إلى عرفة ومن عرفة إلى مزدلفة ومن مزدلفة إلى منى.

ويقطع التلبية عند البدء في الرمي؛ لأنه إذا بدأ شرع له ذكر آخر، وهو التكبير.

وَيَرْمِي بَعْدَ طُلُوعِ الشَّمْسِ وَيُجْزِئ بَعْدَ نِصْفِ اللَّيْلِ، ثُمَّ يَنْحَرُ هَدْياً إِنْ كَانَ مَعَهُ، وَيَحْلِقُ أَوْ يُقَصِّرُ مِنْ جَمِيعِ شَعْرِهِ وَتُقَصِّرُ مِنْهُ المَرْأَةُ قَدْرَ أنْمُلَةٍ، ...

قوله: «ويرمي بعد طلوع الشمس» الفاعل الحاج، يرمي بعد طلوع الشمس هذا هو الأفضل؛ لأن النبي صلّى الله عليه وسلّم «رمى بعد طلوع الشمس»[(333)].

مسائل:

الأولى: من توكل عن غيره في الرمي، فلا بد أن يرمي أولاً سبعاً عن نفسه ثم عن واحد ممن وكله ثم الثاني ثم الثالث، بمعنى أن يميز كل واحد بالسبع، وكان بعض الفقهاء يقولون: لا بد أن يرمي الجمرات الثلاث عن نفسه، ثم يعود ويرمي الثلاث عن موكله الأول، ثم يعود ويرمي الثلاث عن موكله الثاني، وهذا ليس عليه دليل واضح فلا نلزم الناس به إذ لو ألزمنا الناس به لحصل مشقة عظيمة.

الثانية: قال الفقهاء ـ رحمهم الله ـ: إذا أراد أن يرمي عن الصبي، فالأفضل أن يجعلها في يد الصبي، ثم يأخذها ويرمي عنه، يعني يحملونهم معهم.

الثالثة: هل يجوز أن يوكل في الرمي من لم يحج؟

قال فقهاؤنا ـ رحمهم الله ـ: لا بد أن يكون الوكيل قد حج هذا العام.

قوله: «ويجزئ بعد نصف الليل» ، أي: يجزئ الرمي بعد نصف ليلة النحر، وظاهر كلام المؤلف أنه يجزئ مطلقاً للقوي والضعيف والذكر والأنثى، وسبق بيان ذلك، وأما من قال: إن العاجز يدفع من مزدلفة في آخر الليل ولكنه لا يرمي حتى تطلع الشمس، فقوله ضعيف لأنه ليس عليه دليل، ولأن أكبر فائدة لمن دفع آخر الليل أن يرمي، ولهذا كان النساء اللاتي يبعث بهن الصحابة في آخر الليل يرمين مع الفجر أو قريباً من الفجر متى وصلوا، فمتى وصل الإنسان فإنه يرمي سواء وصل قبل طلوع الشمس أو بعد طلوعها.

قوله: «ثم ينحر هدياً إن كان معه» ، عبَّر بالنحر من باب التغليب، أو من باب مراعاة لفظ الحديث حيث قال جابر ـ رضي الله عنه ـ: «ثم انصرف إلى المنحر فنحر»[(334)]، ومن المعلوم أن الرسول صلّى الله عليه وسلّم أهدى إبلاً[(335)] فمن كان أهدى إبلاً فإننا نقول له: انحر، ومن أهدى بقراً أو أهدى غنماً فإننا نقول له: اذبح، فإن لم يكن معه هدي ذهب واشترى من السوق، ونحره.

وقوله: «إن كان معه» ، هل كلام المؤلف على ظاهره؟ بمعنى أنه إن كان يحتاج إلى شراء وطلب فإنه يحلق أولاً أو نقول هذا بناء على الغالب؟

الثاني هو الظاهر وأنه حتى الذي يحتاج إلى شراء، نقول: الأفضل أن تنحر بعد الرمي ثم تحلق، وقد انصرف النبي صلّى الله عليه وسلّم لما رمى جمرة العقبة إلى رحله فنحر هديه ثم حلق[(336)].

قوله: «ويحلق أو يقصر من جميع شعره» ، لو قال المؤلف: «ثم يحلق...» لكان أولى حتى نعرف أنه مرتب، ويحلق جميع الشعر وذلك بالموسى وليس بالماكينة حتى ولو كانت على أدنى درجة، فإن ذلك لا يعتبر حلقاً، فالحلق لا بد أن يكون بموسى، والحكمة من حلق الرأس أنه ذل لله ـ عزّ وجل ـ لا للتنظيف؛ ولهذا لم يؤمر به في غير الإحرام، فلم نؤمر بحلق رؤوسنا، وأمرنا بحلق العانة ونتف الإبط للتنظيف، وعليه فيكون حلق الرأس عبادة لله نتقرب به إلى الله ـ عزّ وجل ـ.

وقوله: «أو يقصر» هنا للتخيير، ولكنه تخيير بين فاضل ومفضول، والفاضل الحلق؛ لأن النبي صلّى الله عليه وسلّم دعا للمحلقين ثلاثاً وللمقصرين مرة[(337)]، وأتى بحرف العطف دون أن يقول: «اللهم ارحم المقصرين» للدلالة على أن مرتبة التقصير نازلة جداً.

ولأن الله قدمه في الذكر، فقال تعالى: {{لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ مُحَلِّقِينَ رُؤُوسَكُمْ وَمُقَصِّرِينَ لاَ تَخَافُونَ}} [الفتح: 27] .

ويحلق هو بيده، أو يكلف من يحلقه خلافاً لما قاله بعض العلماء: إنه إذا حلق نفسه بنفسه فعل محظوراً، فنقول لم يفعل محظوراً، بل حلق للنسك.

وأشار المؤلف بقوله: «من جميع شعره» ، إلى أن التقصير لا بد أن يكون شاملاً لرأسه بحيث يظهر لمن رآه أنه مقصر، لا من كل شعرة بعينها، وذكر ذلك خلافاً لما قاله بعض أهل العلم: إنه يكفي أن يقصر من ثلاث شعرات، أو من ربع الرأس، أو ما أشبه ذلك، بل الصواب ما ذكره المؤلف، وهو أنه لا بد أن يقصر من جميع شعره.

قوله: «وتقصر منه المرأة قدر أنملة» ، أي: أنملة الأصبع وهي مفصل الإصبع، أي أن المرأة تمسك ضفائر رأسها إن كان لها ضفائر، أو بأطرافه إن لم يكن لها ضفائر، وتقص قدر أنملة، ومقدار ذلك اثنان سنتمتر تقريباً، وأما ما اشتهر عند النساء أن الأنملة أن تطوي المرأة طرف شعرها على إصبعها فمتى التقى الطرفان فذاك الواجب فغير صحيح.

وإنما كان المشروع للمرأة التقصير؛ لأنها محتاجة إلى التجمل والتزين، والشعر جمال وزينة، وإنما كان الواجب بقدر الأنملة لئلا يجحف برأسها، وهذا يدل على أن الشريعة الإسلامية تراعي حوائج الناس وميولهم، وأنها لا تأتي أبداً بما فيه العسر والحرج ـ والحمد لله ـ.

ثُم قَدْ حَلَّ لَهُ كُلُّ شَيءٍ إِلاَّ النِّسَاءَ والحِلاَقُ والتَّقْصِيرُ نُسُكٌ لاَ يَلْزَمُ بِتَأْخِيرِهِ دَمٌ، وَلاَ بِتَقْدِيمِهِ عَلَى الرَّمْي والنَّحْرِ.

قوله: «ثم قد حل له كل شيء إلا النساء» ، أي: بعد الحلق المسبوق بالرمي والنحر، حل له كل شيء إلا النساء، لقول النبي صلّى الله عليه وسلّم: «إذا رميتم وحلقتم فقد حل لكم كل شيء إلا النساء» [(338)]، فعندنا ثلاثة أشياء:

الرمي، والنحر، والحلق أو التقصير، إذا فعل هذه حلّ من كل شيء إلا النساء وطأً، ومباشرةً، وعقداً، وهذا هو المشهور من المذهب.

وقيل: وطأ، ومباشرة، لا عقداً وخطبة، وأنه يجوز العقد والخطبة بعد التحلل الأول؛ لأن قول النبي صلّى الله عليه وسلّم: «إلا النساء» ، فيه احتمال قوي أن المراد الاستمتاع بجماع أو غيره، خاصة وأن من تحلل التحلل الأول لا يطلق عليه أنه محرم إحراماً كاملاً.

فعلى المذهب لو أن أحداً من الناس رمى، ونحر، وحلق، ثم تزوج قبل أن يطوف بالبيت، فالنكاح محرم وغير صحيح، وهذا ربما يقع في غير هذه الصورة التي ذكرت، فربما يطوف الإنسان طواف الإفاضة على وجه لا يجزئه، ثم يرجع إلى بلده، ويتزوج في هذه المدة، قبل أن يصحح خطأه في الطواف فعلى المذهب لا يصح نكاحه.

وعلى القول الثاني وهو اختيار شيخ الإسلام ابن تيمية ـ رحمه الله ـ وهو الصحيح، أنه يجوز عقد النكاح بعد التحلل الأول ويصح.

وهذا من الأمور التي ينبغي أن يسلك الإنسان فيها الاحتياط، فإذا جاءنا رجل ابتلي وعقد النكاح قبل أن يطوف طواف الإفاضة أو خطب امرأة قبل أن يطوف طواف الإفاضة، فنقول: لا تعد؛ لأن التحريم وإبطال العقد بعد أن وقع فيه صعوبة، ولكن لو جاءنا يستشير ويقول: هل تفتونني بأن أخطب أو أعقد النكاح وقد حللت التحلل الأول؟

فنقول له: لا.

وقوله: «ثم قد حل له كل شيء» ، ظاهره أنه لا يحل هذا الحل إلا بعد الرمي والنحر والحلق أو التقصير؛ أي: فعل الثلاثة، والظاهر أن اشتراط النحر غير مراد وأنه يحل التحلل الأول بدونه والحكمة من ذلك، والله أعلم، أن النحر لا يجب على كل حاج، فلا يجب على المفرد ولا على القارن والمتمتع إذا عدماه، وظاهر كلامه ـ أيضاً ـ أنه لا يحل بمجرد الرمي، وهذه المسألة فيها خلاف بين أهل العلم:

فقال بعض العلماء: إنه يحل بالرمي، أي رمي جمرة العقبة، سواء حلق أم لم يحلق وهذا رواية عن الإمام أحمد.

واستدلوا لذلك بأن الإنسان يقطع التلبية إذا شرع في الرمي، وهذا يعني أن نسكه انتهى، ولكن هذا التعليل فيه نظر لأننا نقول إن المعتمر يقطع التلبية إذا شرع في الطواف، ومع ذلك لم يشرع في التحلل، وبأنه ورد عن النبي صلّى الله عليه وسلّم تعليق الحل بالرمي فقط[(339)].

ولكن الذي يظهر لي أنه لا يحل إلا بعد الرمي والحلق وهي الرواية الثانية عن الإمام أحمد لحديث: «إذا رميتم وحلقتم فقد حل لكم كل شيء إلا النساء»[(340)]، ولكن الزيادة هذه «حلقتم» في ثبوتها نظر؛ لأن فيها الحجاج بن أرطاة وهو ضعيف عندهم، ولحديث عائشة ـ رضي الله عنها ـ: «كنت أطيب النبي صلّى الله عليه وسلّم لإحرامه قبل أن يحرم، ولحله قبل أن يطوف بالبيت» [(341)]، ولو كان يحل بالرمي لقالت: ولحله قبل أن يحلق، فهي ـ رضي الله عنها&#146>;ـ جعلت الحل ما بين الطواف والذي قبله، والذي قبله هو الرمي والنحر والحلق، لا سيما وأن النبي صلّى الله عليه وسلّم قال: «إن معي الهدي فلا أحل حتى أنحر»[(342)].

فالاستدلال بحديث عائشة على ظاهره صحيح، ولكن إذا علمنا أن السبب في ذلك أنه حصل خلاف، هل يجوز للمحرم إذا حل التحلل الأول أن يتطيب قبل أن يطوف؟ فأرادت عائشة ـ رضي الله عنها ـ أن تبين جواز التطيب قبل الطواف فيكون سبب اقتصارها على الطواف أنه محل الخلاف؛ وذلك أن الطيب مما يعطي النفس نشوة ورغبة في النكاح، والنكاح ممنوع بعد التحلل الأول، فكره بعض السلف أن يتطيب الإنسان قبل أن يطوف بالبيت، فأرادت عائشة ـ رضي الله عنها ـ أن تبين أن هذه الكراهة لا وجود لها لأن النبي صلّى الله عليه وسلّم كان يتطيب قبل أن يطوف.

تنبيه: من لم يتبين له في هذه المسألة الدليل الذي يحصل به رجحان أحد القولين على الآخر، فأيهما أحوط أن نقول: إنه لا يحل حتى يرمي ويحلق، أو نقول إن الأحوط أن يحل بالرمي؟

قد يكون الأحوط أن نقول بالأول وهو أنه يحل برمي جمرة العقبة، وقد نقول: إن الأحوط الثاني فإذا جامع رجل امرأته بعد رمي جمرة العقبة وقبل الحلق، فإن قلنا إنه يحل بالرمي لم يفسد نسكه لأن الوطء وقع بعد التحلل الأول، والوطء لا يفسد النسك إلا إذا كان قبل التحلل الأول، وأيضاً لا نوجب عليه فدية إلا شاة، وإذا قلنا إنه لم يحل ألزمناه ببدنة، فأيهما الأحوط الآن؟

الجواب: الأحوط أن يتحلل بالرمي، وألا نلزمه بشيء لم يتبين لنا لزومه، ولكن إذا قلنا: إنه لا يتحلل إلا بالرمي والحلق صار أحوط من جهة أننا نمنعه من محظورات الإحرام حتى يحلق.

ولعلنا نقول: ما دامت المسألة لم تتبين فلنتبع الأسهل، فإن جاءنا رجل يسأل أنه جامع بعد رمي جمرة العقبة وقبل الحلق نقول له حجك لم يفسد؛ لأنه ليس عندنا ما نستطيع به أن نجشمه المصاعب بأن نقول: حجك فاسد وعليك أن تمضي فيه وأن تقضيه من العام القادم وأن تفدي فعلك ببدنة، وأما إذا جاء يسأل هل يجوز أن يلبس ويتطيب قبل الحلق؟ قلنا: لا؛ لأن هذا أحوط وأبرأ للذمة.

والفقهاء ـ رحمهم الله ـ توسعوا في ذلك، فقالوا: إذا فعل اثنين من ثلاثة حل التحلل الأول، فلو رمى وحلق، أو رمى وطاف، أو حلق وطاف حل التحلل الأول، مع أن الذي ورد في السنة أنه يحل بالرمي، أو بالرمي مع الحلق، لكنهم قالوا: لما كان طواف الإفاضة مؤثراً في التحلل الثاني فليكن مؤثراً في التحلل الأول، وذلك أنه إذا رمى وحلق وطاف حل التحلل الثاني.

ولو قال قائل: بأن سائق الهدي يتوقف إحلاله على نحره أيضاً؛ لكان له وجه لقول النبي صلّى الله عليه وسلّم: «إن معي الهدي فلا أحل حتى أنحر» [(343)].

قوله: «والحلاق والتقصير نسك» ، أي: أن الحلق والتقصير نسك، وإنما نص على هذا دفعاً لقول من يقول: إنه إطلاق من محظور، وليس نسكاً، وبناءً على هذا ينوب مناب الحلق فعل أي محظور؛ لأن المقصود أن يعلم أنه تحلل من إحرامه، كما قال بعضهم في التسليم في الصلاة: إن المراد فعل ما ينافي الصلاة، وأنه إذا فعل ما ينافي الصلاة فإنه يغني عن التسليم.

وهذا قول ضعيف، يقول شيخ الإسلام: لو كان الأمر كذلك لكان لا فرق بين حلق الرأس وحلق العانة، على القول بأن محظورات الإحرام تشمل جميع شعور البدن، وصدق رحمه الله تعالى، وعلى القول بأنه إطلاق من محظور، قالوا: يجزئ لو يقص شعرتين أو ثلاثاً فيكفي، وهذه كلها أقوال لا أصل لها يعني ليس لها دليل، والصواب أنه نسك، وعبادة وقربة لله.

والدليل على هذا أن النبي صلّى الله عليه وسلّم دعا للمحلقين، وللمقصرين[(344)] ولا يدعو إلا لشيء مطلوب شرعاً.

قوله: «لا يلزم بتأخيره دم ولا بتقديمه على الرمي والنحر» أي: لو أخر الحلق أو التقصير عن أيام التشريق، أو عن شهر ذي الحجة، أو أخره إلى ربيع، أو إلى رمضان أو إلى السنة الثانية فليس عليه شيء لكن يبقى عليه التحلل الثاني؛ لأنه لا يمكن أن يتحلل التحلل الثاني حتى يحلق أو يقصر.

ولكن الذي يظهر أنه لا يجوز تأخيره عن شهر ذي الحجة؛ لأنه نسك، وقد قال الله تعالى: {{الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ}} [البقرة: 197] .

لكن إن كان جاهلاً وجوب الحلق، أو التقصير، ثم علم فإننا نقول احلق، أو قصر، ولا شيء عليك فيما فعلت من محظورات.

وقوله: «ولا بتقديمه على الرمي والنحر» ، يعني أنه لو قدم الحلق والتقصير على الرمي والنحر كان جائزاً، فإن قيل: أو ليس الله تعالى قال: {{وَلاَ تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ}} [البقرة:196] ؟ فالجواب: بلى، ولكن الآية ليست صريحة في تحريم تقديم الحلق على النحر؛ لأن الله تعالى قال: {{حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ}} [البقرة:196] ولم يقل حتى تنحروا، وقد بينت السنة جواز تقديمه على النحر.

فالسنة إذا وصل إلى منى أن يبدأ برمي جمرة العقبة، ثم نحر الهدي، ثم الحلق أو التقصير، ثم الطواف، ثم السعي، فإن قدم بعضها على بعض فالصحيح أن ذلك جائز، سواء كان لعذر كالجهل والنسيان، أو لغير عذر، لأن النبي صلّى الله عليه وسلّم: كان يسأل في ذلك اليوم عن التقديم والتأخير فيقول: «افعل ولا حرج»[(345)].

وتأمل قوله صلّى الله عليه وسلّم: «افعل ولا حرج» ، ولم يقل: «لا حرج» فقط، بل قال: «افعل» فعل أمر للمستقبل، أي: أنك إذا فعلت في المستقبل، فلا حرج.

وقال بعض العلماء المحققين كابن دقيق العيد وغيره: إن هذا إنما يكون لمن كان معذوراً؛ لأنه في بعض ألفاظ الحديث: «لم أشعر فظننت أن كذا قبل كذا»، فقال: «افعل ولا حرج»[(346)]، ولكن لما قال النبي صلّى الله عليه وسلّم: «افعل ولا حرج» وهي للمستقبل، ولم يقتصر على قوله: «لا حرج» علم أنه لا فرق بين الناسي والجاهل وبين الذاكر والعالم، ولهذا قال النبي صلّى الله عليه وسلّم لأبي بكرة حين أسرع وركع قبل الصف: «زادك الله حرصاً ولا تعد» [(347)]، فلو كان الترتيب بين هذه الأنساك واجباً لقال النبي صلّى الله عليه وسلّم للسائل: لا حرج ولا تعد وهذا الذي قررناه، كما أنه ظاهر الأدلة، فهو الموافق لمقاصد الدين الإسلامي في إرادة اليسر على العباد لا سيما في مثل هذه الأزمان؛ لأن ذلك أيسر للناس.

وأما السعي قبل الطواف، فإن من العلماء من قال: لا يجزئ السعي قبل الطواف؛ لأن الله تعالى قال: {{ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ *}} [الحج] ، فذكر الطواف بالبيت بعد قضاء التفث وإيفاء النذور.

وأما قوله في الحديث: «سعيت قبل أن أطوف» [(348)]، فقال النبي صلّى الله عليه وسلّم: لا حرج، فطعنوا فيه، أو أوَّلوه، وقالوا: المراد بذلك سعي الحج لمن كان قارناً أو مفرداً.

والصحيح جواز تقديم سعي الحج على طواف الإفاضة والجواب عن المعارض.

أولاً: بالنسبة للحديث فالحديث صحيح، ولا مطعن فيه، وبالنسبة لتأويله: فإن هذا الرجل لم يسأل عن سعي سبق منذ أيام وإنما سأل عن سعي حصل في ذلك اليوم كما تقتضيه حال السائل.

وأيضاً فقد علم أن النبي صلّى الله عليه وسلّم كان سعى بعد طواف القدوم فالسؤال عنه ضرب من اللغو.

ثانياً: وأما بالنسبة للآية فإن السعي لم يذكر فيها لأنه لا يلزم جميع الناس، فالقارن والمفرد لا سعي عليهما بعد طواف الإفاضة إن كانا فعلاه بعد طواف القدوم، والمتمتع في وجوب السعي عليه في الحج قولان للعلماء وقد سبق.

فَصْلٌ

ثُمَّ يُفِيضُ إِلى مَكَّةَ، ويَطُوفُ القَارِنُ والمُفْرِدُ بنِيَّةِ الفَريضَةِ طَوافَ الزِّيارَةِ وَأَوَّلُ وَقْتِهِ بَعْدَ نِصْفِ لَيْلَةِ النَّحْرِ، وَيُسَنُّ فِي يَوْمِهِ، وَلَهُ تَأخِيْرُهُ.......

قوله: «ثم يفيض إلى مكة» ، يفيض مأخوذ من فاض الماء إذا ساح، أي: يفيض الحاج إلى مكة، أي: ينزل الحجاج من منى إلى مكة، في ضحى يوم النحر؛ لأن النبي صلّى الله عليه وسلّم أفاض إليها في الضحى[(349)].

قوله: «ويطوف القارن والمفرد بنية الفريضة طواف الزيارة» أفادنا المؤلف ـ رحمه الله ـ أن هذا طواف فرض؛ لقوله: «بنية الفريضة» ، وأنه لا بد من نيته وأنه فرض، وسبق الخلاف في هذه المسألة، وبينا أن الطواف، والسعي، والرمي، وما أشبهها كلها تعتبر أجزاء من عبادة واحدة، وأن النية في أولها كافية عن النية في بقية أجزائها؛ لأن الحج عبادة مركبة من هذه الأجزاء، فإذا نوى في أولها أجزأ عن الجميع، كما لو نوى الصلاة من أولها.

وقوله: «ويطوف القارن والمفرد» ، أفاد أن المتمتع لا يطوف وليس كذلك، وإنما أراد ـ رحمه الله ـ بالنص على المفرد والقارن دفع ما قيل من أن المفرد والقارن يطوفان للقدوم أولاً إذا لم يكونا دخلا مكة من قبل، ثم يطوفان للزيارة، فيطوفان طوافين:

الأول للقدوم، والثاني للزيارة، فيلزمهما على هذا طوافان إذا لم يكونا دخلاها من قبل؛ لأنه من الجائز لهما شرعاً أن يذهبا من الميقات رأساً، إلى منى أو إلى عرفة دون أن يطوفا للقدوم بخلاف المتمتع، فالمتمتع لا يتأتى في حقه ذلك؛ لأنه لا بد أن يدخل مكة، ويتم عمرته.

وما ذهب إليه المؤلف ـ رحمه الله ـ هو الصواب، بل المتعين؛ وذلك أنه اجتمع عند المفرد والقارن اللذين لم يدخلا مكة من قبل طواف قدوم وطواف فرض، فاكتفي بطواف الفرض عن طواف القدوم، كما لو دخل الإنسان المسجد وقد أقيمت الصلاة، أو لم تقم وأراد أن يصلي الفريضة، فإن ذلك يجزئ عن تحية المسجد.

والقياس هنا قياس جلي واضح، ثم إنه لم ينقل عن النبي صلّى الله عليه وسلّم وأصحابه أن أحداً منهم طاف مرتين في يوم العيد، مع أن بعض أصحابه لم يكن دخل مكة، مثل عروة بن مضرس رضي الله عنه[(350)].

والمذهب أن المتمتع أيضاً يطوف طواف القدوم، لكن يطوف للقدوم بلا رمل، ولا يقال بلا اضطباع؛ لأنه قد حل ولبس ثيابه.

والصواب خلاف ذلك، وأنه لا طواف للقدوم، لا في حق المفرد والقارن مطلقاً، ولا في حق المتمتع كذلك.

وقوله: «طواف الزيارة» ، سمي بذلك لأنه يقع بعد رجوع الحجاج من عرفة، وهي من الحل فكان القادم منها كالزائر ويسمى أيضاً طواف الإفاضة لأن الناس يفيضون إليه بعد وقوفهم في عرفة، قال الله تعالى: {{فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ}} [البقرة: 198] .

قوله: «وأول وقته بعد نصف ليلة النحر» ، الضمير يعود على طواف الزيارة، أي: أول وقته بعد نصف ليلة النحر، ولكن بشرط أن يسبقه الوقوف بعرفة وبمزدلفة، فلو طاف بعد منتصف ليلة النحر، ثم خرج إلى عرفة ومزدلفة، فإنه لا يجزئه، ولو أن المؤلف ـ رحمه الله ـ قيد ذلك لكان أوضح، على أنه ربما يقال: إن هذا معلوم من قوله في أول الفصل «ثم يفيض» لكن لا بد من ذكره.

والدليل قول الله تبارك وتعالى: {{ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ *}} [الحج] ، ولا يمكن قضاء التفث، ووفاء النذر إلا بعد الوقوف بعرفة ومزدلفة.

قوله: «ويسن في يومه» ، أي: ويسن طواف الزيارة في يوم العيد اتباعاً لسنة الرسول صلّى الله عليه وسلّم: فإنه طاف في يوم العيد[(351)].

قوله: «وله تأخيره» ، أي: تأخير طواف الإفاضة عن أيام منى، وعن شهر ذي الحجة، وله تأخيره إلى ربيع، وإلى رمضان وإلى عشر سنوات وأكثر؛ لأن المؤلف لم يقيده بزمن فلم يقل له تأخيره إلى كذا.

ولكن يبقى عليه التحلل الثاني، حتى يطوف، وما ذهب إليه المؤلف ـ رحمه الله ـ من أن له تأخيره إلى ما لا نهاية له ضعيف.

والصواب أنه لا يجوز تأخيره عن شهر ذي الحجة، إلا إذا كان هناك عذر، كمرض لا يستطيع معه الطواف لا ماشياً، ولا محمولاً، أو امرأة نفست قبل أن تطوف طواف الإفاضة، فهنا ستبقى لمدة شهر أو أكثر.

أما إذا كان لغير عذر، فإنه لا يحل له أن يؤخره، بل يجب أن يبادر به قبل أن ينتهي شهر ذي الحجة.

وعُلم من كلام المؤلف أنه لا يجب أن يطوف طواف الإفاضة يوم العيد؛ لقوله: «ويسن في يومه، وله تأخيره» .

وعُلم منه أيضاً أنه يبقى على حله الأول إذا أخر طواف الإفاضة عن يوم العيد، وهذا هو الذي عليه جمهور العلماء، بل حكي إجماعاً أنه لا يعود حراماً، لو أخره حتى تغرب الشمس من يوم العيد.

ولكن ذكر في هذا خلاف عن بعض التابعين لحديث ورد عن النبي صلّى الله عليه وسلّم في ذلك: «إن هذا اليوم رخص لكم إذا أنتم رميتم الجمرة أن تحلوا من كل ما حرمتم منه إلا النساء، فإذا أمسيتم قبل أن تطوفوا هذا البيت صرتم حرماً كهيئتكم قبل أن ترموا الجمرة حتى تطوفوا به» [(352)]. ولكنه لا يعوّل عليه لشذوذه، وعدم عمل الأمة به وقد قيل: إن أول من عمل به عروة بن الزبير أحد فقهاء المدينة السبعة، فحكم شرعي لم يعمل به إلا واحد من التابعين، لا يمكن أن يقال: إنه حديث صحيح؛ وذلك أن الأمة لا يمكن أن تخالف مثل هذا الحديث الذي تتوافر الهمم والدواعي على نقله والعمل به، لأنه من المعلوم أنه ليس كل الحجيج يطوفون طواف الإفاضة في يوم العيد.

ثم إنه إذا انتهى من إحرامه فقد حل، ولا يعود لكونه محرماً إلا إذا عقد إحراماً جديداً، أما مجرد عدم المبادرة بطواف الإفاضة، فإنه لا يمكن أن يكون سبباً لعود التحريم بلا نية؛ لقول الرسول صلّى الله عليه وسلّم: «إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى»[(353)].

ثُمَّ يَسْعَى بَيْنَ الصَّفَا والمَرْوَةِ إِنْ كَان مُتَمَتِّعاً، أَوْ غَيْرهُ، وَلَمْ يَكُنْ سَعَى مَعَ طَوَافِ القُدُومِ ثُمَّ قَدْ حَلَّ لَهُ كُلُّ شَيْءٍ،.........

قوله: «ثم يسعى بين الصفا والمروة إن كان متمتعاً» ، أي: يسعى بين الصفا والمروة على صفة ما سبق يبدأ بالصفا أولاً، ويختم بالمروة إن كان متمتعاً، والمتمتع هو الذي أحرم بالعمرة في أشهر الحج، ثم حلَّ منها، وأحرم بالحج من عامه.

فيلزمه أن يسعى مطلقاً؛ وذلك لأنه يلزمه طوافان، وسعيان، طواف للعمرة، وطواف للحج، وسعي للعمرة وسعي للحج.

قوله: «أو غيره» ، أي: غير متمتع، وهو المفرد والقارن.

قوله: «ولم يكن سعى مع طواف القدوم» ، أي: فإن سعى فلا يعيد السعي، لقول جابر ـ رضي الله عنه ـ: «لم يطف النبي صلّى الله عليه وسلّم ولا أصحابه بالصفا والمروة إلا طوافاً واحداً طوافه الأول»[(354)]. ولأنه لا يجب في الحج سعيان، فإن قال قائل: قد أوجبتم طوافين، طواف القدوم وطواف الإفاضة؟ فالجواب: أننا لم نوجب طواف القدوم، بل هو سنة؛ وذلك لأن النبي صلّى الله عليه وسلّم وأصحابه سعوا بعد طواف القدوم، وظاهر هذا الحديث أن المتمتع لا يسعى؛ لأن كثيراً من الصحابة تمتعوا؛ لأنهم لم يسوقوا الهدي، وقد أمرهم النبي صلّى الله عليه وسلّم بالتمتع، ولكن هذا الظاهر يجب حمله على أن المراد بأصحابه الذين بقوا على إحرامهم لسوقهم الهدي، فهو عام أريد به الخاص، ويدل على هذا ما رواه البخاري من حديثي عائشة[(355)] وابن عباس[(356)] ـ رضي الله عنهم&#146>;ـ، ثم إن نسك العمرة انفصل عن نسك الحج فبينهما حل تام، فكيف يقال: إن السعي الذي قام به المتمتع أولاً يكفي عن سعي الحج، هذا لا يمكن أن يقال به، ثم يقال: لو قلتم إنه سعيُ الحج قُدِّمَ فلا يَصح كيف يقدم سعي الحج قبل الإحرام بالحج؟ وهل يمكن أن يركع الإنسان قبل أن يدخل في الصلاة؟ لا يمكن، وليس لمن قال: إن المتمتع يكفيه سعي واحد إلا ما يفيده ظاهر حديث جابر ـ رضي الله عنه ـ: «لم يطف النبي صلّى الله عليه وسلّم ولا أصحابه بين الصفا والمروة إلا طوافاً واحداً الطواف الأول» [(357)]، والإجابة عن هذا سهلة جداً بأن يقال المراد بأصحابه الذي لم يحلوا وكانوا مثله.

وهذا هو الصحيح أن المتمتع يلزمه سعي للحج، كما يلزمه سعي للعمرة.

وقوله: «ولم يكن سعى مع طواف القدوم» ، يفهم من كلام المؤلف أن القارن والمفرد، يجوز لهما أن يقدما سعي الحج بعد طواف القدوم، ويجوز أن يؤخراه، وكل هذا جائز، ولكن الأفضل ـ والله أعلم ـ أن يقدماه بعد طواف القدوم؛ لأن النبي صلّى الله عليه وسلّم قدمه.

على أنه قد يقول قائل: أنا أنازع في هذا الاستدلال؛ لأن النبي صلّى الله عليه وسلّم قدمه ليعلم أصحابه كيف يسعون، وعامة أصحابه يحتاجون إلى معرفة السعي؛ لأنهم تمتعوا، فلا يدل تقديمه إياه على وجه قطعي أن الأفضل تقديم السعي للمفرد والقارن بعد طواف القدوم، لكن نجيب عن هذا الإيراد بأن الأصل، في فعل النبي صلّى الله عليه وسلّم أنه سنة، واحتمال أن يكون ذلك من أجل أن يعلم أصحابه وارد، لكن إبقاء النص على ظاهره أولى، ولأنه في الغالب إذا سعى بعد طواف القدوم يكون أسهل؛ لأن الزحام حينئذٍ يكون أخف من الزحام في يوم العيد، وأيام التشريق.

وقوله: «ولم يكن سعى مع طواف القدوم» ، يفيد بأن تقديم سعي الحج للقارن والمفرد لا يكون إلا إذا وقع بعد طواف القدوم، أريد بهذا لو قدم السعي على طواف القدوم لا يجزئ؛ لأنه لم يكن بعد طواف نسك، وبه نعرف خطأ من أفتى أهل مكة الذين يحرمون بالحج من مكة أن يطوفوا بالبيت وبالصفا والمروة بنية سعي الحج؛ ووجه الخطأ أن هؤلاء لا قدوم لهم؛ لأن طواف القدوم يشرع لمن يأتي من خارج مكة، وأهل مكة طوافهم ليس طواف قدوم، فلا يجزئهم تقديم السعي وهذه الفتوى وهم لا أساس لها من الأدلة.

قوله: «ثم قد حل له كل شيء» ، أي: حلَّ للحاج كل شيء، وهذا عام أريد به الخاص، أي: كل شيء حرم عليه بالإحرام، فإنه يحل له إذا طاف طواف الإفاضة، وسعى سعي الحج، إذا كان متمتعاً، أو كان مفرداً، أو قارناً ولم يكن سعى مع طواف القدوم.

وفي هذا دليل على أن العام ولو كان بلفظ «كل» قد يراد به الخاص، والذي يعين أن المراد به الخاص السياق أو القرينة.

ومن ذلك قوله تعالى: {{تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا}} [الأحقاف: 25] ، أي: ريح عاد، فهل دمرت السموات والأرض؟

الجواب: لا، بل ولا المساكن لم تدمرها، قال تعالى: {{فَأَصْبَحُوا لاَ يُرَى إِلاَّ مَسَاكِنُهُمْ}} [الأحقاف: 25] ، فالمراد بـ «كل شيء» ، أي: مما أمرت أن تدمره، أو «كل شيء» مما يتعلق بهؤلاء القوم الذين كذبوا هوداً عليه السلام.

وقوله: «ثم قد حل له كل شيء» ، أي: حتى النساء، فيمكن للرجل إذا كان أهله معه أن يستمتع بأهله في آخر يوم العيد، بعد أن يرمي، ويحلق أو يقصر، ويطوف ويسعى.

وهل يمكن أن يستمتع بأهله ليلة العيد؟

الجواب: على كلام المؤلف، إذا كان يجوز الدفع من مزدلفة بعد منتصف الليل فدفع ورمى، وذهب إلى مكة وطاف وسعى، قبل الفجر فيمكن، وخصوصاً في أيامنا هذه حيث المواصلات سهلة، لكن على الذي اخترناه من أنه لا يدفع إلا في آخر الليل فقد يكون هذا متعذراً.

ثُمَ يَشْرَبُ مِنْ مَاءِ زَمْرَمَ لِمَا أَحَبَّ وَيَتَضلَّعُ مِنْهُ وَيَدْعُو بِمَا وَرَد،..

قوله: «ثم يشرب من ماء زمزم» ، ظاهر كلامه أنه يشرب من ماء زمزم بعد السعي، وليس مراداً بل يشرب من ماء زمزم بعد الطواف؛ لأن النبي صلّى الله عليه وسلّم شرب من ماء زمزم بعد الطواف كما يدل عليه حديث جابر[(358)]، إذ أن النبي صلّى الله عليه وسلّم لم يسع للحج؛ لأنه سعى مع طواف القدوم.

مسألة: هل الشرب من ماء زمزم بعد الطواف سنة مقصودة؟

الجواب : عندي في هذا تردد يعني كونه يقع بعد الطواف، أما أصل الشرب من ماء زمزم فسنة، ولكن كونه بعد الطواف، يحتمل أن الرسول صلّى الله عليه وسلّم فعل هذا لأنه أيسر له أو أنه ـ عليه الصلاة والسلام ـ عطش بعد الطواف، أو ليستعد للسعي، لكن اشرب فهو خير.

مسألة: القول بأن يشرع شرب ماء زمزم واقفاً ليس بصواب لأن النبي صلّى الله عليه وسلّم إنما شرب واقفاً لضيق المكان، فإن الدلو إذا رفع للنبي صلّى الله عليه وسلّم فالمكان واسع ولكنه لو جلس لضاق المكان.

قوله: «لما أحب» اللام للتعليل، أي: أن ينويه لما أحب، فإذا كان مريضاً وشرب من أجل أن يذهب مرضه فليفعل ويشفى بإذن الله، وإذا كان عطشان وشرب لأجل الري فليفعل ويروى بإذن الله، وإذا كان كثير النسيان فشرب ليقوى حفظه فليفعل، وقد فعل ذلك بعض المحدثين، لقول النبي صلّى الله عليه وسلّم: «ماء زمزم لما شرب له»[(359)] ، والحديث حسن، وهذا فيه تردد، أما شربه لإزالة العطش فواضح، ولرفع الجوع واضح، وللمرض واضح، لأن المرض علة بدنية عضوية يمكن أن يزول بشرب زمزم كما يزول العطش والجوع، لكن المسائل المعنوية العقلية، الإنسان يشك في هذا، إلا أن نقول: لا يضرك، انوِ ما تريد، إن كان الحديث يتناوله حصل المقصود، وإلا لم تأثم، لو شربه الفقير للغنى؟ نقول: إذا كنا نتردد في شربه للحفظ فمن باب أولى للغنى، ولو شربه إنسان خطب امرأة وهو بين الرد والإجابة، وشربه لأجل أن يجيبوه إذا أخذنا بالعموم قلنا: «لما شرب له» ، ولكن مثل هذا لا يظهر لي ـ والله أعلم ـ أن النبي صلّى الله عليه وسلّم أراده؛ لأن هذه لا علاقة لها بالبدن الذي يستفيد بالشرب.

قوله: «ويتضلع منه» ، أي: يملأ بطنه حتى يمتلئ ما بين أضلاعه؛ لأن هذا الماء خير، وقد ورد حديث في ذلك لكن فيه نظر وهو: «أن آية ما بيننا وبين المنافقين إنهم لا يتضلعون من ماء زمزم»[(360)] ، لأن المؤمن يؤمن بأنه شفاء، ونافع، والمنافق لا يؤمن بهذا، فالمنافق لا يشرب منه إلا عند الضرورة لدفعها فقط، والمؤمن يتضلع رجاء بركته التي جاءت في الحديث: «ماء زمزم لما شرب له» ، وذلك لأن ماء زمزم ليس عذباً حلواً، بل يميل إلى الملوحة، والإنسان المؤمن لا يشرب من هذا الماء الذي يميل إلى الملوحة إلا إيماناً بما فيه من البركة، فيكون التضلع منه دليلاً على الإيمان.

قال بعضهم: ويستقبل القبلة، ولكن هذا ضعيف لأن النبي صلّى الله عليه وسلّم شرب من زمزم ولم يرد عنه أنه استقبل القبلة ولا أنه رفع يديه يدعو بعد ذلك.

فإن قال قائل: هل يفعل شيئاً آخر كالرش على البدن وعلى الثوب، أو أن يغسل به أثواباً يجعلها لكفنه، كما كان الناس يفعلون ذلك من قبل؟

فالجواب: لا، فنحن لا نتجاوز في التبرك ما ورد عن النبي صلّى الله عليه وسلّم، وهذا لم يرد عن النبي صلّى الله عليه وسلّم، فلا نتجاوز إليه، فما ثبت عن الرسول صلّى الله عليه وسلّم أخذنا به وإلا فلا.

قوله: «ويدعو بما ورد» ، أي: إذا شرب من ماء زمزم دعا بما ورد.

قال في الروض: «يقول: بسم الله، اللهم اجعله لنا علماً نافعاً، ورزقاً واسعاً، ورياً، وشبعاً، وشفاء من كل داء، واغسل به قلبي، واملأه من خشيتك»[(361)]، وقال أيضاً: «يرش على ثوبه، ويستقبل القبلة ويتنفس ثلاثاً»[(362)] ، وهذا أيضاً يحتاج إلى إثبات، لكن التنفس ثلاثاً في الشرب ثبتت به السنة[(363)].

ثُمَّ يَرْجعُ فيبيتُ بِمِنَى ثَلاَثَ ليالي، فَيرمي الجَمْرَةَ الأولى، وَتَلِي مَسْجِدَ الخِيفِ بِسَبعِ حَصَيَاتٍ، وَيَجْعَلُهَا عَنْ يَسَارِهِ، وَيَتَأخر قَلِيلاً، ويَدْعُو طَويلاً، ثُمَّ الوُسْطَى مِثْلَهَا،..

قوله: «ثم يرجع فيبيت بمنى ثلاث ليالي» ، أي: ثم يرجع من مكة بعد أن يطوف ويسعى فيبيت ثلاث ليالي، هذا إن تأخر، وإن تعجل فليلتين، فيبيت الحادية عشرة، والثانية عشرة، والثالثة عشرة إن تأخر، وإن تعجل فالحادية عشرة والثانية عشرة.

قوله: «فيرمي الجمرة الأولى وتلي مسجد الخيف بسبع حصيات ويجعلها عن يساره» .

صفة الرمي على المذهب: أن يرمي الجمرة الأولى، وتلي مسجد الخيف، وتسمى الجمرة الصغرى، ويجعلها عن يساره حال الرمي بسبع حصيات متعاقبات ويستقبل القبلة، ولا يرمي تلقاء وجهه.

قوله: «ويتأخر قليلاً ويدعو طويلاً» ، أي: يبعد إلى موضع لا يناله فيه الحصا، ولا يتأذى بالزحام، ويدعو طويلاً مستقبل القبلة، وقد ورد عن النبي صلّى الله عليه وسلّم، أنه بقدر ما يقرأ سورة البقرة[(364)]، رافعاً يديه.

قوله: «ثم الوسطى مثلها» لكن يجعلها عن يمينه، والقبلة أمامه على كلام الأصحاب ـ رحمهم الله ـ فيرميها بسبع حصيات متعاقبات.

ثُمَّ جَمَرَةَ العَقَبَة، وَيَجْعَلُهَا عَن يَمِيِنِه، وَيَستَبْطِنُ الوَادِي، وَلاَ يَقِفُ عِنْدَهَا،..

قوله: «ثم جمرة العقبة، ويجعلها عن يمينه، ويستبطن الوادي» ، أي: يرميها بسبع حصيات متعاقبات، ويستقبل القبلة، ويرمي من بطن الوادي، ويجعلها عن يمينه كالوسطى.

ولكن الصحيح خلاف ما ذكره المؤلف، والصحيح أنه يرمي مستقبل القبلة في الأولى والوسطى، ويجعل الجمرة بين يديه، وما ذكره من الصفات مردود بأنه لا دليل عليه.

أما الثالثة فيرميها من بطن الوادي مستقبل الجمرة، وتكون الكعبة عن يساره ومنى عن يمينه؛ لأن عبد الله بن مسعود ـ رضي الله عنه ـ رماها كذلك وقال: «هذا مقام الذي أنزلت عليه سورة البقرة»[(365)] ، يعني رسول الله صلّى الله عليه وسلّم، وحينئذ يستثنى من استقبال القبلة في رمي الجمرات جمرة العقبة، وإنما كان الأمر كذلك؛ لأنه في عهد الرسول صلّى الله عليه وسلّم لا يمكن أن تستقبل القبلة، وترمي جمرة العقبة بحيث تكون بين يديك، لأجل الجبل، لأنها ملاصقة للجبل، وفي هذا دليل واضح على أن المقصود هو استقبال الجمرة، سواء استقبلت القبلة أم لم تستقبلها، لكن في الجمرة الأولى والوسطى يمكن أن تجمع بين استقبال القبلة واستقبال الجمرة، أما في العقبة فلا يمكن أن تجمع بين استقبال القبلة واستقبال الجمرة، ولذلك فُضِّل استقبال الجمرة.

قوله: «ولا يقف عندها» ، أي: لا يقف عند جمرة العقبة فإذا رماها انصرف، وإنما يقف بعد الأولى والوسطى.

قال بعض العلماء: لأن المكان ضيق، فلو وقف لحصل منه تضييق على الناس وتعب في نفسه.

وقال بعض العلماء: لأن الدعاء التابع للعبادة يكون في جوف العبادة ولا يكون بعدها، ولذلك دعا بعد الأولى ودعا بعد الوسطى وهذه انتهت بها العبادة؛ وهذا على قاعدة شيخ الإسلام ابن تيمية واضح، ولهذا يرى أن الإنسان إذا أراد أن يدعو في الصلاة، فليدع قبل أن يسلم؛ لا بعد أن يسلم، لا في الفريضة، ولا في النافلة.

وبه نعرف أيضاً أن الدعاء على الصفا والمروة يكون في ابتداء الأشواط لا في انتهائها، وأن آخر شوط على المروة ليس فيه دعاء؛ لأنه انتهى السعي، وإنما يكون الدعاء في مقدمة الشوط كما كان التكبير أيضاً في الطواف في مقدمة الشوط، وعليه فإذا انتهى من السعي عند المروة ينصرف، وإذا انتهى من الطواف عند الحجر ينصرف، ولا حاجة إلى التقبيل، أو الاستلام، أو الإشارة، والذي نعلل به دون أن يعترض معترض أن نقول هكذا فعل النبي صلّى الله عليه وسلّم.

يَفْعَلُ هَذَا فِي كُلِّ يَوْمٍ مِنْ أَيَّامِ التَّشرِيقِ بَعْدَ الزَّوَالِ مُسْتَقْبِلَ القِبْلَةِ مُرَتِّباً فَإِن رَمَاهُ كُلَّهُ فِي الثَّالثِ أجْزَأه، وَيُرتِّبهُ بِنِيَّتِهِ فَإِن أخَّرَهُ عَنْهُ، أَوْ لَمْ يَبِتْ بِهَا، فَعَلَيهِ دَمٌ.

قوله: «يفعل هذا في كل يوم من أيام التشريق بعد الزوال» يفعل هذا، أي: رمي الجمرات الثلاث، على ما وصف في كل يوم من أيام التشريق، وهي ثلاثة أيام بعد العيد سميت أيام التشريق لأن الناس يشرقون فيها اللحم أي ينشرونه إذا طلعت الشمس، فتشرق عليه الشمس وييبس ولا يُعفِّن، وقيل: إنها تسمَّى أيام التشريح أيضاً؛ لأن الناس يشرحون فيها اللحم.

قوله: «بعد الزوال»، أي زوال الشمس ويكون الزوال عند منتصف النهار، وعليه يكون وقت الرمي من زوال الشمس إلى غروبها، فلا يجزئ الرمي قبل الزوال، ولا يجزئ بعد الغروب؛ لأن ذلك خارج عن اليوم، والدليل على أنه لا يجزئ قبل الزوال ما يلي:

أولاً : أن النبي صلّى الله عليه وسلّم: «رمى بعد الزوال»[(366)]، وقال: «لتأخذوا عني مناسككم»[(367)].

ثانياً : ولأنه لو كان الرمي قبل الزوال جائزاً لفعله النبي صلّى الله عليه وسلّم، لما فيه من فعل العبادة في أول وقتها من وجه، ولما فيه من التيسير على العباد من وجه آخر، لأن الرمي في الصباح قبل الزوال أيسر على الأمة من الرمي بعد الزوال؛ لأنه بعد الزوال يشتد الحر ويشق على الناس أن يأتوا من مخيمهم إلى الجمرات، ومع شدة الحر يكون الغم مع الضيق والزحام، فلا يمكن أن يختار النبي صلّى الله عليه وسلّم الأشد ويدع الأخف، فإنه ما خيِّر بين شيئين إلا اختار أيسرهما ما لم يكن إثماً[(368)]، فنعلم من هذا أنه لو رمى قبل الزوال صار ذلك إثماً، ولذلك تجنبه النبي صلّى الله عليه وسلّم، ولعل هناك فائدة وهي ابتلاء العباد هل يرمون مع المشقة أو يتقدمون خوف المشقة؟ وليس هذا ببعيد أن يبتلي الله عباده بمثل هذا، ولما فيه من تطويل الوقت من وجه ثالث، فلما كان الرسول صلّى الله عليه وسلّم يتعمد أن يؤخر حتى تزول الشمس مع أنه أشق على الناس، دل هذا على أنه قبل الزوال لا يجزئ.

ثالثاً : أن الرسول صلّى الله عليه وسلّم كان يبادر بالرمي حين تزول الشمس فيرمي قبل أن يصلي الظهر[(369)]، وكأنه يترقب زوال الشمس ليرمي ثم ليصلي الظهر، ولو جاز قبل الزوال لفعله صلّى الله عليه وسلّم، ولو مرة بياناً للجواز، أو فعله بعض الصحابة وأقره النبي صلّى الله عليه وسلّم وهذا هو القول الراجح، أعني القول بمنع الرمي قبل الزوال.

وقد رخص بعض العلماء في اليوم الثاني عشر لمن أراد أن يتعجل أن يرمي قبل الزوال، ولكن لا يتعجل إلا بعد الزوال وبعضهم أطلق جواز الرمي في اليوم الثاني عشر قبل الزوال، ولكن لا وجه لهذا إطلاقاً مع وجود السنة النبوية، فلو قال قائل إن الله يقول: {{وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلاَ إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلاَ إِثْمَ عَلَيْهِ}} [البقرة: 203] ، والأيام تكون في أول النهار وآخر النهار؟

فالجواب: أن هذا المطلق في القرآن بينته السنة، وليس هذا أول مطلق تبينه السنة، فما دام النبي صلّى الله عليه وسلّم ذكر الله برمي الجمرات في هذا الوقت فإنه لا يجزئ قبله.

وأما الرمي بعد غروب الشمس فلا يجزئ على المشهور من المذهب، لأنها عبادة نهارية فلا تجزئ في الليل كالصيام.

وذهب بعض العلماء إلى إجزاء الرمي ليلاً، وقال: إنه لا دليل على التحديد بالغروب؛ لأن النبي صلّى الله عليه وسلّم: حدد أوله بفعله ولم يحدد آخره.

وقد سئل الرسول صلّى الله عليه وسلّم كما في صحيح البخاري فقيل: «رميت بعدما أمسيت ، قال: «لا حرج»[(370)] والمساء يكون آخر النهار، وأول الليل[(371)]، ولما لم يستفصل الرسول صلّى الله عليه وسلّم ولم يقل بعدما أمسيت في آخر النهار، أو في أول الليل، علم أن الأمر واسع في هذا.

ثم إنه لا مانع أن يكون الليل تابعاً للنهار، فالوقوف بعرفة ركن من أركان الحج، والليل فيه تابع للنهار، فإن وقت الوقوف يمتد إلى طلوع الفجر.

ولهذا نرى أنه إذا كان لا يتيسر للإنسان الرمي في النهار، فله أن يرمي في الليل، وإذا تيسر لكن مع الأذى والمشقة، وفي الليل يكون أيسر له وأكثر طمأنينة، فإنه يرمي في الليل؛ لأن الفضل المتعلق بذات العبادة أولى بالمراعاة من المتعلق بزمن العبادة، وما دام أنه ليس هناك دليل صحيح صريح يحدد آخر وقت الرمي، فالأصل عدم ذلك.

قوله: «مستقبل القبلة مرتباً» ، سبق القول في قوله مستقبل القبلة، والمراد بالترتيب هنا الترتيب في الجمرات أن يرمي الأولى، ثم الوسطى، ثم العقبة، ودليله قول النبي صلّى الله عليه وسلّم: «لتأخذوا عني مناسككم»[(372)]، فإن نكس ورمى العقبة، ثم الوسطى، ثم الأولى صحت الأولى فقط، ووجب عليه أن يرمي الثانية، والثالثة[(373)].

وقال بعض أهل العلم: إن الترتيب ليس بشرط، لكنه ندب وقال: إن هذا ليس أولى من عدم الترتيب في أنساك يوم العيد، وأنساك يوم العيد لا يشترط فيها الترتيب، وعورض هذا بأن الرمي عبادة واحدة فلا بد أن تفعل كما ورد عن النبي صلّى الله عليه وسلّم، بخلاف أنساك يوم العيد، فإنها عبادات متنوعة، كل عبادة مستقلة عن الأخرى.

ولكن نقول: ما دام الإنسان في سعة فيجب الترتيب، وأنه لو سألنا في أيام التشريق، فقال: إنه رمى منكساً لسهل علينا أن نقول: اذهب وارم مرتباً، لكن إذا كان الأمر قد فات بفوات أيام التشريق، وجاء وسأل فقال: إني رميت من غير أن أعلم فبدأت بجمرة العقبة، فلا بأس بإفتائه بأن رميه صحيح؛ لأنه ليس هناك قول عن الرسول صلّى الله عليه وسلّم بوجوب الترتيب بينها، وليس هناك إلا مجرد الفعل، وعموم: «لتأخذوا عني مناسككم».

ولا سيما أن كثيراً من العلماء قالوا: يسقط الترتيب بين أعضاء الوضوء بالجهل والنسيان، وبين الفوائت بالجهل والنسيان، وبين الصلاتين المجموعتين بالجهل، فهذا يدل على أنه إذا اختل الترتيب لعذر من الأعذار، فإنه يسقط عن الإنسان؛ لأنه أتى بالعبادة لكن على وجه غير مرتب.

قوله: «فإن رَمَاهُ كله في الثالث أجزأه» ، الضمير يعود على حصى الجمار، أي: رماه كله في اليوم الثالث، وهو الثالث عشر أجزأه، وظاهر كلام المؤلف أنه لا شيء عليه.

قوله: «ويرتبه بنيته» ، أي يرتب الأيام بنيته، فمثلاً يبدأ برمي أول يوم بالأولى، ثم الوسطى، ثم جمرة العقبة، ثم يعود فيرمي لليوم الثاني يبدأ بالأولى، ثم الوسطى، ثم العقبة، ثم يعود فيرمي للثالث يبدأ بالأولى، ثم الوسطى، ثم العقبة؛ لأن كل يوم عبادة مستقلة، فلا بد أن يأتي بعبادة اليوم الأول قبل عبادة اليوم الثاني.

ولا يجزئ أن يرمي الأولى عن ثلاثة أيام، ثم الوسطى عن ثلاثة أيام، ثم العقبة عن ثلاثة؛ لأن ذلك يفضي إلى تداخل العبادات، أي: إدخال جزء من عبادة يوم في عبادة يوم آخر.

وما ذهب إليه المؤلف ـ رحمه الله ـ من جواز جمع الرمي في آخر يوم ضعيف؛ لأن النبي صلّى الله عليه وسلّم رمى كل يوم في يومه، وقال: «لتأخذوا عني مناسككم»[(374)]، لأنه «رخص للرعاة أن يرموا يوماً، ويدعوا يوماً»[(375)].

وكلمة «رخص» تدل على أن من سواهم، لا رخصة له، وعلى هذا فالقول الصحيح، أنه لا يجوز أن يؤخر رمي الجمرات إلى آخر يوم إلا في حال واحدة مثل أن يكون منزله بعيداً، ويصعب عليه أن يتردد كل يوم، لا سيما في أيام الحر والزحام، فهنا لا بأس أن يؤخر الرمي إلى آخر يوم ويرميه مرة واحدة؛ لأن هذا أولى بالعذر من الرعاة الذين رخص لهم النبي صلّى الله عليه وسلّم أن يجمعوا الرمي في يوم.

وأما من كان قادراً، والرمي عليه سهل لقربه من الجمرات، أو لكونه يستطيع أن يركب السيارات حتى يقرب من الجمرات، فإنه يجب أن يرمي كل يوم في يومه.

قوله: «فإن أخره عنه» ، أي: عن آخر يوم من أيام التشريق فعليه دم، أي: ولو لعذر، لكن إذا كان لعذر يسقط عنه الإثم، وأما جبره بالدم فلا بد منه.

فلو فرض أن رجلاً من الناس ظن أن رمي الجمرات غير واجب، أو ظن أن الترتيب فيها غير واجب، وجاء يسألنا بعد أن مضت أيام التشريق، فعلى ما مشى عليه المؤلف يجب عليه دم.

فإذا قال: أنا جاهل؟ قلنا: نعم أنت جاهل ويسقط عنك الإثم، لكن هذا العمل الذي فات بجهلك له بدل، وهو الدم، فيجب عليك أن تذبح فدية توزعها على الفقراء في مكة.

تنبيه: ظاهر كلام المؤلف أنه إذا أخره عن اليوم الثالث رماه وعليه دم، وهذا غير مراد لأنه إذا مضت الأيام انتهى وقت الرمي فيسقط.

قوله: «أو لم يبت بها فعليه دم» ، الضمير يعود على منى، أي: لم يبت بها ليلتين إن تعجل أو ثلاث ليالٍ إن تأخر فعليه دم وسبق ما يراد بالدم عند الإطلاق في قول المؤلف «والدم شاة» إلخ.

وقوله: «أو لم يبت بها» ، عُلم منه أنه لو ترك ليلة من الليالي، فإنه ليس عليه دم، وهو كذلك[(376)]، بل عليه إطعام مسكين إن ترك ليلة، وإطعام مسكينين إن ترك ليلتين، وعليه دم إن ترك ثلاث ليالي.

وقيل: إن ترك المبيت، ليس فيه دم مطلقاً، وهذا مبني على أن المبيت سنة، وليس بواجب.

واستدل لهذا أن الرسول صلّى الله عليه وسلّم: «رخص لعمه العباس في السقاية أن يبيت بمكة من أجل سقي الناس ماء زمزم»[(377)] ، وهذا ليس بضرورة إذ من الجائز أن تترك زمزم، وكل من جاء شرب منها، ولكن كون الرسول صلّى الله عليه وسلّم يرخص للعباس يدل على أن المبيت سنة.

والصحيح أنه واجب، لأن كلمة «رخص للعباس أن يبيت في مكة من أجل سقايته» ، يدل على أن ما يقابل الرخصة عزيمة لا بد منه.

ولكن لا نفعل كما يفعل بعض المفتين اليوم، يأتيه السائل، ويقول أنا لم أدرك الليل كله في منى، فات علي بعض الليل وأنا في مكة؛ لأنني نزلت إلى مكة أقضي الحج، وأطوف ثم تأخر بي السير، ولم أصل إلى منى إلا بعد الفجر.

فيقول عليك دم، فهذا غلط؛ لأن إلزام المسلمين بما لم يلزمهم الله به قول على الله بلا علم.

مسألة: لو أن مفتياً أفتى بغير علم، وقال للحاج: عليك دم، فذهب الحاج واشترى دماً بخمسمائة ريال، وتصدق به على الفقراء، هل يمكن أن نقول بتضمين المفتي؟

الجواب: نعم نقول بتضمينه؛ لأنه هو الذي أفتاه بغير علم، وألزمه بما لم يلزمه الله به، ونحن نستفيد من هذا التضمين أن هذا الذي أفتى بغير علم اليوم لا يفتي بمثله أبداً، ولا يفتي بمسألة إلا وقد علمها أو غلب على ظنه أن هذا حكمها.

وَمَنْ تَعَجَّلَ فِي يَوْمَينِ خَرجَ قَبْلَ الغُروب، وإِلاَّ لَزِمَه المَبِيتُ والرَّميُ مِن الغَدِ فَإِذَا أرادَ الخُرُوج مِنْ مَكَّةَ لَمْ يَخْرُج حَتَى يَطُوف لِلوَدَاعِ .

قوله: «ومن تعجل في يومين» ، أتى بلفظ الآية ونعم ما صنع، لأنه متى أمكن الإنسان أن يأتي بلفظ الدليل فهو أولى؛ لأنه يجمع بين المسألة ودليلها مثل قول الماتن ـ رحمه الله ـ: «وإذا أقيمت الصلاة فلا صلاة إلا المكتوبة» ، فهذا لفظ المتن وهو أيضاً لفظ الحديث[(378)]، فمتى أمكنك الإتيان بالألفاظ الشرعية فهو خير وأسلم لذمتك، ويفهم الناس منها ما يفهمون من الدليل، والمراد باليومين الحادي عشر والثاني عشر؛ لقول الله تعالى: {{وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ}} [البقرة: 203] . أي: من هذه الأيام المعدودات، والأيام المعدودات هي أيام التشريق.

وبعض العوام يظنون أن المراد بقوله: {{فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ}} يوم العيد والحادي عشر، فيتعجلون في الحادي عشر، ولكن هذا غلط، لم يقل به أحد من أهل العلم، وإنما المراد من تعجل في يومين من هذه الأيام الثلاثة أيام التشريق.

قوله: «خرج قبل الغروب» ، أي: خرج من منى قبل أن تغرب الشمس، وذلك ليصدق عليه أنه تعجل في يومين؛ إذ لو أخر الخروج إلى ما بعد الغروب لم يكن تعجل في يومين؛ لأن اليومين قد فاتا.

قوله: «وإلا لزمه المبيت والرمي من الغد» ، أي: وإلا يخرج قبل غروب الشمس لزمه المبيت ليلة الثالث عشر، والرمي من الغد، بعد الزوال، كاليومين قبله.

والدليل أن الله قال: {{فِي يَوْمَيْنِ}} [البقرة: 203] وفي للظرفية، والظرف لا بد أن يكون أوسع من المظروف، وعليه فلا بد أن يكون الخروج في نفس اليومين.

وقد روي عن عمر ـ رضي الله عنه ـ: أَنَّ مَنْ أدركه المساء فإنه يلزمه البقاء[(379)].

مسألة: لو أن جماعة حلوا الخيام وحملوا العفش وركبوا، ولكن حبسهم المسير؛ لكثرة السيارات فغربت عليهم الشمس قبل الخروج من منى، فلهم أن يستمروا في الخروج، لأن هؤلاء حبسوا بغير اختيار منهم.

قوله: «فإذا أراد الخروج من مكة لم يخرج حتى يطوف للوداع» ، قوله: «لم يخرج» تحريماً، لحديث ابن عباس ـ رضي الله عنهما ـ «أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن الحائض» [(380)]، فقوله: «إلا أنه خفف عن الحائض» يدل على الوجوب على غيرها؛ لأنه لو كان غير واجب على غيرها لكان خفيفاً على كل الناس؛ لأن ما لا يجب ليس الإنسان ملزماً به فله تركه، فالصواب أن طواف الوداع واجب، وقد عكس بعض الأئمة ـ رحمهم الله ـ فقال: إن طواف الوداع سنة وطواف القدوم واجب، مع أن السنة تدل على العكس، بدليل حديث عروة بن المضرس ـ رضي الله عنه ـ[(381)] أن الرسول صلّى الله عليه وسلّم لم يقل: «هل طفت للقدوم».

وظاهر كلام المؤلف أنه إذا أراد الخروج من مكة إلى أي بلد كان فإنه لا يخرج حتى يطوف للوداع.

وصرح بعض الأصحاب أنه إذا أراد الخروج من مكة إلى بلده لم يخرج حتى يطوف للوداع.

ووجه التقييد بالبلد أنه إذا أراد الخروج إلى بلد آخر فإنه لم يزل في سفر، ولم يرجع.

مثاله: لو كان في مكة وبعد انتهاء الحج خرج إلى جدة، وليس من أهل جدة، أو خرج إلى الطائف وليس من أهل الطائف، فإنه على هذا التقييد لا يطوف للوداع؛ لأنه لم يرد الخروج إلى بلده، وهو في حكم المسافر، وهذا التقييد تقييد حسن.

والدليل على هذا أن الرسول صلّى الله عليه وسلّم: لم يأمر أصحابه أن يطوفوا للوداع حين خرجوا من مكة إلى المشاعر، وإن كان قد يقال: إن الرسول صلّى الله عليه وسلّم لم يأمرهم بذلك؛ لأنهم لم يتموا حجهم حتى يلزمهم بالوداع، والذي يظهر أن التقييد أصح من الإطلاق لكن بشرط أن يكون خرج إلى البلد الذي أراده بنية الرجوع إلى مكة لينشئ السفر منها إلى بلده.

ولكن لو أن الإنسان عمل بالأمرين فطاف إذا أراد الخروج من مكة إلى بلد آخر، وإذا رجع إلى مكة طاف إذا أراد الخروج إلى بلده لكان خيراً.

لكن إذا كان الأمر فيه مشقة أن يطوف مرتين، فلا يظهر الإلزام بالطواف إذا أراد الخروج إلى غير بلده؛ لأنه في الواقع لم يغادر مكة فسوف يرجع إليها.

أما لو أراد الخروج إلى بلد آخر عبر سفره إلى بلده فهنا يطوف، كما لو أراد الخروج إلى بلده عن طريق المدينة فاتجه إلى المدينة، وهو يريد السفر إلى بلده فإن هذا يلزمه الطواف؛ لأنه حقيقة غادر مكة.

وقوله: «لم يخرج حتى يطوف للوداع» يستثنى من ذلك الحائض فإنها لا تطوف للوداع، ودليل ذلك أن النبي صلّى الله عليه وسلّم لما أخبر أن صفية ـ رضي الله عنها ـ قد حاضت وكانت قد طافت طواف الإفاضة، قال: «انفروا» [(382)]، فأسقط عنها طواف الوداع، ويدل لهذا أيضاً حديث ابن عباس ـ رضي الله عنهما ـ: «إلا أنه خفف عن الحائض»[(383)]؛ ولأن طواف الوداع ليس من النسك بل هو تابع له، فسقط بتعذره شرعاً بخلاف طواف الإفاضة فلا يمكن أن يسقط عن الحائض والنفساء.

فإن قال قائل: هل تجعلون العجز الحسي كالعجز الشرعي؟

يعني لو كان الإنسان مريضاً لا يستطيع أن يطوف لا بنفسه ولا بغيره هل يسقط عنه طواف الوداع؟

الجواب: لا؛ لأن إحدى أمهات المؤمنين استأذنت النبي صلّى الله عليه وسلّم أن تدع طواف الوداع لكونها مريضة، قال لها: «طوفي من وراء الناس وأنت راكبة» [(384)]، فهذا المريض نقول له: الأمر ميسر ـ والحمد لله ـ هناك عربات يمكن أن يركبها يطوف أو يطوف على المحمل.

إذاً فلا يسقط طواف الوداع إلا عن الحائض والنفساء فقط.

فَإِن أَقَامَ، أَوْ اتَّجَرَ بعْدَهُ أَعَادَهُ وَإِنْ تَرَكَهُ غَيْرُ حَائِضٍ رَجَعَ إِليهِ، فَإِن شَقَّ أَوْ لَمْ يَرْجِعْ فَعَلَيْهِ دَمٌ،..

قوله: «فإن أقام» ، أي: أقام في مكة بعد طواف الوداع.

أفادنا المؤلف بهذا أنه لا بد أن يكون هذا الطواف آخر أموره، وهو كذلك؛ لقول ابن عباس ـ رضي الله عنهما ـ: «أمر الناس أن يكون آخر عهدهم بالبيت، إلا أنه خفف عن الحائض»[(385)] ، وبه تعرف أن ما يفعله بعض الحجاج من كونهم يطوفون للوداع، ثم يخرجون إلى منى، ويرمون الجمرات، ثم يغادرون فإن فعلهم خطأ؛ لأن آخر عهدهم يكون بالجمار، وليس بالبيت، والنبي صلّى الله عليه وسلّم إنما طاف بالبيت للوداع بعد انتهاء النسك كله.

وقوله: «فإن أقام» ظاهره أنه إذا أقام بعد طواف الوداع وجبت عليه إعادته سواء كانت الإقامة طويلة أو قصيرة، إلا أنهم استثنوا من ذلك إذا أقام لانتظار الرفقة فإنه لا يلزمه إعادة الطواف ولو طال الوقت؛ لأن إيجاب الإعادة عليهم يلزم منه التسلسل، أو أنه لما انتهى من الطواف أُذِّن للصلاة فلا بأس أن يصلي، لأنه ثبت عن النبي صلّى الله عليه وسلّم أنه لما طاف للوداع صلى الفجر ثم سافر متجهاً إلى المدينة[(386)].

وكذلك لو فرض أنه تبين له عطل في سيارته بعد الطواف فجلس في مكة من أجل إصلاحه، فإنه لا يلزمه إعادة هذا الطواف لأنه إنما أقام لسبب متى زال واصل سفره.

قوله: «أو اتجر بعده أعاده» ، أي: اشترى شيئاً للتجارة، أو باع شيئاً للتجارة، فإنه يعيده، وعلم من ذلك أنه لو اشترى حاجة، أو باع حاجة في طريقه، أو هدايا لأهله، لا تجارة فإنه لا بأس به، على أننا نرغب أن يكون شراؤه قبل طوافه.

مسألة: ما الذي يوجب إعادة طواف الوداع إذا تأخر الإنسان بعده؟

الجواب: الذي يوجب إعادة طواف الوداع فيما لو تأخر بنية الإقامة ولو ساعة لغير ما استثنى.

وعلم من كلام المؤلف: أنه إذا طاف للوداع، فإنه لا يرجع القهقرى إذا أراد أن يخرج من المسجد، والقهقرى أي: الرجوع على الخلف، ولا يقف عند الباب فيكبر ثلاثاً ويقول: السلام عليك يا بيت الله، فإن هذا كله من البدع، فإذا طفت للوداع فامض في سبيلك، واستدبر الكعبة ولا شيء عليك؛ لأن تعظيم الكعبة إنما يكون باتباع ما ورد عن النبي صلّى الله عليه وسلّم ولم يكن يرجع القهقرى إذا أراد الخروج، ولم يكن إذا انتهى إلى باب المسجد وقف، ونظر إلى الكعبة وودعها.

قوله: «وإن تركه غير حائض رجع إليه» ، أي: لزمه أن يرجع فيطوف، فإن تركته الحائض فإنه لا يلزمها الرجوع، إلا إذا طهرت قبل مفارقة بنيان مكة فإنه يلزمها الرجوع، أما إذا طهرت بعد مفارقة البنيان ولو بيسير، ولو داخل الحرم، فإنه لا يلزمها أن ترجع.

والدليل على هذا: قول ابن عباس ـ رضي الله عنهما ـ: «إلا أنه خفف عن الحائض»[(387)]، والنفساء مثلها.

قوله: «فإن شق أو لم يرجع فعليه دم» ، أي: إن شق الرجوع ولم يرجع فعليه دم، وكذلك إذا لم يرجع بلا مشقة فعليه دم، لكن الفرق أنه إذا تركه للمشقة لزمه الدم ولا إثم، وإذا تركه لغير مشقة لزمه الدم مع الإثم؛ لأنه تعمد ترك واجب.

وقوله: «وإن تركه غير حائض رجع إليه» ، ظاهره وجوب الرجوع قرب أم بَعُدَ ما لم يشق، وأنه إذا رجع ولو من بعيد سقط عنه الدم، لكن المذهب أنه إذا جاوز مسافة القصر استقر عليه الدم، سواء رجع أو لم يرجع، وكذلك لو وصل إلى بلده، فإن الدم يستقر عليه، سواء رجع أم لم يرجع، وعلى هذا فأهل جدة لو خرجوا إلى جدة قبل طواف الوداع، ثم رجعوا بعد أن خف الزحام وطافوا فإن الدم لا يسقط عنهم؛ لأنه استقر بمسافة القصر، أو بوصوله إلى بلده، حتى ولو فرض أن أناساً من بلد دون جدة كأهل بحرة، وصلوا إلى بلدهم استقر عليهم الدم.

وقوله: «فعليه دم» . الدليل على وجوب الدم الأثر المشهور عن ابن عباس ـ رضي الله عنهما ـ أنه قال: «من ترك شيئاً من نسكه، أو نسيه فليهرق دماً» [(388)]، وهذا نسك واجب أمر به النبي صلّى الله عليه وسلّم، فيكون في تركه دم، وهذا الأثر مشهور عند العلماء واستدلوا به، وبنوا عليه وجوب الفدية بترك الواجب، وقالوا في تقرير هذا الدليل: إن هذا قول صحابي ليس للرأي فيه مجال فوجب العمل به؛ لأن قول الصحابي الذي ليس للرأي فيه مجال يكون له حكم الرفع.

وقال بعض العلماء: يمكن أن يكون صادراً عن اجتهاد، ويكون للرأي فيه مجال، وجهه أن يقيس ترك الواجب على فعل المحرم، أي فعل محظورات الإحرام التي فيها دم؛ لأن في الأمرين معاً انتهاكاً لحرمة النسك، فترك الواجب انتهاك لحرمة النسك، وفعل المحظور انتهاك لحرمة النسك، فيكون ابن عباس ـ رضي الله عنهما ـ بنى هذا الحكم على اجتهاد، وإذا بناه على اجتهاد، فإنه يكون قول صحابي وليس مرفوعاً.

ويبقى النظر، هل قول الصحابي حجة؟

الجواب: فيه خلاف بين العلماء مشهور في أصول الفقه، وهو عند الإمام أحمد ـ رحمه الله ـ حجة ما لم يخالف نصاً أو قول صحابي، فإن خالف نصاً فلا عبرة به، العبرة بالنص، وإن خالف قول صحابي طلب الترجيح بين القولين.

إذاً المسألة على هذا التقرير تكون من باب الاجتهاد، ونحن نفتي الناس بالدم، وإن كان في النفس شيء من ذلك، لكن من أجل انضباط الناس، وحملهم على فعل المناسك الواجبة بإلزامهم بهذا الشيء؛ لأن العامي إذا قلت له: ليس عليك إلا أن تستغفر الله وتتوب إليه، سهل الأمر عليه، مع أن التوبة النصوح أمرها صعب.

وفهم من قوله: «فإن شق أو لم يرجع فعليه دم» ، أن الإنسان ليس مخيراً بين أن يقوم بالواجب أو يذبح عنه فدية كما يظنه بعض الجهال، فبعض الجهال يقول: وقفت بعرفة ونزلت إلى مكة، وطفت طواف الإفاضة وسعيت وبقي المبيت بمزدلفة وبمنى ورمي الجمار وطواف الوداع، أو أذبح عشرة ذبائح وليس أربعة، فهذا ليس بجائز؛ لأن المسألة ليست مسألة تخيير لكن المسألة أنه إذا فات الواجب ولم يمكن تداركه فإنه يفدي بدم، وبعض الجهال يظن أنه مخير، ولهذا تجده يقول: أنا لا يهمني أتجاوز الميقات بلا إحرام، متى شئت أحرمت، والمسألة سهلة أذبح فدية، فهذا ليس بصحيح، ولكن إذا فات الواجب ولم يمكن تداركه فحينئذٍ نلزمه بالفدية، وهكذا بقية كفارات المعاصي ليس معناها أن الإنسان مخير بين فعل المعصية والكفارة، أو تركها، فهذا ليس بجائز، ولذلك يجب أن ننبه العوام وبعض طلبة العلم الذين علمهم قاصر، أن هذه الكفارات والفداءات ليس معناها أن الإنسان مخير بين أن يفعل المعصية أو يترك الواجب ويفعل هذه الفدية، بل إذا فات الأمر ولم يمكن تداركه فالفدية.

وَإِنْ أَخَّرَ طَوَافَ الزِّيَارَة فَطَافَهُ عِنْدَ الخُرُوجِ أَجْزَأ عَن الوَدَاعِ ...

قوله: «وإن أخر طواف الزيارة، فطافه عند الخروج أجزأ عن الوداع» . طواف الزيارة هو طواف الإفاضة، أي: طواف الحج.

فإن قيل: كيف يجزئه عن طواف الوداع الذي هو واجب، وطواف الإفاضة ركن؟

فالجواب: أن المقصود من طواف الوداع أن يكون آخر عهده بالبيت وقد حصل بطواف الإفاضة، فيكون مجزئاً عن طواف الوداع، وهذا واضح فيما إذا كان من قارن، أو مفرد سعى بعد طواف القدوم؛ لأنه في هذه الحال ليس عليه إلا الطواف وينصرف، لكنه مشكل فيما إذا كان من متمتع؛ لأن المتمتع لا بد أن يطوف ويسعى؟

فقيل: إنه يقدم السعي على الطواف؛ لأن تقديم السعي على الطواف في الحج جائز؛ لقول الرسول صلّى الله عليه وسلّم: «لا حرج»[(389)].

وقال بعض العلماء: بل لا حاجة إلى ذلك، بل يقدم الطواف ويأتي بالسعي بعده، والسعي تابع للطواف فلا يضر أن يفصل بين الطواف وبين الخروج، واستدل البخاري ـ رحمه الله ـ على ذلك بأن الرسول صلّى الله عليه وسلّم أذن لعائشة ـ رضي الله عنها ـ أن تأتي بعمرة بعد تمام النسك، فأتت بعمرة فطافت وسعت وسافرت[(390)]، فحال السعي بين الطواف والخروج، وبأن النبي صلّى الله عليه وسلّم طاف للوداع ثم صلى صلاة الفجر وقرأ بالطور[(391)] ثم خرج، فهذا يدل على أن مثل هذا الفصل لا يضر، وهذا عندي أقرب من القول بتقديم السعي؛ لأن هذا يحصل فيه الترتيب المشروع، وهو أن يقدم الطواف على السعي.

مسألة: جمع طواف الإفاضة وطواف الوداع لا يخلو من ثلاث حالات:

الأولى: أن ينوي طواف الإفاضة فقط.

الثانية: أن ينويهما جميعاً.

الثالثة: أن ينوي طواف الوداع فقط.

والصورة التي ذكرها المؤلف هي الصورة الأولى فقط.

فعلى هذا نقول: الصورة الأولى إذا نوى طواف الإفاضة ولم يكن عنده نية طواف الوداع، فيجزئ كما تجزئ الفريضة عن تحية المسجد.

وهذه أحسن الصور، لأن بعض العلماء قال: «إذا نواهما جميعاً لم يصح».

والصورة الثانية: إذا نواهما جميعاً فيجزئ أيضاً؛ لقول النبي صلّى الله عليه وسلّم: «إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى»[(392)].

والصورة الثالثة: إذا نوى طواف الوداع فقط ولم ينو طواف الإفاضة، فإنه لا يجزئه عن طواف الإفاضة ولا عن طواف الوداع.

وهذه مسألة يجب أن ينبه الناس عليها؛ لأن أكثرهم إذا أخر طواف الإفاضة فطافه عند الخروج نوى الوداع فقط، ولا طرأ على باله طواف الإفاضة، فنقول في هذه الحال: إنه لا يجزئه؛ لأن طواف الإفاضة ركن وطواف الوداع واجب فهو أعلى منه، ولا يجزئ الأدنى من الأعلى ولأنه لم ينو طواف الإفاضة، ولا يجزئه عن طواف الوداع، لأن من شرط طواف الوداع أن يكون بعد استكمال النسك، والنسك لم يتم.

لكن لو قال قائل: ألستم تقولون إن الرجل إذا حج عن نفسه قبل الفريضة ونواها نافلة فإنها تقع عن الفريضة؟

فالجواب: بلى نقول ذلك، وكذلك لو حج عن غيره ولم يحج عن نفسه مع وجوب الحج عليه فإن الحج يقع عن نفسه، والفرق أن مسألتنا جزء من حج بخلاف الحج كاملاً، فالحج كاملاً تكون الذمة فيه مشغولة بالفريضة، فإذا أدى ما دون الفريضة صار للفريضة، وأما هذا فهو جزء من عبادة، فإن طواف الوداع إن قلنا إنه من الحج فهو جزء منه، وإن قلنا: إنه مستقل فإنه لا يمكن أن يجزئ واجب عن ركن.

وَيَقفُ غَيْرُ الحَائِضِ بَيْنَ الرُّكْنِ والبَابِ دَاعِياً بِمَا وَرَدَ وَتَقِفُ الحائِضُ ببَابِه وَتَدْعُو بِالدُّعَاء...

قوله: «ويقف غير الحائض بين الركن والباب داعياً بما ورد» ، أي: الحاج إذا ودع يقف بين الركن، أي: الحجر الأسود والباب، أي: باب الكعبة، ومسافته قليلة.

قال في الروض: «يلصق به وجهه وصدره وذراعيه وكفيه مبسوطتين» ، وهذا يسمى «الالتزام» عند أهل العلم، والمكان هذا يسمى «الملتزم»، وهذه مسألة اختلف فيها العلماء مع أنها لم ترد عن النبي صلّى الله عليه وسلّم[(393)]، وإنما جاءت عن بعض الصحابة ـ رضي الله عنهم ـ[(394)].

فهل الالتزام سنة، ومتى وقته، وهل هو عند القدوم، أو عند المغادرة، أو في كل وقت؟

وسبب الخلاف بين العلماء في هذا أنه لم ترد فيه سنة عن النبي صلّى الله عليه وسلّم، لكن الصحابة ـ رضي الله عنهم ـ كانوا يفعلون ذلك عند القدوم.

والفقهاء قالوا: يفعله عند المغادرة فيلتزم في الملتزم، وهو ما بين الركن الذي فيه الحجر والباب، على الصفة التي ذكرها في الروض ويقول ما ورد، ثم ذكر صاحب الروض ـ رحمه الله ـ دعاءً طويلاً ومنه: «اللهم هذا بيتك وأنا عبدك وابن عبدك وابن أمتك، حملتني على ما سخرت لي من خلقك، وسيرتني في بلادك حتى بلغتني بنعمتك إلى بيتك، وأعنتني على أداء نسكي، فإن كنت رضيت عني فازدد عني رضى، وإلا فمن الآن قبل أن تنأى عن بيتك داري، وهذا أوان انصرافي إن أنت أذنت لي غير مستبدل بك ولا ببيتك، ولا راغب عنك ولا عن بيتك، اللهم فأصحبني العافية في بدني، والصحة في جسمي، والعصمة في ديني، وأحسن منقلبي، وارزقني طاعتك ما أبقيتني، واجمع لي بين خيري الدنيا والآخرة إنك على كل شيء قدير» ، ويدعو بما أحب، ويصلي على النبي صلّى الله عليه وسلّم. وعلى هذا فالالتزام لا بأس به ما لم يكن فيه أذية وضيق.

قوله: «وتقف الحائض ببابه» ، أي: باب المسجد.

قوله: «وتدعو بالدعاء» هكذا قال، ولا دليل لما قال إن الحائض تأتي وتقف بباب المسجد تدعو بهذا، والنبي صلّى الله عليه وسلّم، لما قيل له: إن صفية قد أفاضت قال: «فلتنفر»[(395)] ، ولم يقل فلتأت إلى المسجد وتقف ببابه، مع دعاء الحاجة إلى بيانه لو كان مشروعاً، وعلى هذا فيكون هذا القول ضعيفاً لا يعمل به.

وبهذا انتهى الكلام على صفة الحج والعمرة، واعلم أن كل ما ذكرناه فإنه مبني على ما نعلمه من الأدلة، ومع هذا لو أن إنساناً اطلع على دليل يخالف ما قررناه فالواجب اتباع الدليل، لكن هذا جهد المقل ـ نسأل الله أن يعلمنا ما ينفعنا ـ.

وَتُسْتَحَبُّ زِيَارَةُ قَبْرِ النَّبيِّ صلّى الله عليه وسلّم وَقَبْرَيْ صَاحِبيه

قوله: «وتستحب زيارة قبر النبي صلّى الله عليه وسلّم وقبري صاحبيه» .

والدليل أمر النبي صلّى الله عليه وسلّم بزيارة القبور، وهو عام يشمل قبر النبي صلّى الله عليه وسلّم وقبر غيره، وأما ما استدل به بعضهم من حديث: «من حج فزار قبري بعد وفاتي فكأنما زارني في حياتي» ، رواه الدارقطني[(396)]، فالحديث ضعيف بل موضوع[(397)] مكذوب على النبي صلّى الله عليه وسلّم؛ لأن كلام النبي صلّى الله عليه وسلّم كله حق وهذا الحديث باطل.

فهل الذي يزور قبره بعد وفاته كالذي يزوره في حياته؟!

أبداً ولا يشبهه بأي حال من الأحوال.

وظاهر كلام المؤلف ـ رحمه الله ـ: أن الحاج إذا انتهى من الحج يشد الرحل إلى المدينة ليزور قبر النبي صلّى الله عليه وسلّم وقبري صاحبيه، وهذه المسألة اختلف فيها العلماء:

فمنهم من قال: إن شد الرحل إلى القبور لا بأس به؛ لأنه شد لعمل صالح، فالرسول صلّى الله عليه وسلّم أمر بزيارة القبور، ولم ينه عن شد الرحل إليها بل قال: «زوروا القبور فإنها تذكر الآخرة»[(398)]، وخير قبور يشد إليها الرحل قبر النبي صلّى الله عليه وسلّم وقبرا صاحبيه.

ومنهم من قال: إن شد الرحال لزيارة القبور مكروه.

ومنهم من قال: إنه محرم، وهو الذي نصره شيخ الإسلام ابن تيمية ـ رحمه الله ـ وقرره بأدلة إذا طالعها الإنسان تبين له أن ما ذهب إليه هو الحق.

وَصِفَةُ العُمْرَةِ: أنْ يُحْرِمَ بِهَا مِن المِيقَاتِ، أوْ مِن أدنْىَ الحِلّ مِن مَكِّي وَنَحْوِهِ.

قوله: «وصفة العمرة أن يحرم بها من الميقات أو من أدنى الحل من مكي ونحوه» فهي إحرام وطواف، وسعي، وحلق أو تقصير أربعة أشياء.

وقوله: «أن يحرم بها من الميقات» يعني إن مر به أو من محاذاته إن لم يمر به، أو مما دونه إن كان دون الميقات فيحرم بها على حسب ما مر في المواقيت.

وقوله: «أو من أدنى الحل، من مكي ونحوه» ، وأدنى الحل بالنسبة إلى الكعبة التنعيم، أما بالنسبة لمن أراد العمرة، فقد يكون التنعيم، وقد يكون غير التنعيم، فالذي في مزدلفة مثلاً أدنى الحل إليه عرفة، والذي في الجهة الغربية من مكة أدنى الحل إليه الحديبية، ولا يلزمه أن يقصد التنعيم، الذي عينه الرسول صلّى الله عليه وسلّم لعائشة ـ رضي الله عنها ـ، أو الجعرانة التي أحرم منها النبي صلّى الله عليه وسلّم حين رجع من غزوة حنين؛ لأن أمر النبي صلّى الله عليه وسلّم لعائشة أن تحرم من التنعيم[(399)] لكونه أقرب الحل إليها، وإحرامه من الجعرانة[(400)] لكونه نازلاً بها.

وقوله: «من مكي ونحوه» المكي هو ساكن مكة، ونحوه: هو الآفاقي المقيم بمكة، فكلاهما يحرم من أدنى الحل، وقد سبق تقرير ذلك، وبيان شبهة من قال من أهل العلم: إن المكي يحرم من مكة لعموم الحديث، وهو قوله: «حتى أهل مكة من مكة» [(401)].

لاَ مِن الحَرَمِ، فَإِذا طَافَ وسَعَى وَقَصَّرَ حَلَّ، وَتُبَاحُ كَلَّ وَقْتٍ، وَتُجْزئ عَن الفَرْضِ.

قوله: «لا من الحرم» ، أي: لا يحرم للعمرة من الحرم، فإن فعل انعقد إحرامه، ولكن يلزمه دم؛ لتركه الواجب، وهو الإحرام من الحل.

قوله: «فإذا طاف وسعى وقصر حل» ، لأن العمرة مكونة من إحرام، وطواف، وسعي، وحلق أو تقصير، وأسقط المؤلف ذكر الحلق بناء على أن مراده عمرة المتمتع.

قوله: «وتباح كل وقت» العمرة تباح في كل وقت حتى في يوم عيد النحر، وفي يوم عرفة، وفي أيام التشريق، فمثلاً لو أن أحداً قدم إلى مكة في يوم عرفة للعمرة صحت منه؛ لكن إن كان يريد الحج قلنا له: اذهب إلى عرفة ولا تتمتع؛ لأن وقت التمتع قد فات، ولكن أدخل الحج على العمرة لتكون قارناً.

وقوله: «تباح كل وقت» ، وأما الحج فله وقت مخصوص قال الله تعالى: {{الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ}} [البقرة: 197] ، وأما العمرة فتباح كل وقت، ولكن على المشهور من المذهب بشرط ألا يحرم بها على الحج، ولذلك قالوا ـ رحمهم الله ـ: القران أن يدخل الحج على العمرة لا أن يدخل العمرة على الحج، وخالف في ذلك أصحاب الشافعي فقالوا: يجوز أن يدخل العمرة على الحج ويصير قارناً.

لم يذكر ـ رحمه الله ـ هل يسن أن يعتمر كل وقت، أو في السنة مرة، أو في الشهر مرة؟

لكن ذكر شيخ الإسلام ـ رحمه الله ـ في الفتاوى اتفاق السلف على أنه يكره تكرار العمرة.

وقال الإمام أحمد: «لا يعتمر إلا إذا حمَّمَ رأسُه» حمم أي: اسود من الشعر، وبناء على هذا يكون ما يفعله العامة الآن من تكرار العمرة، ولا سيما في رمضان كل يوم، إن لم يكن بعضهم يعتمر في النهار عمرة وفي الليل عمرة، خلاف ما عليه السلف.

قال في الروض: «ويكره الإكثار والموالاة بينها باتفاق السلف قاله في المبتدع» لابن مفلح.

وأما قوله صلّى الله عليه وسلّم: «العمرة إلى العمرة كفارة لما بينهما»[(402)] ، فهو مطلق مقيد بعمل السلف رضوان الله عليهم.

قال في الروض: «ويستحب تكرارها في رمضان؛ لأنها تعدل حجة» هذا ليس بصحيح؛ لأن كراهة السلف لتكرارها عام في رمضان وفي غيره.

ولكن هل لها أوقات فاضلة؟ نعم، وفي رمضان تعدل حجة كما صح عن النبي صلّى الله عليه وسلّم[(403)]، والصحيح أنها عامة خلافاً لمن قال: إن هذا الحديث ورد في المرأة التي تخلفت عن النبي صلّى الله عليه وسلّم في الحج فقال لها: «عمرة في رمضان تعدل حجة معي»[(404)]، فإن بعض العلماء قال: إن هذا خاص بهذه المرأة يريد أن يطيب قلبها، ولكن الصواب أنها عامة، وتسن أيضاً في أشهر الحج وهي شوال وذو القعدة وذو الحجة؛ لأن النبي صلّى الله عليه وسلّم خصها بالعمرة، وقد تردد ابن القيم ـ رحمه الله ـ أيهما أفضل: العمرة في أشهر الحج أو العمرة في رمضان؟ ولكن الظاهر أن العمرة في رمضان أفضل لقوله: «تعدل حجة» وأن النبي صلّى الله عليه وسلّم كرر العمرة في أشهر الحج؛ لتزول عقيدة أهل الجاهلية الذين يعتقدون أن العمرة في أشهر الحج من أفجر الفجور ويقولون: إذا عفا الأثر وبرأ الدبر ودخل صفر حلت العمرة لمن اعتمر، حتى يأتي الناس في غير أشهر الحج إلى مكة فيحصل ارتفاع اقتصادي.

مسألة: هل تباح يوم العيد؟

أما غير الحاج فيجوز في عيد الأضحى أن يأتي بعمرة، أما الحاج فلا إلا إذا تحلل التحلل الأول، فإنه يجوز أن يأتي بعمرة لأن إحرامه بالحج حينئذٍ ناقص، فقد تحلل من أكثر المحظورات، ولذلك عبر صاحب الفروع لما ذكر نص الإمام أحمد فيمن جامع بعد التحلل الأول، أنه يأتي بعمرة أو كلاماً نحو هذا، قال: فدل على أنه لو أحرم بعد تحلله الأول صح.

ولكن هل يشرع هذا؟

الجواب: لا يشرع بل يمنع.

قوله: «وتجزئ عن الفرض» ، أي: العمرة تجزئ عن الفرض في أي وقت أدّاها، فعمرة المتمتع تجزئ عن الفرض، وعمرة القارن تجزئ عن الفرض؛ لأن القارن أتى بعمرة وحج؛ لقول النبي صلّى الله عليه وسلّم لعائشة: «طوافك بالبيت وبالصفا والمروة يسعك لحجك وعمرتك»[(405)] ، فأثبت النبي صلّى الله عليه وسلّم لها حجاً وعمرةً.

مسألة: لو جعل القارن عمرته لشخص، وحجه لآخر؛ فقال الفقهاء ـ رحمهم الله ـ: يجوز؛ لأن القران وإن كان فعلاً واحداً لكنه نسكان، وإذا كان نسكين أجزأ أن يجعل نسكاً عن شخص، ونسكاً عن شخص آخر.

وأميل إلى أنه لا ينبغي، لكن لو فعل فلا أقول بالتحريم؛ لأن النبي جعلهما نسكين.

وأما المتمتع فواضح أنه يجوز؛ لأن كل نسك منفصل عن الآخر.

وَأَرْكَانُ الحَجِّ: الإِحْرام، والوُقُوفُ، وَطَوافُ الزِّيَارةِ والسَّعْيُ وَوَاجِبَاتُهُ: الإِحْرَامُ مِن المِيقَاتِ المُعْتَبَرِ لَهُ، والوقُوفُ بِعَرفَةَ إِلَى الغُرُوبِ وَالمَبِيتُ لِغَيرِ أهْلِ السِّقَايَةِ والرّعَايَة بِمِنَى ومُزدَلِفَةَ إِلَى بَعْدَ نِصْفِ اللَّيْلِ والرَّميُ، وَالحِلاَقُ، والوَدَاعُ، ...

قوله: «وأركان الحج» ، سبق في أول المناسك شروط الحج: شروط وجوبه، وشروط صحته، وشروط إجزائه، وقد اعترض بعض الناس على هذا التقسيم: على الشروط، وعلى الأركان، وعلى الواجبات، والسنن، وقال أين هذا في كتاب الله، أو في سنة رسول الله صلّى الله عليه وسلّم؟ وإذا لم نجد ذلك في كتاب الله أو في سنة رسوله فإن النبي صلّى الله عليه وسلّم قال: «من عمل عملاً ليس عليه أمرنا فهو رد»[(406)] ، فيرد على صاحبه، فيقال:

الأمور قسمان:

أمور غائية، وأمور وسيلة.

فأما الأمور الغائية فهي التي هي غاية ومقصودة لذاتها، فإنها لا تفعل إلا بإذن من الشرع، ولا يمكن لأحد أن يشرعها أو يتعبد لله بها.

وأما الأمور التي هي وسيلة فيقصد بها الوصول إلى الغاية، فهذه ليس لها حد شرعي، بل لها قاعدة شرعية وهي أن الوسائل لها أحكام المقاصد، والوسائل تختلف باختلاف الأزمان، واختلاف الأحوال، واختلاف الأماكن، واختلاف الأمم، وإذا كان كذلك فالوسائل بابها مفتوح، فالعلماء ـ رحمهم الله ـ رأوا أن من وسائل تقريب العلم إلى الأذهان، وإلى الحصر أن يقولوا: هذه شروط، وهذه أركان، وهذه واجبات، وهذه سنن، وقالوا: إن الرسول صلّى الله عليه وسلّم قد فعل هذا المبدأ فنجده أحياناً يقول: «ثلاثة لا يكلمهم الله»[(407)]، «سبعة يظلهم الله في ظله»[(408)] ، مع أنهم لا ينحصرون في سبعة، ولا ينحصرون في ثلاثة، ولكن هذا من باب تقريب العلم للأفهام.

يبقى النظر فيما إذا قال: هذا شرط، أو هذا واجب، فهنا يطالب بالدليل فيقال له: من أين لك أن هذا شرط، وأن هذا واجب، وأن هذا ركن، وأن هذه سنة؟ هذا هو الذي يطالب فيه الإنسان بالدليل، أما تقسيم الأشياء إلى أقسام تقريباً للأفهام فإنه من باب الوسائل، ولو أردنا أن نسلك هذا المسلك لقلنا أيضاً تقسيم العلم إلى توحيد، وطهارة، وصلاة وزكاة وصيام وحج وبيوع ورهان وما أشبه ذلك، أيضاً هذا بدعة، أين في السنة أنها قسمت هكذا؟ فينبغي للإنسان أن يكون فهمه واسعاً، وأن يعرف مقاصد الشريعة، وأن لا يجعل الوسائل مقاصد، فإنه بذلك يضل، ويبدع أناساً كثيرين من أهل العلم المحققين.

حينئذٍ نقول: تقسيم العلم إلى أبواب ليس به بأس، وتقسيم الأبواب إلى شروط، وأركان، وواجبات، ومستحبات ليس به بأس؛ لأننا نريد أن نقرب العلم كما كان الرسول صلّى الله عليه وسلّم يستعمل تقريب العلم، لكن بأساليب مختلفة.

وقوله: «وأركان» : جمع ركن، والركن هو جانب البيت الأقوى، وهي التي تسمى عندنا بالزاوية، وهي أقوى ما في الجدار، وسمي ركناً؛ لأن بعضه يسند بعضاً حيث يتلاقى به طرفا الجدار لأن جانب الشيء الأقوى يسمى ركناً.

قوله: «الإحرام» هذا هو الركن الأول، سبق لنا أن الإحرام هو نية النسك، وليس لبس ثوب الإحرام؛ لأن الإنسان قد ينوي النسك فيكون محرماً ولو كان عليه قميصه وإزاره، ولا يكون محرماً ولو لبس الإزار والرداء إذا لم ينو.

والنية محلها القلب فيكون داخلاً في النسك إذا نوى أنه داخل فيه، لكن يجب أن تعرف الفرق بين من نوى أن يحج، ومن نوى الدخول في الحج، فالثاني هو الركن، أما من نوى أن يحج فلم يحرم، فلا صلة له بالركن ولهذا ينوي الإنسان الحج من رمضان ومن رجب ومن قبل ذلك، ولا نقول إن الرجل تلبس بالنسك أو دخل في النسك أو أحرم.

وهل يشترط مع النية لفظ؟ الصحيح أنه لا يشترط.

ومن العلماء من قال: إنه لا بد من التلبية مع النية، وجعل التلبية بمنزلة تكبيرة الإحرام في الصلاة.

والدليل على أن الإحرام ركن، قول النبي صلّى الله عليه وسلّم: «إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى»[(409)].

قوله: «والوقوف» هذا هو الركن الثاني، أي: بعرفة؛ لقول النبي صلّى الله عليه وسلّم: «الحج عرفة»[(410)] ، ولقوله تعالى: {{فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ}} [البقرة: 198] ، فقوله: {{فَإِذَا أَفَضْتُمْ}} يدل على أن الوقوف بعرفة لا بد منه، وأنه أمر مسلم وأن الوقوف بالمزدلفة بعد الوقوف بعرفة.

قوله: «وطواف الزيارة» ، هذا هو الركن الثالث.

ويقال له: طواف الإفاضة، وهو الطواف الذي يقع في يوم العيد أو ما بعده ومراده الطواف بالبيت.

ويشترط أن يقع بعد الوقوف بعرفة ومزدلفة، فلا يصح أن يطوف قبل عرفة ولا مزدلفة، لا بد أن يطوف بعدهما لقول الله تعالى: {{فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ}} [البقرة: 198] ، فمزدلفة تلي عرفة، وقال لما ذكر ذكر النحر والذبح: {{ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ *}} [الحج] ، فجعل الطواف بعد الوصول إلى منى هو كذلك، وعليه فيشترط لصحة طواف الإفاضة أن يكون بعد الوقوف بعرفة ومزدلفة، وعليه فلو أن الإنسان انطلق من عرفة ليطوف طواف الإفاضة، ثم عاد إلى مزدلفة وبات بها، فطوافه لا يصح ويكون نفلاً.

ودليل ذلك قوله تعالى: {{ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ *}} [الحج] الشاهد قوله: {{وَلْيَطَّوَّفُوا}}؛ لأن الجملة هذه فعل مضارع مقرون بلام الأمر فيكون أمراً.

قوله: «والسعي» هذا هو الركن الرابع، وهو المذهب، وقيل: إنه واجب يجبر بدم، وقيل: إنه سنة، وهذا أضعف الأقوال، وأصح الأقوال أنه ركن لا يتم الحج إلا به، والدليل على ذلك ما يلي:

أولاً: قوله تعالى: {{إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ}} [البقرة: 158] .

ثانياً : قول النبي صلّى الله عليه وسلّم: «اسعوا فإن الله كتب عليكم السعي»[(411)].

ثالثاً : قول عائشة ـ رضي الله عنها ـ: «والله ما أتم الله حج رجل ولا عمرته لم يطف بهما»[(412)] ، أي: بالصفا والمروة.

فإن قال قائل: كيف تقولون: إن السعي بين الصفا والمروة ركن، وقد قال الله تعالى: {{فَلاَ جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا}} ونفي الجناح لا يدل على الوجوب، بل يدل على رفع الإثم فقط، فكيف تجعلونه ركناً لا يصح الحج إلا به؟! هذا إيراد وارد.

قلنا: إن قول الله تعالى: {{إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ}} يكفي دليلاً في مشروعية السعي حيث جعلهما من شعائر الله، وقد قال الله تعالى: {{ومَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ}} والطواف بهما تعظيم لهما، فيكون قوله تعالى: {{إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ}} دليلاً على أن من طاف بهما فقد عظم شعائر الله وأنه لا جناح عليه.

وأما قوله: {{فَلاَ جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا}}، فهذا رفع توهم وقع من بعض الناس حين نزول الآية، وذلك أنه كان على الصفا والمروة صنمان يعبدان من دون الله، فتحرج المسلمون من أن يطوفوا بالصفا والمروة، وعليهما صنمان قبل الإسلام، فنفى الله ـ سبحانه وتعالى ـ ذلك الجناح؛ ليرتفع الحرج عن صدورهم، فكان الغرض من نفي الجناح رفع الحرج عن صدورهم، حتى لا يبقى فيها قلق.

هذه أربعة أركان.

مسألة: زاد بعض العلماء المبيت بالمزدلفة، واستدلوا بقوله تعالى: {{ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ}} [البقرة: 198، 199] ، ويقول النبي صلّى الله عليه وسلّم في حديث عروة بن المضرس ـ رضي الله عنه ـ: «من شهد صلاتنا هذه ـ يعني الفجر ـ ووقف معنا حتى ندفع، وقد وقف قبل ذلك بعرفة ليلاً أو نهاراً فقد تم حجه وقضى تفثه»[(413)] ، ففهم منه أن من لم يقف بالمزدلفة لم يتم حجه، وإلى هذا ذهب بعض السلف والخلف، وهو بلا شك قول قوي وقد مال إليه ابن القيم.

لكن الذين قالوا: إنه ليس بركن، قالوا: إن النبي صلّى الله عليه وسلّم قال: «الحج عرفة، من جاء قبل أن يطلع الفجر فقد أدرك»[(414)].

وأجابوا عن حديث عروة ـ رضي الله عنه ـ بأن الإتمام يكون على وجوه: تارة يكون إتماماً لا يصح الشيء إلا به، وتارة يكون إتماماً يصح الشيء بدونه مع التحريم، وتارة يكون إتماماً يصح الشيء بدونه مع نفي التحريم، والمراد بالإتمام في حديث عروة بالنسبة للمزدلفة إتمام الواجب الذي تصح العبادة بدونه، وهذا هو رأي الجمهور.

ومن العلماء من قال: إن الوقوف بالمزدلفة سنة وليس بركن ولا واجب؛ لقول النبي صلّى الله عليه وسلّم: «الحج عرفة».

لكن أعدل الأقوال وأصوبها أنه واجب، وليس بركن والإنسان يتحرج أن يقول لشخص وقف بعرفة وطاف وسعى ولكنه يقف بالمزدلفة: إنه لا حج لك، ولكن يقول له: حجك صحيح وعليك دم، كما سيأتي في الواجبات.

قوله: «وواجباته» ، أي: واجبات الحج. والفرق بين الواجب والركن أن الواجب يصح الحج بدونه، والركن لا يصح إلا به.

قوله: «الإحرام من الميقات المعتبر له» ، هذا هو الأول من واجبات الحج، الإحرام من الميقات المعتبر له، أما أصل الإحرام فهو ركن.

ولو قال المؤلف: أن يكون الإحرام من الميقات لكان أوضح؛ لأنه إذا قال: الإحرام من الميقات، فقد يظن الظان أن الإحرام من الميقات ـ أيضاً ـ من الواجبات، وقد سبق أن المواقيت خمسة، وأن من مر بها يريد النسك وجب عليه الإحرام، ومن كان دونها فمن حيث أنشأ حتى أهل مكة يحرمون من مكة إلا في العمرة، فيحرمون من أدنى الحل، وقد سبق بيان ما هو الميقات المعتبر، فالميقات المعتبر هي المواقيت الخمسة.

والدليل على الوجوب قوله صلّى الله عليه وسلّم: «يهل أهل المدينة....»[(415)] ، وهذا خبر بمعنى الأمر، والدليل على أنه بمعنى الأمر قوله صلّى الله عليه وسلّم فيما رواه ابن عمر ـ رضي الله عنهما ـ: «فرض رسول الله صلّى الله عليه وسلّم لأهل المدينة ذا الحليفة» [(416)].

قوله: «والوقوف بعرفة إلى الغروب» ، هذا هو الثاني من واجبات الحج، الوقوف بعرفة إلى الغروب، أي: أن يستمر في عرفة إذا وقف نهاراً إلى أن تغرب الشمس، وعلى هذا فلا يحل أن يخرج الإنسان من عرفة قبل غروب الشمس؛ لأن البقاء فيها حتى تغيب الشمس أمر واجب.

وزعم بعض العلماء أنه لا يجب الوقوف إلى الغروب، لحديث عروة بن المضرس ـ رضي الله عنه ـ حين قال صلّى الله عليه وسلّم: «وقد وقف قبل ذلك بعرفة ليلاً أو نهاراً، فقد تم حجه»[(417)] ، فمن وقف نهاراً، ودفع قبل الغروب صدق عليه هذا الحكم الذي نطق به النبي صلّى الله عليه وسلّم وهو أنه قد تم حجه وقضى تفثه، ولكن الصحيح أن الوقوف بعرفة إلى الغروب واجب للأدلة الآتية:

أولاً: مكث النبي صلّى الله عليه وسلّم فيها إلى الغروب[(418)] مع أنه لو دفع بالنهار لكان أرفق بالناس؛ لأنه لو دفع بالنهار كان ضوء النهار معيناً للناس على السير، وإذا دفع بعد الغروب حل الظلام، ولا سيما في عهد الرسول صلّى الله عليه وسلّم، والناس يمشون على الإبل والأقدام فينتشر الظلام قبل الوصول إلى مزدلفة.

فإن قال قائل: في تلك الليلة يكون القمر مضيئاً فلا يحصل بالسير بعد الغروب مشقة؟

فالجواب أن نقول: أفلا يمكن في تلك الليلة أن يوجد سحاب؟

الجواب: بلى يمكن أن يكون هناك سحاب، إما في السنة التي حج فيها رسول الله صلّى الله عليه وسلّم، وإما في غيرها، والنبي صلّى الله عليه وسلّم يعلم أن مفاتيح السماء بيد الله ـ عزّ وجل ـ هو الذي ينشئ السحاب، وإذا لم يكن سحاب في تلك السنة، فيمكن أن يكون في السنوات الأخرى، إذاً فتأخير الرسول صلّى الله عليه وسلّم الدفع من عرفة إلى ما بعد الغروب، وتركه للأيسر يدل على أن الأيسر ممتنع، ودليل ذلك أن النبي صلّى الله عليه وسلّم: «ما خيِّر بين أمرين إلا اختار أيسرهما ما لم يكن إثماً»[(419)].

ثانياً: أن الدفع قبل الغروب فيه مشابهة لأهل الجاهلية حيث يدفعون قبل غروب الشمس، إذا كانت الشمس على رؤوس الجبال، كعمائم الرجال على رؤوس الرجال، فلو دفع إنسان في مثل هذا الوقت لشابههم، ومشابهة الكفار في عباداتهم محرمة.

ثالثاً: أن تأخير الرسول صلّى الله عليه وسلّم الدفع إلى ما بعد غروب الشمس، ثم مبادرته به قبل أن يصلي المغرب ـ مع أن وقت المغرب قد دخل ـ يدل على أنه لا بد من البقاء إلى هذا الوقت، وأنه صلّى الله عليه وسلّم ممنوع من الدفع حتى تغرب الشمس، ولذلك بادر، فلو كان الدفع قبل غروب الشمس جائزاً لدفع قبل غروب الشمس، ووصل إلى مزدلفة في وقت المغرب، وصلى فيها المغرب مطمئناً.

وعلى هذا فإن قيل: ما الجواب عن حديث عروة؟

قلنا: الجواب عن حديث عروة ـ رضي الله عنه ـ: ما أسلفنا أن تمام الشيء قد يكون تمام واجب، أو ركن، أو سنة.

وأيضاً حديث عروة مطلق: «وقد وقف قبل ذلك بعرفة ليلاً أو نهاراً» ، فقيد بفعل النبي صلّى الله عليه وسلّم وهو أنه وقف إلى الغروب، والمقيد يحكم على المطلق.

قوله: «والمبيت لغير أهل السقاية والرعاية بمنى ومزدلفة إلى بعد نصف الليل» ، هذا هو الركن الثالث والرابع من واجبات الإحرام.

فقوله: «والمبيت لغير أهل السقاية والرعاية بمنى...» ، المراد المبيت بمنى في ليالي أيام التشريق دون المبيت في ليلة التاسع، فإن المبيت في منى ليلة التاسع ليس بواجب، بل هو سنة، أما المبيت ليالي أيام التشريق بمنى فواجب، والدليل ما يلي:

أولاً : ما ثبت في الصحيحين أن النبي صلّى الله عليه وسلّم: «رخص لعمه العباس أن يبيت في مكة ليالي التشريق من أجل السقاية»[(420)]، والرخصة تقابلها عزيمة؛ لأن السقاية كانت بيد العباس، فكان ـ رضي الله عنه ـ يسقي الحجاج ماء زمزم مجاناً تعبداً لله ـ عزّ وجل ـ، وإظهاراً لكرم الضيافة، وفي الجاهلية استجلاباً للناس أن يحجوا لأن أهل مكة ينتفعون اقتصادياً من الحجاج، فيسهلون لهم الأمور، ويخدمونهم من أجل تشجيعهم على الحج.

ثانياً : قول النبي صلّى الله عليه وسلّم: «لتأخذوا عني مناسككم»[(421)] ، وقد بات في منى.

وقيل: إنه سنة وليس بواجب، والإمام أحمد لما قيل له إن فلاناً يقول في تركه دم ضحك ـ رحمه الله ـ وقال: هذا شديد، وهذا يدل على أنه يرى أن المبيت بمنى سنة.

أما المبيت بمزدلفة فقوله ـ رحمه الله ـ أنه واجب من واجبات الحج قول وسط بين قولين:

أحدهما: أن المبيت بها ركن من أركان الحج والآخر أنه سنّة، وقد سبق بيان ذلك[(422)].

وقوله: «لغير أهل السقاية والرعاية» ، أهل السقاية أي: سقاية الحجاج من زمزم، والرعاية رعاية إبل الحجاج، وذلك أن الناس فيما سبق يحجون على الإبل، فإذا نزلوا في منى احتاجوا إلى من يرعى إبلهم؛ لأن بقاءها في منى فيه تضييق، وربما لا يتوفر لها العلف الكافي؛ لهذا يذهب بها الرعاة إلى محلات أخرى من أجل الرعي، وقد رخص النبي ـ صلّى الله عليه وسلّم ـ للرعاة أن يدعوا المبيت بمنى ليالي منى لاشتغالهم برعاية الإبل[(423)].

مسألة: هل يلحق بهؤلاء من يماثلهم ممن يشتغلون بمصالح الحجيج العامة كرجال المرور، وصيانة أنابيب المياه، والمستشفيات وغيرها أو لا؟

الجواب: نعم يلحقون بهؤلاء لتمام أركان القياس، فإن القياس إلحاق فرع بأصل في حكم لعلة جامعة، وهذا موجود تماماً فيمن يشتغلون بمصالح الحجيج، وعليه فيقاس على الرعاة والسقاة من يشتغلون بمصالح الناس في هذه الأيام، فيرخص لهم أن يبيتوا خارج منى.

ومن له عذر خاص كمريض ينقل للمستشفى خارج منى، هل يقاس على هؤلاء أو لا يقاس؟

قال بعض أهل العلم: إنه يقاس بجامع العذر في كل منهم.

وقال بعض العلماء: إنه لا يقاس على هؤلاء؛ لأن هذا عذره خاص، والسقاة والرعاة عذرهم عام للمصلحة العامة، فهو لا يشبه الرعاية والولاية، والذي عذره خاص فهذا ينظر في أمره هل يرخص له في ترك المبيت ويقال: إن عليك فدية لترك المبيت، أو يقال لا فدية عليك؟ ولكن قياسه على الرعاة والسقاة قياس مع الفارق.

ولكن ليعلم أن المبيت في منى ليس بذاك المؤكد كالرمي مثلاً، والدليل على هذا أن الرسول صلّى الله عليه وسلّم لم يسقط الرمي عن الرعاة، وأسقط المبيت عنهم[(424)]، فدل هذا على أن المبيت في منى ـ وإن عددناه من الواجبات ـ أهون من الرمي؛ ولهذا يخطئ بعض الناس ـ فيما نرى ـ أنه إذا قيل له: رجل لم يبت في منى ليلة واحدة قال: عليه دم، وهو لو قال: عليه دم إذا ترك ليلتين لكان له شيء من الوجه؛ لأنه ترك جنساً من الواجبات، أما إذا ترك ليلة من الليالي فنقول: عليه دم، مع أن الوجوب فيه نظر، ثم الوجوب إنما يكون إذا ترك هذا الجنس من الواجب، أما إذا ترك جزءاً منه فإيجاب الدم عليه فيه نظر واضح، ولهذا كان الإمام أحمد ـ رحمه الله ـ أحياناً يقول: عليه قبضة من طعام، أي: ملئ اليد. وبعض العلماء يقول: درهم وما أشبه ذلك.

وقوله: «لغير أهل السقاية والرعاية» .

يفهم منه أن أهل السقاية والرعاية يجوز لهم ترك المبيت بالمزدلفة، ولا أعلم لهذا دليلاً من السنة أن الناس يسقون ليلة المزدلفة، ولا أن الرعاة يذهبون بالإبل ليلة المزدلفة لما يلي:

أولاً: الرعاة لا حاجة لهم إلى الرعي في ليلة المزدلفة، بل الرواحل عند الناس؛ لأنهم سيرتحلون، فكيف تذهب ترعى في الليل وهم جاؤوا بها من عرفة وأناخوها في مزدلفة وستبقى تنتظر ارتحالهم في صباح تلك الليلة، هل في هذا حاجة للرعاة؟ لا والسقاة أيضاً، فإن الناس لن يذهبوا إلى مكة يشربون ماء زمزم قبل أن يستوطنوا في منى، فاستثناء السقاة والرعاة من وجوب المبيت بالمزدلفة فيه نظر ظاهر.

ثانياً: لعدم ورود السنة به.

ولكن قد يقول قائل: ما رأيكم في جنود المرور، وجنود الإطفاء، والأطباء، والممرضين، هل ترخصون لهم؟

الجواب نقول: لا نرخص لهم؛ لأن المبيت في المزدلفة أوكد من المبيت في منى بكثير، فإن منى لم يقل أحد من العلماء إن المبيت بها ركن من أركان الحج، والمزدلفة قال به بعض العلماء، وهو قول قوي كما سبق، إلا أن الأقوى منه أنه واجب وليس بركن، وعلى هذا فلا بد من المبيت في المزدلفة، ثم يفرق أيضاً بينه وبين ليالي منى أنه ليلة واحدة، أو بعض ليلة للإنسان الذي يريد أن يدفع مبكراً في آخر الليل، أي: لا يقضي ليله كله، فلا يصح قياسه على ليالي منى.

مسألة: يشكل على بعض الإخوة أنه يقول: لا بد أن أبيت وأضطجع، وهذا ليس بلازم، وأن المراد بالمبيت المكث في المزدلفة ليلة العيد، سواء أنام أم لم ينم، لكن المبيت بمعنى النوم أفضل من إحيائها بقراءة أو بحث في علم أو تهجد اقتداء برسول الله صلّى الله عليه وسلّم، وقد تعرضنا في أثناء الحديث على صفة الحج إلى بحث مسألة الوتر في تلك الليلة، وقلنا: إن الرسول صلّى الله عليه وسلّم لم يكن يدع الوتر حضراً أو سفراً، وهذا عام يشمل حتى ليلة العيد في المزدلفة، وأوردنا على أنفسنا حديث جابر: «ثم اضطجع حتى طلع الفجر» [(425)]، وقلنا: إن هذا مبلغ علم جابر، وإلا فإن الرسول صلّى الله عليه وسلّم: «بعث أهله من المزدلفة بليل»[(426)] ، هذا يقتضي أن يكون في آخر الليل مستيقظاً، فعلى هذا نقول إن الوتر في تلك الليلة كغيرها من الليالي، لكن التهجد وإحياء الليلة غير مشروع.

مسألة: في هذه العصور الأخيرة نشأ إشكال بالنسبة للمبيت بمنى؛ وهو أن الناس لا يجدون مكاناً، فماذا يصنعون؟

الجواب: نقول: ينزلون عند آخر خيمة من خيام أهل منى، استدلالاً بقوله تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] ، وقوله: {{لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ وُسْعَهَا}} [البقرة: 286] .

فإن قال قائل: لماذا لا تجعلون هذا من جنس الحصر، والحصر عن الواجب فيه دم كما قاله الفقهاء؟

قلنا: لأن المكان هنا ممتلئ فلا مكان أصلاً، أما الحصر فالمكان باقٍ لكن يُمْنَعُ منه، أما هنا فلا مكان فهو مثل قطع اليد يسقط غسلها في الوضوء، فيسقط المبيت في هذه الحال، وأن الإنسان يجب أن يكون عند آخر خيمة، أما فعل بعض الناس إذا لم يجد مكاناً في منى ذهب إلى مكة إو إلى الطائف أو ما أشبه ذلك، وقال: ما دام لم نجد مكاناً في منى فلنبت حيث شئنا، فإن هذا ليس بصحيح؛ لأننا نقول: إن المسجد إذا امتلأ وجب اتصال الصفوف ولا تصح الصلاة من بعيد، وهذا كذلك نقول: يجب عليك أن تكون عند آخر خيمة في منى، وإذا سألنا سائل هل يجب أن أكون عند آخر خيمة في الجهة البعدى من مكة أو في أي جهة؟

فالجواب: في أي جهة، وعلى هذا فيصح أن تكون في الجهة التي تلي مكة من وراء جمرة العقبة، ولا حرج ما دامت الخيام متصلة.

وقوله: «إلى بعد نصف الليل» ، هذا منتهى وجوب المبيت على المشهور من المذهب، فإذا انتصف الليل في المزدلفة انتهى الوجوب فلك أن تدفع، ولا فرق بين العاجز والقادر، ونصف الليل من غروب الشمس إلى طلوع الفجر، أو إلى طلوع الشمس أيهما أحوط؟ الأحوط إلى طلوع الشمس؛ لأنه أطول فيزيد ساعة ونصفاً تقريباً فنقول: انتظر زيادة ساعة إلا ربعاً على انتصاف الليل من غروب الشمس إلى طلوع الفجر، وبعد ذلك لك الدفع.

ولكن القول الصحيح أن الدفع إنما يكون في آخر الليل كما سبق، وكانت أسماء بنت أبي بكر ـ رضي الله عنهما ـ تنتظر غروب القمر فإذا غاب دفعت، ثم ذهبت إلى منى ورمت، ثم عادت إلى مكانها في منى وصلت الفجر[(427)].

ولعدم ورود نص في ليالي منى خاصة فإن المعتبر البقاء فيها معظم الليل، من أوله أو وسطه أو آخره، فإذا قدرنا أن الليل اثنتا عشرة ساعة فمعظمه سبع ساعات، من أوله أو وسطه أو آخره.

قوله: «والرمي» ، هذا هو الواجب الخامس، أي رمي الجمار في يوم العيد جمرة واحدة، وفي الأيام الثلاثة التي بعد العيد ثلاث جمرات، ولا بد أن تكون مرتبة، وسبق ذلك في صفة الحج، لكن الرمي من الواجبات. والدليل على ذلك أن النبي صلّى الله عليه وسلّم قال في الرمي: «إنما جعل الطواف بالبيت وبالصفا والمروة ورمي الجمار لإقامة ذكر الله»[(428)] ، وقوله: «لتأخذوا عني مناسككم»[(429)] ، وقال: «بأمثال هؤلاء فارموا» [(430)]، وكونه يحافظ عليه ويأمر أن نرمي بمثل هذه الحصيات يدل على أنه واجب، ولأنه عمل يترتب عليه الحل فكان واجباً، ليكون فاصلاً بين الحل والإحرام.

ولا بد أن يكون الرمي مرتباً، وأن يكون بحجر، وأن يكون بسبع حصيات، وسبق الكلام على هذا مفصلاً في صفة الحج فلا حاجة لإعادته.

قوله: «والحلاق» ، هذا هو الواجب السادس، الحلاق أي: الحلق وينوب عنه التقصير، ولهذا قال المؤلف في الشرح: «أو التقصير» ، ودليل الحلق فعل النبي صلّى الله عليه وسلّم[(431)]، وأن الله تعالى جعله وصفاً في الحج والعمرة فقال: {{لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ مُحَلِّقِينَ رُؤُوسَكُمْ}} [الفتح: 27] ، قال العلماء: وإذا عبر بجزء من العبادة عن العبادة كان دليلاً على وجوبه فيها.

قوله: «والوداع» ، وهذا هو الواجب السابع، أي: طواف الوداع، وهو الطواف بالبيت فقط بدون سعي ولا إحرام، وهو من واجبات الحج، هكذا عده المؤلف، وكثير من العلماء؛ لأن حكمه حكم الواجبات في وجوب فعله، ومن لم يفعله فعليه دم.

والصحيح أنه ليس من واجبات الحج؛ لأنه لو كان من واجبات الحج لوجب على المقيم والمسافر، وهو لا يجب على المقيم في مكة، وإنما يجب على من سافر، وعلى هذا فلا يتوجه عده في واجبات الحج، إذ إن واجبات الحج لا بد أن تكون واجبة على كل من حج، لكنه واجب على من أراد الخروج من مكة، ودليل هذا حديث عبد الله بن عباس ـ رضي الله عنهما&#146>;ـ قال: «أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن الحائض»[(432)] ، وهذا الأمر للوجوب، ودليل كونه للوجوب قوله: «إلا أنه خفف عن الحائض» ، لأنه لو كان للاستحباب لكان مخففاً على كل أحد؛ لأن المستحب يجوز تركه، ولقوله ـ أيضاً ـ في اللفظ الآخر: «لا ينفرن أحد حتى يكون آخر عهده بالبيت»[(433)].

والبَاقِي سُنَن، وَأَرْكَانُ العُمْرَةِ: إِحْرَامٌ، وَطَوَافٌ، وَسَعْيٌ، وَوَاجِبَاتُها: الحِلاَقُ وَالإِحْرَامُ مِن مِيقَاتها.

قوله: «والباقي سنن» ، أي: الباقي من أقوال الحج وأفعاله سنن، وسيأتي حكم كل من الركن والواجب والسنة.

قوله: «وأركان العمرة: إحرام، وطواف، وسعي» ، الإحرام نية الدخول في العمرة، والطواف، والسعي معروفان.

قوله: «وواجباتها الحلاق، والإحرام من ميقاتها» ، فصارت أركان العمرة ثلاثة، وواجباتها اثنين، أما الطواف والسعي فلأن النبي صلّى الله عليه وسلّم أمر عائشة ـ رضي الله عنها ـ أن تطوف وتسعى وقال: «طوافك بالبيت وبالصفا والمروة يسعك لحجك وعمرتك» [(434)].

وأما الإحرام من الميقات فلأن النبي صلّى الله عليه وسلّم وقّت المواقيت وقال: «هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج أو العمرة» [(435)]، وأما الحلق فلما تقدم.

ولم يذكر طواف الوداع، فظاهر كلامه أنه لا يجب لها طواف وداع؛ لأن عدم الذكر في سياق البيان يدل على أنه لا عبرة به، وعلى هذا فيكون طواف الوداع في العمرة ليس بواجب على المشهور من مذهب الإمام أحمد بن حنبل ـ رحمه الله ـ، وهذه المسألة فيها قولان:

الأول: أنه واجب.

الثاني: أنه سنة.

والراجح عندي أنه واجب على المعتمر أن يطوف للوداع كما هو واجب على الحاج لما يلي:

أولاً : عموم قوله صلّى الله عليه وسلّم: «لا ينفرن أحد حتى يكون آخر عهده بالبيت»[(436)].

فإن قال قائل: هذا القول قاله النبي صلّى الله عليه وسلّم في حجة الوداع في الحج ولم يقله في العمرة؟

قلنا: نعم نسلم ذلك، ولكن لأنه لم يوجبه الله إلا في ذلك الوقت وما قبل ذلك لم يجب أصلاً، والشرع كما نعلم يتجدد، فقد يجب في هذا الوقت ما لم يكن واجباً من قبل.

ثانياً : قوله صلّى الله عليه وسلّم ليعلى بن أمية ـ رضي الله عنه ـ: «اصنع في عمرتك ما أنت صانع في حجك»[(437)].

وهذا العموم يفيد أن كل ما يفعل في الحج يفعل في العمرة إلا ما قام النص أو الإجماع على أنه مستثنى، كالوقوف بعرفة، والمبيت بالمزدلفة، أو بمنى، ورمي الجمار، فهذا مستثنى بالإجماع، وإلا فالأصل مشاركة العمرة الحج في أفعاله.

ثالثاً : أن النبي صلّى الله عليه وسلّم سماها في حديث عمرو بن حزم الذي تلقته الأمة بالقبول الحج الأصغر فقال: «العمرة الحج الأصغر»[(438)] فسماها حجاً، وإذا سميت باسمه كان الأصل موافقتها له في الأحكام إلا ما استثني.

رابعاً : أنه لا فرق بين الحج والعمرة من حيث المعنى، بل لو قيل: إيجاب طواف الوداع في العمرة أولى من إيجابه في الحج؛ لأن أفعالها أقل وأخف.

خامساً : أن هذا الرجل دخل إلى البيت بطواف فليخرج منه بطواف. فإن قيل: ما الجواب على من قال: إنه لم يثبت عن النبي صلّى الله عليه وسلّم، أنه طاف للوداع في عُمَـره؟

فالجواب: أما عمرة الجعرانة فهو قد طاف وسعى وخرج في ليلته ولهذا كثير من الصحابة لم يعلم بها، وهذا لا إشكال فيه، وأما عمرة القضاء فيقال: إن أصل إيجاب طواف الوداع كان متأخراً؛ لأن النبي صلّى الله عليه وسلّم لم يذكره إلا في حجة الوداع، نعم لو فرض أنه قاله قبل عمرة القضاء ثم اعتمر ولم يطف للوداع قلنا: العمرة لا طواف لها، لكن أصل الإيجاب لم يجب إلا متأخراً.

ولكن لو أن أحداً قدم مكة وطاف وسعى وقصر وانصرف وخرج، فإن هذا يجزئه عن طواف الوداع، كما ذكر ذلك البخاري في صحيحه[(439)] بأن المعتمر إذا طاف وسعى فإنه يكفيه عن طواف الوداع، واستدل بحديث عائشة ـ رضي الله عنها ـ لما اعتمرت من التنعيم، فلا يقال: إن هذا لم يجعل آخر عهده بالبيت، نقول في الجواب: لأن السعي تابع للطواف؛ ولهذا ذكر الفقهاء أنه لو أخر طواف الإفاضة فطافه عند الوداع وسعى فإنه يجزئه ولم يعتبروا السعي فاصلاً؛ لأنه يثبت في التابع ما لا يثبت في المستقل، ولأن النبي صلّى الله عليه وسلّم طاف للوداع في حجة الوداع، وبعد أن طاف صلى الفجر ثم انصرف[(440)]، ولأن الفصل يسير، وإن كانت فإن هذه الصلاة فيما يظهر ليست تابعة للطواف بمعنى أن الرسول صلّى الله عليه وسلّم لم ينو كونها نائبة عن صلاة ركعتين بعد الطواف، وعلى كل حال إذا طاف الإنسان فإنه مثاب على القولين جميعاً، لكن إذا تركه فهل يأثم أو لا؟ ينبني على القول بالوجوب أو عدمه؟ إن قلنا بالوجوب فهو آثم وإلا فليس بآثم.

فَمَنْ تَرَكَ الإِحْرَامَ لَمْ يَنْعَقِدْ نُسُكُهُ وَمَنْ تَرَكَ رُكْناً غَيْرَهُ، أَوْ نِيَّتَه لَمْ يَتِمَّ نُسُكُهُ إِلاَّ بِهِ وَمَنْ تَرَكَ وَاجِباً فَعَلَيْهِ دَمٌ، أَوْ سُنَّةً فَلاَ شَيْء عَلَيْهِ.

قوله: «فمن ترك الإحرام لم ينعقد نسكه» ، «فمن ترك الإحرام » يعني النية، أي: الدخول في النسك، فإنه لا ينعقد نسكه حتى لو طاف وسعى، فإن هذا العمل ملغى، كما لو ترك تكبيرة الإحرام في الصلاة، وأتم الصلاة بالقراءة والركوع والسجود والقيام والقعود، فصلاته ملغاة لم تنعقد أصلاً؛ لقول النبي صلّى الله عليه وسلّم: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى»[(441)] ، وهذا الرجل لم ينو الدخول في النسك فلا يكون داخلاً فيه، ولكن تصوير هذه المسألة قد يكون صعباً، كيف نقول لرجل اغتسل في الميقات، ولبس ثياب الإحرام، ولبى: إنه لم ينو، هذا من أبعد ما يكون، لكن إذا قدر أن شخصاً فعل جميع ما يتعلق بالنسك إلا أنه لم ينو فإنه لا ينعقد نسكه، وكل أفعاله ذهبت هدراً، وإلا فمن المعلوم أن الإنسان إذا فعل أفعال العبادة لا بد أن يكون قد نواها، وذكر عن ابن عقيل من أتباع الإمام أحمد «أن رجلاً جاءه وقال له: يا سيدي تصيبني الجنابة فأذهب إلى دجلة فأغتسل أنغمس فيها، ثم أخرج وأرى أنه لم يرتفع حدثي، فقال له ابن عقيل: لا تصل؛ لأن النبي صلّى الله عليه وسلّم قال: «رفع القلم عن ثلاثة: عن المجنون حتى يفيق»[(442)] ، وأنت مجنون تذهب وتخلع ثيابك وتنغمس في الماء، ثم تقول: لم أنو، هذا ليس بمعقول»، فالظاهر أن الرجل انتقد نفسه وعرف أنه أخطأ خطأً كبيراً، ولهذا قال الموفق ـ رحمه الله ـ في كتابه «ذم الموسوسين»: إن بعض العلماء قال: «لو كلفنا الله عملاً بلا نية لكان من تكليف ما لا يطاق»، وهذا صحيح، فلو قيل لك: توضأ لكن لا تنو الوضوء، وصل، ولكن لا تنو الصلاة، فهذا لا يمكن، صحيح أن الإنسان قد يغيب عنه التعيين فهو ينوي الفعل لكن يغيب عنه التعيين، فيأتي إلى المسجد لصلاة الظهر، ثم يكبر ويصلي، لكن يغيب عن ذهنه أنه نوى الظهر مثلاً، لكن في نيته أنه نوى فرض الوقت، فهل يجزئ أو لا؟

الجواب: قال بعض العلماء: إنه لا تجزئ الصلاة؛ لأنه لا بد من التعيين، وقال بعض أصحاب الإمام أحمد وهو ابن شاقلا ـ رحمه الله ـ: إنه يكفيه أن ينوي فرض الوقت، وهذا ـ والحمد لله ـ فيه سعة للناس؛ لأنه كثيراً ما يأتي الإنسان ويحرم بالصلاة لا سيما إذا كان الإمام راكعاً، فإنه يأتي بسرعة وقد لا ينوي التعيين، ولكن لو سألته ماذا نويت قال: نويت أداء الفرض.

قوله: «ومن ترك ركناً غيره» ، أي: غير الإحرام لم يتم نسكه إلا به، فلو ترك الطواف، نسياناً فلم يطف طواف الإفاضة نقول: لم يتم حجه فلا بد أن يطوف، فإن كان الركن مما يفوت، فالحج ملغى، كما لو ترك الوقوف بعرفة حتى خرج فجر يوم العيد، فإن الحج انتهى ولا يمكنه الوقوف، فلو قال: أقف يوم العيد، أقضي، وأنا أسعد بالدليل منكم؛ لأنني ناسٍ، وقد قال النبي صلّى الله عليه وسلّم: «من نام عن صلاة أو نسيها فليصلها إذا ذكرها»[(443)] ، وأيهما أوكد الصلاة أو الحج؟ نقول له: الصلاة، قال: إذاً أنا نسيت أن اليوم هو التاسع فأقف اليوم العاشر، قلنا: لا يجوز، قال: هذا قياس صحيح أنتم الآن أقررتم بأن الصلاة أوكد، فإذا كان يصح قضاء الصلاة فليصح قضاء الوقوف بعرفة.

فيقال: هذا قياس فاسد الاعتبار؛ لأن النبي صلّى الله عليه وسلّم قال: «من أتى ليلة جمع قبل الصبح فقد أدرك»[(444)] ، مفهومه أن من أتى بعد الصبح فإنه لم يدرك، وهذا نص ولا يقاس مع وجود النص.

إذاً من ترك ركناً لم يتم نسكه إلا به، لكن إن كان الركن يفوت ـ ولا يصح التمثيل إلا بالوقوف فقط ـ فإنه في هذه الحال يفوته الحج.

قوله: «أو نيته لم يتم نسكه إلا به» ، لو أن المؤلف قال: أو شرطه لكان أعم، مثل لو أنه طاف بالبيت من غير طهارة بناء على القول باشتراط الطهارة للطواف لم يصح طوافه.

وقوله: «لم يتم نسكه إلا به» ، أي: لا بد أن يأتي به، وظاهر كلام المؤلف حتى ولو كان ذلك للضرورة، فإن عجز عن ذلك فسوف يأتي في باب الفوات والإحصار حكمه.

وقوله: «أو نيته» .

الركن الذي يشترط له النية هو الطواف والسعي، أما الوقوف عند الفقهاء فإنه لا يشترط له النية.

والصحيح أن الطواف والسعي لا تشترط لهما النية؛ لأن الطواف والسعي جزء من عبادة مكونة من أجزاء فتكفي النية في أولها كالصلاة، بدليل أن المصلي لا يشترط أن ينوي الركوع ولا السجود، ولا القيام ولا القعود، فليس الطواف شيئاً مستقلاً، ويقال: أيضاً إذا كنتم لا تشترطون النية في الوقوف، وهو أعظم أركان الحج حتى قال النبي صلّى الله عليه وسلّم: «الحج عرفة»[(445)] ، فما مثله أو دونه من باب أولى، وهذا القول هو الذي رجحه الشنقيطي في تفسيره، وهو الصواب وفيه مصلحة للناس؛ لأن كثيراً من الناس عند الطواف لو سألته ماذا نويت في الطواف؟ قال: نويت الطواف، وليس على باله أنه للحج أو للعمرة، لكنه متلبس بالحج، وعلى رأي من يشترط النية طوافه غير صحيح، على القول الثاني طوافه صحيح، إذاً نحذف كلمة «أو نيته» لأنه ليس هناك ركن تشترط فيه النية، والإحرام هو نية النسك، وسبق أنه لا ينعقد النسك بفواته، والوقوف لا يشترط له نية.

وعليه فلا تشترط نية التعيين أي: أنه طواف للحج، أما نية الطواف فلا بد منها؛ لأنه لا بد أن ينوي الطواف لكن كونه للحج ليس شرطاً، فلو طاف من غير نية أنه للحج أو للعمرة فطوافه صحيح، أما لو أنه حُمِلَ كرهاً وطيف به، وهو لا ينوي فلا يصح طوافه؛ لأنه ما نوى.

والدليل على أن تارك الركن لا يصح حجه، أن الركن هو الماهية التي تنبني عليها العبادة، ولقوله صلّى الله عليه وسلّم في الوقوف: «من أتى ليلة جمع قبل الصبح فقد أدرك»[(446)] ، يدل على أنه إذا فاته الوقوف بعرفة فاته الحج.

قوله: «ومن ترك واجباً فعليه دم» ، الواجبات ذكرنا أنها سبعة، وإذا أطلق الدم في لسان الفقهاء فهو: سبع بدنة، أو سبع بقرة، أو واحدة من الضأن أو المعز، ولا بد فيها من شروط الأضحية، وهي أن تكون قد بلغت السن المعتبر وهو في الإبل خمس سنين، وفي البقر سنتان، وفي المعز سنة، وفي الضأن نصف سنة ستة أشهر، ولا بد أيضاً أن تكون سليمة من العيوب المانعة من الإجزاء كالعور البين ونحوه.

وهذا الدم دم جبران لا دم شكران، وعليه فيجب في الحرم أن يتصدق به جميعه على فقراء الحرم، ويوزع في الحرم، فإن ذبحه خارج الحرم لم يجزئ، ولو ذبح هدي المتعة والقران في عرفة لم يجزئ؛ لأنه في غير المكان المعتبر شرعاً، فإذا ذبحه في عرفة فكأنما ذبحه في الصين، ولو ذبح في الصين مثلاً وجاء به إلى عرفة لم يجزئ، فالحل واحد من عرفة إلى أبعد الدنيا.

وقال بعض الشافعية: إذا ذبحه في الحل وفرقه في الحرم فلا بأس؛ لأن أهله هم أهل الحرم، وقد أداه إليهم، ولكن قد يقال: إن هذا غير صحيح؛ لأنه يفرق بين ذبحه في الحرم وذبحه في الحل، حيث إنه عبادة والعبادة في الحرم أفضل منها في الحل، فإذا ذبح في الحل فاتته الأفضلية، وحينئذٍ لا يصح، وإن كان المقصود التصدق على فقراء الحرم أن يصل إليهم لكن ـ أيضاً ـ الذبح نفسه عبادة، فكونه ينقل من محل فاضل إلى محل مفضول يقتضي عدم الإجزاء، كما لو نذر أن يصلي ركعتين بالمسجد الحرام فإنه لا يصح أن يصلي الركعتين في المسجد النبوي؛ لأن المسجد الحرام أفضل، وإذا كان النبي صلّى الله عليه وسلّم ما عذر الصحابي الذي ذبح أضحيته في غير الوقت، فالقول بعدم الإجزاء هو الراجح نظراً، لكن إذا سألنا أناس وليس في المسألة دليل واضح ينهى عن الذبح في الحل، فينبغي أن يقال: لا تعيدوا ولا تعودوا، لا تعيدوا أي: لا تذبحوا مرة ثانية، ولا تعودوا أي: لا تعودوا لمثله، خصوصاً إذا كانوا أناساً يغلب عليهم الجهل وسلامة القلب، وأنهم ما تعمدوا المخالفة، والمقصود حصل بإعطاء اللحم إلى أهله، فإن قيل: أفلا نقول: إن من ذبحها في المكان الذي لا يذبح فيه ـ وإن كان معذوراً بجهل ـ نلزمه بالإعادة؟

هذا لا شك إيراد قوي؛ لأن المخالفة في المكان كالمخالفة في الزمان، ولكن الذي يمنع من إلحاق هذه بهذه أنه ليس هناك نص أن الذبح لا بد أن يكون في الحرم، أما قول النبي صلّى الله عليه وسلّم: «كل منى منحر»[(447)]، «وكل فجاج مكة طريق ومنحر» [(448)]، فلا يدل على أن غيرها ليس بمنحر إلا بالمفهوم، ومثل هذه الأمور التي ليس فيها نص، والأمر قد انقضى وانتهى، لا حرج على الإنسان أن يراعي أحوال المستفتي، فلا يشق عليه في أمر لم يجد فيه نصاً، لكن يجب على طلبة العلم أن ينبهوا الناس على هذه المسألة لأنها مهمة.

وقوله: «فعليه دم» ما الدليل على أن تارك الواجب عليه دم؟

هذا ـ أيضاً ـ يحتاج إلى دليل واضح يستطيع أن يواجه الإنسان ربه به، إذا أوجب على عباد الله ما لم يوجبه الله عليهم؛ لأن إيجاب ما لم يجب كإسقاط ما وجب أو أشد؛ لأن إسقاط ما يجب تخفيف، وإيجاب ما لم يجب تشديد، والموافق للإسلام التخفيف، فإيجاب ما لم يجب أشد من إسقاط ما يجب؛ لأنه أعظم، وفيه قول على الله بلا علم، وإشقاق على العباد، وإسقاط ما وجب بمقتضى الاجتهاد ليس فيه إلا شيء واحد، وهو إسقاط ما عسى أن يكون واجباً، لكن هل فيه تكليف على العباد؟

الجواب: لا، وكذلك نقول في التحريم والتحليل، فتحريم ما كان مباحاً أشد من إباحة ما عسى أن يكون حراماً.

والدليل على هذا قول صحابي جليل وهو ابن عباس ـ رضي الله عنهما ـ حيث قال: «من ترك شيئاً من نسكه، أو نسيه فليهرق دماً»[(449)] ، ومبنى هذا الاستدلال على أن مثل هذا القول لا يقال بالرأي، فيكون له حكم المرفوع؛ لأن الصحابي إذا قال قولاً أو فعل فعلاً لا يقال بالرأي ولا يفعل بالرأي حمل على أنه مرفوع حكماً، ولا يرد على هذا القول الشبهة التي أثيرت حول ما يخبر به عبد الله بن عباس ـ رضي الله عنهما ـ عن بني إسرائيل، وأنه ممن عرف بالتساهل في النقل عنهم، مع أن الأمر ليس بصحيح، بل يشدد في النقل عنهم، كما سبق، كما أن هذا حكم وليس خبراً، فعليه نقول ما يلي:

أولاً: هذا الحكم صدر من عبد الله بن عباس رضي الله عنهما وله حكم الرفع؛ لأن مثله لا يقال بالرأي.

ثانياً: على فرض أن مثله يقال بالرأي وأن ابن عباس ـ رضي الله عنهما ـ اجتهد فأداه اجتهاده إلى وجوب الدم، فإنه قول صحابي لم يظهر له مخالف فكان أولى بالقبول من قول غيره، وهذا الاحتمال على تقدير أنه لم يثبت له حكم الرفع، وأنه قاله بالاجتهاد.

وكيف يكون بالاجتهاد؟

الجواب: لأنه ـ رضي الله عنه ـ رأى أنَّ تركَ ما يجب كفعل ما يحرم، كلاهما انتهاك للنسك، وفعل ما يحرم ثبت بالنص القرآني أن فيه نسكاً، قال الله تعالى: {{وَلاَ تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ}} [البقرة: 196] ، وابن عباس ـ رضي الله عنهما ـ اختار أكمل الثلاثة فقال: «من ترك شيئاً من نسكه أو نسيه فليهرق دماً» ، فيكون هذا الرأي مبنياً على اجتهاد، وهو قياس انتهاك النسك بترك الواجب على انتهاكه بفعل المحظور، فوجب الدم.

ونحن نقول: إن ثبت هذا من جهة النظر، أي إن سُلِّمَ الدليل من جهة النظر، وأن في ترك الواجب دماً فذاك، وإن لم يسلم، وقيل: الأصل براءة الذمة، وقول الصحابي المبني على الاجتهاد كقول غيره من الناس فيقال: في إيجاب الدم بترك الواجب مصلحة، وهي حفظ الناس عن التلاعب، فلو قيل: ليس في ترك الواجب دم، وأن في تركه الاستغفار والتوبة، فأكثر الناس لا يهتمون، يقول: أملأ لك أجواء مكة كلها إلى المدينة استغفاراً وتوبة ولا مانع عندي، لكن لا تجعلني أخسر، ولو خمسين ريالاً، فكثير من الناس يهمه المال أكثر من انتهاك النسك.

فلو قيل: إن هذا واجب، ومن تركه فهو آثم، وعليه التوبة والاستغفار، فهل يحترم الناس هذا النسك، كما لو قلنا إن فيه الدم تذبحه في مكة، وتوزعه على الفقراء؟

الجواب: لا، لا يكون نظر الناس إلى الواجب سواء؛ لهذا نرى إلزام الناس بذلك، وإن كان ثبوته من حيث النظر والاستدلال فيه مناقشة واعتراض، فنقول: إن هذا من باب تربية المسلمين على التزامهم بالواجب، وما دمنا مستندين إلى قول صحابي جليل دعا له النبي صلّى الله عليه وسلّم «أن يفقهه الله في الدين ويعلمه التأويل»[(450)] ، فإننا نرجو أن نكون قد أبرأنا ذمتنا بذلك، والله يعلم المفسد من المصلح.

ولهذا نحن نفتي بأنه يجب على من ترك واجباً أن يذبح فدية يوزعها على الفقراء في مكة لهذا النظر الذي ذكرناه، لكن إذا لم يجد دماً، فالمذهب الواجب عليه أن يصوم عشرة أيام، ثلاثة في الحج وسبعة إذا رجع إلى أهله، فإن لم يتمكن من صيامها في الحج صامها في بلده.

لكن هذا القول لا دليل عليه لا من أقوال الصحابة ولا من القياس.

وليس هناك دليل على أن من عدم الدم في ترك الواجب يجب عليه أن يصوم عشرة أيام؛ لأن قياس ذلك على دم المتعة قياس مع الفارق؛ فدم المتعة شكران، وأما الدم لترك الواجب فدم جبران، لذلك نرى أن القياس غير صحيح، وحينئذٍ نقول لمن ترك واجباً: اذبح فدية في مكة ووزعها على الفقراء بنفسك، أو وَكِّلْ من تثق به من الوكلاء، فإن كنت غير قادر فتوبتك تجزئ عن الصيام لقوله تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] ، وهذا هو الذي نراه في هذه المسألة.

-----------------------------

[274] سبق تخريجه، ص(76) من حديث جابر ـ رضي الله عنه ـ.

[275] أخرجه البخاري معلقاً بصيغة الجزم عن أبي الزبير عن جابر ـ رضي الله عنه ـ في الحج/ باب الإهلال من البطحاء، ووصله الإمام أحمد (3/378) وصححه ابن خزيمة (2794)؛ وابن حبان (3796).

[276]ـ[277] سبق تخريجه ص(76).

[278] أخرجه أحمد (6/187، 207)؛ وأبو داود في المناسك/ باب تحريم مكة (2019)؛ والترمذي في الحج/ باب ما جاء أن منى مناخ من سبق (881)؛ وابن ماجه في المناسك/ باب النزول بمنى (3006)؛ وابن خزيمة (2891)؛ والحاكم (1/467) عن عائشة ـ رضي الله عنها ـ وصححه ابن خزيمة، وقال الحاكم: «على شرط مسلم» ووافقه الذهبي.

[279] سبق تخريجه ص(76) من حديث جابر ـ رضي الله عنه ـ.

[280] رواه ابن أبي شيبة في «المصنف» رقم (30640)، (6/199).

[281] أخرجه البخاري في الحدود/ باب كراهية الشفاعة في الحد إذا رفع... (6788)؛ ومسلم في الحدود/ باب قطع يد السارق الشريف وغيره (1688) عن عائشة ـ رضي الله عنها ـ.

[282] سبق تخريجه من حديث جابر ص(76).

[283] أخرجه مسلم في الحج/ باب ما جاء أن عرفة كلها موقف (1218)، (149) عن جابر بن عبد الله ـ رضي الله عنهما ـ.

[284] أخرجه الإمام أحمد (4/82) عن جبير بن مطعم وفي إسناده انقطاع، وأخرجه ابن حبان (3854) إحسانه؛ والبزار (1126) «كشف الأستار»، وابن عدي (3/1118)؛ والبيهقي (9/295) وهو منقطع أيضاً كما في «نصب الراية» (3/61).

وأخرجه الطبراني في «الكبير» (1583) وفيه ضعف كما في «نصب الراية» (3/61)، وأخرجه الحاكم (1/426)؛ والبيهقي (5/115)؛ والطحاوي في «مشكل الآثار» (1194) عن ابن عباس ـ رضي الله عنهما ـ فلعل الحديث يتقوى بهذه الطرق والمتابعات، وانظر: «التلخيص» (1048)؛ و«التعليق على صحيح ابن حبان» و«مشكل الآثار» طبعة الرسالة.

[285] كما في حديث جابر ص(76).

[286] أخرجه الإمام أحمد (5/209)؛ والنسائي في المناسك/ باب رفع اليدين في الدعاء بعرفة (5/254) وصححه ابن خزيمة (2824) عن أسامة بن زيد رضي الله عنهما.

[287] سبق تخريجه ص(76).

[288] أخرجه مسلم في الذكر والدعاء/ باب فضل الدعاء باللهم آتنا في الدنيا حسنة... (2690) عن أنس ـ رضي الله عنه ـ.

[289] أخرجه الترمذي في الدعوات/ باب في دعاء يوم عرفة (3585) عن عبد الله بن عمرو رضي الله عنهما؛ والإمام أحمد (2/210) عن عبد الله بن عمر ـ رضي الله عنهما ـ ولفظه: كان أكثر دعاء رسول الله صلّى الله عليه وسلّم يوم عرفة لا إله إلا الله... وقال الترمذي: حسن غريب من هذا الوجه، ورواه مالـك (1/421) عن طلحة بن عبيد الله مرسلاً وصحح إسناده الألباني في «المشكاة» (2/797) وجعله شاهداً للمرفوع، وانظر: «التلخيص» (1042).

[290] أخرجه البخاري في الإيمان/ باب أحب الدين إلى الله أدومه (43)؛ ومسلم في الصلاة/ باب فضيلة العمل الدائم (785) (221) عن عائشة ـ رضي الله عنها ـ.

[291] أخرجه البخاري في الجهاد والسير/ باب ما يكره من رفع الصوت في التكبير (2992)؛ ومسلم في الذكر والدعاء/ باب استحباب خفض الصوت بالذكر (2704) عن أبي موسى ـ رضي الله عنه ـ.

[292] سبق تخريجه ص(231).

[293] كما في حديث جابر ص(76).

[294] سبق تخريجه، ص(240).

[295] سبق تخريجه، ص(231).

[296] كما في حديث جابر، ص(76).

[297] أخرجه البخاري في الحج/ باب أمر النبي صلّى الله عليه وسلّم بالسكينة عند الإفاضة (1671) عن ابن عباس ـ رضي الله عنهما ـ.

[298] أخرجه البخاري في الحج/ باب النزول بين عرفة وجمع (1669)، ومسلم في الحج/ باب استحباب إدامة الحاج التلبية حتى يشرع في رمي جمرة العقبة (1280) عن أسامة بن زيد ـ رضي الله عنهما.

[299]ـ[300] كما في حديث أسامة بن زيد، ص(303).

[301] أخرجه البخاري في التيمم (335)؛ ومسلم في الصلاة/ باب المساجد ومواضع الصلاة (521).

[302] أخرجه الإمام أحمد (4/173) والترمذي في الصلاة/ باب ما جاء في الصلاة على الدابة في الطين والمطر (411) عن يعلى بن مرة ـ رضي الله عنه ـ قال الترمذي: غريب، وقال النووي في الخلاصة (283): إسناده جيد.

[303] «المنهج لمريد العمرة والحج» ص(27).

[304] وفيه: «أن ابن مسعود أتى المزدلفة حين الأذان بالعتمة أو قريباً من ذلك، فأمر رجلاً فأذن وأقام ثم صلى المغرب وصلى بعدها ركعتين، ثم دعا بعشائه فتعشى ثم أمر رجلاً فأذن وأقام ثم صلى العشاء ركعتين»، أخرجه البخاري في الحج/ باب من أذن وأقام لكل واحدة منهما (1675).

[305] وهو المذهب.

[306] أخرجه مسلم في الحج/ باب ما جاء أن عرفة كلها موقف (1218) (149) عن جابر بن عبد الله ـ رضي الله عنهما.

[307] أخرجه البخاري في الحج/ باب من قدم ضعفة أهله بليل (1678)؛ ومسلم في الحج/ باب استحباب تقديم دفع الضعفة (1293) عن ابن عباس رضي الله عنهما.

[308] أخرجه مسلم في الحج/ باب استحباب تقديم الضعفة من النساء وغيرهم من مزدلفة إلى منى (1294) عن ابن عباس رضي الله عنهما.

[309] أخرجه البخاري في الحج/ باب من قدم ضعفة أهله بليل (1679)؛ ومسلم في الحج/ باب استحباب تقديم الضعفة (1291).

[310] سبق تخريجه ص(231).

[311]ـ[312] سبق من حديث جابر ـ رضي الله عنه ـ ص(76).

[313] سبق تخريجه ص(240).

[314] أخرجه البخاري في الحج/ باب من قدم ضعفة أهله بليل (1681)؛ ومسلم في الحج/ باب استحباب تقديم دفع الضعفة... (1290).

[315] كما سبق في حديث جابر، ص(76).

[316] سبق تخريجه ص(306).

[317]ـ[318] سبق تخريجه ص(76).

[319] أخرجه البخاري في الحج/ باب متى يدفع من جمع (1684) عن عمر ـ رضي الله عنه ـ.

[320] أخرجه البخاري في الحج/ باب من قدم ضعفة أهله بليل... (1676)؛ ومسلم في الحج/ باب استحباب تقديم دفع الضعفة (1295).

[321] كما سبق في حديث جابر ص(76).

[322] أخرجه البخاري في الصلاة/ باب الصلاة في مواضع الخسف والعذاب (433)؛ ومسلم في الزهد/ باب النهي عن الدخول على أهل الحجر إلا من يدخل باكياً (2980) عن ابن عمر ـ رضي الله عنهما.

[323] أخرجه الإمام أحمد (1/215، 347)؛ والنسائي في المناسك/ باب التقاط الحصى (5/268)؛ وابن ماجه في المناسك/ باب قدر حصى الرمي (3029) وصححه ابن خزيمة (2867)؛ وابن حبان (3871)؛ والحاكم (1/466) وقال: على شرط الشيخين ووافقه الذهبي.

[324] كما سبق في حديث جابر ـ رضي الله عنه ـ ص(76).

[325] سبق تخريجه ص(158).

[326] سبق تخريجه ص(318).

[327] سبق تخريجه ص(76) من حديث جابر ـ رضي الله عنه ـ.

[328] أخرجه أحمد (6/64) وأبو داود في المناسك/ باب في الرمل (1888) والترمذي في الحج/ باب ما جاء كيف ترمى الجمار؟ (902) وابن خزيمة (2970) والحاكم (1/459) عن عائشة رضي الله عنها وصححه ابن خزيمة والحاكم ووافقه الذهبي.

[329] كما سبق في حديث جابر ـ رضي الله عنه ـ ص(76).

[330] كما سبق في حديث جابر ـ رضي الله عنه ـ ص(76).

[331] أخرجه البخاري في الحج/ باب رمي الجمار من بطن الوادي (1747)؛ ومسلم في الحج/ باب رمي جمرة العقبة من بطن الوادي (1296).

[332] سبق تخريجه ص(280).

[333] لحديث جابر ـ رضي الله عنه ـ قال: «رأيت رسول الله صلّى الله عليه وسلّم يرمي يوم النحر ضحى، وأما بعد ذلك فبعد زوال الشمس».

أخرجه البخاري معلقاً بصيغة الجزم في الحج/ باب رمي الجمار؛ ووصله مسلم في الحج/ باب بيان وقت استحباب الرمي (1299) (314).

[334]ـ[335] سبق تخريجه ص(76).

[336] سبق تخريجه من حديث جابر ـ رضي الله عنه ـ ص(76).

[337] أخرجه البخاري في الحج/ باب الحلق والتقصير (1727)، (1728)؛ ومسلم في الحج/ باب تفضيل الحلق على التقصير (1301)، (1302) عن ابن عمر وأبي هريرة ـ رضي الله عنهم ـ.

[338] أخرجه الإمام أحمد (6/143)؛ وابن خزيمة (2937) والدارقطني (2/276)؛ وزاد: «وذبحتم» والبيهقي (5/136) عن عائشة ـ رضي الله عنها ـ انظر: نصب الراية (3/81) والتلخيص (1057).

[339] فعن ابن عباس ـ رضي الله عنهما ـ قال: قال رسول الله صلّى الله عليه وسلّم: «إذا رميتم الجمرة فقد حل لكم كل شيء إلا النساء». أخرجه الإمام أحمد (1/234).

وقال أحمد شاكر في تحقيق «المسند» (3090): إسناده منقطع.

وأخرج أبو داود في المناسك/ باب رمي الجمار (1978)؛ عن عائشة ـ رضي الله عنها ـ قالت: قال رسول الله صلّى الله عليه وسلّم: «إذا رمى أحدكم جمرة العقبة فقد حل له كل شيء إلا النساء».

قال أبو داود: هذا حديث ضعيف.

انظر: «نصب الراية» (3/81)؛ و«التلخيص» (2/260)؛ و«الإرواء» (4/235).

[340] سبق تخريجه ص(330).

[341] سبق تخريجه ص(64).

[342] أخرجه البخاري في الحج/ باب التمتع والقران والإفراد بالحج (1566)؛ ومسلم في الحج/ باب بيان أن القارن لا يتحلل... (1229) عن حفصة ـ رضي الله عنها ـ.

[343] سبق تخريجه ص(332).

[344] سبق تخريجه ص(328).

[345]ـ[346] أخرجه البخاري في الحج/ باب الفتيا على الدابة (1736)، (1737)؛ ومسلم في الحج/ باب من حلق قبل النحر (1306) عن عبد الله بن عمرو بن العاص ـ رضي الله عنهما.

[347] أخرجه البخاري في الأذان/ باب إذا ركع دون الصف (783).

[348] سبق تخريجه ص(273).

[349] سبق تخريجه ص(76).

[350] سبق تخريجه ص(231).

[351] كما في حديث جابر ـ رضي الله عنه ـ في صفة حجة النبي صلّى الله عليه وسلّم ص(76).

[352] أخرجه الإمام أحمد (6/295)، (303)؛ وأبو داود في المناسك/ باب الإفاضة في الحج (1999)؛ وابن خزيمة (2958)؛ والبيهقي (5/136، 137) عن أم سلمة ـ رضي الله عنها ـ قال البيهقي: لا أعلم أحداً من الفقهاء يقول بذلك.

[353] سبق تخريجه ص(70).

[354] أخرجه مسلم في الحج/ باب بيان وجوه الإحرام (1215).

[355] أخرجه البخاري في الحج/ باب طواف القارن (1638) ولفظه: «فطاف الذين أهلوا بالعمرة، ثم حلوا، ثم طافوا طوافاً آخر بعد أن رجعوا من منى، وأما الذين جمعوا بين الحج والعمرة فإنما طافوا طوافا واحداً»؛ ومسلم في الحج/ باب بيان وجوه الإحرام (1211)؛ ولفظه: «فطاف الذين أهلوا بالعمرة بالبيت وبالصفا والمروة، ثم حلوا، ثم طافوا طوافاً آخر بعد أن رجعوا إلى منى لحجهم، وأما الذين كانوا جمعوا الحج والعمرة فإنما طافوا طوافاً واحداً».

[356] أخرجه البخاري في الحج/ باب قوله تعالى: «ذلك لمن لم يكن أهله حاضري...» (1572) ولفظه: «أهل المهاجرون والأنصار، وأزواج النبي صلّى الله عليه وسلّم في حجة الوداع وأهللنا، فلما قدمنا مكة، قال رسول الله صلّى الله عليه وسلّم: اجعلوا إهلالكم بالحج عمرة إلا من قلد الهدي، فطفنا بالبيت، وبالصفا والمروة، وأتينا النساء، ولبسنا الثياب، وقال: من قلد الهدي فإنه لا يحل حتى يبلغ الهدي محله، ثم أمرنا عشية التروية أن نهل بالحج، فإذا فرغنا من المناسك جئنا فطفنا بالبيت، وبالصفا والمروة، وقد تم حجنا، وعلينا الهدي».

[357] سبق تخريجه ص(343).

[358] في صفة حجة النبي صلّى الله عليه وسلّم، وقد سبق ص(76).

[359] سبق تخريجه ص(270).

[360] أخرجه ابن ماجه في المناسك/ باب الشرب من زمزم (3061)؛ والدارقطني (2/288)؛ والبيهقي (5/146) عن ابن عباس ـ رضي الله عنهما، وضعفه الألباني في «الإرواء» (4/325).

[361] لما رواه عكرمة قال: كان ابن عباس إذا شرب من زمزم قال: «اللهم إني أسألك علماً نافعاً ورزقاً واسعاً، وشفاء من كل داء».

أخرجه الدارقطني (2/288)؛ والحاكم (1/473) وقال: «صحيح الإسناد إن سلم من الجارودي، ولم يخرجاه»، ووافقه الذهبي وقد سبق الكلام على رواية الحاكم عند الكلام على حديث: «ماء زمزم لما شرب له»، وأما رواية الدارقطني فقد ضعف إسنادها في «الإرواء» (4/333).

[362] هذا من فعل ابن عباس ـ رضي الله عنهما ـ وقد سبق في حديث إن آية ما بيننا وبين المنافقين التضلع من زمزم وليس فيه الرسن على الثوب.

[363] أخرجه البخاري في الأشربة/ باب الشرب بنفسين أو ثلاثة (5631) ومسلم في الأشربة/ باب كراهة التنفس في نفس الإناء واستحباب التنفس ثلاثاً خارج الإناء (2028) عن أنس ـ رضي الله عنه ـ.

[364] سبق تخريجه ص(325).

[365] أخرجه ابن أبي شيبة (321) الجزء المفقود موقوفاً على ابن عمر رضي الله عنهما وإسناده صحيح كما قال الحافظ في الفتح (3/683) ط/الريان.

[366] سبق تخريجه ص(326).

[367] سبق تخريجه ص(240).

[368] أخرجه البخاري في «المناقب»/ باب صفة النبي صلّى الله عليه وسلّم (3560)؛ ومسلم في «الفضائل»/ باب مباعدته صلّى الله عليه وسلّم للآثام (2327) عن عائشة ـ رضي الله عنها ـ.

[369] لما روى وبرة قال: سألت ابن عمر ـ رضي الله عنهما: «متى أرمي الجمار؟ قال: إذا رمى إمامك فارمه، فأعدت عليه المسألة، قال: كنا نتحين فإذا زالت الشمس رمينا»، أخرجه البخاري في الحج/ باب رمي الجمار (1746).

[370] أخرجه البخاري في الحج/ باب إذا رمى بعدما أمسى (1735) عن ابن عباس ـ رضي الله عنهما.

[371] انظر: «لسان العرب» مادة «مسا».

[372] سبق تخريجه ص(240).

[373] وهذا هو المذهب.

[374] سبق تخريجه ص(240).

[375] أخرجه الإمام أحمد (5/450)؛ وأبو داود في الحج/ باب في رمي الجمار (1976)؛ والترمذي في الحج/ باب ما جاء في الرخصة للرعاة أن يرموا يوماً... (954)؛ والنسائي في المناسك/ باب رمي الرعاة (5/273)؛ وابن ماجه في المناسك/ باب تأخير رمي الجمار من عذر (3036) وصححه ابن خزيمة (2976)، (2977)؛ وابن حبان (3888) عن عاصم بن عدي ـ رضي الله عنه ـ وأخرجه الإمام أحمد (5/450)؛ وأبو داود (1975)؛ والترمذي (955)؛ والنسائي (5/273)؛ وابن ماجه (3037)؛ وصححه ابن خزيمة (1979) عن عاصم بن عدي ـ رضي الله عنه ـ بلفظ أن رسول الله صلّى الله عليه وسلّم: «رخص لرعاء الإبل في البيتوتة أن يرموا يوم النحر ثم يجمعوا رمي يومين بعد النحر فيرمونه في أحدهما»، قال الترمذي: هذا حديث حسن صحيح، وقال: إنه أصح من اللفظ الأول.

[376] وهذا هو المذهب.

[377] أخرجه البخاري في الحج/ باب هل يبيت أصحاب السقاية أو غيرهم ليالي منى (1743)؛ ومسلم في الحج/ باب وجوب المبيت بمنى (1315) عن ابن عمر ـ رضي الله عنهما ـ واللفظ للبخاري.

[378] سبق تخريجه ص(276).

[379] أخرجه البيهقي (5/152)؛ وأخرجه مالك في «الموطأ» (1/407)؛ ومن طريق البيهقي (5/152) عن ابن عمر ـ رضي الله عنهما.

وصححهما النووي في «المجموع» (8/283) وروى مرفوعاً ولا يثبت، كما قال البيهقي.

[380] أخرجه البخاري في الحج/ باب طواف الوداع (1755)؛ ومسلم في الحج/ باب وجوب طواف الوداع (1328).

[381] سبق تخريجه ص(231).

[382] أخرجه البخاري في الحج/ باب إذا حاضت المرأة بعدما أفاضت (1757)؛ ومسلم في الحج/ باب وجوب طواف الوداع وسقوطه عن الحائض (1211) (382) عن عائشة ـ رضي الله عنها ـ.

[383] سبق تخريجه ص(361).

[384] سبق تخريجه ص(22).

[385] سبق تخريجه ص(361).

[386] كما يفهم من حديث عائشة ـ رضي الله عنها ـ عند البخاري في الحج/ باب المعتمر إذا طاف طواف العمرة ثم خرج (1788)، ومسلم في الحج/ باب وجوه الإحرام (1211) (123)، وحديث أم سلمة ـ رضي الله عنها ـ عند البخاري في الصلاة/ باب إدخال البعير في المسجد للعلة (464)؛ ومسلم في الحج/ باب جواز الطواف على بعير وغيره (1276).

[387] سبق تخريجه ص(361).

[388] سبق تخريجه ص(187).

[389] سبق تخريجه ص(336).

[390] سبق تخريجه ص(51).

[391] سبق تخريجه ص(22).

[392] سبق تخريجه ص(70).

[393] أخرجه أبو داود في المناسك/ باب الملتزم (1898)؛ والبيهقي (5/92) عن عبد الرحمن بن صفوان ـ رضي الله عنه ـ وضعفه المنذري في «تهذيب السنن» (1818)؛ وأخرجه أيضاً أبو داود في المناسك/ باب الملتزم (1899)؛ وابن ماجه في الناسك/ باب الملتزم (2962)؛ وعبد الرزاق (9043، 9044)؛ والدارقطني (2/289)؛ والبيهقي (5/93) عن عبد الله بن عمرو ـ رضي الله عنهما، وضعفه المنذري في «تهذيب السنن» (1819)؛ والبيهقي وابن التركماني في «الجوهر النقي».

[394] صح ذلك عن ابن عباس ـ رضي الله عنهما ـ كما عند عبد الرزاق (9047) بسند صحيح كما قال الحافظ في «الدراية» (2/30، 31).

[395] سبق تخريجه ص(363).

[396] أخرجه الدارقطني (2/278)؛ والطبراني في «الكبير» (13497)؛ وابن عدي (2/790)؛ والبيهقي (5/246) عن ابن عمر ـ رضي الله عنهما.

[397] انظر كلام شيخ الإسلام على هذا الحديث في التوسل والوسيلة ص(143) حيث حكم عليه بالوضع، وأيضاً الصارم المنكي لابن عبد الهادي ص(62)، وضعفه الحافظ في «التلخيص» (1075).

[398] أخرجه مسلم في الجنائز/ باب استئذان النبي صلّى الله عليه وسلّم ربه ـ عزّ وجل ـ في زيارة قبر أمه (976) (108) عن أبي هريرة ـ رضي الله عنه ـ.

[399]ـ[400] سبق تخريجه ص(51).

[401] سبق تخريجه ص(48).

[402] سبق تخريجه ص(54).

[403] أخرجه البخاري في العمرة/ باب عمرة في رمضان (1782)؛ ومسلم في الحج/ باب فضل العمرة في رمضان (1256) عن ابن عباس رضي الله عنهما.

[404] أخرجه البخاري في جزاء الصيد/ باب حج النساء (1863)؛ ومسلم من الكتاب السابق (1256)، (222) عن ابن عباس ـ رضي الله عنهما.

[405] سبق تخريجه ص(84).

[406] سبق تخريجه ص(158).

[407] انظر على سبيل المثال: «صحيح مسلم» (106)، (107)، (108).

[408] أخرجه البخاري في الأذان/ باب من جلس في المسجد ينتظر الصلاة... (660)؛ ومسلم في الزكاة/ باب فضل إخفاء الصدقة (1031) عن أبي هريرة ـ رضي الله عنه ـ.

[409] سبق تخريجه ص(68).

[410] سبق تخريجه ص(19).

[411] سبق تخريجه ص(269).

[412] أخرجه مسلم في الحج/ باب بيان أن السعي بين الصفا والمروة ركن... (1277).

[413] سبق تخريجه ص(231).

[414] سبق تخريجه ص(19).

[415] سبق تخريجه ص(52).

[416] أخرجه البخاري في الحج/ باب فرض مواقيت الحج والعمرة (1522).

[417] سبق تخريجه ص(231).

[418] سبق تخريجه ص(76).

[419] سبق تخريجه ص(352).

[420] سبق تخريجه ص(199).

[421] سبق تخريجه ص(204).

[422] انظر ص(384).

[423] سبق تخريجه ص(357).

[424] سبق تخريجه ص(357).

[425] سبق تخريجه ص(76).

[426] سبق تخريجه ص(306) من حديث ابن عباس رضي الله عنهما.

[427] سبق تخريجه ص(307).

[428] سبق تخريجه ص(322).

[429] سبق تخريجه ص(240).

[430] سبق تخريجه ص(318).

[431] سبق تخريجه ص(76) من حديث جابر ـ رضي الله عنه ـ.

[432] سبق تخريجه ص(361).

[433] أخرجه مسلم في الحج/ باب وجوب طواف الوداع (1327) عن ابن عباس ـ رضي الله عنهما ـ.

[434] سبق تخريجه ص(84).

[435] سبق تخريجه ص(397).

[436] سبق تخريجه ص(48).

[437] أخرجه البخاري في العمرة/ باب يفعل في العمرة ما يفعل بالحج (1789)؛ ومسلم في الحج/ باب ما يباح للمحرم بحج أو عمرة (1180).

[438] سبق تخريجه ص(76).

[439] في كتاب الحج/ باب المعتمر إذا طاف طواف العمرة ثم خرج هل يجزئه من طواف الوداع.

[440] سبق تخريجه ص(364).

[441] سبق تخريجه ص(70).

[442] أخرجه أبو داود في الحدود/ باب في المجنون يسرق أو يصيب حداً (4398) والنسائي في الطلاق/ باب من لا يقع طلاقه من الأزواج (6/156) وابن ماجه في الطلاق/ باب طلاق المعتوه والصغير والنائم (2041) وصححه ابن حبان (142) والحاكم (2/59) ووافقه الذهبي عن عائشة رضي الله عنها.

[443] سبق تخريجه ص(202).

[444] سبق تخريجه ص(19).

[445] سبق تخريجه ص(19).

[446] سبق تخريجه ص(19).

[447] أخرجه مسلم في الحج/ باب ما جاء أن عرفة كلها موقف (1218) (149) عن جابر ـ رضي الله عنه ـ.

[448] أخرجه أبو داود في المناسك/ باب الصلاة بجمع (1937) وابن ماجه في المناسك/ باب الذبح (3048) والحاكم (1/460) عن جابر ـ رضي الله عنه ـ، وصححه الحاكم على شرط مسلم ووافقه الذهبي.

[449] سبق تخريجه ص(187).

[450] أخرجه أحمد (1/266)؛ والطبراني في الكبير (10614)؛ والحاكم (3/534) عن ابن عباس ـ رضي الله عنهما ـ، وصححه الحاكم، ووافقه الذهبي.

تاريخ التحديث : Feb 17, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد السابع
باب الفوات والإحصار

بَابُ الفَوَاتِ والإِحْصَار

مَنْ فَاتَهُ الوُقُوف فَاتَه الحَجُّ، وَتَحَلَّلَ بِعُمْرَةٍ وَيَقْضِي وَيُهْدِي إِنْ لَمْ يَكُنْ اشْتَرَطَ

قوله: «باب الفوات والإحصار» ، هذا الباب يتضمن مسألتين:

الأولى: الفوات.

الثانية: الإحصار.

أما الفوات فهو مصدر فات يفوت فَوْتاً وفواتاً، ومعناه أن يُسْبَق فلا يُدْرك، يقال: فاتني الشيء، أي: سبقني فلم أدركه، فالفوات سبق لا يدرك.

أما الإحصار: فهو من حَصَرَه إذا منعه، فالإحصار بمعنى المنع.

أي: أن يحصل للإنسان مانع يمنعه من إتمام النسك.

وسيأتي في الباب أن من الأركان ما له وقت محدد، ومنها ما ليس له وقت محدد، فالوقوف الذي هو الحج كما قال النبي صلّى الله عليه وسلّم: «الحج عرفة»[(451)] له وقت محدد، حده طلوع الفجر يوم النحر، فيقول المؤلف في حكم ذلك:

«من فاته الوقوف فاته الحج» ، وفوات الحج يكون بطلوع فجر يوم النحر لقول النبي صلّى الله عليه وسلّم: «من وقف ليلة جمع قبل الفجر فقد أدرك»[(452)] ، وإذا فاته الحج ينظر إن كان الإنسان قد اشترط عند إحرامه أن محله حيث حبس فإنه يحل ولا شيء عليه، أي: يخلع ثياب الإحرام، ويلبس ثيابه ويرجع إلى أهله؛ لأنه قال: إن حبسني حابس فمحلي حيث حبستني، وهذا حابس، وقد سبق هل الأولى أن يشترط، أو الأولى ألا يشترط إما مطلقاً أو بتفصيل؟ ورجحنا أن الصواب أنه لا يشترط إلا إذا كان يخاف من عدم إتمام النسك.

قوله: «وتحلل بعمرة» ، أي: إذا فاته الوقوف وطلع الفجر قبل أن يصل إلى عرفة تحلل بعمرة، أي: بقلب نية الحج إلى العمرة.

فطاف وسعى وحلق أو قصر، وإن شاء أن يبقى على إحرامه إلى الحج القادم فله ذلك، ولكن سيختار الأول بلا شك، لكن الفقهاء يقولون: إن اختار أن يبقى على إحرامه إلى أن يأتي الحج الثاني فلا بأس، ولكن يقال: الأولى أن يتحلل؛ لأن ذلك أيسر وأسهل، وكيف يمكن للإنسان أن يدع محظورات الإحرام لمدة سنة كاملة؟! فهذا بعيد، وفيه مشقة شديدة.

مسألة : ومن خاف أن يفوته الحج فقلب إحرامه بالحج عمرة قبل أن يفوته فهو جائز، ولا يعد هذا فواتاً على كلام الفقهاء ـ رحمهم الله ـ قالوا: لأنه يجوز للحاج أن يقلب إحرامه عمرة، ولكن هذا القول فيه نظر؛ لأنه لا يجوز للحاج أن يقلب إحرامه عمرة إلا إذا أراد التمتع، وإرادة التمتع هنا ممتنعة.

قوله: «ويقضي ويُهْدِي إن لم يكن اشترط» ، أي: يقضي هذا الحج الفائت.

وظاهر كلام المؤلف أنه يقضي سواء كان الحج واجباً أم تطوعاً؛ لأنه إن كان واجباً فوجوب القضاء ظاهر، وسواء كان واجباً بأصل الشرع ـ بأن يكون هذا فريضة الإسلام ـ أو واجباً بالنذر، ولكن إذا كان تطوعاً فهل يجب القضاء؟

نقول: نعم، يجب القضاء؛ وذلك لأن الإنسان إذا شرع في النسك صار واجباً، وهذا من خصائص الحج والعمرة أنَّ نفلهما يجب المضي فيه، بخلاف غيرهما فهو لما شرع وأحرم بالحج أو بالعمرة صار ذلك واجباً كأنما نذره نذراً، وإلى هذا يشير قوله تعالى: {{ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ *}} [الحج] ، وعلى هذا فيجب القضاء سواء كان ذلك تطوعاً أو واجباً بأصل الشرع وهو الفريضة، أو بالنذر؛ لقول النبي صلّى الله عليه وسلّم: «من نذر أن يطيع الله فليطعه» [(453)]، وعليه هدي في عام القضاء.

وقوله: «إن لم يكن اشترط» أي: إن كان اشترط فلا قضاء عليه، ولا هدي عليه، إلا إذا كان الحج واجباً بأصل الشرع، أو واجباً بالنذر فإنه يلزمه القضاء ولو اشترط، وعلى هذا فيكون قوله: «إن لم يكن اشترط» فيما إذا كان الحج نفلاً، فالمذهب وجوب القضاء.

والقول الثاني: لا قضاء عليه لأن النبي صلّى الله عليه وسلّم لم يلزم الناس بقضاء العمرة؛ ولأننا لو ألزمناه بالقضاء لأوجبنا عليه الحج أو العمرة أكثر من مرة وبناء على هذا التعليل ينبغي أن يقال:

إن فاته بتفريط منه فعليه القضاء، وإن فاته بغير تفريط منه كما لو أخطأ في دخول الشهر فظن أن اليوم الثامن هو التاسع، ولم يعلم بثبوته فلا قضاء عليه، وهذا القول الذي فصلنا فيه قول وسط بين من يقول يلزمه القضاء ومن يقول لا يلزمه القضاء.

فالأقوال إذاً ثلاثة:

الأول: المذهب يلزمه القضاء.

الثاني: لا يلزمه القضاء، وهو الذي قدمه الموفق في المقنع.

الثالث: التفصيل، فإن فاته بتفريط منه لزمه القضاء، وإن كان بغير تفريط منه لم يلزمه القضاء.

وهذا هو القياس التام على الإحصار؛ لأن المحصر منع من إتمام النسك بدون اختياره.

مسألة: لم يتعرض المؤلف ـ رحمه الله ـ إلى مسألة ما إذا أخطأ الناس في يوم الوقوف بأن وقفوا، ثم ثبت ثبوتاً شرعياً أن وقوفهم كان في غير يوم عرفة، فهل حجهم صحيح أو باطل؟ وهذا في الوقت الحاضر قد يكون متعذراً، ولكن فيما سبق ربما يقف الناس، ثم يثبت ببينة أن وقوفهم كان في اليوم العاشر، وأن الهلال هلَّ قبل أن يراه الناس في مكة، فهل يلزمهم القضاء؟

الجواب: لا؛ لأن الهلال اسم لما اشتهر عند الناس؛ ولأنهم فعلوا ما أمروا به، فإن النبي صلّى الله عليه وسلّم قال: «إن غم عليكم فأكملوا العدة ثلاثين»[(454)] ، فهؤلاء غم عليهم في هذه الحجة فيلزمهم أن يتموا ذا القعدة ثلاثين يوماً، ومن فعل ما أمر به على وجه أمر به فإنه لا يلزمه القضاء؛ لأننا لو ألزمناه بالقضاء لأوجبنا عليه العبادة مرتين.

وإن وقف يسير منهم فأخطأوا فإن حجهم غير صحيح، بل نقول: إذا وقف اليسير منهم فإنهم مخطئون بكل حال؛ لأن الواجب عليهم الرجوع إلى ما عليه الجماعة، فلو تعنَّت أناس فقالوا: لا يمكن أن يكون الهلال هَلَّ البارحة، فمنازل الهلال ضعيفة، ولا نقبل أن يكون اليوم التاسع عند هؤلاء هو اليوم التاسع بل هو اليوم الثامن، وسنقف في اليوم العاشر، والعاشر عند الناس التاسع على زعمهم، فإننا نقول لهؤلاء: إن حجهم غير صحيح.

ثم انتقل المؤلف إلى الإحصار فقال: «ومن صده عدو عن البيت أهدى ثم حل» ، أي: منع عن وصوله إلى البيت، سواء في عمرة أو في حج فإنه يهدي، أي يذبح الهدي ثم يحل لقول الله تبارك وتعالى: {{وَأَتِمُّوا الْحَجَّ وَالَعُمْرَةَ لِلَّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ}} [البقرة: 196] ، أي فعليكم ما استيسر من الهدي، ولأن النبي صلّى الله عليه وسلّم: «أمر أصحابه في الحديبية أن ينحروا ويحلوا، وأهدى ثم حل»[(455)].

وَمَنْ صَدَّهُ عَدُوٌّ عَن البَيْتِ أهْدَى ثُمَّ حَلَّ، فَإِنْ فَقَدَه صَامَ عَشَرَةَ أيَّامٍ ثُمَّ حَلَّ وَإِنْ صُدَّ عَنْ عَرَفَةَ تَحَلَّلَ بِعُمْرَةٍ ..

وقوله: «ومن صده عدو»، «من» يجوز أن تكون موصولة وأن تكون شرطية، وعلى كل تقدير فهي للعموم، فتعم ما إذا كان الصد عاماً أو كان خاصاً، فالعام أن يصد كل الحجيج لا قدر الله ذلك، والخاص أن يصد واحد من الناس أو جماعة من الناس، فماذا يصنعون؟

قال المؤلف: «أهدى ثم حل» .

قوله: «فإن فقده صام عشرة أيام ثم حل» ، أي: إذا فقد الهدي، صام عشرة أيام ثم حل، والدليل القياس على هدي التمتع، وهذا القياس فيه نظر من وجهين هما:

الأول: أن ظاهر حال الصحابة الذين كانوا مع النبي صلّى الله عليه وسلّم في الحديبية وهم ألف وأربعمائة نفر[(456)] أن فيهم الفقراء، ولم يرد أن الرسول صلّى الله عليه وسلّم قال لهم: من لم يجد الهدي فليصم عشرة أيام، والأصل براءة الذمة.

الثاني: أن الهدي الواجب في التمتع هدي شكران للجمع بين النسكين، أما هذا فهو عكس التمتع؛ لأن هذا حُرِم من نسك واحد فكيف يقاس هذا على هذا؟ فلذلك لا يصح القياس، ونقول: من لم يجد هدياً إذا أحصر فإنه يحل ولا شيء عليه.

وظاهر كلام المؤلف ـ رحمه الله ـ هنا أنه لا يجب الحلق ولا التقصير؛ لأنه لم يذكره بل قال: «أهدى ثم حل» ، ولكن الصحيح أنه يجب الحلق أو التقصير؛ لأن النبي صلّى الله عليه وسلّم أمر بذلك بل إنه غضب لما توانى الصحابة في عدم الحلق[(457)].

وقوله تعالى: {{فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ وَلاَ تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ}} [البقرة: 196] ، فيه إشارة إلى أنه لا بد من الحلق؛ لقوله: {{وَلاَ تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ}}، لكن السنة صرحت بذلك بأنه لا بد من الحلق أو التقصير.

مسألة: المشهور من المذهب أن الحصر خاص بمنع العدو، وأما غير العدو فإنه لا إحصار فيه كضياع النفقة والمرض ونحو ذلك.

ومن حبس بغير حق، فهل هو كمن حصر بعدو؟

يقولون: إنه كمن حصر بالعدو؛ وذلك لأن هذا الذي حبسه بغير حق اعتدى عليه فيكون كالذي منعه العدو.

قوله: «وإن صد عن عرفة تحلل بعمرة» ، الكلام في الأول فيمن صد عن البيت؛ لأن من صد عن البيت لا يمكن أن يتحلل بعمرة؛ لأن العمرة لا بد لها من طواف، ولكن من صد عن عرفة فقط بأن يكون في عرفة عدو يمنع الناس من الوصول إليها، فهنا يقول: «تحلل بعمرة» فيتحلل بعمرة، ولا شيء عليه إن كان قبل فوات وقت الوقوف، وإن كان بعده فإنه يقضي؛ لأنه فاته الحج، والأول الذي أحصر عن عرفة، ثم لما رأى أنه لا يمكن أن يقف جعل إحرامه عمرة فلا شيء عليه.

وعللوا ذلك بأنه يجوز لمن أحرم بالحج أن يجعله عمرة ولو بلا حصر ما لم يقف بعرفة، أو يسق الهدي كما مر بنا في التمتع، هكذا قالوا ـ رحمهم الله ـ: بأنه إذا صد عن عرفة تحلل بعمرة قبل فوات الوقوف، فإن لم يتحلل إلا بعده صار كمن فاته الوقوف يتحلل بعمرة ويقضي من العام القادم.

وَإِنْ حَصَرَهُ مَرَضٌ أَوْ ذَهَابُ نَفَقَةٍ، بَقيَ مُحْرِماً إِنْ لَمْ يَكُن اشْتَرَطَ.

قوله: «وإن حصره مرض أو ذهاب نفقة، بقي محرماً إن لم يكن اشترط» ، أي: إن حصره مرض بأن أحرم وهو صحيح يستطيع أن يكمل النسك، فمرض ولم يستطع إكمال النسك، نقول: تبقى محرماً إلى أن تبرأ من المرض ثم تكمل، لكن إن فاتك الوقوف فتحلل بعمرة، وكذلك إذا حصره ذهاب نفقة.

مثاله: رجل سرقت نفقته، ولم يتمكن من إتمام النسك فإنه يبقى على إحرامه حتى يجد نفقة، ويتمم النسك إذا كان يمكن إتمامه، وإن كان حجاً وفاته الوقوف فقد فاته الحج.

وكذلك لو ضل الطريق، أي ضاع فلم يهتد إلى عرفة، فإنه يكون كما قال المؤلف: «فإذا فاته الوقوف فاته الحج» ، وتحلل بعمرة، فإن كان قد اشترط تحلل ولا شيء عليه.

والصحيح في هذه المسألة أنه إذا حصر بغير عدو فكما لو حصر بعدو؛ لعموم قول الله تعالى: {{وَأَتِمُّوا الْحَجَّ وَالَعُمْرَةَ لِلَّهِ فَإِنْ أُحْصِرْتُمْ}} [البقرة: 196] أي عن إتمامهما، ولم يقيد الله تعالى الحصر بعدو.

وأما قوله تعالى: {{نُسُكٍ فَإِذَا}} [البقرة: 196] ، فهذا ذكر حكم بعض أفراد العام، وهذا لا يقتضي التخصيص، وهذه القاعدة مرت بنا أنه إذا ذكر حكم عام، ثم عطف عليه حكم يختص ببعض أفراده، فإنه لا يقتضي التخصيص، ألم تروا إلى قول الله تعالى: {{وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاَثَةَ قُرُوءٍ وَلاَ يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ إِنْ كُنَّ يُؤْمِنَّ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ}} [البقرة: 228] هل هذا الحكم يشمل كل المطلقات أو بعضاً منهن؟

الجواب: يشمل الرجعية مع أن المطلقة طلاقاً رجعياً أو غير رجعي تتربص ثلاثة قروء، وهذه القاعدة تنتقض على المذهب أيضاً بمثال آخر، وهو قول جابر ـ رضي الله عنه ـ: «قضى النبي صلّى الله عليه وسلّم بالشفعة في كل ما لم يقسم، فإذا وقعت الحدود وصرفت الطرق فلا شفعة»[(458)].

فالحديث أوله عام في كل ما لم يقسم، فكل مشترك لم يقسم ففيه الشفعة، فإذا وقعت الحدود وصرفت الطرق هذا حكم لا يتعلق بكل شيء، وإنما يتعلق بالعقار، والفقهاء ـ رحمهم الله ـ خصوا الشفعة بالعقار ولم ينظروا إلى عموم أول الحديث، وهذا ينتقض عليهم في مسألة المطلقات.

وكذا في الحصر خصوه بالعدو؛ لقوله: {{فَإِذَا أَمِنْتُمْ فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ}}، قالوا: فهذا إشارة إلى أن الحصر في قوله: {{فَإِنْ أُحْصِرْتُمْ}} يراد به حصر العدو.

ولكن الصحيح أنه يشمل الحصر عن إتمام النسك بعدو أو بغير عدو.

مسألة: إذا حُصِرَ عن واجب، وليس عن ركن كأن يمنع من الوقوف في مزدلفة فلا يتحلل؛ لأنه يمكن جبره بالدم، فلا حاجة إلى التحلل، فنقول تبقى على إحرامك، وتجبر الواجب بدم.

وقوله: «بقي محرماً إن لم يكن اشترط» ، فإن اشترط فإنه يحل بدون شيء.

مسألة: حكم قضاء المحصر: الصحيح أن القضاء ليس بواجب إن كان الحج أو العمرة تطوعاً، وأن عمرة القضاء ليس معناها العمرة المقضية، وإنما معنى القضاء المقاضاة، وهي المصالحة التي حصلت بين النبي صلّى الله عليه وسلّم وبين قريش[(459)]، والنبي صلّى الله عليه وسلّم لم يلزم الناس بالقضاء، لأن الله لم يفرض الحج والعمرة في العمر إلا مرة، فلو أوجبنا عليه القضاء لأوجبنا العمرة أو الحج مرتين أو ثلاثاً أو أكثر.

-------------------------------

[451]ـ[452] سبق تخريجه ص(19).

[453] سبق تخريجه ص(12).

[454] أخرجه مسلم في الصيام/ باب وجوب صوم رمضان لرؤية الهلال (1081) عن أبي هريرة ـ رضي الله عنه ـ.

[455] سبق تخريجه ص(13) من حديث مروان المسور بن مخرمة ـ رحمهما الله ـ.

[456] أخرجه البخاري في المغازي/ باب غزوة الحديبية (4154)؛ ومسلم في الإمارة/ باب استحباب متابعة الإمام الجيش عند إرادة القتال (1856) عن جابر ـ رضي الله عنه ـ

[457] سبق تخريجه ص(13).

[458] أخرجه البخاري في البيوع/ باب بيع الشريك من شريكه (2213)؛ ومسلم في المساقاة/ باب في الشفعة (1608) (134) عن جابر ـ رضي الله عنه ـ، وهذا لفظ البخاري.

[459] سبق تخريجه ص(13).

تاريخ التحديث : Feb 17, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد السابع
باب الهَدي والأُضحية والعقيقة

بَابُ الهَدِي، والأُضْحِيَةِ، وَالعَقِيقَةِ

أَفْضَلُهَا: إِبلٌ، ثُمَّ بَقرٌ، ثُمَّ غَنَمٌ وَلاَ يُجْزِئُ فِيها إِلاَّ جَذَعُ ضَأنٍ، ....

الهدي: كل ما يهدى إلى الحرم من نَعَم أو غيرها، فقد يهدي الإنسان نَعَماً إبلاً أو بقراً أو غنماً، وقد يهدي غيرها كالطعام، وقد يهدي اللباس، فالهدي أعم من الأضحية؛ لأن الأضحية لا تكون إلا من بهيمة الأنعام، وأما الهدي فيكون من بهيمة الأنعام ومن غيرها، فهو كل ما يهدى إلى الحرم، إلا ما نص الشرع على أنه المراد به ما كان من بهيمة الأنعام فإنه يتبع ما دل عليه الشرع، مثل قول الله تعالى: {{فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ}}، وقوله: {{فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ}}، فهنا يتعين أن يكون الهدي من بهيمة الأنعام وأن تتم فيه الأوصاف المطلوبة شرعاً.

والأضحية ما يذبح في أيام النحر تقرباً إلى الله ـ عزّ وجل ـ وسميت بذلك؛ لأنها تذبح ضحى، بعد صلاة العيد.

وهل الهدي والأضحية متغايران؟

الجواب: نعم متغايران؛ لأن الأضحية في البلاد الإسلامية عامة، والهدي خاص فيما يُهدى للحرم.

فالأضحية سنة، أجمع المسلمون على مشروعيتها، وهي في كل ملة لقول الله تعالى: {{وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكًا لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأَنْعَامِ}} [الحج: 34] ، فهي مشروعة في جميع الملل، لكن هل هي واجبة أو سنة يكره تركها، أو سنة لا يكره تركها؟

في هذا أقوال للعلماء:

المذهب: أنها سنة، ويكره للقادر أن يدعها.

القول الثاني: أن الأضحية واجبة، وهو مذهب أبي حنيفة، ورواية عن الإمام أحمد ـ رحمهما الله ـ، واختاره شيخ الإسلام ابن تيمية ـ رحمه الله ـ حيث قال: إن الظاهر وجوبها، وأن من قدر عليها فلم يفعل فهو آثم؛ لأن الله ـ سبحانه وتعالى ـ ذكرها مقرونة بالصلاة في قوله: {{فَصَلِّ لِرَّبِكَ وَانْحَرْ *}} [الكوثر] ، وفي قوله: {{قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ *}} [الأنعام] ، وأبدى فيها وأعاد بذكر أحكامها وفوائدها ومنافعها في سورة الحج، وشيء هذا شأنه ينبغي أن يكون واجباً وأن يلزم به كل من قدر عليه.

وهي من نعمة الله على الإنسان أن يشرع الله له ما يشارك به أهل موسم الحج؛ لأن أهل الموسم لهم الحج والهدي، وأهل الأمصار لهم الأضحية، ولهذا نجد من فضل الله ورحمته أنه جعل لأهل الأمصار نصيباً مما لأهل المناسك، مثل اجتناب الأخذ من الشعر والظفر في أيام العشر؛ من أجل أن يشارك أهل الأمصار أهل الإحرام بالتعبد لله تعالى بترك الأخذ من هذه الأشياء؛ ولأجل أن يشاركوا أهل الحج بالتقرب إلى الله ـ تعالى ـ بذبح الأضاحي؛ لأنه لولا هذه المشروعية لكان ذبحها بدعة، ولنهي الإنسان عنها، ولكن الله شرعها لهذه المصالح العظيمة.

فالقول بالوجوب أظهر من القول بعدم الوجوب، لكن بشرط القدرة، وأما العاجز الذي ليس عنده إلا مؤنة أهله أو المدين، فإنه لا تلزمه الأضحية، بل إن كان عليه دين ينبغي له أن يبدأ بالدين قبل الأضحية.

مسألة: هل الأضحية مشروعة عن الأموات أو عن الأحياء؟

الجواب: مشروعة عن الأحياء، إذ لم يرد عن النبي صلّى الله عليه وسلّم ولا عن الصحابة فيما أعلم أنهم ضحوا عن الأموات استقلالاً، فإن رسول الله صلّى الله عليه وسلّم مات له أولاد من بنين أو بنات في حياته، ومات له زوجات وأقارب يحبهم، ولم يضح عن واحد منهم، فلم يضح عن عمه حمزة ولا عن زوجته خديجة، ولا عن زوجته زينب بنت خزيمة، ولا عن بناته الثلاث، ولا عن أولاده ـ رضي الله عنهم ـ، ولو كان هذا من الأمور المشروعة لبيَّنه الرسول صلّى الله عليه وسلّم في سنته قولاً أو فعلاً، وإنما يضحي الإنسان عنه وعن أهل بيته.

وأما إدخال الميت تبعاً فهذا قد يستدل له بأن النبي صلّى الله عليه وسلّم «ضحى عنه وعن أهل بيته»[(460)] ، وأهل بيته يشمل زوجاته اللاتي مِتْنَ واللاتي على قيد الحياة، وكذلك ضحى عن أمته، وفيهم من هو ميت، وفيهم من لم يوجد، لكن الأضحية عليهم استقلالاً لا أعلم لذلك أصلاً في السنة.

ولهذا قال بعض العلماء: إن الأضحية عنهم استقلالاً بدعة ينهى عنها، ولكن القول بالبدعة قول صعب؛ لأن أدنى ما نقول فيها: إنها من جنس الصدقة، وقد ثبت جواز الصدقة عن الميت، وإن كانت الأضحية في الواقع لا يراد بها مجرد الصدقة بلحمها، أو الانتفاع به لقول الله تعالى: {{لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلاَ دِمَاؤُهَا}} [الحج: 37] ، ولكن أهم شيء فيها هو التقرب إلى الله بالذبح.

شروط الأضحية: الأضحية لا بد فيها من شروط وهي:

الأول: أن تكون من بهيمة الأنعام، وهي الإبل والبقر والغنم؛ لقول الله تعالى: {{عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأَنْعَامِ}} [الحج: 28] ، فلو ضحى الإنسان بحيوان آخر أغلى منها لم يجزه، لو ضحى بفرس تساوي عشرة آلاف ريال عن شاة تساوي ثلاثمائة ريال لم يجزه.

ثم أيهما أفضل؟ الإبل أو البقر أو الغنم؟

أما الهدي فالأفضل فيه الإبل، بلا شك؛ لأن النبي صلّى الله عليه وسلّم أهدى إبلاً مائة بعير، وأشرك علياً ـ رضي الله عنه ـ في هديه[(461)].

أما الأضاحي فقال المؤلف:

«أفضلها إبل، ثم بقر، ثم غنم» ، ومراده إن أخرج بعيراً كاملاً فهو أفضل من الشاة، وأما لو أخرج بعيراً عن سبع شياه، فسبع الشياه أفضل من البعير، وعللوا ذلك بأنها أكثر نفعاً، إلا في العقيقة فالشاة أفضل من البعير الكامل؛ لأنها التي وردت بها السنة فتكون أفضل من الإبل.

وقوله: «ثم غنم» ، الغنم يشمل الضأن والمعز.

وثَنِيٌّ سِواه فَالإبِلُ خَمْسٌ والبَقَرُ سَنَتَانِ، والمَعِزُ سَنَةٌ، والضَّأنُ نِصْفُهَا، وَتُجْزِئُ الشَّاةُ عَن وَاحِدٍ، والبَدَنَةُ والبَقَرَة عَنْ سَبْعَةٍ .........

قوله: «ولا يجزئ فيها إلا جذع ضأن وثني سواه» .

هذا الشرط الثاني من شروط الأضحية أن تكون قد بلغت السن المعتبرة شرعاً، فإن كانت دونه لم تجزئ، لقول النبي صلّى الله عليه وسلّم: «لا تذبحوا إلا مسنة إلا أن تعسر عليكم فتذبحوا جذعة من الضأن» [(462)]، وخص الضأن دون المعز لأنه أطيب لحماً، فقوله: «لا تذبحوا إلا مسنة» أي ثنية «إلا إن تعسر عليكم فتذبحوا جذعة من الضأن» ، فإن كان دون ذلك فإنها لا تجزئ، ولهذا لما قال أبو بردة بن نيار ـ رضي الله عنه ـ: يا رسول الله إن عندي عناقاً هي أحب إلي من شاتين أفتجزئ عني؟ قال: «نعم ولن تجزئ عن أحد بعدك»[(463)] ، والعناق الصغيرة من المعز التي لها أربعة أشهر، وهذا يدل على أنه لا بد من بلوغ السن المعتبر شرعاً، واشتراط أن تكون من بهيمة الأنعام، وأن تبلغ السن المعتبر شرعاً يدلنا على أنه ليس المقصود من الأضحية مجرد اللحم، وإلا لأجزأت بالصغير والكبير.

قوله: «فالإبل خمس» ، أي: السن المعتبر لإجزاء الإبل خمس سنين، فما دون الخمس لا يجزئ أضحية ولا هدياً عند الإطلاق؛ لأن الإبل لا تثني إلا إذا تم لها خمس سنين.

قوله: «والبقر سنتان، والمعز سنة» ، فلا يجزئ ما دون ذلك، فلو قال قائل: لو أثنت البعير قبل الخمس والبقرة قبل السنتين، فهل نعتبر الثنية بكونها أثنت أو نعتبر بالسنين؟ نقول هذا شيء نادر، والنادر لا حكم له، وظاهر كلام العلماء ـ رحمهم الله ـ أن العبرة بالسنوات وأن ما تم لها خمس سنين من الإبل فهي ثنية، أو سنتان من البقر فهي ثنية، أو سنة من المعز فهي ثنية، سواء أثنت الثنية أو لا.

قوله: «والضأن نصفها» ، أي: نصف سنة «ستة أشهر هلالية ولا عبرة بالأشهر غير الهلالية؛ لأن الله يقول: {{يَسْأَلُونَكَ عَنِ الأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ}} [البقرة: 189] »، فلو سألك سائل هل يجزئ من الغنم ما له ثمانية أشهر؟

الجواب: فيه تفصيل، إن كان من الضأن فنعم، وإن كان من المعز فلا؛ لأنه لا بد أن تكون ثنية.

وذكر بعض العلماء أن من علامات إجزاء الضأن أن ينام الشعر على الظهر؛ لأن الخروف الصغير يكون شعره واقفاً، فإذا بدأ ينام فهذا علامة على أنه صار جذعاً، ولكن هذه ليست علامة مؤكدة، بمعنى أننا نعتبرها هي بل نعتبر التاريخ، فإذا قال: ولد هذا الخروف أول يوم من محرم فإنه يتم ستة أشهر آخر جمادى الثانية.

فإذا قال قائل: هل يكتفى بقول البائع، أو لا بد أن يقول المشتري للبائع ائت بشهود؟

الجواب: فيه تفصيل: إن كان البائع ثقة فإن قوله مقبول؛ لأن هذا خبر ديني، كالخبر بدخول وقت الصلاة، أو بغروب الشمس في الفطر وما أشبه ذلك، فيقبل فيه خبر الواحد، وإن كان غير ثقة يقول: أقسم بالله أن لها سنة وشهراً يعني المعز، وأتى بالشهر للدلالة على الضبط، وليكون أقرب للتصديق، فإنه لا يصدق لا سيما إذا وجدت قرينة تدل على كذبه كصغر البهيمة.

وإذا كان الإنسان نفسه يعرف السن بالاطلاع على أسنانها، أو ما أشبه ذلك فإنه كافٍ.

الشرط الثالث: السلامة من العيوب المانعة من الإجزاء، وسيأتي بيانها.

الشرط الرابع: أن تكون في وقت الذبح، وسيأتي بيان ذلك.

فالشروط في الأضحية أربعة، وأما الهدي فإنه لا يشترط له وقت معين إلا من ساق الهدي في الحج، فإنه لا يذبحه قبل يوم النحر، وأما من ساق الهدي في العمرة فيذبحه حين وصوله.

قوله: «وتجزئ الشاة عن واحد» ، أي: يضحي الإنسان بالشاة عن نفسه، وتجزئ من حيث الثواب عنه وعن أهل بيته أيضاً؛ لأن الرسول صلّى الله عليه وسلّم كان «يضحي بالشاة الواحدة عنه وعن أهل بيته»[(464)] وعنده تسع نسوة.

قوله: «والبدنة والبقرة عن سبعة» ممن يضحون، والدليل حديث جابر بن عبد الله ـ رضي الله عنه ـ قال: «نحرنا في عام الحديبية البدنة عن سبعة والبقرة عن سبعة» [(465)].

وقوله: «عن سبعة» أي: سبعة رجال، فإذا كان الإنسان يضحي بالواحدة عنه وأهل بيته، فإنه بالسُّبْع يضحي عنه وعن أهل بيته؛ لأن هذا تشريك في الثواب، والتشريك في الثواب لا حصر له، فها هو النبي صلّى الله عليه وسلّم ضحى عن كل أمته، وها هو الرجل يضحي بالشاة الواحدة عنه وعن أهل بيته، ولو كانوا مائة، أما التشريك في الملك فلا يزيد على سبعة، فلو اشترك ثمانية في بعير قلنا: لا يجوز، فلا بد أن يخرج واحد منكم، فإن رضي واحد منهم أن يخرج فهذا هو المطلوب، وإلا فالأخير هو الخارج، فإن لم يعلم الأخير فالقرعة، لكن لو ذبحوها فبانوا ثمانية فماذا يصنعون؟ قيل: يذبحون شاة واحدة لتكمل للثامن، ويحتمل أن يقال: يقترعون فمن خرج بالقرعة خرج وذبح شاة وحده.

فالبدنة والبقرة هل تجزئان عن سبعة رجال، أو تجزئان عن سبع شياه؟

الجواب: الثاني، فإذا قلنا بالثاني قلنا: إذا كانت الشاة تجزئ عن الرجل وعن أهل بيته في الثواب، فكذلك يجزئ سبع البدنة وسبع البقرة عنه وعن أهل بيته.

وقوله: «والبدنة والبقرة عن سبعة» يستثنى من ذلك العقيقة، فإن البدنة لا تجزئ فيها إلا عن واحد فقط، ومع ذلك فالشاة أفضل؛ لأن العقيقة فداء نفس، والفداء لا بد فيه من التقابل والتكافؤ، فتفدى نفس بنفس، ولو قلنا: إن البدنة عن سبعة لفديت النفس بسبع أنفس، ولهذا قالوا: لا بد من العقيقة بها كاملة وإلا فلا تجزئ، وإذا كان عند الإنسان سبع بنات وكلهن يحتجن إلى عقيقة فذَبَحَ بدنة عن السبع فلا تجزئ.

ولكن هل تجزئ عن واحدة، أو نقول هذه عبادة غير مشروعة على هذا الوجه، فتكون بعير لحم ويذبح عقيقة لكل واحدة؟

الثاني أقرب، أن نقول: إنها لا تجزئ عن الواحدة منهن؛ لأنها على غير ما وردت به الشريعة، فيذبح عن كل واحدة شاة، وهذه البدنة التي ذبحها تكون ملكاً له، له أن يبيع لحمها؛ لأنه تبين أنها لم تصح على أنها عقيقة.

وَلاَ تُجزئُ العَوْرَاءُ، والعَجْفَاءُ، والعَرْجَاءُ، والهَتْمَاءُ، والجَدَّاءُ، والمَرِيضَةُ والعَضْبَاءُ بَلْ البَتْرَاءُ خِلْقَةً، والجَمَّاءُ، وَخَصِيٌّ غَيْرُ مَجْبُوبٍ وَمَا بِأذُنِهِ أوْ قَرنِهِ قَطْعٌ أقَلُّ مِن النِّصْفِ.

قوله: «ولا تجزئ العوراء، والعجفاء، والعرجاء، والهتماء، والجداء، والمريضة، والعضباء» ، معلوم أن رفع الإجزاء عن البهيمة يحتاج إلى دليل؛ لأن البهيمة إذا توفرت فيها أوصاف القبول فإننا لا نرفع حكم هذه الأوصاف وهو القبول إلا بوجود مانع من الشرع صحيح.

وقوله: «لا تجزئ» ، أي: في الأضحية، وإلا لو ذبحها الإنسان وتصدق بلحمها فيجزئ، أما الأضحية فقربة معينة محددة من قبل الشرع.

وقوله: «العوراء والعجفاء والعرجاء والمريضة»، هذه الأربع نص عليها النبي صلّى الله عليه وسلّم: «فقد سئل ماذا يتقى من الضحايا؟ قال: أربع وأشار بأصابعه العوراء» [(466)]، لكن النبي صلّى الله عليه وسلّم قيدها بأنها بينة العور فقال: «العوراء البين عورها» [(467)]، وهي التي تكون عينها ناتئة أو غائرة، وهل هناك عوراء غير بيِّن عورها؟

الجواب: نعم، فلو فرضنا أنها لا تبصر بعينها، ولكن إذا نظرت إلى العين ظننتها سليمة، فهذه عوراء ولم يتبين عورها، فتجزئ، ولكن السلامة من هذا العور أولى، والحكمة من ذلك تشويه المنظر من وجه، وقلة الغذاء من وجه آخر، فتشويه المنظر ظاهر، وقلة الغذاء؛ لأنها لا تنظر إلا من جانب واحد، فيقل استيعابها للغذاء، فربما ترعى جانب الشجرة ولا ترعى الجانب الآخر. ويقاس عليها العمياء من باب أولى؛ لأنه إذا كان فقد العين الواحدة مانعاً ففقد العينين من باب أولى.

وقال بعض العلماء أهل الاستحسان بالعقول: إن العمياء تجزئ وإن كانت العوراء لا تجزئ؛ لأن العوراء إنما منع منها لكون رؤيتها ناقصة، ترعى من جانب واحد، أما العمياء فإن صاحبها سيأتي لها بالعلف فلا يلحقها نقص، فتكون كالبصيرة.

وهذا قياس غريب، فيقال: هل هذه العمياء معيبة أو غير معيبة؟

الجواب: معيبة بعيب أقبح من العور، وهذا من باب قياس الأولى،فالصواب أن العمياء لا تجزئ.

وقوله: «والعجفاء» وهي الهزيلة التي لا مخ فيها، فالمخ مع الهزال يزول، ويبقى داخل العظم أحمر، فهذه لا تجزئ؛ لأنها ضعيفة البنية كريهة المنظر، والهزيلة التي فيها مخ أي: لم يصل الهُزال إلى داخل العظم تجزئ؛ لأن الرسول صلّى الله عليه وسلّم قال: «والعجفاء التي لا تنقي» ، قال العلماء: معنى «لا تنقي» أي ليس فيها نقيءُ، والنِقْي المخ، يقول أهل الخبرة: إنه إذا جاء الربيع بسرعة وكانت الغنم هِزالاً ورعت من الربيع فإنها تبني شحماً قبل أن يتكون فيها المخ، فهذه التي بنى الشحم عليها دون أن يكون لها مخ تجزئ، لأن النبي صلّى الله عليه وسلّم قال: «العجفاء التي لا تنقي» ، وهذه الآن ليست عجفاء، بل هي سمينة، لكن لم يدخل السمن داخل العظم حتى يتكون المخ، فنقول: إن النبي صلّى الله عليه وسلّم وصفها بوصفين: عجفاء، وليس فيها مخ، وهذه ليست بعجفاء فتجزئ.

وقوله: «والعرجاء» ، المراد البين عرجها لقول النبي صلّى الله عليه وسلّم: «والعرجاء البين ضلعها» .

وهي التي لا تطيق المشي مع الصحيحة، فهذه عرجها بين، أما إذا كانت تعرج لكنها تمشي مع الصحيحة، فهذه ليس عرجها بيناً، لكن كلما كملت كانت أحسن.

والحكمة من ذلك أن البهيمة إذا كانت على هذه الصفة فإنها قد تتخلف عن البهائم في المرعى ولا تأكل ما يكفيها، ويلزم من ذلك أن تكون هزيلة في الغالب.

مسألة: مقطوعة إحدى القوائم لا تجزئ من باب أولى، والزمنى التي لا تستطيع المشي إطلاقاً لا تجزئ، ولكن يقال: فيها ما يقال في العمياء، فالذين قالوا بإجزاء العمياء يقولون بإجزاء الزمنى؛ لأن الزمنى يؤتى لها بعلفها، ولكن هذا قول ضعيف، وخلاف القياس الصحيح؛ لأن الرسول صلّى الله عليه وسلّم ينبه بالأدنى على ما هو أعلى منه، فإذا كانت العرجاء لا تجزئ ـ إذا كان عرجها بيناً، فمقطوعة إحدى اليدين أو الرجلين أو الزمنى التي لا تمشي إطلاقاً من باب أولى، أما كون العرج اليسير تجزئ معه الأضحية؛ فلأن هذا لا يسلم منه شيء غالباً فسمح فيه.

وقوله: «والهتماء» هي التي سقطت ثناياها من أصلها، فإن انكسرت مع بقاء الأصل فإنها تجزئ؛ وذلك لأنها إذا ذهبت ثناياها من أصلها تشوهت خلقتها من وجه، وصارت غير مستطيعة لخرط الورق من الشجر؛ لأنها ليس لها ثنايا، فلا تكاد تأخذ حظها من الرعي، وقال شيخ الإسلام ـ رحمه الله ـ: الهتماء هي التي سقط بعض أسنانها ولم يقيد ذلك بالثنايا وما ذهب إليه المؤلف في الهتماء قول مرجوح.

والصواب أنها تجزئ، ولكن كلما كانت أكمل كانت أفضل؛ ووجه إجزائها أن النبي صلّى الله عليه وسلّم سئل ماذا يتقى من الضحايا، فقال: «أربع وأشار بيده» [(468)]، وليست الهتماء من الأربع، ولا بمعنى واحدة منها.

وقوله: «والجداء» ، أي: لا تجزئ أيضاً، والجداء هي التي نشف ضرعها، أي: مع الكبر صار لا يدر، فضرعها ناشف، حتى وإن كان الضرع باقياً بحجمه لم يضمر فإنها لا تجزئ، ولكن هذا القول مرجوح أيضاً؛ لأنه لا دليل على منع التضحية بها، وإذا لم يكن على ذلك دليل فالأصل الإجزاء، ولهذا كان القول الراجح في هذه المسألة أنها تجزئ.

وقوله: «والمريضة» ، أي: لا تجزئ، ولكن هذا الإطلاق مقيد بما إذا كان المرض بيناً، وبيان المرض إما بآثاره، وإما بحاله.

أما آثاره فأن تظهر على البهيمة آثار المرض من الخمول والتعب السريع، وقلة شهوة الأكل، وما أشبه ذلك.

وأما الحال فأن يكون المرض من الأمراض البينة كالطاعون وشبهه، وإن كانت نشيطة، فإنها لا تجزئ، ولهذا قال علماء الحنابلة: إن الجرب مرض، مع أن الجرب لا يؤثر تأثيراً بيناً على البهيمة ولا سيما إذا كان يسيراً، لكنهم قالوا: إنه مرض بين، ثم إنه مفسد للحم فلا تجزئ.

وعدم إجزاء المريضة للنص والمعنى:

فالنص قول الرسول صلّى الله عليه وسلّم: «المريضة البين مرضها» .

والمعنى لأن لحم المريضة يخشى على الإنسان من أكله أن يتأثر به.

وأما المبشومة، وذلك أن بعض الغنم إذا أكل التمر انبشم، أي: انتفخ بطنه، ولم تخرج منه الريح، ولا يُعلم أنه سَلِمَ من الموت إلا إذا ثلط، أي: إذا تبرز، ولهذا نقول: المبشومة مرضها بيِّن ما لم تثلط.

مسألة: من أخذها الطلق هل مرضها بين؟

الظاهر أنه ليس ببين؛ لأن هذا الشيء معتاد إلا أن تصل إلى حالة خطرة، كأن تتعسر الولادة ويخشى من موتها، فحينئذ تلحق بذات المرض البين.

مسألة: المغمى عليها بأن سقطت من أعلى فأغمي عليها فما دامت في إغمائها فإنها لا تجزئ؛ لأن مرضها بيِّن[(469)].

وقوله: «والعضباء» ، هي التي ذهب أكثر أذنها أو قرنها طولاً أو عرضاً فإنها لا تجزئ[(470)]؛ لأن النبي صلّى الله عليه وسلّم «نهى عن أعضب الأذن والقرن» [(471)]، والنهي يقتضي الفساد وعدم الإجزاء، فإذا ضحى بعضباء الأذن أو القرن فإنها لا تجزئ.

وقال بعض العلماء: إنها تجزئ لكنها مكروهة، وهذا القول هو الصحيح؛ لأن في صحة الحديث نظراً، والأصل عدم المنع حتى يقوم دليل على ذلك، إلا أنها تكره؛ لأن النبي صلّى الله عليه وسلّم: «أمر أن نستشرف العين والأذن، وألا نضحي بالمقابَلة، ولا المدابَرة، ولا الخرقاء» [(472)].

قوله: «بل البتراء خلقة» ، البتراء التي ليس لها ذَنَب، لكن الماتن قيدها بأن يكون ذلك خلقة، يعني خلقت بلا ذَنَب، فإنها تجزئ، ومفهوم كلام الماتن أنه لو قطع فإنها لا تجزئ قياساً على مقطوعة الأذن، بل أولى من قطع الأذن؛ لأنها تستفيد من الذيل أكثر مما تستفيد من الأذن، وإن كان لكل منهما منفعة، لكن الذيل له منفعة كبيرة، فلهذا فرق بعض العلماء بين أن لا يكون لها ذنب خلقة، وبين أن يكون مقطوعاً، وقال: أما ما ليس لها ذنب خلقة فإنها تجزئ، كما تجزئ الصمعاء وهي صغيرة الأذن، والجمَّاء وهي التي ليس بها قرن، فكذلك البتراء خلقة، وأما ما قطع ذنبها فلا تجزئ.

ولكن الصحيح: أن البتراء التي لا ذنب لها خلقة أو مقطوعاً، تجزئ كالأذن تماماً.

فأما مقطوع الألية فإنه لا يُجزئ؛ لأن الألية ذات قيمة ومرادة مقصودة، وعلى هذا فالضأن إذا قطعت أليته لا يجزئ والمعز إذا قطع ذنبه يجزئ.

ولكن هنا إشكال وهو أن بعض أهل الخبرة يقولون: إن قطع الألية من مصلحة البهيمة؛ لأن الشحم الذي يتكدس في الألية إذا لم يكن لها ألية عاد إلى الظهر وانتفعت به البهيمة مع خفة البهيمة، وعدم تعرضها للتعب؛ لأن بعض الضأن تكبر أليتها جداً فيؤثر على رجليها من ثقل هذا الشحم، ولكن ظاهر كلام الفقهاء أنها لا تجزئ مطلقاً ـ أعني مقطوعة الألية ـ وبناء عليه نسأل عن الأسترالي، والأسترالي ليس له ألية، له ذيل كذيل البقرة، فليس فيه شيء مراد، فيشبه ما قاله الفقهاء في البتراء وأنها تجزئ خلقة كانت أو مقطوعة، وقد شاهدنا ذلك من وجهين:

الأول: أنه أحياناً يرد ما لم يقطع ذيله من الأستراليات.

الثاني: أحياناً يكون فيه أنثى أسترالية فينزو عليها الذكر من الضأن هنا وتلد ولداً ليس له ألية، وإنما له ذيل فقط، وهذا يدل على أنه ليس لها ألية خلقة، وإنما لها ذيل.

قوله: «الجماء» الجماء هي التي لم يخلق لها قرن، فتجزئ، وأيهما أفضل ذات القرن أو الجماء؟

الجواب: ذات القرن، ولهذا جاء في الحديث: «بأن من تقدم إلى الجمعة كأنما قرب كبشاً أقرن» [(473)]، ولولا أن وصف القرن مطلوب لما وصف الكبش بأنه أقرن.

قوله: «وخصي غير مجبوب» الخصي ما قطعت خصيتاه، فيجزئ مع أنه ناقص الخلقة، وحينئذ يطلب الفرق بين الخصي وبين مقطوع الأذن، فإن مقطوع الأذن كما سبق لا يجزئ، فلماذا أجزأ الخصي مع أن الخصيتين فيهما منافع كثيرة، وهو الإنجاب والفحولة في البهيمة، ولهذا تجد الفرق بين الفحل والخصي، قالوا: لأن ذهاب الخصيتين من مصلحة البهيمة؛ لأنه أطيب للحم، وقد ثبت عن النبي صلّى الله عليه وسلّم: «أنه ضحى بكبشين موجوءين» [(474)]، أي مقطوعي الخصيتين.

فإن قطع الذكر مع الخصيتين؟ فقد قال المؤلف ـ رحمه الله ـ: «خصي غير مجبوب» ، أي: غير مقطوع الذكر، وذلك أن قطع الذكر لا يفيد في زيادة اللحم وطيبه، وهو قطع عضو فيشبه قطع الأذن.

والخصي بواحدة يجزئ من باب أولى، وعلى هذا فما قطعت خصية واحدة منه أجزأ وخصيتان أجزأ، ومع الذكر لا يجزئ؛ لأنه قال: «خصي غير مجبوب» .

فإذا قال قائل: هل يمكن أن تحيا البهيمة مع الخصاء؟

فالجواب: نعم يمكن، وهذا كثير، لكن بشرط أن يكون المباشر لذلك من أهل الخبرة؛ لأنه قد يباشر الخصاء من ليس من أهل الخبرة فتهلك البهيمة، ـ وسبحان الله ـ هذا الأمر موجود من قبل أن تظهر وسائل الراحة الحديثة كالبنج وشبهه، لكن عرف بالتجارب، أما الآن فالأمر أسهل يمكن أن تخصى البهيمة بدون أن تشعر بألم إطلاقاً.

قوله: «وما بأذنه، أو قرنه قطع أقل من النصف» ، فإنه يجزئ لكن مع الكراهة؛ لأن النبي صلّى الله عليه وسلّم: «أمرنا أن نستشرف العين والأذن، وألا نضحي بمقابَلة، أو مدابَرة، أو شرقاء، أو خرقاء»[(475)][(476)].

وقوله صلّى الله عليه وسلّم: «نستشرف العين والأذن» ، أي: أن تكون شريفة ليس فيها عيب أو نشرف عليها والمعنى الأول أصح.

وهذا مستثنى من قوله فيما سبق «والعضباء» ، فالعضب إذا كان أقل من النصف فلا يضر.

وقوله: «أقل من النصف» ، مفهوم كلامه أنه لو كان النصف فإنه لا يجزئ.

فإذا قال إنسان: أليس في كلامه تناقض؟ لأنه قال بالأول: «والعضباء» وهنا قال: «وما بأذنه أو قرنه قطع أقل من النصف» . فنقول: لا تناقض في كلامه؛ لأن العضباء في كلامه الأول تعني التي قطع منها النصف فأكثر ـ على كلام المؤلف ـ وما دون النصف فإنه مجزئ، ولكن المذهب يرون أن النصف مجزئ، وأن الذي لا يجزئ هو ذهاب أكثر الأذن أو أكثر القرن، فإذا كان النصف ذاهباً والنصف الثاني باقياً، فهنا تعارض أصلان، إن نظرنا إلى وصفها بالعضباء قلنا: لا يصح؛ لأنه لم يذهب أكثر الأذن أو القرن، وإن نظرنا إلى السلامة قلنا ليست سليمة؛ لأن السلامة لا بد أن يكون الأكثر هو السليم، لكن نقول: أحد الأصلين مؤيد بأصل، وهو أن الأصل الإجزاء حتى يقوم دليل على عدم الإجزاء، فيكون الصحيح خلاف ما ذهب إليه المؤلف في هذه المسألة.

وتبين الآن أن المؤلف ـ رحمه الله ـ خالف المذهب في مسألتين:

الأولى: البتراء التي قطع ذنبها، فالمذهب تجزئ، وعلى قول المؤلف لا تجزئ.

الثانية: العضباء بالنصف على المذهب تجزئ، وعلى كلام المؤلف لا تجزئ.

وعلى كل حال ينبغي أن نقسم العيوب إلى ثلاثة أقسام:

الأول: ما دلت السنة على عدم إجزائه، وهي أربع: العوراء البين عورها، والمريضة البين مرضها، والعرجاء البين ضَلَعها، والعجفاء التي لا تنقي، فهذه منصوص على عدم إجزائها، ويقاس عليها ما كان مثلها أو أولى منها، أما ما كان مثلها فإنه يقاس عليها قياس مساواة، وأما ما كان أولى منها فيقاس عليها قياس أولوية.

الثاني: ما ورد النهي عنه دون عدم الإجزاء، وهو ما في أذنه أو قرنه عيب من خرق، أو شق طولاً أو شق عرضاً، أو قطع يسير دون النصف، فهذه ورد النهي عنها في حديث علي بن أبي طالب ـ رضي الله عنه[(477)] ـ، ولكن هذا النهي يحمل على الكراهة؛ لوجود الحديث الحاصر لعدم المجزئ بأربعة أصناف.

الثالث: عيوب لم يرد النهي عنها، ولكنها تنافي كمال السلامة، فهذه لا أثر لها، ولا تكره التضحية بها ولا تحرم، وإن كانت قد تعد عند الناس عيباً، مثل العوراء التي عورها غير بيِّن، ومثل مكسورة السن في غير الثنايا وما أشبه ذلك، ومثل العرجاء عرجاً يسيراً، فهذه عيوب لكنها لا تمنع الإجزاء، ولا توجب الكراهة لعدم وجود الدليل، والأصل البراءة.

وَالسُّنَّةُ نَحْرُ الإِبِلِ قَائِمَةً مَعْقُولةً يَدُهَا اليُسْرَى فَيَطعَنُهَا بِالحَرْبَةِ فِي الوَهْدَةِ التَّي بَيْنَ أصْلِ العُنُقِ والصَّدْرِ، وَيَذْبَحَ غَيْرَهَا، وَيَجُوُز عكسُهَا

قوله: «والسنة نحر الإبل قائمة معقولة يدها اليسرى» ، هذه هي السنة؛ لأن النبي صلّى الله عليه وسلّم كان يفعل ذلك، ويدل لهذا قوله تعالى: {{فَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا صَوَآفَّ فَإِذَا وَجَبَتْ جُنُوبُهَا فَكُلُوا مِنْهَا}} [الحج: 36] ، «وجبت» يعني سقطت على الأرض، وتكون اليسرى هي المعقولة؛ لأن الذابح سوف يأتيها من الجهة اليمنى، وسيمسك الحربة بيده اليمنى، ولو عقلت اليد اليمنى لضَرَبَتْ الناحرَ بركبتها إذا أحست ويكون عليه خطر، لكن إذا كانت المعقولة هي اليسرى واليمنى قائمة فإنها لا تستطيع أن تتحرك باليد اليمنى، وإذا نحرها فهي سوف تسقط على الجانب الأيسر الذي به اليد المعقولة.

هذه هي السنة[(478)]، ولكن إذا كان الإنسان لا يستطيع ذلك، كما هو المعروف عندنا الآن في بلادنا فإنهم يبرِّكونها، ويعقلون يديها ورجليها، ويلوون رقبتها، ويشدونها بحبل على ظهرها ثم ينحرونها.

فنقول: إذا لم يستطع الإنسان أن يفعل السنة، وخاف على نفسه، أو على البهيمة أن تموت فإنه لا حرج أن يعقلها وينحرها باركة.

قوله: «فيطعنها بالحربة» ، بيَّن المؤلف كيفية النحر، وذلك بأن يطعنها بالحربة ـ يعني على سبيل التمثيل ـ أو بالسكين، أو بالسيف، أو بأي شيء يجرح، وينهر الدم.

قوله: «في الوهدة التي بين أصل العنق والصدر» ، وهي قريبة من أن تكون بين يديها، وهي معروفة، فإذا طعنها جر الحربة من أجل أن يقطع الحلقوم والمريء.

قوله: «ويذبح» بالنصب لأنه معطوف على المصدر في قوله: «والسنة نحر الإبل» ، ليكون عطف مصدر على مصدر، والتقدير: فالسنة نحر الإبل وذبح غيرها ومنه:

ولبس عباءةٍ وتقرَّ عيني

أحبُّ إليَّ من لبس الشفوف

قوله: «غيرها» أي غير الإبل، والذبح يكون في أعلى الرقبة لا في أسفلها، والنحر يكون في أسفلها، ولهذا تموت الإبل أسرع من موت الضأن والمعز والبقر؛ وذلك لأن النحر قريب من القلب، فيتفجر الدم من القلب بسرعة، ولو أنها ذبحت من عند الرأس لكانت تتألم من الذبح؛ لأن الدم سيكون مجراه ما بين القلب إلى محل الذبح بعيداً فيتأخر موتها، فكان من الحكمة أن تنحر، ويخرج الدم بسرعة، ثم تموت بسرعة، أما غيرها فالسنة أن تذبح من عند الرأس، ويكون على الجنب الأيسر؛ لأنه أيسر للذابح، إذ إن الذابح سوف يذبح باليد اليمنى فيضجعها على الجنب الأيسر، ثم يضع رجله على رقبتها، ثم يمسك برأسها ويذبح[(479)][(480)]، ولكن إذا كان الرجل لا يعمل باليد اليمنى، ـ وهو الذي يسمى أعسر ـ فإنه يضجعها على الجنب الأيمن؛ لأن ذلك أسهل له، ثم إن الأفضل أن تبقى قوائمها مطلقة، أي: اليدان والرجلان لا تقيد ولا يمسك بها، وذلك لوجهين هما:

الأول: أنه أريح للبهيمة أن تكون طليقة تتحرك.

الثاني: أنه أشد في إفراغ الدم من البدن.

لأنه مع الحركة يخرج الدم كله، ومعلوم أن تفريغ الدم أطيب للحم، وأحسن وأكمل، ومن ثم صارت الميتة حراماً؛ لأن الدم يحتقن بها فيفسد اللحم.

قوله: «ويجوز عكسها» ، أي نحر ما يذبح وذبح ما ينحر، والدليل قول النبي صلّى الله عليه وسلّم: «ما أنهر الدم وذكر اسم الله عليه فكلوا» [(481)]، ولم يفرق بين النحر والذبح.

وما دام الكل في الرقبة فهو مجزئ، فيجزئ أن يذبح الشاة من نصف الرقبة ومن أسفلها ومما يلي صدرها ومن أعلاها مما يلي رأسها كل هذا محل للذبح.

وَيَقُولُ: بِسْمِ اللهِ، واللهُ أكْبَرُ اللَّهُمَ هَذَا مِنْكَ وَلَكَ ....

قوله: «ويقول: بسم الله، والله أكبر» ، أي: يقول: «بسم الله» وجوباً؛ لأن من شرط حل الذبيحة أو النحيرة التسمية، و «الله أكبر» استحباباً، وكان أحد الخطباء يخطب يوم العيد ويقول: السنة أن يقول عند الذبح: بسم الله وجوباً والله أكبر استحباباً، فذهبت العامة وصار الواحد منهم يقول: بسم الله وجوباً والله أكبر استحباباً، يظن أن هذا هو المشروع، ولهذا ينبغي للخطيب أن يكون عنده انتباه؛ لأن العامة ليسوا كطلبة العلم فيقول: بسم الله والله أكبر، أما: «بسم الله» فواجبة، وأما الله أكبر فمستحبة، حتى لا يختلط الأمر على الناس.

والتسمية على الذبيحة شرط من شروط صحة التذكية، ولا تسقط لا عمداً ولا سهواً ولا جهلاً؛ وذلك لأنها من الشروط، والشروط لا تسقط عمداً ولا سهواً ولا جهلاً؛ ولأن الله قال: {{وَلاَ تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ}} [الأنعام: 121] ، فقال: {{مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ}} ولم يقيد ذلك بما إذا ترك اسم الله عليه عمداً، وهنا يلتبس على بعض الناس فيقول: أليس الله قد قال: {{رَبَّنَا لاَ تُؤَاخِذْنَا إِنْ نَسِيْنَا أَوْ أَخْطَأْنَا}} [البقرة: 286] ؟ فنقول: بلى قال الله ذلك، ولكن هنا فعلان:

الأول: فعل الذابح.

الثاني: فعل الآكل.

وكل واحد منهما يتميز عن الآخر، ولا يلحق هذا حكم هذا، ولذلك قال النبي صلّى الله عليه وسلّم فيمن سألوه عن قوم حديثي عهد بالكفر يأتون باللحم، ولا يدرى أحدهم هل ذكر اسم الله عليه أم لا؟ قال: «سموا أنتم وكلوا» [(482)]؛ لأن الإنسان مطالب بتصحيح فعله، لا بتصحيح فعل غيره، فإن الفعل إذا وقع من أهله فإن الأصل السلامة والصحة، ونقول: لا تأكلوا مما لم يذكر اسم الله عليه، فإذا أكلنا نسياناً أو جهلاً فليس علينا شيء لقوله تعالى: {{رَبَّنَا لاَ تُؤَاخِذْنَا إِنْ نَسِيْنَا أَوْ أَخْطَأْنَا}} [البقرة: 286] ، أما أن نعرف أن هذه الذبيحة لم يسم عليها، فلا يجوز أكلها.

وأما فعل الذابح: فإذا نسي التسمية، فقد قال الله تعالى: {{رَبَّنَا لاَ تُؤَاخِذْنَا إِنْ نَسِيْنَا أَوْ أَخْطَأْنَا}} [البقرة: 286] .

فإذا قال قائل: كيف تؤاخذونه وقد نسي؟! قلنا: لا نؤاخذه، فنقول: ليس عليك إثم بعدم التسمية، ولو تعمدت ترك التسمية لكنت آثماً لما في ذلك من إضاعة المال وإفساده، وأما الآن فلا شيء عليك؛ لأنك ناسٍ، ويظهر ذلك بالمثال المناظر تماماً لهذا:

لو صلى الإنسان وهو محدث ناسياً فليس عليه إثم، وصلاته باطلة يجب أن تعاد؛ لأن الطهارة من الحدث شرط، وإذا كانت شرطاً، فإنها لا تسقط بالنسيان، ولكن يعذر الفاعل فلا يأثم، وهذا واضح، وكذلك التسمية أيضاً.

وهذه المسألة أعني التسمية على الذبيحة، أو على الصيد اختلف فيها العلماء على أقوال هي:

الأول: أن التسمية لا تجب لا على الصيد، ولا على الذبيحة وإنما هي سنة، واستدلوا بحديث لا يصح: «ذبيحة المسلم حلال وإن لم يذكر اسم الله عليها» [(483)].

الثاني: أن التسمية واجبة وتسقط بالنسيان والجهل في الذبيحة والصيد.

الثالث: أن التسمية شرط في الذبيحة والصيد، وتسقط سهواً في الذبيحة، ولا تسقط في الصيد.

وهذا هو المشهور عند فقهاء الحنابلة، أنه إذا ترك التسمية في الصيد ولو سهواً فالصيد حرام، وإن ترك التسمية سهواً في الذبيحة فهي حلال، ما هو الدليل؟

قالوا: لأن النبي صلّى الله عليه وسلّم قال لعدي بن حاتم وأبي ثعلبة الخشني ـ رضي الله عنهما ـ في إرسال السهم: إذا أرسلت سهمك وذكرت اسم الله عليه فكل» [(484)]، فجعل لحِلِّ الأكل شرطين هما:

الأول: القصد وهو إرسال السهم.

الثاني: التسمية.

ونقول: وقد قال أيضاً في الذبيحة: «ما أنهر الدم وذكر اسم الله عليه فكلوا» [(485)]، فاشترط شرطين هما:

الأول: إنهار الدم.

الثاني: التسمية.

ولا فرق، ثم نقول: إذا كنا نعذره بالنسيان على الذبيحة، فعلى الصيد من باب أولى، لأن الصيد يأتي بغتة بعجلة وسرعة، وأهل الصيود يذهلون إذا رأوا الصيد، حتى إنه أحياناً يسقط في حفرة أو تضربه نخلة أو شجرة، وهو لا يشعر، فهذا أحق بالعذر من إنسان أتى بالبهيمة بتأنٍ وأضجعها، ونسي أن يقول بسم الله.

القول الرابع: أن التسمية شرط في الذبيحة وفي الصيد، ولا تسقط بالنسيان والجهل، وهذا قول شيخ الإسلام ابن تيمية ـ رحمه الله ـ وهو الذي تدل عليه الأدلة.

فإن قال قائل: أرأيتم لو نسي أن يسمي على بعير، قيمته خمسة آلاف ريال وقلنا: لا تحل، فتضيع خمسة آلاف ريال.

فيقال: هذا من جملة ما يقدر الله للإنسان أن يضيع عليه.

فإن قيل: تتلفون أموال الناس بهذا.

قلنا: هذا كقول من قال: إذا قطعتم يد السارق أصبح نصف الشعب أشل ليس عنده يد، مع أنه لو قطعت يد السارق قلَّت السرقة ولم يسرق أحد، وكذلك إذا قلنا لهذا الرجل ـ الذي نسي أن يسمي على الذبيحة ـ: ذبيحتك حرام، فإذا جاء يذبح مرة ثانية: فيمكن أن يسمي عشر مرات لا ينسى أبداً، فقد اكتوى بنار النسيان، وبهذا نحمي هذه الشعيرة، وأنه لا بد من ذكر اسم الله على المذبوح.

شروط الذكاة:

الأول: التسمية، وقد سبق خلاف العلماء في حكمها.

والتسمية عند إرادة الفعل، وليس عند شحذ الشفرة يعني السكين، وليس عند وضع السهم في القوس، وليس عند وضع الرمية في البندقية، بل عند الفعل، ولهذا جاءت «على» في قول الله تعالى: {{فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ}}، إشارة إلى أن هذا الفعل هو الذي لا بد أن تكون التسمية عليه.

الثاني: إنهار الدم ـ يعني تفجيره ـ حتى يكون كالنهر، أي: يندفع بشدة، وهذا لا يتحقق إلا بقطع الودجين، ويعرفان عند الناس بالشرايين، وأناس يسمونها الأوراد، وهما عرقان غليظان محيطان بالحلقوم معروفان، ولا يمكن إنهار الدم إلا بهذا، والدليل على ذلك:

أولاً : أن النبي صلّى الله عليه وسلّم قال: «ما أنهر الدم» [(486)]، ولم يتعرض لذكر الحلقوم والمريء، ولهذا كان القول الصحيح أنه إذا قطع الودجان حلت الذبيحة وإن لم يقطع الحلقوم والمريء؛ لأنه لا دليل على اشتراط قطع الحلقوم والمريء.

ثانياً: ما أخرجه أبو داود بإسناد فيه مقال أن الرسول صلّى الله عليه وسلّم: «نهى عن شريطة الشيطان ـ وهي التي تذبح ولا تفرى أوداجها ـ» [(487)] وهذا نص في الموضوع.

وفي الرقبة أربعة أشياء إذا قطعت كلها فهذا تمام الذبح: الودجان، والمريء ـ وهو مجرى الطعام والشراب ـ والحلقوم مجرى النفس، ولهذا يكون دائماً مفتوحاً لتسهيل النفس، وجعله الله ـ عزّ وجل ـ عظاماً لينة لتسهل حركة الرقبة، ولهذا ترفع رقبتك لترفع رأسك وتنزله ولا تجد كلفة، والمريء من ورائه، أي: بينه وبين الرقبة، وهو مجرى الطعام والشراب، وليس كالحلقوم مفتوحاً بل إن استأذن أحد فتح الباب له، وإن لم يستأذن فالباب مغلق.

القول الثاني: مذهب الحنابلة ـ رحمهم الله ـ، قالوا: يجزئ إذا قطع الحلقوم والمريء، وإن لم يقطع الودجين ولا واحداً منهما، ومن المعلوم أنه لو قطع الحلقوم والمريء ولم يقطع الودجين، فإن الدم سوف يكون باقياً لا يخرج؛ لأن الدم الذي يخرج من الحلقوم والمريء سيكون ضعيفاً جداً، كما يخرج من أي عرق يكون في اليد أو في الرجل، أو ما أشبه ذلك.

القول الثالث: لا بد من قطع ثلاثة من أربعة.

مسألة: لو كانت البهيمة تصعق أولاً ثم تنحر ثانياً، فإن أدركها وفيها حياة حلَّت، وعلامة الحياة أنه إذا ذبحها انبعث منها الدم، الأحمر المعروف الذي يجري بخلاف الدم الأسود الذي يخرج من الميتة فهذا لا عبرة به، ودليل هذا قوله تعالى: {{حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلاَّ مَا ذَكَّيْتُمْ}} [المائدة: 3] ، وهذه كالمنخنقة تماماً فإذا ذكيت وفيها حياة حلَّت.

ولكن هل يشترط أن ترفس برجلها أو بيدها أو تمصع بذنبها أو لا يشترط؟

الجواب: قال بعض العلماء يشترط؛ لأننا لا نعلم حياتها إلا بذلك، ولكن الصحيح ما اختاره شيخ الإسلام في هذه المسألة أنه لا يشترط.

الشرط الثالث: لا بد أيضاً أن يكون الذابح عاقلاً، فإن كان مجنوناً فإنه لا تصح تذكيته ولو سمى؛ لأنه لا قصد له.

الشرط الرابع: أن يكون مسلماً، أو كتابياً.

فالمسلم ظاهر، والكتابي، لقول الله تعالى: {{وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ}} [المائدة: 5] ، قال ابن عباس ـ رضي الله تعالى عنهما ـ: «طعامهم ذبائحهم» [(488)]، وهذا متواتر عن النبي صلّى الله عليه وسلّم أنه كان يأكل مما ذبح اليهود.

واختلف العلماء هل يشترط أن يكون ذبحه كذبح المسلمين؟ أو نقول ما عدوه ذبحاً وتذكية فهو ذكاة، وإن لم يكن على طريقة المسلمين؟ في هذا قولان هما:

الأول: وهو قول الجمهور: أنه لا بد أن ينهر الدم، أعني ذبح الكتابي، كما أنه لا بد من أن ينهر الدم في ذبح المسلم.

الثاني: وهو وجه في مذهب الإمام مالك أن ما عدوه ذكاة فهو ذكاة، وإن كان بالخنق؛ لعموم قول الله تعالى: {{وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ}}، وهذا طعام عندهم فيكون حلالاً.

ولكن نقول في الرد على هذا: إن قوله: {{وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ}} مطلق مقيد بقول الرسول صلّى الله عليه وسلّم: «ما أنهر الدم وذكر اسم الله عليه فكلوا» [(489)]، فإذا كان إنهار الدم شرطاً في ذبيحة المسلم، وهو خير من اليهودي والنصراني، فكونه شرطاً في ذبيحة اليهودي والنصراني من باب أولى، وهذا هو الحق.

ولكن هل يجب علينا أن نعلم أن الكتابي ذبحه على هذا الوجه؟ الجواب: لا يشترط.

وهل يجب أن نعلم أنه سمى عليه؟ الجواب: لا، والدليل على هذا ما رواه البخاري عن عائشة ـ رضي الله عنها ـ: «أن قوماً سألوا النبي صلّى الله عليه وسلّم، فقالوا: يا رسول الله إن قوماً يأتوننا باللحم لا ندري أذكروا اسم الله عليه أم لا؟ قال: «سموا أنتم وكلوا» ، قالت: وكانوا حديثي عهد بالكفر» [(490)]، ومن هو حديث عهد بالكفر يشك في كونه سمى؛ لأنه لم يعرف أحكام الإسلام ومع ذلك قال: «سموا أنتم وكلوا» ، أي: سموا على الأكل لا على الذبح؛ لأنه لا تمكن التسمية؛ ولأن الإنسان لا يُسأل إلا عن فعل نفسه، وفعلكم أنتم هو الأكل فسموا عليه، أما فعل غيركم فليس عليكم منه شيء، وقد ترجم مجد الدين ابن تيمية ـ رحمه الله ـ على هذا الحديث: بأن الفعل إذا صدر من أهله فالأصل فيه الصحة والسلامة[(491)]، ولو أننا كلفنا أن نبحث عن كيفية الذبح وهل سمى الذابح أم لا؟ للحقنا بذلك حرج شديد لا يحتمل، حتى المسلم يمكن أنه لم يسم، أو أنه خنق، فكل شيء محتمل، لكن الأصل في الفعل الواقع من أهله السلامة، وبهذا يستريح الإنسان، ويسلم من القلق الذي يحصل فيما لو ذبح الكتابي اليهودي والنصراني الذبيحة وأهدى له، والحمد لله على التيسير، لقوله تعالى: {{وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ}} [المائدة: 5] .

وقد أخبرني بعض الإخوة الذين في أمريكا أنهم الآن رجعوا إلى الشرط الإسلامي، وهو إنهار الدم بشق الودج ثم يدخلون آلة مع الودج الثاني وينفخونها بشدة، من أجل أن يخرج الدم مندفعاً من الودج الأول الذي فروه، أي: أنهم أشد منا، فيتعجلون أن يخرج الدم؛ لأنه إذا جاءه ما يدفعه من أحد الودجين اندفع إلى الآخر، لكننا ـ ولله الحمد ـ لا يكلفنا الله ـ عزّ وجل ـ مثل هذا، فذبحنا يسير، امرر السكين على الودجين، وهذا كافٍ.

الشرط الخامس: أن لا يكون الحيوان محرماً لحق الله، كالصيد في الحرم، أو الصيد في الإحرام.

فلو ذبح الإنسان أو صاد صيداً في الحرم فإنه حرام حتى لو سمى وأنهر الدم، ولو صاد صيداً أو ذبحه وهو محرم فهو حرام، ولو سمى وأنهر الدم؛ لأنه محرَّم لحق الله، ولهذا قال النبي صلّى الله عليه وسلّم للصعب بن جثامة ـ رضي الله عنه ـ قال: «إنا لم نرده عليك إلا أنا حُرم» [(492)]، وهذا يتبين بالتعبير القرآني: {{يَاأَيُّهَا الَّذِينَ آمَنُوا لاَ تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ}} [المائدة: 95] ، ولم يقل لا تصيدوا الصيد، فدل هذا على أن صيد الصيد والإنسان محرم يعتبر قتلاً، لا صيداً، والقتل لا تحل به المقتولة.

فإن كان مُحرَّماً لحق الغير كالمغصوب مثلاً، فهل يكون كالمحرم لحق الله ويحرم أو لا يحرم؟

الصحيح أنه لا يحرم، وهو المشهور من مذهب الحنابلة ـ رحمهم الله ـ، وفرقوا بينهما بأن الغير حقه يمكن ضمانه، أو إرضاؤه، ويمكن أن يسمح، بخلاف حق الله ـ عزّ وجل ـ.

وفيه رواية أخرى في المذهب أن المحرَّم لحق الغير كالمحرَّم لحق الله لا تصح تذكيته.

فلو رأينا من باب التأديب والتعزير والتوجيه أن نقول لمن غصب شاة وذبحها: لا يحل لك أكلها ولا لغيرك، وعليك ضمانها، لو رأينا أن هذا من باب التعزير بحرمانه هذا المال الذي تعجله على وجه محرم لكان هذا متوجهاً.

مسألة: هل يشترط أن يكون الذبح في وقت يحل فيه الذبح بالنسبة للأضاحي؟

الجواب: لا يشترط ذلك لحل الذبيحة، لكن يشترط لوقوعها أضحية.

وقوله: «يقول: بسم الله، والله أكبر» ، لو قال بسم الرحمن، أو بسم فاطر السموات والأرض، أو بسم الخلاق العليم، هل يقوم مقام بسم الله؟ الجواب: قال بعض أهل العلم يقوم مقامه إذا أضاف «اسم» إلى ما لا يصح إلا لله، فهو كما لو أضافه إلى لفظ الجلالة، ولا فرق؛ لأنه يصدق عليه أنه ذكر اسم الله، ولو قال: بسم الرؤوف الرحيم لا يجزئ، لأن هذا الوصف يصدق لغير الله، قال الله تعالى في وصف النبي: {{بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ}} [التوبة: 182] ، ولو قال: باسمك اللهم أذبح هذه الذبيحة، يجزئ؛ لأن هذا مثل قوله بسم الله، ودليل التكبير حديث أنس في الصحيحين أن النبي صلّى الله عليه وسلّم سمى الله وكبر[(493)].

وهل يصلي على النبي صلّى الله عليه وسلّم في هذا المقام؟ الجواب: لا يصلي على النبي صلّى الله عليه وسلّم، والتعليل:

أولاً: أنه لم يرد، والتعبد لله بما لم يرد بدعة.

ثانياً: أنه قد يتخذ وسيلة فيما بعد إلى أن يذكر اسم الرسول صلّى الله عليه وسلّم على الذبيحة، ولهذا كره العلماء أن يصلى على النبي صلّى الله عليه وسلّم على الذبيحة.

قوله: «اللهم هذا منك ولك» [(494)]، المشار إليه المذبوح أو المنحور، «منك» عطاءً ورزقاً، «لك» تعبداً وشرعاً وإخلاصاً وملكاً، هو من الله، وهو الذي منَّ به، وهو الذي أمرنا أن نتعبد له بنحره أو ذبحه، فيكون الفضل لله تعالى قدراً، والفضل لله شرعاً، إذ لولا أن الله تعالى شرع لنا أن نتقرب إليه بذبح هذا الحيوان أو نحره لكان ذبحه أو نحره بدعة، ولهذا نقول: إن الله أنعم علينا بنعمتين:

الأولى: نعمة قدرية.

الثانية: نعمة شرعية.

أما القدرية فكونه يسره لنا وذلله لنا حتى إن الرجل يقود هذا البعير الكبير لينحره وينقاد له، قال الله تعالى: {{وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ *}} [يس] .

وأما الشرعية فكون الإنسان في هذه الحال متذكراً لنعمة الله تعالى متقرباً إليه بالتعبد له، وفي هذه الحال ينبغي أيضاً أن يقول: «اللهم تقبل[(495)] مني، اللهم هذا عني وعن أهل بيتي» [(496)]. وتكون تسمية المضحى له عند الذبح، وأما ما يفعله بعض العامة عندنا يسميها في ليلة العيد ويمسح ظهرها من ناصيتها إلى ذنبها، وربما يكرر ذلك: هذا عني، هذا عن أهل بيتي، هذا عن أمي، وما أشبه ذلك، فهذا من البدع، لأن ذلك لم يرد عن النبي صلّى الله عليه وسلّم وإنما كان يسمي من هي له عند الذبح.

وَيَتَولاّهَا صَاحِبُهَا، أَوْ يُوكِّل مُسْلِماً وَيَشْهَدَهَا، وَوَقْتُ الذَّبحِ بَعْدَ صَلاَةِ العِيدِ أوْ قَدْره إِلى يَوْمَينِ بَعْدَه. وَيُكْرَهُ فِي لَيلَتِهِمَا فَإِنْ فَاتَ قَضَى وَاجِبَهُ.

قوله: «ويتولاها صاحبها» ، الضمير «ها» يعود على الأضحية، يعني أن الأفضل أن يتولاها صاحبها ولو امرأة بدليل أن جارية كانت ترعى غنماً عند سلع بالمدينة، فأبصرت شاة من غنمها موتاً فأخذت حجراً له حد فذبحت الشاة، فاستفتوا النبي صلّى الله عليه وسلّم في ذلك فقال: كلوا[(497)]، وأذن لهم في أكلها مع أن الذي ذبح امرأة، هذا الحديث فيه فوائد كثيرة استنبط منه بعض العلماء نحو اثنتي عشرة مسألة، منها جواز ذبح المرأة ولو كانت حائضاً أو نفساء؛ لأن النبي صلّى الله عليه وسلّم لم يستفصل، ومنها جواز تصرف الإنسان في مال الغير بإتلاف إذا كان لمصلحة، ومنها جواز الذبح بالحجر ولكن بشرط أن ينهر الدم، والمهم من ذلك هو نحرها أو ذبحها، فإذا ذبحها وأعطى آخر ليكمل سلخها وتوزيعها فقد أدرك السنة، وهذا مشروط بما إذا كان قادراً، أما إن كان عاجزاً أو جاهلاً بما يجب في الذبح فلا ينبغي أن يخاطر ويذبح، بل يوكل غيره.

قوله: «أو يوكل مسلماً ويشهدها» ، أي: يوكل مسلماً يذبح هذه الأضحية، ويشهدها، أي: صاحبها فيكون حاضراً عنده، والذي يسمي الذابح؛ لأنه فعله فهو يسمي على فعله.

وقوله: «أو يوكل مسلماً» ، علم منه أنه لا يصح أن يوكل كتابياً، مع أن ذبح الكتابي حلال، لكن لما كان ذبح هذه الذبيحة أو نحر هذه النحيرة عبادة لم يصح أن يوكل فيه كتابياً؛ وذلك لأن الكتابي ليس من أهل العبادة والقربة؛ لأنه كافر ولا تقبل عبادته، أما لو وكل كتابياً ليذبح له ذبيحة، أو ينحر له نحيرة للأكل فذلك لا بأس به، فالتضحية أو الهدي لا يجوز من غير المسلم، وذلك لأنه ليس من أهل القربة، فإذا كان لا يصح ذلك منه لنفسه فلا يصح منه لغيره، ولهذا اشترط المؤلف أن يوكل مسلماً ويشهدها، ولكن لما كان الكتابي نائباً عن مسلم في هذه العبادة خف الوطء وصارت مباشرته للأضاحي والهدايا والعقائق مكروهة، ولكنها لا تمنع حل الذبيحة.

قوله: «ووقت الذبح بعد صلاة العيد أو قدره إلى يومين بعده» ، أي: الوقت الجائز فيه الذبح يوم العيد بعد الصلاة، «أو قدره» أي: قدر زمن الصلاة لمن ليس عندهم صلاة عيد إلى آخر يومين بعده.

فتكون أيام الذبح ثلاثة فقط، يوم العيد ويومان بعده، وليس في المسألة دليل على أن الذبح يكون في يومين بعد العيد، لكن إما أن نقول: إن الذبح يوم العيد فقط، أو أيام التشريق كلها.

أما وجه الأول فلأن الذي يسمى من هذه الأيام يوم النحر هو يوم العيد، فيختص النحر به، وقد قال بذلك بعض أهل العلم: إن يوم الذبح هو يوم العيد فقط.

أما وجه الثاني فله دليل سنذكره بعد، وأما تخصيصه بيومين فلا أعلم في ذلك أصلاً من السنة، لكنه ورد عن الصحابة ـ رضي الله عنهم ـ تخصيصه بيومين بعد العيد[(498)].

وقوله: «ووقت الذبح بعد صلاة العيد» ، علم من كلامه ـ رحمه الله ـ أن الذبح قبل الصلاة لا يجزئ؛ لأنه قبل الوقت، فكما أنه لو صلى الظهر قبل زوال الشمس لم تجزئه عن صلاة الظهر، كذلك لو ضحى قبل الصلاة فإنه لا يجزئه، وقد ثبت عن النبي صلّى الله عليه وسلّم الحديث العام الذي يعتبر قاعدة عامة في الشريعة: «من عمل عملاً ليس عليه أمرنا فهو رد» [(499)]، وثبت في هذه المسألة بخصوصها «أن من ذبح قبل الصلاة فإنما هو لحم قدمه لأهله، وليس من النسك في شيء» [(500)]، ثبت ذلك عن رسول الله صلّى الله عليه وسلّم، وأعلنه في خطبة عيد الأضحى.

وقد أورد عليه أبو بردة ـ رضي الله عنه ـ قصة وقعت له وهي أنه أحب أن يأكل أهل بيته اللحم قبل أن يصلي في أول النهار، فذبح أضحيته قبل أن يصلي، فسأل النبي صلّى الله عليه وسلّم عن ذلك فقال له: «شاتك شاة لحم» مع أن الرجل جاهل، لكن الأوامر لا يعذر فيها بالجهل بخلاف النواهي، فالنواهي إذا فعلها الإنسان جاهلاً عذر بجهله، أما الأوامر فلا، ولهذا لم يعذره النبي صلّى الله عليه وسلّم، بل قال: «شاتك شاة لحم» ، وقال: «من ذبح قبل الصلاة فليذبح مكانها أخرى» [(501)]، فقال أبو بردة: إن عندي عناقاً هي أحب إلي من شاتين ـ والعناق الصغيرة من المعز لها نحو أربعة أشهر ـ أي: فهل أذبحها وتجزئ عني، قال: «نعم ولن تجزئ عن أحد بعدك» [(502)]، مع أن هذه العناق لا تجزئ في الأضحية، لعدم بلوغها السن المعتبرة شرعاً، لكن النبي صلّى الله عليه وسلّم أذن له وقال: «إنها لا تجزئ عن أحد بعدك» ، هل المراد بقوله: «لا تجزئ عن أحد بعدك» عيناً أو حالاً؟ أكثر العلماء على الأول، والصحيح الثاني، وأن من وقع له مثل ما وقع لأبي بردة فلا حرج أن يذبح عناقاً؛ وذلك أن القاعدة الشرعية أن التكاليف لا تتعلق بالشخص لشخصيته؛ لأن الله لا يحابي أحداً وإنما تعلق الأحكام بالمعاني والعلل حتى خصائص الرسول ـ عليه الصلاة والسلام ـ ليست خصائص له شخصية لكن من أجل أنه رسول ولا يتصف بهذا الوصف سواه، وهذا الذي نراه هو ما اختاره شيخ الإسلام ابن تيمية وهو الحق.

فإن قيل هل تجزئ العناق وإن لم تكن ذات بال وقيمة عند صاحبها ولا يحبها؛ لأن أبا بردة: قال عندي عناق هي أحب إلى من شاتين؟ فالجواب أن هذا وصف طردي لأن محبة الإنسان للشيء لا ترفعه إلى أن يجزئ وهو على وصف لا يجزئ، ولهذا لو كان للإنسان عناق ولم تحدث له هذه الحال، وقال: إن هذه العناق أحب إلى من شاتين فنقول: لا تجزئ، فليست العلة هي كونها أحب إليه فهذا وصف طردي لا يعلل به.

فقوله: «من ذبح قبل الصلاة فليذبح مكانها أخرى» ، هو الدليل على أنه لا بد أن يكون الذبح بعد صلاة العيد، فإذا كان في مكان ليس فيه صلاة عيد فليعتبر ذلك بمقدار صلاة العيد، ولا يعتبر ما حوله، أي: لو فرض أنه في بادية قريبة من عنيزة مثلاً فليس المعتبر صلاة عنيزة، بل المعتبر قدر الصلاة؛ فإذا كانت صلاة العيد تحل بعد ارتفاع الشمس قيد رمح، وعيد الأضحى يسن فيه التبكير في الصلاة فيقدر بعد ارتفاع الشمس قدر رمح، نحو ربع ساعة تتم فيها الصلاة، وإذا كان ارتفاع الشمس قدر رمح مقداره ثلث ساعة، أو ربع ساعة فيكون ابتداء الذبح بعد طلوع الشمس بنحو نصف ساعة أو خمس وثلاثين دقيقة.

وعلم من قوله: «صلاة العيد» أنه لا يشترط أن يكون بعد خطبة العيد، فلو أن الإنسان انطلق من حين صلى صلاة العيد وذبح والإمام يخطب صحت الأضحية، وظاهر كلامه أن ذلك صحيح وإن لم يذبح الإمام لأن المؤلف أطلق، وهو كذلك ودليله أن النبي صلّى الله عليه وسلّم قال: «من ذبح قبل الصلاة فلا نسك له» ، فمفهومه أن من ذبح بعد الصلاة فله نسك، سواء انتهت الخطبة أو لم تنته، وسواء ذبح الإمام أم لم يذبح، ولكن الأفضل ألا يذبح قبل الإمام، وهذا الذي قاله العلماء صحيح فيما لو كان الناس يفعلون بالأضاحي ما كان يفعل بها في عهد النبي صلّى الله عليه وسلّم، فهنا ننتظر الإمام لأنه إمامنا في الصلاة فكان إمامنا في النسك، وكانوا فيما سبق يخرجون بضحاياهم إلى مصلى العيد، لكن في غير مكان الصلاة فيذبحون هناك من أجل أن يكون نفعها أعم، فكل من حضر يمكن أن يأخذ منها، فكان النبي صلّى الله عليه وسلّم يخرج بأضحيته ويضحي والناس أيضاً يخرجون بضحاياهم ويضحون، لكن هذا نسي من زمن، فإذا كان الناس يضحون في مصلى العيد قلنا لا تضحوا قبل إمامكم، هذا هو الأفضل.

وقوله: «إلى يومين بعده» ، أي: إلى آخر يومين، ودليل ذلك ما روي عن بعض الصحابة ـ رضي الله عنهم ـ أنهم حددوا الوقت بذلك[(503)].

وقال بعض أهل العلم: إن وقت الذبح يوم العيد فقط[(504)]، لأنه اليوم الذي يسمى يوم النحر.

وقال بعض العلماء: بل أيام التشريق الثلاثة تبع ليوم العيد، وقال آخرون: بل شهر ذي الحجة كله وقت للذبح، فالأقوال إذاً أربعة.

ولكن أصح الأقوال: أن أيام الذبح أربعة، يوم العيد، وثلاثة أيام بعده، والدليل على هذا ما يلي:

أولاً: أنه قد روي عن النبي صلّى الله عليه وسلّم أنه قال: «كل أيام التشريق ذبح» [(505)]، وهذا نص في الموضوع، ولولا ما أعل به من الإرسال والتدليس لكان فاصلاً في النزاع.

ثانياً: قول النبي صلّى الله عليه وسلّم: «أيام التشريق أيام أكل وشرب وذكر لله ـ عزّ وجل ـ» [(506)]، فجعل حكمها واحداً أنها أيام أكل لما يذبح فيها، وشرب، وذكر لله ـ عزّ وجل ـ.

ثالثاً: أن هذه الأيام الثلاثة كلها تتساوى في تحريم صيامها لقول عائشة، وابن عمر ـ رضي الله عنهم ـ: «لم يرخص في أيام التشريق أن يصمن إلا لمن لم يجد الهدي» [(507)].

رابعاً: أن هذه الأيام الثلاثة كلها أيام لرمي الجمرات، فلا يختص الرمي بيومين، بل كل الأيام الثلاثة.

خامساً: أنها كلها يشرع فيها التكبير المطلق والمقيد، أو المقيد على قول بعض العلماء، ولم يفرق أحد من العلماء فيما نعلم بين هذه الأيام الثلاثة في التكبير، فهي مشتركة في جميع الأحكام، وإذا كان كذلك فلا يمكن أن نُخْرِجَ عن هذا الاشتراك وقت الذبح، بل نقول: إن وقت الذبح يستمر من بعد صلاة العيد يوم النحر إلى آخر أيام التشريق.

وهذا هو القول الذي اختاره شيخ الإسلام ابن تيمية، وهو رواية عن الإمام أحمد ـ رحمه الله ـ.

مسألة: هل يجزئ الذبح من حين الصلاة أو لا بد من الخطبة وذبح الإمام؟

الصحيح أنه يكتفي بالصلاة، ولكن الأفضل أن يكون الذبح بعد الخطبة وبعد ذبح الإمام، وهذا إن فعل الإمام السنة في الذبح، وهو أن يخرج بأضحيته إلى مصلى العيد ويذبحها في مصلى العيد؛ لأن هذه هي السنة الثابتة عن النبي صلّى الله عليه وسلّم ينحر ويذبح بالمصلى[(508)] إظهاراً للشعيرة وتعميماً للنفع؛ لأنه إذا كانت هناك في مصلى العيد حضرها الفقراء والأغنياء أيضاً، فيعطى الفقراء منها صدقة، ويعطى الأغنياء منها هدية، ومعنى قوله: «ينحر بالمصلى» ، أي خارج حدود المسجد مثل ما لو خرج إنسان بأضحيته، وذبحها أمام مصلى العيد أو عن يمينه أو شماله قيل: ذبحها بالمصلى ؛ لقربه منه وليس في نفس المصلى؛ لأن النبي صلّى الله عليه وسلّم قال: «إن هذه المساجد لا يصلح فيها شيء من الأذى والقذر» [(509)] وهذا أذى وقذر، لكن عمل الناس اليوم أن الإمام وغيره لا يذبحون في المصلى، وعلى هذا فتكون في مراعاة ذبح الإمام فيه مشقة عظيمة، وقد ينازع في استحبابه؛ لأن تأخر الذبح عن ذبح الإمام فيما إذا أعلنه الإمام وتبين للناس، ولكن مراعاة انتهاء الخطبة أمر سهل، فيقال للناس: لا تذبحوا حتى تنتهي الصلاة والخطبة؛ لأن هذا هو الأفضل، وكما جاء في بعض الأحاديث. أن الرسول صلّى الله عليه وسلّم أمر بانتظار الخطبة[(510)].

قوله: «ويكره في ليلتهما» ، أي: ليلتي أيام التشريق، لكن المؤلف يرى أن أيام الذبح يومان، ولهذا جاءت بالتثنية «في ليلتهما» ، أي ليلة الحادي عشر، وليلة الثاني عشر؛ لأن الرسول صلّى الله عليه وسلّم قال: «كل أيام التشريق ذبح» [(511)]، وقال: «أيام التشريق أيام أكل وشرب، وذكر لله ـ عزّ وجل ـ» [(512)]، وهذا يدل على أن محل الذبح هو اليوم، وعلى هذا فيكره الذبح في الليل، ولأن الذبح في الليل ربما يعمد إليه البخلاء من أجل أن لا يتصدقوا، فلهذا كره.

وقيل في علة الكراهية خروجاً من الخلاف، أي: خلاف من قال من العلماء: إنه لا يجزئ الذبح ليلاً؛ لأن الله تعالى قال: {{وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ}} [الحج: 28] ، والجواب عن هذا الاستدلال أن يقال: إن العرب يطلقون الأيام على الليالي، فيقال: أيام ويشمل الليالي، ويطلقون الليالي ويريدون الليل والنهار مثل قوله تعالى: {{يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا}} [البقرة: 234] ، أي عشر ليال والمراد الليالي والأيام، والتعليل بالخلاف فيه خلاف، والصحيح أنه لا تعليل بالخلاف، وهو اختيار شيخ الإسلام، ولو أننا أخذنا بهذا القول، أي بالتعليل بالخلاف ما بقي مسألة مباحة إلا وفيها كراهة؛ لأنه لا تكاد تجد مسألة إلا وفيها خلاف، فإذا قلنا إن مراعاة الخلاف لازمة، وأنه يجب أن ندع ما فيه الخلاف من باب: دع ما يريبك إلى ما لا يريبك، لم يبق مسألة إلا وهي مكروهة.

ولكن يقال: إن كان الخلاف له حظ من النظر، أي: من الدليل فإننا نراعيه، لا لكونه خلافاً، ولكن لما يقترن به من الدليل الموجب للشبهة، ولهذا قيل:

وليس كل خلاف جاء معتبراً

إلا خلافاً له حظ من النظر

فالصواب أن الذبح في ليلتهما لا يكره إلا أن يخل ذلك بما ينبغي في الأضحية فيكره من هذه الناحية، لا من كونه ذبحاً في الليل.

قوله: «فإن فات» ، أي: وقت الذبح، وذلك بغروب الشمس من اليوم الثاني من أيام التشريق على ما ذهب إليه المؤلف، أو بغروب الشمس من اليوم الثالث من أيام التشريق على ما رجحناه.

قوله: «قضى واجبه» ، أي: فعل به كالأداء.

وقوله «واجبه» ، أي واجب الهدي والأضحية، والمراد ما وجب قبل التعيين.

مثال ذلك: رجل قال: لله علي نذر أن أضحي هذا العام، ولكنه لم يضح حتى غابت الشمس، فنقول: اقض هذه الأضحية.

والصواب في هذه المسألة أنه إذا فات الوقت، فإن كان تأخيره عن عمد فإن القضاء لا ينفعه، ولا يؤمر به؛ لقول النبي صلّى الله عليه وسلّم: «من عمل عملاً ليس عليه أمرنا فهو رد» [(513)]، وأما إذا كان عن نسيان أو جهل أو انفلتت البهيمة، وكان يرجو وجودها قبل فوات الذبح حتى انفرط عليه الوقت، ثم وجد البهيمة ففي هذه الحال يذبحها؛ لأنه أخرها عن الوقت لعذر، فيكون ذلك كما في قول النبي صلّى الله عليه وسلّم: «من نام عن صلاة أو نسيها فليصلها إذا ذكرها لا كفارة لها إلا ذلك» [(514)].

وإن كانت وصية ليست له، فهل تدخل في عموم قوله: «قضى واجبه» ؟ الجواب: لا، فالوصية تعتبر تطوعاً من الموصي، والواجب على الموصى إليه هو التنفيذ.

فنقول: إن الموصى إليه قائم مكان الموصي، والموصي لو أخرها إلى ما بعد غروب الشمس، أي: بعد فوات الوقت فإنه لا يلزمه القضاء؛ لأنها في حقه تطوع وليست بواجبة، وعلى هذا فإذا قدر أن الوصي لم يضحِّ هذا العام لعذر مثلاً، قلنا له: أخرها إلى العام القادم واذبحها في أيام الذبح، فيذبح على هذا أضحيتين، أضحية قضاء العام الماضي، والثانية أداء لهذا العام.

فَصْلٌ

وَيَتَعَيَّنَانِ بِقَوْلِه: هَذَا هَدْي أو أضْحِيَةٌ لاَ بِالنِّيَّةِ ...........

قوله: «ويتعينان بقوله: هذا هدي أو أضحية لا بالنية» ، أي: الهدي والأضحية بقوله: هذا هدي بالنسبة للهدي، أو أضحية بالنسبة للأضحية، فيتعينان بالقول، ولا يتعينان بالنية، ولا بالشراء، فلو اشترى شاة بنية أن يضحي بها فإنها لا تتعين ما دامت في ملكه، إن شاء باعها وإن شاء فسخ النية، وإن شاء تصدق بها، وإن شاء أهداها.

وكذلك لو اشترى شاة يريد أن تكون هدياً كهدي متعة ـ مثلاً ـ، وفي أثناء الطريق قبل أن يقول: هي هدي، أراد أن يبيعها فلا بأس، وهنا فرق بين أن يقول: هذا هدي، أو هذه أضحية على سبيل الإخبار، وبين أن يقول: هذا هدي أو أضحية على سبيل الإنشاء، ويظهر الفرق بينهما بالمثال:

رجل يجر شاة فقال له من رآه: ما هذه؟ قال: هذه شاة للأضحية، يعني أنها شاة يريد أن يضحي بها، فهذا خبر وليس بإنشاء، بخلاف ما إذا قال: هذه أضحية لله، وأنشأ أن تكون أضحية فإنها حينئذ تتعين.

وعلم من كلام المؤلف أنها لا تتعين بالفعل، أي لا يتعين الهدي، ولا الأضحية بالفعل، ولكن في هذا نظر، فإنهم نصوا على أن الهدي إذا قلده أو أشعره بنية أنه هدي، فإنه يكون هدياً، وإن لم ينطق به.

والتقليد هو أن يُقَلِّد النعال، وقطع القرب، والثياب الخَلِقة، وما أشبه ذلك في عنق البهيمة، فإنه إذا علق هذه الأشياء في عنقها فهم من رآها أنها للفقراء، وهذا كان معتاداً في عهد النبي صلّى الله عليه وسلّم وعهد من بعده، حتى تضاءل سَوْق الهدي بين الناس، وصار لا يعرف هذا الشيء.

وأما الإشعار فهو أن يشق سنام البعير حتى يخرج الدم ويسيل على الشعر، فإن من رآه يعرف أن هذا معد للنحر.

والإشعار مع أنه سوف يتأذى به البعير، ولكن لما كان لمصلحة راجحة سمح فيه كما سمح في وسم الإبل في رقبتها أو في أذنها أو فخذها أو عضدها وما أشبه ذلك، مع أن الوسم كي بالنار، لكن للمصلحة، وأحياناً يجب وسمها إذا كان يتوقف حفظ إبل الصدقة أو خيل الجهاد؛ لأن ما لا يتم الواجب إلا به فهو واجب.

فنقول: الهدي يتعين بالقول وبالفعل مع النية.

فالقول قوله هذا هدي.

والفعل الإشعار، أو التقليد مع النية يكون هدياً بذلك. ويترتب على التعيين وعدمه مسائل ستذكر فيما بعد.

واختار شيخ الإسلام ابن تيمية ـ رحمه الله ـ: أنه إذا اشتراه بنية الأضحية، أو بنية الهدي أنه يكون هدياً أو يكون أضحية، وأنه لا يشترط لذلك لفظ؛ لأن المقصود أن يتعين هذا أضحية أو هدياً، وهذا يحصل بالنية لقول النبي صلّى الله عليه وسلّم: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» [(515)]، ولكن الأظهر ما ذهب إليه المؤلف ـ رحمه الله ـ وهو المشهور من المذهب، بدليل أن الإنسان لو اشترى عبداً ليعتقه في كفارة أو غيرها فلا يعتق، أو اشترى بيتاً ليوقفه على الفقراء أو المساكين، أو طلبة العلم، أو ما أشبه ذلك، فإنه لا يكون البيت وقفاً بمجرد الشراء حتى يفعل ما يختص بهذا الشيء، ولهذا قلنا في الهدي لما كان يشرع تقليده أو إشعاره: إن تقليده أو إشعاره مع النية يعتبر تعييناً.

وقوله: «لا بالنية» ، أي لا يتعين بالنية، كما لو أخرج الإنسان دراهم؛ ليتصدق بها فلا تتعين الصدقة إن شاء أمضاها، وإن شاء أبقاها؛ لأنه لم يدفعها للفقراء، فالحاصل أننا إذا سئلنا بماذا تتعين الأضحية؟ قلنا: بالقول، وبماذا يتعين الهدي؟ قلنا: بالقول وبالفعل، وإنما زاد الهدي بالفعل؛ لأن له فعلاً خاصاً وهو التقليد أو الإشعار، أما الأضحية فليس لها فعل خاص، ولهذا لا تكون أضحية إلا بالقول ولو فرض أن الناس جعلوا علامة على الأضحية، بمعنى أن الشاة إذا فعل فيها كذا وكذا فهي أضحية، فهل نقول إنه كالإشعار والتقليد؟

الجواب: نعم، وكانوا فيما سبق إذا اشتروا الضحايا ـ الغنم ـ وضعوا على رأسها الحناء أو على جنبها أو على أليتها، لكنهم لا يجعلون هذا علامة على أنها أضحية، بل علامة على أنها ملك فلان لئلا تختلط بغيرها، فهذه لا تتعين، لكن إذا كان هناك علامة معروفة عند الناس أنه إذا عُلِّمت الشاة أو البعير بهذه العلامة فهي هدي أو أضحية فإنها تتعين بذلك.

وَإِذَا تَعَيَّنت لَمْ يَجُزْ بَيْعُهَا، ولاَ هِبَتُهَا إِلاَّ أن يُبْدِلَهَا بِخَيرٍ مِنْهَا وَيَجُزُّ صُوفَها وَنَحْوَه إِنْ كَانَ أنْفَعَ لَهَا ....

قوله: «وإذا تعينت لم يجز بيعها» ، شرع في الأحكام التي تترتب على تعيينها، فإذا تعينت لم يجز بيعها؛ لأنها صارت صدقة لله، كالوقف لا يجوز بيعه، والعبد إذا أعتق لا يجوز بيعه فلا يجوز بيعها بأي حال من الأحوال، حتى لو ضعفت وهزلت فإنه لا يجوز له بيعها.

قوله: «ولا هبتها» ، أي: لا يجوز أن يهبها لأحد، والفرق بين البيع والهبة أن البيع بعوض، والهبة تبرع بلا عوض.

وهل يجوز أن يتصدق بها؟

الجواب: لا يجوز أن يتصدق بها، بل لا بد أن يذبحها، ثم بعد ذبحها إن شاء وهبها وتصدق بما يجب التصدق به، وإن شاء أبقاها، وإن شاء تصدق بها كلها، لكن لا بد أن يتصدق منها بجزء كما سيأتي ذكره إن شاء الله[(516)]. وينبني على ذلك وجوب ذبحها ولا بد، وعلى هذا لو أن الإنسان يقود هديه فلقي فقراء وقالوا: أعطنا إياه فأعطاهم إياه، فهل يجزئه الهدي؟

الجواب: لا يجزئه.

فإن قالوا: نذبحه لك ووكلهم بذلك فهل يجزئ.

الجواب: فيه تفصيل: إن كان يثق بهم، وأنهم سوف يذبحونه فلا بأس، ويكونون وكلاء له، أما إذا لم يثق بهم بحيث يخشى أنهم سيأخذونه ثم يذهبون فيبيعونه، فهذا لا يجزئه.

مسألة: لو قال قائل: هذا جار لي فقير وطلب مني أن أعطيه أضحيتي يذبحها ويتصدق بها، فهل الأفضل أن يُعطيه إياها أو الأفضل أن يعطيه غيرها ليضحي بها لنفسه؟

الجواب: الثاني أفضل، ويكتب لك أجر أضحيته؛ لأنك ساعدته على ذلك.

قوله: «إلا أن يبدلها بخير منها» أي: فيجوز، والإبدال نوع من البيع، لكن الغالب أن البيع يكون بنقد، ثم يشتري بدلها أضحية، لكن إذا أبدلها بخير منها مثل أن يكون عَيَّن هذه الشاة أضحية، ثم وجد مع شخص آخر شاة خيراً منها في السمن والكبر والطيب، وأراد أن يبدلها بخير منها، فإن ذلك لا بأس به؛ لأنه زاد خيراً ولم يتهم برد شيء من ملك هذه الأضحية إلى نفسه وربما يستدل لذلك بحديث الرجل الذي قال: يا رسول الله، «إني نذرت إن فتح الله عليك مكة أن أصلي في بيت المقدس، قال: صلِّ هاهنا فأعاد عليه، قال: صلِّ هاهنا، فأعاد عليه ثالثة، فقال: شأنك إذاً» [(517)]، فدل ذلك على أن الإنسان إذا أبدل العبادة بما هو خير منها جاز ذلك، ولا بأس به، وعلى هذا فإذا أبدلها بخير منها فلا حرج: للدليل الأثري وهو قصة الرجل الذي نذر أن يصلي في بيت المقدس، فقال له النبي صلّى الله عليه وسلّم: «صلِّ هاهنا» .

والدليل النظري: فيقال: إنه زاد خيراً منها؛ لأن هذا أفضل وأنفع للفقراء وأثمن غالباً.

وعلم من قوله: «إلا، أن يبدلها بخير منها» ، أنه لو باعها ليشتري خيراً منها فإن ذلك لا يجوز؛ لأن المؤلف استثنى مسألة واحدة وهي الإبدال، وعلى هذا فلو قال أنا أريد أن أبيعها ثم أشتري خيراً منها قلنا: لا يجوز.

وقال بعض العلماء: يجوز؛ لأن الأعمال بالنيات، وهذا الرجل باعها بنية أن يبدلها بخير منها فيكون جائزاً، كما لو أبدلها رأساً بخير منها.

ولكن الأولى سد الباب، وأن لا يتصرف فيها ببيع؛ لأنه ربما يتصرف فيها ببيع ليشتري خيراً منها، ثم لا يتيسر له أن يشتري أو يأخذه الطمع، أو ما أشبه ذلك، وعليه فلا يستثنى إلا الإبدال فقط.

قوله: «ويجز صوفها» ، هذا أيضاً مما يترتب على التعيين أنه لا يأخذ منها شيئاً لا صوفاً ولا لبناً إذا كان لها ولد يضره أخذ اللبن؛ لأنها الآن أصبحت خارجة عن ملكه.

ولو قال: أنا أريد أن أجز صوفها؛ لأنتفع به، قلنا: لا يجوز إلا إذا كان أنفع لها فلا بأس، وكيف يمكن أن يكون أنفع لها؟

الجواب: يمكن إذا كان عليها صوف كثير يؤذيها، وكان في جزه راحة لها، أو حصل فيها جرح وجز الشعر من أجل إبراز الجرح للهواء حتى ينشف ويبرد أو من أجل مداواته.

والخلاصة أنه إذا كان جز الصوف أنفع فإنه يجزه، وإن لم يكن فيه نفع ولا ضرر فلا يجوز؛ لأن المؤلف قيده بما إذا كان أنفع.

وقوله: «ونحوه إن كان أنفع لها» ، أي: نحو الصوف كالشعر والوبر، قال الله تعالى: {{وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثًا وَمَتَاعًا إِلَى حِينٍ}} [النحل: 80] الشعر يكون للبقر والمعز، وللإبل الأوبار، وللضأن الأصواف.

وَيَتَصَدَّقُ بِهِ وَلاَ يُعْطِي جَازِرَهَا أجرَتَه مِنْهَا، وَلاَ يَبِيعُ جِلْدَهَا، ولاَ شَيْئاً مِنْهَا، بَلْ يَنْتَفعُ بِهِ ..

وقوله: «ويتصدق به» ، أي بهذا الذي جزه، وظاهر كلام المؤلف أنه لا ينتفع به، وأنه يجب أن يتصدق به، فلو قال: أريد أن أجعله ثياباً أو أجعله حبالاً قلنا: لا يجوز، بل يجب أن تتصدق به.

وقال بعض العلماء: يجوز أن ينتفع به؛ لأنه إذا كان له أن ينتفع بالجلد كاملاً فالشعر من باب أولى، وهذا هو الصحيح أنه لا يجب عليه أن يتصدق به، لكن يجب أن يلاحظ الشرط وهو أنه لا يجزه إلا إذا كان ذلك أنفع لها، فإذا كان أنفع لها وجزه فنقول: إن شئت تصدقت به، وإن شئت وهبته وإن شئت فانتفعت به؛ لأن انتفاعك بالجلد والصوف، بل وبالشحم وباللحم والعظام جائز، ولا يلزمك أن تخرج إلا ما يصدق عليه اسم اللحم كما سيأتي.

قوله: «ولا يعطي جازرها أجرته منها، ولا يبيع جلدها ولا شيئاً منها بل ينتفع به» .

الجازر الذابح والناحر، فالناحر للإبل، والذابح لغيرها، وقوله: «لا يعطي جازرها أجرته منها» ؛ لحديث علي ـ رضي الله عنه ـ أن النبي صلّى الله عليه وسلّم أمره أن يقوم على بدنه وأن يقسم بدنه كلها، لحومها وجلودها وجلالها ولا يعطي في جزارتها شيئاً[(518)]؛ ولأن هذا الجازر نائب عنه، وهو ملزم بأن يذبحها هو بنفسه، فإذا كان ملزماً بأن يذبحها؛ من أجل أن تكون قربة فإنه لا يمكن أن يعطي الجازر منها أجرته، وهو وكيل عنه.

وقد يقول قائل: ألستم تجيزون أن يعطى العامل على الزكاة من الزكاة، فلماذا لا يجوز أن نعطي جازر الأضحية والهدي من الهدي كما نعطي العامل على الزكاة؟

قلنا: الفرق ظاهر؛ لأن هذا الجازر وكيل عن المالك، ولهذا لو وكل الإنسان شخصاً يفرق زكاته، فإنه لا يجوز أن يعطيه من سهم العاملين عليها.

فمثلاً لو أن إنساناً أرسل إلى شخص عشرة آلاف ريال، وقال له: خذ هذه وزعها زكاة، فهذا الذي أخذ العشرة آلاف لا يجوز أن يأخذ منها شيئاً؛ لأن العامل عليها هو الذي يتولاها من قبل ولي الأمر.

وهل يجوز أن يعطيه شيئاً من الأجرة؟

الجواب: لا، يعني لو قال اذبحها لي وكانت تذبح بعشرة ريالات، وقال: أعطيك خمسة من لحمها وخمسة نقداً، فلا يجوز؛ لأنه بذلك يكون قد باع ما تقرب به إلى الله وهو اللحم؛ لأن عوض الأجرة بمنزلة عوض المبيع فيكون قد باع لحماً أخرجه لله، وهذا لا يجوز.

وهل يجوز أن يعطيه هدية أو صدقة؟

الجواب: يجوز كغيره إن كان فقيراً يعطيه صدقة، وإن كان غنياً يعطيه هدية.

وقوله: «ولا يبيع جلدها ولا شيئاً منها» ، فكما سبق أنه لا يبيعها إذا تعينت، فكذلك إذا ذبحت فإنها تتعين بالذبح، ويحسن أن نضيف هذا ـ أيضاً ـ إلى ما سبق من أنها تتعين بالقول، وبالفعل الدال على التعيين، وبالذبح؛ لأنها إذا ذبحت لم يعد يملك التصرف فيها.

وقوله: «ولا يبيع جلدها» بعد الذبح؛ لأنها تعينت لله بجميع أجزائها، وما تعين لله فإنه لا يجوز أخذ العوض عليه، ودليل ذلك حديث عمر بن الخطاب ـ رضي الله عنه ـ: أنه حمل على فرس له في سبيل الله يعني أعطى شخصاً فرساً يجاهد عليه، ولكن الرجل الذي أخذه أضاع الفرس ولم يهتم به، فجاء عمر يستأذن النبي صلّى الله عليه وسلّم في شرائه حيث ظن أن صاحبه يبيعه برخص، فقال له النبي صلّى الله عليه وسلّم: «لا تشتره ولو أعطاكه بدرهم» [(519)]، والعلة في ذلك أنه أخرجه لله، وما أخرجه الإنسان لله فلا يجوز أن يرجع فيه، ولهذا لا يجوز لمن هاجر من بلد الشرك أن يرجع إليه ليسكن فيه؛ لأنه خرج لله من بلد يحبها فلا يرجع إلى ما يحب إذا كان تركه لله ـ عزّ وجل ـ، ولأن الجلد جزء من البهيمة تدخله الحياة كاللحم.

وقوله: «ولا شيئاً منها» ، أي لا يبيع شيئاً من أجزائها، ككبد، أو رجل، أو رأس، أو كرش، أو ما أشبه ذلك، والعلة ما سبق.

وظاهر كلام المؤلف أنه لا يبيع شيئاً من ذلك ولو صرفه فيما ينتفع به، وعلى هذا يمكن أن يلغز بهذه المسألة فيقال: شيء يجوز الانتفاع به، ولا يجوز بيعه ليشتري ما ينتفع به بدله؟

الجواب: الجلد لو أراد المضحي أن يدبغه، ويجعله قِربَةً للماء يجوز، لكن لو أراد أن يبيعه ويشتري بدلاً من القربة وعاءً للماء كالترمس مثلاً فلا يجوز، كل هذا حماية لما أخرجه لله أن يرجع فيه.

وَإِنْ تَعَيَّبَتْ ذَبَحَهَا وَأجْزَأتْه إِلاَّ أن تَكُونَ وَاجِبَةً فِي ذِمَّتِهِ قَبل التَّعيِين..

قوله: «وإن تعيبت ذبحها وأجزأته إلا أن تكون واجبة في ذمته قبل التعيين» ، «وإن تعيبت» الفاعل يعود على المتعيِّن من هدي أو أضحية، وهذا مما يترتب على قولنا: إنها تتعين، أنها لو تعيبت بعيب يمنع من الإجزاء فإنه يذبحها وتجزئ.

مثال ذلك: اشترى شاة للأضحية ثم انكسرت رجلها، وصارت لا تستطيع المشي مع الصحاح بعد أن عينها، فإنه في هذه الحال يذبحها وتجزئه؛ لأنها لما تعينت صارت أمانة عنده كالوديعة، وإذا كانت أمانة ولم يحصل تعيبها بتعديه أو تفريطه، فإنه لا ضمان عليه فيذبحها وتجزئه، وربما يستدل لذلك بقصة الرجل الذي اشترى أضحية فعدا الذئب على أليتها فأكلها فأذن له النبي صلّى الله عليه وسلّم أن يضحي بها [(520)]، وذلك لأن فقد الألية عيب يمنع الإجزاء، لكنه لما كان هذا العيب بعد التعيين، وليس بتفريط منه ولا بفعله فإنه أمين، ولا ضمان عليه.

وقوله: «وإن تعيبت ذبحها وأجزأته» ، يستثنى من ذلك ما إذا تعيبت بفعله، أو تفريطه: بأن تكون بعيراً حمل عليها ما لا تستطيع أن تحمله، ثم عثرت وانكسرت، ففي هذه الحال يضمنها بمثلها أو خير منها، وكذلك لو كان بتفريطه، كأن يترك الأضحية في مكان بارد، في ليلة شاتية، فتأثرت من البرد، ففي هذه الحال يجب عليه ضمانها بمثلها أو خير منها؛ لأنه فرط، فلتفريطه يجب عليه الضمان.

وقوله: «إلا أن تكون واجبة في ذمته قبل التعيين» ، فيجب عليه البدل.

مثال ذلك: رجل عليه هدي تمتع، وهدي التمتع واجب في ذمته وليس واجباً بالتعيين، لكن هدي التطوع لا يجب عليه إلا إذا عينه فيجب عليه ذبحه، والفرق أن الواجب في الذمة قبل التعيين يطالب به الإنسان كاملاً، والواجب بالتعيين وأصله تطوع فيه هذا التفصيل الذي سبق وهو أنه لا ضمان عليه إلا أن يكون ذلك بفعله أو تفريطه.

مثال الواجب في الذمة قبل التعيين: اشترى رجل هدي تمتع وعينه، ثم بعد ذلك عثر هذا الهدي وانكسر، فلا يجزئه أن يذبحه لما كان منكسراً؛ لأنه قد وجب في ذمته قبل التعيين أن يذبح هدياً لا عيب فيه، وهذا الهدي فيه عيب فليزمه أن يبدله بمثله.

مسألة: لو أنه عين هذه أضحية ثم هربت ولم يحصل عليها، فإن كانت واجبة قبل التعيين كأن يكون نذر أضحية، لزمه البدل مثلها أو خير منها؛ لأنه لم يوف بما عليه؛ وإن لم تكن واجبة قبل التعيين نظرنا إن فرط فعليه ضمان، وإن لم يفرط فلا ضمان عليه.

مثال آخر: اشترى هدياً ثم هرب ولم يمسكه وعجز عنه ـ بعد أن عينه ـ فيلزمه بدله؛ لأنه واجب في ذمته قبل التعيين، أما هدي التطوع فإنه لا يلزمه.

وإذا قلنا يجب عليه بدله فاشترى البدل وذبحه وبعد ذبحه وجد الضال الذي هرب فهل يلزمه أن يذبحه، أو يكتفي بالبدل؟

القول الراجح أنه يكتفي بالبدل؛ لأن الرجل ضمن ما هرب وأدى الواجب بدلاً عن الذي هرب، وإذا كان يجوز أن يبدلها بخير منها وهي حاضرة، فكذلك إذا كانت هاربة من باب أولى، ولكن المذهب ليس له أن يسترجع الضال إذا وجده بل يذبحه؛ قالوا: لأن هذا الضال تعين بالتعيين فيجب عليه أن يذبحه، لكن هذا التعليل عليل، هو تعين بالتعيين ولكن أقام مقامه البدل فبرئت ذمته، فإذا عاد هذا الذي ضل فإنه يعود على ملك صاحبه يتصرف فيه تصرف المالك في ملكه.

وكذلك إذا نذر أن يذبح أضحية فاشترى شاة، وقال هذه أضحية للنذر ثم تعيبت بكسر أو عرج أو ما أشبه ذلك؛ فإنه يذبحها لأنه عينها ويذبح بدلها لأنها لا تجزئ، فلا بد أن يذبحها ويقضي ما وجب بالنذر، والصواب خلاف ذلك كما سبق وأنها إذا تعيبت ولو كانت واجبة في ذمته قبل التعيين فإنه يذبح بدلها خيراً منها أو مثلها وتجزئ، فالله لم يوجب على العباد عبادتين بدون سبب.

إذاً قوله: «إلا أن تكون واجبة في ذمته قبل التعيين» ، هذا الاستثناء على القول الراجح لا حاجة إليه إذا ذبح بدلها.

والأضْحِيَةُ سُنَّةٌ وَذَبْحُهَا أفْضَلُ مِن الصَّدَقَة بِثَمَنِهَا وَيُسَنُّ أنْ يَأكُلَ وَيَهْدِي وَيَتَصدَّقَ أثْلاَثاً وَإنْ أكَلَهَا إِلاَّ أوقيةً تَصَدَّقَ بِهَا جَاز، وَإلاَّ ضَمنها.

قوله: «والأضحية سنة» ، الأضحية هي: ما يذبح من النعم في أيام الأضحى تقرباً إلى الله ـ عزّ وجل ـ.

فقولنا: «ما يذبح في أيام الأضحى» خرج به ما يذبح في غير أيام الأضحى، فإنه ليس بأضحية حتى ولو ذبح ضحى، فالعقيقة ـ مثلاً ـ إذا ذبحناها في الضحى في غير أيام الأضاحي لا تسمى أضحية.

وقولنا: «تقرباً إلى الله» خرج به ما لو ذبح لوليمة عرس في أيام الأضحى فإنها ليست بأضحية، فلا بد أن ينوي بذلك التقرب إلى الله ـ عزّ وجل ـ بهذا الذبح.

وقوله: «سنة» ، أي: سنة مؤكدة جداً؛ لأن النبي صلّى الله عليه وسلّم داوم عليها وضحى عشر سنوات، وحث عليها حتى قال: «من وجد سعة ولم يضح فلا يقربن مصلانا» [(521)]، وكان يظهرها على أنها شعيرة من شعائر الإسلام، حتى إنه يخرج بأضحيته إلى المصلى، ويذبحها بالمصلى، ولهذا اختلف العلماء هل هي سنة مؤكدة لا يكره تركها، أو سنة يكره تركها للقادر، أو واجبة؟

فذهب أبو حنيفة ـ رحمه الله ـ وأصحابه إلى أنها واجبة، وأن القادر يأثم إذا لم يضح، ومال شيخ الإسلام ـ رحمه الله ـ إلى هذا؛ لأنها شعيرة ظاهرة قرنها الله تعالى بالصلاة في قوله: {{فَصَلِّ لِرَّبِكَ وَانْحَرْ *}} [الكوثر] ، وفي قوله: {{قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ *}} [الأنعام] .

والقول بالوجوب للقادر قوي؛ لكثرة الأدلة الدالة على عناية الشارع بها، واهتمامه بها فالقول بالوجوب قوي جداً، فلا ينبغي للإنسان إذا كان قادراً أن يدعها، ولكن إذا كان الناس في بيت واحد، وقيم البيت واحد فإنه يجزئ عن الجميع ولا حاجة إلى أن يضحي كل واحد، خلافاً لما اعتاده بعض الناس الآن تجد الأب يضحي، والزوجة تقول سأضحي والبنات الموظفات يقلن سنضحي، والبنين الموظفين يقولون: سنضحي، فهذا خلاف السنة، ما دام في المسألة سنة واضحة عن النبي صلّى الله عليه وسلّم فلا ينبغي أن نتجاوز، فالنبي صلّى الله عليه وسلّم ضحى بواحدة عنه وعن أهل بيته[(522)] وعنده تسع زوجات، كل واحدة في بيت واقتصر على ذلك، والمطالب بالتضحية هو رب البيت لأنه من الإنفاق بالمعروف.

ولكن لمن تسن للأحياء أم للأموات؟

الجواب: أنها سنة للأحياء، وليست سنة للأموات، ولذلك لم يضح النبي صلّى الله عليه وسلّم عن أحد ممن مات له، لا عن زوجته خديجة ـ رضي الله عنها ـ وهي من أحب النساء إليه، ولا عن عمه حمزة ـ رضي الله عنه ـ وهو من أحب أعمامه إليه، ولا عن أحد من أولاده ـ رضي الله عنهم ـ الذين كانوا في حياته، وأولاده بضعة منه، وإنما ضحى عنه وعن أهل بيته، ومن أراد أن يدخل الأموات في العموم فإن قوله قد يكون وجيهاً، ولكن تكون التضحية عن الأموات هنا تبعاً لا استقلالاً؛ ولهذا لا يشرع أن يضحى عن الإنسان الميت استقلالاً؛ لعدم ورود ذلك عن النبي صلّى الله عليه وسلّم، فإن ضُحي عنه:

قيل: تكون أضحية.

وقيل: تكون صدقة.

والفرق بينهما ظاهر، فإن الأضحية أجرها أكثر من أجر الصدقة.

قوله: «وذبحها أفضل من الصدقة بثمنها» .

فلو قال شخص: أنا عندي خمسمائة ريال، هل الأفضل أن أتصدق بها أو أن أضحي بها؟ قلنا: الأفضل أن تضحي بها.

فإن قال: لو اشتريت بها لحماً كثيراً أكثر من قيمة الشاة أربع مرات، أو خمس مرات، فهل هذا أفضل أو أن أضحي؟

قلنا: الأفضل أن تضحي، فذبحها أفضل من الصدقة بثمنها، وأفضل من شراء لحم بقدرها أو أكثر ليتصدق به؛ وذلك لأن المقصود الأهم في الأضحية هو التقرب إلى الله ـ تعالى ـ بذبحها لقول الله تعالى: {{لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلاَ دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ}} [الحج: 37] ، كما أن عتق العبد أفضل من الصدقة بثمنه.

فإن قال قائل: لو كان في المسلمين مسغبة، وكانت الصدقة بالدرهم أنفع تسد ضرورة المسلمين فأيهما أولى؟

الجواب: في هذه الحال نقول: دفع ضرورة المسلمين أولى؛ لأن فيها إنقاذاً للأرواح، وأما الأضحية فهي إحياء للسنة، فقد يعرض للمفضول ما يجعله أفضل من الفاضل.

قوله: «ويسن أن يأكل ويهدي ويتصدق أثلاثاً» ، أي: يشرع، لا على وجه الوجوب، بل على وجه الاستحباب أن يقسمها أثلاثاً، فيأكل الثلث، ويهدي بالثلث، ويتصدق بالثلث.

والفرق بين الهدية والصدقة: أن ما قصد به التودد والألفة فهو هدية؛ لما جاء في الحديث: «تهادوا تحابوا» [(523)]، وما قصد به التقرب إلى الله فهو صدقة، وعلى هذا فتكون الصدقة للمحتاج، والهدية للغني.

وقوله: «أثلاثاً» أي ثلثاً للأكل، وثلثاً للهدية، وثلثاً للصدقة؛ لأجل أن يكون انتفاع الناس على اختلاف طبقاتهم في هذه الأضحية، وقدم الأكل؛ لأن الله قدمه فقال: {{فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ}} [الحج: 28] .

وقوله: «ويسن أن يأكل» .

ظاهره: أنه لو تصدق بها كلها فلا شيء عليه ولا إثم عليه، وهذا بناء على أن الأكل من الأضحية سنّة كما هو قول جمهور العلماء.

وقال بعض أهل العلم: بل الأكل منها واجب يأثم بتركه؛ لأن الله أمر به، وقدمه على الصدقة؛ ولأن النبي صلّى الله عليه وسلّم في حجة الوداع «أمر أن يؤخذ من كل بدنة قطعة فجعلت في قدر فطبخت فأكل من لحمها وشرب من مرقها» [(524)]، قالوا: وتكلف هذا الأمر أن يأخذ من مائة بعير مائة قطعة تطبخ في قدر، ويأكل منها يدل على أن الأمر في الآية الكريمة للوجوب؛ ولأن هذا من باب التمتع بنعم الله ـ عزّ وجل ـ فيدخل في قوله صلّى الله عليه وسلّم: «أيام التشريق أيام أكل وشرب وذكر لله ـ عزّ وجل ـ[(525)].

وعلى كل حال لا ينبغي للإنسان أن يدع الأكل من أضحيته.

واستحب بعض العلماء : أن يأكل من كبدها.

وعلل ذلك بأن الكبد أسرع نضوجاً؛ لأنها لا تحتاج إلى طبخ كثير، فإذا اختار أن يأكل منها وطبخها صار من الذين يبادرون بالأكل من أضاحيهم، والمبادرة بالمأمور به أفضل من التأخر.

وقوله: «يأكل ويهدي ويتصدق أثلاثاً» ، هذا ما اختاره أصحاب الإمام أحمد ـ رحمهم الله ـ وهذا ما ورد عن السلف ـ رحمهم الله ـ وقيل: بل يأكل ويتصدق أنصافاً لقوله تعالى: {{فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ}}، وقوله: {{فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ}}، ولم يذكر الله تعالى الهدية، والهدية من باب جلب المودة يحصل بهذا أو بغيره، وهذا القول أقرب إلى ظاهر القرآن والسنة، ولكن مع ذلك إذا اعتاد الناس أن يتهادوا في الأضاحي، فإن هذا من الأمور المستحبة؛ لدخولها في عموم الأمر بما يجلب المودة والمحبة بين الناس، ولا شك أنك إذا أهديت من لحم الأضاحي في أيام الأضحية إلى غني أنها تقع في نفسه موقعاً أعظم مما لو أهديت له ما يقابلها من الطعام كالتمر والبر وما أشبه ذلك، وإذا كان في هذا مصلحة فهي مطلوبة، ولكن تحديدها بالثلث يحتاج إلى دليل من السنة.

والرسول صلّى الله عليه وسلّم تصدق بكل لحم الإبل في الهدي، إلا القطع التي اختارها صلّى الله عليه وسلّم أن تجمع في قدر وتطبخ[(526)].

وقوله: «ويسن أن يأكل ويهدي ويتصدق» ، ظاهر كلام المؤلف أن هذا الحكم في كل أضحية حتى الواجب بالنذر فإنه يأكل منها، ويهدي ويتصدق، وهو صحيح، بخلاف الواجب في الهدي فإنه لا يأكل منه إذا كان جبراناً، ويأكل منه إذا كان شكراناً، فدم هدي التمتع والقران يأكل منه، والدم الواجب لترك الواجب أو فعل المحظور لا يأكل منه، والفرق أن الثاني كفارة والأول شكر، فلذلك أكل النبي صلّى الله عليه وسلّم من هديه، وهو واجب بالقران.

إذاً الأضحية يأكل منها، سواء كانت واجبة بالنذر أو غير واجبة، وأما الهدي ففيه تفصيل كما يلي:

أولاً: ما وجب لفعل محظور أو ترك واجب فإنه لا يأكل منه؛ لأنه يقع موقع الكفارة.

ثانياً: ما وجب لشكر النعمة كهدي التمتع والقران، فإنه يأكل منه، كما جاءت بذلك السنة، أما التطوع فلا إشكال أنه يأكل منه ويتصدق ويهدي.

وظاهر كلام المؤلف ـ أيضاً ـ أنه لو كانت الأضحية ليتيم فإنه يأكل منها ويهدي ويتصدق.

وقال بعض العلماء: إذا كانت ليتيم فإنه لا يأكل منها، ولا يهدي، ولا يتصدق إلا مقدار الواجب فقط، وهو أقل ما يقع عليه اسم اللحم؛ لأن مال اليتيم لا يجوز التبرع به.

ولكن الصحيح أنه متى قلنا بجواز الأضحية في مال اليتيم فإنه يعمل فيها ما جاءت به الشريعة، فيؤكل منها، ويهدى، ويتصدق.

مسألة: هل يشرع أن يُضحى من مال اليتيم؟ في هذا تفصيل:

إن جرت العادة بأنه يضحي من أموال اليتامى، وأنه لو لم يضح من أموالهم لانكسرت قلوبهم، فهنا ينبغي أن يضحى من ماله، كما أننا نشتري له ثوباً جديداً للعيد مع أن عنده ثوباً يكفيه، لكن نشتري له الثوب الجديد من أجل أن يوازي غيره من الناس.

فهي إذاً ـ أعني الأضحية ـ من باب النفقة بالمعروف، فإذا كان من المعروف عند الناس أنه يضحى للأيتام فإنه يضحي ولو من ماله، وهذا يقع.

مثال ذلك: أن يكون في هذا البيت أيتام ليس عندهم إلا أمهم، وأمهم فقيرة، ولكن الأيتام لهم أموال ورثوها من إخوانهم أو أعمامهم، أو من أي أنسان، المهم عنده مال، فهل نضحي من أموالهم وندفع لهم الأضحية ليضحوا بها ويفرحوا مع الناس؟ أو نقول هذه أموال يتامى لا يجوز أن يتبرع منها بشيء؟

الجواب: الأول؛ لأن المال يخدم الإنسان، فإذا كان هؤلاء اليتامى لو لم تدخل عليهم شاة الأضحية، ولم يأكلوا اللحم مع الناس، لانكسرت قلوبهم فإنه يضحى عنهم من مالهم.

قوله: «وإن أكلها إلا أوقية تصدق بها جاز وإلا ضمنها» ، الضمير «ها» يعود على الأضحية، أي أكلها كلها ولم يتصدق بمقدار أوقية، فإنه يضمن الأوقية، وهي معيار معروف صنجة يوزن بها. لأن الله قال: {{فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ}}، أي: وأطعموا منها، ومن للتبعيض، وأدنى جزء من الأضحية يصدق عليه أنه بعض.

وقال بعض العلماء: إن تصدق بها إلا أقل ما يقع عليه اسم اللحم، فإنه لا حرج عليه، ولكن لو أكلها جميعاً فإنه يضمن أقل ما يقع عليه اسم اللحم.

مثال ذلك: رجل ضحى بشاة وجعلها في الثلاجة كلها، وأكلها، نقول له الآن: يجب عليك أن تتصدق بأقل ما يقع عليه اسم اللحم، فاشتر لحماً من السوق، وتصدق به من أجل حق الفقراء، فإن أكلها إلا عضدها ـ مثلاً ـ أجزأه ذلك؛ لأن العضد يقع عليه اسم اللحم.

وَيَحْرُمُ عَلَى مَن يُضَحِّي أن يَأخُذَ فِي العَشْرِ مِن شَعْرِهِ أوْ بَشَرتِهِ شيئاً.

قوله: «ويحرم على من يضحي أن يأخذ في العشر من شعره أو بشرته شيئاً» ، الحرام من تركه لله أثيب، وإن فعله استحق العقاب على فعله.

والدليل على ذلك قول النبي صلّى الله عليه وسلّم: «إذا دخل العشر، وأراد أحدكم أن يضحي فلا يأخذن من شعره ولا من بشرته ولا من ظفره شيئاً»[(527)] ، والأصل في النهي التحريم.

والحكمة من ذلك أن الله سبحانه وتعالى برحمته لما خص الحجاج بالهدي، وجعل لنسك الحج محرمات ومحظورات، وهذه المحظورات إذا تركها الإنسان لله أثيب عليها، والذين لم يحرموا بحج ولا عمرة شرع لهم أن يضحوا في مقابل الهدي، وشرع لهم أن يتجنبوا الأخذ من الشعور والأظفار والبشرة لأن المحرم لا يأخذ من شعره شيئاً، يعني لا يترفه، فهؤلاء ـ أيضاً ـ مثله، وهذا من عدل الله ـ عزّ وجل ـ وحكمته، كما أن المؤذن يثاب على الأذان، وغير المؤذن يثاب على المتابعة، فشرع له أن يتابع.

وقوله: «يحرم» ، هذا أحد القولين في المسألة.

والقول الثاني: أنه يكره وليس بحرام.

ولكن الذي يظهر أن التحريم أقرب؛ لأنه الأصل في النهي لا سيما فيما يظهر فيه التعبد، ولأن النبي صلّى الله عليه وسلّم أكد النهي بقوله: «فلا يأخذن» ، والنون هذه للتوكيد.

وقوله: «على من يضحي» يفهم منه أن من يُضَحَّى عنه لا حرج عليه أن يأخذ من ذلك، والدليل على هذا ما يلي:

أولاً: أن هذا هو ظاهر الحديث، وهو أن التحريم خاص بمن يضحي، وعلى هذا فيكون التحريم مختصاً برب البيت، وأما أهل البيت فلا يحرم عليهم ذلك؛ لأن النبي صلّى الله عليه وسلّم علق الحكم بمن يضحي، فمفهومه أن من يضحى عنه لا يثبت له هذا الحكم.

ثانياً: أن النبي صلّى الله عليه وسلّم كان يضحي عن أهل بيته، ولم ينقل أنه كان يقول لهم: لا تأخذوا من شعوركم وأظفاركم وأبشاركم شيئاً، ولو كان ذلك حراماً عليهم لنهاهم النبي صلّى الله عليه وسلّم عنه، وهذا هو القول الراجح.

فإن قال قائل: ما وجه قول من يقول: إنه يحرم على من يضحي أو يضحى عنه؟

قلنا: وجهه أنهم قاسوا المضحى عنه على المضحي؛ لاشتراكهم في الأجر، فكما أن المضحي يؤجر فالمضحى عنه يؤجر أيضاً، فلما اشتركا في الأجر اشتركا في الحكم.

فيقال: هذا القياس لا يصح؛ لأنه في مقابلة النص، وكل قياس في مقابلة النص فإنه فاسد الاعتبار، أي: غير معتبر ولا يرجع إليه، ثم إن التساوي ممنوع، فإنهما وإن أجرا على هذه الأضحية، فإن أجر من بذل المال، وتعب في ذبحها لا يساويه أجر من ضُحي عنه فقط، بل من بذل المال أكثر أجراً ممن لم يبذله.

وقوله: «أن يأخذ في العشر» ، المراد بالعشر عشر ذي الحجة إلى أن يضحي، فإن ضحى يوم العيد انفك ذلك عنه يوم العيد، وإن تأخر إلى اليوم الثاني، أو الثالث لم ينفك عنه ذلك إلا في اليوم الثاني أو الثالث حتى يضحي.

وقوله: «من شعره» الشعر معروف، هو شامل للشعر المستحب إزالته، والمباح إزالته، فلا يأخذ منه شيئاً.

وقوله: «شيئاً» يشمل القليل والكثير.

مثال المستحب إزالته: شعر الإبط والعانة.

والمباح إزالته كالرأس، فلا يحلق رأسه، ولا يقص منه شيئاً حتى يضحي.

وقوله: «أو بشرته» أي جلده، لا يأخذ منه شيئاً، وهل يمكن للإنسان أن يأخذ من جلده شيئاً؟ نقول: يمكن أن يأخذ كما يلي:

أولاً: إذا كان لم يختتن، وأراد الختان في هذه الأيام نقول له: لا تختتن؛ لأنك ستأخذ من بشرتك شيئاً.

ثانياً: بعض الناس يغفل فتجده يقطع من جلده من عقب الرجل، والإنسان الذي يعتاد هذا الشيء لا بد أن يصاب بتشقق العقب، فإن تركه سكن، وإن حركه فتن عليه، ولو كان فيه جلد ميت اتركه حتى لا يتشقق ويزيد.

مسألة: سكت المؤلف عن شيء جاء به الحديث وهو «الظفر» ، ولا أعلم أن أحداً من العلماء أهمل حكمه، ولعل المؤلف ـ رحمه الله ـ تركه اقتصاراً أي ذكر شيئين مما جاء به الحديث وأسقط الثالث، ولكن الحكم واحد فلا يأخذن من ظفره شيئاً، لكن لو أنه انكسر الظفر، وتأذى به فيجوز أن يزيل الجزء الذي يحصل به الأذية ولا شيء عليه، وكذلك لو سقط في عينه شعرة، أو نبت في داخل الجفن شعر تتأذى به العين، فأخذه بالمنقاش جائز؛ لأنه لدفع أذاه.

وفهم من كلام المؤلف أنه إذا أخذ شيئاً من ذلك فلا فدية عليه وهو كذلك، ولا يصح أن يقاس على المحرم؛ لأن الاختلاف ظاهر لما يلي:

أولاً: المحرم لا يحرم عليه إلا أخذ الرأس، وما سواه فإنه بالقياس، وهذا الحديث عام للرأس وغير الرأس.

ثانياً: المحرم لا يحرم عليه أخذ شيء من بشرته، وهذا يحرم.

ثالثاً: المحرم عليه محظورات أخرى غير هذا، فالإحرام أشد وأوكد فلذلك وجبت الفدية فيه، أما هذا فإنه لا فدية فيه.

مسألة: لو أخذ الإنسان وتجاوز هل تقبل أضحيته؟

الجواب: نعم تقبل لكنه يكون عاصياً، وأما ما اشتهر عند العوام أنه إذا أخذ الإنسان من شعره أو ظفره أو بشرته في أيام العشر فإنه لا أضحية له فهذا ليس بصحيح؛ لأنه لا علاقة بين صحة التضحية والأخذ من هذه الثلاثة.

وإذا قدر أن الرجل لم ينو الأضحية إلا في أثناء العشر، وقد أخذ من شعره وبشرته وظفره فيصح، ويبتدئ تحريم الأخذ من حين نوى الأضحية.

فَصْلٌ

تُسنُّ العَقِيقةُ عَن الغُلاَمِ شَاتَان، وَعَن الجَارِيَةِ شَاةٌ ......

قوله: «تسن العقيقة» ، العقيقة فعيلة بمعنى مفعولة، فهي عقيقة بمعنى معقوقة، والعق في اللغة القطع، ومنه عق الوالدين أي قطع صلتهما.

والمراد بالعقيقة شرعاً : الذبيحة التي تذبح عن المولود، سواء كان ذكراً أو أنثى.

وسميت عقيقة؛ لأنها تقطع عروقها عند الذبح، وهذه التسمية لا تشمل كل شيء، فلو قال قائل: والذبيحة العادية تقطع عروقها فهل يصح أن تسمى عقيقة؟

نقول: لا، لكن مناسبة التسمية لا تنسحب على جميع ما وجد فيه هذا المعنى، ولهذا نسمي المزدلفة جمعاً ولا نسمي عرفة جمعاً ولا نسمي منى جمعاً، فما سمي لمعنى من المعاني فإنه لا يقاس عليه ما شاركه في هذا المعنى فيسمى بهذه التسمية؛ ولهذا لا نقول الأضحية عقيقة، ولا الهدي عقيقة، ولا ذبيحة الأكل عقيقة مع أن سبب تسمية العقيقة بذلك موجود في هذه.

وعند العامة تسمى العقيقة تميمة، يقولون: لأنها تتمم أخلاق المولود، وأخذوا هذا من قوله صلّى الله عليه وسلّم في الحديث: «كل غلام مرتَهَن بعقيقته»[(528)] ، فإن المعنى أنه محبوس عن الانطلاق والانشراح، وكذلك عن الحماية من الشيطان.

وقوله: «تسن» أي: سنة في حق الأب، وهي سنة مؤكدة حتى أن الإمام أحمد قال: يقترض إذا لم يكن عنده مال وأرجو أن يخلف الله عليه؛ لأنه أحيا سنة، فإن لم يكن الأب موجوداً فهل تسن في بقية العصبة أو في حق الأم؟

الظاهر أنه إذا لم يكن الأب موجوداً كما لو مات وابنه حمل، فإن الأم تقوم مقام الأب في هذه المسألة.

وقوله: «تسن العقيقة» ، هل يشترط في ذلك القدرة؟ أو حتى للفقير؟

نقول: إذا كانت الواجبات الشرعية يشترط فيها القدرة فالمستحبات من باب أولى، فالفقير لا نقول له: اذهب واقترض، لكن إذا كان الإنسان لا يجد الآن، إلا أنه في أمل الوجود كموظف ولد له ولد في نصف الشهر، وراتبه على قدر حاجته فهو الآن ليس عنده دراهم، لكن في آخر الشهر سيجد الدراهم، فهل نقول: اقترض ثمن العقيقة واشتر به حتى يأتيك الراتب، أو نقول: انتظر حتى يأتيك الراتب؟ الثاني أحسن؛ لأنه يحصل به إبراء الذمة، ولا يدري الإنسان ربما تحصل فيما بين ولادة المولود وبين حلول الراتب أشياء تستلزم الأموال فيأتيه مرض، أو تنكسر السيارة، وما أشبه ذلك، فالأولى أن يقال: لا تقترض حتى إن رجوت الوفاء عن قرب فانتظر، والعقيقة لا تلزم في اليوم السابع، أو في اليوم الرابع عشر، أو الحادي والعشرين.

قوله: «عن الغلام شاتان، وعن الجارية شاة» ، الغلام أي: الذكر، هكذا جاءت السنة عن النبي صلّى الله عليه وسلّم بالتفريق بين الذكر والأنثى[(529)].

وقوله: «عن الغلام شاتان» ينبغي أن تكون الشاتان متقاربتين سناً وحجماً وشبهاً وسمناً، وكلما كانتا متقاربتين كان أفضل، فإن لم يجد الإنسان إلا شاة واحدة أجزأت وحصل بها المقصود، لكن إذا كان الله قد أغناه فالاثنتان أفضل.

قوله: «وعن الجارية شاة» الجارية الأنثى، وهذا أحد المواضع التي يكون فيها الرجل ضعف المرأة.

وهل هناك مواضع أخرى؟

الجواب: نعم، هي: الفرائض، والدية، والشهادة، والصلاة، لأن أكثر الحيض خمسة عشر يوماً على المشهور عند أكثر العلماء، فإذا كانت امرأة تحيض أكثر الحيض صار لها من الصلاة في كل شهر نصف شهر فيزيد الرجل عليها بنصف شهر، وكذلك أيضاً في العطية إذا أعطى الإنسان أولاده فإنه يعطي الذكر مثل حظ الأنثيين، وأيضاً ورد في الحديث أن عتق الذكر عن عتق جاريتين[(530)].

مسألتان:

الأولى : لو أن عند إنسان سبع بنات لم يعق عنهن، فهل يجزئ أن يذبح عنهن بعيراً؟ الجواب: لا يجزئ.

الثانية: لو ذبح عن واحدة بعيراً فقيل: إنها لا تجزئ؛ لأن هذا خلاف ما عينه الرسول صلّى الله عليه وسلّم، وقيل: تجزئ؛ لأنها خير من الشاة.

تُذْبَحُ يَوْمَ سَابِعِهِ فَإِنْ فَاتَ فَفِي أربَعَةَ عَشَرَ، فَإِنْ فَاتَ فِفِي إِحْدَى وَعِشْرين،...

قوله: «تذبح يوم سابعه» ، أي: يسن أن تذبح في اليوم السابع[(531)]، فإذا ولد يوم السبت فتذبح يوم الجمعة يعني قبل يوم الولادة بيوم، هذه هي القاعدة، وإذا ولد يوم الخميس فهي يوم الأربعاء وهلم جرًّا.

والحكمة في أنها تكون في اليوم السابع؛ لأن اليوم السابع تختم به أيام السنة كلها، فإذا ولد يوم الخميس مر عليه الخميس والجمعة والسبت والأحد والاثنين والثلاثاء والأربعاء، فبمرور أيام السنة يتفاءل أن يبقى هذا الطفل ويطول عمره.

فبناء على هذا التعليل لو مات الطفل قبل السابع فإنها تسقط العقيقة؛ لأن الرسول صلّى الله عليه وسلّم قال: «تذبح يوم السابع»[(532)] ، ولكن هذا التعليل قد يكون الإنسان في شك منه، ويقول: إن الرسول صلّى الله عليه وسلّم اختار اليوم السابع؛ لأن هناك أشياء كثيرة معلقة بالعدد سبعة، ولا ندري هل لحكمة أو لا؟ وعليه تسن العقيقة ولو مات قبل السابع.

ولكن هل يشترط أن يخرج حياً أو يشترط أن تنفخ فيه الروح فقط؟

الجواب: من العلماء من قال بالأول، وقال: لو نفخت فيه الروح وخرج من بطن أمه ميتاً فإنه لا عقيقة له.

ومنهم من قال: بل يعق عنه، وإن خرج ميتاً إذا خرج بعد نفخ الروح؛ لأنه بعد نفخ الروح سوف يبعث، فهو إنسان ترجى شفاعته يوم القيامة، بخلاف من خرج قبل نفخ الروح فيه فإنه لا يعق عنه؛ لأنه ليس بإنسان ولهذا فإن الجنين لا يبعث يوم القيامة إذا سقط قبل نفخ الروح فيه؛ لأنه ليس فيه روح حتى تعاد إليه يوم القيامة.

إذاً عندنا أربع مراتب:

الأول: خرج قبل نفخ الروح فيه، فلا عقيقة له.

الثانية: خرج ميتاً بعد نفخ الروح، ففيه قولان للعلماء.

الثالثة: خرج حياً ومات قبل اليوم السابع فيه أيضاً قولان، لكن القول بالعق أقوى من القول بالعق في المسألة التي قبلها.

الرابعة: بقي إلى اليوم السابع ومات في اليوم الثامن يعق عنه قولاً واحداً.

مسألة: ذكر الشارح أنه يسمى في اليوم السابع، ومحل ذلك ما لم يكن الاسم قد هيِّئ قبل الولادة، فإن كان قد هيئ قبل الولادة فإنه يسمى يوم الولادة.

والدليل على ذلك أن النبي صلّى الله عليه وسلّم دخل ذات يوم على أهله فقال: «ولد لي الليلة ولد سميته إبراهيم»[(533)] ، فسماه من حين ولادته؛ لأنه قد هيأ الاسم.

ولو اتفق الأهل على تسميته في اليوم الرابع أو الخامس، فإن الأولى أن يؤخر إلى اليوم السابع.

مسألة: وينبغي في اليوم السابع حلق رأس الغلام الذكر، ويتصدق بوزنه ورِقاً أي: فضة، وهذا إذا أمكن بأن يوجد حلاق يمكنه أن يحلق رأس الصبي، فإن لم يوجد وأراد الإنسان أن يتصدق بما يقارب وزن شعر الرأس فأرجو ألاَّ يكون به بأس، وإلا فالظاهر أن حلق الرأس في هذا اليوم له أثر على منابت الشعر، لكن قد لا نجد حلاقاً يمكنه أن يحلق رأس الصبي؛ لأنه في هذا اليوم لا يمكن أن تضبط حركته، فربما يتحرك ثم إن رأسه لين قد تؤثر عليه الموسى، فإذا لم نجد فإنه يتصدق بوزنه ورقاً بالخرص.

وفي هذه المناسبة يجب أن يختار الإنسان لولده الاسم الذي لا يعيَّر به عند الكبر، ولا يؤذى به؛ لأن الأب قد يعجبه اسم معين لكن في المستقبل يتأذى به الولد، فيكون سبباً لأذية ابنه، ومعلوم أن أذية المؤمن حرام، وعليه فيختار أحسن الأسماء وأحبها إلى الله، وقد ثبت عن النبي صلّى الله عليه وسلّم أنه قال: «أحب الأسماء إلى الله عبد الله وعبد الرحمن» [(534)]، وأما ما يروى: «خير الأسماء ما عبِّد وحمِّد» [(535)]، فهذا لا أصل له ولا يصح عن النبي صلّى الله عليه وسلّم، ثم إنه إذا لم يعجبه التسمية بعبد الله وعبد الرحمن؛ لكثرة هذين الاسمين في حمولته ويخشى من الاشتباه، كما يوجد في بعض الحمائل الكبار، حتى إنه ربما يكون الكتاب الذي يرسل إلى فلان يصل إلى فلان الآخر المساوي له في الاسم، أو يحتاج أن يذكره إلى خامس جد أو ما أشبه ذلك، فله أن يسمي باسم آخر لكن يختار ما هو أنسب وأحسن.

ويحرم أن يسمي باسم يُعبد لغير الله، فلا يجوز أن يسمي عبد الرسول، ولا عبد الحسين، ولا عبد علي، ولا عبد الكعبة، وقد نقل ابن حزم الإجماع على تحريم ذلك إلا عبد المطلب فإنه ثبت عن النبي صلّى الله عليه وسلّم أنه قال: «أنا النبي لا كذب أنا ابن عبد المطلب»[(536)] ، فأخذ بعض العلماء من هذا جواز التسمية بعبد المطلب، ولكن الحديث لا دليل فيه؛ لأن الحديث من باب الإخبار لا من باب الإنشاء، فالرسول يتحدث عن جده يعني عن اسم سمي وانتهى ومات صاحبه، والإخبار ليس كالإنشاء، ولهذا لا يجوز على القول الراجح أن يسمي الإنسان ابنه بعبد المطلب، فإن استدل مستدل بكلام الرسول ـ عليه الصلاة والسلام ـ أجبناه بأن ذلك من باب الإخبار، ولهذا لو كان لك أب يسمى بعبد الرسول فلك أن تقول أنا فلان ابن عبد الرسول وليس هذا إقراراً؛ بل إخباراً، لكن إذا كان عبد الرسول حياً فإنه يغير اسمه إلى آخر، فباب الإخبار أوسع من باب الإنشاء، والمحرم الإنشاء.

مسألة: هناك أسماء بدأت تظهر على الساحة لا سيما في النساء وهي غريبة، وقد ذكر بعض الناس رجلاً سمى ولده نكتل فقيل له لماذا؟ قال: لأن هذا أخو يوسف {{فَأَرْسِلْ مَعَنَا أَخَانَا نَكْتَلْ}} وهذا من الجهل فهم يريدون أن يتبركوا بالأسماء الموجودة في القرآن الكريم فيختطفون ولا يفكرون ولا يقدرون، فالذي ينبغي أن يُختار الأسماء الموجودة في عرفه والتي يألفها الناس، وليس فيها محظور شرعي، وأما الأسماء الغربية فهي إن كانت من الأسماء المختصة بالكفار فهي حرام؛ لأن هذا من أبلغ التشبه بهم، ومن أكبر ما يجعلهم في العلياء، فإذا كان المسلمون يختارون أسماء هؤلاء الكفار، مثل جورج وما أشبهه، فإنهم بذلك يعظمونهم.

أما أسماء الملائكة:

فمن العلماء من قال: التسمي بأسمائهم حرام.

ومنهم من قال: إنه مكروه.

ومنهم من قال: مباح.

والأقرب الكراهية مثل جبريل، وميكائيل، وإسرافيل، فلا نسمي بهذه الأسماء؛ لأنها أسماء ملائكة.

أما الأسماء بما في القرآن مما ليس فيه محظور، مثل سندس، فلا بأس؛ لأن هذا ليس فيه محظور، وليس فيه تزكية، لكن كما قلت لكم كون الإنسان يختار من الأسماء ما يألفه الناس ويسيرون عليه هذا هو الأولى.

والأصل أن التسمية مرجعها إلى الأب؛ لأنه هو ذو الولاية، لكن ينبغي أن يستشير الأم وإخوانه في الاسم؛ لأن النبي صلّى الله عليه وسلّم قال: «خيركم خيركم لأهله وأنا خيركم لأهلي»[(537)] ، ومن المعلوم أن الإنسان إذا تبسط مع أهله واستشار في هذه الأمور أنه من الخيرية بلا شك، ولأجل أن تطيب القلوب.

وأحياناً يتعارض قول الأم مع قول الأب في التسمية، فالمرجع إلى قول الأب، لكن إن أمكن أن يجمع بين القولين باختيار اسم ثالث يتفق عليه الطرفان فهو أحسن؛ لأنه كلما حصل الاتفاق فهو أحسن وأطيب للقلب.

قوله: «فإن فات ففي أربعة عشر، فإن فات ففي إحدى وعشرين» ، أي: تعتبر الأسابيع الثلاثة الأولى السابع، والرابع عشر، والحادي والعشرون.

قال في الشرح: يروى عن عائشة ـ رضي الله عنها ـ[(538)]، فإن فات اليوم الحادي والعشرون ففي أي يوم؛ لأنه ربما لا يتيسر للإنسان أن يذبح في اليوم السابع أو الرابع عشر أو الحادي والعشرين.

تُنْزَعُ جُدُولاً وَلاَ يُكْسَرُ عَظْمُهَا، وحُكمُهَا كَالأضْحِيَةِ إِلاَّ أنَّه لاَ يُجْزِئ فِيها شرِك فِي دَمٍ. ...

قوله: «تنزع جدولاً ولا يكسر عظمها» ، أي: أعضاءً، يعني لا تكسر عظامها، وإنما تقطع مع المفاصل، وهذا أيضاً مروي عن عائشة ـ رضي الله عنها ـ[(539)]، قالوا: من أجل التفاؤل بسلامة الولد وعدم انكساره، ولكن ليس هناك دليل يطمئن إليه القلب في هذه المسألة؛ ولهذا قال بعض أهل العلم: إنها تفصل كما يفصل غيرها بدون أن نأخذها عضواً عضواً، والغريب أن بعض الناس قال: وينبغي أن تطبخ بالحلو أي يوضع فيها سكر تفاؤلاً بحلاوة أخلاق الطفل، وهذا قول ضعيف؛ لأنه ليس فيه دليل، ومسألة التفاؤل لا ينبغي أن نتوسع فيها هذا التوسع.

قوله: «وحكمها كالأضحية» ، أي: حكم العقيقة حكم الأضحية في أكثر الأحكام ومنها:

أولاً: أنه لا بد أن تكون من بهيمة الأنعام، فلو عق الإنسان بفرس لم تقبل؛ لقول النبي صلّى الله عليه وسلّم: «من عمل عملاً ليس عليه أمرنا فهو رد»[(540)]، وقد قال: «عن الغلام شاتان وعن الجارية شاة»[(541)].

ثانياً: أنه لا بد أن تبلغ السن المعتبرة، وهو ستة أشهر في الضأن، وسنة في المعز، وسنتان في البقر، وخمس سنين في الإبل.

ثالثاً: أن تكون سليمة من العيوب المانعة من الإجزاء كالعور البيِّن، والمرض البين، والعرج البين، وما أشبه ذلك.

وتخالف الأضحية في مسائل منها:

أولاً: أن طبخها أفضل من توزيعها نِيَّة؛ لأن ذلك أسهل لمن أطعمت له.

ثانياً: ما سبق أنه لا يكسر عظمها، وهذا خاص بها.

ثالثاً: ما ذكره المؤلف أنه لا يجزئ فيها شرك في دم بقوله:

«إلا أنه لا يجزئ فيها شرك في دم» ، أي العقيقة لا يجزئ فيها شرك دم، فلا تجزئ البعير عن اثنين، ولا البقرة عن اثنين، ولا تجزئ عن ثلاثة ولا عن أربعة من باب أولى؛ ووجه ذلك:

أولاً: أنه لم يرد التشريك فيها، والعبادات مبنية على التوقيف.

ثانياً: أنها فداء، والفداء لا يتبعض؛ فهي فداء عن النفس، فإذا كانت فداء عن النفس فلا بد أن تكون نفساً.

والتعليل الأول لا شك أنه الأصوب؛ لأنه لو ورد التشريك فيها بطل التعليل الثاني، فيكون مبنى الحكم على عدم ورود ذلك.

وَلاَ تُسَنُّ الفَرَعَةُ، وَلاَ العَتَيِرةُ

قوله: «ولا تسن الفرعة ولا العتيرة» ، هاتان ذبيحتان معروفتان في الجاهلية وقد اختلفت الأحاديث في إثباتهما أو نفيهما، ومن ثم قال المؤلف: «لا تسن الفرعة».

والفرعة هي ذبح أول ولد للناقة، فإذا ولدت الناقة أول ولد فإنهم يذبحونه لآلهتهم تقرباً إليها، ومعلوم أن الإنسان إذا ذبح على هذا الوجه كان شركاً أكبر لا إشكال فيه، لكن لو ذبح شكراً لله على نعمته لكون هذه الناقة ولدت، فيذبح أول نتاج لها شكراً لله ـ عزّ وجل ـ؛ من أجل أن يبارك الله له في النتاج المستقبل، فهنا لا شك أن النية تخالف ما كان عليه أهل الجاهلية تماماً، ولكنها توافق ما كان أهل الجاهلية يفعلونه في الفعل وإن اختلفت النية، فهل يقال: إنها من أجل ذلك يُنْهى عنها كما نهي عن الذبح لله بمكان يذبح فيه لغير الله؟ هذا هو التعليل الصحيح لولا أنه ورد في السنة[(542)] ما يدل على الجواز؛ وعلى هذا فنقول: إن ذبح الإنسان الفرعة بقصد كقصد أهل الجاهلية فهو شرك محرم لا إشكال فيه، وإن ذبحها من أجل أن يكون ذلك شكراً لله على هذا النتاج الذي هذا أوله، ولتحصل البركة في المستقبل فهذا لا بأس به.

ولكن هل هو سنة؟ يقول المؤلف: «لا تسن» .

وقوله: «ولا العتيرة» ، والعتيرة فعيلة بمعنى مفعولة، من العَتْرِ وهي ذبيحة في أول شهر رجب، فقد كانوا في الجاهلية يعظمون رجباً، لأن رجباً أحد الأشهر الأربعة الحرم التي هي: رجب، وذو القعدة، وذو الحجة، والمحرم، فكانوا يعظمون هذا الشهر ويخصونه بالعمرة أيضاً، كما كان لهم عبادات في هذا الشهر منها العتيرة يذبحونها في أول رجب.

والمؤلف يقول: «لا تسن» ، واستدل بالحديث المتفق عليه وهو قول الرسول ـ عليه الصلاة والسلام ـ: «لا فَرَعَ ولا عتيرة» [(543)]، وفي رواية: «لا فَرَعَ ولا عتيرة في الإسلام» [(544)]، وتخصيص ذلك في الإسلام يوحي بأنها من خصال الجاهلية، ولهذا كره بعض العلماء العتيرة بخلاف الفرعة لورود السنة بها، وأما العتيرة فجديرة بأن تكون مكروهة ـ يعني الذبيحة في أول رجب ـ لا سيما وأنه إذا ذبحت في أول رجب، وقيل للناس إن هذا لا بأس به فإن النفوس ميالة إلى مثل هذه الأفعال، فربما يكون شهر رجب كشهر الأضحية ذي الحجة ويتكاثر الناس على ذلك، ويبقى مظهراً ومشعراً من مشاعر المناسك وهذا لا شك أنه محظور.

فالذي يترجح عندي أن الفرعة لا بأس بها لورود السنة بها، وأما العتيرة فإن أقل أحوالها الكراهية؛ لأن الرسول صلّى الله عليه وسلّم نفى ذلك وقال: «لا فرع ولا عتيرة».

وبهذا يكون قد انتهى باب الأضاحي، والهدي، وبه يتبين لنا أن الدماء المشروعة ثلاثة أقسام: هدي وأضحية وعقيقة.

وأما وليمة العرس التي قال فيها النبي صلّى الله عليه وسلّم لعبد الرحمن بن عوف ـ رضي الله عنه ـ: «أولم ولو بشاة»[(545)] ، فإنها لا تختص ببهيمة الأنعام، فكما تكون بها تكون بغيرها، كالطعام، والتمر، والحيس الذي يخلط فيه التمر والأقط والسمن، وغير ذلك، لكن إذا أولم بشاة فلا بأس.

مسألة: ما يفعله بعض الناس إذا نزل منزلاً جديداً ذبح ودعا الجيران والأقارب، هذا لا بأس به ما لم يكن مصحوباً بعقيدة فاسدة، كما يفعل في بعض الأماكن إذا نزل منزلاً، فإن أول ما يفعل أن يأتي بشاة ويذبحها على عتبة الباب حتى يسيل الدم عليها، ويقول: إن هذا يمنع الجن من دخول البيت، فهذه عقيدة فاسدة ليس لها أصل، لكن من ذبح من أجل الفرح والسرور فهذا لا بأس به.

مسألة: ما يفعله بعض الناس الآن إذا كان في رمضان ذبحوا ذبائح وقالوا: هذا عشاء الأب، وهذا عشاء الأم، وهذا عشاء الجد، وهذا عشاء الخالة، عشاء الوالدين، فهذا أيضاً ليس بمشروع إلا إذا ذبح الإنسان هذا من أجل اللحم، لا من أجل أن يتقرب إلى الله بالذبح، فإن كان هذا الأول فإنه لا بأس به فقد يقول: أنا لا أريد أن أذهب إلى المجزرة وأريد أن أذبح الشاة عندي، وآكل لحمها فقط، لا تقرباً إلى الله بالذبح، ولا افتخاراً فيقال: ذبح عن أبيه شاة أو ما أشبه ذلك فهذا لا بأس به.

والهدي منه ما هو واجب، ومنه ما هو تطوع، فالواجب هدي المتعة والقران، والتطوع أن يتقرب الإنسان إلى الله ـ عزّ وجل ـ بذبح شاة، أو بعير، أو بقرة في مكة؛ ليتصدق بها على الفقراء بدون سبب.

وأما الدم الواجب لفعل محظور، أو ترك واجب، فهذا يسمى فدية، ولا يأكل منه صاحبه شيئاً.

---------------------------

[460] أخرجه الإمام أحمد (6/291 ـ 292)؛ والطحاوي في «شرح معاني الآثار» (4/177)؛ والبزار (1208) «الكشف»؛ والحاكم (2/391)؛ والبيهقي (9/268)؛ وفي لفظ لأحمد (6/8): «والآخر عنه وعن أهل بيته» وحسنه الهيثمي في «المجمع» (4/24).

[461] سبق تخريجه ص(204).

[462] سبق تخريجه ص(89).

[463] أخرجه البخاري في الأضاحي/ باب من ذبح قبل الصلاة أعاد (5563)؛ ومسلم في الأضاحي/ باب وقتها (1961) عن البراء بن عازب ـ رضي الله عنه ـ.

[464] سبق تخريجه ص(422).

ولحديث أبي أيوب ـ رضي الله عنه ـ قال: «كان الرجل في عهد النبي صلّى الله عليه وسلّم يضحي بالشاة عنه وعن أهل بيته فيأكلون ويطعمون».

أخرجه مالك (2/486)؛ والترمذي في الأضاحي/ باب ما جاء أن الشاة الواحدة تجزئ عن أهل البيت (1505)؛ وابن ماجه في الأضاحي/ باب من ضحى بشاة عن أهله (3147)، وقال الترمذي: «حسن صحيح».

[465] أخرجه مسلم في الحج/ باب جواز الاشتراك في الهدي (1318).

[466] سبق تخريجه ص(89).

[467] وفي رسالة الأضحية للمؤلف ـ رحمه الله ـ ص(63): «العوراء البين عورها: وهي التي انخسفت عينها أو برزت، فإن كانت عوراء لا تبصر بعينها، ولكن عورها غير بين أجزأت، والسليمة من ذلك أولى... فأما العشواء التي تبصر في النهار، ولا تبصر بالليل فصرح الشافعية بأنها تجزئ؛ لأن ذلك ليس عوراً بيناً».

[468] سبق تخريجها ص(89).

[469] وفي رسالة الأضحية ص(63): «ما أصابها سبب الموت كالمختنقة، والموقوذة، والمتردية، والنطيحة، وما أكل السبع؛ لأن هذه أولى بعدم الإجزاء من المريضة البين مرضها».

[470] وهذا هو المذهب.

[471] أخرجه أحمد (1/101، 127، 129)؛ وأبو داود في الضحايا/ باب ما يكره من الضحايا (2805)؛ والنسائي في الضحايا/ باب العضباء (7/217)؛ والترمذي في الأضاحي/ باب في الضحية بعضباء القرن والأذن (1504)؛ وابن ماجه في الأضاحي/ باب ما يكره أن يضحى به (3145)؛ وابن خزيمة (2913)؛ والحاكم (4/224) عن علي ـ رضي الله عنه ـ.

وفيه جري بن كليب، قال أبو حاتم: لا يحتج به».

[472] أخرجه أحمد (1/108)؛ وأبو داود في الضحايا/ باب ما يكره من الضحايا (2804)؛ والترمذي في الأضاحي/ باب ما يكره من الأضاحي (1498)؛ والنسائي في الضحايا/ باب الخرقاء وهي التي تخرق أذنها (7/217)؛ وابن ماجه في الأضاحي/ باب ما يكره أن يضحى به (3142) (3143)؛ والحاكم (4/224)، عن علي ـ رضي الله عنه ـ.

وقال الترمذي: «حسن صحيح»، وصححه الحاكم.

[473] أخرجه البخاري في الجمعة/ باب فضل الجمعة (881)؛ ومسلم في الجمعة/ باب الطيب والسواك يوم الجمعة (850) عن أبي هريرة ـ رضي الله عنه ـ.

[474] سبق تخريجه ص(422) وهذا اللفظ عند أحمد (6/8).

[475] المقابَلة: التي شقت أذنها من الأمام عرضاً.

والمدابَرة: التي شقت أذنها من الخلف عرضاً.

والشرقاء: التي شقت أذنها طولاً.

والخرقاء: التي خرقت أذنها. «رسالة الأضحية» ص(65).

[476] سبق تخريجه ص(434).

[477] سبق تخريجه ص(434).

[478] لحديث ابن عمر ـ رضي الله عنهما ـ: «أنه أتى على رجل أناخ بدنته ينحرها، فقال: ابعثها قياماً مقيدة سنة محمد صلّى الله عليه وسلّم»، أخرجه البخاري في الحج/ باب نحر الإبل مقيدة (1713)؛ ومسلم في الحج/ باب استحباب نحر الإبل قياماً معقولة (1320)..

[479] لحديث أنس ـ رضي الله عنه ـ قال: «ضحى رسول الله صلّى الله عليه وسلّم بكبشين أملحين، فرأيته واضعاً قدمه على صفاحهما يسمي ويكبر، فذبحهما بيده».

أخرجه البخاري في الأضاحي/ باب من ذبح الأضاحي بيده (5558)؛ ومسلم في الأضاحي/ باب استحباب استحسان الضحية (1966).

[480] وفي «رسالة الأضحية» ص(98): «وينبغي أن يمسك برأسها ويرفعه قليلاً ليبين محل الذبح».

[481] أخرجه البخاري في الذبائح/ باب ما ند من البهائم (2488)؛ ومسلم في الأضاحي/ باب جواز الذبح بكل ما أنهر الدم (1968) عن رافع بن خديج ـ رضي الله عنه ـ.

[482] أخرجه البخاري في البيوع/ باب من لم ير الوساوس ونحوها من الشبهات (2057) عن عائشة ـ رضي الله عنها ـ.

[483] أخرجه أبو داود في «المراسيل» (378)؛ ومن طريقه البيهقي (9/240)؛ وأخرجه بنحوه الدارقطني (4/295)؛ والبيهقي (9/240)، وضعفاه وضعفه ابن القطان في «بيان الوهم والإيهام» (1369).

[484] أخرجه مسلم في الصيد والذبائح/ باب الصيد بالكلاب المعلمة (1929) عن عدي بن حاتم ـ رضي الله عنه ـ.

[485] سبق تخريجه ص(442).

[486] سبق تخريجه ص(442).

[487] أخرجه الإمام أحمد (1/289) عن ابن عباس ـ رضي الله عنهما ـ؛ وأخرجه أبو داود في الضحايا/ باب في المبالغة في الذبح (2826)؛ وابن حبان (5888) إحسان؛ والحاكم (4/113)؛ وابن عدي (5/1794) عن ابن عباس وأبي هريرة ـ رضي الله عنهم ـ وضعفه ابن عدي وابن القطان في «بيان الوهم والإيهام» (2133).

[488] أخرجه البخاري معلقاً بصيغة الجزم في الذبائح والصيد/ باب ذبائح أهل الكتاب، ووصله البيهقي (9/282) عن علي بن أبي طلحة عنه.

[489] سبق تخريجه ص(442).

[490] سبق تخريجه ص(443).

[491] في منتقى الأخبار.

[492] سبق تخريجه ص(142).

[493] سبق تخريجه ص(441).

[494] لما أخرجه الإمام أحمد (3/375)؛ وأبو داود في الضحايا/ باب ما يستحب من الضحايا (2795)؛ وابن ماجه في الأضاحي/ باب أضاحي رسول الله صلّى الله عليه وسلّم (3121)؛ وصححه ابن خزيمة (2899)؛ عن جابر ـ رضي الله عنه ـ.

[495] أخرجه مسلم في الأضاحي/ باب استحباب استحسان الضحية (1967) عن عائشة ـ رضي الله عنها ـ أن النبي صلّى الله عليه وسلّم لما جاء ليذبح أضحيته قال: «باسم الله، اللهم تقبل من محمد وآل محمد وأمة محمد».

[496] سبق تخريجه ص(422).

[497] أخرجه البخاري في الوكالة/ باب إذا أبصر الراعي أو الوكيل شاة تموت (2304) عن كعب بن مالك ـ رضي الله عنه ـ.

[498] منهم ابن عمر وعمر وعلي وأبو هريرة وأنس وابن عباس ـ رضي الله عنهم ـ، انظر: «الموطأ» (2/487)، و«المحلى» (7/377)؛ والبيهقي (9/297)؛ والجوهر النقي (9/297).

[499] سبق تخريجه ص(158).

[500] سبق تخريجه ص(424).

[501] سبق تخريجه ص(424).

[502] أخرجه البخاري في الأضاحي/ باب الذبح بعد الصلاة (5562)؛ ومسلم في الأضاحي/ باب وقتها (1960) عن جندب بن سفيان البجلي ـ رضي الله عنه ـ.

[503] سبق تخريجها ص(456).

[504] وهو قول محمد بن سيرين وغيره، انظر: المحلى (7/377).

[505] أخرجه الإمام أحمد (4/82)؛ وابن حبان (3854) إحسان، والدارقطني (4/284)؛ والبزار (1206)؛ «الكشف»، والبيهقي (9/296) عن جبير بن مطعم ـ رضي الله عنه ـ وضعفه البيهقي والزيلعي في «نصب الراية» (3/61)، (4/213).

[506] أخرجه مسلم في الصيام/ باب تحريم صيام أيام التشريق (1141) عن نبيشة الهذلي ـ رضي الله عنه ـ.

[507] سبق تخريجه ص(178).

[508] أخرجه البخاري في العيدين/ باب النحر والذبح بالمصلى يوم النحر (982) عن ابن عمر ـ رضي الله عنهما ـ.

[509] أخرجه مسلم في الطهارة/ باب وجوب غسل البول وغيره من النجاسات (285) عن أنس ـ رضي الله عنه ـ.

[510] لأن النبي صلّى الله عليه وسلّم إنما ذبح بعد الخطبة، كما في حديث أبي بردة، وقد سبق تخريجه ص(424)، ولحديث جابر بن عبد الله ـ رضي الله عنهما ـ أن النبي صلّى الله عليه وسلّم: «صلى بهم يوم النحر بالمدينة فتقدم رجال فنحروا وظنوا أن النبي صلّى الله عليه وسلّم قد نحر، فأمر النبي صلّى الله عليه وسلّم من كان نحر قبله أن يعيد بنحر آخر، ولا ينحروا حتى ينحر النبي صلّى الله عليه وسلّم»، أخرجه مسلم في الأضاحي/ باب سن الأضحية (1964).

[511] سبق تخريجه ص(459)

[512] سبق تخريجه ص(460).

[513] سبق تخريجه ص(158).

[514] سبق تخريجه ص(202).

[515] سبق تخريجه ص(70).

[516] عند قول الماتن: «وإن أكلها إلا أوقية تصدق بها جاز».

[517] سبق تخريجه ص(96).

[518] سبق تخريجه ص(204).

[519] أخرجه البخاري في الزكاة/ باب هل يشتري صدقته (1490)، ومسلم في الهبة/ باب كراهة شراء الإنسان ما تصدق به (1620).

[520] أخرجه الإمام أحمد (3/32، 78، 76)؛ وابن ماجه في الأضاحي/ باب من اشترى أضحية صحيحة فأصابها عنده شيء (3146) عن أبي سعيد الخدري ـ رضي الله عنه ـ قال البوصيري: «إسناده ضعيف».

[521] أخرجه أحمد (2/321)؛ وابن ماجه في الأضاحي/ باب الأضاحي واجبة هي أم لا (3123)؛ والدارقطني (4/276)؛ والحاكم (2/389) و(4/231) عن أبي هريرة ـ رضي الله عنه ـ.

وصححه الحاكم، وقال الحافظ في البلوغ (1348): صحح الأئمة وقفه.

[522] سبق تخريجه ص(422).

[523] أخرجه البخاري في «الأدب المفرد» (594)؛ والبيهقي (6/169) عن أبي هريرة ـ رضي الله عنه ـ، وعزاه الحافظ في البلوغ (935) إلى أبي يعلى وحسن إسناده.

[524] سبق تخريجه ص(76).

[525] سبق تخريجه ص(460).

[526] سبق تخريجه ص(76) من حديث جابر ـ رضي الله عنه ـ.

[527] أخرجه مسلم في الأضاحي/ باب نهي من دخل عليه عشر ذي الحجة أن يأخذ من شعره... (1977) عن أم سلمة ـ رضي الله عنها ـ.

[528] وتمامه: «تذبح عنه يوم سابعه، ويحلق رأسه، ويسمى» .

أخرجه أحمد (5/7، 12، 17، 22)؛ وأبو داود في الضحايا/ باب العقيقة (2838)؛ والترمذي في الأضاحي/ باب من العقيقة (1522)؛ والنسائي في العقيقة/ باب متى يعق (7/166)؛ وابن ماجه في الذبائح/ باب العقيقة (3165)؛ والحاكم (4/237) عن سمرة ـ رضي الله عنه ـ وقال الترمذي: «حسن صحيح» وصححه الذهبي في «تلخيص المستدرك».

[529] لما روته عائشة ـ رضي الله عنها ـ أن رسول الله صلّى الله عليه وسلّم أمرهم عن الغلام شاتان مكافئتان وعن الجارية شاة، أخرجه الإمام أحمد (6/31، 158، 251)؛ والترمذي في الأضاحي/ باب ما جاء في العقيقة (1513)؛ وابن ماجه في الذبائح/ باب العقيقة (3163)؛ وصححه الترمذي وابن حبان (1058).

[530] لحديث أبي أمامة وغيره من أصحاب النبي صلّى الله عليه وسلّم أن النبي صلّى الله عليه وسلّم قال: «أيما امرئ مسلم أعتق امرءاً مسلماً كان فكاكه من النار يجزئ كل عضو منه عضواً منه، وأيما امرئ مسلم أعتق امرأتين مسلمتين كانتا فكاكه من النار يجزئ كل عضو منهما عضواً منه من النار، وأيما امرأة مسلمة أعتقت امرأة مسلمة كانت فكاكها من النار يجزئ كل عضو منها عضواً منها» .

أخرجه الترمذي في النذور والأيمان/ باب ما جاء في فضل من أعتق (1547)، وقال: حسن صحيح غريب من هذا الوجه، وصححه ابن القيم في الهدي (2/332).

[531]ـ[532] لحديث سمرة ـ رضي الله عنه ـ مرفوعاً: كل غلام مرتهن بعقيقته تذبح عنه يوم سابعه... سبق تخريجه ص(489).

[533] أخرجه مسلم في الفضائل/ باب رحمته (ص) الصبيان والعيال (2315) عن أنس ـ رضي الله عنه ـ.

[534] أخرجه مسلم في الآداب/ باب النهي عن التكني بأبي القاسم (2132) عن ابن عمر رضي الله عنهما.

[535] كشف الخفاء (1/468).

[536] أخرجه البخاري في الجهاد والسير/ باب من قاد دابة غيره في الحرب (2864)؛ ومسلم في المغازي/ باب غزوة حنين (1776) عن البراء بن عازب ـ رضي الله عنه ـ.

[537] أخرجه الترمذي في المناقب/ باب فضل أزواج النبي صلّى الله عليه وسلّم (3895)؛ وابن حبان (4177)؛ ـ إحسان ـ عن عائشة ـ رضي الله عنها ـ وقال الترمذي: «حسن غريب صحيح» وصححه ابن حبان، وأخرجه ابن ماجه في النكاح/ باب حسن معاشرة النساء (1977) عن ابن عباس ـ رضي الله عنهما ـ وصححه ابن حبان (4186).

[538] عن عائشة ـ رضي الله عنها ـ أنها قالت: «بل السنة أفضل عن الغلام شاتان متكافئتان، وعن الجارية شاة تقطع جدولاً، ولا يكسر لها عظم، ويطعم ويصدق، وليكن ذاك يوم السابع، فإن لم يكن ففي أربعة عشر، فإن لم يكن ففي إحدى وعشرين».

أخرجه الحاكم (4/238)، وصححه، ووافقه الذهبي؛ وضعفه الألباني لعلتين، انظرهما في: «الإرواء» (4/395).

[539] سبق تخريجه ص(497).

[540] سبق تخريجه ص(158).

[541] سبق تخريجه ص(491).

[542] من ذلك ما رواه نبيشة الهذلي قال: «قالوا: يا رسول الله إنا كنا نعتر عتيرة في الجاهلية فما تأمرنا؟ قال: اذبحوا لله ـ عزّ وجل ـ في أي شهر ما كان، وبروا الله تبارك وتعالى وأطعموا، قال: يا رسول الله إنا كنا نفرع في الجاهلية فرعاً فما تأمرنا؟ قال: في كل سائمة فرع تغذوه ماشيتك حتى إذا استحمل ذبحته فتصدقت بلحمه، قال خالد: أراه قال: على ابن السبيل ـ فإن ذلك هو خير».

أخرجه أحمد (5/75، 76)؛ وأبو داود في الضحايا/ باب في العتيرة (2830)؛ والنسائي في الفرع والعتيرة/ باب تفسير العتيرة (7/169)؛ وابن ماجه في الأضاحي/ باب الفرع والعتيرة (3167)؛ والحاكم (4/235)؛ والبيهقي (9/311).

وصححه الحاكم، ووافقه الذهبي، وصححه الألباني في «الإرواء» (4/412) على شرط الشيخين.

[543] أخرجه البخاري في العقيقة/ باب الفرع والعتيرة (5473)؛ ومسلم في الأضاحي/ باب الفرع والعتيرة (1976) عن أبي هريرة ـ رضي الله عنه&#146>;ـ.

[544] أخرجها الإمام أحمد (2/229).

[545] أخرجه البخاري في البيوع/ باب ما جاء في قول الله عزّ وجل {{فَإِذَا قُضِيَتِ الصَّلاَةُ}} (2049)؛ ومسلم في النكاح/ باب الصداق وجواز كونه تعليم قرآن (1427) عن أنس ـ رضي الله عنه ـ.

تاريخ التحديث : Feb 17, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الثامن
كتاب الجهاد

كتاب الجهاد

قوله: «كتاب الجهاد» ، الجهاد مصدر جاهد الرباعي، وهو بذل الجهد في قمع أعداء الإسلام بالقتال وغيره؛ لتكون كلمة الله هي العليا.

وينقسم الجهاد إلى ثلاثة أقسام: جهاد النفس، وجهاد المنافقين، وجهاد الكفار المبارِزين المعاندين.

أما النوع الأول:

فهو جهاد النفس: وهو إرغامها على طاعة الله، ومخالفتها في الدعوة إلى معصية الله، وهذا الجهاد يكون شاقًّا على الإنسان مشقة شديدة، لا سيما إذا كان في بيئة فاسقة، فإن البيئة قد تعصف به حتى ينتهك حُرُمات الله، ويدع ما أوجب الله عليه، وقد روي عن النبي صلّى الله عليه وسلّم حينما رجع من غزوة تبوك أنه قال: «رجعنا من الجهاد الأصغر إلى الجهاد الأكبر» ، يعني جهاد النفس، لكنه حديث غير صحيح[(1)].

أما النوع الثاني:

فهو جهاد المنافقين، ويكون بالعلم، لا بالسلاح؛ لأن المنافقين لا يقاتَلون، فإن النبي صلّى الله عليه وسلّم استؤذن أن يُقْتَلَ المنافقون الذين علم نفاقهم فقال: «لا يتحدث الناس أن محمداً يقتل أصحابه» [(2)]، والدليل على أنهم يُجاهَدون قول الله تعالى: {{يَاأَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ}} [التحريم: 9] . ولما كان جهاد المنافقين بالعلم، فالواجب علينا أن نتسلح بالعلم أمام المنافقين الذين يوردون الشبهات على دين الله؛ ليصدوا عن سبيل الله، فإذا لم يكن لدى الإنسان علم فإنه ربما تكثر عليه الشبهات والشهوات والبدع ولا يستطيع أن يردها.

أما النوع الثالث:

فهو جهاد الكفار المبارِزين المعاندين المحاربين، وهذا يكون بالسلاح، وقد يقال: إن قوله تعالى: {{وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ}} [الأنفال: 60] يشمل النوعين: جهاد المنافقين بالعلم، وجهاد الكفار بالسلاح، ولكنّ قول الرسول صلّى الله عليه وسلّم: «ألا إن القوة الرمي» [(3)]، يؤيد أن المراد بذلك السلاح، والمقاتلة.

وَهُو فَرْضُ كِفَايَة وَيَجِبُ إِذَا حَضَرَهُ أَوْ حَصَرَ بَلَدَهُ عَدَوٌّ أَوْ اسْتَنْفَرَهُ الإِمَامُ

قوله: «وهو فرض كفاية» وفرض الكفاية هو الذي إذا قام به من يكفي سقط عن الباقين، وصار في حقهم سنّة، وهذا حكمه.

أما مرتبته في الإسلام فقد سمَّاه النبي صلّى الله عليه وسلّم: «ذروة سنام الإسلام» [(4)]، والسنام هو الشحم النابت فوق ظهر الجمل، وذروته أعلاه، وإنما جعله النبي صلّى الله عليه وسلّم ذروة سنام الإسلام؛ لأنه يعلو به الإسلام ويرتفع به، كما أن سنام البعير كان فوقه مرتفعاً.

وقوله: «وهو فرض كفاية» . لا بد فيه من شرط، وهو أن يكون عند المسلمين قدرة وقوة يستطيعون بها القتال، فإن لم يكن لديهم قدرة فإن إقحام أنفسهم في القتال إلقاء بأنفسهم إلى التهلكة، ولهذا لم يوجب الله ـ سبحانه وتعالى ـ على المسلمين القتال وهم في مكة؛ لأنهم عاجزون ضعفاء، فلما هاجروا إلى المدينة وكوّنوا الدولة الإسلامية وصار لهم شوكة أُمروا بالقتال، وعلى هذا فلا بد من هذا الشرط، وإلا سقط عنهم كسائر الواجبات؛ لأن جميع الواجبات يشترط فيها القدرة، لقوله تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] ، وقوله: {{لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ وُسْعَهَا}} [البقرة: 286] .

قوله: «ويجب إذا حضره» ، هذا هو الموضع الأول من المواضع التي يتعين فيها الجهاد. فيجب الجهاد ويكون فرض عين إذا حضر الإنسان القتال، لقول الله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفًا فَلاَ تُوَلُّوهُمُ الأَدْبَارَ *وَمَنْ يُوَلِّهِمْ يُوْمَئِذٍ دُبُرَهُ إِلاَّ مُتَحَرِّفًا لِقِتَالٍ أَوْ مُتَحَيِّزًا إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ *}} [الأنفال] ، وقد أخبر النبي صلّى الله عليه وسلّم: أن التولي يوم الزحف من الموبقات حيث قال: «اجتنبوا السبع الموبقات ـ وذكر منها ـ التولي يوم الزحف» [(5)]، إلا أن الله تعالى استثنى حالين:

الأولى: أن يكون متحرفاً لقتال بمعنى أن ينصرف؛ ليعمل من أجل القتال، كأن يستطرد لعدوه فإذا لحقه كرّ عليه فقتله.

الثانية: أن يكون منحازاً إلى فئة، بحيث يذكر له أن فئة من المسلمين من الجانب الآخر تكاد تنهزم، فيذهب من أجل أن يتحيز إليها تقوية لها، وهذه الحال يشترط فيها ألاَّ يَخَاف على الفئة التي هو فيها، فإن خاف على الفئة التي هو فيها فإنه لا يجوز أن يذهب إلى الفئة الأخرى، فيكون في هذه الحال فرض عين عليه لا يجوز له الانصراف عنه.

قوله: «أو حصر بلده عدو» ، هذا هو الموضع الثاني، إذا حصر بلدَه العدوُّ فيجب عليه القتال دفاعاً عن البلد، وهذا يشبه من حضر الصف في القتال؛ لأن العدو إذا حصر البلد فإنه سيمنع الخروج من هذا البلد، والدخول إليه، وما يأتي لهم من الأرزاق، وغير ذلك مما هو معروف، ففي هذه الحال يجب أن يقاتل أهل البلد دفاعاً عن بلدهم.

قوله: «أو استنفره الإمام» هذا هو الموضع الثالث.

إذا «استنفره» أي: قال: انفروا.

وقوله: «الإمام» هو ولي الأمر الأعلى في الدولة، ولا يشترط أن يكون إماماً عامّاً للمسلمين؛ لأن الإمامة العامة انقرضت من أزمنة متطاولة، والنبي صلّى الله عليه وسلّم قال: «اسمعوا وأطيعوا ولو تأمَّر عليكم عبد حبشي» [(6)]، فإذا تأمر إنسان على جهةٍ ما، صار بمنزلة الإمام العام، وصار قوله نافذاً، وأمره مطاعاً، ومن عهد أمير المؤمنين عثمان بن عفان ـ رضي الله عنه ـ والأمة الإسلامية بدأت تتفرق، فابن الزبير في الحجاز، وبنو مروان في الشام، والمختار بن عبيد وغيره في العراق، فتفرقت الأمة، وما زال أئمة الإسلام يدينون بالولاء والطاعة لمن تأمر على ناحيتهم، وإن لم تكن له الخلافة العامة؛ وبهذا نعرف ضلال ناشئة نشأت تقول: إنه لا إمام للمسلمين اليوم، فلا بيعة لأحد!! ـ نسأل الله العافية ـ ولا أدري أيريد هؤلاء أن تكون الأمور فوضى ليس للناس قائد يقودهم؟! أم يريدون أن يقال: كل إنسان أمير نفسه؟!

هؤلاء إذا ماتوا من غير بيعة فإنهم يموتون ميتة جاهلية ـ والعياذ بالله ـ؛ لأن عمل المسلمين منذ أزمنة متطاولة على أن من استولى على ناحية من النواحي، وصار له الكلمة العليا فيها، فهو إمام فيها، وقد نص على ذلك العلماء مثل صاحب سبل السلام وقال: إن هذا لا يمكن الآن تحقيقه، وهذا هو الواقع الآن، فالبلاد التي في ناحية واحدة تجدهم يجعلون انتخابات ويحصل صراع على السلطة ورشاوى وبيع للذمم إلى غير ذلك، فإذا كان أهل البلد الواحد لا يستطيعون أن يولوا عليهم واحداً إلا بمثل هذه الانتخابات المزيفة فكيف بالمسلمين عموماً؟!! هذا لا يمكن.

فإذا استنفره الإمام وجب عليه الخروج؛ لقول الله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الأَرْضِ أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الآخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الآخِرَةِ إِلاَّ قَلِيلٌ *}{إِلاَّ تَنْفِرُوا يُعَذِّبْكُمْ عَذَابًا أَلِيمًا وَيَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ}} [التوبة: 38، 39] ، وقال النبي صلّى الله عليه وسلّم: «وإذا استنفرتم فانفروا» [(7)]، وهذه أدلة سمعية، والدليل العقلي: هو أن الناس لو تمردوا في هذا الحال على الإمام لحصل الخلل الكبير على الإسلام، إذ أن العدو سوف يُقدم إذا لم يجد من يقاومه ويدافعه.

الموضع الرابع: إذا احتيج إليه صار فرض عين عليه.

مثاله: عندنا دبابات وطائرات لا يعرف قيادتها إلا هذا الرجل، فحينئذ يجب عليه أن يقاتل؛ لأن الناس محتاجون إليه، وربما نقول: إن هذه المسألة الرابعة تؤخذ من قولنا: إنه فرض كفاية؛ لأنه إذا لم يقم به أحد واحتيج إلى هذا الرجل ففرض الكفاية يكون فرض عين عليه، والحاصل أن الجهاد يجب وجوب عين في أربع مسائل:

الأولى: إذا حضر القتال.

والثانية: إذا حصر بلدَه العدوُ.

والثالثة: إذا استنفره الإمام.

والرابعة: إذا احتيج إليه.

وما عدا ذلك فهو فرض كفاية.

مسألة : هل يكون الجهاد بالمال أو بالنفس أو بهما؟.

الجواب: أنه تارة يجب بالمال في حال من لا يقدر على الجهاد ببدنه، وتارة يجب بالبدن في حال من لا مال له، وتارة يجب بالمال والبدن في حال القادر ماليّاً وبدنيّاً، وكما في القرآن الكريم فإن الله ـ عزّ وجل ـ يذكر الجهاد بالمال والجهاد بالنفس، ويقدم الجهاد بالمال في أكثر الآيات؛ لأن الجهاد بالمال أهون على النفوس من الجهاد بالنفس، وربما يحتاج الجند إلى المال أكثر مما يحتاجون إلى الرجال.

وَتَمَامُ الرِّبَاطِ أَرْبَعُونَ يَوْماً وَإِذَا كَانَ أَبَوَاهُ مُسْلِمَيْنِ لَمْ يُجَاهِد تَطَوُّعاً إِلاَّ بِإِذْنِهِمَا..

قوله: «وتمام الرباط أربعون يوماً» الرباط مصدر رابط، وهو لزوم الثغر بين المسلمين والكفار، والثغر هو المكان الذي يخشى دخول العدو منه إلى أرض المسلمين، وأقرب ما يقال فيه ـ بالنسبة لواقعنا ـ: إنه الحدود التي بين الأراضي الإسلامية والأراضي الكفرية، فيسن للإنسان أن يرابط؛ لقوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ *}} [آل عمران] ، وأول ما يدخل في الآية الرباط على الثغور، فيرابط الإنسان ليحمي بلاد المسلمين من دخول الأعداء، ويجب على المسلمين أن يحفظوا حدودهم من الكفار إما بعهد وأمان، وإما بسلاح ورجال حسب ما تقتضيه الحال.

والرباط أقله ساعة، أي: لو ذهب الإنسان بالتناوب مع زملائه ساعة واحدة حصل له أجر، وتمامه أربعون يوماً، هكذا جاء في الحديث[(8)]، ولكن لو زاد على الأربعين هل له أجر؟

الجواب: نعم له أجر، لا شك.

ثم هل الأولى أن يذهب بأهله إلى هذه الثغور؛ ليسكنوا معه، أو الأولى ألاّ يذهب بهم خوفاً عليهم؟

الجواب: فيه تفصيل، إذا كان الثغر مخوفاً فلا ينبغي أن يذهب بأهله، وإذا كان غير مخوف فالأولى أن يذهب بهم ليزداد طمأنينة؛ لأن الإنسان إذا كان بعيداً عن أهله فإنه سوف يكون منشغل البال على أهله وولده.

قوله: «وإذا كان أبواه مسلمَيْن لم يجاهد تطوعاً إلا بإذنهما» أبَوا الشخص هما أمه وأبوه، وأُطْلِق عليهما الأبوان من باب التغليب، كما يقال: القمران للشمس والقمر، ويقال: العُمَران لأبي بكر وعمر ـ رضي الله عنهما ـ، فإذا كان الإنسان له أبوان مسلمان، وأراد الجهاد تطوعاً فإنه لا بد من إذنهما، فإن أذنا له وإلا حرم عليه الجهاد.

فإن قال قائل: هل يلزم استئذان الأب والأم لكل تطوع قياساً على الجهاد، بمعنى أنه إذا أراد أن يقوم الليل هل يشترط إذن الأبوين؟ وإذا أراد أن يصلي الراتبة أو أراد أن يطلب العلم هل يستأذن الأبوين؟.

نقول: لا يشترط. والفرق أن الجهاد فيه خطر على النفس، وسوف تتعلق أنفس الأبوين بولدهما الذاهب إلى الجهاد، ويحصل لهما قلق، بخلاف ما إذا سافر لطلب العلم في بلد آمن، أو إذا تطوع في بلده بشيء من التطوع، فإن ذلك لا ضرر على الأبوين فيه، وفيه منفعة له.

ولهذا نقول: ما فيه منفعة للإنسان ولا ضرر على الأبوين فيه فإنه لا طاعة للوالدين فيه منعاً أو إذناً؛ لأنه ليس فيه ضرر وفيه مصلحة، وأي والد يمنع ولده من شيء فيه مصلحة له، وليس على الوالد فيه ضرر فإنه مخطئ فيه وقاطع للرحم؛ لأن الذي ينبغي للأب أن يشجع أولاده من بنين أو بنات على فعل كل خير، ونظير هذا أن بعض النساء يمنعن بناتهن من صوم أيام البيض، أو من صوم يومي الاثنين والخميس بحجة أن في ذلك مشقة، وكلفة عليهن، مع أن الذي يحس بالكلفة والمشقة هن البنات الصائمات، فلا يحل للوالد أن يمنع ولده من فعل طاعة، سواء أكان ذكراً أم أنثى، إلا إذا كان على أحد الأبوين في ذلك ضرر، كما لو كان الأب أو الأم يحتاج أحدهما إلى تمريض مثلاً، وإذا اشتغل الابن أو البنت بهذه الطاعة ضَرَّ الأب أو الأم فحينئذ لهما أن يمنعاه، ويجب عليه هو أن يمتنع؛ لأن بر الوالدين واجب والتطوع ليس بواجب.

وقوله: «أبواه مسلمين» ظاهر كلامه أنه ولو كانا رقيقين فإنه لا يجاهد تطوعاً إلا بإذنهما؛ لأنه لم يقل: مسلمين حرين، بل قال: «أبواه مسلمين» وأطلق، فلو كانا رقيقين، ومنعاه من جهاد التطوع فلهما ذلك، ويجب عليه أن يمتنع.

وإذا كان أبواه كافرين فمنعاه من جهاد التطوع هل يلزمه طاعتهما؟.

الجواب: لا؛ لقوله: «وإذا كان أبواه مسلمين» ؛ ولأننا نعلم أن الأبوين الكافرين إنما يمنعان ولدهما من الجهاد وقاية للكفار وحماية لهم، لا رأفة بالولد، أو إشفاقاً عليه.

وإذا كان الأبوان فاسقين يكرهان الجهاد والمستقيمِين، ويكرهان أن تعلو كلمة الحق، لكنهما مسلمان، فهل يشترط إذنهما في جهاد التطوع؟ لأن بعض الناس في أيام الذهاب إلى الجهاد يمنع ولده من الذهاب لا خوفاً عليه، يقول: اذهب لما شئت لكن للجهاد لا تذهب، ونعلم أنه ليس ذلك من أجل الخوف عليه، ولكن من أجل كراهة الجهاد.

ظاهر كلام المؤلف أنه لا يجاهد تطوعاً إلا بإذنهما، ونيتهما إلى الله، لكن في النفس من هذا شيء، فإذا علمنا أنهما لم يمنعاه شفقة عليه، بل كراهة لما يقوم به من جهاد الكفار ومساعدة المسلمين، ففي طاعتهما نظر.

بدأ المؤلف ـ رحمه الله ـ بذكر ما يلزم الإمام والجيش فقال:

وَيَتَفَقَّدُ الإِمَامُ جَيْشَهُ عِنْدَ المَسِير، وَيَمْنَعُ المُخَذِّلَ والمُرْجِفَ وَلَهُ أَنْ يُنفِّلَ فِي بِدَايتِهِ الرُّبُعَ بَعْدَ الخُمُسِ، وَفِي الرَّجعَةِ الثُّلثَ بَعْدَهُ. وَيَلْزَمُ الْجَيْشَ طَاعَتُهُ وَالصَّبْرُ مَعَهُ...

«ويتفقد الإمام جيشه عند المسير» الجيش الآن فيه طائرات ودبابات وصواريخ، فإذا ذهب الجيش المكون من إبل وخيل فما ينوب منابه مثله، نقول للإمام: تفقد إما بنفسك إن كنت ذا خبرة، أو بمن تثق به من ذوي الخبرة، وينظر الصالح فيقره، والفاسد فيمنعه حتى يكون صالحاً؛ لأنه لو ترك وأهمل فربما يكون في السلاح أو في المجاهدين من تكون الهزيمة بسببه لو ذهب به إلى المعركة، فلا بد أن يتفقد الجيش.

قوله: «ويمنع المخذِّل والمرجف» لو قال المؤلف: ويمنع كل من لا يصلح للجهاد لكان أعم، والمخذِّل هو الذي يزهد الناس في القتال يقول مثلاً: لماذا نجاهد؟ فهذا يفت في عضد الجيش بلا شك.

والمرجف هو الذي يهوّل قوة العدو، أو يضعف قوة المسلمين، فيقول مثلاً: السرية التي ذهبت قبلنا هُزِمَت، أو يقول: العدو جيشهم كثير، عندهم قوة وعندهم صواريخ وقنابل، وعندهم كيماويات، فمثل هؤلاء يجب على الإمام أن يمنعهم ولا يأذن لهم بالجهاد؛ لأن ضرر هؤلاء أكثر من نفعهم إن كان فيهم نفع.

مسألتان:

الأولى: إذا كان الجيش الذي أعد للقتال تربيته الجهادية ضعيفة، وغالبه مخذل ومرجف، فهل يقاتلون؟.

الجواب: لا، إذا كان الجيش على ما ذكر، والمخذل كثير والمرجف كثير، فإنه لا يجاهد؛ لأن الجهاد لا بد أن يغلب على الظن أننا ننتصر، أما إذا غلب على الظن الهزيمة فلا يجوز أن يُغرر بالمسلمين، المسألة ليست هينة، وليست مسألة أشخاص يفقدون، بل هذا يعتبر ذلًّا حتى على الإسلام، إلا إذا اضطر الإمام لذلك، لأن الجهاد نوعان: جهاد هجوم، وجهاد دفاع، أما الدفاع فيجب بكل حال، وأما الهجوم فهو الذي ذكرنا.

الثانية: يجب على الإمام أن ينظم الجيش، ويرتبه، ويقسمه بحسب ما تقتضيه الحاجة، وفق خطط علمية مدروسة يضعها أهل الاختصاص، فبالضرورة نعلم أن الجيوش في عصرنا الحاضر تختلف عن الجيوش في الماضي، ففي الماضي كان يسمى الجيش خميساً؛ لأنه كان يقسم إلى خمسة أقسام: مقدمة، وميمنة، وميسرة، ومؤخرة، وقلب، ويوضع لكل قسم قائد، إلى غير ذلك، أما في الحاضر فقد تعددت الأسلحة وكثرت التخصصات، فينبغي للإمام مراعاة كل ذلك، حتى لا يبدو الجيش في حالة فوضى عند التحام الجيشين.

وهل له أن يبعث العيون يعني الجواسيس الذين يتطلعون إلى العدو ويعرفون أخباره؟.

الجواب: نعم، بل يجب عليه إذا دعت الحاجة إلى ذلك؛ لأن هذا من جملة ما يستعين به على القتال.

قوله: «وله أن ينفِّل في بدايته الربع بعد الخمس، وفي الرجعة الثلث بعده» ، «وله» أي: للإمام، ومعنى هذا أن الإمام إذا دخل أرض العدو، وبعث سرية يعني دون أربعمائة نفر يبدؤون القتال فله أن يقول لهم: لكم بعد الخمس الربع؛ لأن هذه السرية إذا ذهبت فإنها تذهب وهي أقل خوفاً من السرية التي تبعث بعد رجوع الإمام؛ لأنهم يقولون: الجيش خلفنا فيقول: اذهبوا وقاتلوا وما تغنمون نأخذ الخمس منه، ولكم بعد ذلك الربع خاصة لكم، ثم يقسم الباقي على الجيش.

وكذلك ـ أيضاً ـ له أن ينفل الثلث بعده، أي: بعد الرجوع، وانتهاء القتال فيبعث سرية ربما تتفقد من بقي من العدو ويجعل لها الثلث، وزادت عن السرية الأولى؛ لأنها أشد خوفاً، ولأن العدو في البداية ربما يكون على غفلة وعلى غرة، وهنا العدو قد انتبه، وربما يكون في قلبه حنق، يريد أن ينتقم؛ ولأن الجيش لما فرغ من القتال صار متشوفاً ومتشوقاً لأهله ففي ذلك مشقة شديدة، ولذلك كان التنفيل في الرجعة أكثر من التنفيل في البدأة، فلذلك تعطى مقابل هذا أربعة من اثني عشر، أي: تزاد على الأخرى واحداً من اثني عشر؛ لأن الأولى لها ثلاثة من اثني عشر وهذه لها أربعة من اثني عشر.

وقوله: «له» عبَّر باللام الدالة على الإباحة في مقابلة المنع، فلا ينفي أن تكون سنة أو واجبة أحياناً، فإذا رأى أن السرية لن ترجع إلا بإعطاء شيء زائد أو لن تتقدم إلا بإعطاء شيء زائد ورأى من المصلحة إرسال السرية فإنه يكون واجباً.

قوله: «ويلزم الجيش طاعته» أي: طاعة أميره الذي هو نائب عن الإمام، وهو ما يسمى في عرفنا الآن القائد أو حسب ما يعرف، فيلزم الجيش طاعته فيما أمر، ودليل ذلك قوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ}} [النساء: 59] ، ولكن يشترط لوجوب طاعته فيها ألاَّ يخالف أمر الله ورسوله صلّى الله عليه وسلّم، فإن خالف أمر الله ورسوله صلّى الله عليه وسلّم فلا طاعة لمخلوق في معصية الخالق، ويدل لهذا:

أولاً: الآية الكريمة: {{يَاأَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ}}، أطيعوا الله هذا فعل، وأطيعوا الرسول فعل أيضاً، فأعاد الفعل بالنسبة لطاعة الرسول صلّى الله عليه وسلّم؛ لأن طاعته مستقلة يجب أن يطاع بكل حال. أما الثالث فلم يُعد الفعل، فقال: {{وَأُولِي الأَمْرِ مِنْكُمْ}} ولم يقل: أطيعوا؛ لأن طاعة أولي الأمر تابعة لطاعة الله ورسوله صلّى الله عليه وسلّم، ولهذا لو أمر ولي الأمر بمخالفة أمر الله ورسوله صلّى الله عليه وسلّم، قلنا: لا سمع ولا طاعة.

وظاهر كلام المؤلف أنه تجب طاعته ولو كان فاسقاً، وهو كذلك، فتجب طاعة ولي الأمر ولو كان من أفسق عباد الله؛ وذلك لعموم الأدلة الدالة على وجوب طاعة ولاة الأمور، والصبر عليهم وإن رأينا منهم ما نكره في أديانهم وعدلهم واستئثارهم، فإننا نسمع ونطيع فنؤدي الحق الذي أوجب الله علينا، ونسأل الله الحق الذي لنا، هكذا أمر النبي صلّى الله عليه وسلّم[(9)]، وهكذا جرى عليه سلف هذه الأمة.

فإن أمر بمعصية فإنه لا طاعة له؛ لأنه هو نفسه عبد لله مأمور لله، فكيف يأمر بما يخالف أمر الله، نقول: ربنا وربك الله، ولا طاعة لك في معصية الله أبداً، ويدل لهذا قصة السرية الذين بعثهم الرسول صلّى الله عليه وسلّم وأَمَّرَ عليهم رجلاً وأمرهم أن يطيعوا أميرهم، وفي يوم من الأيام أغضبوه فأمرهم أن يجمعوا حطباً، فقالوا: سمعاً وطاعة فجمعوا الحطب، وأمرهم أن يوقدوا فيه النار، قالوا: سمعاً وطاعة وأوقدوا النار، قال: ألقوا أنفسكم فيها، فتردد القوم؛ لأن النبي صلّى الله عليه وسلّم أمرهم أن يطيعوه، ولكن لماذا آمنوا؟ آمنوا خوفاً من النار، فقال بعضهم لبعض: كيف نلقي أنفسنا في النار، ونحن إنما آمنا فراراً منها، وهذا قياس صحيح، فأبوا أن يلقوا أنفسهم في النار، فلما رجعوا إلى المدينة، وأخبروا النبي صلّى الله عليه وسلّم بهذا، قال: «لو دخلوا فيها ما خرجوا منها» [(10)]؛ لأنهم قتلوا أنفسهم، ومن قتل نفسه بالنار عُذِّب بها في نار جهنم؛ لأن كل من قتل نفسه بشيء فإنه يعذب به في نار جهنم[(11)]، فلو قتل نفسه بخنجر فإنه يوم القيامة يعذب بهذا الخنجر في نار جهنم، ولو قتل نفسه بالتردي من شاهق فإنه يخلق له في النار شاهق فيتردى منه يعذب به في نار جهنم، ومن قتل نفسه بسُمٍّ بأن تحسَّى هذا السم عُذب به في نار جهنم، ولو دخلوا النار عذبوا بها في نار جهنم ثم قال: «إنما الطاعة في المعروف» [(12)] أي: الذي ليس بمنكر، أما هذا فإنه منكر، إذاً إذا أمر بالمعصية فإنه لا سمع له ولا طاعة.

مسألة: في بعض البلاد الإسلامية لا يمكن أن يدخل الإنسان الجيش حتى يحلق لحيته فيأمرونه بحلق اللحية، فهل يلزمه طاعتهم؟.

الجواب: لا، بل يقول وبكل صراحة: لا سمع ولا طاعة، ولا أوافقك على معصية الرسول صلّى الله عليه وسلّم؛ لأن الرسول صلّى الله عليه وسلّم قال: «أعفوا اللحى» [(13)]، وأنت تقول: احلقوا اللحى! فهذا مصادمة فلا قبول.

وليت أن الجيوش في البلاد الإسلامية تتفق على هذا وتمانع، لكن مشكلتنا أن أكثرهم لا يهتم بمثل هذه الأمور فيبقى الإنسان منفرداً إذا أراد أن يمتنع عن المعصية، وحينئذ تبقى المسألة مشكلة، ولكن لو أن الجيش كله قال: نحن لا نطيعك في معصية الله وصمموا على هذا، لم يستطع الضابط ولا من فوق الضابط أن يجبرهم على ذلك، لكن مشكلتنا التخاذل، وعدم الاهتمام بمثل هذه الأمور، والناس يتهاونون في هذه المعصية، ولا يهتمون بعظمة من عصوه، ولا يرون أن الإصرار على الصغيرة يكون كبيرة، ولا يرون أن المعاصي سبب للفشل والهزيمة؛ لأن العزة لله ولرسوله وللمؤمنين، ولم يقل: وللمسلمين، لأن الإيمان أخص من الإسلام، فكل مؤمن مسلم، وليس كل مسلم مؤمناً، قال تعالى: {{قَالَتِ الأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الإِيمَانُ فِي قُلُوبِكُمْ}} [الحجرات: 14] .

فالمعصية سبب الهزيمة، ولا أدل على ذلك من جيش هُزم بمعصية، مع أنه أفضل جيش مشى على الأرض منذ خلق آدم إلى أن تقوم الساعة، وهم الصحابة ـ رضي الله عنهم ـ وقائدهم محمد صلّى الله عليه وسلّم في غزوة أحد، قال الله تعالى فيهم: {{حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ}} [آل عمران: 152] ، أي: حصلت الهزيمة بسبب هذه المعصية، وهي معصية واحدة، مع أنها معصية كان فيها نوع من التأويل؛ لأنهم لما رأوا انهزام المشركين، وأن المسلمين بدأوا يجمعون الغنائم ظنوا أن الأمر انتهى، فنزلوا من المكان الذي جعلهم النبي صلّى الله عليه وسلّم فيه حتى جاء المشركون من الخلف وحصل ما حصل.

إذاً يلزم الجيش طاعته بشرط ألا يأمر بمعصية الله، فإن أمر بمعصية الله فلا سمع له ولا طاعة، وإذا قلنا: لا سمع له ولا طاعة، فهل المعنى لا سمع له ولا طاعة مطلقاً، أو في هذه المعصية التي أمر بها؟.

الجواب: الثاني هو المراد.

قوله: «والصبر معه» أي: يلزم الصبر معه، وألاّ نتخاذل وننصرف؛ لأن في هذا كسراً لقلوب المسلمين، وإعزازاً لقلوب الكافرين، فالواجب أن نصبر، وهذا في غير ما إذا تقابل الصفَّان، فإن تقابل الصفان؛ فالتولي من كبائر الذنوب.

وَلاَ يَجُوزُ الغَزوُ إِلاَّ بِإِذْنِهِ إِلاَّ أَنْ يَفْجَأَهُمْ عَدُوٌّ يَخَافُونَ كَلَبَهُ

قوله: «ولا يجوز الغزو إلا بإذنه إلا أن يفجأهم عدو يخافون كَلَبَه» أي: لا يجوز غزو الجيش إلا بإذن الإمام مهما كان الأمر؛ لأن المخاطب بالغزو والجهاد هم ولاة الأمور، وليس أفراد الناس، فأفراد الناس تبع لأهل الحل والعقد، فلا يجوز لأحد أن يغزو دون إذن الإمام إلاّ على سبيل الدفاع، وإذا فاجأهم عدو يخافون كلَبه فحينئذ لهم أن يدافعوا عن أنفسهم لتعين القتال إذاً.

وإنما لم يجز ذلك؛ لأن الأمر منوط بالإمام، فالغزو بلا إذنه افتيات وتعدٍّ على حدوده، ولأنه لو جاز للناس أن يغزوا بدون إذن الإمام لأصبحت المسألة فوضى، كل من شاء ركب فرسه وغزا، ولأنه لو مكن الناس من ذلك لحصلت مفاسد عظيمة، فقد تتجهز طائفة من الناس على أنهم يريدون العدو، وهم يريدون الخروج على الإمام، أو يريدون البغي على طائفة من الناس، كما قال الله تعالى: {{وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا}} [الحجرات: 9] ، فلهذه الأمور الثلاثة ولغيرها ـ أيضاً ـ لا يجوز الغزو إلا بإذن الإمام.

وقوله: «إلا أن يفجأهم عدو يخافون كلَبه» أي: شره وأذاه.

قال في الروض[(14)]: «ويجوز تبييت الكفار» أي: مباغتتهم بالليل، ولكن هذا مشروط بأن يقدم الدعوة لهم، فإذا دعاهم ولم يستجيبوا فإنه لا بأس أن يباغتهم، ويدعوهم إلى أمور ثلاثة:

الأول: الإسلام.

الثاني: الجزية.

الثالث: فإن أبوا فالقتال.

هكذا كان النبي صلّى الله عليه وسلّم يبعث البعوث على هذا الأساس[(15)].

وقال: «ورميهم بالمنجنيق» والمنجيق بمنزلة المدفع عندنا، وكانوا في الأول يضعون المنجنيق بين خشبتين وعليهما خشبة معترضة، وفيها حبال قوية، ثم يُجعل الحجر بحجم الرأس أو نحوه في شيء مقبب، ثم يأتي رجال أقوياء يشدونه ثم يطلقونه، وإذا انطلق الحجر انطلق بعيداً، فكانوا يستعملونه في الحروب، فيجوز أن يُرمى الكفار بالمنجنيق، وفي الوقت الحاضر لا يوجد منجنيق، لكن يوجد ما يقوم مقامه كالطائرات والمدافع والصواريخ وغيرها.

وقال: «ولو قُتِلَ بلا قصد صبي ونحوه» من المعلوم أننا إذا رميناهم بالمنجنيق فإنه سوفَ يُتلف من مرّ عليه من مقاتل وشيخ كبير لا يقاتل، وامرأة وصبي، لكن هذا لم يكن قصداً، وإذا لم يكن قصداً فلا بأس، أما تعمد قصف الصبيان والنساء ومن لا يقاتل فإن هذا حرام ولا يحل، لكن يثبت تبعاً ما لا يثبت استقلالاً، وقد رمى الرسول صلّى الله عليه وسلّم: أهل الطائف بالمنجنيق[(16)]، فالسنة جاءت به، والقتال قد يحتاج إليه.

وقال: «لا يجوز قتل صبي ولا امرأة وخنثى وراهب وشيخ فانٍ وزمن وأعمى لا رأي لهم ولم يقاتلوا أو يُحرضوا» هؤلاء سبعة أجناسٍ لا يجوز قتلهم إلا بواحد من أمور ثلاثة:

الأول: أن يكون لهم رأي وتدبير، فإن بعض كبار الشيوخ ولو كان شيخاً فانياً لا يستطيع أن يتحرك، فإن عنده من الرأي والتدبير ما ليس عند الشاب المقاتل.

الثاني: إذا قاتلوا كما لو اشترك النساء في القتال فإنهم يقتلن.

الثالث: إذا حرَّضوا المقاتلين على القتال وصاروا يغرونهم بأن افعلوا كذا، اضربوا كذا إلى آخره، فإنهم يقتلون؛ لأن لهم تأثيراً في القتال.

وقال: «ويكونون أرقاء بسبي» أي هؤلاء السبعة يكونون أرقاء بسبي، والباء للسببية، أي: بمجرد أخذهم يكونون أرقاء في الحال، ولا يخير فيهم الإمام، وإذا كانوا أرقاء صاروا تبع الغنيمة؛ لأنهم صاروا مماليك، فإذا كانوا مماليك صاروا كجملة المال الآخر يضافون إلى الغنيمة.

وأما إذا سبي البالغ المقاتل، فإن الإمام يخير فيه بين أمور أربعة:

إما القتل، وإما أخذ الفداء، وإما الاسترقاق، وإما المنُّ بدون شيء.

والفداء قد يكون بمال أو منفعة أو أسير مسلم، فمثلاً: لو أننا أسرنا أحد المقاتلين نأتي به للإمام، والإمام إن شاء قتله، وإن شاء مَنَّ عليه مجاناً، وقال له: اذهب إلى أهلك، وإن شاء استرقه، أي جعله رقيقاً، وإن شاء طلب الفدية منه إما مالاً وإما منفعة وإما بأسير مسلم.

وهذه التخييرات الأربعة هل هي حسب اختيار الإمام أو حسب المصلحة؟.

الجواب: حسب المصلحة؛ لأن القاعدة الشرعية أن كل من يتصرف لغيره إذا خيِّر بين شيئين فإن تخييره للمصلحة وليس للتشهي، أما من لا يتصرف لغيره فإذا خير بين شيئين فهو للتشهي، إن شاء كذا وإن شاء كذا، ولهذا نقول في كفارة اليمين: يخير بين إطعام، وكسوة، وعتق رقبة، فهل ينظر للمصلحة أو يفعل ما شاء؟.

الجواب: يفعل ما شاء؛ لأن هذا التخيير للإرفاق بالمكلف فيختار ما يشاء.

وَتُمْلَكُ الغَنِيمَةُ بِالاستِيلاَءِ عَلَيْهَا فِي دَارِ الحَرْبِ. وَهْيَ لِمَنْ شَهِدَ الوَقْعَةَ مِنْ أَهْلِ القِتَالِ، فَيُخْرِجُ الخُمُسَ..

قوله: «وتملك الغنيمة بالاستيلاء عليها في دار الحرب» أي: إذا قاتل المسلمون أعداءهم، وهزم الأعداء، واستولى المسلمون على المال، فإن المال يكون ملكاً للمسلمين، ولو كانوا في دار الحرب، أي في ديار الكفار.

فمثلاً: لو قاتلنا الكفار، ودخلنا عليهم أرضهم وهربوا وتركوا الأموال فإننا نملك الأموال، ولو كانت في دار الحرب، ولا يلزم أن نحوزها إلى بلاد الإسلام، هذا معنى قول المؤلف: «في دار الحرب» ، فلا يشترط أن نحوزها إلى ديار الإسلام، بل بمجرد الاستيلاء عليها تكون ملكاً لنا، وإذا كانت ملكاً هل يجوز أن تقسم هناك؟ الجواب: نعم يجوز أن تقسم هناك؛ لأنها ما دامت ملكت فلا حاجة إلى تأخير قسمتها، فيعطى كل إنسان ما يناله منها ويتصرف به يميناً وشمالاً، وإن خيف من شر فللإمام ألا يقسمها إلا في بلاد الإسلام.

قوله: «وهي لمن شهد الوقعة من أهل القتال» وهم الرجال الذين يقاتلون، فمن شهد منهم فإنه يقسم له، وأما من جاء بعد انتهاء الحرب فإنه لا شيء له منها، وكذلك من انصرف قبل بدء الحرب فإنه ليس له منها شيء، وإنما هي لمن حضر الوقعة من أهل القتال، واستدل المؤلف في الشرح بقول عمر ـ رضي الله عنه ـ: «الغنيمة لمن شهد الوقعة»[(17)]، وأما من لم يشهدها فإنه لا حظَّ له فيها.

قوله: «فيخرج الخُمس» الضمير يعود على الإمام أو نائبه، أي: يخرج الإمام الذي هو الرئيس الأعلى في الدولة أو من ينوب عنه كقائد الجيش ـ مثلاً ـ الخمس، أي: خمس الغنيمة؛ لقول الله تعالى: {{وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ}} [الأنفال: 41] ، فيخرج الخمس ويصرف على ما ذكر الله في القرآن: {{فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ}}، فهؤلاء خمسة، إذاً الخمس يقسم خمسة أسهم فيكون: (لله ورسوله صلّى الله عليه وسلّم) من أصل الغنيمة جزء من خمسة وعشرين جزءاً.

وأين يصرف هذا؟

الجواب: خمس الخمس يكون فيئاً في مصالح المسلمين، هذا هو الصحيح.

وقيل: ما لله فهو فيء، وما للرسول صلّى الله عليه وسلّم فللإمام؛ لأن الإمام نائب مناب الرسول صلّى الله عليه وسلّم في الأمة، ولكن الصحيح أن ما لله وللرسول صلّى الله عليه وسلّم يكون فيئاً يدخل في بيت المال ويصرف في مصالح المسلمين.

{{وَلِذِي الْقُرْبَى}}، وهم قربى رسول الله صلّى الله عليه وسلّم، وهم بنو هاشم، وبنو المطلب، هؤلاء هم أصحاب خمس الخمس.

وكيف يقسم بينهم؟

قيل: يقسم بينهم بحسب الحاجة، وقيل: بل للذكر مثل حظ الأنثيين[(18)]، وقيل: بل الذكر والأنثى سواء.

أما من قال: بحسب الحاجة، قال: لأننا نعلم أن من مقاصد الشرع دفع الحاجات، لكن خص ذوي القربى؛ لأنهم أحق الناس بمثل هذه الغنيمة.

وأما من قال: هم سواء، فقال: لأنهم يستحقونه بوصفٍ وهو القرابة، وهذا يستوي فيه الذكور والإناث، كما لو وقف على قريبه فإنه يستوي الذكر والأنثى.

وأما من قال: إنه يفضل الذكر على الأنثى، فقال: لأن الإرث في القرابة يكون هكذا للذكر مثل حظ الأنثيين.

والأقرب الأول وهو أننا نراعي الحاجة، فإن كانوا كلهم سواء في الغنى أو في الحاجة أعطيناهم بالتساوي.

{{وَالْيَتَامَى}} جمع يتيم، وهو من مات أبوه قبل أن يبلغ، وسواء كان ذكراً أو أنثى، وهل يختص بالفقراء منهم[(19)] أو لا يختص؟.

الصحيح أنه لا يختص؛ لأننا لو جعلناه خاصاً بالفقراء لم يكن لعطف المساكين عليهم فائدة.

فالصواب أن اليتيم يستحق خمس الخمس من الغنيمة ولو كان غنيّاً؛ جبراً للنقص الذي حصل له بفقد أبيه، ولا سيما إذا كان اليتيم مترعرعاً في الشباب، أي يعرف قدر وجود أبيه، ويعرف ما يفوته بفقد أبيه، لكن لا شك أن من كان أحوج فهو أحق.

{{وَالْمَسَاكِينِ}} هم الفقراء، وهنا يدخل الفقراء في اسم المساكين.

{{وَابْنَ السَّبِيلِ}} هم المسافرون الذين انقطع به السفر، فيعطون ما يوصلهم إلى سفرهم، يعطون تذكرة أو متاعاً أو ما أشبه ذلك مما يحتاجون إليه.

وهل الفيء كالزكاة، بمعنى أنه يجوز الاقتصار على واحد من هؤلاء، أو يجب التعميم؟

المشهور من المذهب أنه يجب التعميم، أي: أننا نعمم بحسب القدرة والطاقة، فمثلاً اليتامى في البلد لا نقول: إنه يجزئ أن نعطي ثلاثة منهم، أي: أقل الجمع، بل نبحث عن كل يتيم في البلد ونعطيه من هذا الذي هو خمس الخمس، أما مستحق الزكاة فقد سبق أنه يجوز الاقتصار على واحد.

فإن قال قائل: ما الفرق؟ قلنا: الفرق أنه ثبت في السنّة جواز الاقتصار على واحد كما في حديث معاذ بن جبل ـ رضي الله عنه ـ: «أعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد في فقرائهم» [(20)]، ولم يذكر بقية الأصناف مع أن هذا بعد نزول الآية، وأما هنا فقال الله تعالى: {{فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ}} [الأنفال: 41] ، فكل من قام به هذا الوصف استحق.

ثُمَّ يَقْسِمُ بَاقِي الغَنِيْمَة لِلرَّاجِلِ سَهْمٌ، وَلِلفَارِسِ ثَلاَثَةُ أسْهُمٍ، سَهْمٌ لَهُ وَسهْمَانِ لِفَرَسِهِ. .

قوله: «ثم يقسم باقي الغنيمة للراجل سهم، وللفارس ثلاثة أسهم، سهم له وسهمان لفرسه» الباقي أربعة أخماس، للراجل سهم، وللفارس ثلاثة أسهم، سهم له وسهمان لفرسه؛ لأن النبي صلّى الله عليه وسلّم فعل ذلك في خيبر، جعل للراجل ـ الذي على رِجْله ـ سهماً واحداً، وللفارس ثلاثة أسهم[(21)]، لماذا فرَّق بينهما؟.

الجواب: لأن غَناء الفارس ونفعه أكثر من غناء الراجل.

فإذا قال قائل: فماذا تقولون في حروب اليوم؟ فالناس لا يحاربون على خيل وإبل، بل بالطائرات والدبابات وما أشبهها؟.

فالجواب: يقاس على كل شيء ما يشبهه، فالذي يشبه الخيل الطائرات؛ لسرعتها وتزيد ـ أيضاً ـ في الخطر، والذي يشبه الإبلَ الدباباتُ والنقلياتُ وما أشبهها، فهذه لصاحبها سهم ولها سهمان، والراجل الذي يمشي على رجله مثل القناصة له سهم واحد.

فإن قال قائل: الطيار لا يملك الطائرة، فهل تجعلون له ثلاثة أسهم؟.

نقول: نعم نجعل له ثلاثة أسهم سهم له وسهمان للطائرة، وسهما الطائرة يرجعان إلى بيت المال؛ لأن الطائرة غير مملوكة لشخص معين، بل هي للحكومة، وإذا رأى ولي الأمر أن يعطي السهمين لقائد الطائرة فلا بأس؛ لأن في ذلك تشجيعاً له على هذا العمل الخطير.

وَيشَارِك الجَيْشُ سَرَايَاهُ فِيمَا غَنِمَت، وَيُشَارِكُونَهُ فِيمَا غَنِمَ. وَالغَالُّ مِن الغَنِيمَةِ يُحْرَقُ رَحْلُهُ كُلُّهُ إِلاَّ السِّلاَحَ وَالمُصْحَفَ.

قوله: «ويشارك الجيش سراياه فيما غنمت ويشاركونه فيما غنم» لأن الجيش واحد، والمراد سراياه التي يبثها إذا دخل دار الحرب، وسبق أنه يمكن أن يبعث سرية في ابتداء القتال، وسرية في الرجوع بعد القتال، وما غنمته السرايا يضم إلى غنيمة الجيش، وكذلك غنائم الجيش تضم إلى غنائم السرايا، لكن سبق أن للإمام أن ينفل الثلث في الرجعة والربع في البدأة، قال ابن المنذر: روينا أن النبي صلّى الله عليه وسلّم قال: «ترد سراياهم على قَعدهم» [(22)]، والعلة واضحة أن هذا جيش واحد انطلق في وجه واحد فصاروا شركاء.

قوله: «والغال من الغنيمة» الغال من كتم شيئاً مما غنمه واختصه بنفسه، والغلول من كبائر الذنوب، وقد قال الله تبارك وتعالى: {{وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ}} [آل عمران: 161] ، وحذر النبي صلّى الله عليه وسلّم من ذلك وبين أن الإنسان يأت بما غل يوم القيامة إن كان شاة أو بعيراً أو أي شيء، يأتي به حاملاً إياه يوم القيامة على رؤوس الأشهاد[(23)]، فهو إذاً من الكبائر، حتى أن الرسول ـ عليه الصلاة والسلام ـ ذكر أن رجلاً غل شملة فقال: «... إن الشملة التي أخذها يوم خيبر من المغانم لم تصبها المقاسم لتشتعل عليه ناراً» [(24)]؛ والعياذ بالله.

قوله: «يحرق رحله كله» ظاهر كلامه أن هذا واجب، أي: يجب أن يحرق رحله كله.

قوله: «إلا السلاح» كالسيف والبندق وما أشبه ذلك.

قوله: «والمصحف» لاحترامه.

وَمَا فِيهِ رُوْحٌ ..................

قوله: «وما فيه روح» لأن ما فيه روح لا يعذب بالنار، مثل البعير والفرس، وما عدا ذلك فإنه يحرق مثل الدراهم التي كدراهمنا الآن وهي أوراق، والأواني، وشداد البعير، والسَّرْج، والمِقْوَد، وما أشبه ذلك.

وهنا نقول: لماذا يحرق؟ أفلا يكون من الأحسن أن يضاف إلى الغنيمة؟ أو من الأحسن أن يؤدب صاحبه بالضرب مثلاً، ويكون المال له؟.

الجواب: لا؛ لأن المقصود بهذا التحريق هو التنكيل بهذا الرجل، ومصلحة التنكيل أكبر من مصلحة ما يُضم إلى بيت المال أو إلى الغنيمة من المال، فيكون في هذا مصلحة أكبر من مصلحة المال الذي يحصل لو لم يُحرق، وأما كونه يُحرق ولا يُتلف بنوع آخر أو يُتصدق به فلأن هذا هو الوارد عن الصحابة ـ رضي الله عنهم ـ، وقال يزيد بن جابر: السنّة في الذي يغلّ أن يحرق رحله[(25)].

ولكن هل كلام المؤلف صحيح في أنه يجب إحراقه، أو نقول: إن الإحراق راجع إلى اجتهاد الإمام؟.

الجواب: المذهب هو أنه يجب إحراقه، والذي اختاره شيخ الإسلام ابن تيمية ـ رحمه الله ـ أن هذا راجع إلى اجتهاد الإمام، فإن رأى من المصلحة أن يحرق حرقه، وإن رأى أن يبقيه أبقاه، ولكن لا بد أن ينكل بهذا الغال.

َإِذَا غَنِمُوا أَرْضاً فَتَحُوهَا بالسَّيْفِ خُيِّرَ الإِمَامُ بَيْنَ قَسْمِهَا وَوَقْفِهَا عَلَى الْمُسْلِمِينَ، ويضْرِبُ عَلَيْهَا خَرَاجَاً مُسْتَمِرّاً يُؤْخَذُ مِمَّن هِي بِيَدِه. ............

قوله: «وإذا غنموا أرضاً فتحوها بالسيف خُيِّر الإمام بين قسمها ووقفها على المسلمين، ويضرب عليها خراجاً مستمرّاً يؤخذ ممن هي بيده» ، «إذا غنموا» الواو الفاعل تعود على المسلمين، «أرضاً» أي: من الكفار، «فتحوها بالسيف» ويسمى الفتح بالسيف عَنوة؛ لأنهم أخذوها قهراً.

مثال ذلك: قاتل المسلمون قرية ففتحوها، وجلا عنها أهلها، وصارت بأيدي المسلمين كالغنائم من الأمتعة وغيرها مما ينقل، في هذه الحال يُخير الإمام بين شيئين: إما أن يقسمها بين الغانمين، وإما أن يوقفها على المسلمين عموماً، ويضرب عليها خراجاً مستمرّاً، فإن قسمها على المسلمين فله في ذلك سلف، وهو النبي صلّى الله عليه وسلّم، فإنه قسم أرض خيبر بين المسلمين[(26)]، وإن لم يقسمها وجعلها وقفاً للمسلمين، وأعطاها الناس وضرب عليها خراجاً مستمرّاً فله في ذلك سلف، وهو عمر بن الخطاب ـ رضي الله عنه ـ[(27)]، فإن عمر بن الخطاب قال: «إذا قسمت الأرض بين المقاتلين الآن لم ينتفع بها من بعدهم»، وهي أرض ليست شيئاً منقولاً تتلف بمرّ الزمن، بل هذه ستبقى أبد الآبدين إلى يوم القيامة، فكوني أقسمها بين الغانمين، وتبقى ملكاً لهم يتوارثونها فيما بينهم، ويتبايعونها فيما بينهم، هذا يحرم بقية أجيال المسلمين، فأنا أبقيها وقفاً وأضرب عليها خراجاً.

والخراج أن يقول مثلاً: كل ألف متر عليه ألف ريال سنويّاً يُؤخذ ممن هي بيده، فإن كانت بيد من عمرها بيتاً أخذ من صاحب البيت، وإذا كانت بيد من زرعها وغرسها أُخذت من الزارع والغارس، وهي تشبه ما يسمى عندنا هنا «بالصبرة»، وما يسمى في الحجاز: «بالحكرة أو الحكورة»، أي: أن تبقى الأرض لا تُملك، للمسلمين، لكن من هي بيده أحق بها من غيره، وعليه مقابل كونه ينتفع بها دراهم يقدرها الإمام، ولهذا قال: «بين قسمها ووقفها على المسلمين» ، وهذا التخيير تخيير مصلحة وليس تخيير تَشَهٍّ؛ وذلك للقاعدة التي سبقت (أن من خُيِّر بين شيئين ويتصرف لغيره وجب عليه فعل الأصلح، وإن كان لنفسه فله أن يعدل إلى الأسهل سواء كان أصلح أو غير أصلح)، ولذلك نقول: من عليه كفارة يمين فهو مخير بين أيها شاء: عتق رقبة أو الكسوة أو الإطعام، حتى لو اختار الأقل، وهو الإطعام ـ في الغالب ـ فله ذلك.

ويجب على الإمام أن يستشير أولي الرأي بين أن يقسم الأرض بين الغانمين، ويجعل لكل إنسان أرضاً يتصرف فيها وتورث من بعده، وبين أن يجعلها وقفاً على المسلمين وليست ملكاً ولا يدخل فيها الإرث[(28)]، ويضرب عليها خراجاً مستمرّاً تؤخذ ممن هي بيده، بمعنى أنها تكون كأجرة تؤخذ ممن هي بيده كل عام، قد يكون الأفضل الأول وقد يكون الأفضل الثاني، حسب الحال.

والمَرْجِعُ فِي الخَرَاجِ والجِزْيَةِ إِلَى اجْتِهَاد الإِمَامِ ...............

قوله: «والمرجع في الخراج والجزية إلى اجتهاد الإمام» أي: المرجع في الخراج الذي يوضع على الأرض المغنومة إلى اجتهاد الإمام، أما الجزية ـ فذكرها المؤلف هنا استطراداً ـ وهي التي تُوضع على كل فرد من أفراد أهل الذمة عوضاً عن إقامتهم في دارنا وحمايتهم، وهذه ـ أيضاً ـ مرجعها إلى الإمام، ومعلوم أن هذه تختلف باختلاف الأراضي والأزمان واختلاف الأشخاص في باب الجزية، فيرجع فيها إلى اجتهاد الإمام، لكنهم قالوا: إذا وضعه من سبقه، فإنه لا يجوز للثاني تغييره ما لم يتغير السبب، فمثلاً ما وضعه عمر ـ رضي الله عنه ـ على الأراضي الخراجية ـ وإن كان الأمر الآن قد اندرس ـ لا يجوز أن نغيره الآن بزيادة أو نقص إلا إذا وجد سبب التغيير، بأن تكون الأراضي رخصت فننزل، أو زادت فنرفع الخراج حسب الحال، أما إذا لم يوجد سبب فالواجب اتباع ما ضربه الإمام الأول على هذه الأرض وعلى أهل الذمة، والذي يظهر لي أن مثل هذه المسائل إذا لم تكن صادرة من النبي ـ صلى الله عليه وعلى آله وسلم ـ أنها من أمور القضاء الوقتي، أي التي رأى الخلفاء في ذلك الوقت أنها أنسب.

مسألة: هل يتعلق الخراج بذمة المورث؛ ويكون دَيناً في ذمته تتعلق به نفسه بعد موته، أو هو على من انتقلت إليه؟.

الجواب: الثاني، إلا إذا كان بقي من الخراج الذي أدركه الأول حيّاً شيء فإنه يتعلق بذمته، فمثلاً: لو مضى عليه خمس سنوات لم يؤد الخراج، ثم مات فهذا يتعلق بذمته خمس سنوات، وما بعدها يتعلق بمن انتقلت إليه الأرض من الورثة.

وبهذا التقرير يطمئن الإنسان الذي اشترى بيتاً فيه صبرة، ثم أدى الصبرة التي حلت في حياته ومات، فهل نقول: هذه الصبرة تتعلق بذمة الميت؟.

الجواب: لا تتعلق؛ لأنه برئت ذمته في حياته.

وكذلك ـ أيضاً ـ لو أن الأرض المصبرة بيعت من شخص، فهل للذي صبرها الأول أن يرجع على البائع، أو يرجع على المشتري الذي هي بيده؟

الجواب: الثاني؛ لأنه جرت العادة أن الصبرة يُطالب بها من كانت العين في يده فلا يُطالب بها البائع.

قد يقول المصبر الأول: أنا صبرتك أنت فأعطني صبرتي؟ فيقال: لا؛ لأنه جرت العادة على أنه إذا باعها أن يطالب المشتري كالأرض الخراجية سواء.

وَمَنْ عَجَزَ عَن عِمَارَةِ أرْضِهِ أُجْبِرَ عَلَى إِجَارَتِهَا، أوْ رَفْعِ يَدهِ عَنْهَا. وَيَجْرِي فِيهَا المِيرَاثُ، وَمَا أُخِذَ مِنْ مَالِ مُشْرِكٍ كَجِزْيَةٍ وَخَرَاجٍ وَعُشْرٍ، وَمَا تَرَكُوهُ فَزَعاً، وَخُمسِ خُمسِ الغَنِيْمَةِ، فَفَيءٌ يُصْرَفُ فِي مَصَالِحِ المُسْلِمِينَ........

قوله: «ومن عجز عن عمارة أرضه أجبر على إجارتها أو رفع يده عنها» هذا رجل من الناس اقتطع أرضاً من الأرض الخراجية يريد أن يزرعها، مساحتها كيلو مثلاً، فالإمام يجب أن يعطيه؛ لأن هذا من مصلحة المسلمين؛ إذ سيعود الدخل إلى بيت مال المسلمين، وبعد أن أخذها عجز عن عمارتها، نقول له: يجب عليك أحد أمرين، إما أن ترفع يدك ليأخذها غيرك، وإما أن تؤجرها، لأنه إذا عجز عن عمارتها وبقيت أرضاً بيضاء وأردنا أن نطالبه بالخراج فمن أين نأخذ؟ فيضيع حق المسلمين.

ولو طلب مهلة علينا أن نعطيه مهلة بشرط ألا يفوت بها موسم الزرع، فإن طلب مهلة يفوت بها زرعها لم نعطه؛ لئلا تتعطل الأرض ثم يتعطل خراجها.

قوله: «ويجري فيها الميراث» أي: الأرض الخراجية يجري فيها الميراث، فإذا مات إنسان قد استولى على أرض خراجية انتقلت الأرض بخراجها إلى الورثة، فإذا قال الورثة: لا نريدها ما دام قد ضرب عليها خراج، نقول لهم: ارفعوا أيديكم عنها، وتعطى أناساً آخرين، ولا نجبرهم عليها؛ لأن الذي التزم بها هو مورثهم.

قوله: «وما أخذ من مال مشرك» المراد بذلك من لا يدين بالإسلام، سواء كان يهوديّاً، أو نصرانيّاً، أو وثنيّاً، أو غير ذلك، المهم أنه كافر لا يدين بالإسلام.

قوله: «كجزية» التمثيل بالجزية، وما عطف عليها يدل على أنه أخذ بغير قتال؛ وذلك لأن ما أخذ من مال الكفار بالقتال فهو غنيمة، لكن هذا أخذ بغير قتال.

والجزية هي ما يوضع على أفراد أهل الذمة من يهود ونصارى، وغيرهم على القول الراجح.

قوله: «وخراج» كذلك ـ أيضاً ـ الخراج وهو المال المضروب على الأرض الخراجية التي غنمت ثم وقفت على المسلمين.

قوله: «وعشر» العشر يؤخذ من كل كافر اتجر في بلاد الإسلام[(29)]، ثم إن كان حربيّاً أخذنا منه العشر، وإن كان ذميّاً أخذنا منه نصف العشر، وهو حق للمسلمين وليس هذا بمكس، لأنه إذا اتجر في بلاد المسلمين يكون هو المستفيد، ويجوز للحربي أن يطلب الأمان؛ ليدخل التجارة إلى بلاد المسلمين ويبيعها ثم يمشي، فنأخذ عليه عشر التجارة بمعنى أنه إذا كان ما معه يساوي عشرة آلاف نأخذ منه ألفاً، أما إذا دخل بغير أمان فإننا نأخذه هو وماله؛ لأنه حربي.

أما إذا كان ذميّاً فنأخذ منه نصف العشر؛ لأن الذمي له شيء من الحق، وإن كان مسلماً لا نأخذ شيئاً، إذاً الناس ثلاثة أقسام:

الأول: الذمي، فهذا نأخذ منه نصف العشر، أي: واحداً من عشرين.

الثاني: الحربي، الذي دخل بأمان، ونأخذ منه العشر كاملاً أي: واحداً من عشرة.

الثالث: المسلم، ولا يحل لنا أن نأخذ منه شيئاً؛ لأنه محترم بماله ونفسه.

قوله: «وما تركوه فزعاً» أي: ما تركه الكفار فزعاً منا، يعني لما علموا بأن المسلمين أقبلوا عليهم هربوا وتركوا الأموال، فهذه الأموال أخذت بغير قتال فتكون فيئاً؛ وذلك لأن المقاتلين لم يتعبوا في تحصيلها فلا تقسم بينهم، بل تكون فيئاً يصرف في مصالح المسلمين العامة، كرَزْقِ القضاة، والمؤذنين، والأئمة، والفقهاء، والمعلمين، وغير ذلك من مصالح المسلمين.

قوله: «وخمس خمس الغنيمة ففيء يصرف في مصالح المسلمين» خمس خمس الغنيمة هو واحد من خمسة وعشرين جزءاً يصرف في الفيء؛ وخمس خمس الغنيمة هو أن الغنيمة إذا غنمت يؤخذ منها الخمس لخمسة أصناف، وتقسم أربعة الأخماس الباقية على الغانمين، والخمس الذي يؤخذ أولاً يصرف إلى خمس جهات لقوله تعالى: {{فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ}} [الأنفال: 41] ، ولكن كيف يتم صرفه؟.

الجواب: لا بد أن يكون على ما فيه مصلحة للمسلمين، قال شيخ الإسلام في كتاب السياسة الشرعية: لا يجوز أن يُصرف هذا في غير المصالح فضلاً عن أن يعطى المغنِّين والمتمسخرين وما أشبه ذلك؛ لأن هذه منافع محرمة، فلا يجوز أن تبذل الأموال فيها، وإنما تبذل في المصالح، وهنا أسئلة:

أولاً: هل إصلاح الطرق من المصالح؟ الجواب: نعم من المصالح.

ثانياً: هل إقامة السدود على الأودية من المصالح؟ الجواب: نعم من المصالح.

ثالثاً: هل غرس الأشجار في مواقف الناس التي يحتاجون إلى الوقوف فيها من المصالح؟ الجواب: نعم من المصالح.

إذاً المصالح عامة، فكل ما فيه مصلحة للمسلمين في دينهم أو دنياهم فإنه يؤخذ من بيت المال، ولا يجوز أن يصرف هذا الفيء، أعني بيت المال إلا فيما فيه مصلحة للمسلمين، فأما ما لا مصلحة فيه فإنه لا يجوز أن يصرف منه قرش واحد؛ لأن هذا من إضاعة المال، وإذا كان الإنسان منهيّاً عن إضاعة المال الذي يملكه، فكيف بإضاعة المال الذي هو للمسلمين عموماً.

وإذا بذل في محرم صار فيه إثمان:

الأول: اقتطاع جزء من مال المسلمين في غير مصالحهم.

الثاني: أنه صرف في المحرم فهو إعانة على المحرم.

ولهذا نقول: إن مسؤولية من يتولون أموال المسلمين، أشد من مسؤولية من يتولى مال اليتيم، أو مال سفيه، أو مال نفسه؛ لأن هذا يتعلق به جميع حقوق المسلمين، فكل المسلمين لهم حق فيه، ولا يخفى ما جرى لعمر بن الخطاب ـ رضي الله عنه ـ فيما يذكره أهل التاريخ، أنه كان ـ رضي الله عنه ـ في إحدى الليالي يمشي في شوارع المدينة يتفقد الناس فوجد ناراً فذهب إليها، وكان معه مولى يُقال له: أسلم، فذهب إلى هذه النار فوجد امرأة عجوزاً عندها صبيان جوعى يصيحون، وقد أوقدت النار تحت قِدر ليس فيه إلا الماء لتسكتهم به، فجاء إليها وقال: ما لك يا أمة الله؟ قالت: هؤلاء صبيان، قال: ما الذي في القدر؟ قالت: ماء أسكتهم به، الله بيننا وبين عمر ـ كلمة عظيمة ـ، عمر ولاه الله على العباد لا بد أن يسأله الله عن هذه الولاية، فقال لها ـ وهي لا تعلم أنه عمر ـ: ما أدرى عمر بكم؟ قالت: يتولى أمرنا ولا يدري عنا؟ هذه كلمة أكبر من الأولى.

فذهب مسرعاً ـ رضي الله عنه ـ إلى خزانة الطعام وأخذ كيساً من دقيق، وأخذ ما يقابله من الودك وحمله، فقال له مولاه أسلم: يا أمير المؤمنين أنا أحمله، قال: إنك لو حملته عني لم تحمل عني أوزاري يوم القيامة، ثم خرج به وجعل هو ينفخ في النار حتى إن الدخان يتخلل لحيته، ويصب من الدقيق والودك في هذا القدر حتى طبخ هو بنفسه، خليفة المسلمين من مشرق الأرض إلى مغربها يطبخ بنفسه لهذه العجوز!! لأنه يطبخ مخلصاً لله بذلك ليبرئ ذمته بهذا، ففعل ثم تنحى ناحية وجلس وقال: والله لا أرجع حتى أرى هؤلاء الصبيان الذين يبكون يتضاحكون، فشبعوا من الطعام وجعلوا يضحكون ويتصارعون، فذهب وقال لها: إذا كان غداً فأتي إلى عمر، وذهب وهي لا تدري من هذا الرجل، قالت: والله إنك لخير لنا من عمر[(30)]؛ لأن عمر على زعمها نائم في فراشه، وهذا يتفقد الناس ويأتي إليهم بالطعام، فالمسؤولية عظيمة جداً، نسأل الله تعالى أن يعين ولاة أمورنا على ما فيه خير البلاد والعباد.

يقول صاحب الروض المربع[(31)]:

«فصل في الأمان والهدنة»

«يصح الأمان من مسلم عاقل مختار غير سكران ولو قِنّاً أو أنثى، بلا ضرر في عشر سنين فأقل، منجَّزاً ومعلقاً، من إمام لجميع المشركين، ومن أمير لأهل بلدة جعل بإزائهم، ومن كلِّ أحد لقافلة وحصن صغيرين عرفاً، ويحرم به قتل، ورق، وأسر».

قوله: «يصح الأمان» الأمان: عبارة عن تأمين الكافر مدة محدودة، أي يؤمن حتى يبيع تجارته ويرجع، أو حتى يشاهد بلاد المسلمين ويرجع، أو حتى يسمع كلام الله ويرجع، وهذا التأمين ليس عقداً بل أمان فقط، ولهذا صح من كل إنسان حتى من امرأة، وحتى من قن، لكن لا بد أن يكون المُؤَمِّنُ مسلماً، فلو فرضنا أن في البلد طوائف متعددة، نصارى ومشركين، لكنهم باقون في عهد المسلمين، فهؤلاء لا يصح منهم أن يؤمّنوا كافراً يدخل من بلاد الكفر؛ لأنهم لا يُؤْمَنُونَ، فقد يكون بينهم وبين هذا الطالب للأمان اتفاق فيؤمِّنونه حتى يأتي ليأخذ أسرار المسلمين وأحوالهم.

ولا بد أن يكون عاقلاً، وضده المجنون؛ لأن المجنون لا عقل له ولا قصد له.

ومختاراً لا مكرهاً، فلو دخل كافر مسلح، ووجد رجلاً من المسلمين وقال له: أمّنِّي وإلا قتلتك، فأمَّنه مكرهاً، فهذا الأمان لا يصح، ولكن اشترط المؤلف للأمان ألا يكون فيه ضرر على المسلمين، وأن يكون في عشر سنين فأقل، أي: لا يملك أي إنسان أن يُؤَمِّنَ الكافر أكثر من عشر سنين.

قوله: «منجَّزاً ومعلَّقاً» منجَّزاً مثل: أمَّنتك.

ومعلَّقاً مثل إذا دخل الشهر الفلاني فأنت في أمان.

قوله: «من إمام لجميع المشركين» أي: يصح الأمان من إمامٍ لجميع المشركين؛ لأن ولايته عامة، فجاز أن يكون تأمينه عامّاً.

قوله: «ومن أمير لأهل بلدة جعل بإزائهم» هذا أقل من عموم المشركين، فأهل البلدة يؤمِّنهم أمير جعل بإزائهم، مثل أن يكون هناك قرية مسلمة وعليها أمير مسلم، وبجانبها قرية كافرة فيؤمِّنها هذا الرجل المسلم.

قوله: «ومن كل أحد لقافلة وحصن صغيرين عرفاً» أيُّ واحد من عامة المسلمين يؤمن القافلة الصغيرة والحصن الصغير أو الرجل أو الرجلين وما أشبه ذلك، فإنه جائز.

وما الذي يترتب على الأمان؟.

الجواب: قوله: «ويحرم به» أي: بالأمان.

قوله: «قتل ورق وأسر» أي: إذا أعطينا الأمان لشخص حرم قتله ورقه وأسره؛ لأنه قد أعطي الأمان، والمسلمون هم أشد الناس وفاءً بالعهود. ومن طلب الأمان؛ ليسمع كلام الله، ويعرف شرائع الإسلام لزم إجابته ثم يرد إلى مأمنه، ودليل ذلك قوله تعالى: {{وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلاَمَ اللَّهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ}} [التوبة: 6] ، لكن بشرط ألاَّ نخاف أنه قال ذلك احتيالاً ومكراً، فإن خفنا هذا فإننا لا نؤمنه؛ لأنه يخشى من شره.

قوله: «والهدنة عقد الإمام أو نائبه على ترك القتال مدة معلومة ولو طالت بقدر الحاجة» كلامه هنا لا يخالف كلامه الأول، فالكلام الأول إنما هو تأمين فقط، وكلامه هنا عن عقد يكون بين الإمام وبين الكفار كما فعل النبي صلّى الله عليه وسلّم في الحديبية[(32)]، واشترط المؤلف بقوله: «عقد الإمام أو نائبه» أن الهدنة لا يعقدها إلا الإمام أو نائبه، ومعروف أن الإمام هو الذي له الولاية العامة على كل المسلمين، ولكن هذا فُقد من أزمنة طويلة، وأقر المسلمون الوضع على ما هو عليه، وقالوا: كل إنسان ولي أمرٍ على البلاد التي تحت سيطرته فتجب طاعته، كما ذكره الصنعاني في سبل السلام، وغيره ـ أيضاً ـ من أهل العلم.

قوله: «على ترك القتال مدة معلومة» فلا يصح أن يقول: نحن عاهدناكم مدة ألاّ نقاتلكم؛ لأنها مجهولة، فلا بد أن تكون معلومة.

ولو قال: نعقد الهدنة بيننا حتى يكون لنا قدرة على القتال، فلا تصح لأنها غير معلومة.

قوله: «ولو طالت لكن بقدر الحاجة» ، «لو» إشارة خلاف؛ لأن بعض العلماء يقول: لا تجوز الهدنة مع الكفار إلا في عشر سنين فأقل، أما أكثر من ذلك فلا تجوز

والحجة في هذا أن النبي صلّى الله عليه وسلّم سالم قريشاً لمدة عشر سنوات، قالوا: والأصل وجوب قتال وجهاد الكفار، فلا نعدل عن هذا الأصل إلا بمقدار ما جاءت به السنة، والسنة جاءت بعشر سنوات فلا نزيد، فإن زاد على هذا بطلت الزيادة.

وقيل: يبطل العقد كله، وهذا مبني على تفريق الصفقة المعروفة في كتاب البيع.

والصفقة إذا باع الإنسان شيئاً يجوز بيعه وشيئاً لا يجوز، هل يبطل البيع في الجميع أو فيما لا يجوز؟.

الجواب: فيما لا يجوز.

مثاله: باع عبداً وحرّاً، أو باع سيارته وسيارة جاره، وجاره لم يوكله، فيصح بيع سيارته دون سيارة جاره.

وقيل: يبطل البيع كله.

والمذهب أنه لا بأس أن تزيد المدة على عشر سنين إذا كان في ذلك حاجة، وتقدير النبي صلّى الله عليه وسلّم المدة بعشر سنين؛ لأنه رأى أن هذا كافٍ، وأن المسلمين سوف يقوون، وتزيد قوتهم في هذه المدة فيكون تقدير المدة لا لاختصاصها بهذا القدر، ولكن تبعاً للحاجة.

فالمذهب أنها تصح مؤقتة ولو عشرين سنة أو ثلاثين سنة أو أكثر إذا دعت الحاجة لذلك، مثل أن يعرف المسلمون أنهم ضعفاء لا يستطيعون في خلال خمس سنوات، أو عشر سنوات، أو عشرين سنة أن يقابلوا العدو فلهم أن يزيدوا إلى المدة التي تقتضيها الحاجة.

وقال شيخ الإسلام: يجوز عقد الهدنة مطلقاً بدون تحديد إذا كان في ذلك مصلحة، ولكن يكون هذا عقداً جائزاً، بمعنى أن للمسلمين أن ينقضوه إذا رأوا مصلحة في نقضه، فصارت الأقوال ثلاثة:

القول الأول: لا يجوز أن يعقد السلام أو الهدنة أكثر من عشر سنوات[(33)].

القول الثاني: يجوز أكثر لكن يحدد؛ لأن العقد على وجه الإطلاق يعني إبطال الجهاد.

القول الثالث: يجوز مطلقاً بدون تحديد للمصلحة، ولكن هذا القول يجعله عقداً جائزاً، بمعنى أن المسلمين إذا رأوا من أنفسهم القوة نبذوا العهد، وهذا اختيار شيخ الإسلام ابن تيمية ـ رحمه الله ـ، ولكن لا بد أن يُعلموا عدوهم بأننا عقدنا معكم هذه الهدنة للحاجة، والآن لا نحتاجها، فإما أن تسلموا، وإما أن نقاتلكم، وهذا الذي قاله شيخ الإسلام هو قياس المذهب في أن المرجع في ذلك إلى المصلحة، ولو زاد على عشر سنين، فما دمتم تقولون: إننا نزيد على عشر السنوات التي حددها الرسول صلّى الله عليه وسلّم في الصلح بينه وبين قريش من أجل المصلحة، فلنقل أيضاً: قد نظن أن المصلحة في عشر سنوات ـ مثلاً ـ أو عشرين سنة، ولكن يتبين أننا نحتاج إلى وقت أطول، فإذا أطلقناها وصار لنا الحق في أن نقول لهؤلاء القوم: نحن أطلقناها ولم نقيد مدة معينة فإذا لم نقيد مدة معينة، فإنكم لا تلزموننا بشيء، ونقول لهم: هذا إذا قوينا وصار عندنا قدرة نستطيع أن نجبرهم على الإسلام، أو دفع الجزية إن كانوا من أهل الجزية.

قوله: «وهي لازمة يجوز عقدها للمصلحة حيث جاز تأخير الجهاد لنحو ضعف بالمسلمين» ، «وهي» الضمير يعود على الهدنة، «لازمة» ؛ لأنها عهد بيننا وبين الكفار، وليعلم أن العهد الذي بيننا وبين الكفار له ثلاث حالات كلها في القرآن:

الحال الأولى: أن ينقضوا العهد هم بأنفسهم، فإذا نقضوا العهد انتقض العهد الذي بيننا وبينهم.

ومثاله: قصة قريش؛ لأن قريشاً نقضوا العهد حين ساعدوا حلفاءهم على حلفاء النبي صلّى الله عليه وسلّم، وحينئذ ينتقض العهد، والدليل قوله تعالى: {{وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ وَطَعَنُوا فِي دِينِكُمْ فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ إِنَّهُمْ لاَ أَيْمَانَ لَهُمْ لَعَلَّهُمْ يَنْتَهُونَ *}{أَلاَ تُقَاتِلُونَ قَوْمًا نَكَثُوا أَيْمَانَهُمْ وَهَمُّوا بِإِخْرَاجِ الرَّسُولِ}} [التوبة: 12، 13] .

الحال الثانية: أن يستقيموا لنا ولا نخاف منهم خيانة ولم نر منهم خيانة، فحينئذ يجب علينا أن نستقيم لهم كما قال الله تعالى: {{فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ}} [التوبة: 7] .

الحال الثالثة: أن نخاف منهم نقض العهد، فهنا لا يلزمنا أن نبقى على العهد، ولا يجوز لنا أن نقاتلهم، بل ننبذ إليهم على سواء، وإليه الإشارة في قوله تعالى: {{وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ}} [الأنفال: 58] ، أي: انبذ العهد على سواء؛ لتكون أنت وإياهم على سواء في أنه لا عهد بينكم، وهذا هو الإنصاف؛ لأن الدين الإسلامي أقوم الأديان وأعدلها، فما استقاموا لنا فإننا نستقيم لهم، وإن نقضوا عهدنا فلا عهد لهم، وإن خفنا منهم ننبذ إليهم على سواء، فنقول: لا عهد بيننا وبينكم، ولا نأتيهم على غرة ونباغتهم؛ لأن الأصل قيام العهد.

قوله: «تجوز بشرط حيث جاز تأخير الجهاد لنحو ضعف بالمسلمين» وفي وقتنا هذا فينا ضعف؛ لذلك تجوز الهدنة على المذهب بدون تقييد، ولكن لا بد أن تكون المدة معلومة مقيدة.

قوله: «ولو بمال منا ضرورة» أي: ولو كان عقد الهدنة بمال، وعقد الهدنة بمال إما أن يكون منهم، وإما أن يكون منا ولا ثالث لذلك، ويكون منهم إذا كانوا هم الضعفاء فيفرحون أن نأخذ منهم ضريبة مالية وندع جهادهم، ويكون منا إذا كان الضعف فينا، ولهذا قيدها المؤلف بقوله: «لو بمال منا ضرورة» وهذا إشارة خلاف؛ لأن بعض العلماء يقول: لا يجوز أن نعطيهم على الهدنة مالاً أبداً، ولهذا «لما شاور النبي صلّى الله عليه وسلّم سعد بن عبادة، وسعد بن معاذ على أن يعطي مالاً في مقابلة المصالحة أبوا، وقالوا: لا يمكن يا رسول الله، في الجاهلية لا يقدرون أن يدخلوا المدينة إلا بأمان ليأخذوا التمر، فكيف نعطيهم الآن تمراً من المدينة[(34)]؟» فوافقهم النبي صلّى الله عليه وسلّم.

فقال بعض العلماء: إن عرض النبي صلّى الله عليه وسلّم ذلك يدل على الجواز، وقال بعض العلماء: إن موافقته للسعدين يدل على المنع، وأن هذا ذل للمسلمين أن يبذلوا مالاً لعدوهم، ولكن يقال: بذل المال أهون من القتل إذا كان العدو قويّاً، وليس لنا به طاقة إطلاقاً، فإن بذل شيء من أموالنا أهون من أن يسحقنا العدو نحن وأموالنا، فالمسألة كلها تعود إلى المصلحة ودفع الضرر، ولا يكلف الله نفساً إلا وسعها.

قوله: «ويجوز شرط رد رجل جاء منهم مسلماً للحاجة» أي: لو شرط هؤلاء الكفار أنه من جاء منهم مسلماً رددناه إليهم كان ذلك شرطاً جائزاً، لكن إذا دعت الحاجة إليه، ومن دعاء الحاجة إلى ذلك أن يتوقف الصلح على هذا الشرط، فإذا توقف الصلح على هذا الشرط، وقالوا: لا نصالحكم إلا بهذا الشرط، فإن لنا أن نشترطه.

فإن قال قائل: في هذا غضاضة علينا.

قلنا: إن النبي صلّى الله عليه وسلّم فعل ذلك بأمر الله، فإن قريشاً اشترطوا عليه أن من جاء منهم مسلماً رده عليهم وفعل ذلك، وجعل الله لمن جاء مسلماً ورد إليهم فرجاً، حتى إنهم هم بأنفسهم أرسلوا إلى النبي صلّى الله عليه وسلّم يقولون: امنع الذين جاؤوا وأسلموا وألغ الشرط ففعل، والقصة مع أبي بصير ـ رضي الله عنه ـ؛ لأن أبا بصير جاء مسلماً من قريش فأرسلوا في طلبه رجلين، فما إن وصل المدينة حتى وصل الرجلان، ثم طلبا من النبي صلّى الله عليه وسلّم أن يرد إليهم هذا الرجل الذي جاء مسلماً فرده إليهم حسب الشرط، ولما كان في أثناء الطريق وجلسوا يتغدون، قال لأحدهم: أرني سيفك هذا فإنه سيف جيد فأراه إياه؛ لأنه قال: هذا الرجل أسير في أيدينا؛ فلما أخذه ضرب به عنقه حتى أطار رأسه، وصاحبه الثاني هرب إلى المدينة وجاء إلى النبي صلّى الله عليه وسلّم فلحقه أبو بصير، وقال: يا رسول الله إن الله أبرأ ذمتك وأوفى بعهدك ورددتني إليهم، ولكن الله أنجاني منهم، فقال النبي صلّى الله عليه وسلّم: «ويل أمه مِسْعَر حرب لو يجد من ينصره» ففهم أبو بصير ـ رضي الله عنه ـ أن الرسول صلّى الله عليه وسلّم سيرده، فخرج من المدينة وجلس على قاعدة في البحر، وصار إذا مرت به تجارة لقريش أغار عليها وأخذها، فسمع به أناس من أهل مكة من الشبان فخرجوا إليه، فصاروا طائفة، وحينئذ عجزت قريش عنهم، فانتهى الأمر بردهم إلى المدينة[(35)]، والحمد لله.

قوله: «وأمَرَهُ سرّاً بقتالهم والفرار منهم» أي: نعطيه إياهم، ونقول: إن أمكنك أن تقتل أحداً منهم أو تقاتل فافعل، أو أمكنك أن تفر منهم فافعل، لكن إلى حيث لا يصلون إليك، فلا تأت إلينا، فإنك إن أتيتنا رددناك إليهم.

قوله: «ولو هرب قن فأسلم لم يردّ وهو حرّ» أي: هرب عبدٌ مملوك من سيده من الكفار فأسلم لم يرد إليهم خوفاً من أن يرتد إلى الكفر؛ لأنه قن فيأخذه سيده ويكرهه على الكفر فيكفر.

قوله: «ويؤخذون بجنايتهم على مسلم من مال، وقَوَد، وحَدّ» الضمير في قوله: «يؤخذون» يعود على المعاهدين الذين بيننا وبينهم عهد، فلو أخذوا مال مسلم وجب عليهم رده، ولو قتلوا مسلماً قتلوا إذا أمكن، ولو قذفوا مسلماً حدُّوا للقذف؛ لأنهم معاهدون.

قوله: «ويجوز قتل رهائنهم إن قتلوا رهائننا» أي: لو كان بيننا وبينهم رهائن، وأحياناً يخافون أن ننقض العهد ونحن نخاف أن ينقضوا العهد فنقول: أعطونا رهائن، وهم أيضاً يقولون: أعطونا رهائن، أي: أشخاصاً يكونون عندهم، إذا غدر أحد قُتِل هؤلاء الرهائن، فإن قتلوا رهائننا فلنا أن نقتل رهائنهم.

فإن قال قائل: كيف نقتل رهائنهم وقد قال الله تعالى: {{وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى}} [الإسراء: 15] ؟

قلنا: لأن القوم طائفة واحدة، فجناية واحد منهم جناية من الجميع.

واستفدنا من كلام المؤلف أنه يجوز أن نعطي الكفار رهائن، ولكن بشرط أن يعطونا رهائن، أما أن نعطيهم رجالنا يقتلونهم متى شاؤوا دون أن يكون لدينا رهائن نقتلهم إذا قتلوا رهائننا، فهذا لا شك أنه لا يجوز، لكن إذا أخذوا منا رهائن فإننا نطلب منهم مقابل ذلك.

قوله: «وإن خيف نقض عهدهم أعلمهم أنه لم يبق بينه وبينهم عهد قبل الإغارة عليهم» دليل ذلك قوله تعالى: {{وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ}} [الأنفال: 58] ، أي: أنت وهم سواء في أنه لا عهد بينكم، أما أن تغير عليهم بدون أن تعلمهم فإن هذا لا يجوز؛ لأن الأصل بقاء العهد، وقد ذكرنا فيما سبق أن المعاهدين ينقسمون إلى ثلاثة أقسام:

الأول: من نقض العهد، فهؤلاء انتقض عهدهم ونقاتلهم.

والثاني: من استقام على العهد، فهؤلاء نستقيم على عهدهم؛ لقوله تعالى: {{فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ}} [التوبة: 7] .

والثالث: من خيف منه نقض لعهد، فهذا لا نغير عليه ولا نؤمِّنه، ولكننا نقول له: إن العهد الذي بيننا وبينكم قد نقض، وإذا انتقض العهد جاز لنا أن نغير عليهم.

----------------------------

[1] قال الزيلعي في «تخريج أحاديث الكشاف» (825): «غريب جداً وذكره الثعلبي هكذا من غير سند»، وأخرجه البيهقي بمعناه في «الزهد» (373) عن جابر ـ رضي الله عنه&#146>;ـ وضعف إسناده.

[2] أخرجه مسلم في الزكاة/ باب ذكر الخوارج وصفاتهم (1063) عن جابر ـ رضي الله عنه ـ.

[3] أخرجه مسلم في الإمارة/ باب فضل الرمي (1917) عن عقبة بن عامر ـ رضي الله عنه ـ.

[4] أخرجه الإمام أحمد (5/231)؛ والترمذي في الإيمان/ باب ما جاء في حرمة الصلاة (2616)؛ والنسائي في «الكبرى» في التفسير (11330)؛ وابن ماجه في الفتن/ باب كف اللسان في الفتنة (3973) عن معاذ بن جبل ـ رضي الله عنه ـ.

وقال الترمذي: «حسن صحيح»، وصححه الحاكم على شرط الشيخين (2/412) ووافقه الذهبي.

[5] أخرجه البخاري في الوصايا/ باب قول الله تعالى: {{إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى}} (2766)؛ ومسلم في الإيمان/ باب بيان الكبائر وأكبرها (89) عن أبي هريرة ـ رضي الله عنه ـ.

[6] أخرجه البخاري كتاب الأذان/ باب إقامة العبد والمولى (693) عن أنس ـ رضي الله عنه ـ ولفظه: «اسمعوا وأطيعوا وإن استعمل عليكم عبد حبشي كأن رأسه زبيبة».

[7] أخرجه البخاري في الجهاد/ باب لا هجرة بعد الفتح (3077)؛ ومسلم في الإمارة/ باب المبايعة بعد فتح مكة (1353) عن ابن عباس ـ رضي الله عنهما ـ.

[8] أخرجه الطبراني في «الكبير» (7606)، وقال في «مجمع الزوائد» (5/292): «وفيه أيوب بن مدرك وهو متروك»، وأخرجه ابن أبي شيبة (5/328) عن أبي هريرة ـ رضي الله عنه ـ موقوفاً وعن مكحول عن النبي صلّى الله عليه وسلّم مرسلاً (5/328)؛ والحديث ضعفه الألباني في «الإرواء» (5/23).

[9] أخرجه البخاري في المناقب/ باب علامات النبوة في الإسلام (3603)؛ ومسلم في المغازي/ باب وجوب الوفاء ببيعة الخليفة الأول فالأول (1843)، عن ابن مسعود ـ رضي الله عنه ـ.

[10] أخرجه البخاري في المغازي/ باب سرية عبد الله بن حذافة... (4340)؛ ومسلم في الإمارة/ باب وجوب طاعة الأمراء... (1840) عن علي ـ رضي الله عنه ـ.

[11] أخرجه البخاري في الأدب/ باب ما ينهى من السباب واللعن (6047)؛ ومسلم في الإيمان/ باب بيان غلظة تحريم قتل الإنسان نفسه (110)، عن ثابت بن الضحاك ـ رضي الله عنه ـ.

[12] أخرجه البخاري في الأحكام/ باب السمع والطاعة للإمام ما لم تكن معصية (7145)؛ ومسلم في الإمارة/ باب وجوب طاعة الأمراء في غير معصية (1840)، عن علي ـ رضي الله عنه ـ.

[13] أخرجه البخاري في اللباس/ باب إعفاء اللحى (5893)؛ ومسلم في الطهارة/ باب خصال الفطرة (259) عن ابن عمر ـ رضي الله عنهما ـ.

[14] «الروض مع حاشية ابن قاسم» (4/269).

[15] أخرجه مسلم في الجهاد/ باب تأمير الإمام الأمراء على الجيوش (1731) عن بريدة ـ رضي الله عنه ـ.

[16] أخرجه أبو داود في «المراسيل» (335) عن مكحول مرسلاً، ووصله العقيلي في «الضعفاء» (2/244) عن علي ـ رضي الله عنه ـ، وإسناده ضعيف كما قال الحافظ في «البلوغ» (1282).

[17] أخرجه عبد الرزاق (9689)؛ وابن أبي شيبة (12/411)؛ وسعيد بن منصور (2791)؛ والطحاوي في «الشرح» (3/245)؛ والبيهقي (9/50)، وصحح إسناده، وأخرجه البيهقي (9/50، 51) عن أبي بكر وعلي ـ رضي الله عنهما ـ.

[18] وهو المذهب.

[19] وهو المذهب.

[20] أخرجه البخاري في الزكاة/ باب وجوب الزكاة (1395) ومسلم في الإيمان/ باب الدعاء إلى الشهادتين (19).

[21] أخرجه البخاري في المغازي/ باب غزوة خيبر (4228)؛ ومسلم في الجهاد/ باب كيفية قسمة الغنيمة بين الحاضرين (1762)، عن ابن عمر ـ رضي الله عنهما ـ.

[22] رواه عمرو بن شعيب عن أبيه عن جده قال: قال رسول الله صلّى الله عليه وسلّم: «المسلمون تتكافأ دماؤهم، ويسعى بذمتهم أدناهم، ويجير عليهم أقصاهم، وهم يد على من سواهم، ويرد مشدهم على مضعفهم، ومتسريهم على قاعدهم».

أخرجه الإمام أحمد (2/180)؛ وأبو داود في الجهاد/ باب في السرية ترد على أهل العسكر (2751)؛ وابن ماجه في الديات/ باب المسلمون تتكافأ دماؤهم (2685)؛ وعبد الرزاق (9445)؛ وابن المنذر في «الأوسط» (11/151)، وصححه الألباني في «الإرواء» (7/265).

[23] أخرجه البخاري في الجهاد/ باب الغلول (3073)؛ ومسلم في الإمارة/ باب غلظ تحريم الغلول (1831) عن أبي هريرة ـ رضي الله عنه ـ.

[24] أخرجه البخاري في الأيمان والنذور/ باب هل يدخل في الأيمان والنذور الأرض والغنم والزرع والأمتعة (6707)؛ ومسلم في الإيمان/ باب غلظ تحريم الغلول وأنه لا يدخل الجنة إلا المؤمنون (115) عن أبي هريرة ـ رضي الله عنه ـ.

[25] عزاه في «المغني» (13/168) إلى سعيد بن منصور، ولم نقف عليه في «سننه»، وروى عمرو بن شعيب عن أبيه عن جده: «أن رسول الله صلّى الله عليه وسلّم وأبا بكر وعمر ـ رضي الله عنهما ـ حرقوا متاع الغال».

أخرجه أبو داود في الجهاد/ باب في عقوبة الغال (2715)؛ والحاكم (2/131)؛ والبيهقي (9/102)، قال الحاكم: «غريب صحيح»، وقال الحافظ في «التغليق» (3/466): «زهير بن محمد ضعيف الحديث والمحفوظ عن عمرو بن شعيب قوله: «وروي عن عمر بن الخطاب ـ رضي الله عنه ـ عن النبي صلّى الله عليه وسلّم: «إذا وجدتم الرجل قد غل فأحرقوا متاعه واضربوه». أخرجه أبو داود (2713)؛ والحاكم (1/127)؛ والبيهقي (9/102). وضعفه أبو داود والبيهقي والحافظ في «التغليق» (3/264).

[26]ـ[27] أخرجه البخاري في الحرث والمزارعة/ باب أوقاف أصحاب النبي صلّى الله عليه وسلّم (2334)، وانظر: «الأموال» لأبي عبيد ص(60).

[28] أي: إرث التملك.

[29] روي ذلك عن عمر ـ رضي الله عنه ـ أنه كان يأمر بذلك عماله، أخرجه عبد الرزاق (10124) والبيهقي (20919، 210).

[30] أخرجه الطبري في «تاريخه» (4/205).

[31] الروض مع حاشية ابن قاسم: 4/296.

[32] أخرجه البخاري في الشروط/ باب الشروط في الجهاد (2731)، (2732).

[33] وهو المذهب.

[34] أخرجه البزار (1803) «كشف الأستار» ـ عن أبي هريرة رضي الله عنه ـ وعزاه الهيثمي في «المجمع» (6/135) للطبراني وقال: «فيه محمد بن عمرو وحديثه حسن وبقية رجاله ثقات».

[35] سبق تخريجه ص(44).

تاريخ التحديث : Feb 18, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الثامن
باب عقد الذمة وأحكامها

بَابُ عَقْدِ الذِّمة وأحكَامِهَا

قوله: «باب عقد الذمة وأحكامها» هذا الباب اشتمل على مسألتين:

الأولى: عقد الذمة، وتتضمن: معنى عقد الذمة، ومن تعقد له.

الثانية: أحكام أهل الذمة، أي: ما يلزم المسلمين نحو أهل الذمة، وما يلزم أهل الذمة نحو المسلمين.

الذمة لغة هي: العهد، ودليل ذلك قوله تعالى: {{لاَ يَرْقُبُونَ فِي مُؤْمِنٍ إِلاًّ وَلاَ ذِمَّةً}} [التوبة: 10] ، والإل بمعنى القرابة والذمة بمعنى العهد؛ لأن الأصل أن الإنسان يحتمي بأمرين: إما بالقرابة، وإما بالعهد، قال تعالى: {{وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً}} [الإسراء: 34] . وقوله صلّى الله عليه وسلّم في حديث بريدة بن الحصيب رضي الله عنه: «إذا حاصرت أهل حصن فأرادوا أن تجعل لهم ذمة الله وذمة نبيه، فلا تجعل لهم ذمة الله ولا ذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك، فإنكم إن تخفروا ذممكم أهون من أن تخفروا ذمة الله وذمة رسوله» [(36)]، وعلى هذا فالذمة معناها العهد.

وتعريفه اصطلاحاً : «إقرار بعض الكفار على دينهم على وجه معين» الوجه المعين يأتي في أحكام أهل الذمة.

وقولنا: «إقرار بعض الكفار على دينهم على وجه معين» يفيد أن الأصل عدم إقرار الكافر على دينه، وهو كذلك لقوله صلّى الله عليه وسلّم: «أُمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله» [(37)]، ووجه هذا الأصل الذي دل عليه القرآن ـ كما سنذكره ـ ودلَّت عليه السنّة، أن الخلق عبادٌ لله يجب عليهم أن يقوموا بمقتضى هذه العبودية من التذلل له والتزام أحكام شريعته، فإذا خالفوا ذلك خرجوا عن مقتضى هذه العبودية، فكان يجب أن يردوا إليها؛ لأنهم خلقوا من أجلها، ولكن لنا أن نقرهم على دينهم بالذمة والعهد.

ولكن ما معنى الذمة هنا، هل هي العهد السابق؟.

الجواب : معنى الذمة هنا إقرار بعض الكفار على كفرهم بشرط بذل الجزية والتزام أحكام الملة.

أما العهد السابق فهو الهدنة، فنعاهد الكفار، وهم في أرضهم مستقلون عن المسلمين ليس لنا من شأنهم شيء إلا وضع القتال.

وقولنا: التزام أحكام الملة، وليس التزام الملة؛ لأنهم لو التزموا الملة لكانوا مسلمين، لكن التزام أحكام الملة، أي: ما حكمت به الشريعة الإسلامية عليهم.

والأصل في هذا قوله تعالى: {{قَاتِلُوا الَّذِينَ لاَ يُؤْمِنُونَ بِاللَّهِ وَلاَ بِالْيَوْمِ الآخِرِ وَلاَ يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلاَ يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ *}} [التوبة] ، والخطاب في قوله: {{قَاتِلُوا}} للمسلمين عامة، فيكون قتالهم فرض كفاية، وقوله: {{مِنَ الَّذِينَ أُوتُوا الْكِتَابَ}}، «من» هنا يتعين أن تكون لبيان الجنس، وليس للتبعيض؛ وذلك لأن جميع أهل الكتاب لا يؤمنون بالله ولا باليوم الآخر، ولا يحرمون ما حرم الله ورسوله صلّى الله عليه وسلّم ولا يدينون دين الحق، ولو جعلنا «من» للتبعيض لكان بعض أهل الكتاب على دين ومؤمناً، ولكن الأمر ليس كذلك، فيتعين أن تكون «من» هنا لبيان الجنس كقوله تعالى: {{إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ}} [البينة: 6] ، فإن «من» هنا لبيان الجنس، يعني صنف الكفرة إلى قسمين: أهل كتاب ومشركين.

لاَ يُعْقَدُ لغَيْرِ المجُوسِ وَأَهْلِ الكِتَابَيْنِ وَمَنْ تَبِعَهُم،...................

قوله: «لا يعقد» بالبناء للمجهول، وسيأتي أن الذي يتولى عقدها الإمام أو نائبه.

قوله: «لغير المجوس» المجوس هم الذين يعبدون النار وهم مشركون، لكنهم طائفة مستقلة عن الشرك العام بخصائص معروفة في دينهم، يقولون بالأصلين الظلمة والنور ـ وهم فِرَق وهذه من فرقهم ـ ويقولون: إن الحوادث إما خير وإما شر، فالخير خلقه النور، والشر خلقته الظلمة، ومع ذلك لا يرون أن هذين الإلهين متساويان بل يقولون: إن النور خير من الظلمة، ويقولون: إن النور قديم، ويختلفون في الظلمة هل هي حادثة أو لا؟ ولهذا قال شيخ الإسلام: لم يُعلم أن أحداً من أرباب المقالات قال: إن للخلق إلـهين متساويين أبداً، حتى القائلين بالتثنية لا يرون أن هذا مساوٍ لهذا، فهؤلاء يعقد لهم.

ودليل ذلك أنه ثبت في صحيح البخاري أن النبي صلّى الله عليه وسلّم أخذ الجزية من مجوس هجر[(38)]، وهجر هي الأحساء وما حولها وكان فيها مجوس؛ لأنها بجانب أرض الفرس، فأخذ منهم النبي صلّى الله عليه وسلّم الجزية، ومعلوم أن الرسول صلّى الله عليه وسلّم إذا أخذ الجزية فهي شريعة.

قوله: «وأهل الكتابين» الكتابان هما التوراة والإنجيل، أنزل الله التوراة على موسى ـ عليه السلام ـ والإنجيل على عيسى ـ عليه السلام ـ والمتمسكون بالتوراة يقال لهم: اليهود، والمتمسكون بالإنجيل يقال لهم: النصارى، فهؤلاء يعقد لهم بنص القرآن الكريم، قال تعالى: {{قَاتِلُوا الَّذِينَ لاَ يُؤْمِنُونَ بِاللَّهِ وَلاَ بِالْيَوْمِ الآخِرِ وَلاَ يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلاَ يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ *}} [التوبة] ، «حتى» غائية لا تعليلية، والفرق بينهما: إذا كانت بمعنى إلى فهي غائية، وإذا كانت بمعنى اللام فهي تعليلية، فمثال التعليلية قوله تعالى: {{لاَ تُنْفِقُوا عَلَى مَنْ عِنْدَ رَسُولِ اللَّهِ حَتَّى يَنْفَضُّوا}} [المنافقون: 7] ، أما قوله تعالى: {{حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ}} [التوبة: 29] ، فالمعنى إلى أن يعطوا، إذاً فهي غائية.

وقوله تعالى: {{عَنْ يَدٍ}}، قيل: معناها أن يعطوكم الجزية يداً بيد، بمعنى أن الواحد منهم يأتي ويسلم الجزية بيده لا يعطيها خادمه، ويقول له: اذهب بها إلى السلطان أو نائب السلطان، لا، هو بنفسه يأتي بها؛ لأن هذا أذل له مما لو أرسل بها خادمه.

وقيل: «عن يد» ، أي عن قوة منكم عليهم، بمعنى أننا نظهر أننا أقوياء أمامهم حتى يذلوا؛ لأنه كلما قوي الإنسان على عدوه ازداد العدو ذلًّا.

والآية تصلح للمعنيين جميعاً، فهي بمعنى أن الواحد منهم يأتي بها ويسلمها بيده، وأن نريه القوة والبأس حتى يكون ذلك أذل له.

أما ما قاله بعض الفقهاء: من أنه يطال وقوفهم عند تسليمها بحيث نصدُّ عنه أو نتلهى عنه بشيء لأجل إذلاله، ثم إذا أخذها منه تُجَر يدُه بقوة وربما تنخلع يده؛ لأن هذا من باب الإذلال.

لكن الصحيح خلاف ذلك، وأنه يكفي أن يأتوا أذلاء يسلمون الجزية عن يد.

إذاً لا تعقد إلا للمجوس واليهود والنصارى، ومن سواهم لا يقبل منهم إلا الإسلام أو القتال، فلا جزية، وهذا هو المشهور من المذهب.

واستدلوا بعموم قول النبي صلّى الله عليه وسلّم: «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله» إلى آخر الحديث[(39)]، ففيه أننا نقاتل الناس عامة، خُص منهم المجوس؛ لأنه ثبت بالسنة أن الرسول صلّى الله عليه وسلّم أخذ منهم الجزية، واليهود والنصارى في القرآن، فيبقى سائر الكفار على أنه لا يقبل منهم إلا الإسلام أو القتال.

لكن الصحيح أنها تصح من كل كافر، والدليل على هذا حديث بريدة الذي رواه مسلم في صحيحه: «أن النبي صلّى الله عليه وسلّم كان إذا أمّر أميراً على جيش أو سرية أوصاه بتقوى الله وبمن معه من المسلمين خيراً، ثم أوصاه بوصايا، منها: أنه إذا لم يسلم القوم فيدعوهم إلى أخذ الجزية فإن أبوا قاتلهم»[(40)]، وهذا دليل على العموم، ويدل لذلك أيضاً: كون النبي صلّى الله عليه وسلّم أخذها من مجوس هجر[(41)] مع أنهم ليسوا من أهل الكتاب فيدل على أنها تؤخذ من كل كافر، والمعنى يقتضي ذلك؛ لأنه إذا جاز أخذها من أهل الكتاب والمجوس، فغيرهم مثلهم؛ لأن المقصود إقرار الكافر على دينه على وجه معين أو مخصوص وهو حاصل لكل كافر، وعلى هذا فإذا طلب أحد من المشركين أن نأخذ منه الجزية ويقر على دينه ورأينا المصلحة في ذلك فإننا نفعله.

تنبيه : زعم بعض العلماء أن المجوس لهم شبهة كتاب، ولكن نقول: أين الشبهة وأين الكتاب المشتبه فيه؟ إنما أخذها الرسول صلّى الله عليه وسلّم منهم؛ لأن الله تعالى قال: {{وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ}} [الأنفال: 39] ، فإذا كان الدين لله وغلب الدين الإسلامي على غيره، وأعطى هؤلاء الجزية عن يد وهم صاغرون، فهذا هو الذي نريده، نحن لا نريد أن نلزم الناس بالإسلام، نريد أن يلتزم الناس بالإسلام، أي بأحكامه حتى يكون الإسلام هو العالي، وكلمة الله هي العليا، هذا هو الصحيح، وأن قتال الكفار لا لإلزامهم بالإسلام، ولكن لإلزامهم بالخضوع لأحكام الإسلام، وذلك بأخذ الجزية منهم عن يد وهم صاغرون.

قوله: «ومن تبعهم» أي: من تبع أهل الكتاب، وإن لم يكونوا من بني إسرائيل، أو ممن أنزل عليهم الكتاب أو لا. قال في الروض: فَتَدَيَّنَ بأحد الدينين كالسامرة، والفرنج، والصابئين؛ لعموم قوله تعالى: {{مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ}}[(42)] فالعبرة بالدين لا بالنسب والجنس.

وَلاَ يَعْقِدُهَا إِلاّ إِمَامٌ أوْ نَائِبُهُ ..................

قوله: «ولا يعقدها» أي: الذمة بين المسلمين والكفار.

قوله: «إلا إمام أو نائبه» إذا قال العلماء: «الإمام» فيعنون به صاحب السلطة العليا في الدولة، «أو نائبه» من الوزراء أو الأمراء أو من يوليهم الإمام مثل هذا العقد.

وإنما كان كذلك؛ لأنه عقد يترتب عليه أحكام كبيرة، وليس كالأمان، فالأمان سبق أنه يصح من كل إنسان، حتى من المرأة، قال النبي صلّى الله عليه وسلّم: «قد أجرنا من أجرت يا أم هانئ»[(43)] ، أما عقد الذمة، فلا بد أن يكون من إمام أو نائبه، ولأنه ـ أيضاً ـ عقد مؤبد، ليس فيه تقييد بسنة أو سنتين أو شهر أو شهرين، ولذلك صار يجب أن يتولاه الإمام أو نائبه. بخلاف الهدنة فإنها تكون مؤقتة وتصح مطلقة، ولا تصح مؤبدة؛ لأن عقد الهدنة على أن تكون مؤبدة يتضمن إلغاء الجهاد، وهذا لا يجوز؛ لأن الجهاد فرض كفاية فلا بد منه، والجهاد ماضٍ إلى يوم القيامة، كما قال النبي صلّى الله عليه وسلّم[(44)]، لكن عقد الذمة فيه خضوع من الكفار، وعدم اعتداء على المسلمين، والتزام لأحكام الإسلام فتصح مؤبدة.

وإذا طلب الكفار بذلك الجزية، هل يجب علينا أن نقبل أو نقاتلهم ولو دفعوا الجزية؟.

الجواب: الأول إذا قالوا نحن لا نقاتلكم أيها المسلمون، لكن لكم علينا أن نعطيكم الجزية، فلا يجوز قتالهم؛ لأن الله قال: {{حَتَّى يُعْطُوا الْجِزْيَةَ}} [التوبة: 29] ، ولأن النبي صلّى الله عليه وسلّم قال: «إذا أعطوا الجزية فاقبل منهم وكف عنهم» [(45)]، هكذا أمر النبي صلّى الله عليه وسلّم، وهذا يدل على كذب ما يدعيه اليهود والنصارى اليوم وغيرهم من أن الإسلام دين جبروت، وأنه يرغم الناس على الإسلام، فالإسلام لا يرغم أحداً، ثم لو فرض أنه أرغم فله الحق؛ لأن الإسلام دين الله ـ عزّ وجل ـ فرضه على عباده، فيلزم العباد أن يقوموا به، لكن من تخفيف الله ـ عزّ وجل ـ على العباد، ولو كانوا كفاراً أنه يقبل منهم الجزية بدلاً عن القتال.

ونقول: ابقوا على دينكم وسلموا الجزية، والغالب أنه إذا انفتح الناس هذا الانفتاح أنه يحصل بذلك تسهيل لدخول الناس في الإسلام؛ لأنهم سوف يمتزجون بالمسلمين ويشاهدون أحوال الإسلام وربما يرغبون فيه.

وَلاَ جِزْيَةَ عَلَى صبَيّ وَلاَ امْرَأةٍ ولاَ عَبْدٍ، وَلاَ فَقِيرٍ يَعْجزُ عَنْهَا،

قوله: «ولا جزية على صبي ولا امرأة ولا عبد» الجزية لا تجب على كل أحد من الكفار، أي: لو عقدنا الذمة لهؤلاء اليهود أو هؤلاء النصارى الذين يقيمون في بلادنا فهل نجعل الجزية على رب العائلة وأفراد العائلة؟.

الجواب: لا؛ لأنه يقول: «لا جزية على صبي» وإنما لم يكن عليه جزية؛ لأنه ليس أهلاً للقتال، والجزية إنما تكون على من يقاتل، أما من لا يقاتل فلا جزية عليه؛ لأنه لا شر فيه.

وكذلك لا جزية على امرأة؛ لأنها ليست من أهل القتال، هذا هو الأصل أن النساء لسن من أهل القتال، ولا يجب عليهن الجهاد، كما قال النبي صلّى الله عليه وسلّم حين سألته عائشة ـ رضي الله عنها ـ: هل على النساء جهاد؟ قال: «عليهنّ جهاد لا قتال فيه الحج والعمرة» [(46)].

وكذلك أيضاً لا جزية على عبد؛ لأنه لا يملك، فهو بمنزلة الفقير أو أشد، ومُلك العبد لسيده لقول النبي صلّى الله عليه وسلّم: «من باع عبداً وله مال فماله للذي باعه إلا أن يشترطه المبتاع»[(47)].

قوله: «ولا فقير يعجز عنها» لأن الفقير ليس له مال، وكل الأموال الواجبة من شرطها الغنى، أي: القدرة عليها، والغنى يختلف، فغنى الزكاة الذي يحصل به الوجوب غير غنى الزكاة الذي يحصل به الامتناع من أخذها، والغنى هنا غير الغنى هناك، والغنى في باب النفقات غير الغنى في هذه المواضع، فكل شيء بحسبه.

وَمَن صَار أهْلاً لَهَا أُخِذَتْ مِنْهُ فِي آخِرِ الْحَوْلِ، وَمَتَى بَذَلُوا الوَاجِبَ عَلَيْهِمْ وَجَبَ قَبُولُهُ وَحَرُمُ قِتَالُهُمْ، وَيُمْتَهَنُونَ عِنْدَ أخْذِها، وَيُطَالُ وقُوفُهُمْ، وَتُجَرُّ أَيْدِيهِمْ..

قوله: «ومن صار أهلاً لها أخذت منه في آخر الحول» أي: من صار أهلاً لها من هؤلاء، كصبي بلغ، وعبد عتق، وفقير اغتنى، فإنها تؤخذ منه في آخر الحول، وكيف تؤخذ؟ هل تؤخذ منه جزية حول كامل أو بالحساب؟

الجواب: العدل بالحساب، فمثلاً: لو أنه بلغ في نصف العام، وكنا نأخذ منهم الجزية في آخر شهر ذي الحجة، والجزية مقدارها مائة درهم على كل واحد مثلاً، فنأخذ منه خمسين، هذا هو العدل، فلا نظلمه، ولا نظلم بيت المال، وكل شيء بحسابه.

قوله: «ومتى بذلوا الواجب عليهم وجب قبوله وحرم قتالهم» أي: إذا تم العقد بيننا وبينهم وبذلوا الواجب فإنه لا يجوز لنا أن نرجع في هذا العقد ونقول: لا نقبل منكم إلا الإسلام، بل يجب أن نقبل منهم ما بذلوا؛ لقول الله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ}} [المائدة: 1] ، وهذه الآية من أجمع الآيات في باب المعاملات، فكل عقد بينك وبين غيرك فإنه يجب عليك الوفاء به إذا كان قد أذن به الشرع، وهذا الشرط الذي ذكرته مأخوذ من قوله تعالى: {{أَوْفُوا بِالْعُقُودِ}}؛ لأن الله تعالى لا يأمر بوفاء ما لم يأذن به، فيجب علينا أن نقبله، وإذا بذلوا الجزية حرم قتالهم؛ لأنهم يؤمِّنون أنفسهم بهذه الجزية، فيجب أن ندافع عنهم؛ لأنهم مؤمَّنون ملتزمون بأحكام الذمة، ونحن نلتزم لهم بذلك أيضاً.

مسألة: إذا أسلم أحد في أثناء الحول فإنها تسقط عنه؛ لأنه أسلم فلم يكن من أهل الجزية، ولا يؤخذ منه شيء ترغيباً له في الإسلام.

قوله: «ويمتهنون عند أخذها» الضمير في «يمتهنون» يعود على أهل الذمة، أي: لا يكرمون عند أخذها، فإذا جاء الذمي يريد أن يعطي الجزية إلى الجابي فإنه لا يستقبله بالحفاوة والإكرام، ويقدم له الفراش والأكل والشراب بل يمتهنه؛ لقول الله تعالى: {{حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ}} [التوبة: 29] ، والإكرام ضد الصَّغار.

قوله: «ويطال وقوفهم» ؛ أي: إذا جاء ليسلمها إلى الجابي فلا يأخذها منه، بل يدعه يبقى ويطال وقوفه، إلى متى؟

الجواب: إلى ما يحصل به الامتهان، فلا يباشرون بالأخذ منهم، وكل هذا إعزازاً للإسلام لا انتقاماً منهم ولا انتصاراً لأنفسنا، ولكن إعزازاً لدين الله وبياناً أن الدين قوي.

ولو أن الناس استعملوا هذا في الوقت الحاضر لقيل: هذه عنصرية، وهذا جفاء وهؤلاء أجلاف؛ لأن الأمور تغيرت، فمثلاً لو قدر أن المسلمين الآن عقدوا الذمة لأحد، هل يحسن أن يعاملوه هذه المعاملة؟ أو يقال: إن صَغار كل شيء بحسبه؟ فنحن إذا لم نكرمهم فهو في عرف الناس الآن يعتبر إذلالاً وإصغاراً، هذا محل نظر.

قوله: «وتجر أيديهم» أي: عندما يُقدم الجزية لا نأخذها من طرف يده، بل نأخذ يده ونجرها بقوة، وكل هذا كما سبق من أجل إعزاز الإسلام وإعلائه حتى تكون كلمة الله هي العليا.

وقال بعض العلماء: لا يعاملون هذه المعاملة، بل يعاملون بالصغار دون أن يطال وقوفهم ودون أن تجر أيديهم، بل تستلم منهم استلاماً عادياً بشرط ألاّ نظهر إكرامهم، ويكفينا أن يأتوا بها إلينا.

فإن قال قائل: هل يجوز للواحد منهم أن يرسل بها خادمه أو ابنه؟

فالجواب: لا؛ لقوله تعالى: {{حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ}} [التوبة: 29] ، وهل المعنى عن قوة؟ أو يداً بيد؟ أو الجميع؟

الجواب: الجميع؛ لأن لدينا قاعدة في التفسير وهي أنه متى احتملت الآية معنيين لا يتنافيان وجب حملها عليهما جميعاً؛ لأن ذلك أعم، وكلما عمت دلالة الآية كان أولى، فنقول عن يد: أي يعطونها بأيديهم.

والثاني: عن يد، أي: عن قوة، أي أننا نظهر لهم القوة، وأننا أعلى منهم.

فَصْلٌ

وَيَلْزَمُ الإِمَامَ أخْذُهُمْ بِحُكْمِ الإِسْلاَمِ فِي النَّفْسِ والمَالِ والعِرْضِ..

قوله: «فصل» أي: في أحكام أهل الذمة.

قوله: «ويلزم الإمام أخذهم بحكم الإسلام» أي: أخذ أهل الذمة بحكم الإسلام، أي: بما يقتضيه الإسلام من الأحكام، «فحكم» هنا مفرد مضاف فيكون عاماً؛ لأن المفرد إذا أضيف صار للعموم، ومنه قوله تعالى: {{وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لاَ تُحْصُوهَا}} [النحل: 18] ، فقوله: {{نِعْمَةَ اللَّهِ}} هذا مفرد، والمفرد لو أريد به مدلوله لكنا نحصيه، لكن المراد كل النعم فهي لا تحصى، إذاً حكم الإسلام: أي جميع أحكام الإسلام.

قوله: «في النفس والمال والعرض» في النفس، أي: إذا قتلوا أحداً قتلناهم، وإذا قتلهم مثلهم قتلناه، وإن قتلهم مسلم لا نقتله؛ لأنه لا يُقتل مسلم بكافر خلافاً لمن ذهب إلى قتل المسلم بقتل المعاهد.

والصواب أنه لا يُقتل المسلم بالكافر، ومن حمل هذا الحديث: «لا يُقتل مسلم بكافر»[(48)] على أن المراد به غير المعاهد فحمله ضعيف جداً؛ لأن غير المعاهد يُقتل سواء قتل على وجه القصاص أو على وجه الحرابة؛ لأنه محارب.

وكذلك في المال فإذا أتلفوا مال مسلم ضَمَّناهم، وإن أتلف مسلم مالهم ضَمَّناه؛ لأن هذا مقتضى حكم الإسلام أن متلف المال ضامن سواء كان مسلماً أو كافراً.

كذلك العرض فلا يجوز لنا أن نغتابهم، ولا أن نقذفهم بالزنا؛ وذلك لأنهم محترمون، فهم من المعصومين، فيجب على الإمام أخذهم بذلك كله، وهم ـ أيضاً ـ إذا اغتابوا أحداً من المسلمين أو قذفوا أحداً من المسلمين ألزموا بما يقتضيه الإسلام في هذا الأمر.

وَإِقَامَةِ الحُدُودِ عَلَيْهِمْ فيِمَا يَعْتَقِدُونَ تَحْرِيْمَهُ دُونَ مَا يَعْتَقِدُونَ حِلَّهُ...

قوله: «وإقامة الحدود عليهم فيما يعتقدون تحريمه دون ما يعتقدون حله» الحدود هي عقوبة مقدرة شرعاً تمنع من الوقوع في مثلها وتكفر ذنب صاحبها، وإقامة الحدود فرض كفاية، والمطالب بها الإمام، فهؤلاء الذميون إذا فعلوا ما يوجب الحد إن كانوا يعتقدون التحريم أقمنا عليهم الحد، وإن كانوا لا يعتقدونه فإننا لا نقيم عليهم الحد، فالزنا مثلاً يقام عليهم الحد فيه؛ لأنهم يعتقدون تحريمه، فإذا ترافعوا إلينا في قضية زنا فإنه يجب علينا أن نحكم عليهم بمقتضى الإسلام، فإذا كانوا محصنين فالرجم، وإن كانوا غير محصنين فالجلد والتغريب، وإذا قدرنا أنهم يعتقدون التحريم، لكن لا يعتقدون إقامة الحد فهؤلاء نقول: إن ترافعوا إلينا ألزمناهم بحكم الإسلام، وإن لم يترافعوا إلينا تركناهم وشأنهم، مع أن حد الزنا ثابت حتى في التوراة والإنجيل.

ودليل ذلك ما ورد في قصة عبد الله بن صوريا في الذي زنا بامرأة يهودية وترافع إلى الرسول صلّى الله عليه وسلّم وجيء بالتوراة فإذا فيها آية الرجم[(49)].

وقوله: «دون ما يعتقدون حله» مثل الخمر، فالخمر يعتقد أهل الكتاب أنه حلال، فإذا جيء إلينا بسكران من أهل الذمة فإننا لا نقيم عليه حد الخمر، حتى وإن قلنا: إن عقوبة شارب الخمر حد فإننا لا نقيم عليه الحد؛ لأنه يعتقد حله، والذي يعتقد حل الشيء كيف يعاقب عليه؟! لكن سيأتي أنهم يمنعون من إظهار شرب الخمر، فإن أظهروا ذلك فإننا نعزِّرهم بما يردعهم.

ويؤخذ من هذا الحكم الذي أقره الفقهاء ـ رحمهم الله ـ أن من اعتقد حل شيء مختلف فيه فإنه لا يلزم بحكم من يرى تحريمه، مثل الدخان، فالدخان ليس مجمعاً على تحريمه، فمن العلماء من خالف فيه لا سيما أول ما ظهر، فإذا رأينا شخصاً يشرب الدخان وهو يرى أنه حلال فإننا لا نعزره، وإن كان يعتقد أنه حرام فإننا نعزره؛ لأن التعزير واجب في كل معصية لا حد فيها ولا كفارة.

وهل نقره؟ بمعنى هل يجوز أن أجلس إلى جنب واحد يدخن ويعتقد حل الدخان؟.

الجواب: لا.

ولو رأيت أحداً أكل لحم إبل ولم يتوضأ وقام يصلي وهو لا يعتقد وجوب الوضوء من لحم الإبل هل تنكر عليه؟.

الجواب: لا، وهل تصلي معه؟.

الجواب: نعم، وهذا إقرار وليس بإنكار.

إذاً ما الفرق بين ترك الواجب وفعل المحرم؟.

الجواب: لا فرق، لكن لا ينبغي لذوي المروءة أن يجلسوا مع الذين يشربون الدخان ولو كانوا يعتقدون حله؛ لأن هذا دناءة، وفي ظني أن الذين يعتقدون حله من العلماء لا يرون أنه من فعل ذوي المروءة، كما أننا مثلاً نرى أن أكل الفصفص لا بأس به، لكن لو أتى معلم يعلم الطلبة وعنده كيس فصفص يأخذ منه ويأكل، فهذا يعتبر مخالفاً للمروءة وإن كان ليس حراماً، لكن الإنسان يجب أن يكون عنده أدب، فيؤخذ من كلام الفقهاء ـ رحمهم الله ـ في هذه أن ما يعتقده الإنسان حلالاً ولو كان كافراً فإنه لا يلزم بحكم الإسلام فيه، وإذا كان ذلك في حق الكفار ففي حق المسلمين من باب أولى فيما ذهبوا إليه بتأويل سائغ، أما من عاند كإنسان مسلم يأكل الخنزير، ويقول: أنا أعتقد أنه حلال فلا نقره؛ لأنه مجمع عليه، ولا يمكن لأي إنسان أن يحلل لحم الخنزير بأي مسوغ، ففرق بين هذا وهذا.

وَيَلْزَمُهُمُ التَّمَيُّزُ عَنِ المُسْلِمِيْنَ، وَلَهُمْ رَكُوبُ غَيْرِ خَيلٍ بِغَيْرِ سَرجٍ بإِكافٍ ...

قوله: «ويلزمهم» الضمير مفعول به يعود على أهل الذمة.

قوله: «التميُّز عن المسلمين» أي: أن يكونوا متميزين عن المسلمين في الحياة وفي الممات.

أما في الممات فيلزم أن تكون قبورهم منفردة لا يقبرون مع المسلمين، حتى لو كان صبيّاً مات وأبواه كافران فإنه لا يجوز أن يدفن في مقابر المسلمين، بل يتميزون.

وكذلك في الحياة يجب أن يتميزوا عن المسلمين في المظهر والملبس والمركب؛ لئلا يغتر الناس بهم، فمثلاً:

في المظهر قالوا: يحلقون مقدم رؤوسهم، أي: تكون لهم قصة للشعر يتميزون بها عن غيرهم من المسلمين.

وفي الملبس يشدون أوساطهم بالزِّنّار حتى يعرف أنهم من أهل الذمة.

وكذلك يجعل لهم علامة عند دخول الحمامات «جلجل» أي: جرس صغير أو طوق تطوق به أعناقهم، بشرط ألاّ يكون فيه الصليب؛ لأنهم يمنعون من إظهار الصليب؛ إذ إن الصليب شعار دينهم، فيمنعون من إظهاره.

وكذلك أيضاً في المراكب، لا يركبون الخيل أبداً؛ لأن الخيل هي مادة القتال والجهاد، وإنما يركبون الإبل والحمير.

ولهذا قال: «ولهم ركوب غير خيل بغير سرج بإكاف» أي: يركبون غير الخيل كالحمير، ولا يُسرجونها أي: لا يجعلون عليها سَرْجاً، والسَّرج هو عبارة عن الرحل المنمق المحسن، بل يركبون بإكاف، والإكاف هو البردعة، وهي عبارة عن شيء كالمخدة مستطيل على طول ظهر الحمار، تربط عليه ثم يركب عليها لأنها لا تنبئ عن كبرياء أو شرف، أما السرج فمعروف أنه يكون له نقوش، ووشي، وأشياء تتدلى، ويكون حسناً.

ويجب أن يكون ركوبهم عرضاً ليس كركوب المسلمين، أي: إذا ركب الإنسان الدابة يجعل إحدى رجليه عن اليمين والثانية عن اليسار، وهم يجعلون الأرجل إما على اليمين، وإما على اليسار جميعاً، ولا يجعل الرجل اليمنى على اليمين واليسرى على اليسار؛ بل يركبون عرضاً، هكذا جرت الشروط التي بينهم وبين أمير المؤمنين عمر بن الخطاب ـ رضي الله عنه ـ[(50)].

وفي عهدنا الآن ليس هناك خيل، ولا حمير تركب وتستعمل؛ ولكن يوجد سيارات، فماذا يركبون من السيارات؟ الجواب: أما الأشياء الفخمة فَيُمنعون منها؛ لأن هذا يدعو إلى شرفهم وسيادتهم وأن يشار إليهم بالأصابع.

ويحتمل أن يقال: إنهم منعوا من ركوب الخيل؛ لأنها مادة الحرب وآلة الحرب لا من أجل أن فيها الفخر وفيها الزينة، ولكن الأول أولى، أي: أنهم يمنعون من ركوب الأشياء الفخمة قياساً على الخيل.

وَلاَ يَجُوزُ تَصْدِيْرُهُم فِي المَجَالِسِ، وَلاَ القِيَامُ لَهُم ...........

قوله: «ولا يجوز تصديرهم في المجالس» أي: لا يجوز أن يكونوا في صدر المجلس بل في آخره، هذا عند ابتداء الجلوس لا إشكال فيه، أي: إذا دخل جماعة من المسلمين، ومعهم أحد من أهل الذمة، فإنه لا يمكن أن يتقدم أهل الذمة حتى يكونوا في صدر المجلس؛ لأن صدر المجلس إنما هو لأشراف القوم وأسيادهم، وهم ليسوا من أهل الشرف والسيادة.

لكن إذا كانوا في مجلس جالسين، ثم دخل جماعة من المسلمين هل يُقَامُون من صدر المجلس؟

الجواب: نعم إذا كان المجلس عاماً، أما إذا كان المجلس بيتاً لهم فهم في بيوتهم أحرار، وإن كان عامّاً فإنهم لا يصدرون في المجالس؛ لأن الإسلام هو الذي له الشرف، وهو الذي يعلو ولا يُعلى عليه.

قوله: «ولا القيام لهم» أي: إذا أقبلوا فلا تقم لهم؛ لأن ذلك إكرام لهم، وإذا كان النبي صلّى الله عليه وسلّم يقول: «إذا لقيتموهم في طريق فاضطروهم إلى أضيقه»[(51)]، فإن القيام لهم ينافي ذلك تمام المنافاة؛ لأنه إكرام لهم.

وعُلِمَ من قول المؤلف: «ولا القيام لهم» أنه يجوز القيام للمسلمين، فإذا دخَل إنسان ذو شرف وجاه فإنه لا بأس بالقيام له، لكن هو نفسه لا يحب ولا يتمنى أن يقوم الناس له، إنما إذا قاموا له فإنه لا حرج عليهم، وكان النبي صلّى الله عليه وسلّم: «يكره أن يُقام له»[(52)]، فتركه الصحابة استجابة لرغبة النبي صلّى الله عليه وسلّم، ولكنه لا بأس أن يقوم الإنسان لذي الشرف والجاه إكراماً له.

وليعلم أن القيام ينقسم إلى ثلاثة أقسام: قيام للشخص، وقيام عليه، وقيام إليه.

فالقيام له، أي: أنه إذا دخل قمت إجلالاً وإكراماً له، ثم إن شئت فقل: اجلس في مكاني، وإن شئت جلست.

والقيام إليه: أن يتقدم الإنسان إلى القادم ويخطو خطوات وهذا جائز، قال النبي صلّى الله عليه وسلّم لما أقبل سعد بن معاذ ـ رضي الله عنه ـ للتحكيم: «قوموا إلى سيدكم»[(53)] ، فأمر بالقيام إليه إكراماً له.

وأما القيام على الشخص فإنه لا يجوز، إلا إذا كان في ذلك إغاظة للمشركين؛ لأن النبي صلّى الله عليه وسلّم نهى أن نقوم على غيرنا كما تقوم الأعاجم على ملوكها[(54)]، بل في الصلاة لما صلى جالساً وصلوا خلفه قياماً أمرهم أن يجلسوا[(55)]؛ لئلا تظهر صورة المشابهة حتى في الصلاة، فإن كان في ذلك إغاظة للمشركين فإنه لا بأس به، بل قد يكون محموداً ومأموراً به كما فعل المغيرة بن شعبة ـ رضي الله عنه ـ حين قام على رسول الله صلّى الله عليه وسلّم وقريش تراسله في صلح الحديبية[(56)]، فهذا لا شك أنه محمود؛ ليتبين لهؤلاء الكفار أن المسلمين يعظمون زعماءهم وعظماءهم.

إذاً القيام لأهل الذمة حرام، ولا يجوز ولو كان كبيراً، بأن كان وزيراً، أو كان رئيساً، لكن إذا لم يكن من أهل الذمة وقدم إلى بلد الإسلام فهل يقام له؛ لأنه من ذوي الشرف والجاه في قومه، ولأن ذلك مما جرت به العادة بين الناس ورؤساء الدول، أو لا يقام له؟

الجواب: هذا محل نظر، وفرق بين هذه المسألة وبين مسألة أهل الذمة؛ لأن أهل الذمة تحت ولايتنا، ونحن لنا الولاية عليهم فلا يمكن أن نكرمهم بالقيام لهم.

وَلاَ بَدَاءَتُهُمْ بالسَّلاَمِ .......

قوله: «ولا بداءتهم بالسلام» أي: لا يجوز أن نبدأهم بالسلام، فإذا لقيناهم لا نقول: السلام عليكم، فإن سلموا وجب الرد؛ لقول الله تعالى: {{وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا}} [النساء: 86] ، ولقول النبي صلّى الله عليه وسلّم: «إذا سلم عليكم أهل الكتاب فقولوا: وعليكم»[(57)] ، فأمرنا أن نرد عليهم، أما البداءة فلا.

وهل يجوز أن نبدأهم بكيف أصبحت؟ وكيف أمسيت؟ وما أشبه ذلك؟

الجواب: المذهب لا يجوز؛ لأن النهي عن بداءتهم بالسلام؛ لئلا نكرمهم بدليل قوله صلّى الله عليه وسلّم: «وإذا لقيتموهم في طريق فاضطروهم إلى أضيقه»[(58)]، فإذا قلنا: كيف أصبحت؟ كيف أمسيت؟ كيف أنت؟ كيف حالك؟ فهذا نوع من الإكرام.

وقال شيخ الإسلام: يجوز أن نقول له كيف حالك؟ وكيف أصبحت؟ وكيف أنت؟؛ لأن الرسول صلّى الله عليه وسلّم إنما نهى عن بداءتهم بالسلام، والسلام يتضمن الإكرام والدعاء؛ لأنك إذا قلت: السلام عليك فأنت تدعو له، أما هذا فهو مجرد ترحيب وتحية.

وينبغي أن يقال: إذا كانوا يفعلون بنا مثل ذلك فلنفعله بهم، أو كان هذا لمصلحة كالتأليف لقلوبهم فلنفعله بهم، أو كان ذلك خوفاً من شرهم فلنفعله بهم، فإذا قدر مثلاً أنك في شركة مديرها كافر، فإنك لو دخلت عليه لتراجعه في شأن هذه الشركة ولم تسلم عليه، لكان في قلبه عليك شيء وربما يضرك، فإذا قلت: كيف أصبحت؟ كيف حالك؟ فهذا يزيل ما في قلبه من الضغينة وتَسلم من شره، ولا يدخل هذا في نهي الرسول صلّى الله عليه وسلّم عن بداءتهم بالسلام.

وإذا سلموا فيجب علينا أن نرد عليهم بدلالة القرآن والسنة، ولكن هل نرد عليهم بقول: وعليكم؟ أو نرد عليهم بمثل ما سلموا؟

الجواب: نقول: لا يخلو السلام الذي ألقوه إلينا إما أن يكون صريحاً بقولهم: السلام عليكم، أو صريحاً بقولهم السام عليكم، أو غير صريح، لم يبيّنوا اللام ولم يحذفوها حذفاً واضحاً، فإن صرحوا بقولهم السلام عليكم كما يوجد الآن في الكفار الذين عندنا يقولون: السلام عليكم، صراحة؛ لأن ألسنتهم أعجمية فهم يتعلمون السلام تلقيناً فتجده يقول: السلام عليكم بصراحة، فهنا لنا أن نرد عليهم ونقول: عليكم السلام، ولنا أن نقول: وعليكم، وإن صرحوا بقولهم: السام عليكم فإننا نقول: عليكم السام، أو نقول وهو أولى: وعليكم، ودليل ذلك أن رجلاً يهودياً مر بالنبي صلّى الله عليه وسلّم فقال: السام عليك يا محمد، فقالت عائشة رضي الله عنها: عليك السام واللعنة، فنهاها الرسول صلّى الله عليه وسلّم وقال: «إن الله رفيق يحب الرفق»[(59)] ، وقال: «إذا سلم عليكم أهل الكتاب فقولوا: وعليكم»[(60)] ، وفي الصحيح أنه قال: «إن أهل الكتاب يقولون: السام عليكم فإذا سلموا عليكم فقولوا: وعليكم»[(61)].

وإن كان محتملاً فهنا يتعين أن نقول: وعليكم؛ لأنه إن قال: السلام فهو عليه، وإن قال: السام فهو عليه.

مسألة: هل يجوز أن نهنئهم، أو نعزيهم، أو نعود مرضاهم أو نشهد جنائزهم؟

الجواب: أما التهنئة بالأعياد فهذه حرام بلا شك، وربما لا يسلم الإنسان من الكفر؛ لأن تهنئتهم بأعياد الكفر رضا بها، والرضا بالكفر كفر، ومن ذلك تهنئتهم بما يسمى بعيد الكرسمس، أو عيد الفَصْح أو ما أشبه ذلك، فهذا لا يجوز إطلاقاً، حتى وإن كانوا يهنئونا بأعيادنا فإننا لا نهنئهم بأعيادهم، والفرق أنّ تهنئتهم إيانا بأعيادنا تهنئة بحق، وأن تهنئتنا إياهم بأعيادهم تهنئة بباطل، فلا نقول: إننا نعاملهم بالمثل إذا هنؤونا بأعيادنا فإننا نهنئهم بأعيادهم للفرق الذي سبق.

وأما تهنئتهم بأمور دنيوية كما لو ولد له مولود، أو وجد له مفقود فهنأناه، أو بنى بيتاً فهنأناه، أو ما أشبه ذلك فهذه ينظر، إذا كان في هذا مصلحة فلا بأس بذلك، وإن لم يكن فيه مصلحة فإنه نوع إكرام فلا يهنَّؤون، ومن المصلحة أن يكون ذلك على وجه المكافأة، مثل أن يكون من عادتهم أن يهنِّئونا بمثل ذلك فإننا نهنئهم.

وأما تعزيتهم فلا يجوز أن نعزيهم؛ لأن التعزية تسلية للمصاب وجبر لمصيبته، ونحن لا نود أن يَسلَموا من المصائب، بل نقول: {{قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلاَّ إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللَّهُ بِعَذَابٍ مِنْ عِنْدِهِ أَوْ بِأَيْدِينَا}} [التوبة: 52] وهذا لا شك في أهل الحرب.

لكن في أهل الذمة، قال بعض أهل العلم: تعزيتهم تجوز للمصلحة، كمصلحة التأليف لقلوبهم، أو للمكافأة، إذا فعلوا بنا ذلك فإننا نفعل بهم.

وأما عيادتهم فالصحيح جواز ذلك، لكن للمصلحة أيضاً، بأن يرجى إسلامه بعرض الإسلام عليه، كما زار النبي صلّى الله عليه وسلّم خادماً له يهودياً فعرض عليه الإسلام، فرد بصره إلى أبيه كأنه يشاوره، فقال له أبوه: أطع محمداً، فأسلم فخرج النبي صلّى الله عليه وسلّم وهو يقول: «الحمد لله الذي أنقذه من النار»[(62)]، فإذا كان في عيادتهم مصلحة كالدعوة للإسلام فلا بأس، بل قد تكون مندوبة مستحبة؛ لأن النبي صلّى الله عليه وسلّم قال: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى»[(63)].

وَيُمْنَعُونَ مِن إِحْدَاثِ كنَائِسَ، وَبِيَعٍ، وَبِنَاءِ مَا انْهَدَمَ مِنْهَا وَلَوْ ظُلْماً،......

قوله: «ويمنعون من إحداث كنائس، وبِيَعٍ، وبناء ما انهدم منها ولو ظلماً» ، «يمنعون» الضمير يعود على أهل الذمة الذين في بلادنا، فيمنعون من الأمور الآتية:

أولاً: إحداث كنائس، والكنائس جمع كنيسة وهي متعبدهم سواء كانوا نصارى أو يهوداً، فيمنعون من بناء الكنيسة؛ لأن هذا إحداث شعائر كفرية في بلاد الإسلام.

ثانياً: إحداث بيع يمنعون من إحداثها وهي متعبد اليهود، كما يمنعون من إحداث الكنائس.

فإن قال قائل: إذا كانوا لا يمنعوننا من إحداث المساجد في بلادهم، فهل لنا أن نمنعهم من إحداث الكنائس في بلادنا؟

الجواب: نعم، وليس هذا من باب المكافأة أو المماثلة؛ لأن الكنائس دور الكفر والشرك، والمساجد دور الإيمان والإخلاص، فنحن إذا بنينا المسجد في أرض الله فقد بنيناه بحق، فالأرض لله، والمساجد لله، والعبادة التي تقام فيها كلها إخلاص لله، واتباع لرسوله صلّى الله عليه وسلّم، بخلاف الكنائس والبيع.

ومن سفه بعض الناس أنه يقول: لماذا لا نمكنهم من بناء الكنائس في بلادنا كما يمكنوننا من بناء المساجد في بلادهم؟

الجواب: نقول: هذا من السفه، ليست المسألة من باب المكافأة، إذ ليست مسائل دنيوية، فهي مسائل دينية، فالكنائس بيوت الكفر والشرك، والمساجد بيوت الإيمان والإخلاص فبينهما فرق، والأرض لله، فنحن إذا بنينا مسجداً في أي مكان من الأرض فقد بنينا بيوت الله في أرض الله بخلافهم.

ثالثاً: بناء ما انهدم منها، أي: لو كان هناك كنائس موجودة قبل فتحنا البلاد واستيلائنا عليها، وصار أهلها أهل ذمة بالنسبة لنا لكن انهدمت هذه الكنائس فإننا نمنعهم من بنائها؛ لأن البناء إحداث فنمنعهم منه.

وقوله: «ولو ظلماً» أي: ولو هدمت ظلماً، كما لو سطا عليها أحد من المسلمين وهدمها فإنها لا تقام مرة أخرى، وهذه إشارة خلاف، أعني قوله: «ولو ظلماً» ، فإن بعض أهل العلم قال: إذا هدمت ظلماً فلهم إعادة بنائها، ولو قيل: إنه يعيدها من هدمها ويضمن لكان له وجه؛ لأن هذا عدوان وظلم، وأهل الذمة يجب علينا منع الظلم والعدوان عنهم.

فالصواب أنه إذا هدمت ظلماً فإنها تعاد؛ وذلك لأنها لم تنهدم بنفسها، فإن هدموها هم وأرادوا تجديدها فإنهم يمنعون منه.

وَمِن تَعْلِيَةِ بُنْيَانٍ عَلَى مُسْلِمٍ لاَ مِن مُسَاوَاتِهِ لَهُ ..

رابعاً: قوله: «ومن تعلية بنيان على مسلم» أي: إذا كانوا في حي من الأحياء، وأرادوا أن يبنوا عمارات رفيعة تعلو بناء المسلمين فإننا نمنعهم.

وظاهر كلام المؤلف أنه لا فرق بين أن يكونوا مجاورين ملاصقين أو غير ملاصقين وهو كذلك، حتى لو كان بينهم وبين المسلم شارع، فإنه لا يجوز أن يمكنوا من تعلية البنيان على المسلم؛ لما في ذلك من إذلال المسلم واحتمال الأذى له؛ لأن العالي يستطيع أن يطلع على النازل ولا عكس، ونحن لا نأمن هؤلاء الكفار فلذلك يمنعون من تعلية البنيان على المسلم.

أما لو رضي المسلم وقال: لا مانع عندي، فهل يمنعون أو لا؟

الجواب: نعم يمنعون؛ لأن الحق هنا فيه شائبة حق لله، ولأن هذا المسلم موجود الآن، لكنه لن يبقى إلى الأبد فإنه سيموت أو يرتحل فيبقى البناء عالياً على من بعده، ولهذا لا يجوز أن يعلو البنيان على المسلم ولو بإذن المسلم ورضاه.

فإن ملكوه عالياً من مسلم، أي: اشتروا عمارة فخمة طويلة من المسلم فهل يجب أن نهدمها؟

الجواب: نقول: لكم الخيار إما أن نهدمها، وإما أن تردوا البيع.

فإذا قالوا: إذاً نرد البيع أهون علينا من الهدم ولكن المسلم أبى، وقال: أنا لا أريد فسخ البيع.

قلنا: نلزمك لأنك بعت عليهم بنياناً لا يجوز إقرارهم عليه، فأنت الذي اعتديت فنلزمك بأن تفسخ البيع.

قوله: «لا من مساواته له» أي: لا يمنعون من مساواة بنيانهم لبناء المسلمين؛ لأنهم لم يعلوا على المسلمين.

فإن قال قائل: هل يمنعون من تشييد بنيانهم، وتحسينه، ووضع الزخارف فيه وما أشبه ذلك؟

الجواب: نقول: أما من الداخل فإنهم لا يمنعون، وأما من الخارج فهذا يرجع إلى اجتهاد الإمام، إن رأى أنهم إذا أظهروا منازلهم بهذا المظهر، وبيوت المسلمين حولهم دون ذلك وأن في ذلك افتخاراً لهؤلاء الكفار فله أن يمنعهم؛ لأن هذا وإن لم يكن علوّاً حسيّاً فهو علو معنوي فيمنعون، وإن رأى أن الناس لا يهتمون بذلك ولا يقيمون له وزناً فليبقهم على ما هم عليه.

ويفهم من كلام المؤلف في قوله: «ومن تعلية بنيان على مسلم» أنهم لو ملكوه من مسلم عالياً فإنهم لا يمنعون، لكن الصحيح ما قررناه أولاً أنهم يمنعون، فيُهدم أو يفسخ البيع.

وَمِنْ إِظْهَارِ خَمْرٍ وَخِنْزِيرٍ، وَنَاقُوسٍ وَجَهْرٍ بِكِتَابِهم وَإِنْ تَهَوَّدَ نَصْرَانِيٌّ أَوْ عَكْسُهُ لَمْ يُقرَّ وَلَمْ يُقْبَلْ مِنْهُ إِلاَّ الإِسْلاَمُ أَوْ دِينُهُ......

قوله: «ومن إظهار خمر وخنزير» أي: يمنعون من إظهار الخمر ومن إظهار أكل لحم الخنزير؛ لأن ذلك عند المسلمين حرام، فيمنعون منه، أما لو شربوه في بيوتهم أو صنعوه في بيوتهم ولم يبيعوه علناً فإننا لا نمنعهم.

وكذلك يقال في لحم الخنزير؛ لأنهم يعتقدون أن الخمر حلال، وأن لحم الخنزير حلال، فلا نتعرض لهم في ديانتهم، لكن إظهار ما هو ممنوع عند المسلمين ممنوع.

قوله: «وناقوس وجهر بكتابهم» الناقوس هو شيء يصوَّت به عند أداء شعائر دينهم، فإذا كان لهم ناقوس قوي الصوت يسمعه الناس فإننا نمنعهم من إظهاره، والمراد إظهار صوته لا إظهار حجمه أو عينه، فأهم شيء هو إظهار الصوت، فنمنعهم من إظهار صوت النواقيس؛ لأنهم في بلاد الإسلام.

وكذلك نمنعهم من الجهر بكتابهم؛ لما في ذلك من الصد عن سبيل الله.

فإن قيل: وهذه الإذاعات التي تنشر الآن عبر المذياع، هل يمنعون منها؟

الجواب: ليس لنا سلطة عليهم؛ لأنها تبث من بلادهم وليس لنا سلطة عليها، لكن يجب علينا أن نحول بين الناس وبين سماعها بقدر الإمكان، فإذا أمكن أن نشوش عليها بأجهزة التشويش المعروفة، فيجب على المسلمين أن يشوشوا عليها.

فإن قيل: يُخْشَى إذا شوشنا عليهم دعوتهم للنصرانية أن يشوشوا علينا دعوتنا للإسلام، وهذا وارد، فهل نتركهم ونحذر المسلمين من شرهم؟ أم ماذا؟ هذا محل بحث ونظر.

تنبيه: هذا الكتاب مختصر، لم يستوعب جميع الأحكام التي تطبق على أهل الذمة، لكن ابن القيم ـ رحمه الله ـ توسع في ذلك في كتابه: «أحكام أهل الذمة» وهو مطبوع في مجلدين وموجود، وكنا قبل هذا الوقت نقول: لا حاجة لقراءة الجهاد؛ لأنه لا يوجد جهاد، ولا لقراءة أحكام أهل الذمة؛ لأنهم غير موجودين عندنا.

أما الآن فلا بد لطلبة العلم من أن يقرؤوا، ويحققوا أحكام الجهاد، وأحكام أهل الذمة وسائر الكفار؛ لأنه في هذا الوقت انفتحت جبهات للجهاد ولله الحمد، وأما الكفار فقد ابتلينا بهم وكثروا بيننا ـ لا كثَّرهم الله ـ، فالواجب أن نعرف كيف نعامل هؤلاء الكفار.

ومن أهم الأشياء في مسألة الكفار، أنه لا يجوز إقرارهم في جزيرة العرب للسكنى؛ لأن الرسول صلّى الله عليه وسلّم نهى عن ذلك بل قال: «أخرجوا اليهود والنصارى من جزيرة العرب»[(64)]، وقال وهو في مرض موته: «أخرجوا المشركين من جزيرة العرب»[(65)]، وقال: «لأخرجن اليهود والنصارى من جزيرة العرب حتى لا أدع إلا مسلماً»[(66)]؛ لهذا يجب أن نعلم أنه لا يجوز إقرار اليهود أو النصارى أو المشركين في جزيرة العرب على وجه السكنى، أما على وجه العمل فلا بأس، بشرط ألا نخشى منهم محظوراً، فإن خشينا منهم محظوراً مثل بث أفكارهم بيننا، أو شرب الخمر علناً، أو تصنيع الخمر وبيعه على الناس، فإنه لا يجوز إقرارهم أبداً؛ لأنهم يكونون في هذه الحال مفسدين في الأرض، ثم من جملة أحكام أهل الذمة ما ذكره المؤلف.

قوله: «وإن تهوَّد نصراني أو عكسه» تهود نصراني، أي: صار النصراني يهوديّاً، وعكسه بأن تنصَّر يهودي، أي: صار اليهودي نصرانيّاً، وأيهما أكمل أن يتهوَّد النصراني، أو يتنصَّر اليهودي؟

نقول: كلها باطلة؛ لأن اليهودي إذا انتقل إلى النصرانية فقد انتقل إلى دين منسوخ لا يقبله الله ـ عزّ وجل ـ، وصحيح أن النصارى بعد اليهود، وأنهم أقرب إلى الحق من اليهود، وإن كانوا كلهم على باطل، لكن النصارى يؤمنون بعيسى، واليهود لا يؤمنون به؛ ولهذا كانوا أقرب إلى الحق من اليهود، أما من جهة الكفر فهم في الحقيقة على حد سواء.

وكان النصارى قبل البعثة ضالين يعبدون الله على ضلال ويريدون الحق، لكن عموا عنه ـ والعياذ بالله ـ واليهود كانوا مغضوباً عليهم؛ لأنهم يعلمون الحق ولكن لم يعملوا به، أما بعد بعثة الرسول صلّى الله عليه وسلّم فكانوا كلهم مغضوباً عليهم، اليهود والنصارى؛ لأن اليهود تركوا الحق عن عمد، والنصارى ـ أيضاً ـ تركوا الحق عن عمد، فلا فرق بينهم، فيكون الجميع على دين غير مقبول عند الله لا اليهود ولا النصارى، لكن لا شك أن طبائع اليهود وغلظهم وخداعهم وخيانتهم ومكرهم أشد وأعظم من النصارى، ومع ذلك بعد الحروب التي وقعت بين النصارى والمسلمين صار النصارى يكنّون للمسلمين، مثل ما يكنّ اليهود لهم، فنسأل الله تعالى أن يدفع الجميع عنا.

قوله: «لم يقر ولم يقبل منه إلا الإسلام أو دينه» أي: لو أن النصراني صار يهودياً نقول: لا نقبل منك، فإما أن تسلم، وإما أن ترجع إلى دينك الذي انتقلت منه.

وإن تمجَّس نصراني فمن باب أولى، أو تنصَّر مجوسي فكذلك، فكل من انتقل عن دينه الذي هو عليه، قلنا له: إما أن ترجع وإما أن تسلم؛ وذلك لأنه لا يمكن أن ينتقل إلى دين أفضل من حيث القبول عند الله، فكل الأديان سوى الإسلام غير مقبولة عند الله، فلا فائدة من انتقاله.

وإذا تنصر يهودي ـ أيضاً ـ لا نقبل منه، فنقول: إما أن ترجع إلى اليهودية وإما أن تسلم.

وقال بعض أهل العلم: إن تهود نصراني لا يقبل منه إلا الإسلام؛ لأن انتقاله من النصرانية إلى اليهودية إقرار منه بأن النصرانية باطلة وانتقل إلى دين باطل، إذاً الدين الذي كنت عليه أولاً باطل، والذي انتقلت إليه ـ أيضاً ـ باطل، فلا نقرك على الباطل، ونقول: أسلم وإلا قتلناك، ولا شك أن لهذا القول وجهاً قويّاً، فإن أبى وقال: لا أرجع ولا أسلم، فإنه يقتل؛ لأنه على غير دين صحيح الآن، ولكن الإمام أحمد سئل عن ذلك فتوقف فيه أو قال: لا يقتل، ولكن الذي يظهر من الأدلة أنه يقتل؛ لأنه الآن على دين لا يقر عليه، لكن الإمام أحمد ـ رحمه الله ـ رأى أنه ذو ذمة وعهد، وأن ذمته وعهده لا ينتقض بذلك، فلا يجوز أن يقتل، هذا وجه قول الإمام أحمد: إننا لا نقتله.

فَصْلٌ

فَإِنْ أبَى الذِّمِيُّ بَذْلَ الجِزْيَةِ أَو التِزَامَ حُكْمِ الإِسْلاَم أَوْ تَعَدَّى عَلَى مُسلِمٍ بِقَتْلٍ أو زِنا، أَوْ قَطْعِ طَرِيقٍ، أَوْ تَجَسُّسٍ، أَو إِيْوَاءِ جَاسُوسٍ، أَوْ ذَكَرَ اللهَ أَوْ رَسُولَهُ أَوْ كِتَابَهُ بِسُوءٍ انْتَقَض عَهْدُهُ دُونَ نِسائِهِ وَأَوْلاَدِهِ، وَحَلَّ دَمُهُ وَمَالُهُ.

قوله: «فصل» هذا الفصل ذكر فيه المؤلف ـ رحمه الله ـ ما ينتقض به العهد.

والمعاهدون ينقسمون إلى ثلاثة أقسام:

القسم الأول: من غدر فإنه قد انتقض عهده، ولا عهد له، كما قال تعالى: {{وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ وَطَعَنُوا فِي دِينِكُمْ فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ إِنَّهُمْ لاَ أَيْمَانَ لَهُمْ}} [التوبة: 12] .

القسم الثاني: من استقام لنا، فإننا نستقيم له، ويبقى على عهده، لقوله تعالى: {{فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ}} [التوبة: 7] .

القسم الثالث: من خيف منه الغدر، فإننا ننبذ إليه العهد، ونخبره بأنه لا عهد بيننا وبينه؛ لنكون نحن وإياه على سواء، كما قال تعالى: {{وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ}} [الأنفال: 58] ، أي: انبذ إليهم عهدهم لتكون أنت وإياهم سواء.

والذمي داخل في هذا، فإذا خرج عما يلزمه من أحكام الإسلام فإنه ينتقض عهده؛ لأن العهد الذي بيننا وبينه أن يلتزم بأحكام الإسلام، ومنها أن يبذل الجزية.

قوله: «فإن أبى الذمي بذل الجزية» أي: رفض إعطاء الجزية، فإن عهده ينتقض، ويحل دمه وماله.

قوله: «أو التزام حكم الإسلام» بأن صار يجهر بشرب الخمر ويعلنه، ولا يلتزم بإقامة الحدود عليه فيما يعتقد تحريمه، ولا يتورع عن نكاح ذوات المحارم في غير المجوسي؛ لأن المجوسي يرى أن نكاح ذوات المحارم جائز، لكن اليهود والنصارى لا يرون ذلك، فإذا أبى التزام أحكام الإسلام انتقض عهده.

قوله: «أو تعدى على مسلم بقتل» إذا تعدى على مسلم بأن قتل مسلماً فإن عهده ينتقض حتى لو عفا أولياء المقتول فإن عهده ينتقض؛ لأن أولياء المقتول إن طالبوا بالقصاص اقتص منه وإلا لم يقتص منه، لكن بالنسبة للعهد ينتقض؛ لأنه إذا قتل هذا يمكن أن يقتل آخر.

قوله: «أو زنا» وكذلك إذا اعتدى على مسلم بزنا، فلو زنا بمسلمة ولو برضاها فإنه ينتقض عهده؛ لأن الواجب عليه أن يلتزم أحكام الإسلام، ومثل ذلك لو اعتدى على غلام بلواط فإنه ينتقض عهده.

وعلم من قول المؤلف: «فإن تعدى على مسلم بقتل، أو زنا» أنه لو تعدى على كافر مثله بقتل أو زنا فإن عهده لا ينتقض، ولكن ماذا نصنع به؟.

الجواب: إذا تمت شروط القصاص في القتل قتل قصاصاً، وفي الزنا إذا تحاكما إلينا أقمنا عليه الحد، وقد سبق أن الزنا محرم في جميع الشرائع، وأن حده في التوراة كحده في القرآن.

قوله: «أو قطع طريق» أي: تعدى بقطع طريق، بأن كان يعترض الناس في الطرقات فيغصبهم المال مجاهرة ومعه السلاح، فمن جاء إليه قال له: سلم المال، وقاتله، فإن هذا قاطع طريق ويعتبر فعله هذا نقضاً للعهد.

قوله: «أو تجسُّس» وهذا من أشر ما يكون إذا تعدى على المسلمين بالتجسس، فصار ينقل أخبار المسلمين إلى العدو، فإن عهده ينتقض، ولا إشكال فيه، بل إن الجاسوس وإن كان مسلماً يجب أن يقتل إذا تجسس للعدو، والدليل على ذلك أن النبي صلّى الله عليه وسلّم لما اطلع على الجاسوس الذي تجسس لقريش وهو حاطب بن أبي بلتعة ـ رضي الله عنه ـ وعلم به، استأذن أمير المؤمنين عمر بن الخطاب ـ رضي الله عنه ـ أن يقتله فقال النبي صلّى الله عليه وسلّم: «إنه من أهل بدر، وما يدريك أن الله اطلع على أهل بدر فقال: اعملوا ما شئتم فقد غفرت لكم»[(67)]، فجعل النبي صلّى الله عليه وسلّم الجاسوسية مبيحة للدم، لكن وجد مانع وهو كونه من أهل بدر، وهذه العلة لا توجد في عهدنا الآن، فإذا وجد إنسان، جاسوس يكتب بأخبارنا إلى العدو، أو ينقلها مشافهة، أو ينقلها عبر الأشرطة، فإنه يجب أن يقتل حتى لو تاب؛ لأن ذلك كالحد لدفع شره، وردع أمثاله عن ذلك.

قوله: «أو إيواء جاسوس» أي: لم يتجسس لكنه آوى جاسوساً وتستَّر عليه، فإن عهده ينتقض؛ لأنه لما آوى الجاسوس، رضي بالجاسوسية، وهذا إضرار بالمسلمين.

قوله: «أو ذكر الله، أو رسوله، أو كتابه بسوء» وينبغي أن يلحق: «أو شريعته» ، فإذا ذكر الله بسوء، فسبَّ الله كما قالت اليهود: {{يَدُ اللَّهِ مَغْلُولَةٌ}} [المائدة: 64] ، فإذا قال: يد الله مغلولة، أو قال: إِن الله فقير، فإن عهده ينتقض؛ لأنه ذكر الله بسوء، أو قال: إن الله لم يعدل حيث جعل لأمة محمد صلّى الله عليه وسلّم كفلين من الأجر، وجعل لغيرهم كفلاً واحداً، وهذا غير عدل فإنه ينتقض عهده، أو قال: إن الله تعالى جاهل ولا يدري، فإن عهده ينتقض، المهم إذا ذكر الله تعالى بأي سوء فإن عهده ينتقض.

وكذلك إذا ذكر رسوله، والرسول هنا مفرد مضاف فيعم كل رسول، فلو ذكر اليهودي عيسى ابن مريم صلّى الله عليه وسلّم بسوء فإن عهده ينتقض، ولو ذكر النصراني محمداً صلّى الله عليه وسلّم بسوء فإن عهده ينتقض، وكذلك لو ذكر الشريعة الإسلامية بسوء فإن عهده ينتقض؛ لأنه ليس هذا الذي بيننا وبينه.

قوله: «انتقض عهده دون نسائه وأولاده» فيتبعض الحكم لتبعُّض موجِبِه، فالنساء والأولاد لم يفعلوا شيئاً يوجب نقض العهد فيبقون على العهد، وهو فَعَلَ ما يوجب نقض العهد فينتقض.

قوله: «وحل دمه» أي: حتى لو قال إنه تاب، وإذا انتقض عهده انتقل من الذمة إلى الحرابة فصار حَرْبِيّاً، وإذا صار حَرْبِيّاً يخير فيه الإمام بين أربعة أشياء: إما القتل، أو الاسترقاق، أو المنّ بدون شيء ـ يعني مجاناً ـ، أو المن بفداء، والفداء إما بمال أو بمنفعة، المهم أن يكون حكمه حكم الحربي.

مسألة: إن كان انتقاض عهده بسب الرسول صلّى الله عليه وسلّم، فذهب بعض أهل العلم واختاره شيخ الإسلام ابن تيمية ـ رحمه الله ـ إلى أنه يتعين قتله إذا سب الرسول صلّى الله عليه وسلّم ولو تاب؛ لأن هذا حق للرسول صلّى الله عليه وسلّم ولا نعلم أنه عفا عنه، والأصل أن يؤخذ للرسول صلّى الله عليه وسلّم بالثأر، إلا إذا علمنا أنه عفا، فإنه عفا صلّى الله عليه وسلّم عن الناس الذين كانوا يسبونه في عهده، وارتفع عنهم القتل.

قوله: «وماله» إذا قال قائل: كيف يحل ماله، وأهله لم ينتقض عهدهم؟ أفلا نقول: إن المال يبقى للأهل؟

الجواب: لا؛ لأن أهله لا يملكون ماله إلا بعد موته، أما وهو حي فالمال ماله، وتبين الآن أنه لا حرمة له بنفسه، فلا حرمة له بماله.

----------------------------

[36] سبق تخريجه ص(23).

[37] أخرجه البخاري في الإيمان/ باب {{فَإِنْ تَابُوا وَأَقَامُوا الصَّلاَةَ} ...} (25)؛ ومسلم في الإيمان/ باب الأمر بقتال الناس حتى يقولوا: لا إله إلا الله محمد رسول الله... (22) عن ابن عمر ـ رضي الله عنهما ـ.

[38] أخرجه البخاري في الجزية/ باب الجزية والموادعة (3157) عن عبد الرحمن بن عوف ـ رضي الله عنه ـ.

[39] سبق تخريجه ص(54).

[40] سبق تخريجه ص(23).

[41] سبق تخريجه ص(56).

[42] الروض مع حاشية ابن قاسم 4/304.

[43] أخرجه البخاري في الصلاة/ باب عقد الإزار على القفا في الصلاة (357)؛ ومسلم في الصلاة / باب استحباب صلاة الضحى (336) (82)، عن أم هانئ ـ رضي الله عنها ـ.

[44] أخرجه بهذا اللفظ الطبراني في «الأوسط» (4775) عن جابر وعلي ـ رضي الله عنهما ـ؛ وأخرجه أبو داود (2532) بلفظ: «والجهاد ماضٍ منذ بعثني الله حتى يقاتل آخر أمتي الدجال» انظر: «نصب الراية» (3/377).

[45] سبق تخريجه ص(23).

[46] أخرجه الإمام أحمد (6/71، 165) وابن ماجه في المناسك/ باب الحج جهاد النساء (2901) قال الحافظ في البلوغ (709) بإسناد صحيح.

[47] أخرجه البخاري في المساقاة/ باب الرجل يكون له ممر أو شرب في حائط أو في نخل (2379)؛ ومسلم في البيوع/ باب من باع نخلاً عليها تمر (1543) (80)، عن ابن عمر ـ رضي الله عنهما ـ.

[48] أخرجه البخاري في الديات/ باب العاقلة (6903) عن علي ـ رضي الله عنه ـ.

[49] أخرجه البخاري في الحدود/ باب أحكام أهل الذمة (6841)؛ ومسلم في الحدود/ باب رجم اليهود في الزنى (1699) عن ابن عمر ـ رضي الله عنهما ـ.

تنبيه: ابن صوريا أحد أحبار اليهود، وقد ورد التصريح باسمه في رواية الطبري في «تفسيره» (11921) ط/شاكر.

[50] أخرجه البيهقي (9/202)؛ وابن حزم في «المحلى» (7/346) عن عبد الرحمن بن غنم ـ رضي الله عنه ـ.

[51] أخرجه مسلم في السلام/ باب النهي عن ابتداء أهل الكتاب بالسلام (2167)، عن أبي هريرة ـ رضي الله عنه ـ.

[52] أخرجه الإمام أحمد (3/132، 134)؛ والترمذي في الأدب/ باب ما جاء في كراهية قيام الرجل للرجل (2754) عن أنس ـ رضي الله عنه ـ. وقال الترمذي: «حسن صحيح»، وفي «تخريج المشكاة» (3/331): «إسناده صحيح».

[53] أخرجه البخاري في الجهاد/ باب إذا نزل العدو على حكم رجل (3043)؛ ومسلم في الجهاد/ باب جواز قتال من نقض العهد (1768) عن أبي سعيد الخدري ـ رضي الله عنه ـ.

[54] أبو داود في الأدب/ باب الرجل يقوم للرجل يعظمه بذلك (5230) وابن ماجه في الدعاء/ باب دعاء رسول الله صلّى الله عليه وسلّم (3836) عن أبي أمامة ـ رضي الله عنه ـ.

[55] أخرجه مسلم في الصلاة/ باب ائتمام المأموم بالإمام (413) عن جابر ـ رضي الله عنه ـ.

[56] سبق تخريجه ص(44).

[57] أخرجه البخاري في الاستئذان/ باب كيف الرد على أهل الذمة (6258)؛ ومسلم في السلام/ باب النهي عن ابتداء أهل الكتاب بالسلام (2163) عن أنس ـ رضي الله عنه ـ.

[58] سبق تخريجه ص(71).

[59] أخرجه البخاري في الاستئذان/ باب كيف الرد على أهل الذمة (6927)؛ ومسلم في السلام/ باب النهي عن ابتداء أهل الذمة بالسلام (2593)، عن عائشة ـ رضي الله عنها ـ.

[60] سبق تخريجه ص(73).

[61] أخرجه البخاري في الاستئذان/ باب من لم يسلم على من اقترف ذنباً (6257)؛ ومسلم في الآداب/ باب النهي عن ابتداء أهل الكتاب بالسلام (2164)، عن ابن عمر ـ رضي الله عنهما ـ.

[62] أخرجه البخاري في الجنائز/ باب إذا أسلم الصبي (1356)، عن أنس ـ رضي الله عنه ـ.

[63] أخرجه البخاري في بدء الوحي/ باب كيف كان بدء الوحي إلى رسول الله صلّى الله عليه وسلّم (1) ومسلم في الإمارة/ باب قوله صلّى الله عليه وسلّم إنما الأعمال بالنية (1907) عن عمر بن الخطاب رضي الله عنه.

[64] أخرجه الإمام أحمد (1/195)؛ والدارمي (2498)؛ والبيهقي (9/208) عن أبي عبيدة ـ رضي الله عنه ـ، ولفظه: «أخرجوا يهود الحجاز وأهل نجران من جزيرة العرب»، وقال الهيثمي في «المجمع» (5/328): «رواه أحمد بأسانيد، ورجال طريقين منها ثقات متصل إسنادهما».

وأخرجه الطبراني في «الكبير» (23/265) عن أم سلمة، ولفظه: «أخرجوا اليهود من جزيرة العرب».

وفي «المجمع» (5/328): «رواه الطبراني من طريقين، ورجال أحدهما رجال الصحيح».

[65] أخرجه البخاري في المغازي/ باب مرض النبي ووفاته (4431)؛ ومسلم في الوصية/ باب ترك الوصية لمن ليس له شيء يوصي فيه (1637)، عن ابن عباس ـ رضي الله عنهما ـ.

[66] أخرجه مسلم في الجهاد والسير/ باب إخراج اليهود والنصارى من جزيرة العرب (1767) عن عمر بن الخطاب ـ رضي الله عنه ـ.

[67] أخرجه البخاري في المغازي/ باب من شهد بدراً (3007)؛ ومسلم في فضائل الصحابة/ باب من فضائل أهل بدر (2494) عن علي ـ رضي الله عنه ـ.

تاريخ التحديث : Feb 18, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الثامن
كتاب البيع

كتاب البيعُ

العلماء ـ رحمهم الله ـ يبدؤون تصانيفهم بالعبادات، ثم بالمعاملات، ثم بالأنكحة، ثم بما يتعلق بالدماء، ثم بالقضاء، فبدؤوا بالعبادات؛ لأنها هي التي خُلق الإنسان من أجلها، وبدؤوا بالصلاة؛ لأنها أهم العبادات، وقدموا الطهارة؛ لأنها من شروطها؛ لأن الطهارة فيها تنزيه ونزاهة.

فالترتيب السليم أن يبدأ أولاً بالتطهر ثم بعد ذلك يبنى عليه، ولهذا من العبارات المعروفة عند العلماء: «التخلية قبل التحلية»، أي: يخلي المكان من الأذى، ثم يحلى بعد ذلك، ثم بعد الصلاة ذكروا الزكاة؛ لأنها آكد أركان الإسلام بعد الصلاة، ثم بالصوم؛ لأنه هو الركن الرابع، ثم بالحج.

ولماذا جعلوا الجهاد في قسم العبادات؟ ولم يجعلوه في كتاب الحدود مثلاً؟

الجواب: لأن كون الجهاد عبادة أظهر من كونه انتقاماً وردعاً، ولهذا جاءت النصوص الكثيرة في فضله وثوابه والحث عليه، فجعلوه من قسم العبادات، ثم بدؤوا في المعاملات بالبيوع وما يتعلق بها، ثم ذكروا النكاح وما يتعلق به؛ لأن الأصل ملء البطن قبل النكاح، فالناس محتاجون للطعام والشراب من حين ما يولدون، ومن أكبر طرق الحصول على ذلك البيع والشراء، ولهذا بدؤوا في المعاملات بالبيوع وما يتعلق بها، فالإنسان إذا شبع يطلب النكاح؛ ولهذا جاؤوا بالنكاح بعد ذلك، ثم إذا تمت النعمة بشبع البطن وكسوة البدن وتحصين الفرج، فإنه قد يحصل له من الأشر والبطر ما يحتاج معه إلى ردع، فذكروا القصاص والحدود والقضاء... إلخ.

وجعلوا باب الإقرار آخر شيء مع أن باب الإقرار له مكان في البيوع كإقرار الإنسان بأنه باع، أو أنه اشترى، أو أنه استأجر تفاؤلاً أن يكون آخر كلام الإنسان من الدنيا الإقرار بشهادة أن لا إله إلا الله وأن محمداً رسول الله، وجعل بعض العلماء آخر الأبواب العتق تفاؤلاً بأن يعتق من النار، ولكلٍ وجهة.

فهذا هو ترتيب العلماء ـ رحمهم الله ـ فيما ألفوه من الكتب، وبعضهم قد يدخل شيئاً من الأشياء في موضع لا يدخلها الآخرون، ولهذا رأى بعض المتأخرين أن يرتب الفقه على الحروف الهجائية؛ لأنها لا يغلط فيها أحد، لكن الأبواب الفقهية قد يكون ترتيب فقهاء الحنابلة فيها غير ترتيب فقهاء الشافعية أو الحنفية أو آخرين، لكن الناس متفقون على ترتيب حروف الهجاء، وهذه وجهة طيبة، وقد سلكها من ألفوا في الموسوعات الفقهية وبدؤوا بالألف.

قوله: «كتاب البيع» البيع جائز بالكتاب، والسنة، والإجماع، والنظر الصحيح.

أما الكتاب فقوله تعالى: {{وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا}} [البقرة: 275] .

وأما السنة فمثل قوله صلّى الله عليه وسلّم: «إذا تبايع الرجلان فكل واحد منهما بالخيار ما لم يتفرقا وكانا جميعاً» [(68)]، وقوله: «لا يبع أحدكم على بيع بعض»[(69)]، والأحاديث في هذا كثيرة.

وأما الإجماع فمعلوم بالضرورة من دين الإسلام.

وأما النظر الصحيح فلأن الإنسان يحتاج لما في يد غيره من متاع الدنيا، ولا وسيلة إلى ذلك إلا بالظلم وأخذه منه قهراً، أو بالبيع.

فلهذا كان من الضروري أن يَحِلَّ البيعُ فأحله الله ـ عزّ وجل ـ، وفي حل البيع دليل على شمول الشريعة الإسلامية، وأنها ليست كما قال أعداؤها: لا تنظم إلا المعاملات التي بين الخالق والمخلوق، بل هي تنظم المعاملات بين الخالق والمخلوق، وبين المخلوقين بعضهم مع بعض، وتنظيمها للمعاملة بين المخلوقين بعضهم مع بعض من أهم الأمور؛ لأنه لولا ذلك لأكل الناس بعضهم بعضاً، واعتدى الناس بعضهم على بعض، فكان من الحكمة ومن مقتضى عدل الله ـ عزّ وجل ـ أن تنظم المعاملات بين الخلق؛ لئلا ترجع إلى أهوائهم وعدوانهم، ثم إن أطول آية في كتاب الله هي آية الدين، وهي في المعاملات بين الخلق فكيف يقال: إن الشريعة الإسلامية تنظم المعاملة بين الخالق والمخلوق فقط؟ ولهذا قال رجل من المشركين لسلمان الفارسي ـ رضي الله عنه ـ: «علمكم نبيكم حتى الخراءة؟ قال: أجل»[(70)]، يعني آداب قضاء الحاجة، ففي السنة آداب قضاء الحاجة، وفي القرآن آداب الجلوس، قال الله تعالى: {{إِذَا قِيلَ لَكُمْ تَفَسَّحُوا فِي الْمَجَالِسِ فَافْسَحُوا}} [المجادلة: 11] ، وآداب الاستئذان، وآداب الدخول، قال الله تعالى: {{فَإِذَا دَخَلْتُمْ بُيُوتًا فَسَلِّمُوا عَلَى أَنْفُسِكُمْ}} [النور: 61] ، فالشريعة ـ والحمد لله ـ شاملة لكل شيء، لكن من الأشياء ما تنص عليه الشريعة بعينه، ومن الأشياء ما يكون داخلاً تحت قاعدة عامة من قواعد الشريعة، ولقد أخطأ من قال: إن النصوص لا تفي بعشر ما يحتاج الناس إليه، بل نقول: إن النصوص وافية بكل ما يحتاج الناس إليه، ولكن من الأشياء ما هو منصوص عليه، ومنها ما يدخل تحت القواعد العامة يدركها من رزق علماً وفهماً.

قال في الروض[(71)]: «وهو جائز بالإجماع؛ لقوله تعالى: {{وَأَحَلَّ اللَّهُ الْبَيْعَ}} [البقرة: 275] ، بعضهم يقول: إن هذا التعبير فيه نظر.

والصواب أن يقال: جائز بالكتاب والسنة والإجماع، لكن المؤلف له وجهة نظر، فأراد أن يبدأ بالإجماع، ثم يذكر مستنده؛ لأن الإجماع قاطع للنزاع بخلاف النص، فالنص قد يكون فيه مدخل لمؤول فلا يوافقك من استدللت عليه به على ما استدللت به عليه، ولكل وجهة. فمن قال: أبدأ بالكتاب والسنة والإجماع فله نظر؛ لأن الكتاب أقوى الأدلة ثم السنة ثم الإجماع، والإجماع لا بد أن يكون له مستند من الكتاب والسنة، إما معلوم وإما خفي على بعض الناس، وإلا فلا يمكن أبداً أن يوجد إجماع بلا مستند في كتاب الله أو سنة رسوله صلّى الله عليه وسلّم.

وَهُوَ مُبَادَلَةُ مَالٍ وَلَو في الذِّمَّةِ أَوْ مَنْفَعَةٍ مُبَاحَةٍ كَمَمَرٍّ فِي دَارٍ بِمِثْلِ أحَدِهِمَا عَلَى التَّأبِيدِ غَيْرَ رِباً وَقَرْضٍ ......

قوله: «وهو» الضمير يعود على البيع.

قوله: «مبادلة...» إلى آخره هذا تعريف له في الاصطلاح، وله تعريف في اللغة أعم من تعريفه في الاصطلاح، وهكذا جميع الكلمات والحقائق التي لها حقائق لغوية وحقائق شرعية، تجد أن الحقائق اللغوية أوسع من الحقائق الشرعية، إلا في بعض كلمات كالإيمان مثلاً، فهو في اللغة محله القلب، لأنه إقرار القلب بالشيء، لكن في الشرع أعم، إذ يشمل قول الإنسان، وعمل الجوارح بالإضافة إلى إقرار القلب وهذا نادر، لكن الأكثر أن تكون المعاني اللغوية أوسع من المعاني الشرعية.

إذاً البيع في اللغة أعم من البيع شرعاً، فهو أخذ شيء وإعطاء شيء، حتى ولو كان على سبيل العارية أو الوديعة، فإذا مددت إليك شيئاً أعيرك إياه فهو بيع في اللغة؛ لأنه مأخوذ من الباع، إذ إن كل واحد من المتعاطيين يمد باعه إلى الآخر.

لكن في الاصطلاح يقول: «مبادلة مال ولو في الذمة، أو منفعة مباحة كممر في دار بمثل أحدهما على التأبيد غير ربا وقرض» .

وقوله: «مبادلة مال» المراد بالمال هنا: كل عين مباحة النفع بلا حاجة، فيدخل في ذلك الذهب، والفضة، والبر، والشعير، والتمر، والملح، والسيارات، والأواني، والعقارات، وغيرها.

وقولنا: «مباحة النفع» معناه أنه لا بد أن يكون فيها نفع، فالعين التي لا نفع فيها لا تدخل في هذا التعريف.

وقولنا: «مباحة النفع» خرج به محرمة النفع كآلات الزمر، والمعازف، فهذه لا تدخل في اسم المال هنا.

وقولنا: «بلا حاجة» احترازاً مما يباح نفعه للحاجة أو للضرورة، فمثلاً الميتة تباح لكن للضرورة، وجلد الميتة إذا دبغ يباح للحاجة، وأيضاً لا يباح استعماله إلا في اليابسات على المشهور من المذهب، إذاً لا بد من هذا القيد «عين مباحة النفع بلا حاجة».

فكلب الصيد عين مباحة النفع لكن لحاجة، ولهذا قيدت منفعته بقيد معين، فتبين الآن أن المال كل عين مباحة النفع بلا حاجة.

وقوله: «ولو في الذمة» لو تدل على أن هناك شيئاً مقابلاً لما في الذمة وهو المعيَّن، فالبيع قد يقع على شيء معين، وقد يقع على شيء في الذمة.

ويظهر هذا بالمثال، فإذا قلت: بعتك هذا الكتاب بهذا الكتاب، فهذا معين بمعين ليس في الذمة، وإذا قلت: بعتك هذا الكتاب بعشرة ريالات، فهذا معين بما في الذمة حتى إن قلت: عشرة ريالات، أي: ما عينتها بل هي في ذمتي.

وقوله: «ولو في الذمة» يشمل ما في الذمة بما في الذمة.

مثاله: اشتريت منك كيلو من السكر بعشرة ريالات، ثم ذهب البائع يزن لي السكر، وأنا أخرجت الدراهم من جيبي وأعطيتها إياه، هنا العقد وقع على شيء في الذمة بشيء في الذمة.

وقوله: «أو منفعة مباحة» يعني مبادلة مال بمنفعة مباحة، مثاله: ممر في دار، هذا رجل له دار وله جار، والجار بينه وبين الشارع، فقال الآخر: أشتري منك ممراً في دارك إلى الشارع، قال: نعم، فاشترى منه الممر إلى الشارع بدراهم، فهذه يقال لها: مبادلة مال بمنفعة، فليس للجار الذي اشترى من جاره المنفعة إلا الاستطراق من داره عبر بيت جاره إلى الشارع، فلا يتصرف في هذا الممر، أي: لو قال: أنا أبلط الممر الذي يريد أن يعبر عليه إلى الشارع، فلصاحب الدار أن يمنعه ويقول: ليس بملكك، أنت لك الاستطراق فقط، والاستطراق هو المنفعة، لك علي ألاَّ أحول بينك وبين الانتفاع، لأنك تملك المنفعة فهذه مبادلة مال بمنفعة.

تبين الآن أن الذي يقع عليه العقد، إما أعيان، وإما منافع، والأعيان إما مشار إليها، وإما في الذمة.

وقوله: «منفعة مباحة» احترازاً من المنفعة غير المباحة، مثل لو اشترى منه الانتفاع بآلة عزف، قال: بع علي الانتفاع بهذه الآلة، فقال: أشتريها منك للانتفاع بها فقط بخمسين ريالاً، قال: بعتها عليك، فهذا لا يجوز؛ لأن المنفعة هنا محرمة، وكل عقد على محرم فهو باطل لقول الرسول صلّى الله عليه وسلّم: «من عمل عملاً ليس عليه أمرنا فهو رد»[(72)].

وقوله: «بمثل أحدهما» متعلق بمبادلة، أي: أن يبادل المال ولو في الذمة أو المنفعة بمثل أحدهما، يعني يقع العقد على ثلاثة أشياء:

مال معين، ومال في الذمة، ومنفعة، إذا ضربت بعضها في بعض (ثلاثة في ثلاثة) صار الناتج تسع صور؛ وهي:

الأولى: مال معين بمال معين.

الثانية: مال معين بمال في الذمة.

الثالثة: مال معين بمنفعة.

الرابعة: مال في الذمة بمال معين.

الخامسة: مال في الذمة بمال في الذمة.

السادسة: مال في الذمة بمنفعة.

السابعة: منفعة بمال معين.

الثامنة: منفعة بما في الذمة.

التاسعة: منفعة بمنفعة.

قد يقال: ما دام أنها مبادلة، لماذا لا نجعلها ست صور؟

نقول: لأن ما دخلت عليه الباء فهو الثمن، وما وقع عليه الفعل فهو المُثمَن، فإذا قلت: بعتك كتاباً بدرهم، الفعل وقع على كتاب، إذاً هو المثمن، وقولنا: بدرهم، الباء دخلت على «درهم» فهو الثمن.

فالقاعدة: أن ما وقع عليه الفعل فهو المثمن، وما دخلت عليه الباء فهو الثمن.

وقوله: «على التأبيد» لا بد أن يكون هذا التبادل على التأبيد احترازاً من الإجارة، فالإجارة فيها مبادلة ولا شك، فإذا استأجرت منك هذا البيت بمائة ريال فأنا الآن استأجرت معيناً بما في الذمة، ولا يقال: إن هذا بيع؛ لأنه ليس على التأبيد، فالبيع إذاً لا بد أن يكون على التأبيد، ولهذا لو قال قائل: بعت هذه الدار لمدة سنة بألف ريال، لم يصح هذا العقد على أنه بيع؛ لأنه ليس على التأبيد.

وهل يصح على أنه إجارة؟ هذا ينبني على قاعدة معروفة عند الفقهاء: «إذا وصف العقد بوصف على خلاف ما اتُّفِقَ عليه، هل يُنَزَّل على الوجه الصحيح، أو يلغى كله؟» فيه خلاف.

وقوله: «غير ربا» الربا لا يسمى بيعاً وإن وجد فيه التبادل، فإذا أعطيتك درهماً بدرهمين فهو عين بعين؛ لكنه ليس بيعاً، وما الذي أخرجه؟

الجواب: أن الله جعله قسيماً للبيع، وقسيم الشيء ليس هو الشيء، قال الله تعالى: {{وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا}} [البقرة: 275] ، إذاً ليس الربا ببيع، وإلا لما صح التقسيم.

وقوله: «وقرض» أي: وغير قرض فلا يسمى بيعاً وإن وجدت فيه المبادلة.

مثاله: أن يأتي الإنسان الغني لمن طلب منه القرض ويقول: خذ هذه الدراهم أقرضتك إياها، فالدراهم الآن معينة والقرض في الذمة، فهو يشبه مبادلة معين بما في الذمة، لكنه لا يسمى بيعاً؛ لأنه لو كان بيعاً لبطل القرض في الأموال الربوية.

فمثلاً: لو بعتك درهماً بدرهم لا أقبضه منك إلا بعد يومين فهو ربا.

ولو أقرضتك درهماً قرضاً تعطيني إياه بعد يومين فجائز.

إذاً لو قلنا: إن القرض بيع، ما صح القرض في الأموال الربوية؛ لأنه يؤدي إلى تأخير القبض بإقراض الشيء بجنسه، ومعلوم أن تأخير القبض في بيع الشيء بجنسه حرام وربا.

إذا قال قائل: ما الذي أخرج القرض عن البيع، وهو مبادلة مال بمال؟

قلنا: أخرجه قول النبي صلّى الله عليه وسلّم: «إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى»[(73)]، فما الذي نواه المقرض، هل نوى المعاوضة والاتجار أو نوى الإرفاق؟ الجواب:الثاني، فهو نوى الإرفاق، ومن أجل أنه نوى الإحسان صار مقابلاً لنية المرابي؛ لأن الأصل في الربا هو الظلم كما قال تعالى: {{فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ لاَ تَظْلِمُونَ وَلاَ تُظْلَمُونَ}} [البقرة: 279] ، فصار القرض على نقيض مقصود الربا، إذ إن المقصود منه الإرفاق، فلذلك خرج عن كونه بيعاً.

إذاً ما الدليل على خروج القرض من البيع؟

الجواب: قول النبي صلّى الله عليه وسلّم: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى»، وذلك أن المقرض والمستقرض لم ينو أحد منهما المعاوضة، إنما قصد المقرض الإرفاق وقصد المستقرض سد حاجته، ولهذا صار القرض ليس بيعاً، وقد سبق أننا لو جعلنا القرض بيعاً لبطل القرض في جميع الربويات بجنسها.

وَيَنْعَقِدُ بِإِيجَابٍ وَقَبُولٍ بَعْدَهُ وَقَبْلَهُ. ....

قوله: «وينعقد» أي البيع، والانعقاد ضد الانحلال، والعقد بمعنى الإحكام وربط الشيء بعضه ببعض، تقول: عقدت الحبل أي: ربطت بعضه ببعض، وكلمة: «ينعقد» وصف لجميع العقود، سواء أكانت عقود بيع، أم إجارة، أم رهن، أم وقف؛ لأنها ربط وإحكام وشد.

قوله: «بإيجاب وقبول» الإيجاب هو اللفظ الصادر من البائع أو من يقوم مقامه، والقبول هو اللفظ الصادر من المشتري، أو من يقوم مقامه، والحقيقة أني قلت: أو من يقوم مقامه من باب التوضيح فقط، وإلا فمن يقوم مقام البائع يسمى بائعاً، فالوكيل مثلاً بائع، وكذلك من يقوم مقام المشتري.

قوله: «بعده» اشترط المؤلف أن يكون القبول بعد الإيجاب؛ لأنه فرع عنه، بحيث يقول: بعتك هذا، ويقول المشتري: قبلت، فلو تقدم القبول على الإيجاب، بأن قال المشتري: قبلت، ثم قال البائع: بعتك، فإنه لا يصح؛ لأن القبول فرع الإيجاب.

ولم يذكر المؤلف صيغة معينة للبيع؛ فدل هذا على أنه ينعقد بما دل عليه، مثل أن يقول: بعتك هذا الشيء، أعطيتك هذا الشيء، ملكتك هذا الشيء، فالمهم أنه ليس هناك لفظ معين للبيع، فأي لفظ يدل عليه فإنه ينعقد به.

وهل هذا شامل لجميع العقود؟

الجواب: فيه خلاف، فمن العلماء من اشترط لبعض العقود ألفاظاً معينة وقال: لا بد من الإتيان بها، كالنكاح مثلاً، قال: لا بد أن يقال: زوَّجتك وهذا يقول: قبلت.

ومنهم من قال: جميع العقود تنعقد بما دل عليه عرفاً، وهذا القول هو الراجح، وهو المتعين، وهو اختيار شيخ الإسلام ابن تيمية ـ رحمه الله ـ؛ لأن المعاملات ليست عبادات يتقيد الإنسان فيها بما ورد، بل هي معاملات بين الناس، فما عدّه الناس بيعاً فهو بيع، وما عدّوه رهناً فهو رهن، وما عدّوه وقفاً فهو وقف، وما عدّوه نكاحاً فهو نكاح.

فالصواب: أن جميع العقود ليس لها صيغ معينة، بل تنعقد بما دل عليها، ولا يمكن لإنسان أن يأتي بفارق بين البيع وبين غيره، فإذا قالوا مثلاً: النكاح ذكره الله بلفظ النكاح، قلنا: والبيع ذكره الله بلفظ البيع، فهل تقولون: إنه لا بد أن تقول: بعت؟ يقولون: ليس بشرط، إذاً ينعقد بكل لفظ دل عليه عرفاً بإيجاب، وقبول بعده.

قوله: «وقبله» يعني ويصح ـ أيضاً ـ بقبول قبله، لكن في صور معينة، وهذه الصور لا بد أن تكون دالة على العقد، مثل أن يقول: بعني كذا بعشرة، فيقول البائع: بعتك، مع أن ما يدل على القبول قد سبق الإيجاب، لكننا قعَّدنا قاعدة وهي أنه ينعقد بما دل عليه.

لو قال: أتبيعني كذا بكذا؟ فقال: بعتك، هل ينعقد؟ الجواب: لا ينعقد، فإذا قال: بعتك، يقول: قبلت؛ ولهذا قال في الروض[(74)]: «بلفظ أمر أو ماض مجرد عن استفهام ونحوه»؛ لأن المعنى حاصل به، فلو قال: اشتريت منك كذا بكذا، فقال: بعتك، ينعقد؛ لأنه دل على أن الرجل قابل، فصار ينعقد إذا تقدم القبول على الإيجاب بشرط أن يكون دالاً عليه، أما إذا كان لم يدل كمضارع، يستفهم هل تبيعني كذا؟ أو أتبيعني كذا؟ أو ما أشبه ذلك؟ فهذا لا يعتبر قبولاً مرضياً.

مُتَراخِياً عَنْهُ فِي مَجْلِسِهِ، فَإِن اشتَغَلاَ بِمَا يَقْطَعُهُ بَطَلَ وَهِي الصِّيغَةُ القَوْلِيَّة وَبِمُعَاطَاةٍ وَهِيَ الفِعْلِيَّةُ ..

قوله: «متراخياً عنه في مجلسه، فإن اشتغلا بما يقطعه بطل» متراخياً: هذا حال من القبول، يعني أن القبول يجوز أن يكون عقيب الإيجاب، ويجوز أن يكون متراخياً عنه، أما كونه جائزاً عقيب الإيجاب فالأمر واضح، كأن يقول: بعتك هذا بعشرة، ويقول المشتري: قبلت، فالقبول هنا أعقب الإيجاب وهذا لا إشكال فيه، ويجوز أن يتراخى عن الإيجاب، فيقول: بعتك هذا بعشرة، ثم يسكت المشتري يفكر؛ لأن الإنسان قبل أن يبتاع الشيء يجد في نفسه رغبة فيه، فإذا قال: بعتك، ربما يتريث وتزول هذه الرغبة، وأحب شيء إلى الإنسان ما مُنِعَ، ولهذا تجد الصيادين الذين يصيدون الطيور قبل أن يرمي الطير يكون عنده رغبة في هذا الطير، فإذا رماه وسقط على الأرض صار لا يساوي شيئاً عنده، وهذه السلع التي في يد البائع، إذا قال: هل تبيعني هذا الشيء بعشرة؟ قال: نعم أبيعه بعشرة، فهنا لو تأخر القبول فلا بأس، لكن نقول: إذا تراخى عنه فلا بد من شروط:

الأول: أن يكون في مجلسه.

الثاني: ألا يتشاغلا عنه بما يقطعه.

الثالث: أن يطابق القبول الإيجاب.

أما كونه في المجلس فهو احتراز مما لو كان في غير المجلس، بأن قال: بعتك هذه السلعة بعشرة ثم تفرقا ثم رجع، وقال: قبلت فلا يصح هذا القبول لتغير المجلس.

وكذلك لو تشاغلا بما يقطعه بأن قال: بعتك هذه السيارة بثلاثين ألفاً، فقال: مررت اليوم بالكلية، ووجدت فلاناً ناجحاً، وفلاناً راسباً، وفلاناً مكملاً، وقال: هذه النتيجة ليست بطيبة، ثم قال: قبلت فلا يصح؛ لأنه تشاغلَ بما يقطعه، فلا بد إذاً في صحة هذا العقد من أن يعيد البائع الإيجاب حتى يكون القبول عقبه.

وكذلك لا بد أن يطابق القبول الإيجاب كمية وجنساً ونوعاً، فلو قال: بعتك شرح ابن عقيل بعشرة، فقال: قبلت الروض المربع بعشرة فلا يصح؛ لأنه اختلف القبول عن الإيجاب، وكذا لو قال: بعتك شرح ابن عقيل بعشرة، فقال: قبلته بتسعة فلا يصح لعدم المطابقة، ولو قال: قبلته بأحد عشر صح؛ لأن ذلك في مصلحة البائع، فيقول: آخذ العشرة والباقي لك، إذا كان لا يريد أن يمن عليه بالزيادة فالظاهر الصحة، وأن الذي لا يصح إذا نقص الثمن عما أوجبه البائع.

فإذا زاد فقد زاده خيراً، وعادة لا يرد البائع الزيادة، هذا هو الغالب.

قوله: «وهي الصيغة القولية وبمعاطاة وهي الفعلية» إذاً للعقد صيغتان: صيغة قولية، وصيغة فعلية.

الصيغة القولية هي الإيجاب والقبول.

الصيغة الفعلية هي المعاطاة، وهي أن يعطي كل واحد الثاني بدون قول.

ولها ثلاث صور:

الأولى: أن تكون معاطاة من الجانبين.

الثانية: أن تكون معاطاة من البائع.

والثالثة: أن تكون معاطاة من المشتري.

مثالها من الجانبين: أن يكون هنا أدوية مثلاً قد كتب عليها سعرها، ووضع إلى جانبها وعاء للثمن، فيأتي المشتري، ويضع ثمن هذا الدواء بوعاء الثمن ويأخذ الدواء، هذه معاطاة من الجانبين.

معاطاة من البائع: قال المشتري: أعطني بهذا الدرهم خبزاً، فأخذ البائع كيس الخبز وأعطاه للمشتري، هذه معاطاة من البائع.

معاطاة من المشتري: قال البائع: خذ هذا الكتاب بعشرة فأخذه المشتري، ولم يقل: قبلت، ولكن أعطاه عشرة، فالمعاطاة هنا من المشتري، فالبائع قدر الثمن وأوجب فقال: بعتك هذا الكتاب بعشرة، أو قال: خذ هذا الكتاب بعشرة، فأخذ المشتري، ولم يتكلم وأعطاه العشرة، وهذا يدلنا على أن مسألة المعاملات أمرها سهل يرجع فيه إلى ما تعارفه الناس، والناس كلهم قد تعارفوا على أن هذه المعاطاة تعدّ عقداً واضحاً.

والخلاصة: أن لعقد البيع صيغتين: قولية وفعلية.

القولية: هي الإيجاب والقبول، والإيجاب هو اللفظ الصادر من البائع أو من يقوم مقامه، والقبول هو اللفظ الصادر من المشتري أو من يقوم مقامه، وقد ذكرنا شروط القبول.

وأما الصيغة الثانية فهي الصيغة الفعلية وهي المعاطاة.

وعلل الشارح[(75)] بعلة ينبغي أن نفهمها قال: «لعدم التعبد فيه»، أي: لأنه لا تعبد بالصيغة، فكل ما دل على العقد فهو عقد.

قوله: «ويشترط التراضي منهما» لما ذكر المؤلف ـ رحمه الله ـ تعريف البيع، ذكر شروطه، وكان الأولى أن يذكر حكمه؛ لأن التعريف يستلزم تصور الشيء، وبعد التصور يكون الحكم، ولهذا من الكلمات السائرة عند العلماء: «الحكم على الشيء فرع عن تصوره» وقال ابن القيم في النونية:

إن البدار بِرَدِّ شيء لم تحط

علماً به سبب إلى الحرمان

فالبيع جائز، وقد سبق لنا أنه جائز بالكتاب والسنة والإجماع والنظر الصحيح، لكن لا بد فيه من شروط، ومن حكمة هذه الشريعة أنها جعلت للعبادات شروطاً، وللعقود شروطاً، وللتبرعات شروطاً؛ لأن هذه الشروط هي التي تضبط ما كانت شرطاً فيه، وإلا صارت المسألة فوضى، فالشروط من ضرورات انتظام الأحكام؛ ولهذا كان للبيع شروط، وللإجارة شروط، وللوقف شروط، وللرهن شروط، وهلم جرًّا حتى تنضبط الأحكام والعقود.

وهذه الشروط التي يذكرها العلماء، أو الأركان أو الواجبات ادّعى بعض الناس أنها بدعة، ولا يجوز التصنيف على هذا الوجه.

فيقال لهم: إنْ تعبدنا لله تعالى بذلك التصنيف فبدعة، وإن أردنا تقريب العلوم إلى طالبيها فليس ببدعة، وما زال الناس يؤلفون بالأبواب والفصول والكتب، نعم إذا وضع شرط لا دليل عليه فحينئذٍ يرد، أما مع الدليل فليس فيه إشكال، والرسول صلّى الله عليه وسلّم يذكر أحياناً ما يدل على ذلك كقوله صلّى الله عليه وسلّم: «سبعة يظلهم الله في ظله»[(76)]، مع أن هناك آخرين يظلهم الله غير هؤلاء السبعة، وكقوله: «ثلاثة لا يكلمهم الله...»[(77)]، وما أشبه ذلك.

فالبيع له شروط سبعة، فإذا قال قائل: ما الدليل على هذا الحصر؟

فالجواب: التتبع، أي أن العلماء تتبعوا فوجدوا أنه لا بد من شروط يصح بها البيع وهي سبعة، وسنبين إن شاء الله ـ تعالى ـ أن هذه السبعة تدور على ثلاثة أمور: الظلم، والغرر، والربا، لكن التفصيل حسن.

وَيُشْتَرَطُ التَّرَاضِي مِنْهُمَا، فَلاَ يَصِحُّ مِنْ مُكْرَهٍ بِلاَ حَقٍّ ..............

وقوله: «ويشترط التراضي منهما» هذا هو الشرط الأول: التراضي منهما.

أي يشترط التراضي من البائع والمشتري، ودليل ذلك:

الأول: من القرآن قول الله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا لاَ تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلاَّ أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ}} [النساء: 29] ، ومعنى {{تِجَارَةً عَنْ تَرَاضٍ}}: أي تجارة صادرة عن تراضٍ منكم.

الثاني: من السنة قال النبي صلّى الله عليه وسلّم فيما يروى عنه: «إنما البيع عن تراضٍ»[(78)].

الثالث: أن النظر الصحيح يقتضي ذلك أيضاً؛ لأننا لو لم نشترط التراضي لأصبح الناس يأكل بعضهم بعضاً، فكل إنسان يرغب في سلعة عند شخص يذهب إليه ويقول له: اشتريتها منك بكذا قهراً عليك، وهذا يؤدي إلى الفوضى والشغب والعداوة والبغضاء.

قوله: «فلا يصح من مكره بلا حق» أي: لا يصح البيع من مكره بلا حق، والمكره هو الملجأ إلى البيع، أي: المغصوب على البيع، فلا يصح من المكره إلا بحق، فلو أن سلطاناً جائراً أرغم شخصاً على أن يبيع هذه السلعة لفلان فباعها، فإن البيع لا يصح؛ لأنها صدرت عن غير تراضٍ، ومثل ذلك ما لو علمت أن هذا البائع باع عليك حياءً وخجلاً، فإنه لا يجوز لك أن تشتري منه ما دمت تعلم أنه لولا الحياء والخجل لم يبع عليك، ولهذا قال العلماء ـ رحمهم الله ـ: يحرم قبول هدية إذا علم أن الرجل أهداها له على سبيل الحياء والخجل؛ لأن هذا وإن لم يصرح بأنه غير راضٍ، لكن دلالة الحال على أنه غير راضٍ.

وقوله: «فلا يصح من مكره بلا حق» أفادنا ـ رحمه الله ـ أنه إذا كان مكرهاً بحق فلا بأس؛ لأن هذا إثبات للحق، أي: إذا أكرهنا الإنسان على البيع بحق، فإن هذا إثبات للحق وليس ظلماً ولا عدواناً.

مثال ذلك: شخص رهن بيته لإنسان في دين عليه وحل الدين فطالب الدائن بدينه، ولكن الراهن الذي عليه الدين أبى، ففي هذه الحال يجبر الراهن على بيع بيته؛ لأجل أن يستوفي صاحب الحق حقه فيرغم على ذلك.

مثال آخر: أرض مشتركة بين شخصين وهي أرض صغيرة لا تمكن قسمتها، فطلب أحد الشريكين من الآخر أن تباع فأبى الشريك الآخر، فهنا تُباع الأرض قهراً على من امتنع؛ لأن هذا بحق من أجل دفع الضرر عن شريكه.

فالضابط إذاً: (أنه إذا كان الإكراه بحق فإن البيع يصح ولو كان البائع غير راض بذلك)؛ لأننا هنا لم نرتكب إثماً لا بظلم ولا بغيره فيكون ذلك جائزاً.

مسألة ذكرها في الروض[(79)]:

إذا أكره على شيء فباع ملكه من أجل دفع ما أكره عليه، بمعنى أنه جاء إنسان ظالم وأكرهه، وقال له: لا بد أن تدفع لي الآن مائة ألف ريال وإلا حبستك، والرجل ليس عنده شيء فباع بيته ليسدد مائة ألف ريال فما حكم بيعه لبيته؟

الجواب: إننا إذا طبقنا مسألتنا هذه على هذا الشرط، فهل هذا الرجل أكره على بيع البيت، أو أكره على دفع المال؟

الجواب: أكره على دفع المال، فجائز أن يذهب إلى شخص يستلف منه أو يستقرض أو يأخذ من الزكاة وما أشبه ذلك، إذاً فهو لم يكره على بيع البيت فيكون البيع صحيحاً.

بقي أن يقال: هل يكره أن يُشترى منه بيته؛ لأنه مكره على بيعه ولا يرغب أن يخرج عن ملكه؟

الجواب: قال الفقهاء: إنه يكره أن يُشترى منه[(80)].

وقال شيخ الإسلام ابن تيمية: لا يكره؛ لأننا إذا اشترينا منه فقد أحسنا إليه لدفع ضرورته، والصحيح أن في ذلك تفصيلاً:

إن كان الناس كلهم سيُضربون عن شرائه ويؤدي ذلك إلى أن يتراجع المُكره، فهنا نقول: يحرمُ الشراء منه، ويجب علينا ألا نشتري إذا علمنا أن في ذلك رفعاً للإكراه.

أما إذا كان المُكره لا يمكن أن يتراجع عن إكراهه، فلا وجه لكراهة الشراء منه، بل إن الشراء منه في الواقع إحسان إليه.

وَأَن يَكُونَ العَاقِدُ جَائِزَ التَّصَرُّفِ. فَلاَ يَصِحُّ تَصَرُّفُ صَبِيٍّ وَسَفِيهٍ بِغَيْرِ إِذْنِ وَلِيٍّ .

قوله: «وأن يكون العاقد جائز التصرف» هذا هو الشرط الثاني: أن يكون العاقد جائز التصرف.

والعاقد هو البائع والمشتري، وهنا قال: «جائز التصرف» ولم يقل: «جائز التبرع»؛ وذلك لأنه لا يشترط أن يكون البائع أو المشتري جائز التبرع، بل يشترط أن يكون جائز التصرف، فالتبرع أضيق من التصرف، فمن جاز تبرعه جاز تصرفه، وليس كل من جاز تصرفه جاز تبرعه.

وجائز التصرف من جمع أربعة أوصاف: أن يكون حرّاً، بالغاً، عاقلاً، رشيداً.

فالأول: أن يكون حرّاً، وضده العبد، والعبد لا يصح بيعه ولا شراؤه إلا بإذن سيده؛ ووجه ذلك أن العبد لا يملك، فما في يد العبد ملك لسيده؛ والدليل على هذا، قول النبي صلّى الله عليه وسلّم: «من باع عبداً له مال فماله لبائعه إلا أن يشترطه المُبتاع»[(81)]، فهنا نقول: العبد لا يصح بيعه إلا بإذن سيده.

الثاني: أن يكون بالغاً، وضد البالغ الصبي.

ولهذا قال المؤلف: «فلا يصح تصرف صبي وسفيه بغير إذن ولي» حتى وإن كان مراهقاً له أربع عشرة سنة، وكان حاذقاً جيداً في البيع والشراء، فإنه لا يصح بيعه؛ لأنه صغير لم يبلغ.

والدليل على ذلك قوله تعالى: {{وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ}} [النساء: 6] ، فاشترط الله لدفع أموالهم شرطين: بلوغ النكاح وذلك بالبلوغ، والرشد.

الثالث: أن يكون عاقلاً، وضده المجنون، فالمجنون لا يصح تصرفه، ومن ذلك المُهَذْري لا يصح بيعه، فلو أن رجلاً أصيب بالهذرات، أي: هرم وكبر، وجاء إلى إنسان، وقال له: أنا أبيع عليك بيتي وسيارتي فلا يصح البيع منه لفقد العقل، ومن شرط جواز التصرف أن يكون الإنسان عاقلاً.

الرابع: أن يكون رشيداً، والرشيد هو الذي يحسن التصرف في ماله، بحيث لا يبذله في شيء محرم، ولا في شيء لا فائدة منه، كأن يبيع الشيء الذي يساوي مائة بعشرة، أو يشتري ما يساوي عشرة بمائة، فالمهم أنه يحسن التصرف، وضد الرشيد السفيه؛ ولهذا قال المؤلف: «وسفيه» أي ولا يصح تصرف سفيه بغير إذن وليّ، فإن أذن له فلا بأس.

والولي هو من يتولى مال السفيه، وسيأتي ـ إن شاء الله ـ في «باب الحجر» من الذي يتولى مال السفيه، ولكن ظاهر كلام المؤلف أنه يصح إذن الولي للسفيه بالتصرف المطلق والمعين.

المطلق، بأن يقول: خذ هذا المال واتجر به.

والمعين، أن يقول: خذ هذا المال اتجر به في شيء معين كبيع الدجاج، أو بيع البيض، أو بيع الأشياء الخفيفة، هذا ظاهر كلام المؤلف، ولكن هذا الظاهر غير مراد، بل يقال: بغير إذن وليه في الشيء المعين بأن يأتي إليه، ويقول: أنا أريد أن أشتري مثلاً دبَّاباً، فيقول: اشتر، أو يأتي إليه ويقول: أنا أريد أن أبيع دبَّابي ـ مثلاً ـ فيقول: بعه، إلا في الشيء اليسير الذي جرت العادة بإعطاء الصغار إياه فلا بأس.

ولكن هل يجوز أن يأذن للسفيه أو الصبي إرضاء لهما من غير مراعاة المصلحة المالية؟

الجواب: لا، ولذلك نقول: يحرم على الولي أن يأذن بدون مصلحة؛ لقول الله تعالى: {{وَلاَ تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أْحْسَنُ}} [الأنعام: 24] .

تَكُونَ العَيْنُ مُبَاحَةَ النَّفْعِ مِنْ غَيْرِ حَاجَةٍ كَالبَغْلِ وَالحِمَارِ وَدُودِ القَزِّ وَبَزْرِهِ وَالفِيْلِ وَسِبَاع البَهَائِمِ الَّتِي تَصْلُحُ لِلصَّيْدِ إِلاَّ الكَلْبَ وَالحَشَرَاتِ وَالمُصْحَفَ وَالمَيْتَةَ وَالسَّرْجِينَ النَّجسَ،..

قوله: «وأن تكون العين مباحة النفع من غير حاجة» ، هذا هو الشرط الثالث أن تكون العين مباحة النفع من غير حاجة، أي: أن تكون العين التي وقع العقد عليها بالشراء مباحة النفع بغير حاجة، وهذه تقتضي ثلاثة شروط:

الأول: أن يكون فيها نفع.

الثاني: أن يكون النفع مباحاً.

الثالث: أن تكون الإباحة بلا حاجة.

فخرج بقولنا: مباحة النفع، محرمة النفع، مثل آلات اللهو، فإنه لا يجوز بيعها؛ لأن منفعتها محرمة، وكذلك الخمر؛ لأن منفعته محرمة.

وخرج بقولنا: أن يكون فيها نفع، ما لا نفع فيه كالحشرات، فلا يصح بيعها، فلو أن شخصاً جمع صراصر في إناء، وقال لإنسان: أبيع عليك هذه الصراصر فلا يجوز بيعها؛ لأنها ليس فيها نفع، لكن لو جمع جراداً في إناء، وقال: أبيع عليك هذا الجراد فهنا يجوز البيع؛ لأن فيها نفعاً مباحاً؛ إذاً الحشرات لا يجوز بيعها؛ لأنها ليس فيها نفع.

وقولنا: من غير حاجة، احترازاً مما إذا كانت مباحة النفع لحاجة كالكلب، فالكلب يباح نفعه لكن لا مطلقاً بل لحاجة كالصيد، والحرث والماشية، فلا يصح بيع الكلب، حتى وإن كان كلب صيد، ولو كان معلماً مع أن فيه نفعاً مباحاً؛ لأن النبي صلّى الله عليه وسلّم نهى عن ثمن الكلب[(82)].

«أما الهر» فالواقع أن فيه نفعاً؛ لأنه يأكل الفأر، والحشرات، والأوزاغ والصراصر، وبعض الهررة يدور على الإنسان إذا نام، وتجد لصدره صوتاً وحركة، وإذا قرب من الإنسان النائم أي حشرة ضربها بيده، ثم إن اشتهاها أكلها أو تركها، فهذا نفع، ولهذا قال الفقهاء: إنه يجوز بيع الهر[(83)]، لكن قد ورد في صحيح مسلم أن النبي صلّى الله عليه وسلّم نهى عن بيع الهر[(84)]، ولهذا اختلف العلماء في ذلك.

فمنهم من أجازه، وحمل الحديث الذي فيه النهي على هرٍّ لا فائدة منه؛ لأن أكثر الهررة معتدٍ، لكن إذا وجدنا هرًّا مربى ينتفع به فالقول بجواز بيعه ظاهر؛ لأن فيه نفعاً.

أما «بيع الميتة» فالميتة فيها نفع مباح، لكنه للضرورة، ولهذا حرم بيعها.

إذاً مباح من غير حاجة، وهل نقول: من غير ضرورة أو نكتفي بقولنا من غير حاجة؟

الجواب: الثاني؛ لأنه إذا كان لضرورة فهو من باب أولى فلا.

أما إذا كان في العين نفع، لكنه نفع مقيد ليس نفعاً مطلقاً مثل جلد الميتة إذا دبغ، فالمشهور من المذهب أنه لا ينتفع به في كل شيء، وإنما ينتفع به في اليابسات، وبناءً على هذا يقولون: لا يصح بيعه؛ لأن نفعه ليس مطلقاً، بل هو نفع مقيد، فيشترط ألا يكون النفع مقيداً، فإن كان مقيداً فإنه لا يصح بيعه؛ لأن المشتري لا يملك به عموم الانتفاع، لكن الراجح في جلد الميتة أنه إذا كان يطهر بالدباغ يصح بيعه.

قوله: «كالبغل والحمار» البغل، حيوان متولد بين الحمار والفرس، وهو أن ينزو الحمار على الفرس فتلد ما يسمى بالبغل، وفيه من طبائع الحمير ومن طبائع الخيل، وحكمه أنه حرام؛ لأنه متولد من حلال وحرام على وجه لا يتميز فغُلبَ جانب التحريم.

فإذا قال قائل: كيف نغلب جانب التحريم؟ ولماذا لا نغلب جانب الحل؟

العلماء يقولون: إذا اجتمع موجب التحليل والتحريم على وجه لا تمييز بينهما غلب جانب التحريم؛ لأن اجتناب الحرام واجب، ولا يمكن اجتنابه إلا باجتناب الحلال، واجتناب الحلال حلال، فأنا إذا اجتنبت الحلال لا حرج عليَّ، لكن لو فعلت الحرام فعلي الإثم؛ لهذا غلب جانب التحريم.

وقيل: إن البغل حرام لكن يجوز بيعه؛ لأنه ما زال المسلمون يتبايعون البغال من عهد الرسول صلّى الله عليه وسلّم إلى يومنا هذا، وكذلك الحمار يجوز بيعه، والدليل الإجماع، فالمسلمون مجمعون على بيع الحمير من عهد الرسول صلّى الله عليه وسلّم إلى يومنا هذا.

فإن قال قائل: يشكل على ذلك قول الرسول صلّى الله عليه وسلّم: «إن الله إذا حرم شيئاً حرم ثمنه»[(85)] والبغل حرام والحمار حرام؟

فنقول: حرم ثمنه، أي ثمن ذلك المحرم، ولهذا لو اشترى شخص بغلاً ليأكله فهو حرام عليه، فلا يجوز أن يأخذ على شيء محرم عوضاً، وهو يشتريه لا لأكله، ولكن لركوبه، وركوبه والانتفاع به حلال، فلا يعارض الحديث.

قوله: «ودود القز» القز نوع من أفخر أنواع الحرير، وله دود هذه الدودة ـ بإذن الله ـ يظهر منها هذا القز، وهي بنفسها تطوي على نفسها هذا القز حتى إذا غمها، ماتت ويبست، فأُخِذَ هذا القز، لكنه بكميات كبيرة وهائلة.

فدود القز يجوز بيعه مع أنه حشرة؛ لأنه ينتفع بها.

قوله : «وبزره» كذلك بزر هذا الدود الذي لم يصل إلى حد أن يتولد منه القز، يجوز بيعه؛ لأنه ينتفع به في المآل.

قوله: «والفيل، وسباع البهائم التي تصلح للصيد» الفيل معروف، يجوز بيعه؛ لأنه يُحمل عليه الأثقال ففيه منفعة، وكذلك سباع البهائم التي تصلح للصيد كالنمور، والفهود، والآساد، إن كانت تصلح، وكذلك الصقور وغيرها، كل سباع البهائم من طائر وماش إذا كان يصلح للصيد فإنه يجوز بيعه، لأنه يباع لمنفعة مباحة فجاز كالحمار.

قوله: «إلا الكلب» فإنه لا يجوز بيعه؛ لأن النبي صلّى الله عليه وسلّم نهى عن بيعه مع أن الكلب يصلح للصيد، أليس قد أباح النبي صلّى الله عليه وسلّم اقتناءه لثلاثة أمور: الحرث، والماشية، والصيد[(86)]؟ ومع ذلك لا يجوز بيعه، حتى لو باعه لهذا الغرض، أي للصيد فإنه لا يجوز.

فإن قال قائل: كيف مُنع بيع الكلب مع ما فيه من المنافع، ولم تمنع سباع البهائم التي تصلح للصيد؟

قلنا: التفريق بالنص، فالنبي صلّى الله عليه وسلّم نهى عن ثمن الكلب[(87)]، ولا يصح أن تقاس سباع البهائم التي تصلح للصيد عليه، لدخولها في عموم قوله تعالى: {{وَأَحَلَّ اللَّهُ الْبَيْعَ}} [البقرة: 275] ؛ ولأنها أخف ضرراً من الكلب، إذ إن الكلب إذا ولغ في إناء يجب أن يغسل سبعاً إحداها بالتراب، وغيره من السباع لا يجب التسبيع فيه ولا التتريب، فظهر الفرق وامتنع القياس.

فإن قال قائل: أليس قد ورد فيما رواه النسائي[(88)]، وغيره، استثناء كلب الصيد؟

قلنا: بلى ولكن المحققين من أهل الحديث والفقه قالوا: إن هذا الاستثناء شاذ فلا يعول عليه، وأيضاً لو صح هذا الاستثناء لكان نهي النبي صلّى الله عليه وسلّم عن ثمن الكلب من باب اللغو؛ لأن كلباً لا يصاد به لا ينتفع به في الحرث، ولا الماشية، لا يمكن أن يباع، فلذلك تعين أن يكون النهي عن ثمن الكلب إنما هو في الكلب الذي ينتفع به ويباح اقتناؤه.

قوله: «والحشرات» الحشرات لا يصح بيعها، والعلة أنه ليس فيها نفع، فبذل المال فيها إضاعة له، وقد نهى صلّى الله عليه وسلّم عن إضاعة المال[(89)]، وعلم من هذا التعليل أنه لو كان فيها نفع جاز بيعها؛ لأن الحكم يدور مع علته وجوداً وعدماً، ومن النفع العلق لمص الدم، والديدان لصيد السمك.

قوله: «والمصحف» رحمة الله على المؤلف في سياق هذه الصيغة؛ لأن عطف المصحف على الحشرات أسلوب ليس بجيد، لكن ـ عفا الله عنه ـ لو أنه أفرده بجملة وحده لكان أولى، لكن أراد ـ رحمه الله ـ أن المصحف لا يصح بيعه، والدليل على هذا أثر ونظر.

أما الأثر: فأثر ابن عمر ـ رضي الله عنهما ـ أنه قال: «وددت أن الأيدي تقطع ببيعه»[(90)]، فجعل آخذ ثمنه بمنزلة السارق تقطع يده.

وأما النظر فيقال: إن كان الإنسان مستغنياً عنه فبذله واجب، والواجب لا يجوز أخذ العوض عنه، وإن كان غير مستغن عنه فإن بيعه حرام عليه؛ لأنه محتاج له فلا يصح.

وتعليل نظري آخر هو أن في بيعه ابتذالاً له، كما تبتذل السلع، والمصحف يجب أن يحترم ويعظم.

وقال بعض العلماء: إنه يحرم بيعه ويصح، وفي هذا نظر؛ لأنه مخالف للقواعد[(91)]، إذ إن القاعدة أن كل عقد محرم فإنه لا يصح، فهذا القول فيه نظر، فإما أن نقول: يحرم ولا يصح، وإما أن نقول بما عليه جمهور العلماء وعمل المسلمين من أزمنة متطاولة: إنه يجوز، ويصح بيع المصحف.

والصحيح: أنه يجوز بيع المصحف ويصح للأصل، وهو الحل، وما زال عمل المسلمين عليه إلى اليوم، ولو أننا حرمنا بيعه لكان في ذلك منع للانتفاع به؛ لأن أكثر الناس يشح أن يبذله لغيره، وإذا كان عنده شيء من الورع وبذله، فإنه يبذله على إغماض، ولو قلنا لكل أحد إذا كنت مستغنياً عن المصحف، يجب أن تبذله لغيرك لشق على كثير من الناس.

وأما ما ورد عن عبد الله بن عمر ـ رضي الله عنهما ـ فلعله كان في وقت يحتاج الناس فيه إلى المصاحف، وأن المصاحف قليلة فيحتاجون إليها، فلو أبيح البيع في ذلك الوقت لكان الناس يطلبون أثماناً كثيرة لقلته؛ فلهذا رأى ـ رضي الله عنه ـ ألا يباع.

قوله: «والميتة» هذا عطف على قوله: «إلا الكلب» ، يريد ـ رحمه الله ـ أن يبين ما يحرم بيعه من الأعيان: فذكر الكلب، والحشرات، والمصحف، والميتة.

والحشرات استثنينا منها ما يمكن الانتفاع به، ومثَّلنا لذلك بالعَلَق لمص الدم، والديدان لصيد السمك.

الميتة لا يصح بيعها؛ لقول النبي صلّى الله عليه وسلّم: «إن الله حرم بيع الميتة» ، وأضاف التحريم إلى الله تأكيداً له؛ لأن إضافة الشيء إلى ملك الملوك معناه قطع النزاع فيه، وأنه لا يمكن لأحد أن ينازع، فالله ـ عزّ وجل ـ حرم بيع الميتة.

وأورد الصحابة ـ رضي الله عنهم ـ وهم الحريصون على العلم، إيراداً «فقالوا: يا رسول الله أرأيت شحوم الميتة فإنه تطلى بها السفن، وتدهن بها الجلود، ويستصبح بها الناس؟».

السفن من خشب وتطلى بالشحوم؛ ليكون بها الدهن الذي يزل عنه الماء ولا يدخل في الخشب، لأنه لو دخل في الخشب لأثقلها.

«وتدهن بها الجلود» ـ وهذا ظاهر ـ لتلين؛ لأن الجلد إذا دهن لان.

«ويستصبح بها الناس»، أي: يجعلونها مصابيح، فقد كان الناس في الأول يجعلون الدهن بمنزلة (الوقود) يضعونه في إناء، ويضعون فيه فتيلاً ويوقدون رأس الفتيل للاستضاءة، فقال النبي صلّى الله عليه وسلّم: «لا، هو حرام» [(92)].

فاختلف العلماء ـ رحمهم الله ـ في قوله: «لا، هو حرام» فقيل: إنه البيع؛ لأنه موضوع الحديث، وهو المتحدثُ عنه: «إن الله حرم بيع الميتة» ، والصحابة إنما أوردوا الانتفاع بها ليسوِّغوا جواز بيعها، ويبينوا أن هذه المنافع لا تذهب هدراً فينبغي أن تباع، فقال صلّى الله عليه وسلّم: «لا، هو ـ أي البيع ـ حرام» .

وهذا القول هو الصحيح أن الضمير في قوله: «هو حرام» يعود على البيع حتى مع هذه الانتفاعات التي عدها الصحابة ـ رضي الله عنهم ـ؛ وذلك لأن المقام عن الحديث في البيع.

وقيل: «هو حرام» ، يعني الانتفاع بها في هذه الوجوه، فلا يجوز أن تطلى بها السفن، ولا أن تدهن بها الجلود، ولا أن يستصبح بها الناس، ولكن هذا القول ضعيف.

والصحيح أنه يجوز أن تطلى بها السفن، وتدهن بها الجلود، ويستصبح بها الناس.

مسألة: هل يستثنى من الميتات شيء؟

الجواب: يستثنى من الميتة الميتات الطاهرة التي تؤكل، فإن بيعها حلال؛ لأنها حلال، والله تعالى لا يحرم بيع شيء أحله لعباده، مثل السمك، فلو جاء إنسان بسمك ميت فإنه يحل بيعه، وكذلك الجراد يحل بيعه ولو ميتاً، فلو وجد الإنسان جراداً ميتاً على ظهر الأرض فحازه ثم باعه فلا بأس؛ لأن ميتته تؤكل.

مسألة: ما حكم بيع الثعلب المحنط؟

لا يجوز؛ لأنه ميتة وقد نهى النبي صلّى الله عليه وسلّم عن بيع الخمر والميتة[(93)]، وعلى هذا فالذي يوجد الآن في الأسواق يحرم شراؤه وبيعه.

فلو كان المحنط أرنباً فإن حُنِّطَ بدون تذكية بأن ضرب بإبرة أماتته وبقي هكذا فهو حرام لأنه ميتة، وإن ذُكِيَ ذكاة شرعية ولكنه لم يسلخ جلده وبقي، فينظر هل به فائدة أم لا؟ فإن كان فيه فائدة جاز شراؤه وبيعه وإلا فلا.

قوله: «والسرجين النجس» يعني ولا يصح بيع السرجين النجس.

والسرجين هو ما يعرف بالسماد الذي تسمد به الأشجار والزروع، وهذا السماد ينقسم إلى ثلاثة أقسام: سماد نجس، وسماد طاهر، وسماد متنجس.

فالسماد النجس لا يصح بيعه، كروث الحمير، وعذرة الإنسان، وما أشبه ذلك؛ والعلة في ذلك أن هذا النوع من السماد لا يصح أن يُسمد به، يعني لو أن الإنسان سمد بنجس كان حراماً.

لكن أكثر أهل العلم يجيزون السماد بالنجس وأن تسمد الأشجار والزروع بروث الحمير وعذرات الإنسان، فهل نقول على هذا القول: إنه يجوز بيعها؛ لأنه ينتفع بها؟

الظاهر لا يجوز، وإن كان ينتفع بها؛ لأن النبي صلّى الله عليه وسلّم لما قال: «إن الله حرم بيع الخمر والميتة والخنزير والأصنام، قالوا: أرأيت شحوم الميتة فإنه تطلى بها السفن، وتدهن بها الجلود، ويستصبح بها الناس؟ يعني يتخذون منها المصابيح، قال: لا، هو حرام»[(94)] يعني البيع، مع أن فيه انتفاعاً، لكن منع النبي صلّى الله عليه وسلّم من بيعه؛ لأنه نجس، فعلى هذا نقول: السرجين النجس لا يصح بيعه، حتى لو قلنا بجواز السماد به.

الثاني من أقسام السماد: المتنجس يجوز بيعه؛ لأنه يمكن تطهيره.

ومثل المتنجس تراب بال عليه حيوان من الحيوانات التي بولها نجس، هذا التراب أصله طاهر، ووردت عليه النجاسة فيكون متنجساً، فهل يجوز بيع هذا التراب المتنجس قبل أن نطهره؟

الجواب: نعم يجوز، لأنه يمكن إزالة نجاسته، كما لو باع الإنسان ثوباً متنجساً، أليس إذا كان عنده ثوب متنجس وباعه على أحد من الناس فالبيع جائز، لكن يجب أن يخبر المشتري أنه متنجس؛ لئلا يغتر به.

الثالث: الطاهر، وبيعه حلال من باب أولى.

وَالأدهَانَ النَّجِسَةَ وَلاَ المُتَنِجِّسَة ...

قوله: «والأدهان النجسة» كالأدهان التي تكون من شحم الميتة؛ لأن الميتة نجسة والأدهان الخارجة من شحمها نجسة، فالأدهان النجسة لا يجوز بيعها، ودليل ذلك قول النبي صلّى الله عليه وسلّم: «إن الله حرم بيع الخمر والميتة والخنزير والأصنام، قالوا: أرأيت شحوم الميتة فإنه تطلى بها السفن، وتدهن بها الجلود، ويستصبح بها الناس؟ قال: لا، هو حرام»[(95)] أي: بيعها، مع أنهم ذكروا أن الناس ينتفعون بها، وهل يجوز الانتفاع بها؟ الجواب: نعم، يجوز الانتفاع بها على وجه لا تتعدى، كأن تدهن بها الجلود، وتطلى بها السفن، ويستصبح بها الناس.

قوله: «ولا المتنجسة» يعني ولا يصح بيع الأدهان المتنجسة، وهي الأدهان الطاهرة التي وردت عليها النجاسة كإنسان عنده جالون من الزيت وقع فيه نجاسة، فالمذهب لا يجوز بيع الأدهان المتنجسة؛ لأنه لا يمكن تطهيرها، وإذا لم يمكن تطهيرها صارت كالنجسة، والصحيح أن بيع الأدهان المتنجسة جائز؛ لأنه يمكن تطهيرها، فتكون كبيع الثوب المتنجس.

إذاً كلام المؤلف في أن الأدهان النجسة لا يجوز بيعها صحيح، ودليله حديث جابر ـ رضي الله عنه ـ: «إن الله حرم بيع الخمر...»، والمتنجسة يقول المؤلف: إنه لا يجوز بيعها، والصحيح أن بيعها جائز؛ لأن منع بيعها بناءً على أنه لا يمكن تطهيرها، ولكن الصحيح أن تطهيرها ممكن، ولكن كيف يمكن تطهيرها وهي أدهان؟

الجواب: يمكن هذا بإضافة مواد إليها تطهرها، أو بإضافة ماء إليها وغليها، المهم أنه متى أمكن تطهيرها فإنه يجوز بيعها.

قوله: «ويجوز الاستصباح بها في غير مسجد» «بها»، الضمير يعود على أقرب مذكور، وهو الأدهان المتنجسة.

وَيَجُوزُ الاسْتِصْبَاحُ بِهَا فِي غَيْرِ مَسْجِدٍ ............

«يجوز الاستصباح بها» أي: اتخاذ المصابيح منها.

وكيف ذلك؟ كانوا فيما سبق ليس عندهم الكيروسين ولا الغاز ولا الكهرباء، فبماذا يوقدون؟ يوقدون بالأدهان، يأتون بالدهن ويضعونه في إناء صغير ويضعون فيه فتيلة ويوقدون فيه النار، وما دام الدهن باقياً فإنها تشتعل، فيقول المؤلف: «يجوز الاستصباح بها في غير مسجد».

وقوله: «يجوز الاستصباح بها» هذه الجملة جملة استطرادية؛ لأن الكلام هنا ليس في جواز الاستعمال وعدمه، ولكنه في جواز البيع وعدمه، ولكنه ذكرها ـ رحمه الله ـ استطراداً، والاستطراد في مسائل العلم إذا دعت الحاجة إليه أو اقتضته المصلحة من هدي النبي صلّى الله عليه وسلّم، ومثاله من السنة: أن الرسول صلّى الله عليه وسلّم سئل عن الوضوء بماء البحر؟ فقال: «هو الطهور ماؤه، الحل ميتته»[(96)]، فقوله: «الحل ميتته» لم يرد عنها سؤال؛ لكن لاقتضاء المصلحة ذلك ذكرها.

إذاً الاستصباح بالمتنجسة جائز، لكن اشترط المؤلف ألا يكون ذلك في المسجد، فإن كان في المسجد فإنه لا يجوز الاستصباح بها.

مثال ذلك: رجل عنده إناء من دهن وقعت فيه نجاسة، فصار نجساً، فيجوز أن يستصبح به في بيته، أما في المسجد فإنه لا يجوز؛ لأن هذا يؤدي إلى تنجيس المسجد بالدخان، وتنجيس المسجد حرام.

وهذا ينبني على أن النجاسة لا تطهر بالاستحالة، فأما على القول بأن النجاسة تطهر بالاستحالة فإنه يجوز، وللعلماء في ذلك قولان سبقا في باب النجاسات، والاستحالة تحول العين من عين إلى أخرى، مثال ذلك: كلب وقع في مملحة فصار ملحاً، وهذا ممكن، فالحديد إذا وقع في المملحة صار ملحاً، وهل هو باق على نجاسته أو لا؟

الجواب على الخلاف: إن قلنا: بأن الاستحالة لا تطهر النجس فإن هذه الكتلة من الملح نجسة، وإن قلنا: بأن النجاسة تطهر بالاستحالة؛ لأنها انتقلت من عين إلى أخرى، قلنا: إن هذه الكتلة من الملح طاهرة.

فدخان النجاسة مستحيل من عين إلى دخان، فإذا قلنا بطهارة النجس إذا استحال، قلنا: يجوز الاستصباح بالأدهان النجسة والمتنجسة في المسجد وغير المسجد.

وفهم من قول المؤلف: «يجوز الاستصباح بها» أي بالمتنجسة: أنه لا يجوز الاستصباح بالنجسة كدهن الميتة، مطلقاً لا في المسجد ولا غيره، وهذا محل خلاف بين العلماء مبني على قول النبي صلّى الله عليه وسلّم: «هو حرام» ، هل يعود الضمير على الانتفاع الذي ذكره الصحابة، أو يعود على البيع الذي تحدث عنه الرسول صلّى الله عليه وسلّم؟

الثاني على رأي، والأول على رأي آخر، والله أعلم.

يستثنى من جنس الميتات: كل ميتة يحل أكلها.

ويستثنى من أجزاء الميتة:

أولاً: ما هو في حكم المنفصل، مثل: الشعر، والوبر، والصوف، والريش، وما أشبه ذلك، فهذا يجوز بيعه، لأنه طاهر، فلو ماتت شاة لإنسان وفيها صوف، وجزه وباعه فلا حرج.

ثانياً: يستثنى من ذلك على القول الراجح الجلد؛ لأن الجلد يمكن تطهيره، فهو كالثوب المتنجس.

وقيل: لا يستثنى، لأنه جزء من أجزاء الميتة فهو نجس، ثم لا نعلم هذا الذي اشتراه أيدبغه فيطهر أم لا؟ وهذا القول أحوط، والأول أقعد، أنه ما دام يمكن أن يُطهر وينتفع به فإنه يجوز بيعه، والمذهب أن جلد الميتة لا يطهر بالدبغ، وأنه لا يجوز بيعه ـ أيضاً ـ ولو دبغ؛ لأنه لا يستعمل إلا في اليابسات.

وَأَنْ يَكُونَ مِن مَالِكٍ أَوْ مَنْ يَقُومُ مَقَامَهُ .............

قوله: «وأن يكون من مالك» . هذا الشرط الرابع من شروط صحة البيع، أن يكون من مالك أو من يقوم مقامه.

والدليل على هذا الشرط: القرآن، والسنة، والنظر الصحيح.

أما القرآن: فقوله تبارك وتعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا لاَ تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلاَّ أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ}} [النساء: 29] ، ومعلوم أنه لا يوجد أحد يرضى أن يتصرف غيره في ماله ويبيعه.

وأما السنة فقول النبي صلّى الله عليه وسلّم لحكيم بن حزام: «لا تبع ما ليس عندك»[(97)]، فنهاه أن يبيع ما ليس عنده، والمراد ما ليس في حوزته أو ما ليس قادراً عليه، كما سيأتي إن شاء الله في الشرح.

وأما النظر فلأنه لو جاز أن يبيع الإنسان ما لا يملك لكان في ذلك من العدوان والفوضى ما لا تستقيم معه حياة البشر، فلا يمكن أن يسلط الناس بعضهم على بعض في بيع أموالهم.

قوله: «أو من يقوم مقامه» يعني من يقوم مقام المالك وهم أربعة أصناف: الوكيل، والوصي، والولي، والناظر، هؤلاء هم الذين يقومون مقام المالك.

فالوكيل هو من أُذن له بالتصرف في حال الحياة، كرجل أعطى شخصاً سيارته، وقال: بعها، فهذا وكيل يصح أن يبيعها؛ لأنه قائم مقام المالك بالتوكيل؛ ولأن النبي صلّى الله عليه وسلّم وكّل في البيع والشراء[(98)]، وهذا دليل من السنة.

الوصي وهو من أمر له بالتصرف بعد الموت، مثل أن يوصي شخص بشيء من ماله إلى زيد، فهذا الموصى إليه يجوز أن يتصرف فيما وصي فيه بما يراه أصلح، وهو ليس بمالك، ولكنه قائم مقام المالك.

الناظر هو الذي جعل على الوقف، أي: وكل في الوقف، مثل أن يقول رجل: هذا البيت وقف على الفقراء والمساكين، والناظر عليه فلان ابن فلان، فهذا ـ أيضاً ـ يصح تصرفه مع أنه ليس بمالك، لكنه قائم مقام المالك، ونسمي هذا ناظراً، وقد وقف عمر ـ رضي الله عنه ـ ما ملكه في خيبر، وقال: تليه حفصة، ثم ذوو الرأي من آله[(99)]، فحفصة جعلها عمر ـ رضي الله عنهما ـ ناظرة على وقفه.

الولي: هو من يتصرف لغيره بإذن الشارع.

والولاية نوعان: عامة وخاصة.

فالعامة ولاية الحكام، كالقضاة مثلاً، فإن لهم ولاية عامة على الأموال المجهول مالكها، وعلى أموال اليتامى إذا لم يكن لهم ولي خاص، وعلى غير ذلك.

أما الولاية الخاصة فهي الولاية على اليتيم من شخص خاص، كولاية العم على ابن أخيه اليتيم، وجعلنا هذا وليّاً ولم نجعله وكيلاً؛ لأنه استفاد تصرفه عن طريق الشرع، والوكيل والوصي والناظر عن الطريق الخاص بالمالك، أما الولي فولايته مستفادة من الشرع.

وعلى هذا، فإذا وكل إنسان إنساناً في بيع شيء فباعه صح، مع أن الوكيل ليس بمالك، ولكنه قائم مقام المالك، لكن يجب على الوكيل أن يتصرف بما يراه أصلح، فإذا كانت السلعة تزيد فإنه لا يبيعها حتى تنتهي الزيادة، بخلاف الذي يتصرف لنفسه فإنه يجوز أن يبيع السلعة بما هو دون، والفرق بينهما أن المتصرف لغيره يجب أن يتصرف بالأحظ، والمتصرف لنفسه يتصرف بما شاء، فمثلاً لو أعطيت هذا الرجل مسجلاً يبيعه، فصار الناس يزيدون في المسجل حتى بلغ مائة أو مائتين، فلا يجوز له أن يبيعه والناس يزيدون فيه حتى يقف السعر، لكن لو باعه مالكه بمائة ريال وهو يساوي مائتين جاز؛ لأن المالك يتصرف لنفسه، وذاك يتصرف لغيره.

وانظر إلى هذه المسألة وهي التصرف للغير بالأحظ، حتى في العبادات، فالإمام يجب أن يصلي بالناس حسب السنة، وغيره يصلي ما شاء، قال النبي صلّى الله عليه وسلّم: «إذا صلى أحدكم بالناس فليخفف، وإذا صلى لنفسه فليطول ما شاء»[(100)].

فَإِن بَاعَ مُلْكَ غَيْرِهِ أَوْ اشْتَرَى بِعَيْنِ مَالِهِ بِلاَ إِذْنِهِ لَمْ يَصِح وَإِن اشْتَرَى لَهُ فِي ذِمَّتِهِ بِلاَ إِذْنِهِ وَلَمْ يُسَمِّهِ فِي العَقْدِ صَحَّ لَهُ بِالإِجَازَة، وَلَزِمَ المُشْتَرِيَ بِعَدَمِهَا مُلْكاً......

قوله: «فإن باع ملك غيره» لم يصح؛ لأنه ليس المالك لفوات الشرط وهو الملك، فلو باع ملك أبيه أو ملك ابنه لم يصح.

فإن قال قائل: أليس الرسول صلّى الله عليه وسلّم قال: «أنت ومالك لأبيك» [(101)]؟ قلنا: بلى، لكن إذا أراد الأب أن يبيع ملك ابنه فليتملكه أولاً ثم يبيعه ثانياً؛ لأنه قبل تملكه مِلْكٌ لابنه، فنحن نقول: لا مانع، تملك هذا المال، ثم بعه، أما أن تبيعه، وهو على ملك ابنك بدون إذنه فلا تملك ذلك.

قوله: «أو اشترى بعين ماله بلا إذنه لم يصح» مثاله: إنسان أعطاك دراهم، وقال: خذ هذه الدراهم وأوصلها إلى فلان، فأنت الآن أمين مرسل، فمررت بالسوق ومعك هذه الدراهم فاشتريت سلعة بهذه الدراهم، أي: قلت للبائع: اشتريت منك هذا الثوب بهذه الدراهم، إذاً اشترى بعين المال، فالبيع لا يصح؛ لأن شراءه بعين المال كبيعه عين المال، فكما أنه لا يجوز أن آخذ كتاب زيد وأبيعه كذلك لا يجوز أن أشتري بعين ماله، فالشراء بعين المال هو بيع لعين المال في الواقع، وعلى هذا فلا يصح، وظاهر كلام المؤلف أن هذا لا يصح، وإن كان فيه مصلحة، وظاهر كلامه ـ أيضاً ـ أنه لا يصح وإن أجازه المالك لفوات الشرط.

والصحيح أنه إذا أجازه المالك صح البيع، والدليل على ذلك أن النبي صلّى الله عليه وسلّم وكل عروة بن الجعد ـ رضي الله عنه ـ أن يشتري له أضحية وأعطاه ديناراً، فاشترى أضحيتين بدينار واحد، ثم باع إحداهما بدينار، وُكِّل بأن يشتري أضحية فاشترى أضحيتين، وهذا فيه مصلحة لا شك، ثم باع واحدة من الأضحيتين بدينار، وهذا فيه مصلحة أيضاً، فرجع إلى النبي صلّى الله عليه وسلّم بديناره وشاة فقال (ص): «اللهم بارك له في بيعه»[(102)]، فكان لا يتجر في شيء إلا ربح فيه ببركة دعاء النبي صلّى الله عليه وسلّم، وعلى كلام المؤلف يكون هذا التصرف غير صحيح، ولكن الصحيح أنه جائز ونافذ إذا أجازه المالك.

فإن قال قائل: هل يجوز للإنسان أن يقدم على بيع ملك غيره بدون إذنه؟

قلنا: يجوز بقرينة، والقرينة هي أن أعرف أن صاحبي يريد أن يبيع بيته، فجاء إنسان واشترى البيت بمائة ألف، وهو يساوي تسعين، وأنا أعرف أن صاحب البيت يريد بيعه فيجوز لي أن أبيعه بمائة ألف؛ لأن هذا فيه مصلحة، فالرجل يريد أن يبيع بيته بتسعين فإذا جاء إنسان يشتريه بمائة فهذا مصلحة فيجوز أن أقدم على التصرف، وإلا فالأصل منع الإقدام على التصرف؛ لأنه ملك غيرك، لكن إذا رأيت المصلحة في ذلك فلا بأس.

وقوله: «اشترى بعين ماله» هذه أقل شأناً من الأولى؛ لأن الإنسان لا يهمه أن يأخذ هذا الدرهم أو هذا الدرهم، فإذا اشترى بعين ماله فالمذهب أن ذلك لا يصح؛ لأنه كبيع عين ماله؛ لأن العقد وقع على عين الدراهم المملوكة لغيره.

ولكن قد يقال بالفرق؛ لأن المشتري بعين ماله إذا أعطى صاحب الدراهم دراهمَ لا يهمه أن يعطيه دراهمه الأولى أو دراهم بدلها.

قوله: «إن اشترى له» أي للغير.

قوله: «في ذمته» أي: لا بعين ماله؛ لأن العقد إذا كان في الذمة لم يقع على ملك غيره لكن الممنوع أن يتصرف في ملك غيره، وأما الذمة فهي أوسع.

قوله: «بلا إذنه ولم يسمه في العقد صح له» أي: للغير.

قوله: «بالإجازة ولزم المشتري بعدمها» أي: بعدم الإجازة.

قوله: «ملكاً» أي: للمشتري.

وصورة المسألة: أعلم أن فلاناً يريد أن يشتري ساعة فوقفت على صاحب الساعات واشتريت لفلان في ذمتي وهو لم يوكلني، ولم يأذن لي، ولم أقل للبائع: اشتريت لفلان، ثم قلت للرجل الذي اشتريت له: إني اشتريت لك ساعة، فإن أجاز فالملك له، وإن لم يجز فالملك لي.

مثال آخر: أعرف أن فلاناً يريد أن يشتري شاة للدرِّ، أي: ليحلبها، فاشتريت له شاة ممن يبيع الغنم، ولم أقل: إنها لفلان ولم أسمه في العقد، ثم قلت لصاحبي الذي اشتريت له: اشتريت لك شاة، فقال: قبلت ذلك، فهي لمن اشتراها له، واللبن الذي حصل بعد العقد للذي اشتراها له، لأنه نماء ملكه.

فإن قال: لا أريدها فهي للمشتري، فتلزمه.

ولهذا قال: «ولزم المشتري بعدمها» أي بعدم الإجازة.

«ملكاً له» أي للمشتري، ويتملكها من العقد، وعلى هذا فيكون اللبن للمشتري، وهذه الصورة هي الصورة الوحيدة التي يصح فيها التصرف الفضولي على المذهب.

فإن اشترى له بعين ماله لا في ذمته فإنه لا يصح البيع، بأن قال للذي يبيع الغنم: أعطني بهذه الدراهم شاة ونواها لفلان فإن العقد لا يصح؛ لأنه اشترى له بعين ماله لا بذمته، وكذلك لو سمَّاه فقال لصاحب الغنم: اشتريت منك هذه الشاة بمائة لفلان، ثم اقتاد الشاة وأوصلها إلى فلان، فقبل بذلك، لم يصح البيع؛ لأنه سماه في العقد، وهو إذا سماه في العقد صار شراؤه له بالوكالة، وهو لم يوكله، ولهذا قالوا: إذا سماه في العقد لا يصح البيع؛ لأنه إذا سماه في العقد فقد نزَّل نفسه منزلة الوكيل، والواقع أنه لم يوكله.

والقول الثاني في المسألة، أنه يصح كما ذكرناه في السابق، من أن تصرف الفضولي إذا أجازه من تُصُرِّفَ له فهو صحيح، وقد ذكرنا الدليل والتعليل.

وإذا لم يجز لزم المشتري، فلا يملك المشتري أن يرده على البائع ويقول: أنا اشتريته لفلان، ولكنه لم يقبل، فالبائع له أن يرفض ويقول: أنت اشتريت مني على أنك أنت المشتري فيلزمك.

فإن قال قائل: هل الأولى أن يقبل المُشْتَرى له ذلك العقد أو الأولى ألاّ يقبل؟

قلنا: الأولى أن يقبل، لا سيما إذا علمنا أن هذا المشتري إنما اشتراها اجتهاداً لا تغريماً وإخساراً، فإنه لا ينبغي أن يجازى المحسن بالإساءة؛ لأنه ربما يكون ثمن السلعة باهظاً جدّاً، وهذا المشتري ليس عنده مال، فالأولى للمُشترى له أن يقبل ولو كان عليه بعض الغضاضة.

وَلاَ يُبَاعُ غَيْرُ المساكِنِ مِمَّا فُتِحَ عَنْوَةً كَأرْضِ الشّامِ وَمِصْرَ وَالعِرَاقِ بَلْ تُؤَجَّرُ ....

قوله: «ولا يباع غير المساكن مما فتح عنوة كأرض الشام ومصر والعراق» ذكر المؤلف هذا تفريعاً على اشتراط كون البائع مالكاً.

فقوله: «المساكن» الدور فتشمل البناء والأرض، البناء: المساكن، والأرض هي الأرض البيضاء التي ليس عليها بناء، أو أرض البناء التي بُني عليها، فهذه الأرض أو هذه المساكن إذا باعها بأرضها فالبيع غير صحيح، وإن باع المساكن فالبيع صحيح في الأراضي التي فتحت عنوة.

ومعنى عنوة، أي: قهراً وقوة.

وقوله: «كأرض الشام ومصر والعراق» إذا قيل: الشام عند العلماء فإنه يشمل سوريا وفلسطين والأردن وكل ما كان شمال الجزيرة العربية، فأرض الشام ومصر والعراق لا يباع فيها إلا المساكن، وأما الأرض نفسها فإنها لا تباع؛ لأن عمر ـ رضي الله عنه ـ وقفها[(103)]، والوقف لا يباع، فعمر ـ رضي الله عنه ـ لما فتح هذه الأمصار، رأى أن قسمها بين الغانمين يحرم الأجيال المستقبلة من أجيال المسلمين، فرأى أن يقفها، ويضرب عليها خراجاً، أي: كالأجرة يؤخذ منها كل سنة فصارت وقفاً، والوقف لا يجوز بيعه، وهذا الذي مشى عليه المؤلف.

وأما المساكن في هذه الأراضي فتباع؛ لأن المساكن ملك للساكن فهو الذي أقام البناء حتى استقام، فله ثمن هذا البناء الذي أقامه فيصح العقد عليه، أما الأرض فلا.

قوله: «بل تؤجر» الحمد لله لم ينسد الباب، نقول: لا تبعها، ولكن أجرها، والأجرة لك؛ لأن الأجرة في مقابل المنفعة لا في مقابل العين، فلهذا جاز تأجيرها، ولم يجز بيعها، وهذا القول ضعيف جدّاً[(104)].

والصواب: أن بيعها حلال جائز وصحيح، وسواء المساكن أو الأراضي، وينزل المشتري منزلة البائع في أداء الخراج المضروب على الأرض، وكان هذا فيما مضى، أما الآن فلا خراج ولا وقف، لكن لا بد أن نفهم الحكم الشرعي.

أما الأمر الواقع فالناس يتبايعون الأراضي والمساكن والبساتين من غير نكير، بل هو شبه إجماع، ولهذا يعتبر هذا القول ضعيفاً جدّاً، فالصواب جواز بيع المساكن والأرض.

ثم هذا الوقف ليس وقفاً خاصّاً، حتى نقول: إن الأوقاف الخاصة لا تباع إلا أن تتعطل منافعها، فهذا وقف عام على المسلمين عموماً، فليس له مستحق خاص، وإذا كان كذلك كان منع المسلمين من تداوله بالبيع من أشق ما يكون على الناس، ورفع الحرج معلوم في الشريعة الإسلامية.

مسألة: لم يذكر الماتن بيوت مكة، لكن ذكرها الشارح؛ فبيوت مكة لا يجوز بيعها ولا إجارتها، فهي أضيق مما فتح عنوة، ودليلهم حديث «رباع مكة حرام بيعها، حرام إجارتها» ، ولكنه حديث ضعيف لا تقوم به حجة[(105)]، وهذا لو عمل الناس به لكان فيه إشكال كبير، لكن فَرَّج الفقهاء الذين يقولون بالتحريم للناس فقالوا: فإن لم يجد ما يسكنه إلا بأجرة لم يأثم بدفعها، والإثم على المؤجر؛ لأنه لا يستحق ذلك، وهذا في مكة، فما بالك بالمشاعر التي يتحتم على الإنسان أن يبقى فيها، فيكون بيعها أولى بالتحريم؛ ولهذا لا شك أن الذين بنوا في منى أو مزدلفة أو عرفة، غاصبون وآثمون؛ لأن هذا مشعر لا بد للمسلمين من المكوث فيه، فهو كالمساجد، فلو جاء إنسان إلى مسجد جامع كبير وبنى له غرفة في المسجد، وصار يؤجرها، كان حراماً، والآن منى مشعر يجب على المسلمين أن يبقوا فيها، والمبيت فيها واجب من واجبات الحج، فإذا جاء إنسان وبنى فيها وصار يؤجرها للناس فهو لا شك غاصب، آثم، ظالم، ولا يحل له ذلك، وهو أشد إثماً ممن يبيع المساكن في مكة؛ لأن المساكن في مكة لا يلزم الإنسان أن يبقى فيها، إذ يجوز أن يبقى في الخارج وينزل.

واختار شيخ الإسلام جواز البيع دون الإجارة لقوله تعالى: {{وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِ}} [الحج: 25] ، وقيل: يجوز بيعها وإجارتها وهذا مذهب الشافعي، وحجتهم أن النبي صلّى الله عليه وسلّم قيل له عام الفتح: أتنزل غداً في دارك؟ فقال: وهل ترك لنا عقيل من دار أو رباع ؟![(106)] وعقيل هو الذي ورث أبا طالب، وظاهر هذا الحديث أن بيوت مكة تملك، وإذا ملكت جاز بيعها، وجازت إجارتها، وما ذهب إليه الشافعي وغيره هو الذي نصره الموفق في المغني، وأيده بأدلة كثيرة وقال: إن الصحيح جواز البيع والإجارة في بيوت مكة، والعمل على هذا القول، وأما القول بأنه لا يجوز بيعها ولا إجارتها فهو قول ضعيف، وأما ما ذهب إليه شيخ الإسلام فهو وإن كان فيه شيء من القوة، فإنه يمكن أن يجاب عنه بأن الآية في أمكنة المشاعر، فهذه لا شك أنها لا تملك.

فصارت البلاد ثلاثة أقسام:

الأول: ما يجوز بيعه وإجارته.

الثاني: ما تجوز إجارته دون بيعه.

الثالث: ما لا يجوز بيعه ولا إجارته.

فالذي فتح عنوة تجوز إجارته دون بيعه، إلا المساكن، ومكة لا يجوز بيعها ولا إجارتها، وبقية الأماكن يجوز بيعها وإجارتها كأرض المدينة وبيت المقدس وبقية الأراضي.

وقوله: «ولا يباع غير المساكن مما فتح عنوة» يؤخذ منه أنه يجوز بيع الأرض والمساكن مما فتح صلحاً، وهو كذلك؛ وذلك أن أرض العدو إما أن تفتح عنوة، وإما أن تفتح صلحاً على أنها لهم ونقرها معهم بالخراج، وإما أن تفتح صلحاً على أنها لنا، فإن كانت لهم فهي ملكهم يتصرفون فيها، وإن كانت لنا فهي ملكنا نتصرف فيها، هذا إذا كانت صلحاً، أما العنوة فقد بينا حكمها.

وَلاَ يَصِحُّ بَيْعُ نَقْع البِئْرِ وَلاَ ما نَبَتَ فِي أرْضِهِ مِنْ كَلأٍ وَشَوْكٍ، وَيَمْلِكُهُ آخِذُهُ، ..

قوله: «ولا يصح بيع نقع البئر» نقع البئر هو ماء البئر الذي نبع من الأرض، فلا يجوز بيع هذا الماء؛ لقول النبي صلّى الله عليه وسلّم: «الناس شركاء في ثلاث: الماء، والكلأ، والنار»[(107)]؛ ولأن هذا الماء لم يخرج بقدرة الإنسان؛ بل بقدرة الله عزّ وجل، فقد يحفر الإنسان بئراً عميقاً ولا يخرج الماء فليس من كَدِّه ولا فعله، بل هو سبب، فلذلك لا يملكه، وإذا كان لا يملكه فإنه لا يصح بيعه، أما إذا ملكه وحازه وأخرجه ووضعه في البركة، فإنه يجوز بيعه؛ لأنه صار ملكاً له بالحيازة.

إذا قلنا: لا يصح بيع نقع البئر، فلو جاء إنسان وَرَكَّبَ على بئري ما يستخرج به الماء، فهل لي أن أمنعه؟

الجواب: إذا لم يكن في ذلك عليّ ضرر فليس لي أن أمنعه، وإن كان علي ضرر فإن لي أن أمنعه.

والضرر مثل أن أتضرر بكونه يتخطى ملكي إلى البئر، أو بكونه يطلع على عورات النساء، أو بكونه يقلل الماء علي.

فالمهم أنه إذا لم يكن علي ضرر فإن الواجب علي أن أمكنه من أن يضع على بئري ما يستقي به الماء.

قوله: «ولا ما نبت في أرضه من كلأ وشوك» الكلأ هو العشب، والشوك الشجر، فما ينبت في الأرض بفعل الله ـ عزّ وجل ـ فإنه لا يجوز لي أن أبيعه؛ لقوله صلّى الله عليه وسلّم: «الناس شركاء في ثلاث: الماء، والكلأ، والنار»[(108)] فلا يصح بيع ما أنبته الله ـ تعالى ـ في ملكي من كلأ أو شوك.

فإن كنت أحتاجه لرعي إبلي أو بقري أو غنمي فأنا أحق به، ولي أن أمنع منه؛ لأنني أحق به، أما إذا كنت لا أحتاجه فليس لي أن أمنع من يريد أخذه، إلا إذا كان يلحقني في ذلك ضرر فلي أن أمنعه؛ لأنه لا يمكن أن يُرتَكب الضرر لمصلحة الغير وصاحب الأرض أحق به.

وقوله: «ولا ما نبت في أرضه» علم منه أن ما أنبته الإنسان في أرضه فله بيعه، كما لو غرس نخلاً أو شجراً، أو زرع زرعاً فإنه ملكه له أن يبيعه.

فما نبت في أرضه من الزرع والشجر في بيعه تفصيل:

أولاً: إذا أنبته هو فهو ملكه، ويجوز بيعه، لكن الزروع لا بد أن تشتد كما سيأتي إن شاء الله.

ثانياً: إذا كان من عند الله لم يتسبب فيه، فإنه لا يجوز؛ لأن الناس شركاء فيه وهذا هو القول الأول[(109)].

القول الثاني: أنه إن استنبته فهو له يملكه، ويجوز بيعه، وإلا فلا، وهذا اختيار شيخ الإسلام ابن تيمية، ومعنى استنباته أن يحرث الأرض حتى تكون قابلة للنبات إذا نزل المطر، أو أن يدع الأرض لا يحرثها لزرعه الخاص ترقباً لما ينبت عليها من الكلأ والحشيش؛ لأنه الآن باختياره أن يحرث الأرض ولا تنبت إلا ما زرعه هو.

وهذا أشبه ما يكون بالصواب كما قلنا في أحواض الماء التي يعدها لاستقبال الماء، فإذا جاء الماء ونزل فيها صار ملكه.

القول الثالث: أن له بيعه وأن قوله: «الناس شركاء في ثلاث»[(110)] في غير الأرض المملوكة، أما الأرض المملوكة فإن ما نبت عليها يتبعها فيكون ملكاً له، فالأقوال إذاً ثلاثة.

قوله: «ويملكه آخذه» يملكه الضمير يعود على نقع البئر، وعلى ما ينبت في أرضه من كلأ وشوك، فلو أن رجلاً دخل على بستان شخص وحشَّ الحشيش، وقطع الشجر فإنه يكون ملكاً له؛ لأنه حازه.

فإذا قال صاحب الأرض: لماذا اعتديت على أرضي وأخذته؟

قلنا له: هو أخطأ في اعتدائه، ولكنه ملكه بحوزه، ولهذا قال: «يملكه آخذه» .

وَأنْ يَكُون مَقْدُوراً عَلَى تَسْلِيمِهِ فَلاَ يَصِحُّ بَيْعُ آبِقٍ وَشَارِدٍ وَطَيْرٍ فِي هَوَاءٍ وسَمَكٍ فِي مَاءٍ، وَلاَ مَغْصُوبٍ مِن غَيْر غَاصِبِهِ، أوْ قَادِرٍ عَلَى أخْذِهِ

قوله: «وأن يكون مقدوراً على تسليمه» هذا هو الشرط الخامس، والضمير في قوله: «يكون» يعود على المعقود عليه سواء كان الثمن أو المثمن، أي: يشترط أن يكون المبيع أو الثمن مقدوراً على تسليمه، أي: يقدر على تسليمه، فيكون كل من البائع والمشتري قادراً على تسلم أو تسليم ما انتقل من ملكه أو إلى ملكه، ودليل هذا الشرط ما يلي:

أولاً: قول الله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلاَمُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ}} [المائدة: 90] ، فبيع ما لا يقدر على تسليمه من الميسر؛ ووجه ذلك أن بيع ما لا يقدر على تسليمه سيكون بأقل من ثمنه الحقيقي؛ لأن المشتري مخاطر قد يحصل عليه وقد لا يحصل، فإذا قدر أن هذا الذي لا يقدر على تسليمه يساوي مائة لو كان مقدوراً على تسليمه، فسيباع إذا كان لا يقدر على تسليمه بخمسين، فيبقى المشتري الآن إما غانماً وإما غارماً، إن قدر عليه فهو غانم، وإن فاته فهو غارم، وهذه هي قاعدة الميسر.

ثانياً: قوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا لاَ تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلاَّ أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ}} [النساء: 29] ، ووجه الدلالة أن ما يعجز عن تسليمه لا يرضى به الإنسان غالباً، ولا يقدم عليه إلا رجل مخاطر قد يحصل له ذلك، وقد لا يحصل له.

ثالثاً: حديث أبي هريرة ـ رضي الله عنه ـ أن النبي صلّى الله عليه وسلّم نهى عن بيع الغرر، أخرجه مسلم[(111)]؛ ووجه كونه غرراً أن المعجوز عن تسليمه لا بد أن تنقص قيمته، وحينئذٍ إن تمكن المشتري من تسلُّمِه صار غانماً، وإن لم يتمكن صار غارماً، وهذا هو الضرر.

والذي لا يقدر على تسليمه لا شك أنه غرر، إذ قد يبذل المشتري الثمن ولا يستفيد.

رابعاً: ونستدل عليه ـ أيضاً ـ بالنظر الصحيح، وهو أن المسلمين يجب أن يكونوا قلباً واحداً متآلفين متحابين، وهذا البيع يوجب البغضاء والتنافر؛ وذلك أن المشتري لو حصل عليه لكان في قلب البائع شيء يغبطه ويحسده عليه، ولو لم يقدر عليه لكان في قلب المشتري شيء يغبط البائع ويحسده عليه، وكل ما أدى إلى البغضاء والعداوة فإن الشرع يمنعه منعاً باتّاً؛ لأن الدين الإسلامي مبني على الألفة والمحبة والموالاة بين المسلمين.

فصار الدليل على اشتراط هذا الشرط: القرآن، والسنة، والنظر الصحيح.

ثم فرع المؤلف على هذا الشرط فقال:

«فلا يصح بيع آبق وشارد» الآبق هو العبد الهارب من سيده، والشارد هو الجمل الشارد من صاحبه.

فبيع الآبق لا يصح سواء عُلم خبره أم لم يعلم؛ لأنه غير مقدور على تسليمه، فالبائع لا يستطيع أن يسلمه للمشتري حتى لو علمنا خبره، وأنه أبق إلى البلد الفلاني؛ لأن العثور عليه يصعب، لا سيما مع ضعف السلطان، وعدم استتباب الأمن، وعدم الضبط فيصعب جدّاً أن يناله المشتري[(112)].

وقوله: «فلا يصح بيع آبق» ظاهره سواء كان المشتري قادراً على رده أم غير قادر.

وقيل: إن كان قادراً على رده فإن البيع صحيح؛ لأن الحكم يثبت بعلته ويزول بزوال العلة، فإذا كان هذا الرجل يعلم مكان الآبق، وهو قادر على أخذه بكل سهولة؛ فما المانع من صحة البيع، لكن بشرط ألا يغر البائع، أي: ألاّ يوهمه أنه لا يقدر على العثور عليه؛ وذلك لأنه إذا أعلمه أنه قادر عليه فسوف يرفع السعر، أي: ثمنه، وإذا لم يعلم فسوف يخفض السعر، فلا بد من أن يعلمه.

وقوله: «ولا شارد» الشارد هو الجمل الهارب، وهذا مثال، وإلا فلو أن بقرة هربت أو شاة أو ما أشبه ذلك، وعُجز عنها فهي داخلة في هذا.

قوله: «وطير في هواء» مثل أن يكون عند الإنسان حمام، وليس الآن في مكانه فيبيعه صاحبه، فإن بيعه لا يصح؛ لأنه غير مقدور عليه. وظاهر كلام المؤلف أنه لا يصح بيعه ولو ألف الرجوع، وكان من عادته أن يأتي في الليل ويبيت في مكانه فإنه لا يصح بيعه؛ وذلك لأنه ـ وإن كان آلفاً للرجوع ـ فقد يُرمى، وقد يهلك، إذ ليس بين أيدينا الآن.

وقيل: إن ألف الرجوع صح البيع، ثم إن رجع، وإلا فللمشتري الفسخ، وهذا القول أصح.

فإذا حضر وأراد البائع ألاَّ يسلمه إياه أجبرناه على تسليمه إياه؛ لأن البيع وقع صحيحاً، وإن لم يحضر فإن للمشتري الفسخ؛ لأن المشتري لم يشتر شيئاً لا ينتفع به، ولا يعود عليه.

قوله: «وسمك في ماء» أي: ولا بيع سمك في ماء ولو كان مرئياً فإنه لا يجوز بيعه.

وظاهر كلام المؤلف ولو كان مرئياً بمكان يمكن أخذه منه؛ لأنه أطلق قال: «سمك في ماء» ، ولكن الصحيح الذي مشى عليه في الروض[(113)]، أنه إذا كان مرئياً يسهل أخذه فإنه يجوز بيعه، كالسمك الذي يكون في برك بعض البساتين، لكن سمك في البحر أو في نهر لا يصح بيعه، أو في مكان ليس بحراً ولا نهراً؛ لكن يصعب أخذه فإنه لا يصح بيعه؛ وذلك لأن هذا السمك ربما ينغرز في الطين فلا يقدر عليه.

قوله: «ولا مغصوب من غير غاصبه أو قادر على أخذه» المغصوب ما أخذ من مالكه قهراً، أي: لا يصح بيع مغصوب من المالك، فلو أن مالك المغصوب باعه على طرف ثالث فإنه لا يصح؛ لأنه غير مقدور على تسليمه، إلا أن المؤلف استثنى قال: «من غير غاصبه أو قادر على أخذه» فإن كان من غاصبه بأن قال المالك للغاصب: اشتر مني ما غصبتني، فاشتراه فهذا صحيح؛ لأن العلة وهي القدرة على التسليم موجودة؛ إذ أن هذا المغصوب عنده فيصح البيع، لكن بشرط ألاَّ يمنعه إياه بدون البيع، فإن منعه الغاصب إياه إلا بالبيع فالبيع غير صحيح؛ لأنه بغير رضا ومن شرط البيع الرضا، أي: بأن قال الغاصب: أنا لا أرده عليك وأريد أن تبيعه علي، فالمالك باعه عليه اضطراراً؛ لأنه يقول: آخذ العوض، ولا يذهب مالي وعوض مالي فإن البيع لا يصح.

وإن بذل الغاصب ثمناً أكثر من قيمته أضعافاً مضاعفة، وباعه المالك عليه فهل يصح أو لا؟

الجواب: لا يصح ما دام لم يرض حتى لو أعطي أضعافاً مضاعفة؛ لأن المالك ربما لا يرضى أن يبيعه على الغاصب ولو أعطاه أضعاف أضعاف القيمة؛ لأنه يريد أن يتشفى منه، وهو يعرف أنه لو أخذ هذه القيمة اشترى عشرة من جنس ما أخذ منه، لكن يريد أن يحول بين الغاصب وبين جشعه وطمعه، فيقول: أنا لا أبيع أبداً، فهذا نقول: لا يصح البيع ولو كان بأضعاف مضاعفة.

وقوله: «أو قادر على أخذه» أي: على أخذه من الغاصب، مثل أن يغصبه شخص، فيبيعه المالك على عم هذا الشخص القادر على أخذه منه، أو على أبيه فإنه يصح؛ لأن علة صحة البيع وهي القدرة على أخذه موجودة، فإن كان المشتري اشتراه بناء على أنه قادر على أخذه ولكنه عجز فيما بعد، فله الفسخ؛ لأنه تعذر الحصول على مقصودهم.

قوله: «وأن يكون معلوماً برؤية أو صفة» هذا هو الشرط السادس من شروط البيع: أن يكون المبيع معلوماً برؤية أو صفة، أي: عند البائع والمشتري، فلا يكفي علم أحدهما، والجهل إما أن يكون منهما جميعاً، أو من البائع وحده أو من المشتري وحده، وفي كل الصور الثلاث لا يصح البيع، فلا بد أن يكون معلوماً عند المتعاقدين، ودليل ذلك حديث أبي هريرة ـ رضي الله عنه ـ أن النبي صلّى الله عليه وسلّم نهى عن بيع الغرر[(114)]، والمجهول بيعه غرر لا شك.

فإن قيل: لماذا نهي عن الغرر؟

قلنا: لما يحصل به من العداوة والبغضاء والكراهية؛ لأن المغلوب منهما سوف يكره الغالب فلذلك نُهي عن بيع الغرر.

مسألة: هل يشترط أن يكون المشتري عنده علم بالمبيع؟ مثل ما لو كان المبيع جوهراً ـ والجواهر معلوم أن أهلها مخصوصون ـ فأراد أن يبيع هذا الجوهر على شخص لا يعرف الفرق بين الخزف والدر، فظاهر كلام الفقهاء أن ذلك جائز، حتى لو أتاه بحديدة وهو لا يدري ما هي، وظن أن فيها فائدة عظيمة فاشتراها، فالفقهاء يقولون: البيع صحيح، وهو الذي فرط، وقال بعض العلماء: لا بد أن يكون لدى المشتري علم بما يكون له هذا الشيء، وبقيمة هذا الشيء، وهذا لا شك أنه أحوط وأبرأ.

والقائلون بالجواز يقولون: إن البيع صحيح، ولكن الغرر والخطأ يمكن دفعه بخيار الغبن.

وقوله: «وأن يكون معلوماً برؤية أو صفة» أي: أن طرق العلم إما الرؤية وإما الصفة، ولكن هذا فيه قصور، فطرق العلم متعددة: الرؤية، والسمع، والشم، والذوق، واللمس، والوصف.

فالرؤية فيما يكون الغرض منه رؤيته، والسمع فيما يكون الغرض منه سماعه، والشم فيما يكون الغرض منه ريحه، والذوق فيما يكون الغرض منه طعمه، واللمس فيما يكون الغرض منه ملمسه، هل هو لين أو خشن؟ أو ما أشبه ذلك، والوصف سيأتي إن شاء الله.

وَأنْ يَكُونَ مَعْلُوماً بِرُؤيَةٍ أو صِفَةٍ فَإِن اشْتَرَى مَا لَمْ يَرَهُ، أَوْ رَآهُ وَجَهِلَهُ، أَوْ وُصِفَ لَهُ بِمَا لاَ يَكْفِي سَلَماً لَمْ يَصِح ..

وقوله: «وأن يكون معلوماً برؤية» لم يشترط أن تكون الرؤية للجميع، وعلى هذا فإذا كانت رؤية بعضه دالة على الجميع اكتفي بها ولا بد من هذا؛ لأن كومة الطعام كالتمر أو البر ـ مثلاً ـ لا نرى كل حبة منها لكن نرى بعضها الدال على بقيتها، إذاً المؤلف أطلق ولم يقل برؤية الجميع، فيشمل رؤية الجميع ورؤية البعض الدال على الكل.

وقوله: «برؤية» هذه الرؤية متى تكون؟

الجواب: تكون حين العقد، أي: لا بد أن يراه حين العقد، أو يراه قبل العقد بزمن لا يتغير فيه المبيع تغيراً ظاهراً بعد الرؤية، فمثلاً لو رأى رطباً قبل يومين وعقد عليه البيع الآن، فهل تكفي الرؤية السابقة قبل يومين؟ الجواب: لا، لأنه يتغير، ولو رأى بطيخة قبل يومين ثم عقد عليها البيع اليوم فكذلك لا يصح؛ لأنه في خلال هذه المدة تتغير.

إذاً الرؤية وقتها عند العقد، أو قبله بزمن لا يتغير فيه المبيع.

وقوله: «أو صفة» وهذا طريق العلم بالوصف، والموصوف ينقسم إلى قسمين:

أحدهما: أن يكون معيناً.

الثاني: أن يكون في الذمة.

مثال المعين: أن تقول: بعتك سيارتي الفلانية التي صفتها كذا وكذا.

مثال الذي في الذمة: أن تقول: بعتك سيارة صفتها كذا وكذا، فالسيارة هنا غير معينة.

وكلاهما صحيح ولكن يشترط أن تنطبق الصفة.

ودليل الاكتفاء بالوصف، حديث ابن عباس ـ رضي الله عنهما ـ قال: «قدم النبي صلّى الله عليه وسلّم المدينة وهم يسلفون في الثمار السنة والسنتين، فقال: «من أسلف في شيء فليسلف في كيل معلوم، ووزن معلوم، إلى أجل معلوم»[(115)]، فالعلم بالمسلم فيه هنا بالوصف؛ لأنه يسلف السنة والسنتين في الثمار، وهي لم تخلق الآن، إذاً يكون العلم بالوصف، ولكن لا بد من شرطين:

الأول: أن يكون الموصوف مما يمكن انضباطه بالصفة.

الثاني: أن يضبط بالصفة.

فالبيع بالصفة أضيق من البيع بالرؤية أو ما يشبهها.

أما ما لا يمكن انضباطه بالصفة، كالجواهر واللآلئ وما أشبه ذلك، فإنه لا يجوز أن يباع بالوصف؛ لأنه يختلف اختلافاً عظيماً، فرب خرزة من اللؤلؤ تساوي ـ مثلاً ـ ألف ريال، وأخرى لا تساوي عشرة ريالات فلا يمكن ضبطها، فلا بد أن يمكن انضباطه بالصفة، ولا بد أن يضبط ـ أيضاً ـ بالصفة بحيث تحرر الصفة تحريراً بالغاً، حتى لا يحصل اختلاف عند التسليم.

وهل يمكن انضباط المصنوعات؟

الجواب: نعم يمكن، ومن أضبط ما يكون الأباريق والفناجيل والأقلام وما أشبهها، فهذه يمكن انضباطها، وقد يكون انضباط المصنوعات أكبر بكثير من انضباط البر والتمر كما هو ظاهر.

لكن إذا قال قائل: الناس يسلمون في الثمار في عهد الرسول صلّى الله عليه وسلّم، ومن المعلوم أن انضباطه بالصفة على وجه دقيق جدّاً أمر لا يمكن إما متعسر وإما متعذر.

قلنا: ما يغتفر فيه الجهالة اليسيرة فإنه لا يضر.

مسألة: هل يصح بيع الأنموذج؟

وهو أن آتي بصاع أو ربع الصاع أو فنجال من البر، وأقول: أبيع عليك مثل هذا الصاع بكذا وكذا، فهذا ضبط بالصفة عن طريق الرؤية، فأنا ما رأيت الكل، لكن رأيت الفنجال، وقال: أنا عندي من الطعام مثل هذا الذي في الفنجال؟

الجواب: في هذا خلاف بين العلماء، منهم من يرى أنه لا يصح[(116)]، والصحيح أن البيع صحيح؛ لأن العلم مدرك بهذا، وما زال الناس يتعاملون به.

قوله: «فإن اشترى ما لم يره» مثاله: قال: بعت عليك السيارة الفلانية بكذا وكذا ولم يرها، أو بعت عليك كتاباً بكذا وكذا وهو لم يره فإنه لا يصح البيع، أما لو وصفه صح البيع إذا كان مما يمكن انضباطه بالصفة، ولهذا قال المؤلف ـ رحمه الله ـ في الروض[(117)]: «ما لم يره بلا وصف»، وقد يقال: إن المؤلف الماتن قصر، وقد يقال: إنه لم يقصر بناء على أن العلم يكون بالرؤية وبالصفة.

قوله: «أو رآه وجهله» أي: قال: بعت عليك ما في هذا الكيس، وهو لا يدري هل هو رمل أو سكر، فلا يصح البيع؛ لأنه لا يدري.

فإن كان يجهل منفعته ولا يجهله هو، بأن باع عليه آلة ميكانيكية لكنه لا يدري ماذا يصنع بها، فهل يقال: إن هذا علْم فيصح البيع، أو يقال: إنه ليس بعلم فلا يصح؟

الجواب: أن هذه الصورة تحتمل الأمرين، فقد يقال: إنها معلومة، وجهل المشتري بكيفية استعمالها لا يعد جهلاً بذات المبيع، بل هو نقص في المشتري العاقد، لا في المعقود عليه.

وقد يقال: بل لا بد من العلم بهذا، فقد يأتي إنسان غرير، ويرى هذه الآلات وهي تشتغل أمامه وتتحرك، ويظن أن هذا شيء يصنع القنابل أو الطائرات فيشتريه بغالي الثمن، وإذا هو لا يصنع ولا الإبرة، فيكون هذا جهلاً عظيماً؛ فلذلك نرى أنه لا بد أن يعلم الإنسان كيف يُنتفع بهذا الشيء، وإلا حصل غرر كبير.

قوله: «أو وصف له بما لا يكفي سلماً لم يصح» لعدم العلم بالمبيع ويأتينا ـ إن شاء الله ـ السلم وما الذي يمكن انضباطه والذي لا يمكن، فإذا وصف بما لا يكفي سلماً فإنه لا يصح البيع.

وقيل: إنه يصح أن يبيع ما لم يره ولم يوصف له، ولمشتر الخيار إذا رآه، فيقول مثلاً: بعت عليك سيارتي، فقال له: ما هذه السيارة؟ قال: إن شاء الله ستراها وتعرفها، قال له: بكم؟ قال: بخمسة آلاف، قال: اشتريت.

فعلى المذهب لا يصح؛ لأنه لم يرها ولم توصف له.

ومذهب أبي حنيفة ـ رحمه الله ـ أنه يصح البيع ويكون للمشتري الخيار إذا رآه وهذا هو الصحيح، وهو شبيه ببيع الفضولي؛ لأنه إذا كان له الخيار إذا رآه فليس عليه نقص.

فإذا قيل: كيف الطريق إلى تصحيح البيع على القول الأول؟

الجواب: أنه إذا رآه عقد عليه من جديد، وهذا هو الذي تظهر به ثمرة الخلاف بين القولين، فعلى القول بالصحة يكون نماء هذا المبيع ما بين عقد البيع ورؤيته للمشتري، وعلى الرأي الأول يكون النماء للبائع؛ لأن البيع لم يصح.

وَلاَ يُبَاعُ حَمْلٌ فِي بَطْنٍ، وَلَبَنٌ فِي ضَرْعٍ مُنْفَرِدَيْنِ، وَلاَ مِسْكٌ فِي فَأرَتِهِ وَلا نَوَى فِي تَمْرِهِ وَصُوفٌ عَلَى ظَهْرٍ، وفِجْلٌ وَنَحْوُهُ قَبْل قَلْعِهِ .

قوله: «ولا يباع حمل في بطن، ولبن في ضرع منفردين» الحمل في البطن لا يصح بيعه إذا بيع منفرداً؛ لأن النبي صلّى الله عليه وسلّم نهى عن بيع الغرر[(118)]، وهذا غرر فإن الحمل قد يكون واحداً أو أكثر، وقد يكون ذكراً أو أنثى، وقد يخرج حيّاً وقد يخرج ميتاً، فالجهالة فيه كبيرة، ولهذا نقول: إنه داخل في العموم، وهو أن الرسول صلّى الله عليه وسلّم نهى عن بيع الغرر، وورد النهي عنه بخصوصه: «أن النبي صلّى الله عليه وسلّم نهى عن شراء ما في بطون الأنعام حتى تضع»[(119)]، ونهى عن بيع حَبَل الحبلة[(120)].

وكذلك اللبن في الضرع لا يصح بيعه؛ لأنه مجهول، ولأن الدابة قد توافق على حلبها وتدر، وقد لا تدر ولا توافق على أن تُحلب، فهناك بعض البقر إذا أرادوا أن يحلبوها منعت إما برفسها برجلها، وإما أن تنطح بقرنها، وإما أن تمنع اللبن فلا تحلب أبداً، فلذلك يكون مجهولاً، ثم إذا قدِّر أنه انتفت هذه الموانع فكم مقداره؟ فيكون مجهولاً، والمسألة بسيطة نقول: بدلاً من أن تشتريه في الضرع انتظر حتى يحلب فهذا أحسن وأسلم.

وقوله: «منفردين» هذه حال من «حمل» ومن «لبن» ، ومفهومه أنهما إذا بيعا مع الأم في الحمل، ومع ذات اللبن في اللبن، فالبيع صحيح بشرط ألا يفردا بعقد، فيقول: بعتك هذه الشاة الحامل وما في بطنها؛ لأن المؤلف اشترط أن يكونا منفردين، فمفهومه إذا كانا تبعاً جاز، وهل إذا قال: بعتك هذه الحامل وما في بطنها هل هذا بيع انفراد؟

نقول: نعم؛ لأنه نص عليه، وهو إنما يجوز إذا كان تبعاً للأم، وكذلك يقال في اللبن، وقد أخذ الفقهاء هذا من قاعدة، وهي «أنه يثبت تبعاً ما لا يثبت استقلالاً».

قوله: «ولا مسك في فأرته» الفأرة وعاء المسك المنفصل من غزال المسك، فإن من الغزلان ما يسمى بغزال المسك، وذلك على ما حدثنا به شيخنا عبد الرحمن السعدي ـ رحمه الله ـ، أن هذه الغزلان تركض ومع شدة ركضها وشدة تعبها ينزل من بطنها صرة من الدم، ثم تربط هذه الصرة برباط قوي جدّاً بحيث لا يصل إليها الدم الذي هو دم الغذاء، وإذا مر عدة أيام انفصلت من الجلد فأخذوها، فإذا هذا الدم الذي احتقن في هذه الصرة هو المسك، وفي ذلك يقول المتنبي:

فإن تفق الأنام وأنت منهم

فإن المسك بعض دم الغزال

هذا ما ذهب إليه المؤلف أنه لا يصح بيع المسك في فأرته، وهو المذهب؛ لأنه مجهول، والمسك غالٍ إن قدرته بالوزن فقد تكون الفأرة سميكة، وإن قدرته بالحجم فكذلك.

القول الثاني: أنه يصح بيعه في فأرته؛ لأن هذه الفأرة وعاء طبيعي فهي كقشرة الرمانة، ومن المعلوم أن الرمانة يصح بيعها ووعاؤها قشرها، فقد يكون فيه شيء من الشحم كثير، وقد يكون فيه شيء قليل، ثم إن أهل الخبرة في هذا يعرفونه إما باللمس والضغط عليه، أو بأي شيء، وهم يقولون: إن هذا مستتر بأصل الخلقة، وقد تبايعه الناس في كل عصر ومصر من غير نكير، فيقال: أيضاً المسك في فأرته مستتر بأصل الخلقة، وهذا الذي ذهب إليه ابن القيم، فهو مستتر بأصل الخلقة كالبطيخ والرمان وما أشبه ذلك، وهذا هو الصحيح.

قوله: «ولا نوى في تمره» فلو أن إنساناً عنده تمر في وعاء، وقال له آخر: بعني نوى هذا التمر، وقال: نعم أبيعك النوى، فإن البيع لا يصح؛ لأنه كالحمل في البطن. ويصح بيع التمر بنواه، كما يصح بيع الحامل بحملها ولا يصح بيع النوى في التمر؛ لأنه مجهول فيكون داخلاً في بيع الغرر، والنوى يختلف حتى في النوع الواحد، ربما تأكل تمرة فتجد فيها نواة كبيرة، وربما تأكل تمرة من هذا النوع فتجد فيها نواة صغيرة؛ لذلك لا يصح بيع النوى في التمر.

وفهم من قوله: «بيع النوى في التمر» أنه لو أخرج النوى من التمر ثم باعه فالبيع صحيح؛ لأنه معلوم.

قوله: «وصوف على ظهر» لحديث ورد في النهي عنه[(121)]؛ ولأنه جزء من الحيوان أو متصل بالحيوان، فلم يجز بيعه كبيع الجزء من الحيوان كما لو باعه يداً، أو رجلاً، ولأنه يزيد فتكون الزيادة مجهولة، فإذاً عندنا دليل وتعليلان.

مثاله: إنسان عنده شاة فجاءه شخص يغزل الصوف، فقال: بعني ما على شاتك من الصوف فباعه عليه فلا يجوز[(122)].

القول الثاني: أنه يصح بيع الصوف على الظهر بشرط الجز في الحال وألا تتضرر به البهيمة؛ لأنه مشاهد معلوم؛ ولا مانع من بيعه فلا يشتمل البيع على محذور، وهذا القول هو الصحيح؛ لأنه إذا بيع بشرط الجز في الحال فهو كما لو بيع الزرع بشرط الجز في الحال، والنماء الذي قد يحصل يزول باشتراط جزه في الحال.

فإن قال قائل: ما الجواب على الحديث الذي اسْتُدِلَّ به وهو حديث ابن عباس ـ رضي الله عنهما ـ؟.

قلنا الجواب: إن صح الحديث، فإنما نهى عنه؛ لأنه قد يتأذى الحيوان بجزه، ولا سيما إذا جزه في أيام الشتاء فيكون النهي ليس لعلة الجهالة ولكن لعلة الأذى.

وأما القياس وهو أنه متصل بالحيوان، فهو كجزء من أجزائه، فجوابنا على ذلك من وجهين:

الوجه الأول: أننا لا نسلم منع بيع الجزء المعلوم المشاهد، كبيع الرأس مثلاً، وبيع الرقبة، وبيع اليد من العضد فلا نسلم أن بيع هذا حرام؛ لأنه مشاهد معلوم، وليس فيه غرر ولا جهالة.

الوجه الثاني: أنه لا يصح القياس؛ لأن الشعر أو الصوف في حكم المنفصل، فكيف يجعل في حكم الجزء، والعجب أن الفقهاء ـ رحمهم الله ـ قالوا: إنَّ مس المرأة لشهوة ناقض للوضوء، ومس شعرها لا ينقض الوضوء، قالوا: لأنه في حكم المنفصل!!

فالراجح في هذه المسألة أن بيع الصوف على الظهر جائز، لكن بشرط أن يجز في الحال وألاَّ يلحق الحيوان أذى، أما إذا لحق الحيوان أذى مُنِعَ لا لأنه مجهول، ولكن لأذى الحيوان.

قوله: «وفجل ونحوه قبل قلعه» الفجل معروف، فلا يصح بيعه حتى يقلع من الأرض ويشاهد؛ لأنه مدفون في الأرض فقد يكون كبيراً وقد يكون متوسطاً وقد يكون صغيراً.

وقوله: «ونحوه» مثل البصل والجزر، فكل ما المقصود منه في الأرض فإنه مجهول لا يصح بيعه حتى يقلع، فإذا قلع وصار بارزاً ظاهراً على الأرض فإنه يباع، وهذا ـ أيضاً ـ فيه خلاف بين العلماء.

القول الثاني: أنه يصح بيعه؛ لأنه وإن كان المقصود منه مستتراً فإنه يكون معلوماً عند ذوي الخبرة فيعرفونه، فيمكن أن تأتي للفلاح وتقول: بعني هذه القطعة من الأرض التي فيها البصل أو الثوم أو الفجل بكذا وكذا، وذلك بعد تكامل النماء، فيصح بيعه، وهذا القول أصح، وهو الذي عليه العمل من زمن قديم، ولا يرون في هذا جهالة، ثم إذا قدر أن هناك جهالة فهي جهالة يسيرة لا تكون غرراً، واختار هذا القول شيخ الإسلام وابن القيم ـ رحمهما الله ـ.

وَلاَ يَصِحُّ بَيْعُ المُلاَمَسَةِ والمُنَابَذَةِ وَلاَ عَبْدٌ مِنْ عَبِيْدِهِ وَنَحْوِهِ، .......

قوله: «ولا يصح بيع الملامسة» الملامسة مفاعلة، والمفاعلة تكون غالباً من طرفين، وهي مأخوذة من اللمس، مثل أن يقول البائع للمشتري: أي ثوب تلمسه فهو عليك بكذا، فلا يصح البيع؛ لأن المشتري قد يلمس ثوباً يساوي مائة أو يلمس ثوباً لا يساوي إلا عشرة ففيه جهل وغرر، وهو يشبه القمار بلا شك إن لم يكن منه.

وهناك معنى آخر للملامسة وهو أن يقول: أي ثوب تلمسه فهو عليك بعشرة، ولو كانت الثياب من نوع واحد وعلى تفصيل واحد، وهذا الوجه مبني على عدم صحة تعليق البيع بالشرط؛ لأن «أي ثوب تلمسه» هذه جملة شرطية، ولكن هذا المثال الأخير إنما يصح على قول من يقول: إن تعليق البيع بالشرط لا يصح، وهي مسألة خلافية، والصحيح أنه يصح تعليق العقد بالشرط.

قوله: «والمنابذة» مأخوذة من النبذ وهو الطرح، مثل أن يقول المشتري للبائع: أي ثوب تنبذه علي فهو بعشرة، فالذي يختاره البائع في هذه الحال أقل ما يمكن، فيكون مجهولاً، وربما ينبذ إليه ثوباً يساوي عشرة ويظن أنه ينبذ إليه ثوباً يساوي مائة، والدليل على عدم الصحة عام وخاص:

أما العام فحديث أبي هريرة ـ رضي الله عنه ـ أن النبي صلّى الله عليه وسلّم: نهى عن بيع الغرر[(123)]، وهذا الحديث قاعدة عظيمة.

والخاص أن الرسول صلّى الله عليه وسلّم نهى عن بيع الملامسة والمنابذة[(124)].

وبيع الحصاة مثله لا يصح، وله صورتان:

الصورة الأولى: أن يقول: احذف حصاة فعلى أي شيء تقع فهو بعشرة فحذف الحصاة، فوقعت على علبة كبريت فارغة فيكون بعشرة، وحذف حصاة أخرى، فوقعت على حلي مرصع بالجواهر يساوي آلافاً، ففيه جهالة.

الصورة الثانية: أن يقول: احذف هذه الحصاة فأي مدى بلغته من الأرض فهو لك بكذا وهذا ـ أيضاً ـ مجهول؛ لأنه يختلف الحاذف، فرجل نشيط وقوي إذا رمى أبعد، ورجل آخر دونه، فتختلف الحال، ثم تختلف ـ أيضاً ـ الأحوال باعتبار الريح فقد تكون مقابلة، وقد تكون على جنب وقد تكون مدابرة فتختلف، فبيع الحصاة منهي عنه ولا يصح؛ لأنه غرر وقد نهى النبي صلّى الله عليه وسلّم عن بيع الغرر[(125)].

مسألة: في بعض الدكاكين كل شيء بخمسة ريالات، كل شيء بعشر ريالات، هل هذا من هذا النوع؟.

الجواب: لا؛ لأنه لن يشتري إلا وقد علم ما أراد، فيقول: أخذت الحقيبة، أخذت الكتاب، أخذت القلم، أخذت الساعة بعشرة فكل شيء معلوم.

مسألة: لو أتى إنسان بكرتون فيه ثياب وطواقٍ وعبايات ونعال كلها مخلوطة، فقال: بعت عليك هذا الكرتون كل فرد منها بدرهم، فلا يصح؛ لأنه مجهول، لكن لو قال: فيه عشر من النعال، وعشر من الطواقي، وعشر من الثياب، وعشر من العبايات، وكل واحد بكذا فهذا يصح؛ لأنه معلوم لكنه يحتاج إلى حساب، أما إذا كان لا يعلم قدر كل شيء فهذا لا يصح.

قوله: «ولا عبد من عبيده ونحوه» أي: لا يصح أن يبيع عبداً من عبيده؛ وذلك لعدم التعيين فلا بد أن يكون المبيع معيناً فإذا لم يعين فإن البيع لا يصح، مثاله: إنسان عنده مائة عبد، وهذا قد يحصل، فالزبير ـ رضي الله عنه ـ كان عنده ألف عبد، وكان يخارجهم، أي: يعطيه كل واحد منهم كل يوم درهماً، فكانوا يأتونه كل يوم بألف درهم، ويقول الباقي لكم، فهذه تسمى مخارجة، والمخارجة أن يقول السيد لعبده: ائتني كل يوم بدرهم، وما زاد فلك فهذا جائز، لكن إذا لم يحصّل الدرهم لا يلزمه به؛ لأنه إذا ألزمه به كان غير جائز.

وظاهر كلام المؤلف ـ رحمه الله ـ أنه لا يصح البيع ولو كانت القيمة واحدة، وهذا فيه خلاف بين أهل العلم.

فإن منهم من قال: إذا تساوت القيم صح البيع، وفي هذا القول ـ أيضاً ـ شيء من النظر؛ لأنها قد تتساوى القيم مع اختلاف الصفات، فمثلاً هذا قيمته مائة لأنه سمين، والثاني قيمته مائة؛ لأنه حامل، والثالث قيمته مائة لأنه كبير الجسم، فتساوي القيم في الواقع لا يرفع الجهالة إذا كان المقصود عين المبيع، أما إذا كان المقصود التجارة فإنه إذا تساوت القيم فلا جهالة؛ لأن التجارة يُراد بها الثمن أو القيمة، فإذا تساوت القيم فلا بأس أن نقول: إنه يصح البيع إذا كان المقصود التجارة، أما إذا كان المقصود عين المبيع فإنه لا بد أن يُعيّن، وتساوي القيم قد يحصل مع اختلاف الأغراض.

مثال آخر: هذه شاة حامل ولكنها هزيلة، وهذه شاة سمينة ولكنها صغيرة الجسم، وهذه شاة كبيرة الجسم ولكنها هزيلة.

والقيم متساوية فالحامل رفع قيمتها الحمل، والصغيرة السمينة رفع قيمتها السمن، والكبيرة الجسم القليلة اللحم رفع قيمتها كبر الجسم، والإنسان قد يكون له غرض في الحامل دون السمينة أو بالسمينة دون الحامل، أو بالسمينة دون الكبيرة الجسم.

إذاً يمكن أن يبيع عبداً من عبيده إذا لم يفت الغرض، وأما إذا فات الغرض فلا بد من التعيين.

مسألة: يوجد الآن بيع يتبايعه الناس يكون عنده كومة من الحبحب، فلو قال لك: بعت عليك واحدة من هذه الكومة بريالين، تخير، فعادة الناس الآن أن البيع صحيح نافذ وأن المشتري إذا أخذ الحبة التي يريدها، أجازها البائع أو منع، لكن البائع قد عرف أن أعلى ما يكون من ثمن هذه المجموعة أن يبلغ ريالين، ويعلم أنه غير مغبون فمثل هذا ينبغي أنه يقال بالصحة؛ لأن الناس تعارفوا على هذا البيع ولا يرون فيه جهالة ولا غرراً، والأصل في المبايعات والعقود الحل والصحة، وكذلك بيع شاة من قطيع، يأتي إلى قطيع من الغنم ويقول: اختر ما شئت بمائة ريال، هذه ـ أيضاً ـ جرى بها العرف، وهو إذا اختار فإن البائع يعلم أن أعلى ما يكون بمائة ريال.

وَلاَ اسْتِثْنَاؤُهُ إِلاَّ مُعَيَّناً وَإِن اسْتَثْنَى مِن حَيوانٍ يُؤكَلُ رَأسَهُ وَجِلْدَهُ وَأطْرَافَهُ صَحَّ وَعَكْسُهُ الشَّحْمُ، والحَمْلُ وَيَصِحُّ بَيْعُ مَا مَأكُولُهُ فِي جَوفِهِ كَرُمَّانٍ وَبَطِّيخٍ، وَبَيعُ البَاقِلاَّء وَنَحْوِهِ فِي قِشْرِهِ والحَبِّ المُشْتَدِّ فِي سُنْبُلِهِ....

قوله: «ولا استثناؤه إلا معيناً» أي: لا يصح استثناء عبد من العبيد إلا معيناً، فلو قال: بعتك هؤلاء العبيد إلا واحداً، فالبيع غير صحيح للجهالة.

قالوا: لأن جهالة المستثنى تستلزم جهالة المستثنى منه؛ إذاً استثناء المجهول من المعلوم يصيره مجهولاً.

مثاله: أمامنا عبيد عشرة، فالمستثنى منه الآن معلوم، لكن إذا استثنينا واحداً أصبح المبيع مجهولاً؛ لأن هذا الواحد ربما تكون قيمته نصف قيمة هذا المجموع، وعلى هذا فلا يصح هذا الاستثناء.

والخلاص إذا أردنا أن نستثني واحداً أن أعيِّن، فأقول: إلا العبد المسمى محمداً، أو المسمى عبد الله، أو ما أشبه ذلك، وبهذا يرتفع المحذور.

ولو قال: بعتك هؤلاء العبيد إلا هذا وأشار إليه؟ فالبيع صحيح؛ لأنه أصبح معيناً بالإشارة.

قوله: «وإن استثنى من حيوان يؤكل رأسَه وجلده وأطرافه صح» «رأسَه» مفعول لاستثنى؛ ولهذا لو قال المؤلف ـ رحمه الله ـ: «وإن استثنى رأس حيوان مأكول»، لكان أحسن للعبارة وأوضح.

فقوله: «وإن استثنى من حيوان يؤكل رأسه وجلده وأطرافه صح» أي: فيصح هذا الاستثناء لأنه معلوم، فالرأس أمامنا كأنه كومة من لحم، والأطراف ـ أي الأكارع ـ والجلد كذلك، وإن كان يختلف أحياناً في الرقة واللين، أو الثخانة والشفافة، لكنه اختلاف يسير مغتفر.

فإذا قال: بعتك هذه الشاة إلا رأسها فالبيع صحيح، ولكن المشكل إذا طالب البائع بالرأس وأبى المشتري أن يذبحها فماذا نعمل؟

نقول: إن اشترط ذبحها أجبر عليه، وإن لم يشترط ذبحها فإنه يبقى له، وإذا أراد المشتري أن يبيعها، يبيع الشاة إلا رأسها؛ لأن رأسها ليس له.

في هذه الحال لو قيل: إذا أبى أن يذبح فإن إبقاء الشركة ضرر فيبقى النزاع دائماً، ففي هذه الحال نقومه ونجبر البائع على قبول التقويم، فننظر كم يساوي الرأس لو انفرد، فإذا كان يساوي ريالين، وقيمة الشاة مائة ريال ففي هذه الحال نجبر البائع، ونقول له: خذ هذه قيمة الرأس وتبقى الشاة كلها للمشتري، وكذلك يُقال في الأكارع والجلد.

ولو استثنى من حيوان يؤكل أَلْيته، والأَلْية تكون في الضأن هل يجوز أو لا؟

الجواب: على قياس الرأس يجوز؛ لأن هذا عضو مستقل معلوم بالمشاهدة فيصح.

ولو استثنى من العنز ذيلها فهل له قيمة؟ الجواب: ليس له قيمة الآن، وعلى كل حال إذا استثنى صح لكن ليس له قيمة.

وقوله: «إن استثنى من حيوان يؤكل» ، «يؤكل» صفة للحيوان، فلو أنه استثنى من حيوان لا يؤكل، مثل أن يقول: بعت عليك هذا الحمار إلا رأسه، لم يصح؛ لأنه لا يستفيد من الرأس شيئاً، ولا يستفيد من الرأس إلا الأكل، والأكل محرم، والمحرم لا قيمة له، وعلى هذا فلا بد أن يكون الذي استثنى منه رأسه وجلده وأطرافه مما يؤكل.

مسألة: لو أن المشتري اشترى الشاة إلا رأسها استثناه البائع، فلما ذهب المشتري بالشاة وجد أن الشاة عوراء، والعور عيب تنقص به القيمة، فقال المشتري: أنا أريد أن أفسخ البيع؛ لأنها عوراء، فقال البائع: العور في الرأس، والرأس لي فليس لك الفسخ.

نقول: بل له الفسخ؛ لقول النبي صلّى الله عليه وسلّم: «مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر» [(126)]، فلا بد أن يكون هذا العيب مؤثراً في بقية البدن، وإذا قُدر أنه لم يؤثر لكونه برأ وانتهى فإنه يؤثر في القيمة، فأنا اشتريتها منك بمائة على أنها سليمة، وإذا كانت عوراء فستكون بثمانين فتنقص القيمة، وعلى هذا فنقول: إن للمشتري الفسخ بعيب يختص بالمستثنى، ولا يمكن للبائع أن يقول: هذا فيما استثنيت، ولا يمكن أن ترجع، والدليل الحديث، وإذا قدر أنه قد زال أثر هذا العيب فنرجع إلى التعليل بالقيمة.

قوله: «وعكسه الشحم» فلا يصح استثناء الشحم إذا باع الحيوان؛ وذلك لعدم العلم به؛ لأنه مجهول إذ هو مختلط باللحم، ولا يمكن العلم به إلا بعد أن تذبح ويكشط ويميز، أما وهي كذلك فإنه لا يمكن العلم به، ولهذا لو قال: بعت عليك هذه الشاة إلا شحمها فالاستثناء غير صحيح، وإذا لم يصح الاستثناء لم يصح البيع.

قوله: «والحمل» فاستثناء الحمل ـ أيضاً ـ لا يصح، مثل أن يبيع عليه شاة حاملاً، وقال: بعتك هذه الشاة الحامل إلا حملها؛ لأن البائع يعرف أنها شاة طيبة، وسيكون نتاجها طيباً فلا يصح الاستثناء؛ لأن الحمل مجهول، وهذا هو المذهب، وهو أحد القولين في المسألة.

والقول الثاني: صحة استثناء الحمل؛ لأن الحمل جزء منفصل، وإذا استثنيت الحمل فكأنني بعت عليك شاة حائلاً ليس فيها حمل.

فإن قال قائل: هذا يضاد نهي النبي صلّى الله عليه وسلّم عن بيع الحمل[(127)]، قلنا: لا، لا يضاد، وحاشا لله أن نقول قولاً يضاد قول الرسول صلّى الله عليه وسلّم مع علمنا بذلك، ولكن الفرق أن بيع الحمل بيع معاوضة كل يشاح الآخر فيه، أما الاستثناء فهو استبقاء؛ لأن البائع لم يبع شيئاً، والمشتري لم يشتر شيئاً، غاية ما فيه أن البائع استبقى الحمل، والاستبقاء معناه عدم نقل الملك في الحمل، وهذا لا يضر المشتري شيئاً.

فالصواب: جواز استثناء الحمل.

فإن قال قائل: يمكن أن يكون الحمل اثنين أو ثلاثة، قلنا: لا يضر؛ لأنه لا معاوضة فيه، غاية ما هنالك كأنه باع عليه حيواناً حائلاً، وهذا أعني استثناء الحمل يقع كثيراً في الخيل، ويقع ـ أيضاً ـ في البقر، ويقع في الإبل، وربما يقع في الغنم فتكون هذه الأم كثيرة النتاج كثيرة اللبن وفي الخيل سريعة العدو، فيريد أن يأخذ من نتاجها.

مسألة: إذا استثنى شيئاً معيناً منه، مثاله:

قال: بعتك هذه الشاة إلا رطلاً من لحمها، فالفقهاء يقولون: لا يجوز؛ لأن الرطل معلوم واللحم مجهول، واستثناء المعلوم من المجهول يُصيره مجهولاً.

ولكن الصحيح أنه إذا كان المستثنى قليلاً بالنسبة لبقية الحيوان فإن البيع يصح؛ لأن رطلاً من اللحم، والحيوان مائة رطل، لا ضرر ولا غرر فيه.

لكن لو قال: بعتك هذه الشاة إلا ثلاثين رطلاً من اللحم، واللحم قد يكون ثلاثين رطلاً وقد يكون أقل، فهنا الاستثناء غير صحيح؛ لعدم التمكن من استيفائه، أما إذا كان يمكن استيفاؤه كرطل من اللحم أو قطعة من الفخذ أو قطعة من العضد فلا حرج في ذلك، ولهذا نقول: إذا استثنى شيئاً معيناً يمكن إدراكه وتحصيله فلا بأس به.

ولو استثنى الكبد فقال: بعتك هذه الشاة إلا كبدها، المذهب لا يصح، والصحيح أنه يصح؛ لأن هذا الاستثناء استبقاء.

فإذا قال قائل: ربما تكون الكبد كبيرة أو صغيرة.

قلنا: نعم هذا وارد، لكن هذا استبقاء، وهو جزء منفصل منفرد معلوم.

قوله: «ويصح بيع ما مأكوله في جوفه كرمان وبطيخ» ومثله: البرتقال، والفواكه، والبيض، فيصح بيع ما مأكوله في جوفه؛ لأنه جرت العادة بذلك، وتعامل الناس به من غير نكير؛ ولأن في فتحه إفساداً له، والنبي صلّى الله عليه وسلّم نهى عن إضاعة المال وإفساده[(128)].

فلو قيل: لا تبع البيض إلا إذا فقشته أو لا تبع البرتقال إلا إذا فتحته لخرب وفسد، لكن لو قال المشتري: أنا لا أشتري حتى تفتح البطيخة، وهو ما يسمى عندهم بالعرف (على السكين) فهل يصح؟.

نقول: نعم يصح؛ لأن هذه صفقة معينة، فيوجد بعض الباعة الآن ولا سيما باعة الحبحب يفتح واحدة منها، وينشرها أمام الناس، فيراها الناس حمراء، أي: جيدة، فهذا يشبه بيع الأنموذج، فإذا اشترى واحدة ثم ذهب بها إلى البيت وفتحها وإذا هي بيضاء فهل له أن يرجع عليه؟ الظاهر له أن يرجع، وهذا وإن لم يكن شرطاً لفظيّاً فهو شرط فعلي، كأن هذا البائع يقول للناس: إن هذا الحبحب على هذا الشكل.

قوله: «وبيع الباقلاء ونحوه في قشره» الباقلاء هي الفول، والحمص، والجوز، واللوز معروفة، فكله مأكوله في جوفه.

قوله: «والحَب المشتد» أي: الذي صَلُب.

قوله: «في سنبله» «في» هنا بمعنى مع، فإن باع الحب وحده دون قشره فعلى رأي المؤلف لا يصح يقول: لأنه كبيع النوى في التمر، وقد تقدم أن بيع النوى منفرداً لا يجوز، فإذا بيع الحب في قشره منفرداً لا يجوز.

والدليل على صحة بيع هذه الأشياء مع قشرها ما يلي:

أولاً: السنّة وهو أن النبي صلّى الله عليه وسلّم: نهى عن بيع الحب حتى يشتد[(129)]، فالحب هو البر والشعير ونحوهما، نهى عن بيع ذلك حتى يشتد، ومعلوم أنه بمفهوم الحديث أنه إذا اشتد جاز بيعه، ومأكول السنبل في جوفه.

ثانياً: دعاء الحاجة إلى ذلك.

ثالثاً: تعامل الناس بذلك من غير نكير.

رابعاً: لأن فتحها يكون سبباً لفسادها.

وَأن يَكُونَ الثَّمَنُ مَعْلُوماً فَإِنْ بَاعَهُ بِرَقْمِهِ، أَوْ بِألْفِ دِرِهَمٍ ذَهَباً وَفِضَّةً، أَوْ بِمَا يَنْقَطِعُ بِهِ السِّعْرُ، أَوْ بِمَا بَاعَ بِه زَيْدٌ وَجَهِلاَهُ أو أحَدُهُمَا لَمْ يَصِح.

قوله: «وأن يكون الثمن معلوماً» هذا هو الشرط السابع، أن يكون الثمن معلوماً، برؤية أو صفة أو عدّ أو وزن، وما أشبه ذلك، والفرق بين المبيع وبين الثمن، قيل: الثمن ما كان من النقدين، أي: من الدراهم والدنانير، فإذا قلت: بعت عليك هذا الثوب بدرهم فالثمن درهم، وإذا قال: بعت عليك هذا الدرهم بثوب فالثمن الدرهم.

وقال بعض العلماء: الثمن ما دخلت عليه الباء، فإذا قلت: بعت عليك ثوباً بدرهم فالثمن الدرهم، وإذا قال: بعت عليك درهماً بثوب فالثمن الثوب، وبعت عليك قلماً بساعة، فالثمن الساعة، وبعت ساعة بقلم فالثمن القلم، وهذا هو الأظهر حتى في عرف الناس أن الثمن ما دخلت عليه الباء.

فيشترط أن يكون الثمن معلوماً كما يشترط أن يكون المبيع معلوماً، والدليل حديث أبي هريرة ـ رضي الله عنه ـ: «أن النبي صلّى الله عليه وسلّم نهى عن بيع الغرر»[(130)]؛ ولأنه أحد العوضين، فاشترط فيه العلم كالعوض الآخر، وإنما قلت بهذا القياس؛ لأن العوض الآخر قد وردت أحاديث في عين المبيع المجهول كبيع الحمل مثلاً[(131)].

مسألة: لو قال: اشتريت منك هذا البيت بهذه الكومة من الدراهم فهل يصح البيع؟

يقول الفقهاء: إن ذلك صحيح؛ لأن الثمن هنا معلوم بالمشاهدة، مع أن هذا فيه غرر كبير، وكذلك لو قال: اشتريت منك هذه السيارة بهذه الربطة من الأوراق النقدية فئة خمسمائة ريال، فعلى المذهب يصح؛ لأنه معلوم بالمشاهدة، ولكن هذا غير صحيح؛ لأنه يختلف حتى الأوراق التي استعملت غير الأوراق الجديدة، فالأوراق الجديدة صغيرة السُّمْك ولكنها كثيرة العدد والعكس بالعكس، ولو قال: اشتريت منك هذه السيارة بوزن هذا الحجر ذهباً فعلى المذهب يجوز؛ لأن هذا مشاهد، ولو قال: اشتريت منك هذا البيت بملئ هذا الإناء فضة جاز على المذهب؛ لأنه مشاهد وأنا ذكرت هذا لأنه ذكره في «الروض»[(132)]، وكل هذا ضعيف وفيه من الغرر ما هو ظاهر، ويدخل في حديث أبي هريرة بلا شك.

قوله: «فإن باعه برقمه» أي: بما كتب على السلعة من الثمن كما يفعل الناس في الأدوية مثلاً؛ لأنه مجهول إما للبائع وإما للمشتري أو لهما جميعاً، فهل يمكن أن يكون مجهولاً للجميع؟

الجواب: يمكن أن تكون هذه البضاعة واردة مكتوباً عليها قيمتها من قبل المسؤولين، والبائع والمشتري كلاهما لا يدري.

هل يمكن أن يكون معلوماً للبائع مجهولاً للمشتري؟

الجواب: يمكن.

وهل يمكن أن يكون معلوماً للمشتري مجهولاً للبائع؟ يمكن، فإذاً لا بد أن يكون معلوماً، فإذا باع بالرقم فإنه لا يصح البيع، وهذا هو المذهب.

القول الثاني: أنه يصح البيع بالرقم إذا كان من قبل الدولة، بل هذا ربما يكون أشد اطمئناناً للبائع والمشتري، أما إذا كان البائع نفسه هو الذي يرقم ما شاء على سلعته، فهذا لا بد أن يكون معلوماً.

مثاله: إنسان مسعر للساعات، كتب ورقة صغيرة على الساعة سعرها خمسمائة ريال، قال المشتري: كم تبيعها؟ قال له: برقمها فلا يصح؛ لأن هذا البائع ربما يرقم عليها أضعاف أضعاف القيمة، لكن إذا علمنا أن هذا مقدر ومرقوم من جهة مسؤولة، فإنه لا شك في جواز البيع بالرقم.

لو قال البائع عندما سأله المشتري: كم القيمة؟ قال: برقمها فنظر المشتري، وإذا الرقم كثير فأبى أن يشتريها بذلك جاز، وإن نظر إلى رقمها وإذا هو مناسب فقال: قبلت صح؛ لأنه الآن عُلمَ الرقم.

وقوله: «باعه برقمه» أي: برقم لا يعرف حين العقد.

قوله: «أو بألف درهم ذهباً وفضة» هذه المسألة لها صورتان:

الأولى: أن يقول: بعتك بألف ذهباً وفضة.

الثانية: أن يقول: بعتك بألف درهم ذهباً وفضة.

والمذهب لا يصح في الصورتين، وقيل: يصح في الصورتين ويحمل على المناصفة فتكون القيمة خمسمائة درهم وخمسمائة دينار، لكن لو قال: بألف درهم ذهباً وفضة لا ندري كم سيعطي ربما يعطي أكثرها ذهباً والباقي فضة أو بالعكس فلا ندري.

لكن لو قال قائل: إذا كانت الدراهم والدنانير مقررة، كل اثني عشر درهماً يعادل ديناراً، فإذا قال: بعتك بألف درهم ذهباً وفضة صار معلوماً، سواء من الدنانير أو الدراهم صح.

لكن قد يكون له غرض في أن يكون أكثر الثمن دنانير أو أكثر الثمن دراهم، فيكون له غرض صحيح، وعلى هذا فقول المؤلف: إنه لا يصح قول صحيح، حتى لو فرض أن قيمة الدراهم من قيمة الدنانير لا تتغير، فإنه قد يكون له غرض في تعيينها.

والخلاصة : أنه لو قال: بعتك بألف ذهباً وفضة، فالبيع صحيح ويحمل على المناصفة، وإذا قال بألف درهم ذهباً وفضة لا يصح؛ لأنه ربما يجعل الأكثر ذهباً والأقل فضة أو بالعكس، وكذلك لو قال: بمائة دينار ذهباً وفضة لا يصح للجهالة.

قوله: «أو بما ينقطع به السعر» قال: أبيعك إياه بما يقف عليه في المساومة فإنه لا يصح[(133)]؛ لأننا لا ندري هل يقف على ثمن كثير أو على ثمن قليل، وربما يأتي شخص يناجش فيرتفع الثمن، وربما يكون الحضور قليلين فينقص الثمن؛ ولهذا لا يصح أن يبيعه بما ينقطع به السعر.

وقيل: إنه يصح، وأن بيعه بما ينقطع به السعر أشد طمأنينة من بيعه بالمساومة؛ لأن الإنسان يطمئن فيقول: ما دام الناس وقفوا على هذا السعر فذلك يدل على أن القيمة مطابقة، ولكن في النفس من هذا شيء.

والأقرب: أنه لا يصح بما ينقطع به السعر؛ وذلك لأن ما ينقطع به السعر مجهول، فلو حصل مناجشة زاد، ولو قل الحاضرون نقص، فالجهالة إذاً موجودة، ولهذا ينبغي ألاَّ يباع بما ينقطع به السعر.

قوله: «أو بما باع به زَيد وجهلاه أو أحدهما لم يصح» لأن بيع زيد مجهول، وهذا هو المذهب. وقيل: يصح لأنه يمكن معرفته بالرجوع إلى زيد، وقيل: إن كان زيد ممن يعتبر بتقديره الثمن، فإن البيع بما يبيع به صحيح، فمثلاً: زيد مشهور بالبلد معروف أنه هو الذي يعرف الأسعار، فقال البائع: أبيعك كما يبيع زيد.

فالقول الثالث: أن ذلك صحيح؛ لأن هذا أوثق ما يكون، أي: اعتبار الناس بالرجل المشهور الذي قد نصب نفسه لبيع البضائع، أكثر من اعتبارهم ببيع المساومة.

فالصحيح في هذه المسألة أنه يصح، أما إذا كان زيد من عامة الناس الذين لا يعرفون التجارة فلا يصح أن يقول: بعتك بما باع به زيد؛ لأن زيداً قد يُغبن فيشتري بأقل أو بالعكس.

وَإِنْ بَاعَ ثَوْباً أَوْ صُبْرَةً، أَوْ قَطِيعاً كُلَّ ذِرَاعٍ أَوْ قَفِيزٍ أَوْ شَاةٍ بِدِرْهَمٍ صَحَّ وَإِن بَاعَ مِنْ الصُّبْرَةِ كُلَّ قَفِيزٍ بِدِرْهَمٍ، أَوْ بِمَائَةِ دِرْهَمٍ إِلاَّ دِينَاراً وَعَكسُهُ

قوله: «وإن باع ثوباً» الثوب يراد به المخيط وغير المخيط، والغالب أنه في غير المخيط.

قوله: «أو صُبرة» الصبرة هي الكومة من الطعام.

قوله: «أو قطيعاً» وهو الطائفة من الغنم.

قوله: «كل ذراع» يعود على الثوب.

قوله: «أو قفيز» يعود على الصبرة، والقفيز نوع من المكاييل.

وقوله: «أو شاة» يعود على القطيع، ففي الكلام إذاً لف ونشر مرتب؛ لأنه أجمل في الأول، ثم فصل على الترتيب.

قوله: «بدرهم صح» وإن لم يعلما القدر؛ لأنه باع الجملة، وجعل هذا التحديد تقديراً للثمن، أما المبيع فمعلوم.

مثاله: إنسان عنده قطيع من الغنم، فقال: بعتك هذا القطيع كله، كل شاة بدرهم، صح؛ لأن المبيع معلوم، وتقديره بالشاة أي بالواحدة من أجل معرفة قدر الثمن فيصح، وهذا القطيع ربما يكون فيه مائة رأس، أو مائتان، فلا يضر هذا؛ لأنه معلوم بالمشاهدة، وكوني أحدد الثمن على كل رأس إنما هو لتقدير الثمن فقط.

ومثل ذلك ـ أيضاً ـ إذا باع عليه الصبرة كلها كل قفيز، وإن شئت فقل كل صاع بدرهم فلا بأس.

وكذلك لو باعه الثوب المتر بكذا وكذا، فهذا جائز.

قوله: «وإن باع من الصبرة كل قفيز بدرهم» أي: إن باع من الصبرة كل قفيز بدرهم، أو من الثوب كل ذراع بدرهم، أو من القطيع كل شاة بدرهم فهنا لا يصح البيع؛ لأن «مِنْ» للتبعيض فلا ندري هل يأخذ من هذا القطيع شيئاً كثيراً أو شيئاً قليلاً، فعاد الأمر إلى جهالة المبيع؛ لأنه قد يأخذ من القطيع مثلاً خمسين رأساً أو عشرين رأساً أو كل القطيع، فهو مجهول فلهذا لا يصح.

والفرق بين المسألتين: أنه في الأولى وقع البيع على الجميع، وكون كل واحد بكذا إنما هو لمعرفة قدر الثمن، فالمبيع الآن معلوم.

وفي المسألة الثانية يقول: من القطيع كل شاة بدرهم، «من» للتبعيض، فلو أخذ من القطيع ـ الذي عددُهُ ألفٌ ـ ثلاثاً لم نلزمه بأكثر من ثلاث؛ لأنه قال: «من»، ومن تأتي للتبعيض، والحكم كذلك فيما لو أخذ أكثر، فلا أدري ماذا يأخذ من القطيع فهو مجهول لي، هذا هو الفرق.

والقول الثاني في المسألة الثانية: أن هذا صحيح؛ وذلك لأن البائع قد اطمأن على أنه ربما يأخذ المشتري جميع القطيع، وأنه أتى بـ «من» للتبعيض لأجل أن يكون المشتري بالخيار، إن شاء أخذ كثيراً، وإن شاء أخذ قليلاً، ثم إن المسألة ستعلم، فإذا قال: أنا أريد عشرة من القطيع عُلم، فيصح، وهذا مثلها لأنه مثل الإجارة، لو قال: استأجرت منك هذا البيت كل سنة بمائة درهم فإنه يجوز، وقد روي عن علي ـ رضي الله عنه ـ أنه استؤجر على أن يسقي بستاناً كل دلو بتمرة[(134)]، فإذا صح هذا في الإجارة صح في البيع؛ لأن كلًّا منهما يشترط فيه العلم.

وهذا القول هو القول الراجح في هذه المسألة، أنه إذا باعه من القطيع كل شاة بدرهم، أو من الثوب كل ذراع بدرهم، أو من الصبرة كل قفيز بدرهم، فإن البيع صحيح كما لو باعه الكل، وقد ذكرنا سابقاً أن الناس جرت عادتهم أن المشتري إذا جاء إلى القطيع، وقال له صاحب القطيع: خذ ما شئت ـ مثلاً ـ شاتين أو ثلاثاً أو أربعاً تخير، فيأخذ واحدة أو اثنتين أو ثلاثاً أو أربعاً ويمشي، والناس يتبايعون بهذا، وعليه العمل، فالصواب إذاً صحة ذلك في هذا وفي هذا.

قوله: «أو بمائة درهم إلا ديناراً» لم يصح.

قوله: «وعكسه» بأن باعه بدينار إلا درهماً لم يصح، هاتان مسألتان:

المسألة الأولى: إذا باعه بمائة درهم إلا ديناراً فإنه لا يصح؛ لأن المستثنى من غير جنس المستثنى منه، فإذا باعه بمائة درهم إلا درهماً، صح البيع؛ لأن المستثنى من جنس المستثنى منه.

وبمائة درهم إلا ديناراً لا يصح، ولو قال: نقدر قيمة الدينار ونسقطه من الدراهم، فمثلاً بعدما يتم البيع نقول: كم يساوي الدينار؟ قال: يساوي عشرة دراهم فيكون البيع بتسعين فلماذا لم يصح؟

قالوا: لأننا قد نقدر قيمته فربما يكون أكثر أو أقل، وبناءً على هذا نقول: إذا كانت الدراهم والدنانير معلومة القيمة، بمعنى أنها مقررة من قبل الدولة بأن عشرة الدراهم دينار، فقلت: بعت بمائة درهم إلا ديناراً، فإن البيع يكون صحيحاً لزوال الجهالة، وربما يكون هذا مراد الأصحاب ـ رحمهم الله ـ أنه إذا كانت قيمة الدينار غير معلومة، أما إذا كانت معلومة فإن الثمن سيكون معلوماً.

الثانية: بعتك هذا الشيء بدينار لا درهماً لا يصح البيع على كلام المؤلف؛ لأن قيمة الدرهم المستثنى غير معلومة بالنسبة للدينار، والمستثنى من غير جنس المستثنى منه فلا يصح، وبناءً على ما قررنا نقول: إذا كانت نسبة الدراهم إلى الدنانير لا تختلف فالبيع صحيح.

وكيف نأخذ الثمن من المشتري؟

نقول: إذا كان الدينار يساوي عشرة دراهم يكون البيع بتسعة، والأمر واضح.

والحاصل : أنه إذا استثنى أحد النقدين من الآخر فالبيع على المذهب غير صحيح، ونقيد ذلك بما إذا كانت القيمة قابلة للزيادة والنقص، أما إذا كانت القيمة مقررة بحيث يكون كل عشرة دراهم ديناراً فالاستثناء صحيح.

أَوْ بَاعَ مَعلُوماً وَمَجْهُولاً يَتَعَذَّرُ عِلْمُهُ وَلَمْ يَقُلْ كُلٌّ مِنْهُمَا بِكَذَا لَمْ يَصِحَّ فَإِن لَّمْ يَتَعذّرْ صَحَّ فِي المَعْلوِمِ بِقِسطِهِ ...

قوله: «أو باع معلوماً ومجهولاً يتعذر علمه ولم يقل: كل منهما بكذا، لم يصح» فإن قال: كل منهما بكذا صح.

مثاله: قال: بعتك هذه الناقة وما في بطن ناقة أخرى بألف درهم، فالثمن الآن معلوم، والمبيع بعضه معلوم وبعضه غير معلوم، يتعذر علمه الآن؛ لأنه حمل.

إذاً نقول: إن قال: كل منهما بكذا صح، بأن قال: بعتك هذه الناقة وما في بطن ناقة أخرى بألف درهم، فهذه الناقة بثمانمائة والحمل بمائتين يصح؛ لأن هذا ليس فيه جهالة، لكن بيع الناقة وما في بطن الأخرى بألف لا يمكن أن نقسم الثمن عليهما؛ لأن قيمة الحمل الذي في بطن الناقة الأخرى مجهول، ولا يمكن أن نصل إلى قيمتها فيبقى الثمن الآن مجهولاً، وهذا واضح.

فإن قال: بعتك هذه الناقة وحملها بمائة، هي بثمانين والحمل بعشرين يقولون: إنه لا يصح؛ لأن الحمل لا يصح بيعه إلا تبعاً، فإذا قلت: هذه الناقة بثمانين والحمل بعشرين صار الآن مستقلاً فلا يصح بيعه، كما لا يصح بيع حمل الناقة الأخرى في المثال الأول وتبقى الأم بثمانين.

قالوا: إذا صححنا البيع في الأم دون الحمل، صار كبيع الحامل مع استثناء حملها، وقد سبق أن بيع الحامل مع استثناء حملها على المذهب لا يصح، وبناءً على ما رجحناه من أن الإنسان إذا باع حاملاً واستثنى الحمل، فالبيع صحيح فإنه يصح هنا.

قوله: «فإن لم يتعذر صح في المعلوم بقسطه» أي: إن لم يتعذر علم المجهول صح في المعلوم بقسطه؛ لأنه يمكن أن يقسط الثمن على المعلوم وعلى المجهول، ويعرف ثمن المعلوم.

مثال ذلك: باع عليه السيارة الموجودة الآن هنا، وسيارة أخرى غائبة، فالسيارتان بعشرة آلاف، فالسيارة الأخرى الغائبة مجهولة، فيصح في الحاضرة، والغائبة لا يصح فيها البيع؛ لأنها مجهولة.

وكيف نقسط الثمن؟.

نقدر كم قيمة الموجودة بين أيدينا، فإذا كانت: قيمتها عشرة، وقيمة الأخرى خمسة، نوزع الثمن أثلاثاً، ثلثاه للحاضرة، وثلثه للغائبة، فصار يقسط الثمن على المعلوم الحاضر وعلى المجهول الغائب، ويؤخذ ثمن المعلوم الحاضر وذاك يسقط؛ لأنه لم يصح فيه البيع.

فصار بيع المعلوم مع المجهول ينقسم إلى قسمين:

الأول: أن يتعذر علم المجهول.

الثاني: ألا يتعذر.

إن تعذر علمه فالبيع لا يصح ما لم يقدر لكل منهما ثمناً، وأما إذا لم يتعذر علمه وهو القسم الثاني فإنه يصح في المعلوم بقسطه، ونسقط قيمة المجهول من الثمن.

وهذه تسمى تفريق الصفقة، وهذه إحدى الصفقات الثلاث، لأن عندهم ثلاث صفقات يصح البيع فيها بما يصح عقد البيع عليه، ولا يصح في الباقي، فهذه المسألة إذا تعذر صح في المعلوم بقسطه هي إحدى مسائل تفريق الصفقة.

ومعنى الصفقة العقد؛ لأن المتعاقدين ولا سيما في الزمن الأول إذا باع قال له: بكم بعت علي؟ قال: بعت عليك بكذا ويصفق على يديه، فالصفقة هي العقد، وتفريقها، أي تصحيح بعضها وإبطال البعض، والمسألة التي معنا الآن إذا باع معلوماً ومجهولاً لا يتعذر علمه، هنا فرقنا الصفقة فصححناها فيما يصح وأبطلناها فيما يبطل.

وَلَوَ بَاعَ مُشَاعاً بَيْنَهُ وَبَيْنَ غَيْرِهِ كَعَبْدٍ أَوْ مَا يَنْقَسِمُ عَلَيْهِ الثَّمَنُ بِالأجْزَاءِ صَحَّ فِي نَصِيْبِهِ بِقِسْطِهِ وَإِنْ بَاعَ عَبْدَهُ وعَبْدَ غَيْرِه بِغَيْرِ إِذْنِه أَوْ عَبْداً وَحُرّاً، أَو خَلًّا وَخمراً صَفْقَةً وَاحِدَةً، صحَّ فِي عَبْدِهِ، وَفِي الَخلِّ بِقِسْطِهِ، وَلِمُشْتَرٍ الخِيَارُ إنْ جَهِلَ الحَالَ.

قوله: «ولو باع مشاعاً بينه وبين غيره» هذه المسألة الثانية «مشاعاً» أي مشتركاً بينه وبين غيره.

قوله: «كعبد» وكسيارة، أو أرض، أو أي شيء يكون مشتركاً مشاعاً باعه جميعاً.

فمثلاً هذه السيارة بيني وبين أخي فبعتها على إنسان كلها، فالآن بعت مشاعاً بيني وبين غيري، فبيعي لملكي صحيح؛ لأنه من مالك، وبيعي لملك أخي لا يصح؛ لأني لست وكيلاً، إذاً فرقنا الصفقة، فنقول للمشتري: لك الآن نصف السيارة؛ لأنه صح فيها البيع، أما بيع نصيب أخي فلا يصح.

لو قال المشتري: أنا سأذهب بالسيارة إلى مكة والمدينة، وقال الشريك الثاني: إذا سافرت عليها فيكون ذلك بنصف الأجرة، فهل يكون للمشتري الخيار في هذه الحال لتفريق الصفقة عليه؟.

نقول: نعم له الخيار؛ لأن تفريق الصفقة يضره.

قوله: «أو ما ينقسم عليه الثمن بالأجزاء» أي: ليس مشاعاً، لكن ينقسم عليه الثمن بالأجزاء كصاعين من بر، أحدهما لي، والثاني للآخر، خلطتهما ثم بعتهما، فهل يصح البيع في الصاعين، أو في الصاع الذي لي فقط؟ قال:

«صح في نصيبه بقسطه» أي: في الصاع الذي لي فقط، ولا يصح في الصاع الآخر، والفرق بين هذه المسألة والأولى، أن الأولى الشركة فيها مشاعة، والثانية الشركة فيها بالأجزاء؛ لأن الحب الآن، حبة لي وحبة للآخر، ولكن المشاع أي ذرة في المملوك فهي مشتركة.

فإذا باع ما ينقسم عليه الثمن بالأجزاء بعضه له، وبعضه للآخر، صح البيع فيما هو له، ولم يصح البيع للآخر؛ لأن الآخر لا يملكه ولم يوكل فيه، وهذه المسألة الثانية من مسائل تفريق الصفقة.

قوله: «وإن باع عبده وعبد غيره بغير إذنه» أي: باع عينين قائمتين كل واحدة قائمة بنفسها عبده وعبد غيره، أخذ عبد غيره من بيته وذهب به معه إلى السوق ومعه عبده فنادى عليهما جميعاً وباعهما، فالآن وقع العقد على ما يملك بيعه وما لا يملك، فنقول: يصح في عبده، ولا يصح في عبد غيره، والفرق بين هذه وبين التي قبلها واضح، فهذه ليس فيها اختلاط، فكل عين متميزة، وكذلك باع سيارته وسيارة غيره يصح في سيارته، ولا يصح في سيارة غيره.

قوله: «أو عبداً وحراً» الحر غير مملوك، فباع عبده وحراً بثمن واحد صفقة واحدة، يصح في عبده ولا يصح في الحر؛ لأن الحر لا يصح عقد البيع عليه.

قوله: «أو خلًّا وخمراً صفقة واحدة صح في عبده، وفي الخل بقسطه» عنده الآن جَرَّتان، إحداهما: خمر، والثانية: خل، فباعهما جميعاً، فيصح في الخل ولا يصح في الخمر.

وقوله: «صح في عبده» فلو نودي على هذين العبدين كم يساوي كل واحد؟ قالوا: أحدهما يساوي ألفاً، والثاني يساوي ألفين، فإذا كان عبده يساوي ألفين أسقطنا الثلثين من الثمن، وعبد غيره يساوي ألفاً أسقطنا الثلث.

وإذا باع عبده وحراً كيف نقوِّم الحر؟ قلنا: يقدر أنه عبد، فيقال: يقدر أن هذا الحر عبد مع عبدك الذي بعته، قال: لو كان الحر عبداً لكان يساوي ألفين، وعبدي يساوي ألفاً فنسقط من الثمن الثلثين.

أما مسألة الخل والخمر، فمعلوم أن الخمر ليس له قيمة شرعاً، فماذا نصنع؟ قالوا: يقدر الخمر خلًّا، أي يقدر شراباً لم يتخمر، فلو كان خلًّا يساوي عشرة، والخل الذي معه يساوي خمسة، فنسقط من الثمن الثلثين فقط.

قوله: «ولمشتر الخيار إن جهل الحال» أي: في مسائل تفريق الصفقة له الخيار إن جهل، فإن علم فلا خيار له.

مثاله: باع الرجل عبده وعبد غيره على رجل، والرجل يعلم أن هذا العبد ليس له، فالعبد الذي ليس له لا يصح بيعه، فهل للمشتري الخيار؟.

الجواب: لا؛ لأنه دخل على بصيرة، فلا خيار له، إذاً للمشتري الخيار إن جهل الحال، وإلا فلا خيار له؛ لأنه دخل على بصيرة.

والخلاصة: أن مسائل تفريق الصفقة ثلاث:

الأولى: إذا باع معلوماً ومجهولاً لا يتعذر علمه.

الثانية: إذا باع مشاعاً بينه وبين غيره.

الثالثة: إذا باع شيئين، أحدهما يصح البيع فيه، والآخر لا يصح.

والمذهب فيها كلها أن البيع يصح فيما يصح ويبطل فيما يبطل، وللمشتري الخيار.

والقول الثاني في المسألة: أن البيع لا يصح في الجميع؛ لأن الصفقة واحدة ولا يمكن أن تتفرق ولكن الصحيح المذهب.

وبهذا انتهت شروط البيع، وتبين أن الشروط تدور على ثلاثة أشياء: الظلم، والربا، والغرر، فمن باع ما لا يملك فهذا من باب الظلم، ومن تعامل بالربا فهذا من باب الربا، ومن باع بالمجهول فهذا من باب الغرر.

فَصْلٌ

وَلاَ يَصِحُّ البَيْعُ مِمَّنْ تَلْزَمُهُ الجُمُعَةُ بَعْدَ نِدَائِهَا الثَّانِي وَيَصحُّ النّكَاحُ وَسَائِرُ العُقُودِ .

قوله: «فصل» المؤلف ـ رحمه الله ـ لما ذكر شروط صحة البيع ذكر بعد ذلك موانع البيع، وإنما صنع ذلك؛ لأن الأشياء لا تتم إلا باجتماع الشروط وانتفاء الموانع؛ لأنه إذا تمت الشروط ولم تنتف الموانع لم تصح العبادة ولا المعاملة، وكذلك لو عدمت الموانع ولم تتم الشروط لا تصح، أرأيت الرجل يكون أباً للإنسان أو ابناً له فإنه يرث؛ ولكن إذا وجد فيه مانع من موانع الإرث لم يرث؛ لأنه لا يتم الشيء إلا بوجود شروطه، وانتفاء موانعه، وهذه القاعدة نافعة في باب الأحكام وفي باب الأخبار.

قوله: «ولا يصح البيع» يعني ولا الشراء.

قوله: «ممن تلزمه الجمعة» احترازاً ممن لا تلزمه، فيجوز له البيع والشراء كالنساء والأولاد الصغار فيما يتبايعونه بينهم؛ لأن من لا تلزمه الجمعة لا يلزمه السعي إليها، وإذا لم يلزمه السعي إليها صار البيع والشراء في حقه حلالاً، إذ إن الذي لا يصح البيع منه هو الذي يوجه إليه الخطاب في قوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاَةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ}} [الجمعة: 9] ، فأمر بالسعي إلى ذكر الله، وهي الخطبة والصلاة، والمراد بالسعي هنا مجرد الانطلاق، وليس المراد به السعي الذي هو الركض؛ لأن النبي صلّى الله عليه وسلّم نهى عن الإسراع فيمن أتى إلى الصلاة[(135)].

ونحن قلنا: لا يصح البيع ولا الشراء، أفلا يقول قائل: إن البيع والشراء متلازمان؟.

قلنا: مراده بالشراء هنا القبول؛ لأنه قد يوجب البائع البيع، فيقول: بعت عليك هذا بعشرة، وبعد ذلك يقول المؤذن: الله أكبر، فيقول الثاني: قبلت، فالذي وقع بعد النداء هو الشراء، وإلا فمن المعلوم أنه لا بيع إلا بشراء ولا شراء إلا ببيع، لكن قد يقع القبول بعد النداء، والإيجاب قبل النداء، فنقول: إن البيع لا يصح.

وقوله: «ممن تلزمه الجمعة» يشمل من تلزمه بنفسه ومن تلزمه بغيره، فالذي تلزمه بنفسه من اجتمعت فيه شروط الوجوب، وأما من تلزمه بغيره فهو من لم تجتمع فيه الشروط، ولكن إذا أقيمت الجمعة وجبت عليه، من ذلك المسافر الذي يلزمه الإتمام وهو ـ على المذهب ـ من نوى إقامة أكثر من أربعة أيام، وتفصيل ذلك يوجب علينا أن نرجع إلى شروط من تجب عليه الجمعة، وهي مذكورة في باب صلاة الجمعة.

قوله: «بعد ندائها الثاني» أفادنا المؤلف ـ رحمه الله ـ أن للجمعة ندائين، أولاً وثانياً، فأما الثاني فهو الموجود على عهد النبي صلّى الله عليه وسلّم حين يجيء الإمام فيؤذن المؤذن فحملت الآية عليه؛ لأنها نزلت في وقت لا يوجد فيه إلا أذان واحد وهو الثاني، فلذلك نقول: إن الحكم معلق به. أما الأذان الأول فإنما حدث في زمن أمير المؤمنين عثمان بن عفان ـ رضي الله عنه ـ حين اتسعت المدينة وبَعُدَ الناس، جعل للجمعة نداءين من أجل أن يتهيأ الناس إلى الحضور فيمكنهم الحضور حين حضور الإمام[(136)].

فإن قال قائل: إحداث ذلك بدعة؛ لأن النبي صلّى الله عليه وسلّم لم يشرع إلا أذاناً واحداً، والأذان عبادة لا يمكن شرعها إلا بإذن من الشارع؟.

فالجواب على ذلك من وجهين:

الأول: أن هذا من سنة الخلفاء الراشدين؛ لأن عثمان ـ رضي الله عنه ـ منهم، وللخلفاء الراشدين سنة متبعة بسنة الرسول صلّى الله عليه وسلّم فقد قال: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي» [(137)].

الثاني: أن عثمان ـ رضي الله عنه ـ لم يسنه إلا لسبب لم يكن موجوداً في عهد الرسول صلّى الله عليه وسلّم، وهو سعة المدينة وتباعد الناس، فلا يقال: إن الرسول صلّى الله عليه وسلّم لم يشرعه؛ لأنه في عهد الرسول صلّى الله عليه وسلّم لم يكن هناك سعة يحتاج الناس معها إلى أن ينادوا للصلاة، وقد علم أن الرسول صلّى الله عليه وسلّم شرع أذاناً في آخر الليل ليس لصلاة الفجر، بل من أجل إيقاظ النائم، وإرجاع القائم، فقد قال صلّى الله عليه وسلّم: «إن بلالاً يؤذن بليل ليوقظ نائمكم ويرجع قائمكم، فكلوا واشربوا حتى يؤذن ابن أم مكتوم» [(138)].

إذاً فقد شرع النبي صلّى الله عليه وسلّم أذاناً في آخر الليل لا من أجل وقت صلاة، ولكن من أجل أن يستعد الناس للسحور، قد يكون الداعي إلى مشروعية الأذان الأول يوم الجمعة أقوى من ذلك، فعلى هذا تكون هذه السنة التي سنها أمير المؤمنين عثمان بن عفان ـ رضي الله عنه ـ سنة شرعية نحن مأمورون باتباعها.

وبهذا يعرف غرور بعض الأغرار الصغار من طلاب العلم الذين ينتسبون إلى علم الحديث، فيضللون أمير المؤمنين عثمان بن عفان ـ رضي الله عنه ـ ويقولون: إنه مبتدع ـ نسأل الله العافية ـ وهم إذا قالوا: إن عثمان بن عفان ـ رضي الله عنه ـ مبتدع، لزم من ذلك أن يكون جميع الصحابة الذين أدركوا عهده مبتدعة؛ لأنهم أقروا البدعة، وهذا مبدأ خطير ينبئ عن غرور وإعجاب بالنفس ـ والعياذ بالله ـ وعدم اكتراث بما كان عليه السلف الصالح، ووالله إن علم السلف الصالح أقرب إلى الصواب من علم المتأخرين، وأهدى سبيلاً، وهذا شيء معلوم، حتى إن ابن مسعود ـ رضي الله عنه ـ كان يأمر باتباع هدي الصحابة ـ رضي الله عنهم ـ ويقول: «إنهم أعمق علوماً، وأبر قلوباً»، فإذا اجتمع بِرُّ القلب وعمق العلم، تبين أن من بعدهم خَلْفٌ وليسوا أماماً، وإني أحذر إخواني طلبة العلم من ركوب مثل هذا الصعب، وأقول: لا ترتقوا مرتقًى صعباً، عليكم بسنة الخلفاء الراشدين كما أمركم نبيكم صلّى الله عليه وسلّم[(139)]، وإياكم أن تطلقوا ألسنتكم عليهم بمثل هذا الكلام السخيف، أيقال لأمير المؤمنين عثمان بن عفان ثالث الخلفاء الراشدين: إنه مبتدع؟!! أو يقال لمن أدرك زمنه من الصحابة: إنهم مقرُّون للبدعة؟!! من أنت أيها الصبي؟ من أنت أيها الغر؟ اعرف قدر نفسك حتى تعرف قدر الناس، نسأل الله السلامة.

إذاً النداء الأول للجمعة إذا وقع البيع والشراء بعده فلا بأس؛ لأنه لا نهي فيه.

وشمل قوله: «بعد ندائها الثاني» بيع رجلين أقبلا إلى المسجد بعد الأذان فتبايعا وهما يمشيان إلى المسجد، فلا يصح بيعهما ما دام وقع بعد الأذان ولو قبل الخطبة لقوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاَةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ}} [الجمعة: 9] .

وقوله: «لا يصح البيع» إذا قال قائل: ما الدليل على الفساد؟

قلنا الدليل: نهي الله ـ عزّ وجل ـ؛ لأن قوله {{وَذَرُوا الْبَيْعَ}} [الجمعة: 9] يعني لا تبيعوا، والنهي يقتضي الفساد، هذه القاعدة التي دلت عليها سنة الرسول صلّى الله عليه وسلّم لقوله صلّى الله عليه وسلّم: «من عمل عملاً ليس عليه أمرنا فهو رد» [(140)]، وقال: «كل شرط ليس في كتاب الله فهو باطل وإن كان مائة شرط» [(141)]، ولأننا لو صححنا ما نهى عنه الله ورسوله (ص) لكان في ذلك مضادة لله ورسوله، إذ إن النهي يقتضي البعد عنه وعدم ممارسته، والتصحيح يستلزم ممارسة هذا الشيء ونفاذه، وهذا مضادة لله ورسوله صلّى الله عليه وسلّم.

فإن قال قائل: لم لا تقولون هو حرام ولكنه صحيح، كما قلتم في تلقي الجَلَب؟

فالجواب: الفرق بينهما ظاهر، أولاً: لأن حديث التلقي قال فيه النبي صلّى الله عليه وسلّم: «فإذا أتى سيده السوق فهو بالخيار» [(142)]، فثبوت الخيار فرع عن صحة العقد، فيكون في الحديث دليل على أن العقد صحيح.

ثانياً: أن النهي عن التلقي ليس نهياً عن العقد لذاته، ولكن نهي عن العقد لحق الغير، حيث إنه ربما يكون فيه خديعة للقادم فيشتريه المتلقي بأقل، ولهذا جعل الحق له في إمضاء البيع أو فسخه، وأما مسألتنا فإن النهي عن البيع بعينه، وما نهي عنه بعينه لا يمكن أن نقول: إنه صحيح، سواء في العبادات أو في المعاملات؛ لأن تصحيحنا لما جاء فيه النهي بعينه إمضاء لهذا الشيء الذي نهى الشارع عنه؛ لأن الذي نهى الشارع عنه يريد منا أن نتركه ونتجنبه، فإذا حكمنا بصحته فهذا من باب المضادة لأمر الله ـ سبحانه وتعالى ـ.

وعلى هذا نقول: إن البيع بعد نداء الجمعة الثاني حرام وباطل أيضاً، وعليه فلا يترتب عليه آثار البيع، فلا يجوز للمشتري التصرف في المبيع؛ لأنه لم يملكه ولا للبائع أن يتصرف في الثمن المعين؛ لأنه لم يملكه، وهذه مسألة خطيرة؛ لأن بعض الناس ربما يتبايعون بعد نداء الجمعة الثاني ثم يأخذونه على أنه ملك لهم.

وظاهر كلام المؤلف أن هذا الحكم شامل حتى فيما يتعلق بنفس صلاة الجمعة، مثل: لو أن إنساناً اشترى ماء للوضوء بعد نداء الجمعة الثاني، فهل يصح أو لا؟ ظاهر كلام المؤلف أنه لا يصح؛ لأنه لم يستثن، والعلماء لا بد أن نأخذ بظاهر كلامهم ثم نبين الصحيح، فهل هذا الظاهر مراد للمؤلف ومقصود له، أو أنه حذف الاستثناء اختصاراً؟ مثل هذه ينظر فيها إذا كانت مسألة إجماعية من أهل العلم فإن المؤلف حذفه اختصاراً لا شك؛ لأنه لا يخرج عن الإجماع، وإذا كانت المسألة خلافية فمعنى ذلك أن المؤلف يختار القول الثاني الذي ليس فيه استثناء، لكن الواقع أنه يستثنى من ذلك ما يتعلق بالصلاة، فإذا لم يكن على وضوء ووجد مع إنسان غير مكلف أو لا تجب عليه الجمعة فإنه يجوز لهذا أن يشتري الماء ليتوضأ به؛ لأن ذلك مما يتعلق بهذه الصلاة.

فإن قيل: إن الآية عامة {{وَذَرُوا الْبَيْعَ}}؟ فالجواب: نعم الآية عامة، ولكننا نقول: ما الحكمة من النهي عن البيع؟ من أجل المحافظة على الصلاة، ولهذا قال: {{فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ}}، ومن المحافظة عليها أن نأتي بواجباتها، وهذا قادر على أن يأخذ ماء ويتوضأ.

قوله: «ويصح النكاح» أي: يصح عقد النكاح بعد أذان الجمعة الثاني؛ لأن الله إنما نهى عن البيع، وأما النكاح فلم ينه عنه؛ ولأن البيع عقد معاوضة يكثر تناوله بين الناس بخلاف النكاح.

قوله: «وسائر العقود» [(143)] ظاهر كلامه: أنه يصح الرهن، والضمان، والقرض، والإجارة، وإمضاء بيع الخيار، والإقالة وغير ذلك، وكل العقود تصح.

ولكن الصحيح خلاف كلام المؤلف ـ رحمه الله ـ وأن سائر العقود منهي عنها كالبيع، وإنما ذكر الله البيع بحسب الواقع؛ لأن هذا هو الذي حصل، فالصحابة ـ رضي الله عنهم ـ لما وردت العير من الشام خرجوا وبدؤوا يتبايعون فيها[(144)]، فتقييد الحكم بالبيع إنما هو باعتبار الواقع فقط، وإلا فكل ما ألهى عن حضور الجمعة فهو كالبيع ولا فرق.

والمؤلف في هذه المسألة أخذ بمذهب أهل الظاهر، وهو الاقتصار على لفظ النص فقط، وهو قوله: {{وَذَرُوا الْبَيْعَ}}.

فالصواب أن جميع العقود لا تصح، وأنها حرام، لا يستثنى من ذلك النكاح، ولا القرض، ولا الرهن، ولا غيرها، نعم ربما يقول قائل: إن عقود التبرعات كالهبة لا تضر؛ لأنها لا تُلهي ولا تشغل، فمثلاً لو أن رجلين أقبلا على المسجد، وفي حال إقبالهما أُذِّن لصلاة الجمعة، فوهب أحدهما الآخر شيئاً، فهنا قد يقال: إنه يصح؛ لأنه لم يحصل بذلك إشغال ولا إلهاء، لكن شيئاً يحتاج إلى معالجة، ونقول: إنه يصح مع أن الله نهى عن البيع هذا فيه نظر.

وَلاَ يَصِحُ بَيْعُ عصِيرٍ ممَّن يَتَّخذُهُ خَمْراً. وَلاَ سِلاَحٍ فِي فِتْنَةٍ

وَلاَ عَبدٍ مُسْلِمٍ لِكَافِرٍ إِذَا لَمْ يَعْتُقْ عَلَيْهِ، ..........

قوله: «ولا يصح بيع عصير ممن يتخذه خمراً» أي: لا يصح بيع عصير على من يتخذه خمراً، والدليل قول الله تعالى: {{وَلاَ تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ}} [المائدة: 2] .

فإن قال قائل: ما الذي يدريني أن هذا الرجل اشترى العصير ليتخذه خمراً أو ليشربه في الوقت الحاضر؟.

نقول: إذا غلب على الظن أن هذا من القوم الذين يشترون العصير ليتخذوه خمراً كفى ذلك وصار هذا حراماً؛ لأنه من باب التعاون على الإثم والعدوان، والله ـ سبحانه وتعالى ـ قد نهى عن ذلك، وإلا فالأصل الصحة، وعدم المنع.

قوله: «ولا سلاح في فتنة» كذلك لا يصح بيع سلاح في فتنة بين المسلمين، فلو حصل فتنة وقتال بين المسلمين، وجاء رجل يشتري سلاحاً، وغلب على الظن أنه اشترى السلاح ليقاتل المسلمين، فإنه يحرم بيعه.

فإن قال صاحب السلاح: لعله اشتراه لأجل أن يصطاد به صيداً مباحاً فما الجواب؟.

نقول: لا نمنع إلا إذا غلب على الظن أنه اشتراه من أجل أن يقاتل المسلمين.

وكذلك لو اشترى رجل سلاحاً ليصطاد به صيداً في الحرم، بأن تعرف أن هذا الرجل من أهل الصيد، وهو الآن في الحرم واشترى السلاح لأجل أن يصطاد به صيداً في الحرم، فهذا حرام ولا يصح البيع؛ لأنه من باب التعاون على الإثم والعدوان، وتأمل القرآن الكريم في قوله: {{وَلاَ تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ}} [المائدة: 2] يدخل فيه آلاف المسائل؛ لأنها كلمة عامة تشمل التعاون على الإثم والعدوان، في العقود والتبرعات والمعاوضات والأنكحة وغير ذلك، فكل ما فيه التعاون على الإثم والعدوان فإنه حرام.

وكذلك لا يصح بيع أوانٍ لمن يسقي بها الخمر، بأن أعرف أن صاحب هذا المطعم يأتيه الناس يشربون الخمر عنده، وأتى ليشتري أواني يسقي بها الخمر، فلا يجوز بيعه؛ لأن هذا من باب التعاون على الإثم والعدوان.

وكذا إذا اشترى رجل أمواساً لحلق اللحى، وأعرف أنه اشتراها لذلك فلا يجوز؛ لأن هذا تعاون على الإثم والعدوان، وكثير من العامة يظنون أن حلق اللحية لا بأس به، حتى إن بعض الناس يسألنا في الحج يقول: إنني لبست ثيابي قبل أن أحلق يشير إلى لحيته، نقول: لا تحلق لا بعد الحل، ولا قبل الحل، فهذا حرام عليك.

وكذا إذا اشترى رجل مني بيضاً من أجل أن يقامر فلا يجوز؛ لأنه من باب التعاون على الإثم والعدوان، ولكن كيف القمار على البيض؟.

يقولون: إذا ضغطت على البيضة طولاً لا تكسرها أبداً، وعرضاً تكسرها، فالناس يقامرون عليه بهذه الصفة، فإن علمنا أن هذا الرجل اشترى البيضة من أجل القمار عليها قلنا: هذا لا يجوز؛ لأنه من باب التعاون على الإثم والعدوان.

قوله: «ولا عبد مسلم لكافر» العبد المسلم لا يجوز أن تبيعه على كافر؛ لأنه من المعلوم أن السيد له سلطة وإمرة على عبده، فإذا بعت العبد المسلم على الكافر سلطت الكافر عليه، وأذللت المسلم أمام الكافر، وإذلال المسلم حرام، فلا يحل للإنسان المسلم أن يبيع عبده المسلم على كافر.

وبيع العبد الكافر على الكافر صحيح، بأن كان عند إنسان عبد كافر وباعه على كافر.

قوله: «إذا لم يعتق عليه» أي: على الكافر، فإن عتق على الكافر بالشراء صح بيعه عليه، ومن الذي يعتق على مشتريه؟ هو ذو الرحم المحرم[(145)] أي: ابنه، وابن بنته، وأخوه، وعمه، وخاله، وابن أخيه وما أشبه ذلك، فكل من بينهما رحم محرم إذا ملك أحدهما الآخر عتق عليه، فإذا كان هذا العبد ابن أخ للكافر وبعته على الكافر يصح؛ لأنه بمجرد ما يقول: قبلت يكون العبد حراً، وهذا في الحقيقة فيه مصلحة للعبد، إذ إن فيه تعجيلاً لحريته، ولا يمكن أن يبقى ملك الكافر عليه ولا لحظة؛ لأنه بمجرد ما يقول: قبلت يعتق، فإذا كان يعتق عليه فإنه يصح بيعه.

كذلك ـ أيضاً ـ لو كان يعتق عليه بالتعليق، بأن يقول: هذا الكافر إذا ملكت هذا العبد فهو حر، فإنه بمجرد ما يملكه يكون حراً، والمؤلف عمم قال: «إذا لم يعتق عليه» ، فإذا عتق عليه إما لرحم محرم، وإما بتعليق فإنه يصح بيعه عليه؛ لأن في ذلك استعجالاً لحريته.

وهل يصح بيع العبد الكافر لمسلم؟.

الجواب: يصح بيع العبد المسلم لمسلم، والكافر للكافر، والكافر للمسلم، أما المسلم فلا يصح بيعه للكافر.

وَإِنْ أسْلَمَ فِي يَدِهِ أُجْبِرَ عَلَى إِزَالَةِ مُلكِهِ، وَلاَ تَكْفِي مُكَاتَبَتُهُ ، وَإِنْ جَمَعَ بَيْنَ بَيْعٍ وَكِتَابَةٍ أَوْ بَيْعٍ وَصَرفٍ صَحَّ فِي غَيْرِ الكِتَابَةِ .......

قوله: «وإن أسلم في يده أُجبر على إزالة ملكه» إن أسلم في يد الكافر أجبر الكافر على إزالة ملكه؛ لأنه لا يمكن أن يكون للكافر ولاية وسلطة على مسلم.

مثال ذلك: رجل كافر عنده عبد كافر، ثم إن العبد الكافر منّ الله عليه بالإسلام فأسلم، فنقول للكافر لا يمكن أن يبقى على ملكك فلا بد أن تخرجه من ملكك بالعتق، أو بالبيع أو الهبة، لكن بشرط ألا يبيعه ولا يهبه لكافر، فإن باعه على كافر فالبيع حرام ولا يصح.

فقول المؤلف: «أجبر على إزالة ملكه» عام أي: إزالة ملكه ببيع أو هبة أو عتق أو غير ذلك، لكنه إذا كان ببيع أو هبة فإنه لا يبيعه ولا يهبه على إنسان كافر.

قوله: «ولا تكفي مكاتبته» أي: لو أن الكافر الذي أسلم عبده قال: أنا أكاتبه، والمكاتبة أن يبيع السيد عبده على نفسه، كما في قوله تعالى: {{وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا}} [النور: 33] ، فهذا الرجل الكافر، قال: ليس عندي مانع أن أزيل ملك عبدي لكني أريد أن أزيله بالمكاتبة، أبيع نفسه عليه، فنقول: هذا لا يكفي؛ لأن المكاتبة لا تخرج ملك السيد عن العبد حتى يوفي تماماً، وقبل الوفاء هو في رق السيد، فلهذا لا تكفي المكاتبة.

ولو قال: أنا أبيعه لكن أريد أن أشترط الخيار لي لمدة شهر فلا يكفي؛ لأنها لم تنقطع عِلَقُهُ عنه، فربما يقول: أنا فسخت البيع، إذاً لو كاتبه أو باعه بالخيار لم يكفِ.

قوله: «وإن جمع بين بيع وكتابة أو بيع وصرف صح في غير الكتابة» هذا الجمع بين العقدين، فإذا جمع بين عقدين فإن كان بشرط فالعقد غير صحيح، وإن كان بغير شرط فالعقد صحيح.

مثال ذلك: قال: بعت عليك بيتي هذا بمائة ألف، بشرط أن تؤجرني بيتك بعشرة آلاف، قال: قبلت لا مانع عندي، فالعقد غير صحيح لا البيع ولا الإجارة؛ لأنه شَرْطُ عقد في عقد فلا يصح، وقد قال النبي صلّى الله عليه وسلّم: «لا يحل سلف وبيع ولا شرطان في بيع» [(146)]، هذا هو المذهب.

والصحيح أنه جائز إذا لم يتضمن محذوراً شرعيّاً، والحاجة داعية لذلك فقد يقول: أنا لا أحب أن أبيع عليك بيتي حتى أضمن أنني ساكن في بيت آخر، فيقول: بعت عليك البيت بمائة ألف، بشرط أن تؤجرني بيتك بعشرة آلاف أو بألف، فليس هناك مانع.

وأما قول الرسول صلّى الله عليه وسلّم: «ولا شرطان في بيع» فالعبارة مطلقة فتحمل على المقيد، وهما الشرطان اللذان يلزم منهما الوقوع في محذور شرعي.

لكن إذا كان بغير شرط فجمع بين بيع وكتابة، أو بيع وصرف، أو بيع وإجارة، أو بيع ومهر، فإن العقد يصح.

وقوله: «بين بيع وكتابة» أي: قال لعبده: بعتك هذه السيارة وكاتبتك بعشرة آلاف، فالثمن واحد والصفقة واحدة، فيقول المؤلف: لا يصح البيع في هذه الحال؛ لأنه باع ملكه على ملكه، فهذا العبد الذي كاتبه لم يخرج عن ملكه فلا يخرج حتى يؤدي، فإذا باع ملكه على ملكه لم يصح، والمسألة فيها خلاف لكن هذا المذهب، والتعليل أن من شرط البيع أن يبيع على من يملك ملكاً تامّاً، وهذا لا يملك ملكاً تامّاً؛ إذ إنه ما زال على ملك سيده؛ ولأن العبد إلى الآن لم يملك كسبَهُ فقد اجتمع المشروط وشرطه، ويشترط في الشرط أن يتقدم على المشروط، وقال بعض الفقهاء: إنه يصح الجمع بين البيع والكتابة ولا مانع من أن يجتمع الشرط مع المشروط؛ لأن المحذور أن يتأخر الشرط عن المشروط، أما إذا اقترن به فلا حرج، وهذا القول أقرب للصحة عندي ولا مانع.

واعلم أن قول المؤلف: «صح في غير الكتابة» فيه إيهام عظيم؛ لأن معنى قوله هنا أن الكتابة لا تصح والبيع يصح، هذا هو المتبادر من العبارة، ولكن المعنى صح البيع في غير ما إذا جمع مع الكتابة، فإذا جمع مع الكتابة لم يصح.

فإذا جمع بين بيع وإجارة قال: بعتك بيتي هذا بمائة ألف، وآجرتك البيت الثاني بعشرة آلاف، قال: قبلت فهذا صحيح، أو قال: بعتك بيتي هذا وآجرتك بيتي هذا بمائة ألف هذا أيضاً صحيح، ويقسط العوض عليهما عند الحاجة.

وقوله: «بيع وصرف» الواقع أن الصرف بيع، لكن يختص بأنه مبادلة نقد بنقد، وله أحكام معروفة، لكن الكلام على أنه مبادلة، فدنانير بدراهم صرف، ودنانير بثياب غير صرف، والصرف بيع لا شك، لكن لما كان الصرف له أحكام خاصة صاروا يفردونه بالقول، فيقولون: بيع وصرف.

مثاله: قال بعتك هذه الدنانير وهذه السيارة بعشرة آلاف درهم، الصفقة واحدة والثمن واحد، فيصح البيع، فإذا قبض الثمن فلا إشكال، وإن لم يقبض صح في السيارة دون الصرف، لأنك إذا بعت دراهم بدنانير لا بد من التقابض قبل التفرق.

وَيُقَسَّطُ العِوضُ عَلَيْهِمَا وَيَحْرُمُ بَيْعُهُ عَلَى بَيْع أخِيْهِ كَأن يَقُولَ لَمِنَ اشْتَرَى سِلْعَةً بعَشَرَةٍ أَنَا أُعْطِيكَ مِثْلَهَا بِتِسْعَةٍ، وَشِرَاؤُهُ عَلَى شِرَائِهِ كَأن يَقُولَ لَمِنْ بَاعَ سلْعَةً بتسْعَةٍ: عِنْدِي فيهَا عَشَرَةٌ لِيَفْسَخَ لِيَفْسَخَ وَيَعْقِدَ مَعَهُ وَيَبْطُلُ العَقْدُ فِيهِمَا،........

قوله: «ويقسط العوض عليهما» أي: يوزع العوض عليهما بالقسط، وذلك عند الحاجة.

مثال ذلك: بعتك هذه السيارة وآجرتك هذا البيت بمائة ألف، الثمن واحد، والعقد واحد، فلو قدر أن البيت انهدم، بأن جاءته أمطار فهدمته، فالإجارة تنفسخ؛ لأن العين المعقود عليها تلفت، وهذا العوض فيه أجرة وفيه ثمن، فكيف نوزع هذا العوض؟ الجواب: يوزع بالقيمة، فيقال: بكم يؤجر البيت؟ فقالوا: يؤجر بعشرين ألفاً، فتكون قيمة السيارة ثمانين ألفاً، إذاً ينزل من العوض عشرون، فإن قُدر أنه عند التقويم صار يساوي مائتي ألف، وقالوا: إن الإجارة قيمتها عشرون ألفاً والعقد بمائة ألف، نقول: عشرون ألف من مائتين تقابل 10%، فنرجع إلى الثمن الذي هو مائة فنخصم منه 10%، هذا معنى قول المؤلف: «يقسط العوض عليهما» أي: لو احتجنا إلى توزيع العوض، فإنه يقسط على قيمة المبيع وعلى الأجرة.

قوله: «ويحرم بيعه على بيع أخيه» أي: يحرم بيع المسلم على بيع أخيه؛ لأن النبي صلّى الله عليه وسلّم قال: «لا يبع بعضكم على بيع بعض» [(147)]، ولأن ذلك عدوان على أخيه، ولأنه يوجب العداوة والبغضاء والتقاطع، وكل ما أوجب العداوة والبغضاء بين المسلمين فإنه محرم، وهذه قاعدة عامة لقوله تعالى في تعليل تحريم الخمر والميسر: {{إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسَرِ}} [المائدة: 91] ؛ ولأن هذا الدين دين التآلف، ودين الأخوة والمحبة حتى قال الرسول صلّى الله عليه وسلّم: «لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه» [(148)].

وكذلك ـ أيضاً ـ يحرم الشراء على شرائه؛ لقول النبي صلّى الله عليه وسلّم: «لا يبع بعضكم على بيع بعض» [(149)]، والشراء نوع من البيع، ولما فيه من العدوان على أخيه، وإحداث للعداوة والبغضاء.

وقوله: «على بيع أخيه» هل المراد أخوة النسب، أو أخوة الرضاع؟ أو أخوة الدين؟

الجواب: أخوة الدين؛ لقول النبي صلّى الله عليه وسلّم: «المسلم أخو المسلم»[(150)].

وعلم من كلامه أنه يجوز أن يبيع على بيع الكافر، ولو كان له عهد وذمة؛ لأنه ليس أخاً له، والنبي عليه الصلاة والسلام قال: «على بيع أخيه» ، والكافر ليس بأخ، ولأن الكافر لا حرمة له، وإلى هذا ذهب أهل الظاهر، وقالوا: لنا ظاهر اللفظ، ولا يحرم البيع إلا على بيع المسلم.

والقول الثاني في المسألة: أنه يحرم البيع على بيع المعصوم، سواء كان مسلماً أو كافراً أو ذميّاً؛ لأن العدوان على الكافر الذمي حرام لا يحل؛ إذ إنه معصوم الدم والعِرض والمال، وتقييد النبي صلّى الله عليه وسلّم ذلك بالأخ بناءً على الأغلب، أو من أجل العطف على أخيك، وعدم التعرض له، وهذا القول أقرب للعدل.

قوله: «كأن يقول لمن اشترى سلعة بعشرة: أنا أعطيك مثلها بتسعة» هذا بيع على بيع.

مثاله: اشترى زيد من عمرو سيارة بعشرة آلاف فذهب رجل إلى زيد، وقال له: أنا أعطيك مثلها بتسعة، أو أعطيك أحسن منها بعشرة، فهذا بيع على بيع المسلم لا يحل.

فإن قال: أنا أعطيك مثلها بعشرة، فهل هذا بيع على بيع المسلم؟

ظاهر كلام المؤلف لا؛ لأنه لم يزده كمية ولا كيفية، لكن قد يقال: إنه بيع على بيع مسلم؛ لعموم الحديث، ولأن هذا المشتري قد يترك البيع الأول، لأن الآخر قد يكون قريباً له أو صاحباً له أو محابياً له أو ما أشبه ذلك.

والصحيح العموم، يعني سواء زاده كمية أو كيفية، أو لم يزده، حتى بالثمن المساوي.

قوله: «وشراؤه على شرائه، كأن يقول لمن باع سلعة بتسعة: عندي فيها عشرة ليفسخ» هذا شراء على الشراء.

مثاله: باع زيد على عمرو سلعة بتسعة فجاء آخر، وقال للبائع: بعتها على فلان بتسعة؟ قال: نعم، قال: أنا أعطيك فيها عشرة، فهذا يسمى شراء على شرائه، فلا يحل لما سبق من الدليل الأثري والنظري.

وظاهر كلام المؤلف أن البيع على بيع أخيه جائز بعد زمن الخيار بدليل أنه قال: «ليفسخ» ، وهو لا يملك الفسخ إلا زمن الخيار، فأما بعد زمن الخيار فلا يملك الفسخ، وعليه فيجوز أن يبيع على بيع أخيه حينئذٍ وهو المذهب.

مثاله في زمن خيار المجلس: لو أننا كنا في مجلس فباع زيد على عمرو سلعة بتسعة، فقال أحد الحاضرين: أنا أعطيك عشرة بعد أن أوجب البيع عليه، فهذا شراء على شرائه في زمن الخيار فيحرم، وهنا يتمكن البائع من الفسخ.

وكذلك لو كان في زمن خيار الشرط، بأن باعه سلعة بعشرة وجعل لنفسه الخيار يومين، فجاء إنسان في اليوم الثاني، وقال: أنا أعطيك فيها أحد عشر فلا يحل؛ لأنه في هذه الحال يتمكن من فسخ البيع، والعقد مع الثاني، أما إذا لم يكن هناك خيار فقد اختلف العلماء في هذه المسألة، هل يجوز البيع والشراء أو لا يجوز؟

وأضرب مثلاً لهذا يتبين به الحكم، باع زيد على عمرو سلعة بعشرة واستلم الثمن وذاك استلم السلعة وتفرَّقا، وانتهى كل شيء، فجاء إنسان إلى المشتري، وقال: أنا أعطيك مثلها بتسعة، أو خيراً منها بعشرة، فهذا يسمى بيعاً على بيع، فهل يجوز أو لا يجوز؟

الجواب: في هذا خلاف بين العلماء، منهم من قال: إنه لا يجوز، ومنهم من قال: إنه يجوز.

أما من قال: إنه يجوز فقال: إن الخيار قد انتهى، ولا يمكن لأي واحد منهما أن يفسخ العقد، فوجود البيع على بيعه أو الشراء على شرائه كعدمه؛ لأنه لو أراد أن يفسخ لم يتمكن، وهذا هو المذهب.

القول الثاني في المسألة: أن ما بعد زمن الخيار كالذي في زمن الخيار، يعني أنه يحرم ولو بعد زمن الخيار.

وعلّلوا ذلك بما يلي:

أولاً: عموم الحديث: «لا يبع أحدكم على بيع أخيه»[(151)]، فهذا عام ليس فيه تقييد.

ثانياً: أنه ربما تحيل على الفسخ بأي سبب من الأسباب، كأن يدعي عيباً، أو ما أشبه ذلك مما يمكنه من الفسخ.

ثالثاً: أنه يؤدي إلى العداوة بين البائع الأول والمشتري؛ لأنه سيقول: غبنني، ويكون في قلبه شيء عليه.

وهذا القول هو الراجح، أي: أن البيع على بيع أخيه حرام، سواء كان ذلك في زمن الخيارين أو بعد ذلك، ولكن إذا كان بعد مدة طويلة فإن ذلك لا بأس به، يعني لو حصل هذا قبل أسبوع أو شهر أو ما أشبه ذلك، وجاء وقال: أنا أعطيك مثل هذه السلعة بتسعة وهو قد اشتراها بعشرة فهنا لا بأس به؛ لأن محاولة الرد في مثل هذه الصورة بعيد.

قوله: «ليفسخ ويعقد معه» كلمة (ليفسخ) تعليل للتحريم وعلم منه: أنه لو كان على غير هذا الوجه، بأن كان المشتري يريد سلعاً كثيرة واشترى من فلان عشر سلع على عشرة، ولكنه ما زال يطلبها من الناس، فقال له إنسان: أنا أعطيك بتسعة وهو يعلم أنه لن يفسخ العقد الأول؛ لأنه يريد سلعاً كثيرة فهذا لا بأس به؛ لأنه في هذه الحال ليس فيه إغرار، على ما مشى عليه المؤلف، لكن هنا قد نقول: إنه لن يفسخ العقد، لكن ربما يجد في نفسه شيئاً على البائع الأول؛ لكونه غبنه، فالتحرز عن هذا مطلقاً أولى، وهو الموافق لظاهر الحديث، وهو الأبعد عن حلول العداوة والبغضاء بين المسلمين.

مثال آخر: اشترى رجل من زيد عشر قطع بعشرة ريالات ثم جاء ليلتمس في السوق من هذه القطع فجاءه رجل، فقال: أنا أبيع عليك بتسعة، فهذا بيع على بيعه، ونعلم أن المشتري لن يفسخ العقد؛ لأنه يحتاج سلعاً كثيرة سواء زاد الثمن أم نقص، فنقول: هذا لا يحرم على ظاهر كلام المؤلف، ولكنا ذكرنا أنه يمكن أن يقال بالتحريم؛ لأنه يحدث العداوة والبغضاء بين المشتري والبائع.

قوله: «ويبطل العقد فيهما» يعني في البيع على بيعه، والشراء على شرائه، والدليل النهي عن ذلك، والنهي عن الشيء بعينه يقتضي الفساد؛ لأننا لو صححناه لكان في ذلك مضادة لحكم الله ورسوله صلّى الله عليه وسلّم، فالنهي عن الشيء بعينه يقتضي فساده، ولهذا لو صام الإنسان يوم العيد فصومه حرام باطل؛ لأنه منهي عنه، وكذلك إذا باع على بيع أخيه فالبيع حرام وباطل.

وقوله: «ويبطل العقد» نص على بطلان العقد؛ لأن بعض أهل العلم يقول: إن العقد صحيح، لأن النهي هنا لا يعود إلى ذات المعقود عليه، وإنما يعود إلى أمر خارج وهو العدوان على المسلم، فيكون العقد حراماً ولكنه صحيح.

ويدل على ذلك أن هذا الذي باع على بيع أخيه لو أذن له الذي بيع على بيعه لكان العقد صحيحاً ولا شيء فيه، فإذاً يكون التحريم غير عائد إلى ذات المنهي عنه ويكون العقد صحيحاً مع الإثم، ولكن القول بالمذهب من باب السياسة ويمنع العدوان على الناس، فيكون قولاً جيداً.

مسألة: لو استأجر على استئجار أخيه فما الحكم؟

الجواب: الحكم واحد؛ لأن الإجارة بيع منافع.

ولو خطب على خطبة أخيه لا يجوز أيضاً؛ لأن النبي صلّى الله عليه وسلّم نهى عن ذلك[(152)]، ولأن العلة واحدة.

وَمَنْ بَاعَ رَبِويّاً بِنَسِيئَةٍ وَاعْتَاضَ عَن ثَمَنِهِ مَا لاَ يُبَاعُ بِهِ نَسِيْئَةً أوْ اشْتَرَى شَيْئاً نَقْداً بِدُونِ مَا بَاعَ بهِ نَسِيئَةِ لا بِالعَكْسِ لَمْ يَجُزْ وَإِن اشْتَرَاه بِغَيْرِ جِنْسِهِ، أَوْ بَعْدَ قَبْضِ ثَمنِهِ، أو بَعْدَ تَغَيُّرِ صِفتِهِ أوْ مِنْ غَيْرِ مُشْتَرِيهِ، أوْ اشْتَرَاهُ أبُوهُ

أوْ ابْنُهُ جَازَ.

قوله: «ومن باع ربوياً بنسيئة» أي: بثمن مؤجل.

قوله: «واعتاض عن ثمنه» ـ أي: ثمن ذلك الربوي.

قوله: «ما لا يباع» ـ نائب الفاعل يعود على الربوي.

قوله: «به نسيئة» ، أي: شيئاً لا يباع بالذي باعه نسيئة فإنه لا يصح. والربويات ستة: (الذهب، والفضة، والبر، والشعير، والتمر، والملح)، فالبر ربوي: باع مائة صاع بر بمائتي ريال مؤجلة إلى سنة، فحين حل الأجل جاء البائع إلى المشتري، وقال له: أعطني الدراهم، قال: ليس عندي إلا تمر، وهل يباع التمر بالبر نسيئة أي بدون تقابض؟

الجواب: لا، لقول النبي صلّى الله عليه وسلّم: «الذهب بالذهب والفضة بالفضة والبر بالبر والشعير بالشعير والتمر بالتمر والملح بالملح مثلاً بمثل سواء بسواء يداً بيد، فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم إذا كان يداً بيد» [(153)]، إذاً لا يجوز أن يأخذ بدل الدراهم تمراً؛ لأن التمر لا يباع بالبر نسيئة، فإن فعل فقد اعتاض عن ثمنه بما لا يباع به نسيئة فيكون حراماً؛ لأنه قد يُتخذ حيلة على بيع البر بالتمر مع عدم التقابض، فيقول مثلاً: بعتك براً بمائتي ريال إلى أجل ثم يقضيه تمراً، فيتحيل على بيع البر بالتمر مع تأخر قبض الثمن، والحيل ممنوعة شرعاً؛ لأنها خداع لله ورسوله صلّى الله عليه وسلّم؛ ولأنها من دأب اليهود، قال الله تعالى في الذين اعتدوا في السبت وتحيلوا عليه: {{فَجَعَلْنَاهَا نَكَالاً لِمَا بَيْنَ يَدَيْهَا وَمَا خَلْفَهَا وَمَوْعِظَةً لِلْمُتَّقِينَ *}} [البقرة] ، وقال النبي صلّى الله عليه وسلّم: «إنما الأعمال بالنيات»[(154)].

مثال آخر: باع برّاً بدراهم، واعتاض عن الدراهم دنانير فهذا يجوز؛ لأن بيع البر بالدنانير يجوز نسيئة، فهذا الرجل مثلاً: باع مائة صاع بر بمائتي درهم، وعند حلول الأجل قال المشتري: ليس عندي شيء من الدراهم، لكن عندي دنانير، فهذا يجوز؛ لأن بيع البر بالدراهم أو الدنانير يجوز نسيئة فليس فيه محظور، ولكن اشترط النبي صلّى الله عليه وسلّم شرطين:

الأول: أن يكون بسعر يومها.

الثاني: أن يتقابضا قبل التفرق.

لأن ابن عمر ـ رضي الله عنهما ـ استفتاه قال: «يا رسول الله كنت أبيع الإبل بالدراهم، وآخذ الدنانير، وأبيع بالدنانير وآخذ الدراهم، فهل يجوز ذلك؟ قال: «لا بأس أن تأخذها بسعر يومها ما لم تتفرقا وبينكما شيء»[(155)].

وقال الموفق صاحب المغني: يجوز بيع ربوي بنسيئة، وأن تعتاض عن ثمنه ما لا يباع به نسيئة؛ لأن الحيلة هنا بعيدة، كيف يبيع برّاً بتمر بعد سنة؟ فهذا بعيد وما كان بعيداً فلا عبرة به.

وقال شيخ الإسلام ابن تيمية: يجوز للحاجة، فتوسط بين القولين، وكيف يجوز للحاجة؟

مثاله: باع عليه براً بدراهم إلى سنة ولما حلّ الأجل، وجاء البائع للمشتري لأخذ الدراهم فقال المشتري: أنا رجل فلاح وليس عندي دراهم، ويسمونها الناس في العرف التجاري (سيولة) ولكن عندي تمر ـ فهذه حاجة ـ فقال: أنا آخذ التمر بدل الدراهم، فعلى رأي شيخ الإسلام يجوز.

فالمسألة فيها إذاً ثلاثة أقوال:

ـ الأول: المنع مطلقاً.

ـ الثاني: الجواز مطلقاً.

ـ الثالث: الجواز للحاجة.

وهذا عندي أنه أحسن الأقوال، دفعاً للشبهة، ولئلا ينفتح الباب لغيرنا، فنحن قد لا نفعل هذا حيلة، لكن غيرنا قد يتحيل.

بقي علينا شرط لا بد منه على القول بالجواز، وهو ألا يربح المستوفي، ونأخذ هذا الشرط من قول الرسول صلّى الله عليه وسلّم في حديث ابن عمر ـ رضي الله عنهما ـ: «لا بأس أن تأخذها بسعر يومها» [(156)]، ونأخذ هذا ـ أيضاً ـ من نهي الرسول صلّى الله عليه وسلّم «عن ربح ما لم يضمن»[(157)]، أي: نهى أن تربح في شيء لم يدخل في ضمانك.

فمثلاً: باع عليه برّاً بمائتي درهم إلى سنة، ولما حلّت السنة قال: ليس عندي إلا تمر، فقال: أنا آخذ التمر، فأخذ منه أربعمائة كيلو تمر تساوي مائتين وخمسين درهماً، فهذا لا يجوز؛ لأنه الآن ربح في شيء لم يدخل في ضمانه، فهذا التمر يساوي مائتين وخمسين، والذي في ذمة الرجل مائتان فكسب بدل مائتين، مائتين وخمسين في شيء لم يدخل في ضمانه، وقد نهى النبي صلّى الله عليه وسلّم «عن ربح ما لم يضمن» ؛ لأنه لو جاز ذلك لأمكن لكل إنسان يطلب شخصاً دراهم مثلاً، ثم تحلّ فيقول: أعطني بدلها طعاماً، فالدراهم مائتان ويقول أعطني طعاماً يساوي مائتين وخمسين، فيربح، ثم ربما كلما حلّ الديْن أخذ عوضاً أكثر من الدين، فتتكرر مضاعفة الربح على هذا الفقير، فيحصل بذلك ضرر.

قوله: «أو اشترى شيئاً نقداً بدون ما باع به نسيئة» مثاله: أنا بعت على زيد سيارة بعشرين ألفاً إلى سنة، فهذا بيع نسيئة، ثم إني اشتريتها من هذا الرجل بثمانية عشر ألفاً، فهذا حرام لا يجوز؛ لأنه يتخذ حيلة إلى أن أبيع السيارة بيعاً صورياً بعشرين ألفاً، ثم أعود فأشتريها بثمانية عشر ألفاً نقداً، فيكون قد أخذ مني ثمانية عشر ألفاً وسيوفيني عشرين ألفاً وهذا ربا، فهذا لا يجوز؛ لأنه حيلة واضحة، ولذلك قال ابن عباس ـ رضي الله عنهما ـ: «دراهم بدراهم وبينهما حريرة» [(158)] وهذه تسمى «مسألة العِينة»؛ لأن الرجل أعطى عيناً وأخذ عيناً، والعين النقد الذهب والفضة، وهي محرمة؛ لقول النبي صلّى الله عليه وسلّم: «إذا تبايعتم بالعينة، وأخذتم أذناب البقر، ورضيتم بالزرع، وتركتم الجهاد، سلط الله عليكم ذلًّا لا ينزعه من قلوبكم حتى ترجعوا إلى دينكم»[(159)] . إذاً هو محرم، بل من كبائر الذنوب، أو قد نقول: ليس من الكبائر؛ لأن الرسول صلّى الله عليه وسلّم جعله كبيرة إذا اجتمعت هذه الأمور الأربعة، وهذا واحد من أربعة، فعلى كل حال هذا الحديث يدل على التحذير من التبايع بالعينة.

ومن مسائل العينة أو من التحيل على الربا ما يفعله بعض الناس اليوم، يحتاج إلى سيارة، فيذهب إلى تاجر، ويقول: أنا أحتاج السيارة الفلانية في المعرض الفلاني، فيذهب التاجر ويشتريها من المعرض بثمن، ثم يبيعها بأكثر من الثمن على هذا الذي احتاج السيارة إلى أجل، فهذا حيلة ظاهرة على الربا؛ لأن حقيقة الأمر أنه أقرضه ثمن السيارة الحاضرة بزيادة؛ لأنه لولا طلب هذا الرجل ما اشتراها وهذه حيلة واضحة، وإن كان مع الأسف أن كثيراً من الناس انغمس فيها، ولكن لا عبرة بعمل الناس، العبرة بتطبيق الأحكام على النصوص الشرعية.

وكذلك ـ أيضاً ـ انتشرت حيلة سابقة، يأتي الفقير إلى شخص فيقول: أنا أحتاج ألف ريال، فيذهب التاجر إلى صاحب دكان، عنده أكياس أرز أو أي شيء، فيشتري التاجر الأكياس من صاحب الدكان مثلاً بألف ريال، ثم يبيعها على المحتاج بألف ومائتين، ونحن نعلم أنه لا يجوز أن يباع قبل قبضه، فكيفية القبض عندهم أن يمسح على الأكياس بيده، مع أن النبي صلّى الله عليه وسلّم: «نهى أن تباع السلع حيث تُبتاع حتى يحوزها التجار إلى رحالهم»[(160)]، فهل هذا قبض؟! هذا يسمى عداً لا يسمى قبضاً، لكن كانوا يفعلون هذا، بعد ذلك يأتي الفقير إلى صاحب الدكان الذي عنده هذه الأكياس، ويبيعها عليه بأقل مما اشتراها منه التاجر؛ لأن الفقير يريد دراهم ولا يريد أكياس طعام، فمثلاً يبيعها على صاحب الدكان بألف إلا مائة ريال، فيُؤكل المسكين الفقير من الجانبين، من جانب التاجر الأول ومن صاحب الدكان، فصاحب الدكان أخذ منه مائة ريال، والتاجر أخذ مائتين زائداً على الألف، وهذه سماها شيخ الإسلام ـ رحمه الله ـ المسألة الثلاثية، لأنها مكوّنة من ثلاثة أشخاص، ومسائل الربا لا تحل بالحيل.

واعلم أنه كلما احتال الإنسان على محرم لم يزدد إلا خبثاً، فالمحرم خبيث، فإذا احتلت عليه صار أخبث؛ لأنك جمعت بين حقيقة المحرم وبين خداع الرب ـ عزّ وجل ـ والله ـ سبحانه وتعالى ـ لا تخفى عليه خافية، «وإنما الأعمال بالنيات»[(161)]، ولولا الزيادة الربوية ما عرفت هذا الرجل، والعجيب أن الشيطان يغر ابن آدم فيقول: نحن نفعل هذا رحمة بالفقير من أجل أن تتيسر أحواله، ولولا هذا ما تيسرت، لكن أقول كلما كان أفقر صارت الزيادة عليه أكثر، فهذه نقمة وليست رحمة، فمثلاً: يأتي إنسان متوسط الحال يستدين من هذا الرجل، فيبيع عليه ما يساوي ألفاً بألف ومائتين، ويأتي إنسان آخر يستدين من أجل أن يأكل هو وأهله، فيبيع عليه ما يساوي ألفاً بألف وخمسائة، فيقول: لأن هذا لا يفي، ومتى يفي؟ فأين الرحمة؟ ولو كان غرضه الرحمة بالفقير لكان هذا الثاني، أولى بالرحمة من الأول المتوسط الحال، لكن الشيطان يلعب على ابن آدم.

وقوله: «أو اشترى شيئاً نقداً» علم منه أن الشراء هو المحرم، وأما البيع الأول فكلام المؤلف يدل على أنه حلال، لكن إذا علمنا أنهم اتخذوا ذلك حيلة فإن البيع الأول يكون باطلاً أيضاً، لأنه صار وسيلة إلى محرم، ووسائل الحرام حرام، وانظر كيف أن الشريعة الإسلامية تسد الباب سداً منيعاً بالنسبة للربا؛ لأن النفوس مجبولة على حب المال فهي تتحيل عليه بكل وسيلة، وحماية الشرع لجناب الربا وإبعاد الناس عنه أمر ظاهر في الشريعة، مثل ما حمت الشريعة جانب التوحيد وأبطلت كل ما يمكن أن يكون وسيلة للشرك، كذلك الربا حيث أن النفوس تطلبه وتحبه سدت الشريعة كل باب يمكن أن يوصل إلى الربا، والربا ليس بالأمر الهين ـ كما سيأتي إن شاء الله تعالى في باب الربا ـ وهو من أعظم الذنوب، فلا يوجد معصية علقت عليها عقوبة، وهي دون الكفر مثل الربا.

قوله: «لا بالعكس لم يجز» كلام الماتن يحتمل المعنى أنها عكس مسألة العينة، بأن يبيع شيئاً نقداً بثمن، ثم يشتريه مؤجلاً بأكثر، ويحتمل أن المعنى: «لا بالعكس» ، أي مثل ما باع به نسيئة؛ لأن المؤلف صور المسألة بقوله: «بدون ما باع به نسيئة» ، فعلى المعنى الثاني في قوله: «لا بالعكس» يعني لا مثل الثمن ولا أكثر من الثمن.

وذلك أنه إما أن يشتريها بأقل وهي مسألة المؤلف، أو بمثلٍ، أو بأكثر.

مثال ذلك: بعت على هذا الرجل سيارة بعشرين ألفاً إلى سنة، ثم عدت واشتريتها منه بعشرين ألفاً نقداً، فهذا يجوز؛ لأنه لا يوجد فيه ربا.

وكذلك لو بعتها بعشرين واشتريتها بخمسة وعشرين، فهذا جائز؛ لأنه ليس في هذا ربا، لأني إذا أعطيته أكثر مما بعت به فهذا من مصلحته، والربا الأصل فيه الظلم، وهذا ليس فيه ظلم، بل فيه فضل.

مسألة: عكس مسألة العينة، أن أبيع عليه شيئاً نقداً بثمن ثم اشتريه منه مؤجلاً بأكثر.

مثاله: أن أبيع عليه السيارة بعشرين ألفاً نقداً، ثم أشتريها منه بخمسة وعشرين إلى سنة، فهل هذا جائز؟

ظاهر كلام المؤلف: «لا بالعكس» أنه يجوز، لأن محذور الربا فيها بعيد، لكن فيها عن أحمد روايتان:

ـ رواية أنها كمسألة العينة فلا تجوز.

ـ ورواية أنه جائز بلا حيلة.

والصحيح الجواز إلا إذا علمنا أنها حيلة.

قوله: «وإن اشتراه بغير جنسه» أي اشترى الذي باعه مؤجلاً بنقد غير جنس النقد الذي باعه به، مثل أن يكون باعه بذهب فيشتريه بفضة، يقول المؤلف: إن ذلك جائز؛ لأن التفاضل بين الذهب والفضة جائز، وإذا كان جائزاً فلا حرج؛ لأننا منعنا فيما إذا اشتراه بأقل مما باعه نسيئة واشتراه نقداً، عللنا ذلك بأنه باع دراهم بدراهم مع التفاضل وجعل هذه السلعة واسطة.

وظاهر كلام المؤلف ولو كان جنسه مما يجري ربا النسيئة فيه بينه وبين الثمن، فإنه يجوز، مثاله: بعت هذا البيت بمائة دينار ـ تساوي ألف درهم ـ مؤجلاً ثم رجعت إليه واشتريته بثمانمائة درهم نقداً، فعلى كلام المؤلف يجوز؛ لأنني اشتريته بغير ما بعته به؛ لأن التفاضل بين الذهب والفضة جائز ولا يجري بينهما ربا الفضل، ولكن الصحيح أنه لا يجوز إذا اشتراه بثمن يجري ربا النسيئة بينه وبين الثمن الذي باعه به؛ لأننا نقول: وإن انتفى ربا الفضل فعندنا ربا النسيئة، وهو ممنوع شرعاً وقد يتحيل الإنسان عليه بمثل هذه الصورة.

نعم لو أنني بعت البيت بمائة درهم إلى سنة ثم اشتريته بمائتي كيلو تمر نقداً، فهذا جائز ولا إشكال؛ لأن التفاضل والنسيئة بين الدراهم والتمر جائزان، وإذا جاز التفاضل والنسيئة بينهما على وجه صريح، فهذه المسألة تجوز من باب أولى.

والخلاصة أن هذه المسألة لها ثلاث صور:

الأولى: بعت عليك هذا البيت بألف درهم لمدة سنة، واشتريته بثمانمائة درهم نقداً، فهذه الصورة لا تجوز، وهذه هي مسألة العينة.

الثانية: بعت عليك هذا البيت بعشرة دنانير إلى سنة ـ تساوي مائة درهم ـ ثم اشتريته نقداً بثمانين درهماً، فعلى كلام المؤلف تجوز، لأن الثمن الذي اشتريته به ليس من جنس الثمن الذي بعت به.

الثالثة: بعته عليك بمائة درهم إلى سنة، ثم اشتريته بمائة كيلو تمر نقداً، فهنا تجوز حتى على كلام المؤلف لأنه قال: «بغير جنسه» .

فعندنا الآن: إذا اشتراه بجنس الثمن فهو حرام قولاً واحداً.

إذا اشتراه بغير جنسه مما لا نسيئة بينه وبين الثمن، فهو جائز قولاً واحداً.

إذا اشتراه بغير جنسه ولكن يجري ربا النسيئة بينه وبين الثمن، فعلى كلام المؤلف يجوز، وعلى القول الراجح لا يجوز؛ لأننا نقول: وإن كان ربا الفضل بين الثمن الأول والثاني جائزاً لكن ربا النسيئة ممنوع.

وهذا قد يتخذ حيلة على بيع الذهب بالفضة مع التأجيل وهو غير جائز.

قوله: «أو بعد قبض ثمنه» أي: لو اشتراه بعد قبض ثمنه بأقل، فلا بأس، وكذلك لو اشتراه بأكثر أو بمساوٍ.

مثاله: باع السيارة بعشرين ألفاً إلى سنة، ولما تمت السنة قبض عشرين ألفاً، ثم اشتراها من المشتري بخمسة عشر ألفاً، فهذا جائز؛ لأن الحيلة منتفية هنا، فإذا اشتراها بأقل مما باعها به بعد قبض الثمن فلا بأس.

قوله: «أو بعد تغير صفته» مثاله: أن أبيع عليه بقرة سمينة بمائة درهم إلى ستة أشهر، وبعد مضي ثلاثة أشهر هزلت البقرة، فأصبحت لا تساوي إلا نصف القيمة، فاشتراها البائع بنصف قيمتها، أي: بأقل مما باع نقداً، يقول المؤلف: لا بأس بذلك؛ لأن النقص هنا ليس في مقابل الأجل، ولكن في مقابل تغير الصفة.

لكن ينبغي أن يقيد هذا بما كان الفرق بين الثمنين، هو ما نقصت به العين بسبب التغير، لا من أجل التأجيل والنقد، فلا بد أن يكون نقص الثمن بمقدار نقص الصفة.

فمثلاً إذا قدرنا هذه البقرة هزلت وصارت بعد أن كانت تساوي مائتين إلى أجل، لو بعناها الآن لكانت تساوي مائة وثمانين، فاشتراها بهذا السعر، فهذا جائز؛ لأن النقص مقابل نقص الصفة، لكن لو كانت لم تنقص إلا عشرين باعتبار الصفة، وهو اشتراها بمائة وستين، وفرق العشرين هذه من أجل الفرق بين التأجيل وبين النقد فهذا حرام؛ لأن الفرق الذي حصل الآن بين الثمنين، من أجل تغير الصفة ومن أجل التأجيل، فلذلك كان حراماً؛ لأن هذه هي مسألة العينة فصار لا بد من هذا القيد.

مثال آخر: باع السيارة بعشرين ألفاً إلى سنة، وبعد مضي ثلاثة أشهر اشتراها بثمانية عشر ألفاً، والسيارة الآن تغيرت فصار فيها صدمات ومشت مسافة أكثر، فنقول: إذا كان نقص الألفين بمقدار نقص الصفة، فهذا جائز، ولكن إن كان أقل ونقص من أجل النقد، فهذا لا يجوز.

قوله: «أو من غير مشتريه» أي: إذا اشتراها بأقل من غير مشتريها، مثاله: إذا باع السلعة بثمن مؤجل، ثم إن الذي اشتراها باعها على آخر، ثم اشتراها البائع الأول من الآخر بثمن منقود أقل، فهذا جائز؛ لأن محذور الربا هنا بعيد، إذ إن التعامل صار مع طرف ثالث.

مثال آخر: بعت هذه السيارة بمائة ألف إلى سنة، ثم إن صاحبها باعها إلى شخص آخر بما شاء من قليل أو كثير، أو وهبها له، ثم اشتريتها أنا من الثاني بثمانين ألفاً نقداً، فهذا جائز؛ لأن المعاملة هذه مع طرف ثالث، ليست مع الطرف الذي بعت السيارة عليه، فإذاً يكون محذور الربا بعيداً فيصح.

مثال ثالث: بعت هذه السيارة بمائة ألف إلى سنة، ثم مات المشتري وانتقلت السيارة إلى وارثه، فاشتريتها من وارثه بثمانين ألفاً نقداً، فهذا جائز؛ لأني اشتريتها من غير مشتريها، فمحذور الربا بعيد.

قوله: «أو اشتراه أبوه» أي: أبو البائع، مثاله: باع زيد سيارته بمائة ألف على شخص إلى سنة، ثم إن أبا زيد اشترى هذه السيارة ممن اشتراها من ابنه بثمانين ألفاً نقداً، فهذا لا بأس به؛ لأن المعاملة الآن مع طرف ثالث، إلا إذا كان للأب شركة في هذه السيارة فإنه لا يجوز؛ لأنها ستعود إلى الطرف البائع أولاً.

قوله: «أو ابنه جاز» : إذا اشتراها ابنه، بأن باع زيد هذه السيارة على شخص بمائة ألف إلى سنة، ثم إن ابنه اشتراها من الذي باع عليه أبوه بثمانين نقداً، فإن هذا لا بأس به؛ لأن المعاملة صارت مع طرف ثالث، ولهذا قال: «جاز» ، ولكن بشرط أن لا يكون شريكاً فيها.

قوله في الروض[(162)]: «ومن احتاج إلى نقد فاشترى ما يساوي مائة بأكثر ليتوسع بثمنه فلا بأس وتسمى مسألة التورق».

يقول: «ومن احتاج إلى نقد» مثاله: إنسان يريد أن يتزوج وليس عنده أموال فاشترى ما يساوي مائة بأكثر، أي: اشترى سيارة تساوي مائة بأكثر مؤجلة ليتوسع بثمنه، بأن يبيعها نقداً لغير من باعها عليه بأقل مما اشتراها به مؤجلاً فلا بأس وتسمى مسألة التورق، وهذه المسألة فيها قولان للعلماء، هما روايتان عن الإمام أحمد.

فمن العلماء من قال: هي جائزة؛ لأن هذه السلعة قد يشتريها الإنسان لغرض مقصود بعين السلعة، كرجل اشترى سيارة من أجل أن يستعملها، أو يكون الغرض قيمة السيارة، فاشتراها لأجل أن يبيعها ويتوسع بالثمن، فهذا الغرض كالغرض الأول، لكن الغرض الأول أراد الانتفاع بعينها، وهذا أراد الانتفاع بقيمتها فلا فرق.

القول الثاني: إنها حرام، وهو رواية عن الإمام أحمد، واختيار شيخ الإسلام ابن تيمية، وهو المروي عن عمر بن عبد العزيز ـ رحمه الله ـ.

ووجه ذلك: أن مقصود الذي اشترى السيارة هو الدراهم، فكأنه أخذ دراهم قدرها ثمانون بدراهم قدرها مائة إلى أجل، فيكون حيلة، وقد نص الإمام أحمد أن مسألة التورق من مسائل العينة.

ولكن على القول بأنها حلال لا بد أن يكون الباعث لها الحاجة لقوله: «ومن احتاج»، فلو كان الباعث لها الزيادة والتكاثر فإن ذلك حرام لا يجوز؛ لأن قولهم: «ومن احتاج»، ليست لبيان الواقع ولكنها شرط؛ لأنه إذا لم يكن حاجة فلا وجه لجوازها، إذ إنها حيلة قريبة على الربا.

قال ابن القيم ـ رحمه الله ـ في كتابه (إعلام الموقعين): إن شيخنا ـ رحمه الله ـ كان يُراجع فيها كثيراً لعله يحللها، ولكنه ـ رحمه الله ـ يأبى ويقول: هي حرام، والحيل لا تزد المحرمات إلا خبثاً.

لكن أنا أرى أنها حلال بشروط هي:

الشرط الأول: أن يتعذر القرض أو السلم، أي: أن يتعذر الحصول على المال بطريق مباح، والقرض في وقتنا الحاضر، الغالب أنه متعذر، ولا سيما عند التجار إلا من شاء الله، والسلم ـ أيضاً ـ قليل، ولا يعرفه الناس كثيراً، والسلم هو تعجيل الثمن وتأخير المبيع، أي: آتي للشخص وأقول: أنا محتاج عشرين ألف ريال، اعطني عشرين ألف ريال أعطيك بدلها بعد سنة سيارة صفتها كذا وكذا، أو أعطيك بدلها برّاً أو أرزاً، ويصفه فهذا يسمى السلم، ويسمى السلف، وهو جائز فقد كان الصحابة ـ رضي الله عنهم ـ يفعلون ذلك السنة والسنتين في الثمار، فقال النبي صلّى الله عليه وسلّم: «من أسلف في شيء فليسلف في كيل معلوم ووزن معلوم إلى أجل معلوم»[(163)].

الشرط الثاني: أن يكون محتاجاً لذلك حاجة بيِّنة.

الشرط الثالث: أن تكون السلعة عند البائع، فإن لم تكن عند البائع فقد باع ما لم يدخل في ضمانه، وإذا كان النبي صلّى الله عليه وسلّم نهى عن بيع السلع في مكان شرائها حتى ينقلها التاجر إلى رحله[(164)]، فهذا من باب أولى؛ لأنها ليست عنده، فإذا اجتمعت هذه الشروط الثلاثة، فأرجو ألا يكون بها بأس، لأن الإنسان قد يضطر أحياناً إلى هذه المعاملات.

------------------------

[68] أخرجه البخاري في البيوع/ باب إذا خير أحدهما صاحبه (2112)؛ ومسلم في البيوع/ باب ثبوت خيار المجلس (1531) (44) عن ابن عمر ـ رضي الله عنهما ـ.

[69] أخرجه البخاري في البيوع/ باب لا يبع على بيع أخيه (2139)؛ وأخرجه مسلم في النكاح/ باب تحريم الخطبة على خطبة أخيه (1412) (50) عن ابن عمر ـ رضي الله عنهما ـ.

[70] وتمامه: «فقال: أجل، لقد نهانا أن نستقبل القبلة بغائط أو بول، أو أن نستنجي باليمين، أو أن نستنجي بأقل من ثلاثة أحجار، أو أن نستنجي برجيع أو بعظم».

أخرجه مسلم في الطهارة/ باب الاستطابة (262) عن سلمان الفارسي ـ رضي الله عنه ـ.

[71] «الروض مع حاشية ابن قاسم» (4/325).

[72] أخرجه مسلم في الأقضية/ باب نقض الأحكام الباطلة ورد المحدثات (1718) (18) عن عائشة ـ رضي الله عنها ـ.

[73] سبق تخريجه ص(77).

[74] «الروض مع حاشية ابن القاسم» (4/328).

[75] «الروض مع حاشية ابن القاسم» (4/331).

[76] أخرجه البخاري في الأذان/ باب من جلس في المسجد ينتظر الصلاة (660) ومسلم في الزكاة/ باب فضل إخفاء الصدقة (1031) عن أبي هريرة رضي الله عنه.

[77] أخرجه مسلم في الإيمان/ باب بيان غلظ تحري إسبال... (106) عن أبي ذر ـ رضي الله عنه ـ.

[78] أخرجه ابن ماجه في التجارات/ باب بيع الخيار (2185)؛ وابن حبان (4967) إحسان؛ والبيهقي (6/17) عن أبي سعيد الخدري ـ رضي الله عنه ـ.

وقال البوصيري: «هذا إسناد صحيح رجاله ثقات».

[79] «الروض المربع مع حاشية ابن قاسم» (4/332).

[80] وهو المذهب.

[81] سبق تخريجه ص(61).

[82] أخرجه البخاري في البيوع/ باب ثمن الكلب (2237) ومسلم في البيوع/ باب تحريم ثمن الكلب (1567) عن أبي مسعود الأنصاري ـ رضي الله عنه ـ.

[83] وهو المذهب.

[84] أخرجه مسلم في المساقاة/ باب تحريم ثمن الكلب (1569) عن جابر ـ رضي الله عنه ـ.

ولفظه: عن أبي الزبير قال: «سألت جابراً عن ثمن الكلب والسنور؟ قال: زجر النبي صلّى الله عليه وسلّم عن ذلك».

[85] أخرجه الإمام أحمد (1/247، 293، 332)؛ وأبو داود في البيوع/ باب في ثمن الخمر والميتة (3488)؛ وابن حبان (4938) إحسان، والطبراني (12887)؛ والبيهقي (6/13) عن ابن عباس ـ رضي الله عنهما ـ. وصححه ابن حبان، وقال ابن القيم في «الهدي» (5/746): «إسناده صحيح».

[86] لحديث ابن عمر ـ رضي الله عنهما ـ قال: سمعت رسول الله صلّى الله عليه وسلّم يقول: «من اقتنى كلباً إلا كلباً ضارياً لصيد أو ماشية فإنه ينقص من أجره كل يوم قيراطان»، أخرجه البخاري في الذبائح والصيد/ باب من اقتنى كلباً ليس بكلب صيد أو ماشية (4581)؛ ومسلم في المساقاة/ باب الأمر بقتل الكلاب وبيان نسخه (1574).

وعن أبي هريرة ـ رضي الله عنه ـ قال: «من أمسك كلباً فإنه ينقص من عمله كل يوم قيراط إلا كلب حرث أو ماشية»، أخرجه البخاري في الحرث والمزارعة/ باب اقتناء الكلب للحرث (2322)؛ ومسلم (1575) (59).

ولمسلم: «من اقتنى كلباً ليس بكلب صيد ولا ماشية ولا أرض، فإنه ينقص من أجره قيراطان كل يوم» (1575) عن أبي هريرة ـ رضي الله عنه ـ.

[87] سبق تخريجه ص(113).

[88] في البيوع/ باب ما استثني من بيع الكلاب (7/190، 309) والإمام أحمد (3/17) عن جابر ـ رضي الله عنه ـ، قال النسائي: «منكر»، وانظر: «بيان الوهم والإيهام» (1288).

[89] أخرجه البخاري في الاعتصام/ باب ما يكره من كثرة السؤال (7292)؛ ومسلم في الأقضية/ باب النهي عن كثرة المسائل (1715) عن المغيرة بن شعبة ـ رضي الله عنه ـ.

[90] رواه ابن أبي شيبة (6/61)؛ والبيهقي (6/16).

[91] وهذا هو المذهب.

[92] أخرجه البخاري في البيوع/ باب بيع الميتة والأصنام (2236)؛ ومسلم في المساقاة/ باب تحريم بيع الخمر والميتة (1581) عن جابر ـ رضي الله عنه ـ.

[93] سبق تخريجه ص(120).

[94] سبق تخريجه ص(120).

[95] سبق تخريجه ص(120).

[96] أخرجه الإمام أحمد (2/237، 338، 361)؛ وأبو داود في الطهارة/ باب الوضوء بماء البحر (83)؛ والترمذي في الطهارة/ باب ما جاء في ماء البحر أنه طهور (69)؛ والنسائي في المياه/ باب الوضوء بماء البحر (1/176)؛ وابن ماجه في الطهارة/ باب الوضوء بماء البحر (386)؛ ومالك (1/22)؛ والشافعي في «المسند» (42) ترتيب؛ والدارمي (1/201)؛ وابن خزيمة (111)؛ والحاكم (1/141)؛ والبيهقي (1/3) عن أبي هريرة ـ رضي الله عنه ـ.

وصححه: البخاري، والترمذي، وابن خزيمة، وابن حبان، والحاكم، والبيهقي.

انظر: «التلخيص» (1)؛ و«نصب الراية» (1/95).

[97] أخرجه الإمام أحمد (3/402، 434)؛ وأبو داود في البيوع/ باب في الرجل يبيع ما ليس عنده (3503)؛ والنسائي في البيوع/ باب بيع ما ليس عند البائع (7/289)؛ والترمذي في البيوع/ باب ما جاء في كراهية بيع ما ليس عنده (1232)؛ وابن ماجه في التجارات/ باب النهي عن بيع ما ليس عندك (2187).

وقال الترمذي: «حديث حسن»، وصححه ابن حزم (5/519)؛ وصححه في «الإرواء» (5/132).

[98] أخرجه البخاري في المناقب/ باب علامات النبوة (3642) عن عروة ـ رضي الله عنه ـ.

[99] أخرجه أبو داود في الوصايا/ باب ما جاء في الرجل يوقف الوقف (2879)؛ والبيهقي (6/160). وإسناده صحيح كما في «الإرواء» (6/30).

وأصل الحديث متفق عليه من حديث ابن عمر ـ رضي الله عنهما ـ دون ذكر من يلي الوقف، أخرجه البخاري في الشروط/ باب الشروط في الوقف (2737)؛ ومسلم في الوصية/ باب الوقف (1632).

[100] أخرجه البخاري في الأذان/ باب إذا صلى لنفسه فليطول ما شاء (703)؛ ومسلم في الصلاة/ باب أمر الأئمة بتخفيف الصلاة في تمام (467) عن أبي هريرة ـ رضي الله عنه ـ.

[101] أخرجه ابن ماجه في التجارات/ باب ما للرجل من مال ولده (2291)، عن جابر بن عبد الله ـ رضي الله عنهما ـ. وصححه البوصيري على شرط البخاري، وصححه ابن حبان (410) إحسان، عن عائشة ـ رضي الله عنها ـ.

وأخرجه الإمام أحمد (2/179، 204، 214)؛ وأبو داود في البيوع/ باب الرجل يأكل من مال ولده (3530)؛ وابن ماجه في التجارات/ باب ما للرجل من مال ولده (2292)، عن عمرو بن شعيب عن أبيه عن جده، وحسن إسناده في «الإرواء» (3/325).

[102] سبق تخريجه ص(128).

[103] سبق تخريجه ص(34).

[104] وهو المذهب.

[105] أخرجه الدارقطني (3/57)؛ والحاكم (2/53)؛ والبيهقي (6/35) عن عبد الله بن عمرو ـ رضي الله عنهما ـ وضعفه البيهقي، والذهبي، وصوب الدارقطني وقفه، وروي بلفظ: «مكة لا تباع ولا تكرى بيوتها»، أخرجه الدارقطني (3/58)؛ والحاكم (2/53)؛ والبيهقي (6/35) عن عبد الله بن عمرو ـ رضي الله عنهما ـ وضعفه الدارقطني والبيهقي.

[106] أخرجه البخاري في الحج/ باب توريث دور مكة وبيعها وشرائها (1588)؛ ومسلم في الحج/ باب نزول الحاج بمكة وتوريث دورها (1351) عن أسامة بن زيد ـ رضي الله عنهما ـ.

[107] أخرجه الإمام أحمد (5/364)؛ وأبو داود في الإجارة/ باب في منع الماء (3477) عن رجل من أصحاب النبي صلّى الله عليه وسلّم، وأخرجه ابن ماجه في الأحكام/ باب المسلمون شركاء في ثلاث (2472) عن ابن عباس ـ رضي الله عنهما ـ وضعفه البوصيري، وأخرجه ابن ماجه في الموضع السابق عن أبي هريرة ـ رضي الله عنه ـ مرفوعاً (2473) ولفظه: «ثلاث لا يمنعن...»، وصححه البوصيري والحافظ في «التلخيص» (1304).

[108] سبق تخريجه ص(139).

[109] وهو المذهب.

[110] سبق تخريجه ص(139).

[111] في البيوع/ باب بطلان بيع الحصاة (1513).

[112] وهذا هو المذهب.

[113] «الروض مع حاشية ابن قاسم» (4/350).

[114] سبق تخريجه ص(143).

[115] أخرجه البخاري في السلم/ باب السلم في كيل معلوم (2240)؛ ومسلم في المساقاة/ باب السلم (1604).

[116] وهذا هو المذهب.

[117] «الروض المربع مع حاشية ابن قاسم» (4/353).

[118] سبق تخريجه ص(143).

[119] كما في حديث أبي سعيد الخدري قال: «نهى رسول الله صلّى الله عليه وسلّم عن شراء ما في بطون الأنعام حتى تضع، وعما في ضروعها إلا بكيل، وعن شراء العبد وهو آبق، وعن شراء المغانم حتى تقسم، وعن شراء الصدقات حتى تقبض، وعن ضربة الغائص».

أخرجه الإمام أحمد (3/42)؛ وابن ماجه في التجارات/ باب النهي عن شراء ما في بطون الأنعام (2196).

وضعفه الحافظ في «البلوغ» (821) وكما في حديث أبي هريرة ـ رضي الله عنه ـ أن النبي صلّى الله عليه وسلّم نهى عن بيع المضامين والملاقيح، أخرجه البزار (1267) «كشف الأستار» وضعفه الحافظ في «البلوغ» (824)، وأخرجه البزار (1268) «كشف الأستار»؛ والطبراني في «الكبير» (11581) عن ابن عباس ـ رضي الله عنهما ـ وأخرجه عبد الرزاق (14138) عن ابن عمر ـ رضي الله عنهما ـ والحديث صححه ابن القيم في «الهدي» (5/819). والملاقيح جمع ملقوح وهو جنين الناقة، قاله ابن الأثير (4/263).

[120] أخرجه البخاري في البيوع/ باب بيع الغرر وحبل الحبلة (2143)؛ ومسلم في البيوع/ باب تحريم بيع حبل الحبلة (1514) عن ابن عمر ـ رضي الله عنهما ـ.

[121] رواه ابن عباس ـ رضي الله عنهما ـ قال: «نهى رسول الله صلّى الله عليه وسلّم أن تباع ثمرة حتى تطعم، ولا يباع صوف على ظهر، ولا لبن في ضرع»، أخرجه الدارقطني (3/14)؛ والطبراني في «الكبير» (11935) وفي «الأوسط» (3708)؛ والبيهقي (5/340).

وأخرجه أبو داود في «المراسيل» عن عكرمة (183)، وأخرجه أيضاً موقوفاً على ابن عباس (182)، وكذا ابن أبي شيبة (6/533)، قال الحافظ في «البلوغ» (833): «إسناده قوي».

ورجح البيهقي (5/340)؛ والحافظ في «الدراية» (2/120) وقفه على ابن عباس ـ رضي الله عنهما ـ

[122] وهو المذهب.

[123] سبق تخريجه ص(143).

[124] أخرجه البخاري في البيوع/ باب بيع المنابذة (2146)؛ ومسلم في البيوع/ باب بيع الملامسة والمنابذة (1511) عن أبي هريرة ـ رضي الله عنه ـ.

[125] سبق تخريجه ص(143).

[126] أخرجه البخاري في الأدب/ باب رحمة الناس والبهائم (6011)؛ ومسلم في البر والصلة/ باب تراحم المؤمنين (2586) عن النعمان بن بشير ـ رضي الله عنه ـ واللفظ لمسلم.

[127] سبق تخريجه ص(153).

[128] سبق تخريجه ص(118).

[129] أخرجه الإمام أحمد (3/221، 250)؛ وأبو داود في البيوع/ باب في بيع الثمار قبل أن يبدو صلاحها (3371)؛ والترمذي في البيوع/ باب ما جاء في كراهية بيع الثمرة حتى يبدو صلاحها (1228)؛ وابن ماجه في التجارات/ باب النهي عن بيع الثمار قبل أن يبدو صلاحها (2217)؛ والحاكم (2/19) عن أنس ـ رضي الله عنه ـ. وصححه الحاكم على شرط مسلم ووافقه الذهبي، وقال في «الإرواء» (5/211): «صحيح».

[130] سبق تخريجه ص(143).

[131] سبق تخريجه ص(153).

[132] 4/363.

[133] هذا هو المذهب.

[134] أخرجه الترمذي في صفة القيامة/ بابٌ (2473) وقال: «حسن غريب»؛ وابن ماجه في الرهون/ باب الرجل يستقي كل دلو بتمرة (2447)؛ وصححه البوصيري في «مصباح الزجاجة».

[135] أخرجه البخاري في الأذان/ باب لا يسعى إلى الصلاة (636)؛ ومسلم في الصلاة/ باب استحباب إتيان الصلاة بوقار وسكينة (602) عن أبي هريرة ـ رضي الله عنه ـ.

[136] أخرجه البخاري في الجمعة/ باب الأذان يوم الجمعة (912) عن السائب بن يزيد ـ رضي الله عنه ـ.

[137] أخرجه الإمام أحمد (4/126)؛ وأبو داود في السنة/ باب لزوم السنة (4606)؛ والترمذي في العلم باب ما جاء في الأخذ بالسنة (2676)؛ وابن ماجه في المقدمة/ باب اتباع سنة الخلفاء الراشدين (42) عن العرباض بن سارية ـ رضي الله عنه ـ وقال الترمذي: «حسن صحيح»، وصححه ابن حبان (5)؛ والحاكم (1/96).

[138] أخرجه البخاري في الأذان/ باب الأذان قبل الفجر (621)؛ ومسلم في الصيام/ باب بيان أن الدخول في الصوم يحصل بطلوع الفجر (1093) عن عبد الله بن مسعود ـ رضي الله عنه ـ.

[139] سبق تخريجه ص(187).

[140] سبق تخريجه ص(97).

[141] أخرجه البخاري في المكاتب/ باب استعانة المكاتب (2563)؛ ومسلم في العتق/ باب إنما الولاء لمن أعتق (1504) (8) عن عائشة ـ رضي الله عنها ـ.

[142] أخرجه مسلم في البيوع/ باب تحريم تلقي الجلب (1519) (17) عن أبي هريرة ـ رضي الله عنه ـ.

[143] وهذا هو المذهب.

[144] أخرجه البخاري في البيوع/ باب قول الله عز وجل: {{وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا}} (2058)، ومسلم في الصلاة/ باب في قوله تعالى: {{وَإِذَا رَأَوْا تِجَارَةً}} (863) عن جابر ـ رضي الله عنه ـ.

[145] لحديث سمرة مرفوعاً: «من ملك ذا رحم محرم فهو حر»، أخرجه الإمام أحمد (5/15، 18، 20)؛ وأبو داود في العتق/ باب فيمن ملك ذا رحم محرم (3949)؛ والترمذي في الأحكام/ باب ما جاء فيمن ملك ذا رحم محرم (1365)؛ وابن ماجه في العتق/ باب من ملك ذا رحم محرم فهو حر (2524)؛ والحاكم (2/214)؛ والبيهقي (10/289) عن سمرة ـ رضي الله عنه ـ قال الحافظ في «البلوغ»: رجح جمع من الحفاظ أنه موقوف (1425) وانظر: «التلخيص» (2149)؛ و«الدراية» (2/85)؛ و«نصب الراية» (3/278) وروي عن ابن عمر ـ رضي الله عنهما ـ أخرجه عنه النسائي في «الكبرى» كما في «تحفة الأشراف» (7157)؛ وابن ماجه (2525)؛ والترمذي تعليقاً في الموضع السابق، قال النسائي: منكر، وقال الترمذي: هو حديث خطأ عند أهل الحديث.

[146] أخرجه الإمام أحمد (2/174)؛ وأبو داود في البيوع/ باب في الرجل يبيع ما ليس عنده (3504)؛ والترمذي في البيوع/ باب في كراهية بيع ما ليس عنده (1234)؛ والنسائي في البيوع/ باب بيع ما ليس عند البائع (7/288، 295)؛ وابن حبان (4321) إحسان؛ والحاكم (2/17) عن عبد الله بن عمرو ـ رضي الله عنهما ـ.

وقال الترمذي: «حسن صحيح»، وصححه ابن حبان والحاكم ووافقه الذهبي.

[147] سبق تخريجه ص(93).

[148] أخرجه البخاري في الإيمان/ باب من الإيمان أن يحب لأخيه ما يحب لنفسه (13)؛ ومسلم في الإيمان/ باب الدليل على أن من خصال الإيمان أن يحب لأخيه المسلم ما يحب لنفسه (45) عن أنس ـ رضي الله عنه ـ.

[149] سبق تخريجه ص(93).

[150] أخرجه البخاري في المظالم/ باب لا يظلم المسلمُ المسلمَ (2442) ومسلم في الأدب/ باب تحريم الظلم (2580) عن ابن عمر رضي الله عنهما.

[151] سبق تخريجه ص(93).

[152] أخرجه البخاري في البيوع/ باب لا يبع على بيع أخيه (2140)؛ ومسلم في النكاح/ باب تحريم الخطبة على خطبة أخيه حتى يأذن أو يترك؛ (1413) عن أبي هريرة ـ رضي الله عنه ـ.

[153] أخرجه مسلم في المساقاة/ باب الصرف وبيع الذهب بالورق نقداً (1587) (81) عن عبادة بن الصامت ـ رضي الله عنه ـ.

[154] سبق تخريجه ص(77).

[155] أخرجه الإمام أحمد (2/83، 139)؛ وأبو داود في البيوع/ باب اقتضاء الذهب من الورق (3354)؛ والترمذي في البيوع/ باب ما جاء في الصرف (1242)؛ والنسائي في البيوع/ باب بيع الفضة والذهب (7/281)، وابن ماجه في التجارات/ باب اقتضاء الذهب من الورق (2262)؛ وصححه ابن حبان (18620) إحسان؛ والحاكم 2/44، وصححه على شرط مسلم، ووافقه الذهبي، وصوَّب شعبة والترمذي والبيهقي أنه موقوف (2/284)، ورجحه الحافظ في الدراية (2/155).

[156] سبق تخريجه ص(208).

[157] أخرجه الإمام أحمد (2/174) وأبو داود في البيوع/ باب في الرجل يبيع ما ليس عنده (3504) والترمذي في البيوع/ باب ما جاء في كراهية بيع ما ليس عندك (1234) والنسائي في البيوع/ باب سلف وبيع (7/295) وابن حبان (4321) والحاكم 2/17 عن عبد الله بن عمرو ـ رضي الله عنهما ـ قال الترمذي: حسن صحيح، وصححه ابن حبان والحاكم ووافقه الذهبي.

[158] أخرجه ابن حزم معلقاً (9/48)، وعزاه ابن القيم في تهذيب السنن للحافظ مُطيٍّ وصححه ابن القيم.

[159] أخرجه الإمام أحمد (2/28، 42، 84)؛ وأبو داود في البيوع/ باب في النهي عن العينة (3462) عن ابن عمر ـ رضي الله عنهما ـ وصححه ابن القطان في «بيان الوهم والإيهام» (2484)؛ وابن القيم في «تهذيب السنن» (5/104).

[160] أخرجه الإمام أحمد (5/191)؛ وأبو داود في البيوع/ باب في بيع الطعام قبل أن يستوفى (3499)؛ وصححه ابن حبان (4984)؛ والحاكم (2/40) عن زيد بن ثابت ـ رضي الله عنه ـ.

وقال صاحب التنقيح: «سنده جيد» كما في «التعليق المغني على سنن الدارقطني» (3/213)؛ وأخرجه البخاري في البيوع/ باب من رأى إذا اشترى طعاماً جزافاً... (2137)؛ ومسلم واللفظ له في البيوع/ باب بطلان بيع المبيع قبل القبض (1527) (38)، عن ابن عمر قال: «قد رأيت الناس في عهد رسول الله صلّى الله عليه وسلّم إذا ابتاعوا طعاماً جزافاً يُضرَبون في أن يبيعوه في مكانهم ذلك حتى يؤوه إلى رحالهم».

[161] سبق تخريجه ص(77).

[162] «الروض مع حاشية ابن قاسم» (4/388).

[163] سبق تخريجه ص(149).

[164] سبق تخريجه ص(212).

تاريخ التحديث : Feb 18, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الثامن
باب الشروط في البيع

باب الشروط في البيع

الشروط: جمع شرط، وهو في اللغة: العلامة، ومنه قول الله تعالى: {{فَهَلْ يَنْظُرُونَ إِلاَّ السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً فَقَدْ جَاءَ أَشْرَاطُهَا}} [محمد: 18] .

أما في الاصطلاح: فهو بحسب ما يكون شرطاً فيه، فقد يراد به ما تتوقف عليه الصحة، أي: ما يلزم من عدمه العدم، ولا يلزم من وجوده الوجود، ويختلف عن السبب بأن السبب يلزم من وجوده الوجود، ويشتركان في أنهما يلزم من عدمهما العدم.

فالوضوء شرط لصحة الصلاة يلزم من عدمه عدم صحة الصلاة، وهل يلزم من وجوده الوجود؟ لا؛ لأن الإنسان قد يتوضأ ولا يصلي.

ومنه شروط البيع السابقة فإنه يلزم من عدمها العدم ولا يلزم من وجودها الوجود، لأنه قد تتم الشروط كلها ويوجد مانع كأن يقع البيع بعد نداء الجمعة الثاني ممن تلزمه الجمعة.

الشروط في البيع غير شروط البيع:

الشروط في البيع: هي إلزام أحد المتعاقدين الآخر ما لا يلزمه بمقتضى العقد، وكذلك في غيره.

وأما ما يلزمه بمقتضى العقد، فإنه إن شرط فهو من باب التوكيد.

والفرق بين الشروط في البيع وشروط البيع، من وجوه أربعة:

الأول: أن شروط البيع من وضع الشارع، والشروط في البيع من وضع المتعاقدين.

الثاني: شروط البيع يتوقف عليها صحة البيع، والشروط في البيع يتوقف عليها لزوم البيع، فهو صحيح، لكن ليس بلازم؛ لأن من له الشرط إذا لم يوف له به فله الخيار.

الثالث: أن شروط البيع لا يمكن إسقاطها، والشروط في البيع يمكن إسقاطها ممن له الشرط.

الرابع: أن شروط البيع كلها صحيحة معتبرة؛ لأنها من وضع الشرع، والشروط في البيع منها ما هو صحيح معتبر، ومنها ما ليس بصحيح ولا معتبر؛ لأنه من وضع البشر، والبشر قد يخطئ وقد يصيب، فهذه أربعة فروق بين الشروط في البيع وشروط البيع.

وهل تكون هذه الفروق بين شروط النكاح والشروط في النكاح؟

نعم تكون كذلك، فهذه الشروط تكون في البيع أو في غيره من العقود.

مسألة: هل المعتبر من الشروط في البيع ما كان في صلب العقد، أو ما بعد العقد، أو ما قبل العقد؟

المذهب: أن المعتبر ما كان في صلب العقد، أو في زمن الخيارين: خيار المجلس، وخيار الشرط.

مثال: بعتك هذه السيارة واشترطت أن أسافر عليها إلى مكة، فهذا محله في نفس العقد وهو صحيح.

مثال آخر: بعتك هذه السيارة، وبعد أن تم العقد بالإيجاب والقبول، قلت: أنا أشترط عليك أن أسافر بها إلى مكة يصح؛ لأنه في زمن الخيار؛ لأنك لو قلت: لا، قلتُ: فسخت الآن؛ لأن بيدي الخيار ما دمنا لم نتفرق فلنا أن نزيد الشرط.

مثال آخر: بعتك هذه السيارة ولي الخيار ثلاثة أيام، وفي اليوم الثاني جئت إليك، وقلت: أشترط أن أسافر بها إلى مكة يصح؛ لأنه في زمن الخيارين.

وأما ما كان قبل ذلك مما اتفق عليه قبل العقد، فالمذهب أنه غير معتبر.

مثاله: اتفقت أنا وأنت على أن أبيع عليك السيارة، واشترط: أن أسافر عليها إلى مكة، وعند العقد لم نذكر هذا الشرط إما نسياناً وإما اعتماداً على ما تقدم، فهل يعتبر هذا أو لا؟ الجواب: لا يعتبر على المذهب.

والصحيح: أنه يعتبر لما يلي: ـ

أولاً: لعموم الحديث: «المسلمون على شروطهم» [(165)]، وأنا لم أدخل معك في العقد إلا على هذا الأساس.

ثانياً: أنهم جوزوا في النكاح تقدم الشرط على العقد، فيقال: أي فرق بين هذا وهذا؟! وإذا كان النكاح يجوز فيه تقدم الشرط على العقد، فالبيع مثله، ولا فرق.

إذاً الشروط في البيع معتبرة سواء قارنت العقد، أو كان بعده في زمن الخيارين، أو كانت متفقاً عليها من قبل.

مِنْها صَحِيحٌ، كَالرَّهنِ وَتَأجِيْلِ الثّمَنِ وَكَوْنِ العَبدِ كَاتِباً، أو خَصِيًّا، أو مُسْلِماً، وَالأمَةِ بِكْراً ..

قوله: «منها صحيح» «من» هنا للتبعيض، وقد ذهب بعض النحويين إلى أن «من» التبعيضية اسم؛ لأنها بمعنى بعض، وعلى هذا تقول: «مِنْ» مبتدأ وخبره صحيح، وعلى المشهور تقول: منها جار ومجرور، خبر مقدم وصحيح مبتدأ مؤخر، والصحيح ضد السقيم، وضابط الصحيح ما لا ينافي مقتضى العقد، فإن نافى مقتضى العقد فليس بصحيح، ولا نقول: ما لا ينافي مطلق العقد؛ لأن كل شرط في البيع ينافي مطلق العقد.

فمثلاً: إذا بعت عليك شيئاً فمقتضى العقد أنني أتصرف فيه بالبيع والرهن والتأجير والتوقيف، وكل التصرفات التي أملكها شرعاً، فإذا شرط عليَّ البائع ألا أبيعه على أحد، فهذا ينافي مقتضى العقد، فمقتضى العقد أنني أتصرف فيه، فكيف يحبسني؟!

أما ما ينافي مطلق العقد، فمثلاً إذا بعتك هذا الشيء واشترطت عليَّ أن يكون الثمن مؤجلاً، فهذا ينافي مطلق العقد، لكن لا ينافي مقتضى العقد؛ لأن العقد تم الآن، لكن يخالف مطلق العقد؛ لأن مطلق العقد أن تسلم الثمن نقداً، وأسلم المبيع كذلك حاضراً، ففرق بين قولنا ما ينافي مقتضى العقد، وما ينافي مطلق العقد؛ لأننا نقول كل شروط في عقد فإنها تنافي مطلقه، لأن مطلقه ألاَّ يكون هناك شروط.

قوله: «كالرهن» الرهن من الشروط الصحيحة، والذي يشترطه غالباً البائع.

فإذا اشترط البائع على المشتري رهناً بالثمن فالشرط صحيح، لأن فيه مصلحة للبائع وللمشتري أيضاً؛ لأن البائع إذا لم يلتزم المشتري بهذا الشرط فإنه لا يبيع عليه وحينئذٍ يحرم مما يريد من هذه السلعة.

مثاله: أن يقول المشتري: اشتريت منك هذا الشيء بمائة؟ فيقول: بعت عليك، لكن أريد أن تعطيني رهناً، فأعطاه رهناً، فهذا الشرط صحيح؛ لأنه لا ينافي مقتضى العقد، بل يزيد العقد قوة وتوثقة؛ لأن البائع الآن يطمئن إذا علم أن الثمن الذي باعه به فيه رهن، إذ أن فائدة الرهن أنه إذا لم يوف فإنه يُباع، ويستوفى الثمن منه.

قوله: «وتأجيل الثمن» يشترطه المشتري، عكس الأول، فالرهن يشترطه البائع، وتأجيل الثمن يشترطه المشتري.

مثاله: باع عليه متاعاً بمائة، فقال: أنا ليس بيدي شيء الآن، ولكن أريد أن يكون الثمن مؤجلاً إلى شهر، فتم البيع على ذلك، فهذا البيع صحيح، والشرط صحيح؛ لأن هذا لا ينافي مقتضى العقد؛ بل يزيده قوة وإحكاماً، ولأنه لا يوجد ضرر لأنه من مصلحة المشتري لأجل أن يتوسع، ومن مصلحة البائع كأن يخشى من أحد ينم عليه أن عنده أموالاً ثم تجعل عليه ضرائب من الحكومة أو يعتدي السراق عليه، فصار من مصلحة البائع والمشتري وقد لا يكون من مصلحة المشتري، فالمشتري يود أن يسلم الثمن ويستريح.

وقوله: «وتأجيل الثمن» لم يبين أنه يشترط في الأجل أن يكون معلوماً، ولكنه شرط، فيشترط أن يكون الأجل معلوماً، بأن يقول: إلى رمضان، أو إلى ذي الحجة وما أشبه ذلك.

فإن قال: بثمن مؤجل إلى أن يقدم زيد؛ فهل يجوز؟

الجواب: لا؛ لأنه مجهول لا يُدرى متى يقدم، ولا يُدرى ـ أيضاً ـ هل يقدم أم لا؟ فهو أجل مجهول فلا يصح هذا الشرط.

وإذا اشترط المشتري أن يكون الثمن مؤجلاً إلى أن يوسر الله عليه؟

فالمذهب: لا يجوز؛ لأن الأجل مجهول، إذ لا يُدرى متى يوسر الله عليه، فقد يوسر الله عليه بعد ساعة، فيموت قريب له غني ويرثه، وقد يبقى سنين في عسرة، فالمذهب أن هذا الشرط لا يصح، ويكون الثمن حالاً غير مؤجل، والعلة في ذلك الجهالة.

ولكن الصحيح أنه يصح لدليل أثري ونظري: ـ

أولاً: حديث عائشة ـ رضي الله عنها ـ أنها قالت للنبي صلّى الله عليه وسلّم: «إن فلاناً قدم له بزٌّ من الشام، فلو بعثت إليه أن يبيعك ثوبين إلى ميسرة، فأرسل إليه فامتنع»[(166)]، ولعله امتنع؛ لأنه أراد أن يصفي البضاعة، ويأتي بأخرى، ولا بأس من امتناعه من البيع إذا كان لا يناسبه، كما امتنع جابر ـ رضي الله عنه ـ[(167)].

أما النظر فما دام البائع يعلم أن المشتري معسر فإنه لا يحق له مطالبته شرعاً إلا بعد الإيسار، ولزم أن ينظره، سواء شرطه أو لم يشرطه؛ لقول الله تعالى: {{وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ}} [البقرة: 280] ، فما زاد هذا الشرط إلا تأكيد الإنظار فقط، والإنظار واجب؛ ولهذا كان القول الصحيح في هذه المسألة أنه جائز.

قوله: «وكون العبد كاتباً» أي: العبد الذي عرض للبيع، اشتراه إنسان وقال: بشرط أن يكون كاتباً، فيصح الشرط؛ لأنها صفة مقصودة في المبيع.

ولكن كلمة «كاتباً» فيها شيء من الجهالة؛ لأن الكتابة تختلف، فمن الناس من يكتب، لكن لا يقرأ كتابه إلا هو.

فالحاصل أن كلمة «كاتباً» فيها شيء من الجهالة، فلا بد أن يقال: كاتب تكون كتابته متوسطة، أي: يقرؤها الإنسان بدون تهجٍ وبدون ترتيب.

قوله: «أو خصيًّا» أي: اشترط المشتري أن يكون العبد خصياً، أي: قد قطعت خصيتاه، وهذا مقصود للمشتري؛ لأنه إذا قطعت خصيتاه فإنه يسلم الناس من شره، إذ إن شهوته تبطل أو تضعف جداً، حتى لا يكون له نظر في النساء، وهذا مقصود لمشتريه، ولكن يبقى النظر كيف يكون خصياً؟ لأنه إن قطع مالكه خصيتيه عتق عليه؛ لأنه إذا مثل بعبده، ولو بقطع أنملة من أصابعه فإنه يعتق.

فيقال: ربما يكون هذا خصياً قبل أن يُسترق، أو أنه خصاه غير مالكه فلا يعتق.

المهم أن شرط الخصاء شرط صحيح إذا اشترطه المشتري.

قوله: «أو مسلماً» ، إذا اشترط المشتري أن يكون العبد مسلماً، فهو شرط صحيح، أما إذا اشترط أن يكون كافراً فلا؛ لأن هذا شرط صفة مكروهة لله ـ عزّ وجل ـ حتى لو قال المشتري: أنا أريد أن يكون كافراً حتى لا يتعبني، فإنه إذا أذن المؤذن قال: أريد أن أصلي، وإذا جاء رمضان قال: أصوم، وإذا جاءت العمرة قال: أعتمر، وإذا جاء الحج قال: أحج، وأنا أريد عبداً كافراً، نقول: هذا مراد باطل فهو تشجيع للكافرين على البقاء على كفرهم ليكونوا عمالاً أو عبيداً عند المسلمين.

وظاهر كلام المؤلف أن الكفر ليس بعيب في الرقيق، وأن الإنسان لو اشترى عبداً فتبين أنه كافر فإن ذلك ليس بعيب، فلا يرده؛ وجه ذلك أنه ذكر أن الإسلام لا يثبت إلا إذا اشترط، فدل هذا على أن المشتري لو وجد العبد كافراً فلا خيار له، وعللوا ذلك بأن الأصل في الرقيق الكفر؛ لأن الأرقاء أصلهم مسبيون من الكفار، فالأصل فيهم الكفر حتى يتبين أنهم أسلموا.

قوله: «والأمة بكراً» إذا اشترط في الأمة أن تكون بكراً، فهو شرط صحيح؛ لأن البكارة صفة مقصودة، فيكون الشرط صحيحاً، فإن لم يشترط ووجدها ثيباً فلا خيار له؛ لأن المؤلف جعل كون الأمة بكراً من باب الشروط، ولو قال قائل: إن الأصل البكارة، قلنا: هذا الأصل معارض بظاهر، وهو أنها موطوءة؛ لأن الغالب أنها إذا كانت عند سيدها فالغالب أنه يطؤها، وهذا مما تعارض فيه الأصل والظاهر وقدم فيه الظاهر؛ لأنه ليس دائماً نقدم الأصل، فقد يكون الظاهر أقوى من الأصل فيؤخذ بها.

مسألة: ما حكم هذه الشروط إذا كانت صحيحة وفقدت؟

حكمها أن لصاحب الشرط أن يفسخ العقد إذا لم يتحقق شرطه؛ لأنه فاته شيء مقصود، ولكن لو قال: أنا لا أريد الفسخ، ولكني أريد أرش فقد الصفة، أي: الفرق بين قيمته متصفاً بهذه الصفة وخالياً منها، ولا أريد أن أرد المبيع، فأنا راغب فيه، كأن يشترط في العبد أن يكون كاتباً، فتبين أنه لا يكتب، ولكنه عبد جيد في العمل، وحسن الخلق، وقال: أنا لا يهمني أن يكتب أو لا يكتب، لكن أنا أريد أرش فقد الصفة، فهل له ذلك؟

الجواب: في هذا خلاف، فمنهم من قال: إن له أرش فقد الصفة؛ لأن البائع غرَّه، فيقوَّم هذا العبد كاتباً، ويقوَّم غير كاتب، وما بين القيمتين يخصم من الثمن ويُدفع للمشتري.

وقال آخرون: ليس له أرش فقد الصفة، فإما أن يقبله مفقود الصفة التي اشترطها، وإما أن يرده.

والصحيح في هذه المسألة أن يقال: إن تبين أن البائع مدلس، وأنه غرَّ المشتري، فللمشتري أرش فقد الصفة، وإن لم يكن مدلساً فللمشتري الخيار بين الإمساك بلا أرش والرد؛ لأن البائع ـ أيضاً ـ قد يكون مغترّاً، ويقول: لم أرض ببيعه إلا بهذا الثمن، ولا أرضى أن ينزل من الثمن شيء.

وَنَحْوِ أنْ يَشْتَرِطَ البَائِعُ سُكْنَى الدّارِ شَهْراً وَحُمْلاَنَ البَعِيْرِ إلَى مَوْضِعٍ مُعَيَّنٍ، أو شَرَطَ المُشْتَرِي عَلَى البَائِع حَمْلَ الحَطَبِ، أو تَكْسِيْرَه، أو خِيَاطَةَ الثّوْبِ، أَوْ تَفْصِيْلَهُ، ..

قوله: «ونحو أن يشترط البائع سكنى الدار شهراً» أي: إذا اشترط البائع سكنى الدار شهراً، فإن هذا شرط صحيح.

وقوله: «الدار» أل فيها للعهد الذهني، أي: الدار المبيعة شهراً.

مثاله: أن يقول: بعتك داري هذه بمائة ألف درهم، على أن أسكنها لمدة شهر، فيصح البيع، ويصح الشرط، والدليل على ذلك عام وخاص.

أما العام فقوله صلّى الله عليه وسلّم: «كل شرط ليس في كتاب الله فهو باطل»[(168)].

وقوله: «المسلمون على شروطهم إلا شرطاً أحل حراماً أو حرم حلالاً»[(169)].

أما الخاص: فدليله «أن النبي صلّى الله عليه وسلّم اشترى من جابر بن عبد الله ـ رضي الله عنهما ـ جملاً اشترط جابر حملانه إلى المدينة فوافقه النبي صلّى الله عليه وسلّم على ذلك»[(170)]، وهذا نفع معلوم في المبيع فهو كسكنى الدار شهراً.

وقوله: «سكنى الدار شهراً» فهم منه، أنه لو اشترط سكنى دار غير المبيعة، فإنه لا يصح، فلو قال: بعتك هذا البيت بمائة ألف درهم على أن تسكنني دارك لمدة شهر، كما قال المؤلف فلا يصح البيع، ولا الشرط بناءً على ما سيأتي من أن شرطَ عقدٍ في عقد مبطل للعقد، إذاً لا بد أن يكون في نفس المبيع الذي تم عليه العقد، فإن كان في غيره فهو جمع بين بيع وإجارة، وهو لا يصح.

قوله: «وحملان البعير إلى موضع معين» هذا تعيين بالمكان، والأولى «سكنى الدار شهراً» تعيين بالزمان.

مثاله: بعتك هذا البعير على أن أسافر عليه إلى مكة وأرجع، فالبيع صحيح، والشرط صحيح.

مثال آخر: بعتك هذه السيارة بخمسين ألفاً، بشرط أن أحج عليها وأرجع فهنا البيع صحيح، والشرط صحيح؛ لأنه نفع معلوم في المبيع.

فإن قال: بعتك هذه السيارة بخمسين ألفاً على أن أطلب عليها ضالتي، فلا يصح الشرط؛ لأنه مجهول وقد نهى النبي صلّى الله عليه وسلّم «عن بيع الغرر» [(171)]، وإذا جُهل الشرط جهل الثمن؛ لأن مقابل الشرط المجهول من الثمن غير معلوم، وجهالة الثمن تؤدي إلى بطلان البيع؛ لأن من شروط البيع العلم بالثمن.

مسألة: لو قال البائع: بعتك هذا البيت على أن أسكنه لمدة سنة ما لم أشتر بيتاً، فالمدة هنا معلومة من طرف واحد فقط، وهذه المسألة قد اختلف فيها العلماء، قال بعضهم: إن ذلك لا يصح؛ لأنك لم تحدد في الحقيقة من أول السنة إلى طرفها فقد تجد بيتاً خلال شهر أو ثلاثة أشهر أو أكثر فتبقى المدة مجهولة، ولكن الصحيح جواز هذه المسألة؛ لأن المشتري قد تواطأ على أن البائع يسكنه لمدة سنة، فإن نقص شيء عن السنة فهو لمصلحة المشتري لا ضرر عليه في هذا، فإن قلت: ما الجواب عن حديث عائشة ـ رضي الله عنها ـ أن فلاناً قدم له بَزٌّ من الشام، فقالت عائشة للنبي صلّى الله عليه وسلّم: لو بعثت إليه فاشتريت ثوبين نسيئة إلى ميسرة، فبعث إليه فامتنع[(172)]، فقولها: إلى ميسرة مجهول، ومع ذلك أقر النبي صلّى الله عليه وسلّم فما الجواب؟

الجواب: أن هذا الشرط موافق لمقتضى العقد؛ لأن البائع إذا حُكِمَ بإعسار المشتري فإنه لا يستحق مطالبته حتى يوسر، فسواء شرطت أو لم تشرط لا أوفيك إلا عند الميسرة فيكون من باب التأكيد، والله أعلم.

قوله: «أو شرط المشتري على البائع حمل الحطب» أل في «الحطب» للعهد الذهني، أي: الحطب الذي تم عليه البيع.

مثاله: اشترى منه حطباً، وقال: بشرط أن تحمله إلى بيتي، وبيته معلوم في المكان الفلاني فيصح.

فإن قال قائل: ما الدليل؟

قلنا: لدينا دليل عام وهو قوله صلّى الله عليه وسلّم: «المسلمون على شروطهم»[(173)]، وقياساً: على ما إذا شرط البائع على المشتري نفعاً معلوماً في المبيع، فإن اشترط عليه حمل حطب آخر غير المبيع فإنه لا يجوز.

قوله: «أو تكسيره» اشترط عليه أن يكسره، والحمل على المشتري وهنا «يكسر» فقط.

قوله: «أو خياطة الثوب» اشترط على الذي اشترى منه القماش أن يخيط الثوب، فالشرط هنا صحيح؛ لأنه نفع معلوم في المبيع.

قوله: «أو تفصيله» أي: تفصيل الثوب، والتفصيل غير الخياطة، فلو شرط الخياطة والتفصيل فسيأتي في كلام المؤلف.

وَإِنْ جَمَعَ بَيْنَ شَرْطَيْنِ بَطَلَ البيْعُ؛.....

قوله: «وإن جمع بين شرطين بطل البيع» أي: إن جمع بين الشرطين من قوله: «إذا اشترط البائع سكنى الدار» فإنه يفسد العقد، فلو شرط البائع سكنى الدار شهراً، وشرط شرطاً آخر كسكنى الدكان ـ أيضاً ـ سنة، فالشرط غير صحيح ويبطل البيع، وكذلك لو شرط المشتري على البائع حمل الحطب وتكسيره جميعاً، فإنه لا يصح ويبطل البيع؛ لأن الشرط باطل، فإذا بطل الشرط فإن ما يقابله من الثمن مجهول، فيؤدي ذلك إلى جهالة الثمن، والعلم بالثمن شرط لصحة البيع فلا يصح.

ودليل ذلك: قول النبي صلّى الله عليه وسلّم: «لا يحل سلف وبيع، ولا شرطان في بيع، ولا بيع ما ليس عندك»[(174)]، الشاهد قوله: «ولا شرطان في بيع» ، وإذا شرط المشتري حمل الحطب وتكسيره فهما شرطان في بيع، أو شرط البائع سكنى الدار والدكان لمدة شهر فإنه لا يصح، ولكن هذا الاستدلال بهذا الدليل غير صحيح.

والصحيح جواز الجمع بين شرطين، بل بين ثلاثة شروط وأربعة شروط حسب ما يتفقان عليه، والحديث لا يدل على هذا بوجه من الوجوه، وإنما المراد بقول النبي صلّى الله عليه وسلّم: «ولا شرطان في بيع» ، الشرطان اللذان يلزم منهما محذور شرعي، وهذا الجمع بين شرطين فيما ذكر، لا يلزم منه محذور شرعي، كالجهل، والظلم، والربا، وما أشبه ذلك.

ويقال: ألستم تجيزون أن يشترط المشتري على البائع كون العبد مسلماً وكاتباً؟ فسيقولون: بلى.

فنقول: هذان شرطان في البيع، وأنتم تقولون: إن هذا جائز، فأي فرق؟! وعلى هذا فلو شرط حمل الحطب، وتكسيره، وإدخاله في المكان المعد له في البيت لكان هذا الشرط صحيحاً، ولو كانت ثلاثة شروط؛ لأنها شروط معلومة، ولا تستلزم محذوراً شرعيّاً، والأصل في المعاملات الحل والإباحة، فتبين لنا الآن أن الشروط الصحيحة تنقسم إلى ثلاثة أقسام:

الأول: قسم ثابت، سواء شرط أم لم يشترط؛ لأنه من مقتضى العقد، مثل تسليم البائع المبيع والمشتري الثمن، وكون الثمن حالًّا، وما أشبه ذلك مما لا يحتاج إلى شرط، فهذا إذا شرط فهو توكيد، ولو جمع ألف شرط من هذا النوع فإنه يصح.

الثاني: ما يتعلق بمصلحة العقد وليس نفعاً مستقلاً، أي: ليس نفعاً ينتفع به البائع أو المشتري، ولكنه من مصلحة العقد، مثل: الرهن، وكون العبد كاتباً، والأمة بكراً، والدابة هملاجة وما أشبه ذلك.

الثالث: شرط نفع إما للبائع وإما للمشتري، والذي للبائع، مثل أن يشترط إذا باع داره سكناها شهراً، والذي للمشتري، مثل أن يشترط على البائع أن يحمل الحطب وما أشبه ذلك، فهذان النوعان إذا جمع فيهما بين شرطين، كان البيع على ما ذهب إليه المؤلف ـ وهو المذهب ـ فاسداً، والصواب أنه صحيح ولا بأس به.

وَمِنْهَا فَاسِد يُبْطِلُ العَقْدَ كاشْتِرَاطِ أحَدِهِمَا عَلَى الآخَرِ عَقْداً آخَرَ كَسَلَفٍ، وَقَرْضٍ، وَبَيْعٍ، وَإِجَارَةٍ، وَصَرْفٍ ...........

قوله: «ومنها فاسد يبطل العقد» هذا هو القسم الثاني من أقسام الشروط، وهي الشروط الفاسدة.

وقوله: «ومنها فاسد يبطل العقد» أي: وفاسد لا يبطل العقد، وسيأتي ـ إن شاء الله تعالى ـ في كلام المؤلف.

قوله: «كاشتراط أحدهما على الآخر عقداً آخر كسلف» هذا فاسد يفسد العقد، فإذا شرط أحدهما على الآخر عقداً آخر بطل العقد «كسلف» أي: السلم، والسلم تقديم الثمن وتأخير المثمن، فيقول المشتري للبائع: هذه مائة درهم بمائة صاع من البر تعطيني إياها بعد سنة، فإذا باع أحدهما على الآخر شيئاً كدارٍ مثلاً، وقال: بشرط أن تسلمني مائة درهم بمائة صاع من البر، فالشرط هنا فاسد مفسد للعقد.

فإن قال قائل: لماذا فصل هذا عما سبق؟

قلنا: لأن ما سبق يكون صحيحاً ويكون فاسداً، فإذا شرط شرطاً واحداً كان الشرط صحيحاً، وإن جمع بين شرطين صار فاسداً، أما هنا فهو فاسد من أصله فليس فيه تقسيم، ولذلك فصله عما سبق.

قوله: «وقرض» كذلك لو اشترط قرضاً، مثاله: قال له: بع عليَّ بيتك هذا، فقال: أبيعه عليك بشرط أن تقرضني مائة ألف، فهذا الشرط فاسد ومفسد للعقد، فلا يصح القرض، ولا يصح البيع.

قوله: «وبيع» أي: لو اشترط عليه بيعاً فطلب منه أن يبيعه سيارته، قال: أبيعك إياها بخمسين ألفاً بشرط أن تبيع علي سيارتك بخمسين ألفاً أو بأقل أو بأكثر، فهنا لا يصح البيع لا الأصل ولا المشروط.

قوله: «وإجارة» مثاله، بعتك هذا البيت بمائة ألف، بشرط أن تؤجرني بيتك لمدة سنة فالعقد لا يصح؛ لأنه جمع بين عقدين.

قوله: «وصرف» مثل أن يقول: بعني بيتك بمائة ألف فيقول: نعم بشرط أن تصرف لي هذه الدنانير بدراهم، فهنا يبطل البيع والصرف. والدليل أن النبي صلّى الله عليه وسلّم: «نهى عن بيعتين في بيعة» [(175)]، وقال: «من باع بيعتين في بيعة فله أوكسهما أو الربا»[(176)]، وهذا الاستدلال بهذا الدليل غير صحيح؛ لأن النبي صلّى الله عليه وسلّم إنما نهى عن بيعتين في بيعة، وقال: «له أوكسهما أو الربا» ، وهذا لا ينطبق على ما ذكر، إنما ينطبق على مسألة العينة التي سبقت وهي أن يبيع شيئاً بثمن مؤجل، ثم يشتريه نقداً بأقل، فهنا نقول: هذه بيعتان في بيعة؛ لأن المبيع واحد والعقد اثنان، ولهذا قال: «له أوكسهما أو الربا» ، فهنا إذا باعه بمائة مؤجلاً، واشتراه بثمانين نقداً، فنقول: إما ألا تأخذ من المشتري شيئاً وهو الزائد، وخذ بالأقل، وهو الثمانون، فإن أخذت الزائد فقد وقعت في الربا؛ لأن النبي صلّى الله عليه وسلّم قال: «له أوكسهما أو الربا» .

مثاله: بعت هذه السيارة بمائة ألف إلى سنة، فهذه بيعة، اشتريتها من المشتري بثمانين نقداً، فهذه بيعة أخرى، أيهما أوكس؟ الثمانون، البائع إما أن يقتصر على الثمانين، ولا يطالبه بالزائد وهو عشرون، فإن طالبه بالزائد فهذا هو الربا، ولهذا قال: «له أوكسهما أو الربا» ، بمعنى أن نقول للبائع: ليس لك إلا الثمانون ولا تطالب المشتري بشيء، أو له «الربا» لأن هذا لا شك حيلة على الربا.

وأما من قال: بأن معنى الحديث: «نهى عن بيعتين في بيعة»، هو أن يقول الإنسان: بعتك هذا بعشرة نقداً أو بعشرين نسيئة فغير صحيح، بل هذا لا بأس به، لأنه لا يخلو إما أن نتفرق بدون قطع ثمن، وإما أن نقطع الثمن من قبل التفرق، إن قطعنا الثمن قبل التفرق وقلت: أخذته بعشرة نقداً فالبيعة واحدة، وإن تفرقنا فإنه يبقى الثمن مجهولاً، ومعلوم أن من شروط البيع أن يكون الثمن معلوماً، فهنا ينهى عنه لا لأنه بيعتان في بيعة، ولكن لأن الثمن مجهول، ولهذا لو حدد بأن قال: بعتك هذا بعشرة نقداً أو بعشرين نسيئة ولك الخيار لمدة يومين فهذا جائز؛ لأنه لا محذور فيه.

إذاً البيعتان في بيعة لا تصدق إلا على مسألة العينة، لأن النبي صلّى الله عليه وسلّم قال: «من باع بيعتين في بيعة فله أوكسهما أو الربا» وهذا الذي ذكر المؤلف لا يصدق عليه أوكسهما أو الربا، وعلى هذا فالقول الصحيح أنه إذا شرط عقداً في البيع فإن الشرط صحيح، والبيع صحيح إلا في مسألتين كما سيأتي.

ويدل لذلك أن الأصل في المعاملات الحل، وأنه لو جمع بين عقدين بلا شرط فهو جائز كما سبق، وسبق أنه إن جمع بين عقدين فلا بأس إذا لم يكن شرطاً، فنقول: إذا كان هذا يباح بلا شرط، فما الذي يجعله ممنوعاً مع الشرط، وقد قال الرسول صلّى الله عليه وسلّم: «الشرط جائز بين المسلمين إلا شرطاً أحل حراماً أو حرم حلالاً»[(177)]، وهذا الشرط لا يحل حراماً ولا يحرم حلالاً، وعلى هذا فالصواب جواز ذلك إلا في مسألتين:

الأولى: إذا شرط قرضاً ينتفع به، فهنا لا يحل لأنه قرض جر نفعاً فيكون ربا.

مثال القرض: إذا جاء الرجل ليستقرض من شخص، فقال: أنا أقرضك، لكن بشرط أن تبيع بيتك عليّ بمائة ألف، وهو يساوي مائة وعشرين، فهنا شرط القرض مع البيع على وجه ينتفع به، فالبائع انتفع من قرضه حيث نزل له من قيمة البيت عشرون ألفاً، وهذا ربا فلا يصح.

الثانية: أن يكون حيلة على الربا، بأن يشترط بيعاً آخر يكون حيلة على الربا، فإنه لا يصح.

مثاله: أن يكون عند شخص مائة صاع بر جيد، وعند الثاني مائتا صاع بر رديء، فيأتي صاحب البر الرديء ويقول لصاحب البر الجيد: بعني المائة صاع البر الجيد بمائتي درهم، قال: لا بأس بشرط أن تبيع عليّ مائتي الصاع الرديئة بمائتي درهم، فهذا لا يجوز لأنه حيلة على أن يبيع مائة صاع بر جيد بمائتي صاعٍ رديئة من البر، وهذا حرام، لأنه ربا، لأن البر بالبر لا بد أن يكون سواء.

وما رجحناه هو الذي ينطبق على القواعد الشرعية، وهو مذهب الإمام مالك ـ رحمه الله ـ، ومذهب الإمام مالك في المعاملات هو أقرب المذاهب إلى السنة، ولا تكاد تجد قولاً للإمام مالك في المعاملات إلا وعن الإمام أحمد نفسه رواية توافق مذهب مالك، لكن من المعلوم أن أصحاب المذاهب كلما ازدادوا عدداً، جعل المذهب ما كان الأكثر عدداً، هذا الغالب، لذلك لا يمكن أن نقول: إن مذهب الإمام أحمد مثلاً هو تحريم هذا البيع، وأنه عنه رواية واحدة، بل لا بد أن تكون له رواية توافق ما يدل عليه الدليل الصحيح، ومذهب الإمام مالك في هذه المسألة هو أحسن المذاهب وأقواها، ولدينا قاعدة مطردة: «الأصل في المعاملات الحل حتى يقوم دليل على التحريم».

وَإِنْ شَرَطَ أَنْ لاَ خَسَارَةَ عَليْهِ أَوْ مَتَى نَفِقَ المَبِيْعُ وَإِلاّ ردَّهُ، أوْ لاَ يَبِيْع وَلاَ يَهَبَهُ وَلاَ يُعْتِقهُ أوْ إِن أعْتَقَ فَالولاَءُ لَهُ،........

قوله: «وإن شرط أن لا خسارة عليه» هذا هو القسم الثاني وهو الشرط الفاسد غير المفسد، فيفسد الشرط، ويصح العقد.

وضابطه: أن يكون الفساد مختصاً بالشرط لمنافاته مقتضى العقد.

مثاله: شرط أن لا خسارة عليه، الشارط المشتري، قال المشتري: اشتريته منك بمائة ألف بشرط ألا يكون عليّ خسارة، أي لو نزلت السوق وبعته بأقل فلا خسارة علي، الخسارة على البائع، فهذا الشرط لا يصح؛ لأنه مخالف لمقتضى العقد؛ لأن مقتضى العقد أن المشتري يملك المبيع فله غنمه وعليه غرمه، فهو مالك، وقد قال النبي عليه الصلاة والسلام: «الخراج بالضمان»[(178)]، أي من له ربح شيء فعليه خسارته، ومعلوم أنه لو ربح هذا المبيع فالربح للمشتري بلا شك، فإذا كان الربح للمشتري فلا يصح أن يشترط الخسارة على البائع.

والدليل على أن الشرط إذا كان مخالفاً لمقتضى العقد يكون باطلاً أن النبي صلّى الله عليه وسلّم أبطل شرط البائع لنفسه الولاء في قصة بريرة، حيث كاتبت أهلها على تسع أواقٍ من الورق وجاءت تستأذن عائشة ـ رضي الله عنها ـ فقالت عائشة: إذا أحب أهلك أن أعدها لهم ويكون ولاؤك لي، فذهبت لأهلها فأبوا إلا أن يكون لهم الولاء، فبلغ ذلك النبي صلّى الله عليه وسلّم فقال: خذيها واشترطي لهم الولاء، فأخذتها بهذا الشرط، فلما تم العقد خطب النبي صلّى الله عليه وسلّم وبيّن أن هذا شرط باطل، فقال: «ما بال رجال يشترطون شروطاً ليست في كتاب الله، كل شرط ليس في كتاب الله فهو باطل وإن كان مائة شرط، قضاء الله أحق، وشرط الله أوثق، وإنما الولاء لمن أعتق» [(179)]، فأبطل الرسول صلّى الله عليه وسلّم هذا الشرط، لأنه يخالف مقتضى العقد، إذ أن مقتضى العتق أن يكون الولاء للمعتق لا لغيره، ولهذا قال العلماء: كل شرط خالف مقتضى العقد فهو باطل.

فإذا قال قائل: هل العقد صحيح؟

قلنا: نعم؛ لأن العقد قد تمت فيه الشروط، وانتفت الموانع، والخلل هنا إنما هو بالشرط.

قوله: «أو متى نفق المبيع وإلا رده» نفق بمعنى زاد، وصار له سوق يُشترى، وإلا رده على البائع، هذا ـ أيضاً ـ شرط فاسد؛ لأنه يخالف مقتضى العقد، إذ إن مقتضى العقد أن المبيع للمشتري سواء نفق أو لا.

قوله: «أو لا يبيع» الشارط البائع، شرط البائع على المشتري ألا يبيعه، فيقول المؤلف: إن الشرط فاسد.

وهذا تحته صورتان:

الصورة الأولى: أن يشترط عليه أن لا يبيعه مطلقاً.

الصورة الثانية: أن يشترط عليه أن لا يبيعه على فلان خاصة.

وكلاهما على المذهب شرط فاسد، لأنهما يخالفان مقتضى العقد، إذ مقتضى العقد أن المالك يبيع ملكه على من شاء وإن شاء لم يبعه، فإذا قيد وقيل له: بشرط أن لا تبيعه، فإن هذا الشرط يرونه فاسداً لمخالفته مقتضى العقد.

ولكن الصحيح أن في ذلك تفصيلاً، وهو إن كان شرط عدم البيع لمصلحة تتعلق بالعاقد أو بالمعقود عليه فإن الصحيح صحة ذلك، مثال التي تتعلق بالعاقد: أنا أعرف أن هذا الرجل محتاج إلى بيت وأريد أن أبيعه بيتي، ولكن أعرف أن الرجل لا يحسن التصرف يمكن أبيعه عليه في الصباح ويبيعه هو في آخر النهار، وأنا إنما أريد أن أبيعه عليه من أجل أن ينتفع به ويسكنه، فأقول له: لا أبيعك هذا البيت إلا بشرط أن لا تبيعه، فيلتزم بهذا، فهذا من مصلحة العاقد (المشتري).

مثال مصلحة المعقود عليه: عندي عبد له منزلة عالية فجاءني شخص أثق به وآمنه على هذا العبد فقال: بعني عبدك، فقلت: أبيعك بشرط أن لا تبيعه؛ لأنني أخشى إذا باع عبدي على إنسان غشيم يظلمه ويذله، فقلت: نعم أبيعك عبدي بشرط أن لا تبيعه، فالمصلحة هنا تعود على العبد المعقود عليه.

والصحيح ـ أيضاً ـ في الصورة الثانية أنها جائزة؛ لأنه قد يكون شخص معروفاً بالشر والفساد وعندي عبد، فجاء شخص ثقة أمين، فقلت: لا بأس أبيع عليك العبد لكن بشرط أن لا تبيعه على فلان خاصة، فهذا من مصلحة المعقود عليه.

كذلك عندي ـ مثلاً ـ بعير، فأقول: أبيعك هذه البعير بشرط أن لا تبيعها لفلان؛ لأنه معروف أنه لا يرحم البهائم، يحملها ما لا تطيق ويضربها على غير خطأ، ويجيعُها ويجعلها في العراء في البرد، فأقول: بشرط أن لا تبيعها على فلان، خوفاً من أن يسيء لهذه البهيمة، فالصحيح أنه يجوز، لأن فيه مصلحة المعقود عليه.

قوله: «ولا يهبه» والهبة هي التبرع بالمال بدون عوض في حال الحياة، فإنه لا يصح الشرط.

مثاله: أن يقول: أبيعك هذا المتاع بشرط ألا تهبه لأحد، أو ألا تتصدق به على أحد، فلا يصح؛ لأن هذا ليس فيه مصلحة للبائع، وإنما هو مجرد تحجير على المشتري، فلا يصح؛ لأنه يخالف مقتضى العقد.

فإن قيل: ما الفرق بين الهبة وبين البيع، إذا شرط ألا يبيع فهو صحيح، وإذا شرط ألا يهبه فهو غير صحيح؟

قلنا: لا فرق، ولهذا نقول: القول الصحيح أنه إذا شرط عليه ألا يهبه ففيه تفصيل:

إذا كان له غرض مقصود فلا بأس، وإن لم يكن له غرض مقصود فإنه لا يصح هذا الشرط؛ لأنه تحجير على المشتري.

فإذا قال قائل: هو تحجير على المشتري بكل حال؛ لأنه إذا لم يهبه والتزم بالشرط أمكنه أن يخرجه عن ملكه بالبيع مثلاً.

قلنا: وكذلك نقول في البيع، ما دمنا نعرف أن البائع قصد باشتراط ألا يهبه ألا يخرجه من ملكه، فسواء جاء بلفظ الهبة أو جاء بلفظ البيع أو بغير ذلك؛ لأن الأمور بمقاصدها.

قوله: «ولا يعتقه» فالشرط فاسد والعقد صحيح؛ لأنه ينافي مقتضى العقد، إذ مقتضى العقد أن يتصرف المشتري تصرفاً تاماً.

فإن قال قائل: هل يمكن أن يكون للبائع غرض في اشتراط عدم العتق؟

نقول: ربما يكون له غرض، مثل أن يكون هذا العبد لا يتمكن من الكسب، فيشترط ألا يعتقه لئلا يهمله، وربما يشترط ألا يعتقه؛ لأنه لو عتق صار حرّاً وتصرف كيف شاء، وربما يؤدي تصرفه هذا إلى الفسوق والفجور، أو الذهاب إلى الكفار ـ أيضاً ـ إذا كان أسيراً من قبل وما أشبه ذلك.

فالمهم أن الذي يترجح أنه إذا كان له غرض صحيح فإن الشرط صحيح، وغاية ما فيه أنه يمنع المشتري من بعض التصرف الذي جعله الشارع له، وهو ـ أي: المشتري ـ يسقطه باختياره، فكان الأمر إليه.

قوله: «أو إن أعتق فالولاء له» أي للبائع، فإن الشرط لا يصح، أي: أن البائع باع العبد على إنسان، وشرط عليه إن أعتقه أن يكون الولاء له، أي: للبائع، فهنا العقد صحيح، والشرط غير صحيح.

والدليل على ذلك: حديث عائشة ـ رضي الله عنها ـ في قصة بَريرة، أن بريرة كاتبها أهلها فجاءت تستعين عائشة، فقالت: إن أحبوا أن أنقدها لهم، ويكون ولاؤك لي فعلت، فذهبت بريرة إلى أهلها، وقالوا: لا، الولاء لنا، فقال النبي صلّى الله عليه وسلّم: «خذيها واشترطي لهم الولاء» ففعلت، ثم قام خطيباً في الناس فقال: «ما بال أقوام يشترطون شروطاً ليست في كتاب الله، ما كان من شرط ليس في كتاب الله فهو باطل وإن شرط مائة مرة، قضاء الله أحق، وشرط الله أوثق، وإنما الولاء لمن أعتق»[(180)]. فأجاز البيع، ولم يجز الشرط.

فما هو الولاء؟.

الولاء معناه أن الإنسان إذا أعتق عبداً صار كأنه من أقاربه، كما يروى عن النبي صلّى الله عليه وسلّم أنه قال: «الولاء لُحْمَة كلُحْمَة النسب»[(181)]، أي: التحام بين السيد والعتيق كالتحام النسب، فيرثه المعتِق إذا لم يكن له وارث من النسب، حتى إنه إذا هلك هالك عن بنت أخ شقيق، وعن معتِق، فالمال للمعتِق مع أن الميت عمها، لكنها هي ليست بذي فرض ولا عصبة، فيكون المال للسيد المعتق، فالولاء في الواقع لحمة كلحمة النسب يثبت به ما يثبت بالنسب من جهة الميراث، والولاية، وما أشبه ذلك عند عدم عاصب النسب، لكنه ليس كالنسب في ثبوت المحرمية، ولذلك أعتق النبي صلّى الله عليه وسلّم صفية وجعل عتقها صداقها وتزوجها[(182)].

أوْ أن يَفْعَلَ ذَلِكَ بَطَلَ الشَّرْطُ وَحْدَهُ إِلاَّ إِذَا شَرَطَ العِتْقَ وَبِعْتُكَ عَلَى أَنْ تَنْقُدَنِي الثَّمَنَ إِلَى ثَلاَثٍ وَإِلاَّ فَلاَ بَيْعَ بَيْنَنَا صح، وَبِعْتُكَ إِنْ جِئْتَنِي بِكَذَا، أو رَضِي زَيْدٌ أَوْ يَقُولَ لِلْمرتَهِنِ: إِنْ جِئْتُكَ بِحَقِّكَ وَإلاَّ فَالرَّهْنُ لَكَ، لاَ يَصِحُّ البَيْعُ.......

قوله: «أو أن يفعل ذلك بطل الشرط وحده» «ذلك» المشار إليه أن يبيع أو يهب أو يعتق، بأن يقول: بعتك هذا العبد بكذا وكذا بشرط أن تبيعه على فلان، فهنا لا يصح الشرط؛ لأن مقتضى العقد أن المشتري حر، يتصرف إن شاء باع، وإن شاء لم يبع، فهل يمكن أن نقول كما قلنا في الأول: إذا كان هناك غرض صحيح للبائع فلا بأس؟

الجواب: إذا أمكن أن يوجد غرض صحيح فلا بأس؛ لأن الحق في التصرف للمشتري فإذا أسقطه فهو حقه، لكن يبقى النظر هل هناك غرض صحيح يقابل إسقاط المشتري للتصرف؟

ربما يكون ذلك، مثل أن يكون عندي عبد وأعرف أن فلاناً لا يشتريه مني أبداً، إما رأفة بي أو لغير ذلك، فبعته على آخر، وقلت: بشرط أن تبيعه على فلان فهذا غرض صحيح؛ لأني أحب أن أبر فلاناً به، لكني أعلم أنه لو جاء من طريقي فإنه لا يقبل، فإذا جاء من طريق آخر فربما يقبل.

فإذا كان هناك غرض صحيح، فالصواب أنه لا بأس أن يشترط البائع على المشتري أن يبيعه، لكن الغرض الصحيح هنا لا بد أن يكون لشخص معين لا في البيع مطلقاً، وكذلك إذا شرط أن يهبه، نقول: هذا الشرط فاسد.

لو قلت: بعتك هذا الشيء بشرط أن توقفه على الغزاة في سبيل الله، فلا يصح على المذهب، ولكن ذكروا أثراً عن عثمان ـ رضي الله عنه ـ أنه اشترى من صهيب ـ رضي الله عنه ـ أرضاً واشترط عليه صهيب وقفها[(183)]، ومقتضى هذا جواز شرط وقف المبيع؛ لأن في ذلك مصلحة، مصلحة لي أنا ومصلحة لك، أما لي فلأن ذلك من التعاون على البر والتقوى، وأما لك فلأن الأجر سيكون لك، وهذا قد يكون خيراً لك من الدنيا، فالصحيح في هذه المسألة أنه إذا شرط أن يوجهه إلى شيء فيه خير فإنه لا بأس به ولا حرج.

قوله: «إلا إذا شرط العتق» فيستثنى، فإذا باع العبد على شخص وقال: بشرط أن تعتقه فوافق، فإن البيع والشرط صحيح؛ لأن الشارع له تشوف إلى العتق، ورغب فيه، ولأن الشراء يراد للعتق، فمن عليه كفارة يشتري عبداً ليعتقه، فلا يكون ذلك مخالفاً لمقصود العقد.

فإن قال قائل: لماذا يشترط على المشتري العتق ولم يعتقه هو بنفسه؟

قلنا: إن البائع محتاج للدراهم مثلاً، ومعلوم أنه إذا باعه بشرط العتق، فسوف ينقص الثمن إذا التزم بهذا الشرط، فيكون في هذا مصلحة للبائع، وهو قضاء حاجته بالدراهم، ومصلحة للمشتري وهو نقص الثمن؛ لأنه سوف ينقص بلا شك، وفيه أيضاً مصلحة وهو أن له الولاء؛ لأن المشتري هو الذي يُباشر العتق فيكون الولاء له.

وقوله: «إلا إذا شرط العتق» أي: إذا اشتراه المشتري وقد شُرط عليه العتق، ولكنه صار يماطل وفي النهاية أبى، فيقول الشارح: إنه يجبر المشتري على أن يعتق؛ لأنه مشروط عليه[(184)].

قوله: «وبعتك على أن تنقدني الثمن إلى ثلاث وإلا فلا بيع بيننا صح» أي: على أن تعطيني الثمن قبل ثلاثة أيام، وإلا فلا بيع بيننا، فالشرط صحيح؛ لأن التعليق هنا تعليق للفسخ، وليس تعليقاً للعقد فجاز التعليق؛ لأن الفسخ أوسع من العقد، فلهذا جاز تعليقه بخلاف العقد، ولأن فيه مصلحة للبائع إذا خشي المماطلة، ولا يخالف شرعاً.

قوله: «وبعتك إن جئتني بكذا أو رضي زيد» قال: بع علي هذا البيت، فقلت: بعتك إن أحضرت لي كذا وكذا غير الثمن، فهنا لا يصح؛ لأنه بيع معلق، ومن شرط البيع التنجيز، فالبيع المعلق لا يصح، وكذلك إذا قال: إن رضي زيد، فإنه لا يصح.

مثاله: قال: بعتك هذه السيارة إن رضي أبي، فقال: اشتريت، فالبيع هنا ليس بصحيح؛ لأنه بيع معلق، والبيع من شرطه أن يكون منجزاً، إذاً ماذا نصنع لو وقع العقد على هذه الصفة؟

نقول: لو وقع على هذه الصفة، فإنه يعاد بعد رضا زيد، فإذا رضي زيد فنقول: أعد العقد، لكن هل يترتب على هذا شيء؟

الجواب: نعم، فلو قلنا: بصحة العقد الأول، لكان النماء والكسب فيما بين العقد والرضا للمشتري، وإذا قلنا: لا بد من عقد جديد فالنماء فيما بين العقد والرضا للبائع، إذاً فبينهما فرق.

والصحيح: أن البيع المعلق جائز، وأنه لا بأس أن يقول: بعتك إن جئتني بكذا، لكن يجب أن يحدد أجلاً أعلى، فيقول: إن جئتني بكذا في خلال ثلاثة أيام مثلاً أو يومين أو عشرة أيام؛ لئلا يبقى البيع معلقاً دائماً، إذ قد لا يتيسر أن يأتي بذلك في يوم أو يومين، مع أنه كان يظن أنه يتمكن من ذلك، ولكن قد لا يتمكن، لأنه إذا بقي معلقاً هكذا إن جئتني بكذا، ربما لا يأتيه إلا بعد مدة طويلة لا يتوقعانها، فإذا حُدد أجل فالصحيح أن البيع جائز؛ لأنه قد تمت فيه الشروط، وانتفت الموانع.

وقوله: «أو رضي زيد» الصحيح ـ أيضاً ـ أنه جائز، لكن ـ أيضاً ـ لا بد من تحديد المدة؛ لئلا يماطل المشتري في ذلك فيحصل الضرر على البائع.

وعلى القول بالصحة متى ينتقل الملك هل هو بالعقد أو بوجود الشرط؟ يحتمل وجهين:

الأول: أنه بالعقد، لأنه يقول: إن رضي زيد، أي: فالعقد هذا صحيح.

الثاني: يحتمل إن رضي زيد فقد تم العقد.

والظاهر الأول: أن الملك يثبت بالعقد الأول؛ لأن هذا عقد تام. لكن لزومه معلق على شرط، فإذا حصل الشرط تبين صحة العقد.

قوله: «أو يقول للمرتهن: إن جئتك بحقك» أي في وقت الحلول.

قوله: «وإلا فالرهن لك» فإنه «لا يصح البيع» وهل عندنا بيع؟ نعم: وهو قوله: «فالرهن لك» فهذا بيع؛ لأنه لا يشترط صيغة معينة للإيجاب، بل ما دل على الإيجاب تم به البيع.

مثال ذلك: شخص اشترى من آخر مائة صاع بر، وأعطاه ساعة تساوي مائة ريال، فقال: إن جئتك بحقك في الوقت الذي حددناه، وإلا فالساعة لك، أو إن جئتك بحقك في خلال يومين، وإلا فالساعة لك، ولم يأت بحقه في هذه المدة، فتكون الساعة للبائع، وهذا في الواقع بيع معلق فنقول: لا يصح؛ لأنه بيع معلق، والبيع المعلق لا يصح.

لو قال قائل: أليس الأصل في المعاملات الحل؟ قلنا: بلى، ولهذا كان القول الراجح أنه يصح أن يعطي البائع رهناً، ويقول: إن جئتك بحقك، أي: بالثمن في خلال ثلاثة أيام، وإلا فالرهن لك؛ لأن فيه مصلحة للطرفين، ولأنه شرط لا ينافي مقتضى العقد، وعلى المذهب إذا تمت المدة لم يملك البائع الرهن بل يبقى رهناً عنده، وعلى القول بصحة الشرط فإن البائع يملك الرهن، لكن إذا تأخر المشتري عن وقت الحلول بأمر قهري، وكان ثمن الرهن أضعاف أضعاف ما رهنه به، فهنا نقول: بأنه لا يصح العقد، أو نقول: بالصحة؛ لكن نقول: للمشتري الخيار؛ لأنه مغبون.

وهذا القول، أي: الراجح، رواية عن الإمام أحمد فإنه قد اشترى من بقّال حاجة ورهنه نعليه، وقال له: إن جئتك بحقك في وقت كذا وإلا فهما لك، فتكون رواية ثانية عن الإمام أحمد ـ رحمه الله ـ أن هذه المسألة جائزة.

فإن قال قائل: ما هو الدليل على أن هذا لا يصح؟

قلنا: لأنه بيع معلق؛ ولأن النبي صلّى الله عليه وسلّم قال: «لا يَغْلَقُ الرهن من صاحبه»[(185)]، أي: لا يؤخذ على سبيل الغلبة من صاحبه.

فيقال: أما هذا الحديث فلا دليل فيه؛ لأن الرهن هنا لم يؤخذ على سبيل الغلبة؛ بل على سبيل الاختيار، والمشتري هو الذي اختار هذا، وأما غلق الرهن من صاحبه، فمعناه أنه لا يحل للمرتهن إذا حل الأجل أن يأخذ الرهن قهراً على الراهن، أما إذا كان باختياره فلا إغلاق فيه، وأما التعليل بأنه بيع معلق فلا يصح فإنه غير مسلم، والقاعدة على المذهب أن كل بيع معلق على شرط فإنه لا يصح، إلا أنهم استثنوا من ذلك عقود الولايات والوكالات فإنه جائز؛ لأن النبي صلّى الله عليه وسلّم قال لأصحاب غزوة مؤتة: «أميركم زيد، فإن قتل فجعفر، فإن قتل فعبد الله بن رواحة» [(186)]، فعلق الولاية بالشرط، فقالوا: كل الولايات التي يكون الإنسان فيها نائباً عن غيره يجوز تعليقها مثل الوكالة، وأما بقية العقود المحضة، فالأصل فيها عدم جواز التعليق.

والصحيح أنه يصح وهو اختيار شيخ الإسلام ابن تيمية، إذا كان المعلق عليه أمراً ممكناً معلوماً، وقولنا: «ممكناً» يعني شرعاً وقدراً؛ لأن ذلك فيه مصلحة، وكوننا نفرق بين عقد وعقد فهذا تناقض، إلا بدليل واضح يقتضي التفريق، بل كوننا نفرق بين العقد والفسخ لا دليل عليه؛ لأن الأصل أنه إذا جاز تعليق الفسخ جاز تعليق العقد، إلا أنهم استثنوا من هذه القاعدة مسألتين:

الأولى: أن يعلقه بالمشيئة، فيقول: بعتك هذا بكذا ـ إن شاء الله ـ فالبيع صحيح؛ وذلك لأن تعليقه بالمشيئة، ثم وقوعه يدل على أن الله شاءه؛ لأن الله لو لم يشأه لم يقع.

الثانية: بيع العَرَبون وهو معروف عندنا ويسمى العُربون، وهو أن يعطي المشتري البائع شيئاً من الثمن، ويقول: إن تم البيع فهذا أول الثمن، وإن لم يتم فالعربون لك.

فإن قيل: كيف تصححون هذا، والبائع أخذ شيئاً بغير مقابل؟

فالجواب: أولاً: أن نقول: إنه أخذ هذا باختيار المشتري.

ثانياً: أن فيه مقابلاً؛ لأن السلعة إذا ردت نقصت قيمتها في أعين الناس، فمثلاً إذا قيل: هذا الرجل اشترى هذه السيارة بخمسين ألفاً وأعطاه خمسمائة ريال عربوناً، ثم جاء للبائع وقال: أنا لا أريدها، فإن الناس سيقولون: لولا أن فيها عيباً ما ردها فتنقص القيمة، وقد روي عن عمر ـ رضي الله عنه ـ[(187)].

وَإِنْ بَاعَهُ وَشَرَطَ البَرَاءَةَ مِنْ كُلِ عَيْبٍ مَجْهُولٍ لَمْ يَبْرَأ وَإِنْ بَاعَهُ دَارَاً عَلَى أنَّها عَشَرَةُ أذْرُعٍ فَبَانَتْ أَكْثَرَ أوْ أَقَلَّ صَحَّ، وَلَمِنْ جَهِلَهُ وَفَاتَ غَرَضُهُ الخِيَارُ.

قوله: «وإن باعه وشرط البراءة من كل عيب مجهول لم يبرأ» أي باع عليه شيئاً لأن (باع) تتعدى بنفسها وتتعدى بـ(على) تارة وبـ(مِنْ) تارة، فهنا «باعه» أي: إن باعه شيئاً، فالمفعول محذوف، وقال: بشرط أن أبرأ من كل عيب مجهول، فقال المشتري: نعم أنت بريء، فإن هذا الشرط لا يصح، فإذا وجد المشتري به عيباً فله الرد.

فإن قال البائع: هذا شرط عليك أن تصبر على كل عيب فيها.

فنقول: هذا شرط غير صحيح؛ لأن الرد بالعيب لا يثبت إلا بعد العقد، وهذا شَرَطَه مع العقد فلا يصح.

مثاله: باع عليه السيارة بشرط أن يبرئه من كل عيب، قال المشتري: أبرأتك، فالشرط هنا غير صحيح، فإذا وجد المشتري بها عيباً ردَّها، فإن قيل: أليس قد أبرأه؟

نقول: أبرأه قبل أن يثبت له حق الرد؛ لأن حق الرد إنما يثبت بعد العقد، فهي لم تدخل ملك المشتري.

فإن كان بعد العقد، فالبراءة صحيحة.

مثاله: اشتراها ثم أبرأه المشتري من كل عيب فتصح البراءة؛ لأنه الآن ملكها وملك ردها، وعليه فإن باعها وبعد البيع قال البائع: أنا أخشى أن يكون فيها عيوب، قال المشتري: أبرأتك من كل عيب، فالإبراء صحيح؛ لأنه الآن ملكها، وملك الرد بالعيب، فإن كان فيها عيب فقد أسقطه.

هذا هو التفصيل في هذه المسألة على المشهور من المذهب، وعلى هذا فالذين يبيعون في معارض السيارات، ويصوت ويقول: لا أبيع عليك إلا الكبوت بعشرين ألفاً، وهو لا يساوي هذا الثمن، لكن من أجل أن يبرأ، ويقول: ما تطالبني بشيء، فاشترى على هذا الشرط، فالشرط ملغى غير صحيح، فإذا وجد فيها عيباً فليردها.

أما لو كان الشرط بعد أن تمت البيعة، قال: أنا أخشى غداً أن تجد فيها عيباً، ثم تأتيني تقول: إن السيارة معيبة، فقال: أبرأتك؛ لأن المشتري الآن مقبل لا يهمه، ثم ذهب بها، وإذا فيها كل شيء، غير سليم، فلا يردها لأنه أبرأه بعد العقد.

ولكن الصحيح في هذه المسألة ما اختاره شيخ الإسلام ابن تيمية:

وهو: إن كان البائع عالماً بالعيب فللمشتري الرد بكل حال، سواء شرط مع العقد، أو قبل العقد، أو بعد العقد.

وإن كان غير عالم فالشرط صحيح، سواء شرط قبل العقد، أو مع العقد، أو بعد العقد.

وما ذهب إليه شيخ الإسلام هو الصحيح، وهو المروي عن الصحابة ـ رضي الله عنهم ـ[(188)]، وهو الذي يمكن أن تمشي أحوال الناس عليه؛ لأنه إذا كان عالماً بالعيب، فهو غاش خادع، فيعامل بنقيض قصده، بخلاف ما إذا كان جاهلاً، كما لو ملك السيارة قريباً، ولا يدري بالعيوب التي فيها وباعها واشترط البراءة، فالشرط صحيح.

قوله: «وإن باعه داراً» أو نحوها مما يذرع كالأرض.

قوله: «على أنها عشرة أذرع فبانت أكثر» فالبيع صحيح.

قوله: «أو أقل صح» أي: وإن بانت أقل فالبيع ـ أيضاً ـ صحيح، لكن إذا بانت أكثر، فالزيادة تكون للبائع؛ لأنه باعها على صفة معينة، وهي أنها عشرة أذرع فبانت خمسة عشر ذراعاً، فنقول: الزيادة للبائع فخذ من الخمسة عشر ذراعاً عشرة، وأعط البائع خمسة.

وكذلك إذا بانت أقل بأن باعها على أنها عشرون ذراعاً فبانت خمسة عشر، فالبيع صحيح، والنقص على البائع، فيسقط من الثمن بمقدار ما نقص من الأذرع، والذي نقص إذا باعها على أنها عشرون فبانت خمسة عشر هو ربع الثمن، فالزيادة للبائع، والنقص على البائع.

قوله: «ولمن جهله وفات غرضه الخيار» أي: جهل المقدار، وفات غرضه له الخيار، فاشترط المؤلف شرطين في ثبوت الخيار للمغبون.

مثال ذلك: اشترى إنسان هذه الأرض على أنها مائة متر، فتبين أنها تسعون متراً، فنقول: البيع صحيح؛ لأنه وقع على شيء معين معلوم بالمشاهدة، والتقدير اختلف، والتقدير يحاسب من عليه النقص بقدره، فإذا كان باعها بمائة ألف فينقص من الثمن عشرة آلاف، لكن إذا قال المشتري: أنا كنت أظن أن هذا التقدير صحيح، وقد خططت بأن أعمرها عمارة على هذه المساحة، والآن لما نقصت لا أريدها، فهل له الخيار؟

الجواب: نعم له الخيار؛ لأنه فات غرضه، فلما فات غرضه قلنا: لك الخيار.

فإن كان المشتري يعلم أنها تسعون متراً فإنه لا خيار له؛ لأنه دخل على بصيرة، وكان عليه أن يقول للبائع ـ حين قال: إنها مائة متر ـ: إن هذا غلط بل هي تسعون متراً.

إذاً شَرْطُ ملك الفسخ اثنان:

الأول: الجهل.

الثاني: فوات الغرض.

فإذا قال المشتري الذي اشتراها على أنها مائة متر، فبانت تسعون متراً: أنا أسمح بالعشرة، وقال البائع: أنا أريد أن أفسخ؛ لأنه تبين أن التقدير خطأ، فلا يملك البائع الفسخ؛ لأنه ليس له غرض الآن؛ لأنه باعها على أنها مائة متر، وتبين أنها أقل، وسومح بالناقص، فليس له غرض، إلا أنه أحياناً ربما تكون الأراضي قد زادت في هذه المدة، وأنها تساوي أكثر من مائة ألف، وهي تسعون، فنقول: ليس لك أن تفسخ؛ لأنه لا ضرر عليك.

مثال آخر: اشتراها على أنها مائة متر فتبين أنها مائة وعشرون، فقال المشتري: أنا أريد أن أفسخ؛ لأنها تغيرت عما قُدِّرت به، فقال البائع: لك العشرون مجاناً لا تعطني إلا الثمن الذي اتفقنا عليه، فلا خيار للمشتري؛ لأنه لا ضرر عليه، فإذا قال المشتري: أنا قد قدرت أن أبني بيتاً قدره مائة متر، والآن صارت مائة وعشرين فتزيد عليّ المواد، وقيمة البناء؛ لأنه يلزم أن أوسع الحجر والغرف، فنقول له: اجعلها فسحة، فإذا قال: حتى لو جعلتها فسحة فيزيد عليَّ الجدار (السور)، نقول: اجعل الزائد مواقف أو شارعاً، إذاً ليس عليه ضرر.

والمؤلف اشترط أن يفوت غرضه، وهنا لا يفوت الغرض.

ولو تراضيا على النقص أو الزيادة جاز؛ لأن الحق لهما، فإذا تصالحا على إسقاطه، مثل: أن يقول: بعتها على أنها مائة متر فتبين أنها تسعون متراً وتصالحا بحيث قالا: يسقط من الثمن كذا وكذا، واتفقا على ذلك فلا بأس.

وفي «الروض»[(189)] صورة قد تكون مشابهة لها، ولكنها مخالفة لها في الحكم، قال: «وإن كان المبيع نحو صبرة، أي: كومة طعام، على أنها عشرة أقفزة فبانت أقل أو أكثر صح البيع ولا خيار، والزيادة للبائع والنقص عليه».

أي: عنده كومة طعام، فقال: بعتك هذه الصبرة على أنها مائة كيلو فتبينت أقل من مائة، وأنها تسعون كيلو، فنقول: البيع صحيح، وهذا كالأرض، لكن لا خيار للمشتري، ويجبر البائع على التكميل، وإن بانت أكثر، قال: بعتك هذه الكومة من الطعام على أنها مائة كيلو، فتبينت أنها مائة وعشرون كيلو، فالبيع صحيح والزيادة للبائع.

فإذا قال المشتري: إذا أخذ الزيادة فأنا لي الخيار، يقول الشارح: «إنه لا خيار له».

ولو قال البائع: أنا لي الخيار بين أخذ الزيادة وبين فسخ البيع، نقول: ليس لك الخيار أصلاً، الزيادة لك فخذها.

لكن ما هو الفرق؟ نقول: الفرق أن الأرض لا يمكن الزيادة فيها ولا النقص، أي: لو باعها على أنها مائة متر فتبين أنها تسعون متراً، فلا يمكن أن يأتي بمتر يضيفه إلى هذه التسعين، لكن الصبرة من الطعام يمكن أن يأتي بطعام آخر من جنس هذا الطعام، ويكمل الناقص، وكذلك فيما إذا زاد.

لكن ينبغي أن يقال: إذا تبين أنها زائدة عن المقدر، وكان للمشتري غرض في نفس الصبرة، أي: هو مقدر أن هذه الصبرة تكفي الضيوف الذين عنده، فإذا كان البائع يريد أن يأخذ الزيادة، فهي في نظره لا تكفي الضيوف.

فنقول: إن هذا قد فات غرضه فله الخيار، ومقتضى القاعدة السابقة أن من فات غرضه له الخيار؛ لأنها نقصت، إلا إذا قال البائع للمشتري: أنا أكمل لك مائة الكيلو من جنس هذا الطعام، فهنا لا خيار للمشتري؛ لأن غرضه لم يفت، لكن إن قدر أنه فات غرضه بأن تأخر البائع عن التكميل أو أتى بطعام دون الطعام الذي وقع عليه العقد فهنا يكون للمشتري الخيار.

-------------------------

[165] علقه البخاري بصيغة الجزم في الإجارة/ باب أجر السّمسرة، وقد وصله أحمد وأبو داود في القضاء/ باب في الصلح (3594)؛ والحاكم (2/49) عن أبي هريرة ـ رضي الله عنه ـ.

وقد أخرجه الترمذي في الأحكام/ باب ما ذكر عن رسول الله صلّى الله عليه وسلّم في الصلح بين الناس (1352) عن كثير بن عبد الله المزني عن أبيه عن جده أن رسول الله صلّى الله عليه وسلّم قال: «الصلح جائز بين المسلمين إلا صلحاً حرم حلالاً أو أحل حراماً، والمسلمون على شروطهم إلا شرطاً حرم حلالاً أو أحل حراماً»، وقال: «حسن صحيح»، وفي إسناده كثير بن عبد الله ضعفه أحمد وابن معين (انظر: «تهذيب السنن» (5/213))، وللحديث شاهد عن عائشة وأنس ـ رضي الله عنهما ـ، أخرجه الدارقطني (3/27، 28)؛ والحاكم (2/49، 50)، بلفظ: «المسلمون عند شروطهم ما وافق الحق»، ولكن إسناده واهٍ كما قاله الحافظ في «التلخيص» (1195)، ونقل تضعيف الحديث عن ابن حزم وعبد الحق وضعفه أيضاً ابن القطان في «بيان الوهم والإيهام» (1299)، ومن صححه فنظر إلى تعدد طرقه، والله أعلم، انظر: «الإرواء» (5/142).

[166] أخرجه الحاكم (2/23)؛ والبيهقي (6/25) وصححه الحاكم على شرط البخاري ووافقه الذهبي؛ وقال الحافظ في البلوغ (857): «رجاله ثقات».

[167] أخرجه البخاري في البيوع/ باب شراء الدواب والحمير (2097)؛ ومسلم في المساقاة/ باب بيع البعير واستثناء ركوبه (715) (111).

[168] سبق تخريجه ص(189).

[169] سبق تخريجه ص(224).

[170] سبق تخريجه ص(228).

[171] سبق تخريجه ص(143).

[172] سبق تخريجه ص(228).

[173] سبق تخريجه ص(224).

[174] سبق تخريجه ص(197).

[175] أخرجه الإمام أحمد (2/432، 475)؛ والترمذي في البيوع/ باب النهي عن بيعتين في بيعة (1231)؛ والنسائي في البيوع/ باب بيعتين في بيعة (7/296)؛ وابن حبان (4973) عن أبي هريرة ـ رضي الله عنه ـ.

وقال الترمذي: «حسن صحيح» وصححه ابن حبان، وقال في «الإرواء» (5/149): «حسن».

[176] أخرجه أبو داود في البيوع/ باب فيمن باع بيعتين في بيعة (3461)؛ وصححه ابن حبان (4974)؛ والحاكم (2/45) عن أبي هريرة ـ رضي الله عنه ـ.

وقال الحاكم: «صحيح على شرط مسلم» ووافقه الذهبي، وصححه ابن حزم في «المحلى» (9/16)؛ وقال في «الإرواء» (5/150): «حسن».

[177] سبق تخريجه ص(224).

[178] أخرجه الإمام أحمد (6/49، 80، 116)؛ وأبو داود في البيوع/ باب فيمن اشترى عبداً فاستعمله (3508، 3509، 3510)؛ والنسائي في البيوع/ باب الخراج بالضمان (7/254)؛ والترمذي في البيوع/ باب ما جاء فيمن يشتري العبد (1285)؛ وابن ماجه في التجارات/ باب الخراج بالضمان (2242، 2243)؛ وابن حبان (4927، 4928) عن عائشة ـ رضي الله عنها ـ. وصححه الترمذي وابن خزيمة وابن حبان والحاكم ووافقه الذهبي وصححه أيضاً المنذري في «مختصر أبي داود» (3367) وحسنه البغوي في «شرح السنة» (2119)؛ وصححه ابن القطان كما في «بيان الوهم والإيهام» (2718) وانظر الكلام حول هذا الحديث في: «مختصر أبي داود» للمنذري، و«التلخيص» (1189)؛ و«الإرواء» (5/158).

[179] سبق تخريجه ص(189).

[180] سبق تخريجه ص(189).

[181] أخرجه الشافعي في «المسند» (237)؛ وابن حبان (4950) إحسان؛ والحاكم (4/341)؛ والبيهقي (10/292) عن ابن عمر ـ رضي الله عنهما ـ، وله شواهد تقويه، وقد صححه ابن التركماني في «الجوهر النقي» (10/292)؛ والحافظ في «التلخيص» (2151)؛ والألباني في «الإرواء» (5/109).

[182] أخرجه البخاري في صلاة الخوف/ باب التكبير والغلس بالصبح (947)؛ ومسلم في النكاح/ باب فضيلة إعتاقه أمته ثم يتزوجها (1365) (85) عن أنس ـ رضي الله عنه ـ.

[183] لم نقف عليه.

[184] «الروض مع حاشية ابن قاسم» (4/404).

[185] أخرجه الشافعي في «المسند» (2/164)؛ وابن ماجه في الرهون/ باب لا يغلق الرهن (2441)؛ وابن حبان (5934) إحسان؛ والدارقطني (3/32)؛ والحاكم (2/51)؛ والبيهقي (6/39) عن أبي هريرة ـ رضي الله عنه ـ، وصححه ابن حبان والدارقطني والحاكم على شرط الشيخين ووافقه الذهبي.

وأخرجه مالك في «الموطأ» (2/728)؛ والشافعي (2/163) ومن طريقه البيهقي (6/39)؛ وعبد الرزاق (15034)؛ وأبو داود في المراسيل (186، 187) عن الزهري عن سعيد مرسلاً قال البيهقي: «وهو المحفوظ»، ورجحه ابن عبد الهادي في المحرر (892) وقال ابن عبد البر في التمهيد (6/430): «وهذا الحديث عند أهل العلم بالنقل مرسل وإن كان قد وصل من جهات كثيرة فإنهم يعللونها»، وانظر: «بيان الوهم والإيهام» لابن القطان (2334)؛ و«نصب الراية» (4/320)؛ و«التلخيص» (1232).

[186] أخرجه البخاري في المغازي/ باب غزوة مؤتة من أرض الشام (4261) عن ابن عمر ـ رضي الله عنه ـ.

[187] أخرجه البخاري معلقاً في الخصومات/ باب الربط والحبس في الحرم، ووصله عبد الرزاق (9213)؛ وابن أبي شيبة (7/306)؛ والبيهقي (3416).

[188] كعثمان وابن عمر ـ رضي الله عنهم ـ، «الموطأ» (2/613)؛ و«سنن البيهقي» (5/328).

[189] «الروض مع حاشية ابن قاسم» (4/404).

تاريخ التحديث : Feb 18, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الثامن
باب الخيار

بَابُ الخِيارُ

وَهُوَ أَقْسَامٌ: الأوَّلُ خِيَارُ المَجْلِسِ.

قوله: «باب الخيار» .

الخيار اسم مصدر، وفعله اختار، ولا نقول: إنه مصدر؛ لأن مصدر اختار اختيار، وكل كلمة تدل على معنى المصدر، ولكنها لا تتضمن حروف الفعل فإنها تسمى اسم مصدر، مثل كلام اسم مصدر لتكليم، وسلام اسم مصدر لتسليم، وسبحان اسم مصدر لتسبيح، وهلم جرّاً.

والخيار هو الأخذ بخير الأمرين، يقال: اختار، أي: أخذ بخير الأمرين فيما يرى، وإن كان بعضهم يقول: طلب خير الأمرين، إلا أن قولنا: الأخذ بخير الأمرين، هو الأولى؛ لأنه قد لا يكون طالب ومطلوب.

والخيار هنا الأخذ بخير الأمرين من الإمضاء أو الفسخ، سواء كان للبائع أو للمشتري.

قوله: «وهو أقسام» أي: أقسام سبعة، وحصرت الأقسام بسبعة بناءً على التتبع والاستقراء، أي: أن أهل العلم تتبعوا النصوص الواردة في الخيار، فوجدوا أنها لا تخرج عن سبعة أو أنهم رأوا أنهم حصروها في هذا الباب بسبعة، وإن كانت هناك أشياء فيها الخيار لم تذكر في هذا الباب، ومنها آخر مسألة في الفصل الذي قبل هذا، فإنها لم تذكر في باب الخيار.

قوله: «الأول: خيار المجلس» الإضافة من باب إضافة الشيء إلى مكانه والمجلس موضع الجلوس، والمراد به هنا: مكان التبايع، حتى لو وقع العقد وهما قائمان، أو وقع العقد وهما مضطجعان، فإن الخيار يكون لهما وهو خيار مجلس؛ لأن المراد بالمجلس مكان التبايع، لا خصوص الجلوس.

َثْبُتُ فِي الَبيْعِ والصُّلْحِ بِمَعْنَاهُ، وَإِجَارَةٍ، والصَّرْفِ، والسَّلَمِ، دُونَ سَائِرِ العُقُودِ

قوله: «يثبت في البيع» أي: للبائع والمشتري.

ودليل ذلك قول النبي صلّى الله عليه وسلّم: «البيعان بالخيار ما لم يتفرَّقا»[(190)]. وقوله: «إذا تبايع الرجلان فكل واحد منها بالخيار ما لم يتفرقا وكانا جميعاً، أو يخير أحدهما الآخر، فإن خير أحدهما الآخر فتبايعا على ذلك فقد وجب البيع» [(191)]، «ما» مصدرية ظرفية يعني مدة عدم تفرقهما، وقوله: «وكانا جميعاً» تأكيد لعدم التفرق، وفيها فائدة وهي ما إذا تبايع رجلان بالهاتف فإنه في هذه الحال لا خيار، بمجرد ما يقول أحد: بعت والثاني يقول: اشتريت وجب البيع.

وقد أخذ بالحديث الأئمة الثلاثة، وأنه يثبت خيار المجلس، وقال مالك: إن المراد به التفرق بالأقوال، وأنه إذا تم العقد فلا خيار في المجلس؛ لأن التفرق بالأقوال يحصل بالقبول بعد الإيجاب، والبيع من العقود اللازمة التي تلزم من حينها ولكن قوله ـ رحمه الله ـ ضعيف جداً، لأن حمله على التفرق بالأقوال يناقض الحديث؛ لأن الرسول عليه الصلاة والسلام قال: «إذا تبايع الرجلان» ، والتبايع يتم بالإيجاب والقبول، ثم قوله: «ما لم يتفرقا وكانا جميعاً» ، المراد في المجلس.

فالصواب ما عليه الجمهور أن خيار المجلس ثابت ما دام المتعاقدان في المجلس.

والحكمة من خيار المجلس هي أن الإنسان قد يتعجل في بيع الشيء أو شرائه ويقع ذلك منه من غير تروٍّ، فيحتاج إلى أن يعطى هذه الفسحة، وإنما أعطي هذه الفسحة لأنه إذا وقع الشيء في ملك الإنسان فإن الرغبة التي كانت عنده قبل أن يتملكه تقل فجعل الشارع له الخيار، وهذا من حكمة الشارع، ولم يكن طويلاً لانتفاء الضرر.

قوله: «والصلح بمعناه» أي: يثبت الخيار في الصلح الذي بمعنى البيع، فالضمير في قوله: «بمعناه» يعود على البيع، وذلك أن الصلح قسمان، كما سيأتي في بابه، أحد القسمين ما كان بمعنى البيع، مثل أن يقر الإنسان لشخص بمائة صاع من البر، ثم يصالحه المقر له على هذه الأصواع بمائة درهم، فهذه مصالحة بمعنى البيع؛ لأنها معاوضة واضحة فيثبت به الخيار قياساً على البيع.

قوله: «وإجارةٍ» أي: وكذلك يثبت في الإجارة؛ لأن الإجارة بيع منافع، فالرجل إذا أجر آخر بيتاً سنة بمائة، فقد باع عليه منافع هذا البيت، والدليل قوله صلّى الله عليه وسلّم: «إذا تبايع الرجلان» [(192)] ووجه دلالته على ذلك أن نقول: إن الإجارة إما أن تدخل في الحديث بالشمول اللفظي، أو تدخل في الحديث بالشمول المعنوي، فإن كانت الإجارة بيعاً فهي داخلة في الشمول اللفظي، وإن كانت بمعنى البيع وليست بيعاً فهي داخلة في العموم المعنوي، لأنه لا فرق بينها وبين البيع، كلاهما عقد معاوضة.

قوله: «والصرف» أي: ويثبت ـ أيضاً ـ في الصرف؛ لأن الصرف بيع، لكنه بيع خاص بالنقود، فبيع ذهب بفضة صرف، وبيع ذهب بحديد ليس بصرف، والعلماء ـ رحمهم الله ـ خصوا الصرف بباب وأحكام؛ لأنه يختلف عن غيره من أنواع المبيعات، ولذلك نصوا عليه بخصوصه، وإلا فهو من البيع، لقول النبي صلّى الله عليه وسلّم: «الذهب بالورق ربا إلا هاء وهاء»[(193)].

قوله: «والسلم» السلم يثبت به خيار المجلس، والسلم أن يسلم الإنسان إلى البائع دراهم مع تأجيل السلعة، مثل أن يقول: الرجل للفلاح أريد أن أشتري منك ثمراً بعد سنة أو سنتين بألف درهم، وهذه ألف الدرهم، هذا يسمى سلماً، ويسمى سلفاً، وكلاهما صحيح، أما تسميته سلماً؛ فلأن المشتري أسلم الثمن، وأما تسميته سلفاً؛ فلأنه قدم، والسلف بمعنى المقدم، ومنه قولنا: السلف الصالح؛ لأنهم متقدمون، فالسلم يثبت فيه خيار المجلس، لأنه بيع، وإن كان له أحكام خاصة فيدخل في قوله صلّى الله عليه وسلّم: «إذا تبايع الرجلان» ، فكل واحد منهما بالخيار.

قوله: «دون سائر العقود» ؛ وذلك لأن الأصل أن العقد بمجرد انعقاده يترتب عليه مقتضاه، خولف في البيع لورود النص فيه فيبقى ما عداه على الأصل، مثل: الرهن، والوقف، والهبة، والمساقاة، والحوالة، والعتق، والنكاح، وما أشبه ذلك، فهذه ليس فيها خيار مجلس؛ وذلك لأن هذه العقود لا تخلو من حالين:

الأولى: أن تكون من العقود الجائزة، فهذه جوازها يغني عن قولنا إن فيها الخيار؛ لأن العقد الجائز يجوز فسخه حتى بعد التفرق، سواء في مجلس العقد أو بعده.

الثانية: أن تكون من العقود النافذة، التي لقوة نفوذها لا يمكن أن يكون فيها خيار، مثل العتق والوقف.

أما المساقاة: فقيل إنها عقد جائز، وعلى هذا فلا خيار فيها؛ لأن المتساقين كل منهما له أن يفسخ.

والمساقاة أن يدفع الإنسان بستانه لشخص فلاح عامل، ويقول: خذ هذا اعمل فيه ولك نصف ثمره، فالمشهور من المذهب أنها عقد جائز، فللعامل أن يفسخ، ولصاحب البستان أن يفسخ، إذاً لا حاجة أن نقول: له خيار مجلس؛ لأن الخيار ثابت، سواء كانوا في مجلس العقد أو بعده، وعلى هذا يمكن أن نأخذ من ذلك قاعدة وهي أن كل عقد جائز فليس فيه خيار المجلس، لأنه يستغنى بجوازه عن الخيار، ما دام أن الإنسان يملك أن يفسخ هذا العقد ولو بعد التفرق فلا حاجة أن نقول: فيه خيار مجلس.

والرهن وهو عقد لازم من أحد الطرفين، وجائز من أحد الطرفين، فمن له الحق، فهو في حقه جائز، ومن عليه الحق فهو في حقه لازم.

مثاله: استقرضت من شخص مالاً فطلب مني رهناً فأعطيته كتاباً، فهذا الرهن من قبلي أنا لازم، ومن قبل صاحب الحق جائز؛ لأن له أن يفسخ الرهن، ويقول: خذ كتابك، ويبقى الدين في ذمتي ديناً مرسلاً.

العتق: لو أعتق الإنسان عبده ثم أراد فسخه في نفس المجلس لم يصح؛ لقوة نفوذه، ومثله الوقف؛ لأن الوقف أخرجه الإنسان لله فلا خيار فيه، ومثله الهبة إذا قبضت لا خيار فيها؛ لأنها ليست عقد معاوضة.

وَلكُلٍّ مِنْ المُتَبَايِعَينِ الخِيَارُ مَا لَمْ يَتَفَرّقَا عُرْفاً بِأبْدَانِهِمَا وَإِنْ نَفَيَاهُ أَوْ أسْقَطَاهُ سَقَطَ وَإِنْ أسْقَطَهُ أحَدُهُمَا بَقِي خِيَارُ الآخَرِ، ......

قوله: «ولكل من المتبايعين» ، وهما البائع والمشتري، سُمِّيا متبايعين؛ لأن كل واحد منهما يمد باعه إلى الآخر لتسليم ما انتقل عنه، فالبائع يمد يده لتسليم المثمن، والمشتري يمد يده لتسليم الثمن واستلام ما آل إليه.

قوله: «الخيار ما لم يتفرقا عرفاً بأبدانهما» أي: لكل منهما الخيار ما لم يتفرقا، والدليل حديث ابن عمر ـ رضي الله عنهما ـ: «إذا تبايع الرجلان فكل واحد منهما بالخيار ما لم يتفرقا» [(194)]، فإن تفرقا فلا خيار، ولكن بماذا يكون التفرق، هل هو محدود شرعاً؟

الجواب: يقول العلماء: إنه محدود عرفاً؛ لأن الشرع لم يحدده، وكل شيء يأتي به الشرع من غير تحديد، فإنه يرجع فيه إلى العرف، كما قال الناظم:

وكل ما أتى ولم يحدد

بالشرع كالحرز فبالعرف احدد[(195)]

ولهذا قال المؤلف: «ما لم يتفرقا عرفاً بأبدانهما» .

ولكن كيف التفرق عرفاً؟.

الجواب: ننظر، فإذا كانا يمشيان من الجامع إلى المعهد العلمي فباعه عند الجامع، وجعلا يمشيان إلى المعهد العلمي، وهذا المشي يستغرق ثلث ساعة على الأقل، فهذان الرجلان لهما الخيار حتى يتفرقا عند المعهد، فما داما يمشيان جميعاً مصطحبين فلهما الخيار.

وإذا كانا في حجرة وتبايعا، ثم خرج أحدهما من الحجرة إلى الحمام لقضاء الحاجة فقد تفرقا؛ لأن المجلس الأول انتهى.

وإذا كانا في الطيارة متجهين إلى محل بعيد، مقداره ثلاث عشرة ساعة وتبايعا عند إقلاعها، ولا تهبط إلا بعد ثلاث عشرة ساعة، فتكون مدة الخيار ثلاث عشرة ساعة ما داما لم يتفرقا، وحل هذه المشكلة أن يتبايعا على أن لا خيار، ولهذا قال النبي صلّى الله عليه وسلّم في الحديث: «فإن خير أحدهما الآخر فتبايعا على ذلك فقد وجب البيع»[(196)]، ومعنى ذلك أن يسقطا الخيار، فيتبايعا على أن لا خيار، وأنه بمجرد الإيجاب والقبول يلزم البيع ولا خيار.

مسألة: فإن لم ينفياه في العقد، وبعد مضي عشر دقائق، قال: يا فلان فلنقطع الخيار؛ لأنه خاف أن يفسخ صاحبه البيع فقطعاه صح؛ لأن الحق لهما وقد أسقطاه، فإن أبى أحدهما لم يصح، لكن هل يسقط خيار الآخر الذي قال: سنسقط الخيار؟

الجواب: في الحديث «أو يخير أحدهما الآخر» [(197)]، فإن خير أحدهما الآخر، أي: جعل الخيار له وحده، سقط خيار الذي أسقط خياره، والظاهر أن طلب إسقاط الخيار ليس إسقاطاً للخيار.

مسألة: لو أنه خاف أن يفسخ البيع، فهل يحل له أن يفارقه خشية أن يستقيله؟

الجواب: في مفارقته المكان إسقاط لحق أخيه الذي جعله الشرع له، فيكون هذا كالتحيل على إسقاط الشفعة في الشقص المبيع، وما أشبه ذلك، وعلى كل حال هو تحيل على إسقاط حق أخيه.

فإن قال قائل: الحديث عام ما لم يتفرقا وليس فيه تفصيل.

قلنا: المراد التفرق الذي لم يقصد به إسقاط حق الآخر، فإن قصد به إسقاط حق الآخر فالأعمال بالنيات، ولهذا جاء في الحديث: «ولا يحل له أن يفارقه خشية أن يستقيله» [(198)].

قوله: «وإن نفياه» أي: نفيا الخيار قبل ثبوته، وكيفية النفي أن يتبايعا على أن لا خيار بينهما، فيقول: أنا سأبيع عليك، لكن لا خيار بيننا، فقال: لا بأس، فيسقط الخيار، ويقع العقد لازماً بمجرد الإيجاب والقبول.

قوله: «أو أسقطاه سقط» بعد ثبوته، أي: بعد أن تم العقد ومضى دقيقة أو دقيقتان أو عشر دقائق، اتفقا على إسقاط الخيار فإنه يسقط، والتعليل أن الحق لهما، فإذا رضيا بإسقاطه سقط.

فإن قال قائل: إن هذا الشرط يحرم ما أحل الله؛ لأن الله أحل لكل منهما الفسخ، فإذا شرطا أن لا خيار أو أسقطاه، فهذا تحريم ما أحل الله.

قلنا: هذا التحريم ليس لحق الله، بل لحق الآدمي، وحق الآدمي الأمر فيه إليه، فإذا أسقطاه بعد العقد أو نفياه مع العقد فلا بأس.

قوله: «وإن أسقطه أحدهما بقي خيار الآخر» أي: إذا تم العقد، وقال: أحدهما أسقطت خياري، أو طلب منه الآخر أن يسقط خياره فأسقطه، بقي خيار صاحبه، ويدل لذلك قوله صلّى الله عليه وسلّم في حديث عبد الله بن عمر ـ رضي الله عنهما ـ: «فإن خير أحدهما الآخر فتبايعا على ذلك فقد وجب البيع» [(199)]. فدل ذلك على أنه يصح أن يسقط أحدهما الخيار عنه لصاحبه.

وَإِذَا مَضَتْ مُدَّتُه لَزِمَ البَيْعُ الثّانِي: أنْ يَشْتَرِطَاهُ فِي العَقْدِ مُدَّةً مَعْلُومَةً وَلَو طَوِيْلَةً وابتِدَاؤُهَا مِن العَقْدِ.

قوله: «وإذا مضت مدته لزم البيع» عبارة المؤلف توهم أن خيار المجلس له مدة معينة إذا مضت بطل، ولكن هذا ليس مراداً للمؤلف، بل مراده إذا كان التفرق، ولو قال المؤلف ـ رحمه الله ـ: وإذا تفرقا لزم البيع، لكان أولى لموافقة الحديث لقوله: «وإن تفرقا بعد أن تبايعا ولم يترك واحد منهما البيع، فقد وجب البيع» [(200)].

وقوله: «لزم البيع» أي: وقع لازماً، ليس لأحدهما فسخه إلا بسبب، وهذه المسألة مجمع عليها، ومستند الإجماع، قول النبي صلّى الله عليه وسلّم: «فقد وجب البيع» ، واللزوم هنا من الطرفين، أي: يلزم من جهة المشتري، ومن جهة البائع، وبهذا عرفنا أن البيع من العقود اللازمة.

والعقود ثلاثة أقسام:

الأول: لازمة من الطرفين.

الثاني: جائزة منهما.

الثالث: لازمة من أحدهما دون الآخر.

فاللازمة من الطرفين لا يمكن فسخها إلا برضاهما، أو بسبب شرعي آخر، مثل: البيع والإجارة.

والجائزة من الطرفين يجوز فسخها برضاهما أو بغير رضاهما، كالوكالة.

والجائزة من طرف واحد كالرهن، فهو جائز من قبل المرتهن، لازم من قبل الراهن؛ لأن الراهن لا يمكنه أن يفسخ الرهن، أما المرتهن فله أن يفسخه.

مسألة ذكرها العلماء: قالوا: إذا تولى واحد طرفي العقد فمتى يكون الخيار؟

يقولون: ليس فيه خيار؛ لأننا لو قلنا له الخيار بقي البيع جائزاً؛ لأنه لا يمكن أن يفارق الشخص نفسه.

مثاله: وكلتك أن تشتري لي كتاباً ووكلك آخر أن تبيعه له، فقلت: اشتريت الكتاب من فلان لفلان، فهنا تولى الوكيل طرفي العقد، والصحيح أن تولي طرفي العقد فيه الخيار ويكون المدار على مفارقة هذا الرجل للمكان الذي أمضى فيه البيع، فإذا قال الوكيل: اشتريت هذا الكتاب من فلان لفلان، ثم قام ومشى فالآن لزم البيع.

قوله: «الثاني» أي من أقسام الخيار.

قوله: «أن يشترطاه» «الثاني» : مبتدأ، وجملة «أن يشترطاه» ، «أن» وما دخلت عليه في تأويل المصدر خبر المبتدأ، فنفهم من قول المؤلف: «الثاني: أن يشترطاه» أن هذا القسم خيار شرط، أي: الأصل عدمه إلا إذا اشترط؛ لأن إضافته إلى الشرط من باب إضافة الشيء إلى سببه، فهذا خيار الشرط.

وقوله: «أن يشترطاه» الفاعل المتبايعان فلا بد أن يكون الشرط من البائع والمشتري، والمفعول به الهاء تعود على الخيار، وهذا القسم دل عليه قول النبي صلّى الله عليه وسلّم: «كل شرط ليس في كتاب الله فهو باطل» [(201)]، فمفهوم هذا الحديث أن كل شرط في كتاب الله فهو صحيح، وقوله صلّى الله عليه وسلّم: «المسلمون على شروطهم» [(202)]، ويمكن أن يستدل له من القرآن في قوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ}} [المائدة: 1] ، والأمر بالوفاء بالعقد أمر بالوفاء بالعقد وما يشترط فيه؛ لأن الشروط التي في العقد أوصاف في العقد.

قوله: «في العقد» في للظرفية، فيقتضي أن يكون هذا الشرط في نفس العقد، أي: في صلب العقد، وليس قبله وليس بعده، لكن تقييد ذلك في صلب العقد فيه نظر.

والقول الثاني : أنه يصح في صلب العقد، وفي زمن الخيارين؛ لأن حال الخيار كحال العقد.

والقول الثالث : أنه يصح قبل العقد وفي صلب العقد وفي زمن الخيارين؛ لأن الحق لهما، فإذا اشترطاه، ورضي كل واحد منهما بذلك فلا بأس، فلو قال: أنا أشتري منك البيت، لكن اجعل لي الخيار لمدة شهر، فقال: لا بأس، ثم قال: بعتك البيت بمائة ألف، فقال: قبلت، فهنا يصح الشرط؛ لأنه حق لهما وقد اتفقا عليه، وهذا مثل ما سبق في الشروط في البيع.

إذاً قول المؤلف: «في العقد» ، يقتضي أنه لا يصح شرطه قبل العقد ولا بعد العقد، وظاهره ولو في زمن خيار المجلس أو الشرط.

فلو اتفقا على الشرط قبل العقد ما صح؛ لأنه إضافة شرط قبل وجود السبب، والسبب هو العقد، ولا خيار بدون عقد، والشيء قبل وجود سببه ملغى ولا عبرة به، ولو اتفقا عليه بعد انتهاء زمن الخيار ـ أيضاً ـ لا يصح؛ لأنه إلحاق شرط بعد اللزوم، واللازم لا ينقلب جائزاً، وهذا الشرط مخرج للعقد عن مقتضاه الشرعي فلا يصح.

والصحيح أنه يصح قبل العقد؛ لأننا نقول: العقد هنا مبني على اتفاق سابق، وأنتم تجوِّزون في باب النكاح لو اشترط الزوج على الزوجة شرطاً، أو الزوجة على الزوج شرطاً قبل العقد فإنه يصح، وكذلك في شروط البيع السابقة إذا شرطت قبل العقد، فإن فيها وجهاً قوياً بالصحة، وعلى هذا نقول: الخيار نوع من الشروط، ولا فرق، ما دمنا نحن متفقين عند العقد أن لكل واحد منا الخيار شهراً، ما الذي يبطل هذا؟! وقد قال الله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ}} [المائدة: 1] .

كذلك ـ أيضاً ـ الخيار بعد اللزوم، فاللزوم بالتفرق ـ مثلاً ـ من حق المتعاقدين، فإذا رضيا بعد التفرق أن يجعلا أجلاً معيناً لكل منهما الخيار فهو من حقهما، مثل ما يجوز أن يجعلا هذا الخيار عند العقد، فما الذي يمنعه بعد لزومه وهو من حقهما؟! فالصواب في هذه المسألة أنهما إذا ألحقا شرط الخيار بعد لزوم البيع فلكل منهما الخيار، فإن قال قائل: هذا يقتضي أن يكون العقد اللازم جائزاً، وهذا ينافي حكم الشرع.

قلنا: المنافاة نوعان: منافاة مطلقة ومطلق منافاة، أما المنافاة المطلقة، فنعم لا تصح، وأما مطلق المنافاة فتصح، فهنا سيجعل عقد البيع جائزاً إلى مدة لا دائماً، أليس الرجل إذا اشترى شيئاً ملكه ومنافعه من حين العقد، ومع ذلك لو شرط البائع منافع المبيع لمدة سنة فإنه يجوز، وهنا نافى مطلق العقد لا العقد المطلق، لأنه لو كان العقد على كماله وتمامه ما استحق البائع المنافع ولو يوماً واحداً، ثم هذا قد تدعو الحاجة إليه.

وكذلك يصح شرط الخيار مع العقد، وبعد العقد، وزمن الخيار، إما خيار الشرط وإما خيار المجلس، لكن كيف في خيار الشرط؟ الجواب: أن يدخل شرطاً على آخر، مثل: أن يقول: اشتريت منك هذا البيت ولي الخيار ثلاثة أيام، فلما صار اليوم الثالث، قال: أريد أن أمدد الخيار إلى ستة أيام فله ذلك؛ لأن العقد لم يلزم الآن، فلا يلزم إلا بعد انتهاء مدة الخيار.

قوله: «مدة معلومة ولو طويلة» علم من هذا أنه لا بد أن تكون المدة معلومة، بأن يقول: إلى دخول شهر رجب أو يوم كذا أو سنة كذا، لو قال إلى وقت الحصاد والجذاذ، فالمذهب أنه لا يصح؛ لأن الحصاد يختلف، فمن الناس من يحصد مبكراً، ومنهم من يحصد متأخراً، وكذلك الجذاذ ـ جذاذ النخيل ـ يختلف فلا يصح؛ لأنه غير معلوم، والقول الثاني يصح ويكون الحكم متعلقاً بغالبه أو بأوله والمسألة متقاربة، وهذا هو الصحيح.

وقوله: «مدة معلومة» يُخرج المدة المجهولة، واختار ابن القيم أنه تجوز المدة المجهولة إذا كان لها غاية مثل أن يقول: أبيعك هذا البيت ولكن لي الخيار حتى أشتري بيتاً، فهذا له غاية، ولكن وإن قلنا: إن هذا له وجه ينبغي أن يحدد أعلاه بأن يقول: لي الخيار حتى أشتري بيتاً ما لم يتجاوز الشهر مثلاً؛ دفعاً للمماطلة.

والمدة إذا كانت مجهولة دخل ذلك في الغرر، وقد صح عن النبي صلّى الله عليه وسلّم أنه نهى عن بيع الغرر[(203)]؛ ولأن المدة المجهولة يحصل فيها نزاع وخصومة، وكل شروط أو عقود تستلزم ذلك فإنها ملغاة في الشرع.

فإن شرطاه إلى مدة مجهولة وتبايعا على ذلك، وقلنا: إن الخيار فاسد، فهل لمن فات غرضه الخيار؟

نعم، سبق لنا في باب الشروط في البيع أن كل شرط فاسد لا يفسد العقد، فإن من اشترطه له الخيار إذا فات عليه.

وقوله: «مدة معلومة ولو طويلة» أي لو فرض أنه جعل خيار الشرط لمدة شهر أو سنة أو سنتين فلا بأس.

فإن قال قائل: إن هذا الشرط ليس في كتاب الله، لأنه يستلزم أن يكون العقد اللازم عقداً جائزاً؛ لأنه لو كان مدة الخيار شهراً ـ مثلاً ـ فلكل منها أن يفسخ، فهذا يكون منافياً لمقتضى العقد فيكون باطلاً.

فالجواب: أن النبي صلّى الله عليه وسلّم أجاز للمتعاقدين إسقاط خيار المجلس، وفي إسقاط خيار المجلس تنقيص للمدة التي يكون العقد فيها جائزاً، وهذا فيه زيادة للمدة التي يكون العقد فيها جائزاً ولا فرق بين الزيادة والنقص، بل قد يقال: إن الزيادة أرفق بالمتعاقدين من قطع ما هو لهما.

وظاهر كلام المؤلف: حتى فيما يفسد قبل تمام المدة، مثل أن يشتري منه بطيخاً، وقال: لي الخيار لمدة أسبوع فيصح، فإذا خيف فساده بيع، ثم إن أُمضي البيع فالقيمة للمشتري، وإن فسخ البيع فالقيمة للبائع، ويرجع المشتري بثمنه، هكذا قالوا.

ولكن لو قيل: إنه إذا شرط الخيار في شيء يفسد قبل تمام المدة لا يصح لكان له وجه؛ لأنه إذا بيع فإن كانت القيمة أكثر، فسوف يختار المشتري الإمضاء، وإن كانت أقل فسوف يختار الفسخ، وحينئذٍ يكون ضرر على أحد الطرفين.

قوله: «وابتداؤها من العقد» أي: ابتداء مدة الخيار من العقد؛ لأنها شرطت في العقد فيكون ابتداؤها من العقد، فإذا عقد في تمام الساعة الثانية عشرة عند زوال الشمس، وجعل الخيار يوماً فانتهاؤه عند الساعة الثانية عشرة من اليوم التالي.

فإن قيل: ألا يقال: ابتداؤها من التفرق؛ لأن ما قبل التفرق ثابت بالشرع لا بالشرط؟

فيقال: بل من العقد؛ لأنه لا يمنع أن يتوارد سببان على شيء واحد فيكون ما بين العقد والتفرق ثابتاً بالشرع والشرط، ولا مانع.

لكن إن قال: لي الخيار ثلاثة أيام بعد التفرق فحينئذٍ يكون ابتداؤه من التفرق، على أنه لو قال قائل: لي ثلاثة أيام من التفرق لا يصح؛ لأن التفرق أمده مجهول، فيكون الأمد الذي قيد ابتداؤه به مجهولاً، لكن مثل هذا يتسامح فيه، وغالباً أن التفرق يكون قريباً.

وقوله: «ابتداؤها من العقد» لو شرط الخيار بعد العقد بساعة وهما في مكان البيع، فهل تبتدئ المدة من العقد أو من حين الشرط؟ نقول: من حين الشرط، لكن المؤلف قال: «من العقد» ؛ لأنه يرى أن خيار الشرط إنما يكون في صلب العقد، ولهذا قال: «وابتداؤها من العقد» .

وَإِذَا مَضَتْ مُدَّتُهُ أَوْ قَطَعاهُ بَطَلَ وَيَثْبُتُ فِي البَيْعِ والصُّلْحِ بِمَعْنَاهُ، وَالإجَارَةِ فِي الذّمّة، أو عَلَى مُدّةٍ لاَ تَلِي الْعَقْدَ ..........

قوله: «وإذا مضت مدته» أي: مدة خيار الشرط.

قوله: «أو قطعاه بطل» «بطل» جواب الشرط للمسألتين كلتيهما، أي: المسألة الأولى «إذا مضت مدته»، والمسألة الثانية «إذا قطعاه»، ولا يصح أن نقول: إذا مضت مدته بطل؛ لأنه تمت المدة ومضت على أنها صحيحة، فلو قال: إذا مضت مدته لزم البيع، وإن قطعاه بطل لكان أحسن؛ لأن بطلانه بعد تمامه لا وجه له، لكن قد يعتذر عن المؤلف ـ رحمه الله ـ بأنه أراد بذلك الاختصار.

وكذلك ـ أيضاً ـ لو قطعاه، أي: في أثناء المدة اتفقا على إلغاء الخيار فإن ذلك صحيح؛ لأن الحق لهما، مثل: أن يقول: اشتريت منك هذا الشيء ولي الخيار لمدة شهر، وفي أثناء الشهر قالا: نريد إلغاء هذا الشرط، حتى يكون لنا التصرف الكامل فلا بأس.

مثال آخر: بعت هذا البيت على رجل بمائة ألف والخيار لمدة شهر، وبعد مضي نصف الشهر جاء إليَّ المشتري، وقال: نريد أن نقطع الخيار حتى أتصرف بما شئت، وأنت ـ أيضاً ـ تتصرف في الثمن، فوافق البائع فإنه يكون ملغى ويبطل؛ ووجه ذلك أن الحق لهما، فإذا أسقطاه سقط ولا محذور في إسقاطه، فإن مات أحدهما فإن الخيار يكون لورثته؛ لأن المبيع انتقل بحقوقه إلى ورثته، فيكون الخيار لهم.

قوله: «ويثبت في البيع والصلح بمعناه» سبق أن خيار المجلس يثبت في البيع، ويثبت ـ أيضاً ـ في الصلح بمعناه، وقد سبق ـ أيضاً ـ معنى الصلح بمعناه، وهو الصلح على إقرار، مثل أن يقر له بعين أو بدَين، ثم يصالحه على بعضه أو على عين أخرى، أو ما أشبه ذلك، فهذا صلح بمعنى البيع.

قوله: «والإجارة في الذمة» الإجارة في الذمة، مثل أن يؤجره على خياطة ثوب، فيقول: خط لي هذا الثوب بعشرة ريالات، فهذه إجارة على عمل في الذمة، فقال: لي الخيار لمدة يومين فالشرط صحيح، لأنه لا محظور فيه؛ إذ إن هذه إجارة على عمل، والعمل يثبت في الذمة.

قوله: « أو على مدة لا تلي العقد» إذا كان على مدة بأن قال: أجّرتك هذا البيت بمائة ريال سنة من الآن، فإن كانت تلي العقد فإن خيار الشرط فيها لا يصح، وإن كانت لا تلي العقد فإنه يصح، ولو قال المؤلف: ابتداؤها بعد انتهاء الخيار لكان أوضح، وهذا يخالف خيار المجلس؛ لأن خيار المجلس يثبت في الإجارة على المدة مطلقاً، أما خيار الشرط فيثبت في الإجارة على مدة بشرط أن تكون ابتداء المدة بعد انتهاء زمن الخيار، على رأي المؤلف.

مثال الإجارة على عمل: قال: آجرتك على أن تحمل لي الحطب إلى بيتي، قال: لا بأس، وتم العقد على أن له الخيار لمدة يوم أو يومين، فيصح الشرط؛ لأنه على عمل وليس فيه ضرر ولا تفوت منفعة وليس فيها محظور إطلاقاً.

مثال على المدة: قال: آجرتك هذا البيت لمدة سنة بمائة ريال، وابتداء المدة من العقد، قال: لا بأس لكن لي الخيار لمدة عشرة أيام، فهذا لا يصح الشرط.

مثال آخر: قال: آجرتك بيتي هذا لمدة سنة بمائة ريال، على أن تبتدئ المدة في أول يوم من رجب، والخيار بيننا إلى خمس وعشرين من شهر جمادى الثانية، ونحن الآن في الليلة الثانية عشرة، فيجوز؛ لأن ابتداء مدة الإيجار بعد انتهاء مدة خيار الشرط وليس فيها ضرر.

ولكن لماذا لا يصح خيار الشرط في إجارة تبتدئ من العقد؟

التعليل؛ لأن ذلك يؤدي إلى أحد أمرين: إما تعطيل المنافع، أو استيفاؤها في مدة الخيار، وكلاهما لا يجوز.

الآن إذا قلت: أجرتك بيتي لمدة سنة بعشرة آلاف على أن لي الخيار شهراً، هذا الشهر الذي يمضي ما ندري هل يكون لصاحب البيت أو يكون للمستأجر؟ لأنه إن بقيت الإجارة صار للمستأجر، وإن فسخت الإجارة صار لصاحب البيت، وحينئذٍ تكون هذه المدة التي فيها الخيار لا يعلم لمن هي، فكان الأمر متردداً بين أن تكون الإجارة في مدة الخيار للمؤجر أو للمستأجر، وهذا يؤدي إلى الغرر وما أدى إلى الغرر فهو باطل.

وهذا التعليل عليل، والصحيح أنه يجوز اشتراط الخيار، ولو على مدة تلي العقد، ولو في خيار لا ينتهي إلا بعد بدء المدة التي لا تلي العقد.

مثال ذلك: قال: آجرتك بيتي مدة سنة بمائة ريال، ابتداء من اليوم، قال: نعم لكن لي الخيار لمدة شهر، فعلى كلام المؤلف وهو المذهب لا يصح؛ لأن المدة تلي العقد، وعلى القول الراجح يصح، فالعقد تم وسكن المستأجر، وبعد مضي عشرين يوماً فسخ الإجارة، فنقول: لا بأس، وعليك أجرة المثل في المدة التي سكنتها، فالآن لم يفت شيء لا على المستأجر ولا على المؤجر، وإنما قلنا: على المستأجر أجرة المثل وليس عليه القسط من الأجرة؛ لأن العقد بعد فسخه رُفع من أصله وتبين أنه لا عقد، والإنسان إذا استوفى منافع من غيره فعليه أجرة مثله، وهذا القول هو الصحيح في هذه المسألة؛ لأن هذا في الحقيقة لا يحل حراماً ولا يحرم حلالاً، ولا يضيع لأحدهما حقاً، وكل منهما رضي بهذا الشرط؛ لأنه في الحقيقة سوف يعطي صاحب البيت حقه، وسوف يستوفي المستأجر حقه أيضاً، فليس فيه غرر.

وهذا قد تدعو الحاجة إليه، فقد تدعو الحاجة إلى أن يستأجر هذا البيت لمدة سنة بكذا وكذا، يقول: ولي الخيار لمدة شهر؛ لأن بيتي الآن يعمر وربما ينتهي قبل الشهر، فالصواب أنه يصح خيار الشرط، ولو على مدة تلي العقد، أو على مدة تبتدئ قبل انتهاء وقت خيار الشرط، وإذا فسخ من له الخيار، فإن المدة التي سكنها تقدر عليه بأجرة المثل.

وسكت المؤلف عن أشياء مرت في خيار المجلس ولم يذكرها، مثل الصرف، فذكر أن خيار الشرط يثبت في البيع ولم يذكر أن خيار الشرط يثبت في الصرف؛ لأنه يشترط في الصرف التقابض قبل التفرق؛ لأن الشارع إنما اشترط القبض قبل التفرق؛ لئلا يبقى لكل منهما علقة فيما تصرف فيه، فشرط الخيار ينافي ذلك، فلهذا لا يصح خيار الشرط فيما قَبْضُهُ قبل التفرق شرط لصحته.

ولكن الصحيح ثبوته في الصرف، ونقول: اقبضا قبل التفرق، ويبقى بأيديكما على حسب ما اشترطتما، فإما أن تمضيا البيع، وإما أن تفسخاه؛ لعموم قول النبي صلّى الله عليه وسلّم: «المسلمون على شروطهم»[(204)]، وقوله: «كل شرط ليس في كتاب الله فهو باطل وإن كان مائة شرط» [(205)].

وَإِنْ شَرَطَاهُ لأحَدِهمَا دُونَ صَاحِبِه صَحّ، وَإِلَى الغَدِ أوْ اللّيْلِ يَسْقُطُ بِأوَّلِهِ وَلِمِنْ لَهُ الخِيَارُ الفَسْخُ وَلَوْ مَع غَيْبَة الآخَرِ وَسَخَطِهِ، وَالمِلْكُ مُدَّةَ الخِيَارَينِ لِلمُشْتَرِي .....

قوله: «وإن شرطاه لأحدهما دون صاحبه صح» الألف في قوله: «شرطاه» تعود على المتعاقدين، والضمير «الهاء» يعود على خيار الشرط، أي: شرط المتبايعان الخيار «لأحدهما» ، أي: للبائع أو للمشتري، «دون صاحبه» صح وسقط خيار الآخر.

ويدل لذلك ما سبق من أدلة جواز خيار الشرط مثل قوله صلّى الله عليه وسلّم: «المسلمون على شروطهم»، ويدل عليه ـ أيضاً ـ حديث ابن عمر ـ رضي الله عنهما ـ: «أو يخير أحدهما صاحبه» [(206)]، فما دام الحق لهما، وشرطاه لأحدهما دون الآخر فهو صحيح، وإن لم يشترطاه لأحدهما، ولا لهما نفذ البيع، فلا خيار.

قوله: «وإلى الغد أو الليل يسقط بأوله» أي إذا قال: لي الخيار إلى الغد، أو لي الخيار إلى الليل فيسقط بأوله؛ لأن الغاية ابتداؤها داخل وانتهاؤها غير داخل، فإذا قال: «إلى الغد» لم يدخل الغد، فينتهي الخيار بطلوع الفجر.

و«إلى الليل» لا يدخل الليل، فينتهي الخيار بغروب الشمس؛ لقوله تعالى: {{ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ}} [البقرة: 187] .

وقال بعض العلماء: يرجع في ذلك إلى العرف، فإذا قال: إلى الغد، فيمكن أن يحمل على ابتداء السوق، وابتداء الأسواق في الغالب لا يكون من أذان الفجر؛ بل من ارتفاع الشمس، وخروج الناس إلى الأسواق.

وهذا هو الصحيح، فإذا كان عرف التجار أنهم إذا قالوا: «إلى الغد» ، أي: إلى افتتاح السوق، فالأمد إلى افتتاح السوق، نعم إذا لم يكن هناك عرف أو كان العرف غير مطرد فنرجع إلى اللغة، واللغة أن الغد يبتدئ من طلوع الفجر، وإلى الليل إلى غروب الشمس، فإن قدر أن هناك عرفاً يجتمع التجار فيه بعد العشاء، ويرون أن الآجال المؤجلة في الليل، أي: جلسة ما بعد العشاء فإنه يتقيد به، وهذه قاعدة ينبغي أن نعرفها «أن المرجع فيما يتداوله الناس من الكلام والأفعال إلى العرف»، فإن لم يكن عرف أو كان العرف مضطرباً، رجعنا إلى اللغة ما لم يكن للشيء حقيقة شرعية، فإن كان للشيء حقيقة شرعية، فهي مقدمة على كل الحقائق.

قوله: «ولمن له الخيار الفسخ ولو مع غيبة الآخر وسخطه» أي: الذي له الخيار سواء كان البائع أو المشتري أو كليهما، فله الفسخ، سواء كان بحضور الآخر أو غيبته أو رضاه أو كراهته؛ لأن الحق له، فإذا تبايعا هذه الدار وجعلا الخيار لهما لمدة عشرة أيام، ثم إن أحدهما فسخ، فقال الآخر: لا أرضى أنا لي الخيار أيضاً، وأنا لم أفسخ فينفسخ ولو لم يرض، ولا يشترط أيضاً علم الآخر بالفسخ؛ لأن القاعدة الفقهية: «أن من لا يشترط رضاه لا يشترط علمه»، ولهذا يجوز للرجل أن يطلق زوجته وإن لم تعلم؛ لأنه لا يشترط رضاها، وإذا لم يشترط رضاها، فلا فائدة من اشتراط العلم.

ولكن كيف يفسخ في غير حضرته؟

الجواب: يُشهد أو يكتب كتابة ويرسلها له بالبريد أو يودعها عند إنسان ثقة، على أنه في اليوم الفلاني قد فسخ عقد البيع الذي اتفق عليه مع فلان... إلخ.

وقوله: «ولو مع غيبة الآخر وسخطه» والتعليل ما يلي:

أولاً: لأن الحق له.

ثانياً: أنه لا يشترط علم صاحبه، فلا يشترط رضاه، ولهذا يجوز أن يفسخ ولو مع غيبة صاحبه، لكن ينبغي أن يقال: يشهد على الفسخ؛ لئلا يقع النزاع بين البائع والمشتري، فيحصل في ذلك فتنة وعداوة وبغضاء.

قوله: «والملك مدة الخيارين للمشتري» فالمِلك، أي: ملك المبيع و «مدة الخيارين» ، أي: خيار المجلس، وخيار الشرط «للمشتري» [(207)]، وإن لم تتم مدة الخيار فله غنمه وعليه غرمه، ولهذا لو تلف ولو بدون تعد أو تفريط، فالضمان على المشتري؛ لأنه ملكه، والدليل على هذا أمران: الأثر والنظر.

أما الدليل الأثري: فقول النبي صلّى الله عليه وسلّم: «من باع عبداً وله مال فماله للذي باعه إلا أن يشترطه المبتاع»[(208)]، فقوله: «ماله للذي باعه» ، أي: من حين العقد؛ لأن البيع يتم بمجرد الإيجاب والقبول «إلا أن يشترطه المبتاع» فيكون للمبتاع الذي هو المشتري؛ لأن أصل هذا المال وهو العبد ملك للمشتري بمجرد العقد، هذا هو الدليل والدلالة فيه خفية جداً، فكون المال لم يدخل للمشتري إلا بشرطه، يدل على أن العبد قد دخل ملكه بدون شرط بل بمجرد العقد.

ولهذا اختلف العلماء في هذه المسألة، هل الملك مدة الخيارين للبائع أو للمشتري أو في ذلك تفصيل؟

فقيل: إنه للبائع؛ لأن البيع لم يلزم بعد؛ إذ أنه لا يلزم حتى تتم المدة قبل الفسخ، وعلى هذا فيكون الملك للبائع.

وقيل: إنه منتظر، فإن تبين الإمضاء فهو للمشتري، وإن فسخ فهو للبائع، وهذا القول من حيث النظر قوي، لكن قد يقال: إن الحديث مقدم على النظر، وهو أن الملك يثبت بمجرد البيع والشراء، يعني بمجرد الإيجاب والقبول، فهذا هو الدليل الأثري.

أما الدليل النظري: فلأن هذا المبيع لو تلف لكان من ضمان المشتري، وإذا كان من ضمانه فكيف نجعل عليه الغرم، ولا نجعل له الغنم؟! فالصحيح ما ذهب إليه المؤلف ـ رحمه الله ـ أن الملك من حين تمام القبول بعد الإيجاب يكون للمشتري.

وَلَهُ نَماؤُهُ المُنْفَصِلُ وَكسْبُهُ، وَيَحْرُمُ وَلاَ يَصِحُّ تَصَرُّفُ أحَدِهِمَا فِي الْمَبِيعِ وَعِوَضِه المُعَيَّنِ فِيْهَا

قوله: «وله نماؤه المنفصل» «له» أي: للمشتري «نماؤه» أي: نماء المبيع، «المنفصل» الذي ينفصل عن المبيع، احترازاً من المتصل، فالمنفصل على اسمه، ما ليس متصلاً بالمبيع، مثل: اللبن، والولد، والثمرة، والنماء المتصل ما لا يمكن انفكاكه عن الأصل، مثل: السمن، وتعلم الصنعة، والصحة بعد المرض، وزوال العيب بعد وجوده، هذا نسميه نماء متصلاً؛ لأنه لا يمكن انفكاكه عن العين، فالنماء المنفصل للمشتري، والنماء المتصل للبائع.

مثال ذلك: اشترى شاة بمائة درهم، واشترط الخيار لمدة شهر، وهذه الشاة فيها لبن، ويأخذ منها كل ليلة ما شاء الله من اللبن، فاللبن للمشتري؛ لأنه نماء منفصل.

وهذه الشاة سمنت وصارت ذات لحم وشحم، فهذا الشحم واللحم للبائع؛ لأنه نماء متصل لا يمكن تخليصه من الأصل، فيكون تبعاً له ويثبت في التابع ما لا يثبت في المستقل.

ولو اشترى شاة حاملاً وفي أثناء الخيار وضعت؟

نقول: إن نشأ الحمل في زمن الخيار فهو نماء منفصل للمشتري، وأما إذا كان قد وقع عليه العقد فهو أحد المبيعين، فيكون للبائع؛ ولهذا لو ردها لرد الولد معها لأن الولد قد وقع عليه العقد.

قوله: «وكسبه» أي: الذي يحصله المبيع، إذا قدر أن المبيع عبد واشترط المشتري الخيار لمدة أسبوع، وفي هذا الأسبوع كسب العبد بأن باع واشترى، فكسب في مدة الأسبوع مثلاً ألف درهم، فالألف للمشتري؛ لأن الكسب نماء منفصل.

وهذا العبد اشتراه وهو هزيل؛ لأنه يأكل وجبة ويحرم من وجبة عند بائعه، فلم يكن عليه لحم، فجاء عند المشتري ووجد ما شاء الله من الأكل، وراحة البال، فسمن في خلال أسبوع فهذا النماء للبائع؛ لأنه تابع ولا يمكن فصله عن الأصل، هذا ما ذهب إليه المؤلف.

وعن الإمام أحمد رواية، أن النماء المتصل لمن حصل في ملكه، واختاره شيخ الإسلام ابن تيمية ـ رحمه الله ـ وقال: هذا حصل من عمل المشتري الذي هو في ملكه «والخراج بالضمان» [(209)]، أي: من عليه ضمان شيء فله خراجه، والنماء المتصل قد يكون أهم من المنفصل فيكون للمشتري، وإذا كان للمشتري فإذا فسخ البيع يُقَوَّمُ حين العقد، وهو هزيل وحين فسخ البيع وهو نشيط أحمر أزهر سمين، فالفرق نصف القيمة، فتكون نصف القيمة للمشتري، لكن إذا قال البائع: أنا لا أقبل، خذ نماءك المتصل، فماذا نفعل؟ هل نفعل كما فعل سليمان فنقول: ائت بالسكين أم ماذا نعمل؟ نقول: يلزمك ولا بد.

قوله: «ويحرم ولا يصح تصرف أحدهما» رتب على التصرف حكمين: التحريم، والفساد، كلمة تحرم غير كلمة لا يصح؛ لأنه لا يلزم من التحريم عدم الصحة، ويلزم من عدم الصحة التحريم، والدليل قوله صلّى الله عليه وسلّم: «لا تَلقوا الجَلَب فمن تلقى فاشترى منه، فإذا أتى سيده السوق فهو بالخيار» [(210)]، فهذا تحريم والعقد الصحيح، لأن قوله: «فإذا أتى سيده السوق فهو بالخيار» ، يدل على صحة العقد؛ إذ لا خيار إلا بعد صحة العقد؛ لأن الخيار فرع عن الصحة، والدليل على أن كل شيء لا يصح فهو حرام، قول النبي صلّى الله عليه وسلّم: «كل شرط ليس في كتاب الله فهو باطل وإن كان مائة شرط» [(211)]، قال ذلك محذراً من الشروط التي ليست في كتاب الله.

الأول: يسمى عند الأصوليين حكماً تكليفيّاً، والثاني: يسمى حكماً وضعيّاً؛ لأن عندهم ما ترتب عليه الثواب والعقاب، أو انتفى عنه الثواب والعقاب فهو تكليفي، وما كان صحة أو فساداً أو شرطاً أو مانعاً فهو وضعي.

وقوله: «ويحرم ولا يصح تصرف أحدهما» فيه تنازع بين يحرم ويصح فأيهما يعمل؟

الجواب: يجوز هنا هذا وهذا؛ لأن الضمير ليس ضميراً ظاهراً وإنما هو مستتر.

وقوله: «تصرف أحدهما» يعني البائع والمشتري؛ لأن البائع لو تصرف وأنفذنا تصرفه جَنَينا على المشتري، والمشتري لو تصرف وأنفذنا تصرفه جنينا على البائع، وعلى هذا فنقول: لا يجوز أن يتصرف لا البائع ولا المشتري في المبيع في مدة الخيار.

قوله: «في المبيع» أي: المنتقل من البائع للمشتري.

وظاهر كلام المؤلف أنه لا يصح مطلقاً حتى في التأجير، وأن ما يمكن تأجيره يبقى معطلاً، فالبيت مثلاً يبقى لا يؤجر؛ لأن التأجير نوع من التصرف، ولأنه إذا أجره ثم اختار البائع الفسخ تعلق به حق المستأجر فيمنعه بعض الحق، ولكن الصحيح أنه يصح تأجيره؛ لأن تأجيره خير من بقائه هدراً، ثم إن أمضي البيع فالأجرة للمشتري وإن فسخ فالأجرة للبائع.

قوله: «وعوضه المعين فيها» أي: المنتقل من المشتري إلى البائع، فالمؤلف قيد العوض الذي هو الثمن بكونه معيناً؛ لأن الثمن الذي في الذمة يتصرف فيه المشتري كما يشاء، فلو قال مثلاً: اشتريت منك هذه الساعة بعشرة ريالات، فالمبيع هنا معين والثمن مقدر ولكنه غير معين، فلم يقل له: بهذه العشرة، وتثبت العشرة في ذمة المشتري؛ لأنه غير معين، فلو كان المشتري في جيبه عشرة ريالات وكان في نيته أن يدفع هذه العشرة قيمة للساعة، ثم إن العشرة سرقت فلا ينفسخ البيع؛ لأن الثمن ليس العشرة التي في الجيب، بل هي في الذمة.

مثال المعين: أن يقول: اشتريت منك هذه الساعة بهذه العشرة، فوقع العقد الآن على عين العشرة، كما وقع على عين الساعة، وعلى هذا فيكون الثمن إما في الذمة، وإما معيناً.

والذي يحرم هو التصرف في الثمن المعين، أما الذي في الذمة فإن المشتري حر حتى يسلمه للبائع.

وفي المثال الذي ذكرتُ: اشتريت منك هذه الساعة بعشرة ريالات وهو ينوي أن ينقد العشرة التي في جيبه ثمناً للساعة، هل يمكن أن يتصرف في هذه العشرة؟

الجواب: نعم، لكن لو قال: بهذه العشرة ثم وضعها في جيبه، فإنه لا يمكن أن يتصرف فيها؛ لأنه لما وقع العقد على عين الثمن صار ملكاً للبائع بمجرد العقد، كما يكون المبيع الذي وقع العقد على عينه ملكاً للمشتري بمجرد العقد.

وهل يمكن أن يكون المبيع في الذمة؟

الجواب: نعم يمكن، فالسلم كان الصحابة ـ رضي الله عنهم ـ يسلفون في الثمار السنة والسنتين[(212)]، والثمار معلوم أنها في الذمة، إذاً كل من الثمن والمثمن يمكن أن يكون في الذمة، فما كان في الذمة فإن صاحبه يتصرف فيه كما يشاء، وما كان معيناً فإنه لا يتصرف فيه من انتقل ملكه عنه، فالمشتري لا يتصرف في الثمن والبائع لا يتصرف في المبيع.

وقوله: «وعوضه» يشمل ما إذا كان العوض نقداً كما لو قال: اشتريت هذا البيت بهذه الدراهم، أو غير نقد كما لو قال: اشتريت هذا البيت بهذه السيارة، ولهذا قال المؤلف: «بعوضه»، ولم يقل: والدراهم المعينة، حتى يشمل ما إذا كان العوض دراهم أو أعياناً أخر.

بَغَيْرِ إِذْنِ الآخَرِ بِغَيْرِ تَجْرِبَةِ المَبِيْعِ إِلاَّ عِتْقَ المُشْتَرِي وَتَصَرُّفُ المُشْترِي فَسْخٌ لِخِيَارِهِ وَمَنْ مَاتَ مِنْهُمَا بَطَلَ خِيَارُه.....................

قوله: «بغير إذن الآخر» فإن أذن أحدهما أن يتصرف الآخر في هذا بإجارة أو بإعارة أو بمنفعة فلا حرج، أما بغير إذن فلا.

قوله: «بغير تجربة المبيع» إذا كان تصرف المشتري بتجربة المبيع بأن كان فرساً فيُجرَّب عَدْوُهُ وامتثالُه للأمر، وإذا كانت سيارة يجربها إذا كانت تمشي أو لا جاز؛ فتصرف المشتري في المبيع من أجل التجربة جائز.

وهل من التجربة أن يحلب الشاة أو البقرة؟

الجواب: نعم؛ لأن بعض البقر إذا أردت أن تحلبها فإنها تضربك برجلها، فلا تتمكن من الحلب وكذلك بعض الغنم، وكذلك بعض الإبل، فإذا حلبها للتجربة فلا بأس، وهل يبطل خياره إذا كانت للتجربة؟

الجواب: لا؛ لأنه قد يكون من أسباب اشتراط الخيار تجربة المبيع.

وهل يصح التصرف مع البائع بتأجير أو بيع؟

نعم يجوز؛ لأن قبوله لهذا التصرف إذن لا شك فيه؛ فصار التصرف الجائز في ثلاثة أمور: إذا أذن من له الحق، وإذا كان التصرف مع من له الحق، وإذا كان التصرف لتجربة المبيع.

قوله: «إلا عتق المشتري» «عتق» مصدر مضاف إلى الفاعل، أي: إذا اشترى عبداً واشترط البائع الخيار أو المشتري، فإنه يجوز للمشتري أن يعتق العبد.

هل يحرم أو لا؟

ظاهر كلام المؤلف أنه لا يحرم ويصح.

وقيل: إنه يحرم ويصح وهذا المذهب.

وقيل: يحرم ولا يصح.

وتعليل المذهب أن للعتق نفوذاً قوياً فينفذ، ولذلك لو أن الرجل أعتق نصيبه من عبد، بأن يكون عبد بين اثنين فأعتق أحدهما نصيبه من العبد، فإن العبد يعتق كله، ويلزم هذا المعتِقُ بدفع قيمة نصيب صاحبه إليه، لقوة نفوذ العتق؛ ولأن الشارع يتشوَّف إلى العتق تشوفاً كبيراً، ويحرم لأنه تصرف بغير إذن صاحبه فهو إسقاط لحقه؛ لأنه إذا أعتقه لا يمكنه أن يفسخ البيع.

ولكن الصحيح أنه يحرم ولا يصح ولا يستثنى العتق، فالعتق كغيره من التصرفات، أما كونه يحرم؛ فلأنه اعتداء على حق صاحبه، وقد قال النبي صلّى الله عليه وسلّم: «إن دماءكم وأموالكم وأعراضكم عليكم حرام»[(213)]، وهذا من الاعتداء على الأموال، وأما كونه لا يصح فلقول النبي صلّى الله عليه وسلّم: «من عمل عملاً ليس عليه أمرنا فهو رد»[(214)]، وليس أمر الله ورسوله صلّى الله عليه وسلّم على العدوان على الناس، بل العكس، وعلى هذا فلا يصح.

وهناك ـ أيضاً ـ تعليل فيقال: إن العتق يقع قربة لله ـ عزّ وجل ـ وهل يمكن أن يتقرب إلى الله بمعصيته؟! لا يمكن فهذا تضاد ونوع من الاستهزاء بشريعة الله.

وقوله: «إلا عتق المشتري» لو أن البائع أعتق العبد فلا يصح، والفرق بين البائع والمشتري، أن المشتري قد انتقل إليه الملك، وأما البائع فليس له ملك في هذا المبيع، فلهذا صح عتق المشتري دون عتق البائع.

قوله: «وتصرف المشتري فسخ لخياره» أي: إذا تصرف المشتري في المبيع الذي اشترط فيه الخيار له وحده، فإن تصرفه فسخ لخياره، ويؤخذ من كلام أهل العلم هنا أن الفسخ يثبت بما دل عليه من قول أو فعل.

مثال ذلك: اشترى الرجل بيتاً من شخص واشترط الخيار لمدة شهر، وفي أثناء الشهر آجَره من يسكنه فيبطل خياره، فإن قال: أنا ما أبطلت الخيار؟ نقول: تصرفك دليل على رضاك به، وأنك أسقطت الخيار، وكذلك البيع مع اشتراط الخيار لنفسه في هذا البيت لمدة شهر، وقد اشتراه بمائة ألف، ثم جاءه إنسان وقال: بعني إياه بمائة وعشرة، فباعه بمائة وعشرة فيبطل خياره؛ لتصرفه في البيت، وتصرفه فيه دليل على رضاه به، وأنه لا يريد رده.

ويستثنى من هذا ما سبق من تجربة المبيع، فإن تصرف المشتري بتجربة المبيع لا يفسخ خياره، ولو كان الخيار له وحده؛ لأن هذا هو المقصود من الشرط أن ينظر هل يصلح له أو لا؟

وقوله: «وتصرف المشتري فسخ لخياره» ظاهر كلامه أن تصرف البائع ليس فسخاً لخيار المشتري؛ لأن المشتري حقه باق.

أما لو كان الخيار للبائع وحده فلا يجوز أن يتصرف، وإذا تصرف فلا يصح تصرفه؛ لأن ملك المبيع للمشتري، ولكن يستطيع أن يقول: فسخت البيع ثم يتصرف، والصحيح أنه فسخ لخياره.

مثال ذلك: باع زيد على عمرو هذا البيت بمائة ألف، وقال البائع وهو زيد: لي الخيار لمدة شهر، ثم إن زيداً باعه على رجل آخر فهذا فسخ لخياره؛ لأن بيعه إياه يدل على أنه ألغى البيع الأول، وهذا الفسخ دلالته فعلية لا قولية، أما لو قال البائع: اشهدوا أني فسخت، فهذا دلالته قولية، ولا إشكال فيها، ولكن إذا كان فسخ خياره من أجل تصرفه، فهو فسخ فعلي.

قوله: «ومن مات منهما بطل خياره» أي: من البائع أو المشتري بطل خياره، سواء شرط الخيار له وحده، أو له ولصاحبه فإنه يبطل الخيار.

مثاله: اشترى رجل من آخر بيتاً بمائة ألف، وجعل الخيار له لمدة شهر، ثم مات فإن الخيار يبطل، وعلى هذا فلا خيار للورثة في هذا المبيع، وهذه المسألة ظاهر كلام الماتن فيها غير المذهب.

فإذا قال الورثة: لماذا لم يكن لنا خيار، أليس قد انتقل إلينا من مورثنا بحقوقه ومنها الخيار؟.

نقول: على كلام المؤلف، لا خيار؛ لأن اختيار الإمضاء أو الفسخ لا يكون إلا من قبل المشتري الذي مات، فلا ندري الآن، هل يريد الإمضاء أو يريد الفسخ فيبطل، فإن علمنا أنه يريد الفسخ بحيث يكون قد طالب به، بأن قال: إني أريد الفسخ فإنه يورث من بعده؛ لأن مطالبته به دليل على أنه اختار الفسخ، أما إذا لم يطالب فإننا لا ندري، والأصل بقاء العقد، وهذا هو التعليل عند الأصحاب ـ رحمهم الله ـ.

ولكن تفسير المطالبة بهذا فيه نظر؛ لأنه إذا قال: فسخت، انفسخ البيع، ولم يبق خيار، وأما إذا فسرت المطالبة بأنه قد قال: أنا على خياري، فهذه ثابتة وإن لم يقلها؛ لأنه ما دام اشترى بشرط الخيار ولم يسقط الخيار فالأصل بقاؤه.

القول الثاني: أنه يورث سواء طالب به أم لم يطالب؛ وعللوا ذلك بأن الملك انتقل إلى الورثة بحقوقه، وهذا الذي اشتُرِيَ بشرط الخيار انتقل إلى الورثة بحقوقه، فيثبت لهم ذلك، وإذا كان الخيار للبائع فقد انتقل منه إلى الورثة، فيورث عنه؛ لقوله تعالى في المواريث: {{وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ}}، {{وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ}} [النساء: 12] ، وكلمة {{تَرَكَ}} تشمل كل متروكاته من أعيان أو منافع أو حقوق، وهذا هو القول الصحيح أنه ينتقل الحق إلى الورثة، ولهم الخيار بين الإمضاء أو الفسخ؛ لأنهم ورثوه من مورثهم على هذا الوجه.

وأما قولهم: لا بد أن يطالب، فيقال: إذا طالب لا حاجة أن نقول: إن خيار الشرط باقٍ؛ لأنه إذا طالب به فقد انتهى الخيار؛ لأنه اختار الفسخ.

مسألة: إذا اختلف الورثة فبعضهم قال: أريد الإمضاء، وبعضهم قال: أريد الفسخ.

فيقال: إن كان الوارث واحداً لم يتصور الخلاف إما أن يفسخ أو يُمْضي، وإن كان أكثر من واحد، واختار بعض الورثة الفسخ، واختار آخرون الإمضاء؛ فإن كان لا ضرر على البائع في تفريق الصفقة، فلكل حكمه، مثل ما لو كانت الصفقة عشر سيارات، كلها متساوية القيم ومن نوع واحد فمات الرجل وخلف أربعة أبناء وبنتين، فيكون لكل بنت سيارة واحدة ولكل ابن سيارتان، إذا قال أحد الأبناء: أنا أختار فسخ البيع، يرد على البائع سيارتين، ويعطيه ثمنهما ولا نقص على البائع، وإذا قالت إحدى البنات: أنا أختار فسخ البيع، يعطى البائع سيارة، ويعطيها ثمنها، وهذا لا إشكال فيه. ولكن إن كان باع عليه حذاء بمائة ريال، وقال: لي الخيار لمدة أسبوع، ومات خلال الأسبوع، وخلف ابنين أحدهما اختار الفسخ والثاني اختار الإمضاء، فهنا لا يمكن تفريق الصفقة؛ لأن البائع يتضرر، فيقال: إما أن تفسخا جميعاً، وإما أن تمضيا جميعاً.

وقوله: «ومن مات منهما بطل خياره» لو مات أحدهما في خيار المجلس يبطل خياره، وهذا لا إشكال فيه؛ لأن من أعظم التفرق التفرق بالموت، وقد قال النبي صلّى الله عليه وسلّم: «فكل واحد منهما بالخيار ما لم يتفرقا» [(215)].

مسألة: لو نام أحدهما في خيار المجلس بأن كان متعباً جداً وفيه نوم، فقال البائع: بعتك هذا الشيء، فقال: قبلت، وإذا رأسه على صدره ينعس فنام، فهذا لا يبطل خياره ما داما في المجلس، ولو طال نومه؛ لأنه لم يفارق الحياة بخلاف من مات.

الثَّالِثُ: إِذا غُبِنَ في المَبِيْعِ غَبْناً يَخْرُج عَن العَادَةِ وبِزِيَادَةِ النَّاجِشِ وَالمُستَرسِلِ.

قوله: «الثالث: إذا غبن في المبيع غبناً يخرج عن العادة» «الثالث» أي: من أقسام الخيار، خيار الغبن، وأشار إليه بقوله: «إذا غبن في المبيع» ، وكذلك إذا غبن في الثمن، فإذا كان الثمن غير نقود أو كان نقوداً مغشوشة أو ما أشبه ذلك، فالمهم أنه غبن في المبيع غبناً يخرج عن العادة، والغبن معناه الغلبة، أي: إذا غلب غلبة تخرج عن العادة فله الخيار، فالمؤلف قيد الغبن بأن يخرج عن العادة، فمثلاً إذا غبن بريال واحد من مليون بأن اشترى أرضاً بمليون وهي تساوي مليوناً إلا ريالاً، فهذا مما يتغابنه الناس، وواحد من ألف كذلك، وواحد من مائة كذلك لا يخرج عن العادة، وهل واحد من عشرة يعتبر غبناً؟.

الظاهر لي يعتبر غبناً، ولا سيما إذا كانت السيولة بأيدي الناس عزيزة؛ لأن واحداً من عشرة ربما يكون صعباً على كثير من الناس إذا كانت السيولة قليلة، أما مع وفرة المال، فقد يقال: واحد من عشرة ليس بشيء.

وقال بعض العلماء: إن الغبن الذي يخرج عن العادة هو واحد من خمسة، ونسبة واحد من خمسة إلى المائة عشرون في المائة، ولكن في القلب من هذا شيء، بل يقال: إذا جعلنا الأمر مرتبطاً بالعادة فهو أحسن، فإن اختلفنا نرجع إلى أهل الخبرة، إلى الدلاَّلين المعتبرين في البلد، فيقال: ما تقولون إذا غبن في واحد من عشرة؟ وقد يقال: أيضاً إنه يختلف باختلاف الأموال، بعضها الواحد من عشرة غبن، وبعضها غير غبن.

فإذا غُبن الإنسان غبناً يخرج عن العادة، فهل له الخيار به أو لا خيار له؟

يرى بعض العلماء أنه لا خيار له إلا إذا اشترط لنفسه وتحفظ، ويستدلون بحديث الرجل الذي شكى لرسول الله صلّى الله عليه وسلّم أنه يُغبن في البيوع، فقال النبي صلّى الله عليه وسلّم: «إذا بايعت فقل: لا خلابة» ، فكان يبايع ويقول: لا خلابة[(216)]، فقالوا: إن الرسول ـ عليه الصلاة والسلام ـ جعله يشترط لنفسه أن لا خلابة، أي أن لا غلبة، فلو كان هذا الغبن موجباً للخيار بدون شرط، لقال له الرسول ـ عليه الصلاة والسلام ـ: إذا غبنت فرد ما غبنت به، ولم يقل له: إذا بايعت فقل: لا خلابة.

هذا رأي لبعض العلماء وهو قوي جداً، ويرى آخرون أنه يثبت به الخيار وإن لم يشترط، قالوا: إن هذا من الغش والخيانة، ولو لم نثبت الفسخ لكان في ذلك فتح لباب الغش والخيانة، والشارع يأتي بدرء المفاسد وجلب المصالح، فما دمنا نعرف أن في هذا درءاً للمفسدة وقطعاً على أهل الخيانة والغش طريقهم، فإن الواجب سلوك هذا الطريق، وهذا تعليل قوي، ولكنه يحتاج إلى الإجابة عن الحديث؛ لأن صاحب القول إذا رجح قوله لا بد أن يأتي بالمرجحات، وبالدافعات التي تدفع قول خصمه، فيقولون: إنما أمره الرسول ـ عليه الصلاة والسلام ـ أن يشترط وإن كان ثابتاً له بدون اشتراط، لأمرين:

الأول: أنه إذا قال: «لا خلابة»، صار له الخيار فيما غلب فيه سواء كان يخرج عن العادة أم لا يخرج؛ لأن «لا» نافية للجنس، و«خلابة» نكرة في سياق «لا» النافية للجنس فتفيد العموم، أي: لا خلابة، قليلة أو كثيرة.

الثاني: قطع النزاع بين الطرفين لأنه إذا لم يشترط أنه لا خلابة، يمكن للبائع أن يقول: أنا ما غلبتك، فبمجرد ما يقول: لا خلابة، فإن البائع يمتنع من الخلابة من أول الأمر؛ لأنه إذا شرط عليه سيعرف أنه إذا غبن سوف يرد عليه، فهذا فائدة إرشاد النبي صلّى الله عليه وسلّم هذا الرجل لاشتراط أن لا غبن، وعلى هذا يتوجه أن القول الراجح إثبات خيار الغبن، سواء شرط أو لم يشترط.

وقوله: «يخرج عن العادة» أحالنا المؤلف إلى العرف، فما عدّه الناس غبناً فهو غبن، وما لم يعدّوه غبناً فليس بغبن، وقدره بعض العلماء بالثلث، وبعضهم بالربع، وبعضهم بالخمس.

ولكن ما ذهب إليه المؤلف أولى أن يرجع في ذلك إلى العادة، والمحكم في العادة هم أصحاب الخبرة، فإذا قالوا: هذا غبن؛ لأنه يخرج عن العادة، قلنا: يثبت الخيار له.

مسألة: هل خيار الغبن مقيد بشيء معين، أو متى حصل الغبن حصل له الخيار؟.

الجواب: هذه المسألة فيها خلاف، أما المذهب فإن خيار الغبن مخصص بثلاث صور:

الصورة الأولى: تلقي الركبان، أي: أن يخرج عن البلد ليتلقى الجالبين إليه فيشتري منهم، ومن المعلوم أن هذا المتلقي سوف يشتري بأقل من الثمن، وقد قال النبي صلّى الله عليه وسلّم: «لا تلقوا الجلب، فمن تلقاه فاشترى منه ـ أي: من الجلب ـ فإذا أتى سيده السوق ـ وهو البائع ـ فهو بالخيار» [(217)]، هذا خيار غبن.

وقوله: «فهو بالخيار» إذا قال قائل: الحديث مطلق «فهو بالخيار» ، ولم يقل: إذا غبن؟.

فالجواب: أنه يحمل على الغالب المعتاد؛ لأن الجالب إذا قدم للسوق، ولم يجد أنه غبن فإنه لن يفسخ، إذ لا فائدة من الفسخ ثم البيع مرة أخرى، فيحمل الحديث على أنه إذا غبن، وإن كان ظاهر الحديث الخيار مطلقاً.

الصورة الثانية: قوله: «وبزيادة الناجش» «الباء» في قوله: «بزيادة» للسببية، أي: بسبب زيادة الناجش، والناجش اسم فاعل من نَجَش يَنْجُش، وأصل النجش الإثارة، فإثارة الشيء نجشه.

والناجش هو من يزيد في السلعة، وهو لا يريد شراءها، وإنما يريد الإضرار بالمشتري، أو نفع البائع، أو الأمرين جميعاً.

مثال ذلك: عرضت سلعة للسوم فصار الناس يتزايدون فيها، وكان أحد هؤلاء يزيد في الثمن، وهو لا يريد الشراء، ولكن من أجل منفعة البائع؛ لأنه صاحبه، أما هو فلا يريد السلعة، أو يريد إضرار المشتري؛ لأنه عدوه، أو يريد نفع نفسه كأن يكون عنده سلعة مثلها فزاد في ثمنها لأجل أن يزيد ثمن سلعته، أو يريد أن يقول الناس: فلان ما شاء الله يزيد في السلعة، وهذا معناه أنه عنده أموال وتاجر.

فالضابط هو: أن يزيد وهو لا يريد الشراء، وإنما يريد غرضاً آخر، فإذا غبن المشتري بسبب هذه الزيادة غبناً يخرج عن العادة فإن له الخيار.

والنجش محرم؛ لأن النبي صلّى الله عليه وسلّم نهى عنه فقال: «لا تناجشوا» [(218)] ولأنه يورث العداوة والبغضاء بين المسلمين؛ لأنه إذا علم أن هذا ينجش من أجل الإضرار بالمشترين كرهوه وأبغضوه، ثم عند الفسخ في الغبن ربما لا يرضى البائع بالفسخ، فيحصل بينه وبين المشتري عداوة أيضاً.

الصورة الثالثة: قوله: «والمسترسل» وهو المنقاد مع غيره المطمئن إلى قوله، هذا في اللغة.

وفي الاصطلاح: من جهل القيمة ولم يحسن المماكسة.

والمماكسة هي المحاطة في الثمن، وهي التي تعرف عندنا بالمكاسرة، فإذا أتى إلى صاحب الدكان، وقال: بكم هذه الحاجة؟ قال: بعشرة ريالات، وهو رجل يجهل القيمة ولا يحسن أن يماكس فأخذها بعشرة، فلما عرضها على الناس، قالوا: هذه بخمسة ريالات، قال: ما علمت، فنسمي هذا مسترسلاً له الخيار؛ لأنه إذا كانت قيمة الشيء بخمسة، واشتراها بعشرة فهذا غبن يخرج عن العادة فله الخيار، والدليل أن النبي صلّى الله عليه وسلّم قال: «من غش فليس منا» [(219)]، وهو من الخيانة للمسلمين، وكل من غش فيجب أن يحال بينه وبين مأربه، فإن كان يعلم القيمة ويدري أن قيمتها خمسة، ولكنه أخذها بعشرة تطييباً لقلب البائع، كما يعمله بعض الناس مثلاً إذا وجد رجلاً فقيراً عنده بسطة صغيرة، قال: بكم هذه يا فلان؟ قال: بعشرة وهو يعرف أنها بخمسة فأخذها بعشرة فلا يكون مسترسلاً؛ لأنه يعلم القيمة، وكذلك لو رأى مع صبي دجاجة تساوي عشرة، قال: بكم يا بني هذه؟ قال: هذه يا عم بعشرين وهو يدري أنها تساوي عشرة، لكن جبراً لقلب هذا الصبي وإدخالاً للسرور عليه، قال: خذ هذه العشرين، ثم بعدئذٍ ندم قال: كيف أبذل عشرين بما يساوي عشرة؟ فرجع إلى الصبي وقال: يا بني غبنتني فلا خيار له؛ لأنه يعلم القيمة ودخل على بصيرة.

وقوله في الروض[(220)]: «ولم يحسن المماكسة» ظاهره أنه إذا كان يحسن المماكسة فإنه لا خيار له ولو غبن، مثاله: رجل يجهل قيمة الأشياء لكنه جيد في المماكسة، فأتى إلى صاحب الدكان، وقال له: كم قيمة هذا المسجل؟ قال: قيمته مائتا ريال وصاحب الدكان وضع ورقة عليه صغيرة وكتب عليها مائتي ريال، وهو جيد في المماكسة، لكن ظن أن هذه قيمته في الأسواق، فأخذ المسجل ثم لما عرضه على إخوانه، قالوا: هذا يباع في السوق بثمانين ريالاً، فغبن بمائة وعشرين، فرجع إلى الرجل، وقال له: هذا بثمانين ريالاً، فعلى كلام المؤلف لا خيار له؛ لأنه يحسن المماكسة ويقدر أن يحاطه في الثمن حتى يصل إلى الثمانين.

ولكن الصحيح أن له الخيار لجهله بالقيمة ولتغرير البائع به، فلا ينبغي إلا أن نعامل البائع بنقيض قصده لما غره، ونقول: له الخيار.

فإذا قال: هذا الرجل يعرف البيع والشراء لماذا لم يماكسني؟.

نقول: جزاه الله خيراً وثق بك ولست أهلاً للثقة، والآن له الخيار.

ومن المناجشة وهي نوع من الاسترسال أن يقول البائع للمشتري: أعطيت في السلعة كذا وهو يكذب، والمشتري سوف يقول: إذا كانت سيمت بمائتين فسأشتريها بمائتين وعشرة، وفعلاً اشتراها بمائتين وعشرة، وتبين أن قيمتها مائة وخمسون فإن له الخيار؛ لأنه غبن على وجه يشبه النجش.

ومن ذلك ـ أيضاً ـ إذا قال: اشتريتها بمائة وهو كاذب اشتراها بخمسين فأخذها المشتري بمائة وخمسة؛ ليربح ذاك خمسة ريالات، وتبين أنه اشتراها بخمسين فإنه له الخيار؛ لأن هذا من النجش؛ لأنه استثار المشتري حتى اشتراها بأكثر من ثمنها.

فإن قيل: ما حكم النجش، وما حكم أن يفعل ما يسترسل معه المشتري؟.

فالجواب: كله حرام؛ لأنه خلاف ما يجب أن يكون عليه المؤمن لأخيه، فقد قال النبي صلّى الله عليه وسلّم: «لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه»[(221)].

فإن قيل: بعض الباعة إذا سئل عن قيمة السلعة، قال: قيمتها مائة وهو يبيعها بثمانين، لكنه يخشى أن يكون المشتري ممن يماكسون، فقال: بمائة على تقدير أنه سيماكس حتى تنزل إلى ثمانين، فهل يجوز له ذلك؟.

الجواب: فيه تفصيل، إذا كان المشتري سيطمئن ويأخذها بما قدره فهذا حرام؛ لأنه من الغش، وإن كان البائع إذا رأى المشتري عازماً على الأخذ، قال له: اصبر يا أخي أنا قلت لك: بمائة؛ لأن بعض الناس يماكسني ويضطرني إلى أن أنزل، ولكن قيمتها الحقيقية ثمانون فهذا جائز، وإن كان فيه شيء بالنسبة للبائع، لكن هو الذي جنى على نفسه؛ لأنه إذا قال: يا أخي القيمة ثمانون، لكني قلت لك بمائة خوفاً من المماكسة فإن المشتري سوف لا يطمئن ـ أيضاً ـ إلى أن القيمة ثمانون، ولهذا نجد بعض المشترين إذا قال له البائع هذا الكلام يأنف ويستنكف ويذهب إلى غيره، فيقال للبائع: قل الثمن ثمانون ولا مماكسة، إن أخذ فهذا المطلوب وإن لم يأخذ فالسلعة باقية.

ويوجد ـ أيضاً ـ بعض الناس إذا جاءه الرجل المحنك الجيد في المماكسة أعلمه بالثمن فَوراً، وإذا جاءه الرجل الذي يكون سليم الصدر، ولا يعرف أو امرأة أو فتى شاب لا يعرف الأمور زاد عليهم في الثمن، فهذا لا يجوز؛ لأنه أخذ للناس بالغرات، فالإنسان الغرير له عنده ثمن، والذكي الجيد له ثمن فهذا حرام، فالواجب أن يكون مخلصاً ناصحاً للعباد؛ لأن هذا من الدين.

فإن قال قائل: هل الغبن يكون للبائع أيضاً؟

الجواب: نعم وهذه تقع كثيراً لا سيما فيما سبق من الزمان، ـ فمثلاً ـ يعلم التاجر بأن السكر ارتفعت قيمته، فيذهب إلى من عندهم السكر، ويشتري كل ما عندهم بالقيمة الحاضرة، وهم لا يعلمون أن قيمته ارتفعت فيكون غبناً ولا شك، وهم لم يفرطوا في الواقع في مثل الصورة التي ذكرتها الآن؛ لأنه باع على أن هذه القيمة، وأن الأسعار مستقرة.

والحاصل أنه كما أن للمشتري الحق إذا غبن في فسخ البيع، فللبائع الحق إذا غبن في فسخ البيع ولا فرق.

الرَّابِعُ: خِيَارُ التَّدْلِيْسِ، كَتَسْوِيدِ شَعْرِ الجَارِيَةِ، وَتَجْعِيدهِ، وَجمْع مَاءِ الرَّحَى، وَإِرسَالِهِ عِنْدَ عَرْضِهَا .

قوله: «الرابع: خيار التدليس» التدليس مأخوذ من الدُّلسة وهي الظلمة، ومعناه خيار الإخفاء؛ لأن الذي يخفي الشيء مدلس.

ولو صورتان:

الأولى : أن يظهر الشيء على وجه أكمل مما كان عليه.

الثانية : أن يظهر الشيء على وجه كامل وفيه عيب.

والفرق بينهما ظاهر، فالأولى ليس في المبيع عيب ولكنه يظهره على وجه أجود وأكمل، وفي الثانية فيه شيء ولكنه أخفاه وأظهره على وجه سليم.

أمثلة التدليس فعل الصحابي ـ عفا الله عنه ـ حين وضع الطعام السليم فوق الطعام الذي أصابته[(222)] السماء، فإن هذا تدليس.

ومنه أن يكون عند الإنسان بيت قديم فيليسه حتى يظهره، وكأنه جديد.

ومنه أن يكون عنده سيارة مخدشة فيضربها صبغاً حتى يظن الظان أنه ليس فيها شيء.

قوله: «كتسويد شعر الجارية» أي: عند بيعها، بأن يكون عنده جارية يريد أن يبيعها، وشعرها أبيض إما لآفة أو كبر فيسوِّده؛ ليظن الظان أنها شابة صغيرة، فهذا حرام، وفيه الخيار كما سيأتي.

قوله: «وتجعيده» بمعنى أن يدهنه بدهن يجعله مموجاً، لأنه إذا ظهر مجعداً دل ذلك على أنه قوي، وضده السَّبِط اللين الذي لا يكون له تجعيد، والأول أرغب عند الناس، فإذا كان الشعر قوياً متجعداً فهو أرغب من أن يكون ليناً سهلاً مسترسلاً، فهذا الرجل لما أراد أن يبيع الجارية جعد رأسها من أجل أن يزيد الثمن، فنقول: هذا حرام لا يجوز لأنه غش.

قوله: «وجمع ماء الرحى وإرساله عند عرضها» هذان شيئان، لكنهما شيء واحد في الواقع، وذلك بأن يجمع ماء الرحى ثم يرسله عند عرضها للبيع، والرحى كيف يكون لها ماء؟.

هناك أرحية تدور على حسب جريان الماء، فيجعل صاحب الرحى سداً ينحبس به الماء، فإذا أراد بيعها فتح هذا السد ثم اندفع الماء بشدة وسرعة فتدور الرحى دوراناً سريعاً، فيظن المشتري أن هذا هو وصفها وأنها جيدة، وأن الماء يندفع بسرعة فيزيد الثمن، فهذا من التدليس؛ لأنه أظهر المبيع بمظهر مرغوب فيه، وهو خالٍ منه.

فإذا قال قائل: كيف يكون للرحى ماء وهي ستطحن الدقيق؟ وهذا يقتضي أن يكون الدقيق عجيناً؟.

نقول: تُجعل عجلة أي بكرة لها رِيَشٌ يضرب فيها الماء فتدور، ثم في هذه البكرة سير متصل بالرحى البعيدة عن الماء، وهذا السير هو الذي يدير هذه الرحى البعيدة، ويشبهه من بعض الوجوه جنزير العجلة (الدراجة)، فيظن الظان أن هذا هو ماؤها، وأن هذه قوتها فيزيد في ثمنها.

واقتصار المؤلف ـ رحمه الله ـ على هذه الأمثلة الثلاثة، تسويد شعر الجارية، وتجعيده، وجمع ماء الرحى وإرساله عند عرضها، لا يعني أنه لا يثبت إلا في هذه فقط، بل هذه أمثلة.

والضابط ما ذكرناه، وهو إظهار المبيع بصفة مرغوب فيها وهو خالٍ منها، ومن ذلك:

تصرية اللبن في ضرع بهيمة الأنعام، أي: جمع اللبن في ضرع البهيمة، وهو محرم، قال النبي صلّى الله عليه وسلّم: «لا تصروا الإبل والغنم» ، فيربط ضرع البهيمة ويجتمع اللبن في الضرع، فإذا جلبها في السوق ورآها المشتري ظن أن هذه عادتها، وأن لبنها كثير فيزيد في ثمنها، فإذا وقع هذا من البائع أعني هذا التدليس، نقول: أما التصرية فإن رسول الله صلّى الله عليه وسلّم حكم فيها بحكم الله ـ عزّ وجل ـ قال: «ومن ابتاعها بَعْدُ ـ أي بعد التصرية ـ فهو بالخيار إن شاء أمسكها وإن شاء ردها وصاعاً من تمر» [(223)]، وفي رواية: «هو بالخيار ثلاثة أيام» [(224)]، أي: أن النبي صلّى الله عليه وسلّم جعل له الخيار ثلاثة أيام إن شاء أمسك، وإن شاء رد، وجعل الثلاثة لأجل أن يستقر اللبن؛ لأنه ربما يستقر على هذه الكثرة، فإن شاء أمسكها بلا أرش؛ لأن الحديث ظاهر في ذلك، وإن شاء ردها، ورد معها صاعاً من تمر، وربما يمسكها ولو كان لبنها قليلاً؛ لأنه يريد عين هذه البهيمة، أو يرتفع السعر في أثناء هذه المدة فيختارها ولو كان لبنها قليلاً، لكن إذا قال: أنا أريد أن أردها، فنقول: لا بأس ردها ورد معها صاعاً من تمر، وحينئذٍ يرد علينا مسائل:

الأولى: هذا الصاع من التمر هل هو عوض عن اللبن الحادث بعد العقد، أو هو عوض عن اللبن الموجود حين العقد؟

الجواب: هذا الصاع عوض عن اللبن الموجود حين العقد؛ لأن اللبن الموجود حين العقد ملك للبائع، أما ما حدث بعد العقد فهو ملك للمشتري، وقد سبق أن نماء المبيع المنفصل للمشتري.

الثانية: لماذا قدره بصاع، وقد يساوي أكثر من صاع، وقد يساوي أقل؟.

الجواب: قدره النبي صلّى الله عليه وسلّم بصاع قطعاً للنزاع؛ لأنه ربما يتنازع المشتري والبائع، فيقول البائع: اللبن فيها كثير، والمشتري يقول: اللبن فيها قليل، فقطعاً للنزاع قدره النبي صلّى الله عليه وسلّم وقوَّمه للأمة إلى يوم القيامة.

الثالثة: لماذا لم يقل: صاعاً من طعام، وجعله كالفطرة من البر، أو الشعير، أو الزبيب، بل قال: صاعاً من تمر؟.

الجواب: لأن التمر أقرب ما يكون شبهاً إلى اللبن، ففي اللبن حلاوة، وغذاء، والتمر كذلك، فلو أنك أردت أن تشبه بين اللبن والخبز لوجدت الفرق أكثر، لكن اللبن والتمر متقارب، وكله يؤكل ويشرب طرياً بدون كلفة وبدون طبخ.

مسألة: إذا فقد التمر فما يقوم مقامه يجزئ عنه.

الرابعة: لو أراد المشتري أن يرد اللبن الذي حلبه، وقال للبائع: أنا حلبت صاعاً من اللبن أو نصف صاع من اللبن، وهو موجود الآن أرده عليك بعينه، فهل نقول: إنه يجب على البائع أن يقبله؛ لأنه رد عليه عين ملكه، أو نقول: إن الشرع ورد بتقديره من التمر، فلا نعدل عما جاء به الشرع؟.

الجواب: بعض العلماء قال: إذا رده بحاله لزم البائع أن يقبل؛ لأن النبي صلّى الله عليه وسلّم جعل هذا عوضاً عنه؛ لأنه في الغالب أن المشتري إذا حلبه استهلكه.

وقال بعض العلماء: إنه لا يجبر على قبول اللبن؛ لأنه باع اللبن متصلاً بالبهيمة، وفصله المشتري، فكان عرضة للحموضة والفساد، والتمر جنس عيَّنه الرسول ـ عليه الصلاة والسلام ـ فلا نتعداه.

وعندي أن هذا أقرب إلى الصواب لو لم يكن فيه إلا اتباع السنة لكان كافياً، فيقال: للمشتري إذ أراد أن يرد اللبن: يجب أن ترد صاعاً من تمر، كما أن البائع لو أراد الحليب، قال: أعطني الحليب الذي حلبته، وهو عندك الآن لم تشربه ولم تتصرف فيه، وقال المشتري: أبداً أعطيك صاعاً من التمر، أيهما يقبل؟.

الجواب: يقبل قول المشتري أن يرد الصاع من التمر، إذاً يقبل قول من قال: أرد الصاع؛ لأن البائع ربما يقول للمشتري: أعطني اللبن الذي حلبت وهو عندك الآن، واللبن يساوي ثلاثة آصع من التمر، والمشتري يقول: لا أعطيك إلا ما قدره النبي صلّى الله عليه وسلّم.

والخلاصة: أن كل من طلب ما قدَّره الرسول صلّى الله عليه وسلّم وعيَّنه فهو المقبول.

الخامسة: إذا كان اللبن لا قيمة له شرعاً، كما لو اشترى حمارة مصراة، فهل يرد صاعاً من تمر؟ وذلك إذا قال المشتري: أنا عندي أتان صغير، واللبن هذا وإن كان ليس له قيمة بالنسبة للآدمي؛ لأنه حرام. لكن بالنسبة للأتان الصغير له قيمة.

فيقال: إن هذا ليس له قيمة شرعاً فليس له عوض، لكن ما دام قد دلس عليك واشتريت حمارة مصراة، فلك الرد.

الخَامِسُ: خِيَارُ العَيْبِ، وَهُوَ مَا يُنَقِّصُ قِيمَةَ الَمبِيْع كَمَرَضِهِ، وَفَقْدِ عُضْوٍ أوْ سِنٍّ أَوْ زِيادتِهِمَا، ..

قوله: «الخامس» أي: من أقسام الخيار.

قوله: «خيار العيب» خيار مضاف والعيب مضاف إليه وهو من باب إضافة الشيء إلى سببه، أي: الخيار الذي سببه العيب، والعيب ضد السلامة، فيقال: هذا معيب، وهذا سليم، ويقال في البهيمة التي لا تجزئ في الأضحية: هذه معيبة، والسالمة يقال لها: سليمة، فالعيب ضد السلامة، والمعيب ضد السليم والفرق بين خيار العيب وخيار التدليس، أن العيب فوات كمال، أما التدليس فهو إظهار محاسن والمبيع خالٍ منها.

قوله: «وهو ما يُنَقِّصُ قيمةَ المبيع» فإذا كان هذا المبيع لولا هذا العيب لكان يساوي ألفاً، وبالعيب يساوي ثمانمائة، فهنا نقص قيمة المبيع.

وظاهر كلام المؤلف أنه ولو كان النقص مما يتغابن به عادة، أي: ولو كان النقص يسيراً كاثنين في المائة فظاهر كلامه أن هذا عيب؛ لأنه أطلق فقال: «ما ينقص» وكلمة «ما» اسم موصول تفيد العموم.

وقوله: «ما ينقص قيمة المبيع» هذا هو الضابط، وما بعده فأمثلة.

قوله: «كمرضه» ولو كان المرض يسيراً؛ لأنه من الجائز أن يتطور هذا المرض حتى يتدهور، فإذا وجد في المبيع مرضٌ ولو يسيراً، حتى وإن كان لا ينقص القيمة إلا شيئاً يسيراً، فله الخيار.

قوله: «وفقد عضو» أي: وكفقد عضو، مثل إن وجد أحد أصابعه مقطوعاً فهذا فقد عضو، وظاهر كلامه ـ رحمه الله ـ ولو كان خصاءً، فإذا اشتراه على أنه فحل فتبين أنه خصي، فظاهر كلام المؤلف أنه عيب؛ لأن هذا فقد عضو حتى وإن زادت القيمة لأنه ربما تزيد القيمة.

أما في الرقيق فظاهر أن الخصي أرغب عند الناس من الفحل؛ لأنه أقل فتنة وشراً، وأما في البهائم فقد يكون الخصي أرفع قيمة من الفحل، وقد يكون الفحل أرفع قيمة من الخصي، فقد يشتري هذا الذكر من الضأن على أنه فحل من أجل أن يُنزيه على الشياه، فإذا كان خصيّاً لم ينفع فتنقص قيمته، وقد يشتريه للأكل على أنه فحل فيتبين أنه خصي والخصي في الأكل أرغب عند الناس من الفحل؛ لأنه أطيب لحماً وأكثر قيمة، وعلى كل حال، الخصاء، الصحيح أنه ليس بعيب مطلقاً وليس سلامة مطلقاً، بل على حسب مقاصد المشترين، إذا قصدوا فحلاً فتبين خصيّاً فهو عيب، وإن كان الأمر بالعكس فليس بعيب.

فإذا قال مشتري الرقيق: أنا أريد أن يكون فحلاً لعله في يوم من الأيام يتزوج ويأتيه أولاد، نقول: وإذا تزوج وأتاه أولاد ما فائدتك منه؟! لأنه إن تزوج بحرة فأولادها أحرار، وإن تزوج بمملوكة فأولادها لسيدها ولن تستفيد من ذلك شيئاً، فإن قال: لعلي إذا أعتقته تزوج وأنجب، فيقال: إذا تزوج وأنجب بعد إعتاقه فلا فائدة منه، والخصاء في الرقيق لا شك أنه رفعة لقيمته، وهذا أمر معروف.

والخلاصة: أن فقد عضو عيب، إلا في الخصاء ففيه التفصيل الذي سبق.

قوله: «أو سن» السن ليس عضواً؛ لأنه في حكم المنفصل، ولهذا لو مس إنسان سن امرأته بشهوة، وقلنا: إنه إذا مس امرأته بشهوة انتقض وضوؤه، فمس سنها، وحدث منه أعلى شهوة إلا أنه لم يخرج منه شيء فإن وضوءه لا ينتقض؛ لأنه ليس عضواً وفي حكم المنفصل؛ فلهذا قال: «وفقد عوض أو سن» ولا يقال: هذا من باب عطف الخاص على العام؛ لأن السن ليس من جنس الأعضاء، بل هو من عطف المغاير على مغايره.

وقوله: «سن» سواء كان من الأسنان أو من الأضراس، فإذا وجد في المبيع أنه فقد سناً واحداً أو أكثر فإنه عيب، ولو أنه جعل بدل السن تركيبة فإنه عيب؛ لأن المركب ليس كالأصلي.

قوله: «أو زيادتهما» فقد العضو أو السن إذا كانا زائدين فليس عيباً؛ لأن هذا زيادة خير والأصبع الزائد الناس يقطعونه، وكذلك السن الزائد، فبعض الناس يكون عنده أسنان مترادفة زائدة، فإذا فقد الزائد فليس بعيب، ولهذا قال:

«أو زيادتهما» فزيادة العضو عيب، وزيادة السن عيب أيضاً؛ لأن ذلك ينقص القيمة، فإذا كان له يدان من المرفق متساويتان، وقال المشتري: هذا عيب، وقال البائع: بل هذا زيادة خير بدلاً من أن يكون له يد واحدة تعمل صار له الآن اثنتان، يقال: يرجع إلى عرف الناس، فإذا قالوا: إن قيمته تزيد بزيادة هذا العضو فليس بعيب، لكن الغالب أنها عيب تنقص قيمته حتى وإن كان يعمل بهما سويّاً.

مسألة: هل يجوز قطع الإصبع الزائدة أو لا؟

الفقهاء يقولون: لا يجوز، ويعللون ذلك بالخطر، ولكن بناء على تقدم الطب الآن فإن الصحيح جواز ذلك؛ لأن هذا إزالة عيب، وليس من باب التجميل، ولو كان من باب التجميل لكان حراماً، ولهذا لعن النبي صلّى الله عليه وسلّم: «النامصة والمتنمصة» [(225)]، لأنها تزيل شيئاً خلقه الله للتجميل، وأما هذا فيقطع أصبعاً زائدة من باب إزالة العيب، وأنت الآن قدر نفسك قد أصبت بهذا الأمر ألست تحب أن لا يراك الناس؟ بلى ما في ذلك شك، فالصواب أن إزالة الأصبع الزائدة في وقتنا الحاضر جائزة ولا شيء فيها، وهذا نظير ما قال العلماء في البواسير، قالوا: إن قطع البواسير حرام؛ لأنه يمكن أن ينزف الدم حتى يموت، فيكون متسبباً في قتل نفسه، ولكنه في الوقت الحاضر أصبحت هذه العملية عملية بسيطة وليس فيها أي نوع من الخطر، فلكل مقام مقال، والحكم يدور مع علته وجوداً وعدماً.

وَزنَا الرَّقِيقِ وَسَرِقَتِهِ، وإِبَاقِهِ، وَبَوْلِهِ فِي الفِرَاشِ .

قوله: «وزنا الرقيق» إذا زنا الرقيق فزناه عيب معنوي، وظاهر كلامه ولو مرة واحدة؛ لأن ذلك ينقص قيمته، إذا تبين أن هذا الرقيق الذي اشتراه قد زنا، إن كان ذكراً فالأمر واضح، وإن كان أنثى فكذلك. ولم يفصح المؤلف عن سن الرقيق إذا زنا؛ ولهذا اختلف الفقهاء ـ رحمهم الله ـ فقال بعضهم: يشترط أن يكون الرقيق قد بلغ عشراً وأطلقوا[(226)].

ويحتمل أن يقال: إذا بلغ عشراً في الذكور، أو تسعاً في الإناث؛ لأن بنت التسع قد تحمل، وابن العشر قد يُحمل له، وما دون ذلك لا حمل.

وقال بعض الفقهاء: العبرة بالبلوغ؛ لأنه قبل ذلك ليس بمكلف.

ولكن الأقرب أن يحدد بعشر سنين في الذكور وبتسع سنوات في النساء، أما ما دون ذلك فينظر إن استمر به هذا الأمر فهو عيب، وإن كان وقع منه مرة واحدة فليس بعيب؛ لأن هذا يكثر فيما بين الصبيان الصغار.

قوله: «وسرقته» أي: أن يكون سارقاً، إذاً فهو من باب إضافة المصدر إلى فاعله، فإذا تبين أنه يسرق فإنه يعتبر عيباً.

وظاهر كلامهم ولو مرة واحدة؛ لأنه لا بد أن يخدشه حتى لو تاب من السرقة ومن الزنى، فإن الناس لا يزال في نفوسهم شيء من ذلك، وليست المسألة مبنية على عدالته في دينه، حتى يقال: إنه إذا تاب فقد زال فسقه، بل المسألة راجعة إلى عرف الناس، فإذا قالوا: إن زناه أو سرقته يوجبان أن تنقص قيمته فهذا عيب.

قوله: «وإباقه» أي: هربه، وسواء كان الإباق مطلقاً بمعنى أن يهرب أياماً، أو كان إباقه مؤقتاً مثل أن يخرج الصبح فلا يرجع إلا في الليل، فإذا كان هذا الرقيق قد عرف بالإباق فهو عيب؛ لأنه يهرب فيفوت على سيده، والإباق لا شك أنه ينقص قيمة المبيع.

قوله: «وبوله في الفراش» فإذا كان يبول في الفراش فهو عيب، وحدَّه الفقهاء بعشر سنوات، ولكن يجب أن يقيد بكونه في سن لا يبول فيها مثله في فراشه، فلو اشترى رقيقاً طفلاً، فالطفل لا بد أن يبول في الفراش، فيكون المراد بقوله: «وبوله في الفراش» أي: إذا بلغ سناً لا يبول فيها مثله في الفراش، وقيده في «الروض» بأن يكون قد بلغ عشر سنين[(227)]، ولكننا إذا كنا نقول: إن العيب ما ينقص قيمة المبيع عرفاً، فإننا نرجع في ذلك إلى العرف، والظاهر أن الناس إذا كان الطفل يبول وعمره ثمان سنوات يعتقدون أن هذا من العيب، وإذا كان به سلس فهذا عيب ومرض أيضاً.

وكونه أعسر لا يعمل بيمينه عملها المعتاد، ويعمل باليسار أكثر مما يعمل بيمينه، فيكتب بيساره، ويرمي بيساره، ويضرب بيساره، ويساره هي التي فيها القوة، واليمين لا يعرف أن يعمل بها شيئاً إلا الأكل، ولولا أنه نهي عن الأكل بالشمال لأكل بشماله، وهذا يسمى أعسر، فإذا اشترى عبداً وتبين أنه أعسر فهو عيب.

وقال بعض العلماء: إنه ليس بعيب إذا كان يعمل بيساره عمل يمينه لو كان غير أعسر، فإن ذلك لا ينقص قيمته، بل ربما يكون عمله باليسار أقوى، ولهذا يقول بعض الناس: هذه ضربة أشدف، والأشدف هو الأعسر الذي لا يضرب إلا باليسار، ويقال: إن ضرب الأعسر أشد، فإذا كان عمله بيساره أشد من عمله بيمينه فكيف يكون عيباً؟! ولدينا قاعدة نبني عليها: هل تنقص قيمته إذا كان أعسر؟ إذا قال أهل البيع في الرقيق: إنها لا تنقص فليس بعيب، وإن قالوا: تنقص فهو عيب، فإذا كان أعسر يَسِر لم يكن عيباً؛ لأن هذا زيادة خير، والأعسر اليسر الذي يعمل بيديه جميعاً على حد سواء، فيوجد بعض الناس يعمل باليد اليمنى واليسرى سواءً، يكتب باليمنى ويكتب باليسرى، فنقول: إذا وجد أعسر يسر فهو زيادة خير.

اقتصر الماتن على أمثلة، وزاد في «الروض»[(228)] أمثلة كثيرة لا حاجة لقراءتها؛ لأن لدينا ضابطاً، وهو أن العيب كل ما ينقص قيمة المبيع.

فَإذَا عَلِمَ المُشْتَرِي العَيبَ بَعْدُ أمْسَكَهُ بَأرْشِهِ، وَهُوَ قِسْطُ مَا بَيْنَ قِيمَةِ الصّحَةِ والعَيْبِ، أَوْ رَدَّه وَأخَذَ الثَّمَنَ، ...

قوله: «فإذا علم المشتري العيب بعدُ» الفاعل المشتري، هذا إذا كان العيب في المبيع، أو البائع إذا كان العيب في الثمن وهذا يمكن.

مثاله: بعتك شاة بماعز، الشاة مبيع والماعز ثمن، فإذا علم سواء المشتري، أو البائع في ثمن معين.

وقوله: «بعدُ» فيه إشكال بكون الكلمة مرفوعة مع أنها ظرف زمان.

والجواب على الإشكال أنه حُذِف المضاف إليه ونوي معناه، فصار مبنيّاً على الضم، فالحركة هنا حركة بناء، وليست حركة إعراب.

وذكروا أن (قبل وبعد) لهما أربع حالات:

إما أن يذكر المضاف إليه، أو يحذف وينوى لفظه، أو يحذف وينوى معناه، أو يحذف ولا ينوى لفظه ولا معناه، فهو في الحالة الأخيرة معرب منون، ومنه قول الشاعر:

فساغ لي الشراب وكنت قبلاً

أكاد أغص بالماء الفرات

والشاهد قوله: «وكنت قبلاً».

فإذا حذف المضاف ونوي لفظه، فهو معرب غير منون، فتقول: أتيت من قبلِ فوجدت صاحبي، فهنا معرب غير منون؛ لأنه نوي لفظ المضاف إليه.

وإذا حذف المضاف ونوي معناه، فحينئذٍ يبنى على الضم، فتقول: أتيت من قبلُ، أي: من قبل هذا الزمن فوجدت صاحبي.

وإذا ذكر المضاف إليه فحينئذٍ يعرب، وبالطبع لا ينون؛ لأن الشاعر يقول لمخاطبه:

كأني تنوين وأنت إضافة

فأين تراني لا تحل مكاني

فهنا نقول: حذف المضاف إليه ونوي معناه، ويمكن أن تنصب «بعد» وتنوي اللفظ؛ لأن هذا على نية المتكلم، فإذا قال مثلاً: «فإذا علم المشتري العيب بعدَ»، عرفنا أنه حذف المضاف إليه ونوى لفظه.

وقوله: «بعد» أي علم المشتري العيب بعد العقد، فإذا علم به عند العقد فلا خيار له؛ لأنه عقده عليه مع علمه بعيبه يدل على رضاه به، وإذا رضي بالعيب فقد لزم البيع، وكذا لو شُرط عليه ولكن إذا لم يعلم ثم علم به يقول المؤلف:

«أمسكه» أي: أمسك المبيع المعيب.

قوله: «بأرشه، وهو قسط ما بين قيمة الصحة والعيب» والأرش فسَّره المؤلف: بقوله: «قسط» ، أي: قسط ما بين قيمة الصحة والعيب، وقال: «قيمة» ولم يقل: ثمن، والفرق بين القيمة والثمن، أن القيمة هي ثمنه عند عامة الناس، والثمن هو الذي وقع عليه العقد، فإذا اشتريت ما يساوي ثمانية بستة، فالقيمة ثمانية والثمن الستة، ولهذا انتبه عند كتابة العقود لا تقل: باعه عليه بقيمة قدرها كذا وكذا، قل: بثمن قدره كذا وكذا، وما أكثر الكُتَّاب الذين يخطئون في هذا، أو يقول: باعه بثمن قدره كذا وكذا، والقيمة واصلة، بدلاً من أن تقول: القيمة، قل: الثمن واصل.

ولهذا قال: «قسط ما بين قيمة الصحة والعيب» فيقوم هذا الشيء صحيحاً ثم يقوم معيباً، وتؤخذ النسبة التي بين قيمته صحيحاً وقيمته معيباً، وتكون هي الأرش، فيسقط نظيرها من الثمن، ويكون التقويم وقت العقد، ولا وقت العلم بالعيب، لأن القيمة قد تختلف فيما بين وقت العقد والعلم بالعيب.

مثال ذلك: باع سيارة قيمتها مائة ألف بخمسين ألفاً، ثم تبين بها عيب، وقلنا: لأهل الخبرة: قدروا العيب، قالوا: هي معيبة تساوي ثمانين وسليمة تساوي مائة، فالأرش الآن الخمس، والثمن كان خمسين ألفاً فينقص عشرة آلاف، ولو قلنا: ينقص ما بين القيمتين كان النقص عشرين وتبقى بثلاثين ألفاً وهذا غلط، ولو باعها بمائتي ألف وتبين بها عيب فقوِّمت السيارة، وقيل إن السيارة سليمة بمائة ومعيبة بثمانين، فالقسط الخمس وينقص من الثمن أربعون ألفاً.

قوله: «أو رده وأخذ الثمن» أي: لك أن ترد المبيع وتفسخ البيع وتأخذ الثمن، فالمشتري بالخيار، هذا ما ذهب إليه الفقهاء رحمهم الله ، لكن شيخ الإسلام يقول: إما أن يأخذه مجاناً وإما أن يرده، أما الأرش فلا بد من رضا البائع لأنه معاوضة، فالبائع يقول: أنا بعت عليك هذا الشيء إما أن تأخذه وأما أن ترده، أما الأرش فهذا يعتبر عقداً جديداً، وما ذهب إليه الشيخ وجيه إلا إذا علمنا أن البائع مدلس ـ أي عالم بالعيب لكنه دلس ـ فهنا يكون الخيار بين الإمساك مع الأرش وبين الرد، معاملة له بأضيق الأمرين، وكذلك يقال في خيار التدليس وخيار الغبن.

فإن باعه بشرط البراءة من العيب، فقد سبق أنه إن أبرأه بعد العقد فالإبراء صحيح، وقيل: العقد لا يصح على المذهب.

وتقدم أن القول الصحيح أنه إن أبرأه، وهو مدلس، أي: البائع، فإنه لا يبرأ، سواء كان قبل العقد أو بعده، وإن كان غير مدلس صح، سواء كان قبل العقد أو بعد العقد.

وَإِنْ تَلِفَ المَبِيعُ أَوْ عتَقَ العَبْدُ تَعَيَّنَ الأرْشُ وَإِنْ اشْتَرى مَا لَمْ يَعْلَمْ عَيْبَهُ بِدُونِ كَسْرِهِ كَجَوْزِ هِنْدٍ، وَبَيْضِ نَعَامٍ فَكَسَرَهُ فَوَجَدَهُ فَاسِداً فَأمسَكَهُ فَلَهُ أرْشُهُ وإِن رَدَّهُ رَدَّ أرْشَ كَسرِهِ.......

قوله: «وإن تلف المبيع أو عتق العبد تعين الأرش» المشتري بين خيارين، وإما أن يرد وإما أن يأخذ الأرش، لكن يتعين الأرش إذا تعذر الرد، فهذه القاعدة: إذا تعذر الرد تعين الأرش، ويتعذر الرد إذا تلف المبيع المعيب، وحينئذٍ يتعين الأرش.

مثاله: رجل اشترى ناقة فوجد فيها عيباً، ولكن الناقة ماتت قبل أن يردها فيتعين الأرش.

مثال آخر: اشترى عبداً فأعتقه، ثم وجد فيه عيباً، فيتعين الأرش؛ لأنه تعذر الرد.

فإذا قال قائل: العبد موجود فكيف يتعذر الرد؟.

قلنا: لأن عبوديته الآن زالت، فماليته تلفت في الواقع.

ويتعين الرد إذا لزم من الأرش الربا، مثل أن يبيع حليّاً من الذهب بوزنه دنانير ثم يجد في الحلي عيباً، فهنا لا يمكن أن يأخذ الأرش؛ لأنه يلزم منه الوقوع في الربا، إذ سيكون للمشتري ذهب بوزن الذهب الذي دفع، ثم يزاد على ذلك الأرش.

فالضابط: إذا تعذر الرد تعين الأرش، وإذا لزم منه الوقوع في الربا تعين الرد.

فيقال لهذا الذي وجد في الحلي عيباً: إما أن ترده، وإما أن تمسكه بدون أرش؛ لأنك لو أخذت الأرش لزم من هذا الربا فلا يجوز.

قوله: «وإن اشترى ما لم يعلم عيبه بدون كسره كجوز هند وبيض نعام فكسره فوجده فاسداً فأمسكه فله أرشه، وإن رده رد أرش كسره» إذا اشترى ما لم يعلم عيبه بدون كسره كجوز الهند، وجوز الهند كبير وكبيض النعام أو نحوه، والمقصود منه ما كان داخل القشر، فإذا كسره فوجد ما كان داخل القشر فاسداً، وهذا عيب، فنقول: أنت الآن بالخيار إن شئت رددته وأخذت الثمن، وإن شئت أمسكته وأخذت الأرش، لكن إن رددته وأخذت الثمن لزمك رد أرش الكسر؛ لأن قشر بيض النعام ينتفع به كأوانٍ.

وظاهر كلام المؤلف أنه إذا لم يكن هناك فساد في الكسر فإنه لا يرد أرش الكسر، كما لو شذبه شذباً متساوياً فصار قطعتين، يمكن أن ينتفع بهما على أنهما إناءان فحينئذٍ نقول: لا أرش لهذا الكسر؛ لأنه لم يتأثر، ثم نقول: إذا كسره كسراً لا يبقى له قيمة بعده، مثل أن يكسره، فيرضَّه رضًّا فإنه حينئذٍ يتعين الأرش؛ لأنه تعذر الرد، فصارت هذه المسألة لها ثلاث حالات:

الأولى: أن يكسره متوازياً بحيث يصلح أن يكون إناء ولا تنقص به القيمة، فهذا لا أرش له؛ لأنه لم ينقص.

الثانية: أن يكسره كسراً لا تبقى معه قيمة، فيتعين الأرش؛ لأنه تعذر الرد.

الثالثة: أن يكسره كسراً تبقى معه القيمة لكنها تنقص، فهذا يأخذ أرش الكسر، وإن أبقاه وأخذ الأرش فهو بالخيار، يعني أنه على الخيار الأول.

وَإِنْ كَانَ كَبَيْضِ دَجَاجٍ رَجَعَ بِكُلِّ الثَّمَنِ، وَخِيَارُ عَيْبٍ مُتَرَاخٍ مَا لَمْ يُوْجَدْ دَلِيلُ الرّضَا.

قوله: «وإن كان كبيض دجاج رجع بكل الثمن» لأن بيض الدجاج لا ينتفع الناس بقشره، بل يرمى في الزبالة، فإذا كسر بيض الدجاج فوجده فاسداً لا يصلح للأكل، فإن المشتري يرجع بكل الثمن؛ لأنه تبين أن العقد عليه فاسد، إذ من شرط العقد أن يكون على عين ينتفع بها، وهذا لا نفع فيه.

ولو قال البائع: أعطني القشور إذا كنت تقول: إن العقد فاسد، فإنه لا يلزمه؛ لأنه لا قيمة لها عادة، وترمى في الزبالة.

وإذا كان بطيخة «حبحبة» فلما شقها وجدها فاسدة، فهل يرجع بكل الثمن؟.

الجواب: لا يرجع بكل الثمن؛ لأن هذه البطيخة يمكن أن تكون علفاً للدواب، فيقال له: لك أن تردها، ولكن ترد أرش الشق الذي حصل منك، والفرق بينها وبين البيض، أن البيض لا ينتفع بقشره بخلاف البطيخة.

قوله: «وخيار عيب متراخٍ» [(229)] أي: أنه لا يلزم المشتري أن يطالب بالرد بالعيب من حين أن يعلم به؛ بل له أن يؤخر الطلب، فإذا علم بالعيب في أول النهار، ولم يطالب بالرد إلا في آخر النهار فله ذلك، ولو قلنا: إنه على الفور لكان إذا علم في أول النهار ولم يطالب بالرد إلا في آخره فليس له الخيار، ولكن الصحيح أنه على التراخي؛ لأنه حق للمشتري لا يلزمه أن يطالب به فوراً، ولا يسقط إلا بما يدل على إسقاطه، ولكن بعض أهل العلم يقول: إنه على التراخي ما لم يؤخر تأخيراً يضر البائع، وهذا أرجح.

قوله: «ما لم يوجد دليل الرضا» ودليل الرضا له صور:

الصورة الأولى: أن يصرح بذلك بأن يقول لصاحبه: باع فلان عليَّ حاجة فوجدتها معيبة، ولكن نظراً لحقه عليَّ فأنا راضٍ بذلك ولن أطالبه بالرد، وهذا صريح فلا يمكن أن يرد بعد هذا القول.

الصورة الثانية: أن يتصرف فيه بعد أن علم بالعيب بأن باعه، أو وقفه أو رهنه أو ما أشبه ذلك، فعلى المذهب يسقط خياره؛ لأن تصرفه فيه دليل على رضاه به.

والصحيح أن في ذلك تفصيلاً، فإن قال: إني تصرفت فيه راضياً بالأرش وعدم الرد فله الأرش، وإن قال: تصرفت فيه مسقطاً للخيار سقط خياره؛ لأن هذا الأمر يعود إلى نيته.

فإن قال البائع: أنا أريد أن أُحلِّفَهُ أنه إنما تصرف فيه راضياً بالأرش لا بالعيب فإنه يُحَلَّف، ويقال: احلف أنك إنما تصرفت فيه إمضاءً للعقد ورضا بالأرش، فإذا حَلَفَ فالأمر موكول إلى ذمته.

وَلاَ يَفْتَقِرُ إِلَى حُكْمٍ وَلاَ رِضَا وَلاَ حُضُورِ صَاحِبِهِ وَإِن اخْتَلَفَا عِنْدَ مَنْ حَدَثَ العَيْبُ، فَقَوْلُ مُشْتَرٍ مَعَ يمينِهِ، وَإِن لَمْ يَحْتَمِلْ إِلاّ قَوْلَ أحَدِهِمَا قُبِلَ بِلاَ يَمينٍ .

قوله: «ولا يفتقر إلى حكم» أي: لا يفتقر الفسخ بالعيب إلى حكم حاكم، فلا يلزم المشتري إذا أراد أن يفسخ أن يذهب إلى القاضي، ويقول: إنني أريد أن أفسخ البيع الذي حدث مع فلان؛ لأن هذا حق من الحقوق ثابت لصاحبه فلا يحتاج إلى محاكمة، وليس شيئاً مختلفاً فيه حتى نقول: إن الحاكم يرفع حكمه الخلاف بل هو أمر متفق عليه.

قوله: «ولا رضا ولا حضور صاحبه» كذلك لا يفتقر إلى رضا وحضور صاحبه. و «رضا» هنا غير منونة؛ لأنها بنية المضاف إليه، فلا يفتقر إلى رضا صاحبه، ولا حضور صاحبه، أي: فلا يفتقر إلى رضا صاحب المشتري، وهو البائع، ولا إلى حضوره.

ووجه ذلك أن الحق للمشتري، فهو الذي له حق الفسخ، فلم يُشترط رضا المفسوخ عليه، كالطلاق بيد الزوج، ولا يشترط أن ترضى الزوجة ولا أن تحضر، ولهذا لو طلق زوجته، وهي غير حاضرة طلقت وإن لم تعلم إلا بعد يومين أو ثلاثة؛ لأنه لا يشترط رضاها، كذلك أيضاً لا يشترط رضا البائع ولا حضوره.

فإن ادعى المشتري أنه قد فسخ، وأنكر البائع، فالقول قول المشتري؛ لأن هذا لا يعلم إلا من جهته.

قد يقول قائل: إن الأصل عدم الفسخ، فعليه يكون القول قول البائع؟

فيقال: هذا الأصل معارض بأصل آخر، وهو أنه لا يعلم إلا من جهته، فإذا قال: إني فسخت، أخذنا بقوله.

قوله: «وإن اختلفا عند من حدث العيب» الفاعل البائع والمشتري، و «من» استفهامية، اختلفا فقال البائع: حدث العيب عندك فلا خيار لك، وقال المشتري: بل هو سابق للعقد فلي الخيار.

قوله: «فقول مشترٍ مع يمينه، وإن لم يحتمل إلا قول أحدهما قُبل بلا يمين» فهذه المسألة، أفادنا المؤلف ـ رحمه الله ـ أنها لا تخلو من حالين:

الحال الأولى: أن يمتنع صدق أحدهما، فهنا القول قول من لا يحتمل قوله الكذب.

الحال الثانية: أن يكون هناك احتمال، فهنا يكون القول قول المشتري.

مثال ما لا يحتمل قول البائع: الإصبع الزائدة، فإذا اشترى عبداً فوجد فيه إصبعاً زائدة، فأراد رده، فقال البائع: حدث هذا العيب عندك، وقال المشتري: أبداً، فالقول قول المشتري؛ إذ لا يمكن أن يحدث له إصبع زائدة، ولو أمكن أن يحدث لكان كل إنسان يتوقع أن يحدث له ذلك، وإذا قبلنا قول المشتري فلا يشترط أن يحلف؛ لأنه لا حاجة للحلف.

مثال ما لا يحتمل قول المشتري: اشترى بهيمة ثم ردها، والعيبُ الذي فيها جُرْحٌ، ادعاه المشتري فنظرنا إلى الجرح وإذا هو يثعب دماً، جرح طري والبيع له مدة أسبوع، فالقول قول البائع بلا يمين؛ لأنه لا يحتمل أن يكون هذا الجرح قبل العقد.

أما إذا كان يحتمل هذا وهذا، كعرج وفساد في طعام، وما أشبه ذلك فالمؤلف يقول: إن القول قول المشتري.

وعلة ذلك أن العيب فوات جزء في البيع وهو الكمال، فالمعيب قد فاته الكمال، والأصل عدم قبض هذا الجزء الفائت، والذي يدعي عدم قبضه المشتري، فيكون القول قول المشتري وهذا وجهه؛ لقول النبي صلّى الله عليه وسلّم: «البينة على المدعي واليمين على من أنكر» [(230)]، فالبائع الآن يقول: إني بعت عليك هذا الشيء سليماً، وهو يقول بعته علي معيباً، والمسألة محتملة فالقول: قول المشتري؛ لأن الأصل عدم قبض هذا الجزء الفائت بالعيب، فيكون المشتري مدعى عليه والبائع مدعياً، وهذه الرواية من مفردات مذهب الإمام أحمد رحمه الله.

والقول الثاني: أن القول قول البائع، وهو مذهب الأئمة الثلاثة ـ رحمهم الله ـ وهو القول الراجح؛ للأثر والنظر، أما الأثر فقول النبي صلّى الله عليه وسلّم: «إذا اختلف المتبايعان فالقول ما قال البائع أو يترادَّان»[(231)] ، وهذا نص صريح؛ ولأن المشتري مدعٍ أن العيب سابق، حتى على قاعدة الفقهاء، المدعي: من إذا سكت تُرك، والمشتري هنا لو سكت لم يُطالب، والرسول صلّى الله عليه وسلّم يقول: «البينة على المدعي»، والمدعي هنا بلا شك هو المشتري، فنقول له: إيت ببينة أن العيب حدث عند البائع.

وأما النظر فلأن الأصل عدمُ وجودِ العيب والسلامةُ، ودعوى أن العيب سابق على العقد خلاف الأصل، وإذا كان لا يقبل قول المشتري في أصل العيب، فكذلك لا يقبل قوله في زمن العيب.

ولكن يجب أن نعلم أن كل من قلنا القول قوله، فإنه لا بد من اليمين، وهذه قاعدة عامة؛ لقول النبي صلّى الله عليه وسلّم: «اليمين على المدعى عليه ـ وفي لفظ ـ على من أنكر، لو يُعطى الناس بدعواهم لادَّعى رجال دماء قوم وأموالهم»[(232)].

فإن قال قائل: المدعي يسهل عليه أن يحلف، أولاً: لأجل أن يصر على قوله، وثانياً: طمعاً.

ولكن نقول: إذا حلف على يمين هو فيها كاذب يقتطع بها مال امرئ مسلم لقي الله وهو عليه غضبان، ولا يمكن لمؤمن أن يُقدم على هذا العمل، وقال الإمام أحمد ـ رحمه الله ـ: اليمين الفاجرة تدع البلاد بلاقع، أي: أنها متلِفة، وهذا هو الواقع.

ولقد حدثني أحد الأشخاص الموثوقين أنه صار له دعوى على شخص بدراهم، وليس له بها بينة وهي ثابتة، فتحاكموا إلى القاضي وحكم ببراءة المدعى عليه باليمين، وحلف أنه بريء منها، فدعا عليه المحكوم عليه، فخرج هو وعائلته من البلد التي جرى فيها التحاكم إلى بلد قريبة منها، فأصيب بحادث ومات هو وعائلته، وهذا شاهد لقول الإمام أحمد: إنها تدع الديار بلاقع، أي: خالية ليس فيها أحد، ففائدة اليمين أن فيها خطراً عظيماً دنيوياً وأخروياً، ولا يقدم عليها إنسان إلا رأى النتيجة سيئة قريباً أو بعيداً.

السّادِسُ: خِيَارٌ فِي البَيعِ بِتَخْبِيرِ الثّمَنِ، مَتَى بَانَ أقَلّ أوْ أكْثَرَ، وَيَثْبُتُ فِي التَّوْلِيَةِ، وَالشّرِكَةِ، والمُرَابَحَةِ، وَالمُواضعَةِ وَلاَ بُدَّ فِي جَمِيْعِها مِن مَعرِفَةِ المُشتَرِي رَأسَ المَالِ ..

قوله: «السادس» أي من أقسام الخيار.

قوله: «خيار في البيع بتخبير الثمن» «بتخبير الثمن» متعلق بالبيع، وليس متعلقاً بخيار، أي: فيما إذا باعه بتخبيره بالثمن، وتخبير بمعنى إخبار؛ لأنه مصدر خبر يخبر تخبيراً، ويماثله أخبر يخبر إخباراً.

والظاهر ـ والله أعلم أن الفقهاء ـ رحمهم الله ـ تناقلوها، عبَّر بها الأول ثم تبعه الآخر، وإلا لو قيل: خيار يثبت فيما إذا أخبره بالثمن لكان أوضح، أي: إذا باع الشيء، وقال المشتري: كم الثمن؟ قال: الثمن مائة ريال وهو باعه برأس ماله، الآن أخبره بالثمن، بأن رأس المال مائة ريال، فإذا تبين أن رأس المال تسعون ريالاً، فحينئذٍ يثبت له الخيار بسبب إخبار البائع إياه بالثمن؛ فتبين أن إخباره بالثمن غير صحيح؛ لأنه قال: بمائة، ثم ثبت أنه اشتراه بثمانين.

مثال آخر: جاءني رجل فقال: أنا اشتريت سيارة بثمانين ألفاً، فجاءني رجل وقال: بعنيها برأس مالها، قلت: بعتها عليك برأس المال، فكم رأس المال؟ قلت: مائة ألف، فقال: قبلت، ثم تبين بعد ذلك أن الثمن ثمانون ألفاً، فالبائع حينئذٍ كذب على المشتري حيث أخبره بما لا صحة له.

فسبب ثبوت الخيار للمشتري التخبير الكاذب بالثمن؛ لأن البائع أخبره خبراً كاذباً بثمن هذه السلعة، وهو نوع من الغش والتدليس، فإنه أظهر السلعة بثمن كثير وهي في الواقع بثمن قليل، وهذا حرام، ولهذا جُعل للمشتري الخيار.

والبيع بالتخبير يقابله البيع بالمساومة، فالبيع بالتخبير فيه نوع من التقييد والبيع بالمساومة فيه نوع من التحرر، فالبائع والمشتري غير مقيدين بثمن، والبيع بالمساومة أسلم من وجه ولكنه أخطر من وجه آخر، أسلم من جهة أنه لا يكون فيه كذب، ولكنه أخطر من جهة أن البائع ربما يزيد في ثمن السلعة كثيراً، ففي كل منهما سهولة من وجه وخطورة من وجه آخر، والغالب أن التخبير أشد طمأنينة للمشتري.

قوله: «متى بان أقل أو أكثر» «متى بان أقل» واضح؛ لأن المشتري مغبون، أي: متى بان الثمن أقل مما أخبر به، لكن قوله: «أو أكثر» تصويرها صعب، ولهذا لا توجد هذه العبارة «أكثر» لا في «الإقناع»، ولا في «المنتهى»، ولا في «المقنع» الذي هو أصل هذا الكتاب، ولا غيره، وهي عند التأمل لا وجه لها، فلعلها سبق قلم من المؤلف.

فإذا بان أكثر فليس بمغبون، اللهم إلا إذا قال المشتري: أنا لا أريد أن يمن علي، أنا أريد الثمن الحقيقي بلا زيادة، فهذه ربما تكون صورة المسألة، وأما من الناحية المالية فمتى بان أكثر، فالواقع أن الحظ في جانب المشتري، فكيف يثبت له الخيار؟!

قوله: «ويثبت في التولية، والشركة، والمرابحة، والمواضعة» وجه حصره في هذه الأربع أن هذه هي الصور الممكنة عقلاً، فالبيع بالتخبير يمكن في صور أربع فقط.

التولية هي أن يبيعه برأس ماله، وسميت تولية؛ لأن المشتري صار بدلاً عن البائع، وكأنما يصير وليّاً له أي متابعاً له، كأنه يقول له: وليتك ما توليت، فيشتريه بمائة، ويأتيه آخر ليشتريه منه، فيقول: بعته عليك برأس المال فهذه تولية.

والشركة أن يبيع عليه بعضه بقسطه من الثمن، مثل أن يبيع عليه النصف فيكون على المشتري الثاني نصف الثمن، أو الثلث، أو الربع، أو أكثر، أو أقل، والبيع بالشركة قد يكون تولية وقد يكون مرابحة وقد يكون مواضعة.

والمرابحة أن يبيعه برأس ماله وربح معلوم، فيقول: بعتك برأس ماله وربح عشرة ريالات، أو بعتك برأس ماله مع ربح العشر، أي: سواء عين الربح أو نسبته.

المواضعة أن يضع من الثمن، فيقول: بعتك إياه بخسارة عشرة ريالات، أو العشر، أو الخمس، أو ما أشبه ذلك.

أمثلة أخرى على هذه الصور الأربع:

مثال التولية: أن يقول: اشتريت سيارة بمائة ألف، فجاءني رجل فقال: بعنيها برأس مالها، فقلت: بعتكها برأس مالها.

مثال الشركة: اشتريت أرضاً بمائة ألف، فجاءني رجل فقال لي: اجعل لي نصف الأرض، أنا أريد أن أعمر مستراحاً لي، فقلت: أشركتك بنصف الأرض على حسب رأس المال، فهذه شركة، لكنها حسب الثمن تولية؛ لأنه لم يربح عليه ولا نزل له من الثمن.

مثال المرابحة: اشترى سيارة بمائة ألف فجاءه إنسان، وقال: أنا أريد أن أربحك فبعنيها بربح عشرة آلاف، فيقول: بعتك، هذه مرابحة، أو يقول: بعنيها بربح العشر، فتكون مائة وعشرة آلاف، فالمرابحة تكون بالنسبة، وتكون بالتعيين.

مثال المواضعة: عكس المرابحة، فيقول: اشتريتها بمائة وأضع لك عشرة في المائة، أو يقول: العشر، فتكون بتسعين.

قوله: «ولا بد في جميعها من معرفة المشتري رأس المال» أي: إن بعتها تولية لا بد أن يعرف المشتري رأس المال؛ لأنه إذا لم يعرفه صار مجهولاً، ومن شرط صحة البيع العلم بالثمن.

وظاهر كلام المؤلف حتى ولو كان البائع ممن عرف بالمتاجرة، ووثق من شرائه، فإنه لا بد أن يعرف المشتري رأس المال، فلو جاءني وقال: اشتريت منك هذه الأرض برأس مالها، فقال: بعتك إياها، والمشتري لا يعلم كم رأس المال، فإن البيع لا يصح؛ لأن الثمن مجهول، ومن شروط البيع أن يكون الثمن معلوماً.

ويتخرج القول بالجواز على جواز البيع بمثل ما باع به فلان إذا كان المشتري معروفاً بالحذق في البيع والشراء، والمشتري الذي هو البائع في المسألة الثانية.

مثاله: اشتريتُ أرضاً بمائة ألف ريال، وأنا ممن يتجر في الأراضي ولا يُغبن فيها، فجاءني رجل وقال: بعني الأرض التي اشتريتها برأس مالها، فقلت: بعتها عليك، وهو لا يدري بكم اشتريتها، لكنه يعرف أنني رجل متاجر حاذق لا أغبن في الشراء.

فعلى المذهب لا يجوز، لكن كما سبق يتخرج على القول بجواز البيع كما يبيع الناس أو كما يبيع فلان أنه يجوز، وهو الصحيح؛ لأن كثيراً من الناس إذا عرف أن هذا الرجل ممن يتاجرون بهذه السلعة، وأنه حاذق فيها يثق به، بل ربما لو أراد أن يشتريها لجاء إليه يستشيره، ولكن لا شك أن الأولى والأحسن أن يعلم بالثمن؛ لأن الإنسان قد يقدر ثمن هذه السلعة قليلاً ويكون كثيراً، وهذا يقع بكثرة، فإذا عقد البيع ولزم البيع، فإنه ربما يستحي أن يقول: رجعت، فمن ثم نقول: لا شك أن الأولى بيان الثمن للمشتري؛ لما يلي:

أولاً: للخروج من الخلاف.

ثانياً: لأنه أطيب للقلب، لكن كون هذا شرطاً فيه نظر، بل نقول: إذا كان البائع الذي باع برأس المال ممن عرف بالحذق بالتجارة فإنه يكفي الاعتماد على حذقه واتجاره.

قال في «الروض»[(233)]: «لا بد من معرفة المشتري والبائع رأس المال» الماتن حذف كلمة «البائع» والشارح قال: «والبائع» وإنما حذفها الماتن؛ لأن الغالب أن البائع يعلم رأس المال، لكن قد لا يعلم، بل كثيراً ما يقع وهو لا يعلم؛ مثل أن يكون البائع تاجراً له وكلاء، فاشترى وكيله له أرضاً ثم جاء رجل، وقال للتاجر: بعني الأرض المذكورة برأس المال، قال: أبيعها عليك، فالبائع حينئذٍ لا يعلم، والوكيل هو الذي يعلم، واشتراط علم البائع برأس المال أوكد من اشتراط علم المشتري برأس المال؛ لأن البائع ربما يغبن غبناً كثيراً، فربما يكون وكيله قد اشتراها في زمن الرخص مثلاً بمائة ألف، وهي تساوي مائتين، أو ارتفع السعر وبلغت ضعف قيمتها، وهذا التاجر لا يعلم، فإذا باعها عليه برأس المال، وقال الوكيل: رأس مالها مائة ألف، وهي تساوي مائتي ألف أو أكثر، فسيقول البائع: إن هذا المشتري غبنني وخدعني ويكون في قلبه حسرة، لا سيما إن كان من الحريصين على الدنيا، ويمثلون قول المتنبي:

بليت بِلى الأطلال إن لم أقف بها

وقوف شحيح ضاع في الترب خاتمه

تشبيه عجيب!! الأطلال هي بقايا الديار، فهذا رجل شحيح ضاع خاتمه في التراب، فسيبقى في التراب يبحث حتى يجد الخاتم.

فالحاصل أنه لا بد في الخيار بتخبير الثمن من علم البائع والمشتري برأس المال؛ لأن عدم معرفتهما بذلك جهل، والجهل غرر، وقد نهى الرسول صلّى الله عليه وسلّم عن بيع الغرر[(234)].

فإذا باع عليَّ رجل سلعة برأس مالها، فقلت له: كم رأس المال؟ فقال لي: مائة، ثم تبين أن رأس المال ثمانون، فإن لي الخيار، إن شئت أمسكتها وإن شئت رددتها، وهذا الذي مشى عليه المؤلف رواية عن الإمام أحمد، والمذهب أنه لا خيار، فيقال له: نضع عنك الزائد وتلزمك؛ لأن هذا من مصلحته، فكيف نثبت له الخيار بشيء اشتراه برأس المال، وقيل له: إن رأس المال مائة ورضي بمائة، ثم تبيّن أن رأس المال ثمانون، فالخيار لدفع الضرر، وهذا الذي اشترى برأس المال على أنها بمائة، ثم تبين أنها بثمانين وسيأخذها بالثمن الحقيقي ليس عليه ضرر فلا خيار له.

لكن لو رأى القاضي إذا ترافعوا إليه أن من المصلحة إثبات الخيار له؛ لكونه يعلم أن البائع مدلس، فحينئذٍ يتوجه القول بإثبات الخيار تأديباً للبائع على التدليس والكذب، وأما إذا لم يكن هناك شيء فلا يمكن؛ لأن المشتري قد يجعل كون الخيار له وسيلة لترك المبيع؛ لأن قيمته في السوق نقصت فنفتح باب الحيل على الناس.

لكن لو قال البائع: غلطت، قلت: إن الثمن مائة وظننت أنها السلعة الفلانية، أو أن قيمة هذه السلعة مائة غلطاً، فإنه لا يقبل قوله إلا ببينة؛ لأنه مدعٍ، وإذا لم يكن عنده بينة فالقول قول المشتري، فيحلف أنه لا يعلم أن البائع غلط، ويثبت له الخيار على القول بالخيار.

وسبق أنه لو قيل بقول وسط في هذه المسألة، وهو أنه إذا ثبت أن البائع كاذب متعمد، فإنه ينبغي أن يمكن المشتري من الخيار، تأديباً للبائع وعقوبة له.

وَإِن اشْتَرى بِثَمَنٍ مُؤجَّلٍ أوْ مِمّنْ لا تُقْبَلُ شَهَادَتُهُ لَهُ، أَوْ بأكْثَرَ مِنْ ثَمَنِهِ حيِلَةً، .

قوله: «وإن اشترى بثمن مؤجَّل» «اشترى» الفاعل يعود على البائع تولية ولم يبين، مثل أن يقول: بعتك هذا الكتاب برأس ماله، وهذا بيع تولية، فقال: كم رأس ماله؟ قال: رأس ماله عشرون درهماً، قال: اشتريته، وكان هذا الذي باعه قد اشتراه بعشرين درهماً مؤجلاً ولم يخبر المشتري ـ ومعلوم أن الثمن المؤجل يكون أكثر ـ فاشتراه المشتري وصدقه وأخذه بعشرين، ثم تبين أن هذا الثمن كان ثمناً مؤجلاً، فهو صادق في أنه اشتراه بعشرين، لكنه ثمن مؤجل، فنقول: للمشتري الخيار إن شاء أمسكه وإن شاء رده؛ وتعليل ذلك أن البائع غرَّه وخدعه، وقد قال صلّى الله عليه وسلّم: «ليس لعرق ظالم حق» [(235)]، فجزاؤه أن يفسد عليه أمره، وأن يقال للمشتري: أنت بالخيار.

هذا هو الذي مشى عليه المؤلف ـ وهو وجيه جداً ـ وهو الصواب إذا كان البائع الذي باع برأس ماله قد خدعه فنعامله بنقيض قصده.

والمذهب أنه ليس له حق الفسخ، ولكنه يأخذه بأجله؛ وتعليل ذلك أنه في هذه الحال لا ضرر عليه؛ إذ إنه زاده خيراً، فهو في الأول قد رضي أن يشتريه نقداً بعشرين، والآن صار عليه مؤجلاً بعشرين، والتأجيل أرفق به فيكون قد زاده خيراً؛ لأنه سينتفع بالثمن فيبيع به ويشتري، وإذا حل الأجل سلمه للبائع وليس له الخيار؛ لأن الخيار إنما هو لدفع الضرر، وهنا لا ضرر.

ولكن مع ذلك يقال: قد يكون زاده خيراً، وقد يكون زاده شراً، وربما يقول المشتري: أنا أَحَبُّ إلي أن أشتري بنقد؛ لأن الدراهم الآن معي فإن بقيت معي إلى الأجل فربما أصرفها في أشياء غير مفيدة لي، وقد لا يرضى بالتأجيل، فلا يريد أن يبقى الشيء ديناً في ذمته، وربما يكون ـ أيضاً ـ في بلد ظالم واليها، فيخشى إن بقي عنده شيء من المال أن يؤخذ منه مصادرة، ويقول: التعجيل أحب إلي من التأجيل.

ولكن الجواب على هذا أن يقال: إن هذه حال نادرة، والأصل عند جميع الناس من حيث العموم أن المؤجل أيسر على باذله من الحالّ.

ولكن كما سبق إذا علمنا أن البائع قد خدعه يقيناً فإنه في هذه الحال نقطع عليه الطريق، ونقول للمشتري: أنت بالخيار إن شئت افسخ، وإن شئت خذه بأجله.

فإذا قلنا: يأخذه بأجله، فهل يكمل الأجل، أو يبتدئ الأجل من جديد؟

الجواب: يأخذه من جديد؛ لأن الثمن من أوصافه أن يكون مؤجلاً، فيأخذه بأجله ابتداءً، فإذا قدر أنه باعه بعد أن اشتراه بثلاثة أشهر والأجل ستة أشهر يستأنف ستة؛ لأن هذا هو الثمن.

قوله: «أو ممن لا تقبل شهادته له» أي: أو اشترى البائع بتخبير الثمن ممن لا تقبل شهادته له، ثم باعه على آخر ولم يخبره فللثاني الخيار؛ لأن الغالب أن الإنسان مع من لا تقبل شهادته له، لا يستقصي في الثمن، فالغالب أنه لا يماكس.

والذي لا تقبل شهادته له أصوله وفروعه، الآباء والأمهات والأجداد والجدات، والأبناء والبنات وأبناء الأبناء وأبناء البنات، وكذلك الزوجان لا تقبل شهادة أحدهما للآخر.

مثاله: رجل اشترى من أبيه سلعة بمائة، ثم باعها على آخر برأس مالها، ثم تبين للمشتري أن الذي باع عليه قد اشترى من والده، فيقول المؤلف: له الخيار.

وظاهر كلامه أن له الخيار سواء غبن أم لم يغبن، بناءً على أن العادة أن الإنسان لا يستقصي فيما إذا اشترى ممن لا تقبل شهادته له.

ووجه الخيار للمشتري أن البائع لو اشترى من أجنبي لماكسه وكاسره، أما أبوه فيستحي منه، وكذلك يقال في الابن.

والصحيح في هذه المسألة أنه لا يثبت له الخيار إلا إذا ظهر في ذلك غبن، فله الخيار ويكون من باب خيار الغبن، أما إذا لم يكن هناك غبن فإنه كثيراً ما يشتري الإنسان من أصوله أو فروعه، ويستقصي في الثمن.

قوله: «أو بأكثر من ثمنه حيلة» أي: إذا اشترى البائع الذي باعه بتخبير الثمن بأكثر من الثمن حيلة.

مثاله: رجل يطلب من آخر مائة ريال، والمطلوب يماطل، كلما جاءه قال: انتظر، وفي يوم من الأيام اشترى منه سلعة تساوي ثمانين بمائة، فلما اشتراها، قال المشتري ـ الذي هو الطالب ـ للبائع ـ المطلوب الذي يماطل ـ: إذاً مقاصة، فهذا الشراء ليس لرغبة في السلعة؛ بل حيلة على استخلاص حقه؛ فإذا جاء رجل آخر، وقال له: بعني هذه السلعة، فقال: أبيعها عليك برأس المال مائة، ثم تبين بعد ذلك أنه اشتراها بمائة حيلة، ليخلص دينه من هذا المماطل وهي تساوي ثمانين فللمشتري الخيار.

وكذلك إذا كان بأكثر من ثمنه محاباة، أي أن الذي باع بالتخبير اشترى هذه السلعة من شخص صديق له، وهي لا تساوي مائة، لكن اشتراها بمائة؛ لأنه صديقه، أو اشتراها بمائة؛ لأنه رأى أن هذا الرجل فقير، فقال: أزيد الثمن محاباة له وجبراً لخاطره، ثم إن هذا المشتري باعها بالتخبير بالثمن، وقال: إن ثمنها مائة، فنقول للمشتري الذي اشترى بالتخبير بالثمن: لك الخيار إذا تبين أنها أكثر من ثمنها من أجل المحاباة؛ لأن الإنسان إذا حابى أحداً لا يهمه أن يزيد عليه ريالين أو ثلاثة أو عشرة، وأنه إذا باع عليه ـ أيضاً ـ لا يهمه أن ينقص ريالين أو ثلاثة أو عشرة.

قال في «الروض»: «أو لرغبة تخصه»[(236)]، أي الذي باع بتخبير الثمن، اشترى هذه السلعة لرغبة تخصه ليس لأنها زادت في السوق، بل لرغبة تخصه.

مثاله: رجل اشترى بيتاً إلى جنب بيته، فالبيت يساوي مائة ألف، واشتراه بمائة وعشرين؛ لأنه إلى جانب بيته ويداخل البيت، فهذه رغبة تخص المشتري، فلو لم يكن جاراً له لم يشتره بمائة وعشرين، ثم إنه طابت نفسه من البيت وباعه على إنسان بالتخبير بالثمن، فقال المشتري الآخر: بكم اشتريته؟ قال: بمائة وعشرين، قال: أخذته برأس ماله، وتبين أن المائة والعشرين أكثر من الثمن، وأن ثمنه مائة، وزاد العشرين لرغبة تخص المشتري، وهو كونه إلى جنبه ومداخلاً بيته.

مثال آخر: اشترى شاة حلوباً بمائة وعشرين؛ لأن عنده خروفاً من الغنم يحتاج إلى لبن، فاشتراها بمائة وعشرين؛ من أجل أن ترضع هذا الخروف، ثم انتهى رضاعه، وجاء إنسان وقال: اشتريها منك برأس المال مائة وعشرين، ثم تبين أنه اشتراها بمائة وعشرين من أجل إرضاع الخروف.

قال في «الروض»: «أو موسم فات»[(237)]، أي: اشتراه في أيام الموسم.

مثاله: اشترى شاة في عيد الأضحى، وعادة أن الغنم في عيد الأضحى ترتفع قيمتها، فاشترى هذه الشاة بمائة وفي غير الموسم تساوي ثمانين، ثم إنه بعد أن فات الموسم باعها برأس مالها مائة، وهو أكثر من الثمن؛ لأنه اشتراها في موسم، والموسم قد فات.

أما لو باعها في نفس الموسم فهذا لا بأس، لكنه الآن قد فات، فنقول: للمشتري الخيار.

إذاً متى بان الثمن أكثر لسبب من الأسباب يتعلق بالمشتري أو يتعلق بالمبيع، فإن للمشتري الآخر الخيار.

أوْ بَاعَ بَعْضَ الصّفْقَةِ بِقِسْطِهَا مِنَ الثَّمَنِ، وَلَمْ يُبَيّن ذَلِكَ في تَخْبِيْرِهِ بِالثَّمَنِ، فَلِمُشْتَرٍ الخِيّارُ بَيْنَ الإِمْسَاكِ والرّدِ، وَمَا يُزَادُ فِي ثَمَنٍ، أَو يُحَطُّ مِنْهُ فِي مُدَّةِ خيَارٍ أوْ يُؤخَذُ أرْشاً لعَيْبٍ، أو جنَايةٍ عَلَيْهِ يُلْحَقُ بِرَأسِ مَالِهِ وَيُخْبِرُ بِهِ، وَإِنْ كَانَ ذَلِكَ بَعْدَ لُزُومِ البَيْعِ لَمْ يُلْحَقْ بِهِ وَإِنْ أخْبَرَ بِالحَالِ فَحَسَنٌ.

قوله: «أو باع بعض الصفقة بقسطها من الثمن ولم يبين ذلك في تخبيره بالثمن، فلمشترٍ الخيار بين الإمساك والرد» مثال ذلك: اشترى ثلاث سيارات بستين ألفاً، ثمن كل واحدة عشرون ألفاً، باع واحدة منها بقسطها من الثمن عشرين ألفاً، ثم باع الثنتين تولية بأربعين ألفاً، ثم تبين أنه اشترى ثلاث سيارات وباع واحدة، فللمشتري الخيار، وهذا معنى قوله: أو باع بعض الصفقة بقسطها من الثمن فللمشتري الخيار، لماذا لم تقل له: إني بعتك سيارتين من ثلاث تولية من رأس المال؟ لا بد أن تبين.

والمذهب أنه إذا كان الثمن ينقسم على المبيع بالأجزاء فلا خيار؛ لأنه ليس فيه ضرر، وإن كان ينقسم عليه بالقيمة ففيه الخيار؛ لأنه إذا كان ينقسم عليه بالقيمة، فالقيمة قد تزداد إذا زاد المبيع وقد تنقص، كما هو معروف في بيع الجملة والتفريد.

أما إذا كان الثمن ينقسم عليه بالأجزاء بحيث إن كان جزء له قسطه من الثمن، فإنه إذا باع بعض الصفقة بقسطها من الثمن وباع الباقي تولية ولم يذكر أنه باع منها شيئاً، فلا خيار له؛ لأنه لا ضرر عليه، فلو باع ثلاث سيارات بستين ألفاً، قِيمتها مجموعة ومفردة واحدة، فإذا باع واحدة بعشرين ألفاً، فإنه بالضرورة يكون الباقي بأربعين ولا ضرر على المشتري، بخلاف ما إذا اشترى كيساً من القمح بتسعين درهماً ثم باع ثلثه بثلاثين درهماً، فإنه في هذه الحال ربما يكون الباقي يساوي ستين وقد يساوي أكثر، فإذا كان الثمن ينقسم بالقيمة على المبيع، فإنه إذا باع بعضه ولم يخبر به فللمشتري الخيار، وإن كان ينقسم بالأجزاء فإنه لا حرج أن يبيع الباقي بقسطه من الثمن وإن لم يخبر المشتري، وهذا التفصيل أقرب إلى الصواب؛ لأن المشتري لا ضرر عليه إطلاقاً، أما ظاهر كلام المؤلف فإن فيه الخيار مطلقاً، سواء كان الثمن ينقسم على المبيع بالأجزاء أو ينقسم عليه بالقيمة.

فإذا قال قائل: كيف يكون له الخيار؟.

نقول: لأن الناس يفرقون بين بيع التجزئة وبيع الجملة، وقد يزيد الإنسان الثمن في الجملة أو في التجزئة حسب الرغبات، وبهذا نعرف حرص العلماء ـ رحمة الله عليهم ـ على الصدق في البيع والشراء، وإلا لقال بعض الناس: ما دام أنه باع النصف بنصف الثمن، فلماذا لا يكون ملك هذا بخمسين، فيجب أن يصدق، فيقال: هو لم يحصله بخمسين، وإنما حصل عليه مع البقية بمائة، وهذا يساوي خمسين، فالواجب أن يبين.

قوله: «وما يزاد في ثمن» أي: في مدة الخيار فإن يجب أن يخبر به.

مثاله: اشترى شيئاً بمائة وفي أثناء المجلس، قال البائع: أنا مغبون لا أبيعه إلا بمائة وعشرين، وإلا لي الخيار فنحن الآن في المجلس، قال المشتري: قبلت بمائة وعشرين، فجاء رجل آخر يريد أن يشتري من المشتري برأس المال، هل يقول: رأس مالي مائة وعشرون؟

الجواب: لا، لا بد أن يخبر به فيقول: اشتريته بمائة، ثم في زمن الخيار زاد عليَّ؛ لأن العقد الأول كان على مائة فيجب أن يصدق، حتى في هذه الصورة يجب أن يلحق الزيادة برأس المال ويخبر به.

قوله: «أو يحط منه في مدة خيارٍ» أي: في مدة الخيار كذلك فيجب أن يخبر به.

مثاله: لما تم البيع بين البائع والمشتري وهما في المجلس، قال المشتري: أنا مغبون، اشتريته منك بمائة وهو لا يساوي إلا ثمانين، واتفقا على ثمانين فباعه بثمانين، فإذا اشتراه أحد منه برأس ماله فلا بد أن يقول: اشتريته بمائة، ثم حاططته إلى ثمانين مراعاة للعقد الأول؛ لئلا يلغى العقد الأول، أما إذا كان الإسقاط بعد التفرق، مثل: أن اشتريت هذا البيت بعشرة آلاف ريال وتفرقنا وأتيت بالدراهم إلى البائع، فقال: إني الآن أسقط عنك ألف ريال، فإنه هنا لا يجب الإخبار؛ لأنه قال: في مدة خيار وهنا الإسقاط وقع بعد لزوم البيع.

قوله: «أو يؤخذ أرشاً لعيب» مثاله: اشترى رجل شاة بمائة ريال، ثم وجد بها عيباً قُوِّمَ بعشرين، فدفعها البائع للمشتري، والذي اشترى الشاة باعها برأس مالها فهل يقول: إني اشتريتها بثمانين أو يقول بمائة ثم نزلت للعيب عشرين؟

الجواب: الثاني، فلا بد أن يقول هذا، حتى يكون صادقاً في أنه اشتراها بمائة، ثم رُدَّ عليه عشرون من أجل العيب.

قوله: «أو جناية عليه يلحق برأس ماله ويخبر به» .

مثاله: اشترى عبداً بمائة، ثم إن العبد جُنِيَ عليه، بقطع بعض أطرافه أو ما أشبه ذلك، وكان أرش الجناية التي جُنِيَ بها على العبد خمسين فباعه برأس مالها، فإذا باعه برأس ماله وهو معيب يجب أن يقول: إني اشتريته بمائة فجُني عليه بخمسين، فيبين الواقع.

قوله: «وإن كان ذلك» المشار إليه الزيادة والنقص، وليس الجناية.

قوله: «بعد لزوم البيع لم يُلحق به» لأن البيع استقر على الثمن الأول، وأما ما أخذ أرشاً لعيب أو أخذ أرشاً لجناية فيخبر به، وإن كان بعد لزوم البيع، لكن الزيادة والنقص في الثمن يشترط لأن يخبر به أن يكون ذلك قبل لزوم البيع، أما بعد لزوم البيع فإنه لا يجب، ولذلك لو أن البائع الأول الذي باعه بمائة وتم البيع وتفرقا أبرأ المشتري من الثمن، ثم إن المشتري باعه برأس ماله، هل يلزمه أن يقول: إني اشتريته بمائة وأبرأني منها؟

الجواب: لا يلزمه؛ لأن هذا بعد لزوم البيع؛ ولهذا قال: «وإن كان ذلك بعد لزوم البيع لم يُلحق به» .

مسألة: إنسان اشترى ثوباً متسخاً بعشرة دراهم ثم أعطاه القصَّار «الغسَّال» فغسله بدرهمين، فيكون قد تحصل عليه باثني عشر درهماً، فجاءه إنسان وقال: أريد أن تبيعني إياه برأس المال، قال: رأس المال اثنا عشر درهماً، فلا يجوز، مع أنه لم يتحصل عليه إلا باثنى عشر درهماً، فلا بد أن يقول: اشتريته بعشرة دراهم، وغسلته بدرهمين، كل هذا تحرياً للصدق في المعاملات؛ لأن النبي صلّى الله عليه وسلّم قال في المتبايعين: «إن صدقا وبيَّنا بورك لهما في بيعهما، وإن كذبا وكتما مُحقت بركة بيعهما»[(238)].

وعلى هذا فكل شيء يتغير به الحال في باب التولية فلا بد من بيانه.

قوله: «وإن أخبر بالحال» يعني حتى ولو بعد لزوم العقد.

قوله: «فحسن» وعلل ذلك في «الروض» بقوله: لأنه أبلغ في الصدق[(239)].

مسألة: هل يلزمه أن يخبر بكسب العبد، ونماء البهيمة المنفصل فيسقطه من الثمن أو لا يلزم؟.

الجواب: لا يلزم، فلو اشترى عبداً بعشرة آلاف، وبقي عنده شهراً أو شهرين وكسب في هذه المدة ألفين، ثم باعه برأس ماله، وقال: رأس ماله عشرة آلاف، ولا يلحق بها الألفين؛ لأن هذا نماء منفصل وهو للمشتري؛ لأنه في ملكه.

السّابِعُ: خِيَارٌ لاِخْتَلاَفِ المُتَبَايِعَيْنِ، فَإذَا اخْتَلَفَا فِي قَدْرِ الثّمَنِ تَحَالَفَا، فَيَحْلِفُ بَائِعُ أوّلاً مَا بِعْتُهُ بكَذَا وَإِنّمَا بِعْتهُ بِكَذا، ثُمّ يَحْلِفُ المُشْتَرِي مَا اشْتَرَيتُهُ بِكَذا، وَإِنّمَا اشْتَريْتُهُ بِكَذَا،

قوله: «السابع: خيار لاختلاف المتبايعين» والخلاف بين المتبايعين من قديم الزمان، فيختلفان في الجنس أو في القدر أو في الصفة أو في العين، أو في أجل أو شرط، والاختلافات لا حصر لها.

والعلماء ـ رحمهم الله ـ ذكروا ما يشبه القواعد في هذا الباب، إذ إن جزئيات المسائل لا يمكن الإحاطة بها، وليس كل اختلاف يوجب الخيار، بل الاختلاف الذي دلت السنة على ثبوت الخيار في مثله، ولهذا يقول في «الروض»: «في الجملة»[(240)]، والفقهاء إذا قالوا: «في الجملة»، فالمعنى أكثر الصور، وإذا قالوا: «بالجملة»، فالمعنى جميع الصور، هذا مصطلح عندهم، والفرق أن «في» للظرفية و«الباء» للاستيعاب.

قوله: «فإذا اختلفا في قدر الثمن» بأن قال البائع: بعته بعشرة، وقال المشتري: اشتريته بثمانية، ولم توجد بينة، فإن وجد بينة تشهد بقول أحدهما فالأمر ظاهر، يحكم بما قالت البينة.

وهل القرينة هنا تنفع؟ أي: لو قيل: إن ما ادعاه المشتري أقرب إلى الثمن في السوق مما ادعاه البائع؟

الجواب: في هذا تفصيل، فإذا كان ما ادعاه أحدهما بعيداً لا يمكن، فهذا لا يقبل، ولا يلتفت له، ولا تُسمع دعواه، وإن كان محتملاً فعلى ما قال المؤلف وسيذكر إن شاء الله.

مثال هذا: باع شخص سيارة على آخر تساوي في السوق ستين ألفاً، ثم اختلفا في الثمن، فقال البائع: بعتها بستين ألفاً، وقال المشتري: اشتريتها بعشرة آلاف، فهذا لا يمكن إلا لسبب من الأسباب، والأصل عدم السبب، ولذلك لو أن أحداً عرض هذه السيارة التي تساوي ستين ألفاً بعشرة آلاف، لقيل: إن هذا سارقها، أو فيها بلاء، كما قلنا في العيب فيما سبق إذا لم يحتمل إلا قول أحدهما قبل بلا يمين.

قوله: «تحالفا» أي: كل واحد يحلف[(241)]، وهذا مشروط بما إذا لم يكن بينة أو قرينة تكذب قول أحدهما.

فإذ قال قائل: كيف نلزمهما بالحلف، والنبي صلّى الله عليه وسلّم قال: «البينة على المدعي واليمين على من أنكر»[(242)]؟

قلنا: حقيقة الأمر أن كل واحد منهما مدع ومنكر، فتلزم اليمين كل واحد منهما، فالبائع مدعٍ أن الثمن مائة ومنكر أنه ثمانون، والمشتري مدع أنه ثمانون ومنكر أنه مائة، ولهذا ألزمنا كل واحد منهما بالحلف، فيتحالفان.

قوله: «فيحلف بائع أولاً ما بعته بكذا وإنما بعته بكذا» لأنه هو الذي انتقل الملك عنه، فكان جانبه أقوى؛ لأن الأصل عدم خروج الملك من يد صاحبه، ولأن البائع يريد أن يثبت والمشتري يريد أن ينفي، والنفي لا يكون إلا بعد الإثبات، فيحلف البائع أولاً، فيقول: والله ما بعته بكذا، وإنما بعته بكذا، وعلى المثال الذي معنا: والله ما بعته بثمانين وإنما بعته بمائة، فيبدأ بالنفي أولاً كما هي العادة أن التخلية قبل التحلية، ولدفع دعوى المشتري.

قوله: «ثم يحلف المشتري ما اشتريته بكذا، وإنما اشتريته بكذا» ، فيحلف المشتري: والله ما اشتريته بمائة وإنما اشتريته بثمانين، فإذ تمت المحالفة ولم يرض أحدهما بقول الآخر فلكل واحد منهما الفسخ.

وظاهر كلام المؤلف أنه لا بد من تقدم حلف البائع، فلو بدأ المشتري أولاً لم يصح، فإذا قلنا: للبائع احلف ثم حلف المشتري، فيلزم المشتري في هذه الحال أن يحلف ثانية؛ لأن المؤلف يقول: «فيحلف بائع أولاً» .

وظاهر كلام المؤلف ـ أيضاً ـ أنه لا بد من الجمع بين النفي والإثبات، نفي ما ادعاه خصمه وإثبات ما ادعاه هو، وإنما شرط ذلك ليكون دافعاً لما ادعاه خصمه بالنفي مثبتاً لما ادعاه هو بالإثبات، فلو نفى ما ادعاه خصمه فقط، وقال: والله ما بعته بثمانين، فلا يكفي حتى يحلف على ما ادعاه، ولو اقتصر على الإثبات فقط وقال: والله لقد بعته بمائة، وإن هذا المشتري كاذب، فهذا لا يكفي أيضاً، فلا بد أن يقول بالنفي: ما بعته بثمانين وإنما بعته بمائة، ولو قدم الإثبات على النفي فقال: والله لقد بعته بمائة، وما بعته بثمانين، فعلى كلام المؤلف لا يصح، فلا بد من أمور ثلاثة:

الأول: أن يحلف البائع أولاً.

الثاني: أن يجمع بين النفي والإثبات.

الثالث: أن يقدم النفي.

وكذلك يقال بالنسبة لحلف المشتري لا بد من أمور ثلاثة:

الأول: أن يكون هو الثاني في اليمين.

الثاني: أن يبدأ بالنفي قبل الإثبات.

الثالث: أن يجمع بين النفي والإثبات.

وقال بعض أهل العلم: إن القول قول البائع، والدليل على ذلك ما يلي:

1 ـ قوله صلّى الله عليه وسلّم: «إذا اختلف المتبايعان فالقول ما قال البائع أو يترادَّان»[(243)].

2 ـ أن الملك خرج من يده، ولا يمكن أن يخرج إلا بما يرضى به هو ما لم توجد بينة.

وهذا القول أقوى؛ لأنه يؤيده ظاهر الحديث، ويؤيده المعنى أيضاً، ويقال للمشتري: إن رضيت بما قال البائع وإلا فملكه باقٍ، إلا إذا ادعى البائع ثمناً خارجاً عن العادة فحينئذٍ لا يقبل، بأن قال: بعتها بمائة وهي لا تساوي خمسين في السوق.

فإذا قال قائل: لماذا لا يقبل ادعاء البائع؛ لأنه ليس على المشتري ضرر إذ إنه سيفسخ إذا لم يرض بما ادعاه البائع؟

فالجواب: أن في ذلك ضرراً على المشتري؛ لأن المشتري قد تكون حاجته متعلقة بهذه السلعة وقد اشتراها، أو يكون السوق ارتفعت أسعاره أو ما أشبه ذلك، فحينئذٍ نقول: إذا ادعى ثمناً أكثر مما جرت به العادة فإننا لا نقبل قوله لبعده.

وأما على القول بأنهما يتحالفان، فالصحيح أنه لا يحتاج إلى الجمع بين النفي والإثبات، والمقصود هو نفي ما ادعاه صاحبه فقط، أو إثبات ما ادعاه هو، وهذا يحصل بإفراد النفي أو إفراد الإثبات، والجمع بينهما ليس بلازم، وهذا ـ أيضاً ـ أقوى من وجوب الجمع بينهما؛ وذلك لأن المقصود من الألفاظ هو المعاني، فإذا ظهر المعنى اكتفينا به بأي صيغة كانت، فلا يشترط على القول الراجح الجمع بينهما بل نقول: إذا أثبت كفى سواء جاء بطريق الحصر: «والله ما بعته إلا بكذا»، أو قال: «والله لقد بعته بمائة».

وإذا قلنا بالجمع ـ أيضاً ـ فالقول الراجح أيضاً، أنه لا يشترط تقديم النفي، وأنه لو قال: والله لقد بعته بمائة وما بعته بثمانين كفى؛ لأن المقصود حصل.

فإن عكسا في الترتيب فبدأ المشتري أولاً ثم البائع فنقول: يعيد المشتري؛ لأنه لا بد من الترتيب كما قال: «فيحلف بائع أولاً» .

وقيل: إنه لا يشترط الترتيب، وأن المشتري لو بدأ أولاً لاعتبرت يمينه؛ لأن المقصود حاصل.

وقيل: يبدأ المدعي، فمثلاً إذا كان المشتري هو الذي قال: اشتريته بكذا قبل أن يدعي عليه البائع أنه باعه بكذا قدم المشتري.

والظاهر بناء على القاعدة العامة: «أن العبرة في الألفاظ بمعانيها»، فإذا حصل المقصود فإنه يصح ويحكم به، سواء بالتقديم أو التأخير وبتقديم النفي على الإثبات، أو بالاقتصار على الإثبات.

وقوله: «فيحلف بائع أولاً ما بعته بكذا، وإنما بعته بكذا» المراد هذا اللفظ أو معناه، فلو قال: والله لست بائعاً له بثمانين بل أنا بائع إياه بمائة، فإن ذلك كافٍ، فالعبارة التي ذكرها المؤلف لا يشترط لفظها إنما المقصود المعنى، لكن يبدأ أولاً بالنفي، ثم بالإثبات.

وَلِكُلٍّ الفَسْخُ إِذَا لَمْ يَرْضَ أحَدُهُما بِقَوْلِ الآخَرِ، فَإِنْ كَانَتْ السّلْعَةُ تَالِفَةً رَجَعَا إِلَى قِيْمَةِ مِثْلِهَا فإِنْ اخْتَلَفَا فِي صِفَتِهَا فَقَوْلُ مُشْتَرٍ، وَإِذَا فُسِخَ العقدُ انْفَسَخَ ظَاهِراً وَبَاطِناً.

قوله: «ولكل الفسخ إذا لم يرض أحدهما بقول الآخر» أي: بعد التحالف نقول: الآن كل واحد منكما بالخيار، فإن رضي أحدهما بقول الآخر فلا فسخ.

فمثلاً المشتري لما رأى أن البائع حلف اتهم نفسه، وقال: إن هذا الرجل لن يحلف هذا الحلف البات إلا عن يقين، ثم رضي، فالقول ما قال البائع، وكذلك لو أن البائع لما رأى المشتري قد حلف وأكد، فقال: أنا أصدقه وأوهم نفسي فإنه يبقى المبيع على ما هو عليه، ولهذا قال: «إذا لم يرض أحدهما بقول الآخر» . قوله: «فإن كانت السلعة تالفة رجعا إلى قيمة مثلها» .

مثاله: اشترى شاة ثم ذبحها وأكلها، ولما أراد أن يسلم الثمن للبائع قال البائع: الثمن مائة، وقال الذي اشترى الشاة وذبحها: بل الثمن ثمانون، فلو فسخنا العقد فالمبيع تالف، فنرجع إلى قيمة المثل.

وصريح كلام المؤلف أننا لا نرجع إلى المثل بل إلى القيمة؛ وذلك لأن البائع أقر بأنها خرجت من ملكه بالقيمة، فهي مضمونة بالقيمة، وليست كضمان المتلف يرجع فيه إلى المثل ثم إلى القيمة.

وقوله: «قيمة مثلها» هل ذلك وقت العقد أو وقت التلف أو وقت التحالف؟ هذا ينبني على أن الفسخ هل هو رفع للعقد من أصله أو من حينه؟ إن قلنا: إنه رفع للعقد من أصله فهو وقت العقد، وإن قلنا: إنه رفع للعقد من حين الفسخ فالتقويم حين الفسخ، ولكن هنا قد يعارضه أمر آخر وهو التلف، إذ هي حين الفسخ تالفة، فكيف تقوَّم وهي تالفة؟! وعلى هذا يتحول إلى قيمتها وقت التلف؛ لأنه ربما يشتريها ولا يفسخ إلا بعد أسبوع ويتغير السعر، والظاهر أننا نرجع إلى قيمتها وقت العقد؛ لأنه من المعلوم أن المبيع وقت الخيار ملك للمشتري، وزيادة القيمة له، والبائع قد أخرجه من ملكه وقت العقد، فليس له إلا قيمتها وقت العقد.

بقي النظر الآن في اختلافها في القيمة، فظاهر كلام المؤلف أنه يرجع إلى قيمة المثل، ولو كانت أقل مما قال المشتري أو أكثر مما قال البائع.

مثاله: قال البائع: إنها بمائة، والمشتري قال: بثمانين، والسلعة تالفة، وقلنا: نرجع إلى قيمة المثل، فقالوا: إن قيمة المثل لهذه الشاة مائة وخمسون، فصارت القيمة أكثر مما قال البائع، أو قالوا: إن القيمة بستين فهي أنقص مما قال المشتري، فالآن المشتري مقر بأن في ذمته لهذا الرجل ثمانين، والبائع قد أقر أنه لا يطالب المشتري بأكثر من مائة، والآن البائع سيأخذ مائة وخمسين، أو سيدفع المشتري ستين أقل مما ادعى، هذا ظاهر كلام المؤلف؛ وعللوا ذلك بأنه لما انفسخ العقد وصار لا عبرة به، رجعنا إلى الأصل، وهو قيمة المثل، فألغي قول البائع والمشتري.

وقال بعض أهل العلم: إذا صارت القيمة أكثر مما قال البائع فإنه لا يستحق أكثر مما ادعى، وإن كانت القيمة أقل مما قال المشتري ألزم بما أقر به، ولا شك أن هذا هو الورع ألا يأخذ البائع أكثر مما ادعى أنه باع به، والمشتري يدفع ما أقر أنه اشترى به، ولا شك أن هذا هو طريق الورع، لكن هل يلزم حكماً؟

هذا محل خلاف، المذهب أنه يلزم بالقيمة سواء كانت أكثر مما ادعى البائع أو أقل مما ادعى المشتري، ولهذا قال: رجعا إلى قيمة مثلها دون المثل؛ لأن البائع أقر بالخروج من ملكه بالقيمة فهو لا يستحق المثل.

قوله: «فإن اختلفا في صفتها فقول مشتر» أي: صفة السلعة التالفة فالقول قول المشتري.

مثاله: أن يقول البائع: إن العبد الذي هلك كان كاتباً، وقال المشتري: بل كان غير كاتب، فهنا إذا رجعنا إلى القيمة فبينهما فرق عظيم فالكاتب أغلى، فالقول قول المشتري، وذلك بناءً على القاعدة: (أن كل غارم فالقول قوله)؛ لأن ما زاد على غرمه دعوى فيحتاج إلى بينة، فتقدر قيمته غير كاتب.

والعلة أنه غارم، والغارم لا يلزم بأكثر مما أقر به؛ لأن الأكثر مما أقر به دعوى تحتاج إلى بينة.

وقوله: «فإن اختلفا في صفتها فقول مشتر» هل مثل ذلك إذا اختلفا في قدرها؟ بأن قال البائع: إني قد بعت عليك شاتين، وقال المشتري: بل واحدة، وقد تلفت الشاتان، فالقول قول مشتر بناءً على القاعدة؛ لأن البائع يدعي الآن أن المبيع اثنتان والمشتري لم يقر باثنتين، بل أقر بواحدة وأنكر الثانية، والبينة على المدعي واليمين على من أنكر، إذاً إذا اختلفا في قدر المبيع أو في صفته فالقول قول المشتري.

قوله: «وإذا فسخ العقد انفسخ ظاهراً وباطناً» أي: ردت السلعة إلى البائع يتصرف فيها تصرف الملاك في أملاكهم، ورجع الثمن إلى المشتري يتصرف فيه تصرف الملاك في أملاكهم، سواء كان أحدهما صادقاً أم كاذباً، حتى الكاذب ينفسخ العقد في حقه. وقوله: «ظاهراً وباطناً» ظاهراً في الدنيا والحكم، وباطناً عند الله وفي الآخرة، فلا حق لأحدهما على الآخر ولو كان كاذباً[(244)].

مثاله: اختلف البائع والمشتري في قدر الثمن، فقال البائع: بعت عليك هذه الشاة بمائة، وقال: المشتري: بل بثمانين، ولا بينة فتحالفا وتفاسخا، فترجع الشاة إلى البائع، والقيمة المدفوعة للمشتري إذاً انفسخ العقد الآن ظاهراً وباطناً، أما ظاهراً فواضح، فلو ترافعا إلى الحاكم، لحكم برد السلعة إلى البائع، ورد الثمن إلى المشتري.

وأما باطناً فلو فرضنا أن البائع كاذب، وأن البيع بثمانين، والسلعة ردت إليه، الآن نقول له: تصرف فيها تصرف الملاك في أملاكهم، فإذا بعتها أو أجرتها أو وهبتها، فكل العقود التي تكون بعد فسخ العقد الأول تكون نافذة وصحيحة، حتى وإن كنت كاذباً، هذا ما مشى عليه المؤلف ـ رحمه الله ـ ولكن هذا قول ضعيف جداً.

والصواب أن الكاذب منهما لا ينفسخ العقد في حقه باطناً، وأنه لا يحل له أن يتصرف فيه، أي: فيما رجع إليه من ثمن إن كان مشترياً، أو من سلعة إن كان بائعاً، كما قالوا ذلك في الصلح فيمن ادعي عليه بدين وأنكر، وهو كاذب، وجرى الصلح بينه وبين المدعي، فإنهم قالوا هناك: من كذب لم يصح الصلح في حقه باطناً، فيقال: أي فرق بين هذا وهذا؟! فالصواب أن الكاذب منهما ينفسخ العقد في حقه ظاهراً فقط، أما باطناً فلا.

مثال: حلف أنه لم يبع بما قال المشتري، وإنما باع بما ادعاه، وفسخنا العقد فرجعت السلعة إلى البائع، ثم باعها لشخص آخر، فالبيع هذا صحيح ظاهراً وباطناً، حتى لو ترافعا إلى القاضي فيما بعد، فيما لو حصل خلاف بين المشتري الثاني وبين البائع، فإن الحاكم يحكم بأنها ملكه، أما إذا كان كاذباً فهنا محل الخلاف، فالمذهب أن البيع الثاني صحيح حتى عند الحاكم.

والقول الثاني أنه ليس بصحيح، وأن هذا البائع يعتبر كالغاصب الذي تصرف في ملك غيره؛ لأن أصل انفساخ العقد ظلم، إذ إن القول هنا ما قاله المشتري، لكن البائع ظلمه، فادعى أكثر من الثمن من أجل أن يسترد المبيع.

وإِن اخْتَلَفَا فِي أجَلٍ أوْ شَرْطٍ فَقَوْلُ مَن يَنْفِيِه وَإِنْ اخْتَلَفَا فِي عَيْنِ المَبِيعِ تَحَالَفَا، وَبَطَلَ البَيْعُ،

قوله: «وإن اختلفا في أجل أو شرط فقول من ينفيه» مثال ما إذا اختلفا في أجل، أن يقول البائع: بعتك هذا الشيء نقداً غير مؤجل، فقال المشتري: بل بعتنيه مؤجلاً، فالقول قول البائع، أي: قول من ينفيه، فيلزم المشتري بدفعه نقداً؛ لأن الأصل عدم التأجيل، فلهذا كان القول قول من ينفيه.

وكذلك لو اختلفا في مقدار الأجل، فالقول قول من ينفي الزيادة، يعني اتفقا على أن الثمن مؤجل، لكن قال البائع: مؤجل إلى ستة أشهر، وقال المشتري: مؤجل إلى سنة، فالقول قول البائع؛ لأن الأصل عدم الزيادة، فهما قد اتفقا على ستة أشهر واختلفا فيما زاد، والأصل عدم الزيادة.

فإن قال قائل: هل يمكن أن نرجع إلى القرائن في هذه الحال؟ بمعنى أن هذه السلعة لو كانت نقداً لكانت بمائة، ولو كانت مؤجلة إلى سنتين أو أكثر لكانت بمائتين، والثمن الآن مائتان، والمشتري يقول: إنه مؤجل، والبائع يقول: غير مؤجل، فهنا الأصل مع البائع؛ لأن القول قول من ينفيه.

ولكن إذا كانت القرينة تؤيد قول أحدهما، فالقول قوله.

مثاله: هذه السلعة قيمتها في السوق مائة، وإذا كان الثمن مؤجلاً فسوف تكون بمائتين، والثمن مائتان، فالبائع يقول: إنه نقد، والمشتري يقول: إنه مؤجل فالقرينة مع المشتري، ولو سألنا أهل السوق فقلنا: كم تساوي هذه نقداً؟ لقالوا: لا تساوي إلا مائة، وكم تساوي مؤجلة إلى سنتين؟ قالوا: تساوي مائتين فهنا القرينة مع المشتري وعلى هذا فيترجح جانبه، ويقال: يحلف على أن الثمن مؤجل إلى سنتين ويحكم بذلك.

وعلى هذا فيكون إطلاق المؤلف إن كان مراداً ففيه نظر، وإن كان غير مراد وأن هذه الصورة تخرج منه، فالأمر ظاهر.

إذاً إذا اختلفا في الأجل فالقول قول من ينفيه، ما لم تقم قرينة على أن القول قول من يثبته فيحكم بهذه القرينة.

فإذا قال قائل: القرينة أمر ظاهر، فكيف تغلبونه على الأصل، والأصل عدم الأجل؟

قلنا: هذه قاعدة في كل الدعاوى، وإلا فما الذي جعل القول قول المدعي إذا كان عنده بينة، لولا القرينة بالشهادة؟! ثم ما الذي جعل سليمان ـ عليه الصلاة والسلام ـ يحكم بأن الولد للصغرى حين تنازعت مع الكبرى[(245)] إلا القرينة؟!

وما الذي جعل حاكم يوسف يقول: {{إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ فَصَدَقَتْ وَهُوَ مِنَ الْكَاذِبِينَ}{وَإِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ دُبُرٍ فَكَذَبَتْ وَهُوَ مِنَ الصَّادِقِينَ *}} [يوسف: 26، 27] إلا القرينة؟!

وما الذي جعل الأصحاب يقولون: إذا ادعت المرأة المطلقة بأن دِلال المجلس ومبخرة المجلس لها، وقال الزوج: بل هي لي، فالقول قول الزوج إلا القرينة؟!

فالمهم أن القرائن دلائل، فإذا ادعى الإنسان ما يخالف الظاهر فإن القول مع خصمه؛ لأن مخالفة الظاهر قرينة على كذبه.

وقوله: «أو شرط» أي: إذا اختلفا ـ أيضاً ـ في شرط فالأصل عدمه.

مثال ذلك: باع رجل بيته على آخر بثمن، ثم ادعى البائع أنه قد اشترط سكناه لمدة سنة، فالقول قول المشتري؛ لأنه ينفي الشرط، والأصل عدم وجوده.

وأيضاً باع عليه عبداً فقال المشتري: إني اشترطت عليك أن يكون كاتباً، وقال البائع: لم تشترط أنه كاتب، فالقول قول البائع ما لم توجد قرينة، وهنا نضرب مثلاً، فإذا قدر أن هذا العبد بيع بعشرة آلاف ريال، وهو غير كاتب يساوي ألفي ريال، فالقول قول المشتري لوجود القرينة؛ لأنه إذا كان غير كاتب لا يباع بعشرة آلاف، وإنما بألفين، فالقول هنا قول المشتري.

لكن إذا اشتراه صاحب تجارة، ويغلب على ظننا أنه إنما اشتراه ليكون كاتباً عنده في المحل، فقال المشتري: إني قد اشترطت عليك أن يكون كاتباً، وقال البائع: لا، فهذه قرينة خاصة بالطالب الذي هو المشتري، وليست قرينة ظاهرة في العموم، ومن المعلوم أن المشتري ولو كان تاجراً يمكن أن يشتريه للخدمة، لا للكتابة فهذه ليست قرينة، وبهذا نعرف أن القرائن قد تقوى وقد تضعف، لكن إذا كانت القرينة قوية فحينئذٍ ترجح جانب المدعي.

وقوله: «فقول من ينفيه» ظاهره بلا يمين، ولكن ليس مراداً، بل قول من ينفيه بيمينه، فيقول ـ مثلاً ـ: والله ما بعته مؤجلاً، وإنما بعته حالًّا، ويقول الآخر: والله ما اشتريته حالًّا، وإنما اشتريته مؤجلاً.

قوله: «وإن اختلفا في عين المبيع تحالفا» أي: البائع والمشتري، بأن قال البائع: بعتك هذه السيارة، وقال المشتري: بل هذه السيارة لسيارة أخرى، فهنا اختلفا في عين المبيع.

أو قال: بعتك هذا الجمل، فقال: بل بعتني هذه الناقة، فيقول المؤلف: إنهما يتحالفان ويُفْسَخ البيع، والتحالف هنا كالتحالف فيما سبق في قدر الثمن، فيقول البائع: والله ما بعتك هذه، وإنما بعتك هذه، ويقول المشتري: والله ما اشتريت هذه وإنما اشتريت هذه، فإذا تحالفا ولم يرض أحدهما بقول الآخر فسخ البيع، ورجع للمشتري الثمن إن كان قد سلمه، وإلا فالثمن عنده، هذا هو الذي مشى عليه المؤلف رحمه الله.

والقول الثاني في المسألة: أن القول قول البائع، وهذا هو الراجح وهو المذهب أيضاً، وهذه المسألة مما خالف فيها «الزاد» المشهور من المذهب.

فالصحيح أن القول قول البائع؛ وذلك لأن النبي صلّى الله عليه وسلّم قال: «إذا اختلف المتبايعان فالقول ما قال البائع أو يترادان» [(246)] وعلى هذا فنقول للمشتري: إما أن تأخذ السلعة التي عيَّنها البائع، وإما أن تترك البيع؛ ولأن البائع غارم، فهو الذي ستؤخذ منه السلعة، فلا يغرم غير ما أقر به، فيكون في هذه المسألة دليل وتعليل.

ومثل ذلك الاختلاف في قدر الثمن على ما سبق، فالقول قول البائع للحديث، ولأنه غارم، فلا يمكن أن تخرج السلعة من ملكه إلا بثمن يرتضيه، فإما أن يقبل المشتري بذلك، وإما أن يفسخ البيع، ولا حاجة للتحالف، وهذا الذي اختاره شيخ الإسلام ابن تيمية في قدر الثمن، وكذلك في عين المبيع من باب أولى.

قوله: «وبطل البيع» في هذا التعبير نظر عند أهل العلم حسب المصطلح بينهم؛ لأن البيع لم يبطل ولكن فسخ، وفرق بين البطلان وبين الفسخ، فصواب العبارة أن يقال: وانفسخ البيع.

وَإِنْ أَبى كُلٌّ مِنْهُمَا تَسْلِيمَ مَا بِيَدِهِ حَتّى يَقْبضَ العِوَض، والثّمَنُ عَيْنٌ، نُصِبَ عَدْلٌ يَقْبِضُ مِنْهُمَا، وَيُسَلِّمُ المَبِيْعَ ثُمّ الثّمَنَ، وَإِن كَانَ دَيْناً حَالاًّ أُجبِرَ بَائِعٌ ثُمّ مُشْتَرٍ إِن كَانَ الثّمَنُ فِي المَجْلِسِ..

قوله: «وإن أبى كل منهما تسليم ما بيده حتى يقبض العوض» هذه ـ أيضاً ـ من مسائل الخلاف بين المتبايعين، فإذا اختلفا أيهما يسلم أولاً، فقال البائع: لا أسلمك حتى تسلمني الثمن، وقال المشتري: لا أسلمك حتى تسلمني المبيع، وهذه المسألة لها صور.

قوله: «والثمن عين» أي: معين، هذه الصورة الأولى.

قوله: «نصب عدل يقبض منهما ويسلم المبيع ثم الثمن» «نُصب» مبني لما لم يسم فاعله، والناصب هو الحاكم الشرعي، يعني أن هذين المتبايعين يختصمان إلى الحاكم، ثم ينصّب الحاكم رجلاً يستلم منهما، ثم يسلم المبيع أولاً ثم الثمن ثانياً.

مثاله: اشترى رجل من آخر ساعة، فقال المشتري: أعطني الساعة وأعطيك الثمن، فقال البائع: أعطني الثمن وأعطيك الساعة، تنازعا، فنقول: اذهبا إلى الحاكم في المحكمة الشرعية، ثم الحاكم يجب عليه أن ينصب رجلاً عدلاً موثوقاً، فيأخذ الساعة من البائع، ويأخذ الثمن من المشتري، ثم يسلم الساعة للمشتري، ويسلم الثمن للبائع، هذا هو الذي مشى عليه المؤلف.

قوله: «وإن كان دَيْناً حالاًّ أجبر بائع، ثم مشتر إن كان الثمن في المجلس» ، الضمير في قوله: «إن كان» يعود على الثمن؛ لأنه قال في الأول: «والثمن عين» فإذا كان ديناً حالاً أجبر بائع، ثم مشترٍ إن كان الثمن في المجلس. هذه الصورة الثانية.

وقوله: «وإن كان ديناً» أي: لم يقع العقد على عينه؛ لأن الثمن المعين هو الذي وقع العقد على عينه، والثمن الذي لم يقع العقد على عينه يسمى ديناً، فإذا قلت: بعني هذه الساعة بهذه الدراهم فالثمن معين، وإذا قلت: بعنيها بعشرة، فقال: بعتكها بعشرة، فالثمن هنا دَين؛ لأنه غير معين، والدين عند الفقهاء ليس هو الدَّين الذي يعرفه العامة، فكل ما لم يعين من ثمن، فهو دين.

وقوله: «أجبر» مبني لما لم يسم فاعله، والمجبِر القاضي (الحاكم)، وعلى هذا نقول: إذا أبى كل واحد منهما أن يسلم ما بيده، والثمن غير معين يذهبان إلى الحاكم، فيقول للبائع: سلم المبيع، ويقال للمشتري: سلم الثمن، ولا حاجة إلى نصب عدل يقبض منهما، وهذا هو الفرق بين هذه المسألة والمسألة الأولى.

ووجه الفرق بينهما، أن الثمن في الثانية تعلق بذمة المشتري، وأما في الأولى فحق البائع تعلق بعين الثمن؛ لأنه قد عين له، ولهذا قلنا في الأولى: يُنْصَبُ عدل يقبض منهما، ثم يسلم المبيع ثم الثمن، أما هنا فقلنا: يجبر البائع.

فإذا قال: كيف تجبرونني؟ انصبوا عدلاً أنا الآن إذا سلمت المبيع أخشى أن يهرب المشتري، فلماذا تجبرونني ولا تنصبوا عدلاً يقبض مني ومنه، ثم يسلم المشتري ويسلمني؟

الجواب: عندنا حقان، الحق في المسألة الأولى تعلق بعين العوض، أما الآن فحقك في المسألة الثانية تعلق بذمته فلا حاجة أن ننصب عدلاً، فسَلِّمْه المبيع الآن وهو يسلمك الثمن، فإذا قال: أخشى إذا سلمته المبيع أن يهرب، قلنا: إذا هرب، فهو مدرك إن شاء الله.

قوله: «وإن كان غائباً في البلد حجر عليه في المبيع وبقية ماله حتى يحضره» «إن كان» الضمير يعود على الثمن.

وقوله: «غائباً في البلد» أي: ليس معه في المجلس، لكنه في البلد في الدكان، فإنه يحجر على المشتري في المبيع وبقية ماله حتى يحضره، هذه الصورة الثالثة.

مثال ذلك: قال: اشتريت منك هذه الساعة بعشرة ريالات، وهي في بيتي، فإننا نعطيه المبيع لكن نحجر عليه في المبيع، فلا يتصرف فيه، وفي بقية ماله، فلو كان عنده من الأموال عقارات وسيارات وأدوات حراثة وغير ذلك حجرنا عليه، فنغلق الدكان فلا تتصرف في أي شيء من مالك حتى تحضر ثمن الساعة «عشرة ريالات»، والدكاكين والعقارات بملايين، فنقول: الآن يوقف التصرف حتى تحضر عشرة ريالات؛ لأنه يخشى أن يتصرف في ماله تصرفاً يضر البائع، وهذا التعليل يقتضي أنه لا يحجر عليه إلا إذا كان الثمن كثيراً، أما إذا كان عنده من الملايين ما عنده، والثمن قليل كعشرة ريالات فنقول: نحجر عليك في هذه الساعة، فما تتصرف فيها ولا في أي شيء من مالك حتى تحضر الثمن!! هذا ظاهر كلام المؤلف.

والتعليل ظاهره: أنه يفرق بين الثمن الكثير والثمن القليل.

وَإِنْ كَانَ غَائِباً فِي البَلَدِ حُجِرَ عَلَيْهِ فِي المَبِيْعِ وَبَقِيَّةِ مَالِهِ حَتَّى يُحْضِرَهُ، وإِنْ كانَ غَائِباً بَعِيْداً عَنْها وَالمشتَرِي مُعْسِرٌ، فلِلْبَائِعِ الفَسْخُ. وَيَثْبُتُ الخِيَارُ للْخُلْفِ فِي الصِّفَةِ وَلِتَغَيُّرِ مَا تَقَدَّمَتْ رُؤْيَتُهُ.

قوله: «وإن كان غائباً بعيداً عنها» هذه الصورة الرابعة، فإن للبائع الفسخ.

مثال ذلك: قال: اشتريت منك هذه الساعة بعشرة ريالات، قلنا: سلِّم، قال: عشرة الريالات في منزلي في الرياض، ونحن الآن في عنيزة والرياض بعيدة، فنقول للبائع: لك الفسخ، فتفسخ البيع وترجع السلعة لك، وهذا ثمنه عنده، فصارت صور المسألة كالتالي:

الأولى: إذا كان الثمن معيناً فالحكم أن ننصب عدلاً يقبض من البائع والمشتري ثم يسلم المبيع ثم الثمن.

الثانية: إذا كان الثمن دَيناً حالًّا أي غير معين، وهو في المجلس، يجبر البائع أولاً ثم المشتري ثانياً.

الثالثة: إذا كان الثمن غائباً وهو في البلد، فإنه يحجر عليه في المبيع وبقية ماله حتى يحضره.

الرابعة: إذا كان بعيداً عن البلد فإن للبائع الفسخ.

وهناك صورة خامسة وهي أن يكون الثمن مؤجلاً فيجبر البائع على التسليم، وعلى الانتظار حتى يحل الأجل؛ لأنه دخل على بصيرة.

هذا هو التفصيل فيما إذا أبى كل واحد منهما أن يسلم ما بيده.

والقول الراجح في هذه المسألة أن للبائع حبس المبيع على ثمنه، فيقول: نعم أنا بعت عليك، لكني لا آمن أن تهرب ولا توفيني أو تماطل أو ما أشبه ذلك، فأبقيه عندي محبوساً حتى تسلمني، وهذا القول هو الذي لا يتأتى العمل إلا به، ولا تستقيم أحوال الناس إلا به؛ لأن هذه الصور التي ذكرها المؤلف، فيها مشقة على الناس، فإذا افترضنا أن المحكمة عندها مائة معاملة، تنجز منها كل يوم معاملتين، فعليه أن ينتظر خمسين يوماً، حتى يقال للحاكم: انصب عدلاً يقبض منهما، وهذا لا تستقيم به أحوال الناس، فالصواب أن يقال: إذا أبى كل واحد منهما أن يسلم ما بيده فللبائع أن يحبس المبيع.

وإذا كان كل منهما لا يثق بالآخر فهما بأنفسهما ينصبان عدلاً فيقول: أنت لا تثق بي، وأنا لا أثق بك، نذهب إلى فلان ونعطيه الثمن والسلعة ويسلمنا، هذا هو القول الراجح.

قوله: «والمشتري معسر فللبائع الفسخ» هذه العبارة فيها قلق؛ لأن ظاهر قوله: «والمشتري معسر» أنها قيد فيما إذا كان غائباً بعيداً عنها، وأن الواو للحال، ولكن الواقع خلاف ذلك، فالواو هنا بمعنى «أو» يعني وكذلك إذا ظهر أن المشتري معسر فللبائع الفسخ.

وقوله: «والمشتري معسر» أي: أو ظهر أن المشتري معسر، يدل على أنه لو كان البائع يعلم بعسرة المشتري، فإنه لا خيار له وهو كذلك، فالرجل مثلاً إذا باع على إنسان سلعة يظن أنه غني، ثم تبين أنه معسر فله الفسخ؛ لأن في إنظاره ضرراً عليه، أما إذا باع هذه السلعة على شخص، وهو يعلم أنه معسر فإنه لا خيار له؛ لأنه دخل على بصيرة، فإن ظهر أنه مماطل ليس معسراً، فهل له الفسخ؟

الجواب: نعم، والمذهب لا، فإذا ظهر أنه مماطل يحاكم عند القاضي حتى تجري عليه أحكام المماطلين.

لكن الصحيح أنه إذا ظهر أنه مماطل فللبائع الفسخ؛ لأن بعض المماطلين أسوأ حالاً من الفقراء، فإن الفقير ربما يرزقه الله المال فيوفي، والمماطل إذا كان هذا من عادته فإنه يصعب جداً أن يوفي، فالصواب أن للبائع الفسخ حفاظاً على ماله، وفيه ـ أيضاً ـ مع كونه حفاظاً على مال البائع ردع للمماطل؛ لأن المماطل إذا علم أنه إذا ماطل فُسِخَ البيع فسوف يتأدب ولا يماطل في المستقبل.

فثبت الآن عندنا خيار ثامن، وهو إذا ظهر أن المشتري معسر أو مماطل على القول الراجح.

قوله: «ويثبت الخيار للخلف في الصفة» وهذا هو الخيار التاسع، والخلف في الصفة غير الخلف في الشرط السابق، الذي قلنا: إنه يشترط أن يكون كاتباً أو غير كاتب، الخلف في الصفة أي: أنه باعه شيئاً موصوفاً، مثل أن يقول: بعتك سيارة صفتها كذا وكذا، ثم اختلفا في الصفة، فقال المشتري: وصفتها لي بكذا، وقال البائع: بل وصفتها بكذا وبكذا، فهنا لا مرجح لأحدهما فيثبت لهما الخيار.

والقول الراجح ما سبق من أن القول قول البائع، أو يترادَّان، فيقال: إما أن تقتنع بقول البائع، وإلا فالملك ملكه.

قوله: «ولتغير ما تقدمت رؤيته» أي: لو باعه شيئاً معيناً، ثم تغير بعد ذلك قبل العقد، فإنه يثبت الخيار للمشتري، وهذا فيما إذا كان المبيع مما يمكن تغيره في مدة وجيزة، مثل بعض الألبان التي يكون لها وقت معين، أو غير ذلك من الأشياء التي تتغير قبل العقد.

مثاله: باع عليه لبناً وقد شاهده المشتري بالأمس، ثم في اليوم الذي عقد عليه البيع تغيرت صفته، فتنازعا في ذلك، فإذا تنازعا في ذلك فللمشتري الفسخ؛ لأن المبيع تغير عن رؤيته السابقة.

وبذلك تمت أقسام الخيار، وعلى هذا فحصر الخيار في خمسة أو عشرة أو سبعة لا يستقيم؛ لأن الخيار يثبت فيما يفوت به مقصود أحد المتعاقدين، وإن لم يكن من هذه الأقسام التي عدها المؤلف رحمه الله.

فَصْلٌ

وَمَنْ اشْتَرى، مَكِيْلاً وَنَحْوَهُ صَحَّ وَلزِمَ بِالعَقْدِ، وَلَمْ يَصِحَّ تَصرفُهُ فِيه حَتَّى يَقْبِضَهُ وَإِنْ تَلِفَ قَبْلَ قَبْضِهِ فَمِنْ ضَمَانِ البَائِعِ، وَإِن تَلِفَ بِآفَةٍ سَمَاوِيّةٍ بَطَل البَيْعُ، وَإِنْ أتْلَفَهُ آدَمِيٌّ، خُيِّرَ مُشْتَرٍ بَيْنَ فَسْخٍ وَإِمْضَاءٍ وَمُطَالَبَةِ مُتْلِفِهِ بِبَدَلِهِ.

قوله: «فصل» هذا الفصل عقده المؤلف لمسألتين:

المسألة الأولى: التصرف في المبيع.

المسألة الثانية: في ضمان المبيع، هل هو من ضمان المشتري من حين العقد أو هو مضمون على البائع؟ وهل للمشتري أن يتصرف في المبيع بمجرد العقد، أو يحتاج إلى تقدم شيء على هذا التصرف؟

قوله: «من اشترى مكيلاً ونحوه» «من» اسم شرط جازم، وجواب الشرط قوله: «صح ولزم بالعقد» .

رتب المؤلف على شراء المكيل ونحوه أحكاماً ابتدأها بقوله:

«صح ولزم بالعقد» هذا هو الحكم الأول والثاني.

وقوله: «مكيلاً ونحوه» كالموزون، والمعدود، والمذروع، فهذه ثلاثة أشياء بالإضافة إلى المكيل تكون أربعة، فإذا اشترى شيئاً من ذلك «صح» ، والفاعل يعود على الشراء؛ لأنه قال: من اشترى شيئاً، ومعلوم أنه إذا صح الاشتراء صح الشراء. فيصح الشراء وإن لم يوكل وإن لم يوزن وإن لم يُعد وإن لم يُذرع.

وقوله: «ولزم بالعقد» أي: لزم الاشتراء بالعقد، أي: بمجرده، ولكن حيث لا خيار، أما إذا كان هناك خيار مجلس فلا يلزم العقد إلا بالتفرق بعده، فيلزم بالعقد إلا أن يكون فيه خيار.

قوله: «ولم يصح تصرفه فيه حتى يقبضه» فرتب المؤلف على هذا الاشتراء ثلاثة أشياء:

أولاً: الصحة، أي يصح العقد على المكيل قبل أن يكال وعلى الموزون قبل أن يوزن، وعلى المعدود قبل أن يعد، وعلى المذروع قبل أن يذرع، وهذه تقيد بما إذا تمت شروط الصحة وانتفت الموانع، وهذا أمر قد يقال: إنه معلوم من قوله: «ومن اشترى» ؛ لأن الاشتراء الشرعي لا يكون إلا إذا تمت الشروط وانتفت الموانع.

ثانياً: لزم بالعقد، ويقيد هذا حيث لا خيار.

ثالثاً: لم يصح تصرفه فيه حتى يقبضه، بكيل إن اشتراه بكيل، وبوزن إن اشتراه بوزن، وبذرعٍ إن اشتراه بذرع، وبِعَدٍّ إن اشتراه بِعَدٍّ.

وهل يقيد أو لا؟

ظاهر كلام المؤلف أن أي تصرف فيه فإنه لا يصح حتى يقبضه، سواء تصرف فيه ببيع، أو هبة، أو جعله صداقاً، أو عوض خلع، أو أجرة إجارة أو غير ذلك؛ لعموم قوله: «تصرفه» ؛ لأن «تصرف» مفرد مضاف فيكون عاماً حتى يقبضه، ولكن هذا العموم المستفاد من قوله: «تصرفه» عموم أريد به الخصوص، فالمراد التصرف العوضي، أي: أن يكون تصرفه بعوض، مثل البيع، والهبة بعوض، وجعله أجرة.

وأما تصرفه فيه بهبة أو صدقة أو هدية أو ما أشبه ذلك فلا بأس، هذا هو المراد وهو المذهب أيضاً؛ لأن عمر ـ رضي الله عنه ـ باع على النبي صلّى الله عليه وسلّم بعيراً، فوهبه النبي صلّى الله عليه وسلّم لابن عمر ـ رضي الله عنه ـ وكان راكبها قبل أن يقبضها من عمر[(247)] ـ رضي الله عنه ـ، فهذا تصرف بهبة بغير معاوضة، ولهذا جاء في الحديث: «فلا يبعه حتى يقبضه»[(248)] ، ومعلوم أن البيع معاوضة، وإذا كان النبي ـ عليه الصلاة والسلام ـ ذكر البيع وحده، فهو دليل على أن ما شابهه كالأجرة، وهبة الثواب ـ يعني الهبة على عوض ـ فهي مثله، أما ما لم يوافقه في العلة ولم يقصد به المعاوضة، وإنما قصد به وجه الله إن كان صدقة، أو التودد والتحبب إن كان هدية وهبة، فإنه لا يساويه في الحكم، وقياس الهبة والهدية على البيع قياس مع الفارق.

وقوله: «ولم يصح تصرفه فيه حتى يقبضه» هذا هو الحكم الثالث. وظاهر كلامه ولو مع البائع يعني، ولو كان مع البائع.

مثاله: اشتريت مائة صاع من هذا الرجل، وهي عندي الآن بيدي، ثم بعتها عليه بثمنها أو أكثر فهل يصح؟

ظاهر كلام المؤلف أنه لا يصح، فلا يصح التصرف حتى مع البائع[(249)].

واختار شيخ الإسلام ابن تيمية ـ رحمه الله ـ أنه يصح تصرفه مع البائع، وأن قول الرسول صلّى الله عليه وسلّم: «فلا يبعه حتى يقبضه» ، يعني لا يبيعه على غير بائعه؛ لحديث ابن عمر ـ رضي الله عنهما ـ كنا نبيع الإبل بالدراهم فنأخذ عنها الدنانير ونبيعها بالدنانير، فنأخذ عنها الدراهم، فسألت رسول الله صلّى الله عليه وسلّم فقال: «لا بأس أن تأخذها بسعر يومها ما لم تتفرقا وبينكما شيء»[(250)] ، وهذا هو الصحيح.

واختار ـ أيضاً ـ أنه إذا باعه تولية فلا بأس، ومعنى تولية أي: برأس المال، وقال: إن العلة في النهي أنه إذا باعه بربح، فقد ربح فيما لم يضمن، أي: فيما لم يدخل في ضمانه، وأيضاً فإن العلة من النهي خوف العداوة والبغضاء، أو محاولة البائع فسخ العقد؛ لأن البائع إذا رأى أن المشتري قد ربح فيه قبل أن ينقله إلى بيته فربما يحاول فسخ العقد بأي طريق، فيحصل بذلك نزاع وخلاف، ولكن الأولى أن يقال: إن النهي في الحديث على ظاهره، وأنه يشمل حتى ما إذا باعه على بائعه، أو باعه تولية أو مشاركة أو مواضعة أو أي شيء، فهذا هو ظاهر النص، والذي ينبغي لنا أن نأخذ بعموم الحديث، وقد سبق لنا أن العلة المستنبطة لا تقوى على تخصيص العموم؛ لأنه من الجائز أن تكون هذه العلة خطأ وأن استنباطنا لها ليس بصواب، فلا نخصص بها عموم الكتاب والسنة بمجرد أن نقول: إن الحكم مبني على هذه العلة، وعلى هذا فيكون هذا من المواضع التي يخالف فيها شيخ الإسلام ـ رحمه الله ـ مع أن غالب اختياراته أقرب إلى الصواب من غيره، كل ما اختاره إذا تأملته وتدبرته وجدته أقرب إلى الصواب من غيره، لكنه ليس بمعصوم، لدينا نحو عشر مسائل أو أكثر نرى أن الصواب خلاف كلامه ـ رحمه الله ـ؛ لأنه كغيره يخطئ ويصيب، ثم هو ظاهر تعليل ابن عباس ـ رضي الله عنهما ـ لما سأله طاووس بن كيسان قال له: لم النهي؟ قال: لأنه دراهم بدراهم، والقبض مرجأ[(251)]، أي: مؤخر، وجه ذلك أنني إذا اشتريت من هذا الرجل سلعة بمائة دينار وأبقيتها عنده، ثم بعتها بمائة دينار وعشرة دنانير، صار كأنني بعت مائة دينار بمائة وعشرة فقط؛ وهذه السلعة ممر، وهذا الاستنباط من ابن عباس ـ رضي الله عنهما ـ قريب جداً؛ لأنها في هذه الحال تشبه العينة من بعض الوجوه.

وإذا كان ابن عباس ـ رحمه الله ورضي عنه ـ يرى هذا التعليل، وهو صحابي جليل فقيه، فإنه يدلك على قبح المعاملات المشهورة الآن، والتي يسمونها التقسيط، بأن يختار المشتري سلعة معينة، ثم يذهب إلى تاجر من التجار ويقول: اشترها لي ثم بعها عَلَيَّ بربح، فهذا واضح أنه ربا ولا يخفى إلا على إنسان لم يتأمل؛ لأن حقيقته أنه أقرضه الثمن بزائد، فبدلاً من أن يقول: أعطني ـ مثلاً ـ قيمة هذه السلعة وأعطيك فيها ربحاً، قال: اشترها لي ثم بعها عَلَيَّ، والتاجر لم يرد الشراء إطلاقاً، ولولا هذا ما اشتراها بفلس واحد، وواضح أن المقصود هو الربا، ولا يشكل هذا على إنسان إذا تأمله، وإذا كان ابن عباس ـ رضي الله عنهما ـ يرى أن العلة في النهي عن بيع الشيء قبل قبضه، هو أنه يشبه بيع الدراهم بالدراهم مع تأخير القبض، فهذه من باب أولى وأعظم، وهي واضحة جداً، لكن مع الأسف أن الناس الآن انكبوا عليها انكباباً عظيماً، ثم إن هؤلاء ينكرون إنكاراً عظيماً على الذين يتبايعون بالربا الصريح مثل البنوك، فالبنك يقول: خذ هذه الألف بألف ومائة صراحة، وهذا يقول: خذ هذه الألف بألف ومائة مع اللف والدوران، ومعلوم أن من يأتي الشيء صريحاً أهون ممن يأتيه مخادعة؛ لأن المخادعة يكون الإنسان قد وقع في مفسدة الربا مع مفسدة الخداع، ثم إن الذي يأتي الشيء بالخداع يأتيه وكأنه أمر حلال، يعني لا يكون عنده خشية لله ـ عزّ وجل ـ، أو يرى أنه مذنب فيخجل من الله، أو أنه مذنب فيحاول أن يستعتب؛ لكنه يرى أن هذا مباح، وأنه سيستمر عليه، لكن من أذنب ذنباً صريحاً فسيكون في قلبه شيء من خشية الله ـ عزّ وجل ـ، وخوف العقوبة والإنابة إلى الله ـ عزّ وجل ـ.

وقوله: «من اشترى مكيلاً ونحوه صح ولزم بالعقد ولم يصح تصرفه فيه حتى يقبضه».

ظاهر كلام المؤلف أن المكيل ونحوه لا يجوز التصرف فيه ولو بيع جزافاً، وهو اختيار شيخ الإسلام ابن تيمية ـ رحمه الله ـ، وهو الذي دل عليه حديث عبد الله بن عمر ـ رضي الله عنهما ـ: «أنهم كانوا يتبايعون الطعام جزافاً فنهاهم النبي صلّى الله عليه وسلّم أن يبيعوه حتى يحوّلوه»[(252)]، ولأن حكيم بن حزام ـ رضي الله عنه ـ قال: يا رسول الله إن لي بيوعاً فما يحل لي منها وما يحرم؟ فقال: «إذا ابتعت شيئاً فلا تبعه حتى تقبضه»[(253)] ، و«شيئاً» نكرة في سياق الشرط فتكون للعموم، ويؤيد ذلك تفقه ابن عباس ـ رضي الله عنهما ـ لما قال ـ حينما ذكر أن النبي صلّى الله عليه وسلّم نهى عن بيع الطعام حتى يقبض ـ: «ولا أحسب كل شيء إلا مثله» [(254)]. وهذا القياس من ابن عباس ـ رضي الله عنهما ـ قد دل عليه النص صريحاً، ولعل ابن عباس ـ رضي الله عنهما ـ لم يسمع هذا الحديث من النبي صلّى الله عليه وسلّم، وكذلك حديث زيد بن ثابت ـ رضي الله عنه ـ أن النبي صلّى الله عليه وسلّم «نهى أن تباع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم» [(255)]، فالصحيح أن كل شيء لا يباع حتى يقبض.

وقيل: إذا بيع جزافاً فلا بأس من التصرف فيه قبل القبض وهو المذهب.

ثم انتقل المؤلف إلى الكلام عن ضمان المبيع قبل قبضه، هل يكون على البائع أو يكون على المشتري؟

قوله: «وإن تلف قبل قبضه فمن ضمان البائع» الضمير يعود على المكيل ونحوه مما بيع جزافاً أو بتقدير فقط. وهذا هو الحكم الرابع.

فالمذهب أنه إذا كان بتقدير يعني بيع المكيل كيلاً، والموزون وزناً، والمعدود عدّاً، والمذروع ذرعاً، فهذا إذا تلف قبل القبض فمن ضمان البائع، وبعد القبض يكون من ضمان المشتري.

مثال ذلك: بعت عليك هذا الكيس من الحنطة، كل صاع بعشرة دراهم، وقبل أن نكيله تلف إما بسرقة أو بأمطار حملته، أو ما أشبه ذلك، فالضمان على البائع؛ لأنه لم يستوف حتى الآن، وقد قال النبي صلّى الله عليه وسلّم: «الخراج بالضمان»[(256)] ، فكما أن الشارع منعني من بيعه والكسب فيه، فإن ضمانه على من هو في ملكه أولاً، وهذا قد يشكل عليك من جهة أن الملك انتقل بالعقد إلى المشتري. لكن هذا لما كان يحتاج إلى حق توفية منع الشارع من التصرف فيه، وجعل ضمانه على البائع.

قوله: «وإن تلف بآفة سماوية بطل البيع» «بطل» بمعنى انفسخ؛ وذلك لأن هذا التلف حصل به الانفساخ دون البطلان، فالبطلان يكون لفوات شرط أو لوجود مانع، وهنا لم يفت شرط، ولم يوجد مانع، فيجب أن يفسر البطلان بأنه الانفساخ، وهذا كقوله فيما سبق: «تحالفا وبطل البيع» ، وقلنا: إن الصواب انفساخ البيع.

وقوله: «وإن تلف بآفة سماوية بطل البيع» الآفة السماوية كل ما لا صنع للآدمي فيه، مثل أمطار أتلفته، أو صاعقة أحرقته، أو رياح حملته، إلى غير ذلك، فالآفة السماوية هي التي ليس للآدمي فيها صنع.

مثال ذلك: رجل باع على شخص كيس حنطة، كل صاع بكذا، ثم أتى السيل فحمله وأفسده وذهب به، فالتلف هنا بآفة سماوية، أو نزلت صاعقة فأحرقته، أو هبت رياح فحملته، فالضمان على البائع، فإن كان قد استلم الثمن رده على المشتري، وإن كان لم يستلمه فهو عند المشتري.

ويشبه الآفة السماوية من لا يمكن تضمينه، كما لو تلف بأكل حيوان له أو تلف بأكل الجند له، يعني مرت جنود السلطان فأخذته، فهذا يلحق بالآفة السماوية؛ لأنه لا يمكن تضمينه، فالحيوان الذي أكله لا يمكن أن يضمن، والجيش الذي مر به فأخذه لا يمكن أن يضمن، وحينئذ نقول: إذا أتلفه ما لا يمكن تضمينه ألحق بالآفة السماوية.

قوله: «وإن أتلفه آدمي» معين يمكن تضمينه.

قوله: «خُيِّر مشترٍ بين فسخ، وإمضاء، ومطالبة متلفه ببدله» فهذه ثلاثة أشياء، وإذا أمضى طَالَب مُتْلِفَهُ، وعلى هذا فقوله: «مطالبة متلفه» ليست داخلة في التخيير، لكنها مفرعة على الإمضاء، يعني فإذا أمضى طالب متلفه ببدله، إذاً: إذا تلف المكيل ونحوه فعلى أربعة أقسام:

أولاً: أن يتلفه البائع.

ثانياً: أن يتلف بآفة سماوية.

ثالثاً: أن يتلفه ما لا يمكن تضمينه.

رابعاً: أن يتلفه آدمي يمكن تضمينه.

وكل قسم من هذه الأقسام له حكم.

القسم الأول: إذا أتلفه البائع انفسخ البيع، وقيل: إن أتلفه البائع ضمنه، وهذا هو الراجح.

والفرق بين القولين أننا إذا قلنا: انفسخ البيع لم يرجع عليه المشتري بشيء، إن كان المشتري قد سلم الثمن فيأخذه، وإن كان لم يسلمه فهو عنده، وإذا قلنا: إنه يضمنه، فإنه ربما تكون القيمة قد زادت بين الشراء والإتلاف، فالمشتري يرجع على البائع بما زاد على الثمن إن زادت القيمة، وهذا القول هو الراجح؛ وذلك لأن البائع الآن أصبح ظالماً غاصباً.

القسم الثاني: أن يتلف بآفة سماوية فينفسخ البيع، ويرجع المشتري بالثمن إن كان قد سلمه، وإن لم يسلمه فالثمن عنده، ويستدل لذلك بقول النبي صلّى الله عليه وسلّم: «إذا بعت من أخيك ثمراً فأصابته جائحة فلا يحل لك أن تأخذ منه شيئاً، بم تأخذ مال أخيك بغير حق»[(257)] ، فجعل ضمانه على البائع ولا يرجع بشيء.

القسم الثالث: أن يتلفه ما لا يمكن تضمينه من آدمي أو غيره، فحكمه حكم ما تلف بآفة سماوية، أي: أنه ينفسخ البيع.

القسم الرابع: أن يتلفه آدمي يمكن تضمينه، فهنا يخير المشتري بين أمرين، بين أن يفسخ البيع، ويرجع على البائع بالثمن، أو يمضي البيع ويرجع على المتلف بالبدل، والفرق بين قولنا بالبدل وقولنا بالثمن، أنه إذا فسخ البيع فليس له إلا الثمن، وإذا لم يفسخه رجع بالبدل.

مثال ذلك: اشترى شخص كيساً من الحنطة، كل صاع بكذا، فجاء آدمي فأتلفه بإحراق أو أكل أو غير ذلك، فنقول للمشتري: الآن أنت بالخيار إن شئت فسخت البيع ورجعت على البائع بالثمن، فإن فسخ البيع يعطيه البائع مائة ريال، أو نقول: أبقِ البيع على ما هو عليه وارجع على المتلف بالبدل، فإذا كان الآن عند إتلافه يساوي مائة وعشرين فالمشتري في هذه الحال سوف يختار الإمضاء ويرجع على المتلف بالبدل، أي: بمثله إن كان مثليّاً، وقيمته إن كان متقوَّماً، فالحنطة من المثليات فيرجع عليه بمثل الحنطة التي أتلفها.

وعلى هذا فلا يمكن أن يكون المكيل إلا مثلياً ما لم ينتقل هذا الطعام إلى صنعة، فيصنع خبزاً أو طبيخاً، فحينئذ يكون غير مثلي.

وَمَا عَدَاهُ يَجُوزُ تَصَرّفُ المُشْتَرِي فِيهِ قَبْلَ قَبْضِهِ.

قوله: «وما عداه يجوز تصرف المشتري فيه قبل قبضه» أي: ما عدا ما اشتري بكيل، أو وزن، أو عد، أو ذرع، أو رؤية سابقة أو صفة، فيجوز تصرف المشتري فيه قبل قبضه.

مثاله: باع عبداً، أو بعيراً، أو داراً، أو سيارة معينة ولم يقبضها، فيجوز أن يتصرف فيها قبل القبض؛ لأنه لا يحتاج إلى توفية، أي ليس مبيعاً بكيل حتى يحتاج إلى كيل، وربما يزيد أو ينقص، أو وزن وربما يزيد أو ينقص، فهذا شيء معين يجوز أن تبيعه قبل قبضه ولو في مكان بيعه.

والقول الثاني: أنه لا يجوز أن يتصرف في المبيع قبل قبضه مطلقاً في كل شيء، وهذا ما ذهب إليه عبد الله بن عباس ـ رضي الله عنهما ـ حيث قال: «ولا أحسب كل شيء إلا مثله» [(258)]، وهو الذي اختاره شيخ الإسلام ابن تيمية ـ رحمه الله ـ، وقال: إن المبيع لا يباع قبل القبض سواء بيع بكيل أو وزن أو عد أو ذرع أو رؤية سابقة أو صفة، وهذا الذي يؤيده حديث ابن عمر ـ رضي الله عنهما ـ: «أنهم كانوا يبيعون الطعام جزافاً على عهد النبي صلّى الله عليه وسلّم في السوق فنهاهم أن يبيعوه حتى ينقلوه»[(259)]، أي: إلى مكان آخر.

واستدل الشارح لهذه المسألة: بحديث ابن عمر ـ رضي الله عنهما ـ قال: «كنا نبيع الإبل بالبقيع بالدراهم ـ وفي لفظ بالنقيع بالدراهم ـ فنأخذ عنها الدنانير وبالعكس»، أي: بالدنانير فنأخذ الدراهم فسألنا رسول الله صلّى الله عليه وسلّم فقال: «لا بأس أن تؤخذ بسعر يومها ما لم يفترقا وبينهما شيء»[(260)] .

والحديث دليل لا يطابق المدلول؛ وجه ذلك أن الحديث إنما هو بيع ما في الذمة، وليس بيع شيء معين، فقد كانوا يبيعون الإبل بالدراهم، والدراهم ثابتة في ذمة المشتري، ويبيعونها بالدنانير وهي ثابتة في ذمة المشتري، فيأخذون عن الدراهم دنانير، وعن الدنانير دراهم، وكلامنا نحن في الشيء المعين، هل يجوز أن يباع قبل أن يقبض أو لا؟ وعليه فلا دلالة في الحديث لما استدل به الشارح عليه[(261)]، وأنا سقت هذا الحديث لفائدة، وهي أنه يجوز بيع الدين على من هو عليه بشرطين:

الشرط الأول: أن يكون بسعر يومه.

والشرط الثاني: أن يتقابضا قبل التفرق، لكن هذا فيما يشترط فيه التقابض كالدراهم بالدنانير، والدنانير بالدراهم، والبر بالشعير، والشعير بالبر، وما أشبهها.

أما شرط التقابض بين الدراهم والدنانير ونحوها فظاهر، ووجه ظهوره أنه لا يباع الشيء بالشيء في مثل هذه الصورة إلا بالتقابض؛ لقول النبي صلّى الله عليه وسلّم في الذهب والفضة والبر والتمر والشعير والملح: «إذا اختلفت هذه الأصناف فبيعوا كيف شئتم إذا كان يداً بيد»[(262)] ، وأما كونها بسعر يومها فلئلا يربح فيما لا يدخل في ضمانه؛ لأن النبي صلّى الله عليه وسلّم «نهى عن ربح ما لم يضمن» [(263)].

مثاله: أن يكون لي في ذمة رجل دنانير فبعتها عليه بدراهم، وبيع الدنانير بالدراهم يشترط فيه القبض ولا يشترط التساوي للحديث: «إذا اختلفت هذه الأجناس فبيعوا كيف شئتم إذا كان يداً بيد» ، فيعطيني الدراهم فقط، وليس بلازم أن يحضر الدنانير، فالدنانير عنده في ذمته قد قبضها.

مثال كونها بسعر يومها: إذا قدرنا أن عشرة دنانير قيمتها في السوق مائة درهم فأبيعها عليه بمائة درهم لا أزيد ولا أنقص؛ لأن النبي صلّى الله عليه وسلّم قال: «بسعر يومها»[(264)] ، فلو بعت الدنانير بمائة وعشرة فهذا لا يجوز؛ لأني ربحت عشرة في شيء في ذمة البائع لم يدخل في ضماني إلى الآن، ولو بعت الدنانير العشرة ـ التي تساوي مائة ـ بتسعين، فإذا نظرنا إلى ظاهر الحديث قلنا: إنه لا يجوز، ولو نظرنا إلى العلة والحكمة فإن هذا الرجل الذي باع العشرة التي تساوي مائة بتسعين لم يربح، بل إنه أبرأ البائع من عشرة، لكن لم يُذْكر هذا في الحديث؛ لأنه أمر نادر، والذي يكون غالباً هو الربح، ولهذا قال الرسول صلّى الله عليه وسلّم: «بسعر يومها» ، وتحرير المسألة أن نقول: إذا باعها بأقل فقد زاد المدين خيراً، وإن باعها بأكثر فقد ربح فيما لم يدخل في ضمانه، وهذا حرام ولا يجوز.

وقوله: «وما عداه يجوز تصرف المشتري فيه قبل قبضه» ظاهر كلام المؤلف أنه يشمل حتى المبيع برؤية سابقة أو بصفة، ولم يتكلم على المبيع برؤية أو صفة، إنما تكلم على المكيل، والموزون، والمعدود، والمذروع، فظاهر كلامه أن ما عدا ذلك يجوز تصرف المشتري فيه قبل قبضه، ولكن المذهب يلحقون ما بيع بصفة أو رؤية سابقة بالمكيل ونحوه؛ لأنه يحتاج إلى حق توفية، ولهذا إذا تغير المبيع عن الرؤية السابقة أو الصفة فله الخيار كما سبق، ونحن رجحنا أن كل مبيع لا يجوز بيعه إلا بعد القبض.

مسألة: هل يجوز بيع ثمر النخل على رؤوس النخل؟ أي: إذا اشتريتُ ثمراً، ثم بعتُها جاز، وهي من ضمان البائع، فلو تلفت بآفة سماوية بعد أن بعتُها رجع المشتري عليّ، وأنا أرجع على البائع الأول.

إذاً ليس كل شيء يكون من ضمان البائع لا يصح التصرف فيه، بل قد يكون من ضمان البائع، ويصح التصرف فيه كالثمر على رؤوس النخل.

فصارت الأشياء التي يصح التصرف فيها قبل القبض ستة أشياء: ما بيع بكيل، أو وزن، أو عدٍّ، أو ذرع، أو صفة، أو رؤية متقدمة، فهذه لا يصح التصرف فيها حتى تستوفى، وكلها مضمونة على البائع قبل أن تستوفى، ويُزاد شيء سابع وهو الثمر على الشجر، فإنه من ضمان البائع ومع ذلك يصح تصرف المشتري فيه.

هذا القبض الذي عرف ينفع في مواضع كثيرة، ينفع في كل ما يعتبر فيه القبض شرطاً لصحته أو شرطاً للزومه، كل ما يعتبر القبض فيه شرطاً لصحته كمسائل الربا، أو شرطاً للزومه كمسألة الرهن والهبة، فإنه على المذهب لا تلزم إلا بالقبض، فمعرفة ما يحصل به القبض أمر لا بد منه وليس مسألة هينة؛ لأنه سيمر في مواضع كثيرة من أبواب الفقه.

وَإِنْ تَلِفَ مَا عَدَا المَبِيْعَ بِكَيْلٍ وَنَحْوِهِ فَمِنْ ضَمَانِهِ مَا لَمْ يَمْنَعْهُ بَائع مِن قَبْضِهِ.

قوله: «وإن تلف ما عدا المبيع بكيل ونحوه فمن ضمانه» أي: ضمان المشتري، و«ما» هنا اسم موصول بمعنى «الذي» و«عدا» بمعنى «جاوز» أو بمعنى «سوى»، أي: إن تلف ما سوى المبيع بكيل ونحوه وهو: الوزن، والعد، والذرع «فمن ضمانه» أي من ضمان المشتري.

ودليل ذلك قول النبي صلّى الله عليه وسلّم: «من باع عبداً وله مال فماله للذي باعه إلا أن يشترطه المبتاع»[(265)] ، فجعل الملك ينتقل بمجرد العقد، والأصل أن الضمان على من انتقل الملك إليه لحديث «الخراج بالضمان» [(266)]، أي: من له غنم شيء فعليه غرمه، فكما أن الملك للمشتري وله غنم المملوك فعليه ـ أيضاً ـ غرمه، فإذا تلف ما عدا المبيع السابق وقد عددناه سبعة أصناف فهو من ضمان المشتري؛ ولأن ذلك لا يحتاج إلى حق توفية وقال ابن عمر ـ رضي الله عنهما ـ: «مضت السنة أن ما أدركته الصفقة حياً مجموعاً فمن ضمان المشتري» [(267)] يعني ما أدركته الصفقة غير محتاج إلى أن يستوفى، فهو من ضمان المشتري.

وهل كلام المؤلف هنا على ظاهره؛ لأنه لم يستثن إلا ما بيع بكيل ونحوه؟

الجواب: ليس على ظاهره؛ لأننا نقول: وإن تلف ما عدا المبيع بكيل أو وزن أو عد أو ذرع أو صفة، أو رؤية سابقة أو الثمر على الشجر، فالمؤلف أسقط ثلاث مسائل، وعليه فيكون قوله: «ما عدا المبيع بكيل ونحوه» فيه قصور، والصواب أن يزاد ثلاثة أشياء المبيع برؤية سابقة، أو بصفة، والثمر على الشجر.

قوله: «ما لم يمنعه بائع من قبضه» «يمنعه» الهاء تعود على المشتري، أي: إلا إذا منع البائعُ المشتريَ من قبضه، فإنه يكون من ضمان البائع.

مثال ذلك: باع عليه سيارة، والسيارة ليست بكيل، ولا وزن، ولا عد، ولا ذرع، ولا برؤية سابقة ولا صفة، فأراد المشتري أن يأخذها فقال البائع: لا، فمنعه، فهنا الضمان على البائع، لكنه يضمنها ضمان غصب، ومعنى ضمان الغصب أن عليه أجرتها مدة منعه إياها، وأنها لو تلفت ضمنها بقيمتها وقت التلف، لا بما وقع عليه العقد، وإذا ضمنها ضمان غصب بما تساوي وقت التلف فإنه يضمنها بقيمتها، سواء زادت على ثمنها أم نقصت، فإن زادت فالأمر ظاهر؛ لأن الغنم للمشتري فزيادة سعرها من مصلحته، فإذا قدرنا أنه اشتراها بخمسين ألفاً ومنعه البائع من قبضها واحترقت وكانت تساوي حين الاحتراق ستين ألفاً، فإن البائع يضمن ستين ألفاً وهذا واضح؛ وذلك لأن المشتري له غنمها وعليه غرمها، وهذا الرجل يضمنها ضمان غصب.

فإن كانت حين احتراقها لا تساوي إلا أربعين، فهل يضمنها بأربعين أو بخمسين؟

الجواب: إذا قلنا: ضمان غصب، فإنه قد اختلف العلماء هل نقص السعر مضمون على الغاصب أو لا؟ فإن قلنا: إنه مضمون على الغاصب فإنه يضمنها بخمسين، وإن قلنا: ليس بمضمون فإنه لا يضمنها إلا بأربعين، لكن ينبغي أن يقال: إنه يضمنها بخمسين على كل حال؛ لأنه معتد بمنعها.

وقوله: «ما لم يمنعه بائع من قبضه» سواء تمكن من قبضه أم لم يتمكن، واختار شيخ الإسلام ـ رحمه الله ـ أن المدار على التمكن من القبض، فما تمكن المشتري من قبضه فعليه، وما لم يتمكن من قبضه فعلى البائع. وقال: إن هذا هو منصوص الإمام أحمد، وكلامه أقيس؛ لأن الثمرة على الشجرة إنما كانت من ضمان البائع؛ لأن المشتري لا يتمكن من قبضها، لأن المشتري لن يأخذها جملة بل سيتفكه ويأخذها شيئاً فشيئاً، والمبيع بكيل أو نحوه ما دام لم يكل ولم يعرف مقداره فضمانه على البائع؛ لأن المشتري لا يتمكن من قبضه، وعلى هذا فإن بيع الشيء جزافاً فإنه لا يصح بيعه، ولكن إن تلف فمن ضمان المشتري؛ لتمكنه من قبضه.

وقوله: «ما لم يمنعه بائع من قبضه» يفهم منه أن ما كان ضمانه على شخص فمنع منه عاد الضمان على المانع؛ لأن الضمان فيما عدا ما بيع بكيل ونحوه من ضمان المشتري إلا إذا منعه البائع، والعكس كذلك، أي: فيما سبق أنه من ضمان البائع إذا سلمه البائع المشتري، ولكن المشتري أبى قال: لا أستلم حتى تلف، فإن الضمان حينئذٍ يكون على المشتري؛ لأن البائع قد بذله ولكنه امتنع، والبائع يقول: أنت الآن وضعته عندي على سبيل الوديعة، فضمانه عليك وأنا قد بذلته، وهذه تجري كثيراً، ربما يكون المشتري لم يهيئ مكاناً للسلع، أو أراد أن يضار البائع بشغل مكانه بسلعه التي باعها، فحينئذ نقول: إنه من ضمان المشتري؛ لأنه هو الذي امتنع من قبضه الواجب عليه.

فصار البائع إذا منع المشتري من قبض ما يجب عليه إقباضه فالضمان عليه، وكذلك إذا امتنع المشتري من قبض ما يجب عليه قبضه، فإن الضمان ينتفي عن البائع حتى في الأمور التي ضمانها على البائع.

مثال ذلك: باع عليه براً مكايلة، ثم قال له البائع: خذه، ولكن المشتري قال: انتظر، ثم تلف، فالضمان على المشتري وليس على البائع؛ لأن البائع بذل ما يجب عليه والمشتري هو الذي تأخر وفرط، ولأنه ربما يؤدي ذلك إلى المضارة بالبائع بحيث يحبس المبيع عنده حتى يتضرر بشغل مكانه.

لنعود الآن ونقرر هذه المسائل، وهي مسائل عظيمة وليست هينة، أولاً لنحرر المذهب فيها:

أولاً: التصرف، فيجوز للمشتري أن يتصرف فيما اشتراه إلا في ست مسائل وهي: ما بيع بكيل، أو وزن، أو عد، أو ذرع، أو رؤية سابقة، أو صفة.

ثانياً: من جهة الضمان، الضمان على المشتري إلا في سبع مسائل وهي: ما بيع بكيل، أو وزن، أو عد، أو ذرع، أو رؤية سابقة، أو صفة، أو الثمر على الشجر، أما الثامنة وهي ما منعه البائع من قبضه فهذه على المذهب وغيره واضحة، والضمان فيها مخالف للضمان فيما سبق؛ لأن الضمان فيها ضمان غصب بمعنى أنها لو تلفت بآفة سماوية فإنه يرجع المشتري على البائع بالبدل بمثلها إن كانت مثلية وبقيمتها إن كانت متقومة.

أما عند شيخ الإسلام ـ رحمه الله ـ فكل مبيع لا يجوز التصرف فيه قبل قبضه إلا إذا باعه تولية أو باعه على البائع، كما أنه يخص التصرف بالبيع، ونحن نقول: نلحق بالبيع ما كان بمعناه، وأما بالنسبة للضمان فيقول: إن المدار في الضمان على التمكن من القبض، فإن تمكن المشتري من القبض فالضمان عليه، وإن لم يتمكن فالضمان على البائع، ويوافق المذهب فيما إذا منعه البائع فإن الضمان على البائع، ويوافق المذهب أيضاً فيما إذا بذل البائع التسليم فأبى المشتري ـ فيما يضمنه البائع ـ فالضمان على المشتري.

وَيَحْصُلُ قَبْضُ مَا بِيْعَ بكَيْلٍ أوْ وَزْنٍ أوْ عَدٍّ أوْ ذَرْعٍ بِذَلِكَ وَفِي صُبْرَةٍ، وَمَا يُنْقلُ بِنَقْلِهِ، وَمَا يُتَنَاوَلُ بِتَنَاوُلِهِ، وَغَيْرِهِ بِتَخْلِيَتِهِ والإقَالَةُ فَسْخٌ، تَجُوْزُ قَبْلَ قَبضِ المَبِيْعِ بِمِثْلِ الثّمَنِ وَلاَ خِيَارَ فِيْهَا، وَلاَ شُفْعَةَ.

قوله: «ويحصل قبض ما بيع بكيل أو وزن أو عد أو ذرع بذلك» المشار إليه ما سبق، فما بيع بكيل يحصل قبضه بكيله، ووزن بوزنه، وعد بعده، وذرع بذرعه، ولا يكفي أن تستولي يد المشتري عليه، فلو فرض أن المشتري قبضه وهو مبيع مكايلة، ولكنه لم يكله، فإنه لم يقبضه حقيقة؛ لأنه لا يقبض إلا بالاستيفاء بكيل ما يكال، ووزن ما يوزن، وعد ما يعد، وذرع ما يذرع.

وظاهر كلام المؤلف أنه إذا حصل الكيل والوزن والعد والذرع جاز التصرف فيه وإن لم ينقله عن مكانه؛ لأنه حصل القبض، ولكن سبق لنا أن القول الراجح أن السلع لا تباع حيث تبتاع حتى يحوزها التجار إلى رحالهم، وعلى هذا فلا يكفي الكيل حتى يقبضه، فيكون ما بيع بكيل أو وزن أو عد أو ذرع بذلك لا يتم قبضه إلا بأمرين:

الأول: حيازته.

الثاني: استيفاؤه بالكيل أو الوزن أو العد أو الذرع، هذا هو القول الراجح في هذه المسألة.

أما على كلام المؤلف ـ وهو المذهب ـ فإنه متى حصل الكيل، أو الوزن، أو العد، أو الذرع، ولو في مكانه فهذا قبض.

قوله: «وفي صبرة» «الصبرة» هي الكومة من الطعام.

قوله: «وما ينقل بنقله» مثل: الثياب والحيوان والسيارات وما أشبه ذلك، يحصل قبضها بنقلها؛ لأن هذا هو العرف.

قوله: «وما يتناول بتناوله» أي: ما يتناول بالأيدي فإنه يحصل القبض بتناوله، مثل: الدراهم والجواهر والساعات والأقلام، فهذه نقلها باليد يناولها صاحبها.

قوله: «وغيره بتخليته» أي: ويحصل قبض غير هذه الأشياء بالتخلية، ومعنى التخلية أن يخلي بين المبيع والمشتري فيسلمه المفتاح ـ مثلاً ـ في البيت، وينتقل عن الأرض في الأرض، وما أشبه ذلك.

وإذا قال قائل: إنه يرجع في ذلك إلى العرف لكان صحيحاً ما دام لا يحتاج إلى حق استيفاء، أي: لا يحتاج إلى كيل أو وزن أو عد أو ذرع، فنرجع إلى العرف، فما عده الناس قبضاً فهو قبض وما لم يعدوه قبضاً فليس بقبض، لكن المؤلف ـ رحمه الله ـ عين ما ذكره بناءً على أن هذا هو العرف في هذه الأشياء.

قوله: «والإقالة فسخ» الإقالة: هي أن يرضى أحد المتبايعين بفسخ العقد إذا طالبه صاحبه بدون سبب، أي: لا يلزمه بالعقد ويفسخه.

وحكمها التكليفي أنها سنة، وحكمها الوضعي أنها فسخ، ومعلوم في أصول الفقه أن الأحكام نوعان: تكليفية ووضعية، فحكمها التكليفي أنها سنة، ولكن هي سنة في حق المقيل، ومباحة في حق المستقيل، أي: لا بأس أن تطلب من صاحبك أن يقيلك، سواء كنت البائع أو المشتري، أما في حق المقيل فهي سنة لما فيها من الإحسان إلى الغير، وقد قال الله تعالى: {{وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ}} [البقرة: 195] ، وقد قال النبي صلّى الله عليه وسلّم: «من أقال مسلماً بيعته أقال الله عثرته يوم القيامة»[(268)] ، ولأن فيها إدخال سرور على المُقال وتفريجاً لكربته، لا سيما إذا كان الشيء كثيراً وكبيراً، فتكون داخلة في قول الرسول صلّى الله عليه وسلّم: «من فرج عن مؤمن كربة من كرب الدنيا فرَّج الله عنه كربة من كرب يوم القيامة» [(269)]، وقال النبي صلّى الله عليه وسلّم: «رحم الله امرءاً سمحاً إذا باع، سمحاً إذا اشترى، سمحاً إذا قضى، سمحاً إذا اقتضى» [(270)]، فتكون سبباً للدخول في دعاء النبي صلّى الله عليه وسلّم بالرحمة، فعليه إذا جاءك أخوك نادماً وقال: أنا اشتريت منك هذا الشيء وليس بيننا خيار، والعقد لازم، لكني ندمت فأرجو منك أن تفسخ العقد، فإننا نقول: يسن لك أن تفسخ رجاء هذا الثواب أن الله ـ تعالى ـ يقيل عثرتك يوم القيامة، ثم إن من المشاهد المحسوس أن الغالب أن الإنسان إذا أقال أخاه فإن الله ـ تعالى ـ يبارك له في المبيع وتزداد قيمته، وكم من أناس أقالوا بيعاتهم، ثم ارتفعت الأسعار فباعوها بأكثر من ثمنها الأول، وهذا جزاء دنيوي مقدم، أما بالنسبة للمستقيل فهي مباحة لا حرج فيها، وليست من السؤال المذموم، ونظيرها العاريَّة مباحة للمستعير سنة للمعير، والعلة في هذا أنها إحسان.

وقوله: «فسخ» هذا حكمها الوضعي، أي: أنها فسخ لا بيع، وعندنا ثلاثة أمور: إبطال وفسخ وعقد، والفرق أنه إذا قلنا: إنها إبطال صار معناه أن العقد الأول بطل، وإذا قلنا: إنها فسخ صار العقد الأول ثابتاً ويكون الفسخ من حين الإقالة، وعلى هذا فما حصل من نماء بين الإقالة والعقد يكون للمشتري، وما حصل من عيب يكون على المشتري، وإذا قلنا: إنها عقد، ترتب عليها شروط البيع، فكأنها تكون بيعاً جديداً، وإذا كانت بيعاً جديداً فلا بد أن تراعى شروط البيع، ولكن الصواب أن الإقالة فسخ؛ لأنها قبل الإقالة على ملك المشتري، وبعد الإقالة ليست إبطالاً للعقد الأول ولا عقداً جديداً، فلو جاء رجل واشترى مني سيارة، ثم جاء يطلب الإقالة والفسخ، فإن فسخت البيع فهو إقالة، وإن قلت: أنا لن أفسخ البيع ولكن أشتريها منك شراءً جديداً، أنت اشتريتها مني بعشرة آلاف ونقدت الثمن، وأنا أشتريها منك بثمانية آلاف ريال، فهذا بيع.

قوله: «تجوز قبل قبض المبيع» ولو كان المبيع مكيلاً أو موزوناً، فلو باع شخص على آخر كيساً من البر، كل صاع بدرهم، فإنه لا يجوز أن يبيعه على أحد ولا على بائعه نفسه حتى يقبضه بالكيل، لكن لو استقال من البيعة وأقاله البائع صح؛ لأنها ليست بيعاً؛ بل هي فسخ، أي إلغاء للعقد الأول فيرد ما كان على ما كان عليه، ولو قلنا: هي بيع ما جاز أن يقيله حتى يقبضه ويستوفيه.

قوله: «بمثل الثمن» أي: أنها لا تجوز إلا بمثل الثمن، فلا تجوز بزيادة ولا نقص ولا اختلاف نوع أو اختلاف جنس.

مثال ذلك: اشترى هذه السيارة بمائة دينار ثم ندم المشتري، وقال للبائع: أقلني، فقال: أقيلك بشرط أن تعطيني بدل الدنانير دراهم، فالإقالة هنا لا تصح؛ لأنه أقاله بغير مثل الثمن، أي بنوع آخر؛ إذ إنها انتقلت من الفسخ إلى المعاوضة والمصارفة.

مثال آخر: اشترى هذه السيارة بخمسين ألفاً ثم عاد إلى البائع وقال: أقلني، فقال: أقيلك بشرط أن تعطيني خمسة آلاف ريال فهذا لا يجوز؛ لأنها زادت على الثمن الآن، فسوف تصير القيمة خمسة وخمسين ألفاً فلا تصح، قال الإمام أحمد ـ رحمه الله ـ: لأنها تشبه العينة، حيث ربح البائع على المشتري.

وكذلك ـ أيضاً ـ لو أن البائع طلب من المشتري الإقالة فقال: أقيلك على أن تعطيني كذا وكذا زيادة على الثمن فإنه لا يجوز؛ لأنها تشبه العينة حيث زيد على الثمن.

ولكن القول الراجح أنها تجوز بأقل وأكثر إذا كان من جنس الثمن؛ لأن محذور الربا في هذا بعيد فليست كمسألة العينة؛ لأن مسألة العينة محذور الربا فيها قريب، أما هذه فبعيد، وقد قال ابن رجب ـ رحمه الله ـ في «القواعد»: إن للإمام أحمد رواية تدل على جواز ذلك، حيث استدل ببيع العربون الوارد عن عمر ـ رضي الله عنه ـ[(271)]، وقال: الإقالة بعوض مثله، وعليه فيكون هناك رواية أومأ إليها الإمام أحمد بجواز الزيادة على الثمن والنقص منه، وهذا هو القول الراجح، وهو الذي عليه عمل الناس، وهو من مصلحة الجميع؛ وذلك لأن البائع إذا أقال المشتري، فإن الناس سوف يتكلمون ويقولون: لولا أن السلعة فيها عيب ما ردها المشتري، فيأخذ البائع عوضاً زائداً على الثمن من أجل جبر هذا النقص.

قوله: «ولا خيار فيها» أي: ليس في الإقالة خيار، و «خيار» نكرة في سياق النفي فتشمل خيار العيب، وخيار الشرط وغير ذلك؛ لأنها ليست بيعاً، وإنما هي رجوع في العقد، فلو أقاله وبعد أن أقاله في مجلس الإقالة رجع، فهل له ذلك؟ لا، لما سبق أنها ليست بيعاً.

قوله: «ولا شفعة» أي: ليس فيها شفعة، والشفعة معناها انتزاع حصة الشريك ممن انتقلت إليه بعوض مالي.

مثال ذلك: رجلان بينهما أرض، فباع أحدهما نصيبه منها، فلشريكه أن يُشَفِّعَ، أي: أن يضم هذا السهم إلى نصيبه فيأخذه من المشتري قهراً، فمثلاً، زيد وعمرو شريكان في أرض، فباع عمرو نصيبه على بكر، فزيد هو الذي له حق الشفعة، لكن زيداً قال: إن بكراً حبيب إلي ولا أريد أن آخذها بالشفعة، فأسقط حقه من الشفعة، ثم إن بكراً جاء إلى عمرو وقال له: إني نادم وأحب أن تقيلني، فأقاله، أي: أقال عمرو بكراً، فهل لزيد أن يأخذها من عمرو بالشفعة؟

الجواب: لا؛ لأن الإقالة فسخ، ولو أن بكراً باعها على عمرو، يعني أن زيداً لم يأخذها بالشفعة من بكر، ثم إن بكراً باعها على عمرو بيعاً جديداً، فهل لزيد أن يأخذ بالشفعة؟

الجواب: نعم.

إذاً قول المؤلف: «لا شفعة» يعني أنه لو أقيل المشتري الذي أسقط الشريك شفعته عنه فإنه لا يرجع بالشفعة، لأنها ليست بيعاً.

-------------------------

[190] أخرجه البخاري في البيوع/ باب إذا بيّن البيعان ولم يكتما (2079)؛ ومسلم في البيوع/ باب الصدق في البيع (1532) عن حكيم بن حزام ـ رضي الله عنه ـ.

[191] أخرجه البخاري في البيوع/ باب إذا خير أحدهما صاحبه (2112)، ومسلم في البيوع/ باب ثبوت خيار المجلس (1531) (44) عن ابن عمر ـ رضي الله عنه ـ.

[192] سبق تخريجه ص(262).

[193] أخرجه البخاري في البيوع/ باب ما يذكر في بيع الطعام والحكرة (2134) ومسلم في البيوع/ باب الصرف وبيع الذهب بالورق نقداً (1586) عن عمر ـ رضي الله عنه ـ.

[194] سبق تخريجه ص(262).

[195] «منظومة أصول الفقه وقواعده» لشيخنا ـ رحمه الله ـ ص(3).

[196] سبق تخريجه ص(262).

[197] سبق تخريجه ص(262).

[198] أخرجه الإمام أحمد (2/183)؛ وأبو داود في البيوع/ باب في خيار المتبايعين (3456)؛ والترمذي في البيوع/ باب البيعان بالخيار ما لم يتفرقا (1247)؛ والنسائي في البيوع/ باب وجوب الخيار للمتبايعين قبل افتراقهما بأبدانهما (7/252)؛ عن عمرو بن شعيب عن أبيه عن جده.

وحسنه الترمذي، وفي «الإرواء» (5/155): (حسن).

[199] سبق تخريجه ص(262).

[200] سبق تخريجه ص(262).

[201] سبق تخريجه ص(189).

[202] سبق تخريجه ص(224).

[203] سبق تخريجه ص(143).

[204] سبق تخريجه ص(224).

[205] سبق تخريجه ص(189).

[206] سبق تخريجه ص(262).

[207] وهذا هو المذهب.

[208] سبق تخريجه ص(61).

[209] سبق تخريجه ص(242).

[210] أخرجه مسلم في البيوع/ باب تحريم تلقي الجلب (1519) (17) عن أبي هريرة ـ رضي الله عنه ـ.

[211] سبق تخريجه ص (189).

[212] سبق تخريجه ص(150).

[213] أخرجه البخاري في العلم/ باب قول النبي صلّى الله عليه وسلّم: «رب مبلغ أوعى من سامع» (67)؛ ومسلم في القسامة/ باب تغليظ تحريم الدماء (1679) عن أبي بكرة ـ رضي الله عنه ـ.

[214] سبق تخريجه ص(97).

[215] سبق تخريجه ص(262).

[216] أخرجه البخاري في البيوع/ باب ما يكره من الخداع في البيع (2117)؛ ومسلم في البيوع/ باب ما يخدع في البيع (1533) عن ابن عمر ـ رضي الله عنهما ـ.

[217] سبق تخريجه ص(287).

[218] أخرجه البخاري في الأدب/ باب {{يَاأَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ} ...} (6066)؛ ومسلم في البر والصلة/ باب تحريم الظن (2563) (30) عن أبي هريرة ـ رضي الله عنه ـ.

[219] أخرجه مسلم في الإيمان/ باب قول النبي صلّى الله عليه وسلّم: «من غشنا فليس منا» (164) (101)، وأبو داود في البيوع/ باب في النهي عن الغش (3452) والترمذي في البيوع/ باب ما جاء في كراهية الغش... (315) عن أبي هريرة ـ رضي الله عنه ـ.

[220] حاشية ابن قاسم على الروض المربع (4/436).

[221] سبق تخريجه ص(201).

[222] سبق تخريجه ص(301).

[223] أخرجه البخاري في البيوع/ باب النهي للبائع أن لا يحفل الإبل... (2150)؛ ومسلم في البيوع/ باب تحريم بيع الرجل على بيع أخيه (1515) (11) عن أبي هريرة ـ رضي الله عنه ـ.

[224] أخرجها مسلم في البيوع/ باب حكم بيع المصراة (1524) (24) (25) عن أبي هريرة ـ رضي الله عنه ـ.

[225] أخرجه البخاري في اللباس/ باب المتنمصات (5939) ومسلم في اللباس/ باب تحريم فعل الواصلة والمستوصلة... (2125) عن ابن مسعود ـ رضي الله عنه ـ واللفظ لمسلم.

[226] وهو المذهب.

[227] الروض مع حاشية ابن قاسم (4/442)

[228] «الروض مع حاشية ابن القاسم» (4/442).

[229] وهذا هو المذهب.

[230] أخرجه البخاري في التفسير/ باب {{إِنَّ الَّذِينَ يَشْتَرُونَ بَعَهْدِ اللَّهِ} ..} (4552)؛ ومسلم في الأقضية/ باب اليمين على المدعى عليه (1711) عن ابن عباس ـ رضي الله عنهما ـ ولفظه: «لو يعطى الناس بدعواهم لادعى ناس دماء رجال وأموالهم، ولكن اليمين على المدعى عليه» واللفظ الذي أشار إليه الشيخ ـ رحمه الله ـ عند البيهقي (10/252) هكذا: «ولكن البينة على المدعي واليمين على من أنكر»، قال الحافظ في «البلوغ» (1408): بإسناد صحيح.

[231] أخرجه الإمام أحمد (1/466)؛ وأبو داود في البيوع/ باب إذا اختلف المتبايعان والمبيع قائم (3511) والنسائي في البيوع/ باب اختلاف المتبايعين في الثمن (7/302)؛ والترمذي في البيوع/ باب ما جاء إذا اختلف البيعان (1270)؛ وابن ماجه في التجارات/ باب البيعان يختلفان (2186)، واللفظ لأحمد وابن ماجه عن ابن مسعود ـ رضي الله عنهما ـ، والحديث صححه الحاكم (2/45) ووافقه الذهبي، وحسنه البيهقي (5/332) وقال: «قد روي بأسانيد مراسيل إذا جمع بينها صار الحديث بذلك قوياً». وانظر: «التلخيص» (1222) و«الإرواء» (5/166).

[232] سبق تخريجه ص(325).

[233] «الروض مع حاشية ابن القاسم» (4/459).

[234] سبق تخريجه ص(143).

[235] أخرجه البخاري تعليقاً في الحرث والمزارعة باب/ من أحيا أرضاً مواتاً؛ وأبو داود في الخراج/ باب في إحياء الموات (3073)؛ والترمذي في الأحكام/ باب ما ذكر في إحياء أرض الموات (1378)؛ عن سعيد بن زيد ـ رضي الله عنه ـ وقال الترمذي: (حسن غريب، وقد رواه بعضهم عن هشام بن عروة عن أبيه عن النبي صلّى الله عليه وسلّم مرسلاً)؛ وأخرجه أبو داود (3074) عن عروة بن الزبير قال: قال رجل من الصحابة عن رسول الله صلّى الله عليه وسلّم، وحسنه الحافظ في «البلوغ» (897).

وقد روي أيضاً عن عائشة ـ رضي الله عنها ـ مرفوعاً عند الطيالسي (1440)؛ والدارقطني (4/217)؛ والبيهقي (6/142)، وعن عبادة بن الصامت ـ رضي الله عنه ـ في زيادات عبد الله على «المسند» (5/326)؛ والطبراني في الكبير كما في المجمع (4/174).

قال الحافظ في الفتح (5/19): «وفي أسانيدها مقال، ولكن يتقوى بعضها ببعض»، ومثله في «الإرواء» (5/356).

[236] الروض مع حاشية ابن قاسم (4/461).

[237] الروض مع حاشية ابن قاسم (4/461).

[238] سبق تخريجه ص(262).

[239] «الروض مع حاشية ابن القاسم» (4/464).

[240] «الروض مع حاشية ابن القاسم» (4/465).

[241] وهذا هو المذهب.

[242] سبق تخريجه ص(325).

[243] سبق تخريجه ص(326).

[244] وهذا هو المذهب.

[245] أخرجه البخاري في أحاديث الأنبياء/ باب قوله تعالى: {{وَوَهَبْنَا لِدَاوُودَ سُلَيْمَانَ}} (3427)؛ ومسلم في الأقضية/ باب بيان اختلاف المجتهدين (1720) عن أبي هريرة ـ رضي الله عنه ـ.

[246] سبق تخريجه ص(326).

[247] أخرجه البخاري في البيوع/ باب إذا اشترى شيئاً فوهب من ساعته (2115) عن ابن عمر ـ رضي الله عنهما ـ.

[248] أخرجه البخاري في البيوع/ باب بيع الطعام قبل أن يقبض (2135)؛ ومسلم في البيوع/ باب بطلان بيع المبيع قبل القبض (1525) (30) واللفظ لمسلم، عن ابن عباس ـ رضي الله عنهما ـ ولفظه أن النبي صلّى الله عليه وسلّم قال: «من ابتاع طعاماً فلا يبعه حتى يقبضه»، قال ابن عباس: «وأحسب كل شيء بمنزلة الطعام».

[249] وهذا هو المذهب.

[250] سبق تخريجه ص(208).

[251] سبق تخريجه ص(211).

[252] سبق تخريجه ص(212).

[253] أخرجه الإمام أحمد (3/402)؛ والنسائي في البيوع/ باب بيع الطعام قبل أن يستوفى (7/286)؛ وصححه ابن حبان (4983).

[254] سبق تخريجه ص(368).

[255] سبق تخريجه ص(212).

[256] سبق تخريجه ص(242).

[257] أخرجه مسلم في المساقاة/ باب وضع الجوائح (1554) عن جابر ـ رضي الله عنه ـ.

[258] سبق تخريجه ص(368).

[259] سبق تخريجه ص(212).

[260] سبق تخريجه ص(208).

[261] «الروض مع حاشية ابن قاسم» (481).

[262] سبق تخريجه ص(207).

[263] سبق تخريجه ص(209).

[264] سبق تخريجه ص(208).

[265] سبق تخريجه ص(61).

[266] سبق تخريجه ص(242).

[267] أخرجه البخاري معلقاً بصيغة الجزم في البيوع/ باب إذا اشترى متاعاً أو دابة فوضعه عند البائع، دون قوله: «مضت السنة»؛ ووصله الدارقطني (3/54)؛ والحافظ في «تغليق التعليق» (3/242) موقوفاً على ابن عمر ـ رضي الله عنهما ـ وصحح إسناده إليه، وصحح وقفه أبو حاتم كما في «العلل» (1182).

[268] أخرجه أبو داود في البيوع/ باب في فضل الإقالة (3460)؛ وابن ماجه واللفظ له، في التجارات/ باب الإقالة (2199)؛ وابن حبان (5029) «موارد»؛ والحاكم (2/45)، عن أبي هريرة ـ رضي الله عنه ـ وصححه ابن حبان والحاكم على شرط الشيخين ووافقه الذهبي وصححه ابن دقيق العيد وابن حزم؛ انظر: «التلخيص» (1197).

[269] أخرجه مسلم في الذكر والدعاء/ باب فضل الاجتماع على تلاوة القرآن (2699) عن أبي هريرة ـ رضي الله عنه ـ.

[270] أخرجه البخاري في البيوع/ باب السهولة والسماحة في الشراء والبيع (2076) عن جابر ـ رضي الله عنه ـ.

[271] سبق تخريجه ص(255).

تاريخ التحديث : Feb 18, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الثامن
باب الرِّبا والصَّرْف

بَابُ الرّبَا والصَّرْفِ

الربا في اللغة: الزيادة، ومنه قوله تعالى: {{فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ}} [فصلت: 39] أي: اهتزت بأشجارها وعشبها، وربت أي: زادت، وليس المراد الأرض نفسها، بل المراد ما ينبت فيها.

وأما شرعاً فهو زيادة في أشياء ونسأ في أشياء، ولو قيل: إن ربا الفضل هو التفاضل في بيع كل جنس بجنسه مما يجري فيه الربا، وربا النسيئة تأخير القبض فيما يجري فيه الربا.

فليس كل زيادة ربا في الشرع، وليس كل زيادة في بيع ربا، إذا كان المبيعان مما تجوز فيهما الزيادة، فلو بعت سيارة بسيارتين فلا بأس، وكتاباً بكتابين فلا بأس؛ لأنه ليس كل زيادة تكون ربا، بل الزيادة التي تكون ربا هي ما إذا وقع العقد بين شيئين يحرم بينهما التفاضل، وسيأتي ـ إن شاء الله ـ بيان ذلك، وأما الصرف فسيأتي تعريفه.

والربا محرم بالقرآن، والسنة، وإجماع المسلمين، ومرتبته أنه من كبائر الذنوب؛ لأن الله تعالى قال: {{وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ}} [البقرة: 275] ، وقال تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ *}{فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ}} [البقرة: 278، 279] ، ولأن الرسول صلّى الله عليه وسلّم: «لعن آكل الربا وموكله وشاهديه وكاتبه وقال: هم سواء»[(272)] ، فهو من أعظم الكبائر. وقد ذكر شيخ الإسلام ـ رحمه الله ـ في كتابه «إبطال التحليل»، أنه جاء من الوعيد في الربا ما لم يأت في أي ذنب آخر سوى الشرك والكفر.

وهو مُجْمَعٌ على تحريمه، ولهذا من أنكر تحريمه ممن عاش في بيئة مسلمة فإنه مرتد؛ لأن هذا من المحرمات الظاهرة المجمع عليها.

ولكن إذا قلنا هذا، هل معناه أن العلماء أجمعوا على كل صورة؟

الجواب: لا، فقد وقع خلاف في بعض الصور، وهذا مثل ما قلنا في أن الزكاة واجبة بالإجماع، ومع ذلك ليس الإجماع على كل صورة، فاختلفوا في الإبل والبقر العوامل، واختلفوا في الحلي وما أشبه ذلك، لكن في الجملة العلماء مجمعون على أن الربا حرام، بل من كبائر الذنوب.

والربا ينقسم إلى قسمين، ربا الفضل، ربا النسيئة، ربا الفضل هو الزيادة، يعني أن يكون الربا بالزيادة كما لو بعت عليك صاعين من البر بثلاثة أصواع من البر.

وربا النسيئة هو أن أبيع عليك شيئاً ربوياً بشيء ربوي مع تأخير القبض فيهما، مثل أن أبيع عليك صاعاً من البر بصاع من الشعير مع تأخير القبض، واعلم أن هذين القسمين قد ينفردان وقد يجتمعان وقد يرتفعان، فإذا بعت عليك عشرة دراهم بدينار مع تأخير القبض فهذا ربا نسيئة، وإذا بعت عليك صاعاً من البر بصاعين من البر مع القبض في مجلس العقد فهذا ربا فضل، وإذا بعت عليك صاعاً من البر بصاعين منه مع تأخير القبض، اجتمع فيه ربا النسيئة وربا الفضل، وإذا بعت عليك صاعاً من البر بصاع من البر مع التسليم انتفى ربا الفضل وربا النسيئة.

مسألة: ما هي الأشياء الربوية؟.

الجواب: حددها النبي صلّى الله عليه وسلّم بالعد، فقال صلّى الله عليه وسلّم: «الذهب بالذهب، والفضة بالفضة، والبر بالبر، والتمر بالتمر، والشعير بالشعير، والملح بالملح، مثلاً بمثل، سواء بسواء، يداً بيد، فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم إذا كان يداً بيد»[(273)] .

وهذه الأشياء الستة مجمع عليها على حسب ما جاء في الحديث، أي مجمع على أنها هي الأموال الربوية، وأن الربا يجري فيها، واختلف العلماء في سواها، هل يلحق بها بالقياس أو لا يلحق؟

فأما أهل الظاهر فقالوا: لا يلحق بها شيء، والربا خاص بهذه الأشياء الستة؛ لأن أهل الظاهر يمنعون القياس.

وقال أهل المعاني: بل يقاس عليها ما يماثلها، ووافق بعض أهل المعاني ـ أعني القياسيين ـ أهل الظاهر، وأنه لا يجري الربا إلا في هذه الستة فقط لأن الرسول صلّى الله عليه وسلّم حصره، وقد أعطي ـ عليه الصلاة والسلام ـ جوامع الكلم[(274)] واختصر له الكلام اختصاراً[(275)]، ولو كان الربا يجري في كل مكيل أو موزون لقال: المكيل بالمكيل، والموزون بالموزون؛ لأن هذا أعم وأخصر وأوضح، فلما عيَّن لا نتعدى ما قال ولا نتجاوز ما جاءت به السنة، وهذا استدلال قوي في الواقع.

وقال ابن عقيل وهو من أصحاب الإمام أحمد وهو ليس من أهل الظاهر بل من أهل المعاني والقياس، قال: إنه لا يجري الربا إلا في الأصناف الستة؛ لأن العلماء اختلفوا في العلة، فلما اختلفوا تساقطت أقوالهم، فنرجع إلى القول الفصل وهو تخصيص الربا بهذه الأصناف الستة، وعلى هذا فهو يرى أن الربا لا يجري إلا في الأصناف الستة، لكن مأخذه غير مأخذ الظاهرية.

ولكن الراجح أن الشريعة عموماً لا يمكن أن تفرق بين متماثلين؛ لأن الشريعة محكمة من لدن حكيم خبير، والقياس فيها ثابت، فأي فرق بين بر ببر وأرز بأرز؟ فقد يكون الأرز في عهد الرسول صلّى الله عليه وسلّم لم يكن موجوداً فالشارع لا يمكن أن يفرق بين متماثلين، لكننا نحصر العلة على أضيق نطاق لأن الأصل الحل، وكون الرسول صلّى الله عليه وسلّم ذكر هذه الأشياء فعلى سبيل التمثيل؛ لأنه هو الذي كان موجوداً، مثل صدقة الفطر قال: «صاعاً من بر وصاعاً من شعير» [(276)]، مع أنه يوجد أشياء أخرى، ولكن ما هو مناط الحكم، أي: ما هي العلة الدقيقة التي يمكن أن نلحق بها ما سوى هذه الأصناف الستة؟ هذا ـ أيضاً ـ محل نزاع.

فقال بعض العلماء: العلة الكيل والوزن؛ لأن هذه الأشياء إما مكيلة أو موزونة، فالكيل في الأصناف الأربعة، والوزن في الذهب والفضة، وهذا هو المشهور من مذهب الإمام أحمد، وبناءً على هذا نقول يجري الربا في كل مكيل قياساً على الأصناف الأربعة، وفي كل موزون قياساً على الصنفين الآخرين الذهب والفضة، ولا يجري الربا في غير المكيل والموزون، ولا يشترط أن يكون مطعوماً حتى ولو كان لا يؤكل، وعلى هذا فالإشنان يكال ولا يؤكل فيجري فيه الربا لأنه يكال.

ولو أبدل برتقالة ببرتقالتين فهذا يجوز، إذ ليس مكيلاً ولا موزوناً، ويعتبر من المعدود، والدليل حديث الذهب بالذهب والفضة بالفضة والبر بالبر، ولننظر هل الدليل يطابق المدلول أم المدلول أعم؟ ومعلوم أنه إذا كان المدلول أعم فإنه لا يصح الاستدلال؛ لأنه الدليل الأخص يخرج ما عدا المخصوص، وإذا كان الدليل أعم واستدللنا به على أخص يجوز؛ لأن الأخص فرد من أفراد العموم، فهذه قاعدة في الاستدلال أنه متى كان الدليل أخص فإنه لا يصح الاستدلال به على الأعم والعكس بالعكس، فالرسول صلّى الله عليه وسلّم عين أشياء ولم يذكر أشياء، فإذا استدللنا بالحديث على كل مكيل أو موزون فقد استدللنا بالأخص على الأعم.

وقال بعض العلماء: العلة الطعم في الأصناف الأربعة، والثمنية في الذهب والفضة، وهذا هو المشهور من مذهب الشافعي، وبناءً على هذا إذا أبدل برتقالة ببرتقالتين فإنه لا يجوز؛ لأنها مطعومة، وأيضاً إذا أبدل طناً من الحديد بطنين من الحديد فهذا يجوز، وعلى القول الأول لا يجوز.

وأقرب شيء أن يقال: إن العلة في الذهب والفضة كونهما ذهباً وفضة، سواء كانا نقدين أو غير نقدين، والدليل على أن الربا يجري في الذهب والفضة، وإن كانا غير نقدين، حديث القلادة الذي رواه فضالة بن عبيد ـ رضي الله عنه ـ: «أنه اشترى قلادة فيها ذهب وخرز باثني عشر ديناراً ففصلها فوجد فيها أكثر، فنهى النبي صلّى الله عليه وسلّم أن تباع حتى تفصل» [(277)]. ومعلوم أن القلادة خرجت عن كونها نقداً، وعلى هذا فيجري الربا في الذهب والفضة مطلقاً سواء كانا نقداً أم تبراً أم حليّاً، على أي حال كانا، ولا يجري الربا في الحديد والرصاص والصفر والماس وغيرها من أنواع المعادن.

أما العلة في الأربعة فكونها مكيلة مطعومة، يعني أن العلة مركبة من شيئين الكيل والطعم، إذ هذا هو الواقع، فهي مكيلة مطعومة، ويظهر أثر الخلاف في الأمثلة:

فإذا باع صاعاً من الإشنان بصاعين، منه، فإذا قلنا: إن العلة الكيل فلا يجوز، وإن قلنا: إن العلة الطعم جاز، وإن قلنا: العلة الكيل مع الطعم جاز أيضاً.

وإذا باع فاكهة بجنسها متفاضلة، فإن قلنا: العلة الطعم فلا يجوز، وإن قلنا: العلة الكيل جاز، وإن قلنا: العلة الكيل مع الطعم جاز، فالأمثلة تبنى على الخلاف في تحديد العلة.

فإن قال قائل: سلمنا أنها مطعومة في البر والشعير والتمر، لكن ما القول في الملح؟ أجاب عنه شيخ الإسلام بأن الملح يصلح به الطعام فهو تابع له، ولهذا يقال: «النحو في الكلام كالملح في الطعام»، فالملح من توابع الطعام، وبناءً على هذا التعليل يجري الربا في التوابل التي يصلح بها الطعام؛ لأنها تابعة له.

فإذا تأملنا هذه الأقوال الثلاثة وجدنا:

أولاً: أقربها إلى الصواب هذا القول؛ ووجه ذلك أننا إذا تأملنا الأصناف الستة التي بينها الرسول صلّى الله عليه وسلّم وجدنا أنها مطعومة مكيلة.

ثانياً: أن الأصل في البيع والشراء الحل فلا يمكن أن نحرم على الناس ما الأصل فيه الحل، حتى يتبين لنا ذلك على وجه بيَّن، فما دام لم يتبين إلا ما اجتمع فيه العلتان الكيل والطعم، فإننا نقول: ما عدا ذلك باقٍ على الأصل، وهذا القول هو اختيار شيخ الإسلام ابن تيمية رحمه الله.

يَحْرُمُ رِبَا الفَضْلِ فِي كُلِّ مَكِيْلٍ وَمَوْزُونٍ بِيْعَ بِجِنْسِهِ، وَيَجِبُ فِيْهِ الحُلُولُ والقَبْضُ وَلاَ يُبَاعُ مَكِيْلٌ بِجِنْسِهِ إِلاّ كَيْلاً، وَلاَ مَوْزُونٌ بِجِنْسِهِ إِلاّ وَزْناً وَلاَ بَعْضُهُ بِبَعْضٍ جُزَافاً، فَإنْ اخْتَلَفَ الجِنْسُ جَازَت الثَّلاَثَةُ.

قوله: «يحرم ربا الفضل في كل مكيل وموزون بيع بجنسه» بناءً على أن العلة الكيل والوزن، الكيل في الأربعة، والوزن في الذهب والفضة، فيحرم في كل مكيل وموزون بيع بجنسه.

وقوله: «ربا الفضل» أي: ربا الزيادة في كل مكيل بيع بجنسه بر ببر يحرم فيهما ربا الفضل، شعير بشعير يحرم، تمر بتمر يحرم، ملح بملح يحرم، ذهب بذهب يحرم، فضة بفضة يحرم، حديد بحديد يحرم على كلام المؤلف؛ لأنه موزون.

وقوله: «في كل مكيل وموزون بيع بجنسه» فبر بشعير لا يحرم؛ لأن المؤلف قيده فقال: «بجنسه» ، والشعير ليس جنساً للبر.

وكل شيء حرم فيه ربا الفضل فإنه يحرم فيه ربا النسيئة، لا العكس، ولهذا لم يقل المؤلف في «ربا الفضل والنسيئة»؛ لأن هذا معلوم أنه متى حرم ربا الفضل حرم ربا النسيئة.

قوله: «ويجب فيه الحلول» أي: في مكيل أو موزون بيع بجنسه «الحلول والقبض» يعني أن يكون البيع حالًّا، وأن يقبض، فلو باع ذهباً بذهب مؤجلاً فهذا يحرم؛ لأنه يجب فيه الحلول، وإنما وجب فيه الحلول؛ لئلا يَدْخُلَهُ ربا النسيئة.

قوله: «والقبض» إذا قال قائل: أليس القبض يغني عن الحلول؟ يعني لو قال: يشترط فيه القبض، كما جاء في الحديث لقوله: «يداً بيد»[(278)] ، في الواقع أنه يغني، لكن قد تأتي صورة يكون فيها القبض، ولا يكون فيها الحلول، مثل: أن يبيع عليه ذهباً بذهب مؤجلاً لشهر، ويقول: خذ هذا عندك وديعة، وإذا جاء الشهر فاقبضه، فهذا يمكن، ففيه قبض وليس فيه الحلول، ولهذا بيّن المؤلف ـ رحمه الله ـ أنه يشترط الحلول والقبض.

فإذا قال قائل: الحديث ليس فيه إلا القبض، وكلام الرسول ـ عليه الصلاة والسلام ـ لا شك أنه أبلغ من كلام المؤلف.

قلنا: ليس في كلام المؤلف إلا زيادة الإيضاح فقط، فهو للحديث بمنزلة الشرح، وكلام النبي صلّى الله عليه وسلّم إنما يحمل على المعهود، والمعهود أنه إذا تقابض الرجلان في البيع فالبيع حال؛ لأنه ما معنى أن يقول: اشتريت منك كيلو من الذهب بكيلو من الذهب، وخذ هذا الكيلو عندك وديعة لمدة شهر، ثم بعد ذلك اقبضه لنفسك، فهي صورة نادرة أو لا توجد أيضاً، والنبي صلّى الله عليه وسلّم إنما يتكلم في الأمور الدائمة المعروفة والغالبة.

فالقاعدة: «أنه إذا بيع مكيل بجنسه وجب شيئان التساوي والقبض قبل التفرق».

لما بيّن المؤلف ـ رحمه الله ـ الضابط فيما يحرم فيه الربا، بيّن الطريق الذي نصل به إلى المساواة؛ لأن بيع الشيء بجنسه من الأموال الربوية يشترط فيه الحلول والقبض، فبأي شيء يكون القبض؟ وأي شيء نعرف به المساواة؟

بيّنه بقوله: «ولا يباع مكيل بجنسه إلا كيلاً ولا موزون بجنسه إلا وزناً» وعلى هذا فالتساوي في المكيل عن طريق الكيل، وفي الموزون عن طريق الوزن، فيضاف للتساوي قيد بناء على ما ذكره المؤلف وهو التساوي بالمعيار الشرعي، وهو كيلاً فيما يكال ووزناً فيما يوزن، والفرق بينهما أن المكيل تقدير الشيء بالحجم، والوزن تقديره بالثقل والخفة، فالبر مكيل، فإذا بيع ببر فلا بد من أن يكون طريق التساوي هو الكيل، فلو بيع بجنسه وزناً فإنه لا يصح ولا يعتبر ذلك تساوياً، حتى فيما لا يختلف بالوزن والكيل كالأدهان والألبان، فإنهما من قسم المكيل؛ لأن كل مائع يجري فيه الربا فهو مكيل، فعلى هذا تكون الألبان من المكيلات، ولا يختلف فيها الوزن والكيل، ومع ذلك لو بيعت وزناً فإنها على كلام المؤلف لا يصح، فلو بعت لبناً بلبن من جنسه وزناً فإنه لا يصح مع أنه لو كيل لكان متساوياً.

واختار شيخ الإسلام ـ رحمه الله ـ أنه إذا كان الكيل والوزن يتساويان فلا بأس أن يباع المكيل بجنسه كيلاً أو وزناً؛ لأن النبي صلّى الله عليه وسلّم قال: «مثلاً بمثل»[(279)] ، والمثلية هنا متحققة، أما ما يختلف بالكيل والوزن فلا بد أن يباع المكيل كيلاً، والموزون يباع وزناً.

وقوله: «ولا موزون بجنسه إلا وزناً» مثل اللحم، فلو باع الإنسان لحماً من خروف بلحم من خروف آخر فهذا موزون، فلو أراد أن يقطع اللحم قطعاً صغيرة ويضعه في إناء ويبيعه بجنسه كيلاً فإنه لا يصح؛ لأن معيار اللحم هو الوزن.

وقال بعض العلماء: يجوز أن يباع المكيل وزناً فيعتبر بالوزن، ولا العكس، يعني فلا يباع الموزون كيلاً، لكن الاحتياط ألاّ يباع المكيل إلا كيلاً، ولا يباع الموزون بمثله إلا وزناً، إلا ما يتساوى فيه الكيل والوزن فلا شك في أن بيعه كيلاً أو وزناً جائز.

وقول المؤلف: «ولا يباع مكيل» كلمة «مكيل» نكرة في سياق النفي تشمل القليل والكثير والمساوي في الجودة والمخالف، فلو باع الإنسان تمرة بتمرة فالتساوي بالكيل، فلا بد من أن يتساويا كيلاً، لكن كيف تكال التمرة؟.

الجواب: يؤتى بإناء صغير كملعقة مثلاً، توضع التمرة في هذه الملعقة وتوضع التمرة الأخرى فيها.

وقال بعض أهل العلم: ما لا يكال لقلته وحقارته فإنه لا يعتبر فيه التماثل، كتمرة بتمرتين ـ مثلاً ـ فلا بأس، فمن أخذ بعموم الحديث: التمر بالتمر، مثلاً بمثل»[(280)] ، قال: هذا يشمل التمر القليل والكثير، ومن أخذ بما تعارف عليه الناس، وقال: لا يمكن أن تكال التمرة، قال: هذا محمول على ما يعرفه الناس مما يمكن فيه الكيل، لكن ظاهر كلام المؤلف: «ولا يباع مكيل» أنه يشمل القليل والكثير.

قوله: «ولا بعضه ببعض جزافاً» يقال: جُزافاً، جِزافاً وجَزافاً، فهي مثلثة، أحياناً يقولون: مثلث اللام أو مثلث العين وأحياناً يقولون: بالمثلثة، والفرق بينهما أنهم إذا قالوا بالمثلثة أي: بالثاء، وإذا قالوا: مثلث الفاء يعنون الحركات.

ومعنى الجزاف: أي الذي يكون بدون تقدير، أي: ولا يباع بعض المكيل بالمكيل جزافاً، ولا بعض الموزون بالموزون جزافاً؛ لأنه لا بد فيه من العلم بالتساوي، والجهل بالتساوي كالعلم بالتفاضل، يعني حتى لو فرض أننا أتينا بخارص حاذق، وقال: هذه الكومة من البر تساوي هذه الكومة من البر، فإنه لا يجوز تبايعهما؛ لأنه لا بد من العلم بالتساوي عن طريق الكيل، إلا أنه يستثنى مسألة واحدة تأتينا ـ إن شاء الله ـ، وهي العرايا، فإن العرايا يجوز أن تباع خرصاً.

وقوله: «ولا بعضه ببعض جزافاً» فلو باع بعضه ببعض جزافاً، وقبل التقابض كال كل منهما ما آل إليه فوجده مساوياً للآخر فيصح العقد؛ لأن المحظور قد زال وليس هناك جهل، فالمبيع معلوم من الطرفين، وإنما العلة هي معياره، وقد علمنا الآن أنهما سواء في المعيار الشرعي.

قوله: «فإن اختلف الجنس جازت الثلاثة» إن اختلف الجنس أي: بين المبيعين بأن يباع بر بشعير، فإنها تجوز الثلاثة وهي: أن يباع كيلاً، أو يباع وزناً، أو يباع جزافاً.

ووجه الجواز أنه إذا بيع الربوي بغير جنسه جاز فيه التفاضل.

مثال ذلك: اشترى شعيراً ببر، أي: كيلو بر بكيلو شعير فهذا جائز؛ لأنه من غير جنسه وإذا اختلف الجنس، فقد قال النبي صلّى الله عليه وسلّم: «فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم إذا كان يداً بيد»[(281)] ، وإذا باع شعيراً بتمر وزناً، كيلو من هذا بكيلو من هذا، فهذا جائز؛ لاختلاف الجنس، وإذا اختلف الجنس لم يشترط التساوي.

وإذا باع تمراً ببر من غير تقدير لا بالوزن ولا بالكيل، فهذا جائز أيضاً؛ وذلك أنه لا يشترط فيه التساوي.

وخلاصة الكلام أنه إذا بيع الربوي بجنسه يشترط فيه شرطان:

الأول: التقابض من الطرفين.

الثاني: التساوي بالمعيار الشرعي، المكيل بالمكيل، والموزون بالوزن.

وإذا بيع الربوي بربوي من غير جنسه اشترط شرط واحد، وهو التقابض قبل التفرق، أما التساوي فليس بشرط، ولهذا يجوز بيعهما مكايلة وموازنة وجزافاً.

فإن اختلفا في المعيار الشرعي بأن كان أحدهما مكيلاً والآخر موزوناً، يقول الفقهاء: إنه يجوز كل شيء، يعني يجوز الكيل والوزن والجزاف والحلول والتأجيل، مثل أن أبيع عليك رطلاً من الحديد بصاعين من البر مؤجلين إلى شهر، فهذا جائز؛ لأن معيار الحديد الوزن ومعيار البر الكيل.

وإذا بيع ربوي بغير ربوي فيجوز التفرق قبل القبض، ويجوز التفاضل، مثل أن يبيع شعيراً بشاة، أو يبيع شعيراً بثياب، أو ما أشبه ذلك، فهذا يجوز فيه التفرق قبل القبض والتفاضل، هذا هو خلاصة ما ذكره المؤلف رحمه الله تعالى.

مسألة: يجوز أن يبيع ورقاً نقدياً مئة ريال مثلاً بخمسة وتسعين ريالاً من المعدن، والفرق بين هذه المسألة والمسألة السابقة أن هذا مقابل الجنس؛ لأن حقيقة الأمر أن هذا جنس مقصود بنفسه، وذلك جنس مقصود بنفسه أيضاً، وكوننا نقول: إن هذا الريال الورقي يقابل هذا الريال المعدني في قيمته النظامية، لا يلزم أن يكون مساوياً له في قيمته الحقيقية، وهذا هو المذهب، واختيار شيخنا عبد الرحمن بن سعدي ـ رحمه الله ـ أيضاً أنه يجوز بيع الفلوس بعضها ببعض ولو متفاضلاً ولو تأخر القبض، لكن بشرط ألا يكون مؤجلاً بأن أقول: بعت عليك مائة دولار بأربعة آلاف ريال إلى سنة، فهذا لا يجوز عنده لكن إذا قال: بعت عليك مائة دولار بأربعة آلاف ريال ولم نتقابض فهذا صحيح عنده، لكن فيه نظر؛ لأنه مبني على أن هذا كالفلوس والفلوس على المذهب ليس فيها ربا نسيئة ولا ربا فضل، وفي المسألة قول آخر في الفلوس أنه يجري فيها ربا النسيئة دون الفضل، وهذا هو الأقرب؛ لأن الفلوس في الحقيقة قيمتها قيمة رسمية فقط، فالأوراق النقدية مثل الفلوس، وهذا قول وسط، وهناك قول آخر يحرم ربا النسيئة وربا الفضل، وهناك قول آخر أنه لا يجوز التعامل بها مطلقاً وأن التعامل بها حرام؛ لأنها دين على الحكومة فأنت إذا اشتريت بها أو بعت فقد اشتريت ديناً بدين، ولكن تتعامل بها للضرورة فتتقدر بقدرها.

فأرجح ما يكون عندي أنه يجري فيها ربا النسيئة دون ربا الفضل، فلا يجوز أن نتفرق إلا بالقبض، وهم الآن يجوزون أن يبيع الإنسان ثماني ورقات وثمانية قروش بريال واحد من الفضة مع أن هذه الورقة معتبرة ريالاً، فهذه مثل تلك المسألة.

وَالجِنْسُ: مَا لَهُ اسْمٌ خَاصٌ يَشْمَلُ أنْوَاعاً؛ كَبُرٍّ وَنَحْوِهِ وَفُرُوعُ الأجْنَاسِ؛ كَالأدِقَّةِ، وَالأخْبَازِ، وَالأدْهَان، واللّحْمِ أجْنَاسٌ بِاخْتِلاَفِ أصُولِهِ، .

قوله: «والجنس ما له اسم خاص يشمل أنواعاً كبُرٍّ ونحوه» الجنس ضابطه، هو الشيء الذي يشمل أشياء مختلفة بأنواعها.

والنوع ما يشمل أشياءً مختلفة بأشخاصها، هذا هو الفرق، فمثلاً البر جنس؛ لأنه يشمل أشياءً مختلفة بأنواعها، والبر فيه ما يسمى بالحنطة، وما يسمى بالمعية، وما يسمى بالجريباء، وما يسمى باللقيمي هذه أربعة أنواع، إذاً فالبر جنس شمل أنواعاً.

والنوع شيء يشمل أشياء مختلفة بأشخاصها، كالحنطة مثلاً تشمل أشياء مختلفة بأشخاصها، تشمل الحنطة التي عندي والتي عندك، وما أشبه ذلك.

الإنسان جنس أو نوع؟

الجواب: جنس يشمل أشياء مختلفة بأنواعها، وهو ذكر وأنثى.

والحيوان جنس، لكنه أعم من الإنسان؛ لأنه يشمل الإنسان وغير الإنسان، فيشمل الإنسان والإبل والبقر والغنم، وغير ذلك فهو أعم.

والجسم جنس أعم مما سبق، فيشمل الجماد والحيوان والإنسان، وكما سبق الحيوان يشمل أنواعاً.

فتبين بهذا أن الشيء قد يكون جنساً باعتبار ما تحته، ونوعاً باعتبار ما فوقه؛ وقد يكون الجنس نوعاً، باعتبار ما فوقه وجنساً باعتبار ما تحته، والمراد هنا الجنس الأخص لا الأعم، ولهذا لو بعنا بقرة ببعير فقد اتفقا في الجنس الأعم وهو الحيوانية، لكن يجوز التفاضل ويجوز التفرق قبل القبض، لكن المراد هنا الجنس الأخص، أي: أخص الأجناس، وإذا أردنا أن نبتعد عن أهل الكلام واصطلاحاتهم، نقول: «البر، والتمر، والشعير، والملح، والذهب، والفضة»، ما نحتاج أن نقول: الجنس الأعم والجنس الأخص؛ لأنه قد يشكل على الإنسان هذا الشيء، وعلى هذا فإذا قلنا: لا يباع الربوي بجنسه، فمعناه لا يباع البر بالبر، أما الشعير فإنه جنس مستقل، فإذا أردت أن تبيع براً ببر، فالواجب شيئان:

الأول: التقابض قبل التفرق.

الثاني: التساوي بالمعيار الشرعي.

وإذا أردت أن تبيع براً بشعير، فالواجب شيء واحد، وهو التقابض قبل التفرق.

قوله: «وفروع الأجناس كالأدقة والأخباز والأدهان واللحم أجناس باختلاف أصوله» فروع الأجناس أجناس، لكن هل هي أجناس مستقلة أو هي أجناس تابعة لأصولها؟

أفادنا المؤلف ـ رحمه الله ـ في كلامه هذا أنها أجناس تابعة لأصولها، وعلى هذا فإذا بيع برٌّ حباً ببرٍّ دقيقاً فإنه لا يجوز لتعذر التساوي؛ لأن الحب إذا طحن انتشر ولا يمكن تقديره بالكيل ولا يمكن ـ أيضاً ـ تقديره بالوزن؛ لأن البر لا يباع بالبر إلا كيلاً.

وإذا بيع برٌّ حباً بشعير دقيقاً يجوز بدون كيل ولا وزن؛ لأن بيع البر بالشعير لا بأس فيه بالتفاضل، والدقيق جنس باعتبار الأصل.

وكذلك ـ أيضاً ـ الأخباز، فإذا أردت أن تبيع خبزاً من البر بجريش، والجريش عبارة عن حب لكنه مطحون، ليس طحناً دقيقاً يطبخ فهذا لا يجوز لتعذر التساوي؛ لأن الجريش قد ترطب بالماء ولا يمكن كيله؛ وحتى إذا أمكن كيله فالخبز لا يمكن كيله.

فإذا قال قائل: يمكن أن نملأ إناءً من الجريش، ونفتت الخبز ونضع عليه ماء ونبدل هذا بهذا.

قلنا: لا يمكن التساوي والجنس واحد.

وخبز شعير بجريش من البر فهذا يجوز، لعدم اشتراط التساوي، هذا ما ذكره المؤلف ـ رحمه الله ـ أن فروع الأجناس تعتبر أجناساً بحسب أصولها.

وقال شيخ الإسلام ـ رحمه الله ـ: ما صنع من هذه الأجناس فإن خرج عن القوت بسبب هذا الصنع، خرج عن كونه ربوياً، بناءً على أن العلة في الربا هي كونه قوتاً، وإن لم يخرج فهو جنس مستقل ليس تابعاً لأصله، وعلى هذا فيجوز أن أبيع خبزاً من البر بجريش من البر؛ لأن كل واحد منهما اختلف اختلافاً بيناً، لا بالنسبة لأكله ولا بالنسبة للقصد منه فيكون جنساً مستقلاً، ولكن الاحتياط ما ذهب إليه المؤلف ـ رحمه الله ـ لعموم قوله صلّى الله عليه وسلّم: «البر بالبر مثلاً بمثل» ، وهذا يعم البر على أي حال كان، «والشعير بالشعير» [(282)]، كذلك يعم الشعير على أي حال.

فإذا قال: أنا ما عندي إلا خبز، وأنا أريد جريشاً.

نقول له: بع الخبز واشتر جريشاً، كما قال النبي صلّى الله عليه وسلّم في التمر الجيد والتمر الرديء[(283)].

وقوله: «الأدقة والأخباز» الأدقة جمع دقيق، والأخباز جمع خبز.

وقوله: «والأدهان» هذا بناءً على أن الربا يجري في الدهن لأنه يباع بالكيل في عهد الرسول صلّى الله عليه وسلّم فهو مكيل، وكل مائع فهو مكيل كالدهن والزيت وغيره، أما إذا قلنا: إنه لا يجري في الدهن فلا بأس ببيع بعضه ببعض متفاضلاً أو متساوياً.

وقوله: «واللحم» اللحم ـ أيضاً ـ أجناس، فلحم الإبل جنس، ولحم الضأن جنس آخر، ولحم البقر جنس آخر، ولحم المعز جنس آخر، ولحم الأرانب جنس، ولحم الظباء جنس، واللحم موزون فلا يجوز أن أبيع كيلو من لحم الغنم بكيلوين من لحم الغنم ـ أيضاً ـ؛ ولأن الجنس واحد فلا يجوز فيه التفاضل.

وكيلو من لحم البقر بكيلوين من لحم الخروف، يجوز لاختلاف الجنس، وهذا ـ أيضاً ـ بناءً على أن اللحم يجري فيه الربا، وهو وجيه إذا كنا في بلاد قوتهم اللحم، أما إذا كنا في بلاد لا يعتبر اللحم فيها قوتاً فإنه لا يجري فيه الربا؛ لأنه ليس بقوت، والمذهب: أنه يجري فيه الربا؛ لأنه مما يوزن، والعلة على المذهب الكيل والوزن، فإذا بعت عليك خروفاً بخروفين فهذا جائز؛ لأنه ليس بمكيل ولا موزون، ولهذا كان النبي صلّى الله عليه وسلّم: «يستقرض على إبل الصدقة، فيأخذ البعير بالبعيرين، والبعيرين بالثلاثة» [(284)]، وعلى هذا فلا ربا في الحيوان ما دام حياً، أما إذا ذبح فإنه يكون لحماً فيجري فيه الربا، فإذا بيع بجنسه فإنه لا بد من التساوي وإلا فلا يصح.

وَكَذَا اللَّبَنُ وَاللّحْمُ والشَّحْمُ والكَبِدُ أجْنَاسٌ، وَلاَ يَصِحُّ بَيْعُ لَحْمٍ بِحَيَوانٍ مِن جِنْسِهِ، وَيَصِحُّ بِغَيْرِ جِنْسِهِ.

قوله: «وكذا اللبن» اللبن أجناس باختلاف أصوله، فلبن الإبل جنس، ولبن البقر جنس آخر، فلو بعت صاعاً من لبن الإبل بصاعين من لبن البقر فهذا جائز؛ لأن الجنس مختلف، ولو بعت صاعاً من لبن بقرة بكر وصاعين من لبن بقرة عجوز فهذا لا يجوز؛ لأن الجنس واحد.

قوله: «واللحم والشحم والكبد أجناس» انتقل المؤلف من الجنس باعتبار استقلال البهيمة إلى الجنس باعتبار وحدة البهيمة، فالبهيمة فيها لحم منوع، ففيها لحم وشحم وكبد وقلب وأَلية وطحال ورئة وكراع وعين ورأس، فهذه كل واحد منها جنس، وعلى هذا فيجوز أن يبيع عليك رطلاً من الكبد برطلين من الرئة، ولو من الضأن؛ لاختلاف الجنس، ويجوز أن أبيع رطلاً من الرئة برطلين من اللحم من الشاة نفسها؛ لاختلاف الجنس، إذاً نفس البهيمة بأجزائها أجناس، وكل جزء يعتبر جنساً مستقلاً، وعلى هذا فيجوز بيع بعضها ببعض متفاضلاً، ولكن هل يجب التقابض؟

الجواب: نعم؛ لاتفاقهما في المعيار الشرعي، فاللحم كله موزون، فلما اتفقا في المعيار الشرعي كان لا بد من أن يتقابضا قبل التفرق، أما التساوي فليس بشرط.

قوله: «ولا يصح بيع لحم بحيوان من جنسه ويصح بغير جنسه» .

مثال ذلك: عندي كومة من لحم الضأن فأردت أن أبيعها بشاة فلا يجوز؛ لأنه من جنسه.

فإذا قال قائل: الذي عندي لحم والشاة أو الخروف فيها كبد وقلب ورئة، وأنتم ذكرتم أن هذه الأشياء كل واحد منها جنس مستقل؟

قلنا: إذا كان الذي عندك لحم، وفي الشاة لحم فقد بعت لحماً بلحم ومعه من غير الجنس، فيكون هذا من باب ما يسمى عند الفقهاء: بمُد عجوة ودرهم فلا يجوز.

وإذا بعت عليك عشرة أصواع من التمر، بصاعين من التمر ومعهما ثمانية أصواع من الشعير فهذا لا يجوز؛ لأنك بعت جنساً بجنسه ومع الثاني من غير جنسه، فهذه مسألة مد عجوة ودرهم بمد عجوة، أو بمُدَي عجوة ودرهم، كما سيأتي إن شاء الله.

إذاً بيع اللحم بحيوان من جنسه، يقول المؤلف: لا يجوز.

واستدل بما يلي:

أولاً: بعموم نهي الرسول صلّى الله عليه وسلّم عن بيع اللحم بالحيوان[(285)]، وهذا الحديث لو أخذنا بظاهره، لقلنا: إنه عام يشمل ما إذا كان الحيوان من جنس اللحم أو من غير جنسه، وهذا لا ينطبق على كلام المؤلف، فالمؤلف ـ رحمه الله ـ يقول: إنه لا يباع اللحم بحيوان من جنسه.

مثاله: خمسون كيلو من لحم الخروف بخروف من جنسه فلا يجوز للنهي عن بيع اللحم بالحيوان، وهذا الحديث في تصحيحه مقال بين أهل العلم وفيه اختلاف.

ثانياً: أنه إذا باع هذا اللحم بهذا الحيوان، فكأنه باع طعاماً بجنسه ومع الآخر من غير الجنس؛ لأننا إذا قدرنا أن هذه الكومة لحم، أي: هبر، فالحيوان الذي بيع، فيه لحم وشحم وكبد ورئة وقلب وطحال وكرش وأمعاء... إلخ، فيكون كالذي باع ربوياً بمثله ومع الآخر من غير جنسه، وهذا ما يعبر عنه الفقهاء بمد عجوة ودرهم، هذا هو حكم المسألة على كلام المؤلف.

وقال بعض أهل العلم: إنه لا بأس ببيع اللحم بالحيوان مطلقاً، سواء من جنسه أو من غير جنسه؛ وذلك لاختلاف المقاصد بين الحيوان وبين اللحم، فالحيوان يراد للأكل وللتنمية وللتجارة ولغير ذلك، واللحم يراد غالباً للأكل، فلما اختلفت المنافع والمقاصد صار كل واحد منهما لا صلة له بالآخر ولضعف الحديث الوارد في ذلك.

ويرى بعض أهل العلم أنه لا يجوز بيع اللحم بالحيوان مطلقاً سواء من جنسه أو من غير جنسه؛ لأنه بيع حي بميت، ويروون عن الرسول صلّى الله عليه وسلّم أنه «نهى عن بيع الحي بالميت» [(286)]، ولكن هذا القول ضعيف؛ لأن الحديث الوارد فيه ضعيف، والأصل في البيع الحل لقوله تعالى: {{وَأَحَلَّ اللَّهُ الْبَيْعَ}}.

وفصل بعض أهل العلم فقال: إن أراد بالحيوان اللحم فإنه لا يصح بيعه بجنسه، وإن أراد بذلك الانتفاع بالحيوان بركوب أو تأجير أو حرث أو غير ذلك فلا بأس؛ لأنه إذا أراد به اللحم اتفقت المقاصد فصار المراد بهذا الحيوان هو اللحم والأعمال بالنيات، وإذا أراد انتفاعات أخرى فإنه يختلف المقصود.

وهذا القول أصح الأقوال الأربعة: أنه إن أراد بالحيوان اللحم فإنه لا يجوز؛ لأنه صار كأنه باع لحماً بلحم من غير تساوٍ، أي: مع التفاضل، وإن أراد بالحيوان الانتفاع بغير الأكل فهذا لا بأس به، وهذا القول لا يعارض حديث النهي عن بيع اللحم بالحيوان؛ لأنه يمكن أن يحمل الحديث على ما إذا أراد الإنسان بالحيوان اللحم.

وهل يمكن أن يريد باللحم الحيوان؟

الجواب: لا يمكن؛ لأن هذا اللحم لا يمكن أن يعود حيواناً، لكن أن يريد بالحيوان اللحم فيمكن بأن يذبحه ويأكل اللحم، فهذا الحديث إن صح يحمل على ما إذا أراد الإنسان بالحيوان اللحم.

وقوله: «ويصح بغير جنسه» مثل أن يبيع لحم ضأن ببقرة؛ لأن اختلاف الجنس يدخل في قوله عليه الصلاة والسلام: «إذا اختلفت هذه الأجناس فبيعوا كيف شئتم إذا كان يداً بيد»[(287)] ، فإذا باع لحماً مأكولاً بحمار جاز لاختلاف الجنس، واختلاف المقاصد أيضاً.

وَلاَ يَجُوزُ بَيْعُ حَبٍّ بِدَقِيْقِهِ وَلاَ سَوِيقِهِ وَلاَ نَيْئِهِ بِمَطْبُوخِهِ، وَأصْلِهِ بِعَصِيْرِهِ، وَخَالِصِهِ بِمَشُوبِهِ وَرَطْبِهِ بِيَابِسِهِ ....

قوله: «ولا يجوز بيع حب بدقيقه» ولو تساويا وزناً.

مثاله: إنسان عنده صاع من البر باعه بصاع من دقيق البر فإنه لا يجوز لعدم التساوي؛ لأن الحب بالطحن تنتشر أجزاؤه.

فإذا قال: أنا أزيد على الدقيق بمقدار ما يساوي وزن الحب.

قلنا: لا يجوز أيضاً؛ لأن المعتبر في الحب والدقيق هو الكيل، فلا يصح.

وقال بعض العلماء: إنه إذا تساويا في الوزن فلا حرج؛ لأن تساويهما في الوزن يدل على تساويهما في الكيل حباً، واستدلوا لذلك بأمرين:

أحدهما: قول الرسول عليه الصلاة والسلام: «البر بالبر مثلاً بمثل»[(288)]، والمثلية هنا محققة.

الثاني: أن الرسول عليه الصلاة والسلام أجاز بيع العرايا بخرصها تمراً[(289)]، والعرايا بيع رطب بتمر، والرطب أثقل من التمر وينتفخ أيضاً، والتمر يضمر ويخف لكن يحول الرطب إلى تمر ويباع بخرصه، وهذا إذا وزن فإنه قد حول إلى حب، وهذا القول هو الصحيح؛ لأن التماثل حاصل، والحاجة داعية إلى إبدال هذا بهذا أو يحول الدقيق إلى حب وذلك بالميزان.

وهذا كما قالوا فيما إذا جُبِّن التمر ـ أي: صار تمراً مرصوصاً يتعذر كيله ـ فإنه يعتبر بالوزن، وإن كان لا ينتقل عن كونه مكيلاً.

ولو باع شعيراً حباً ببر دقيقاً جاز لاختلاف الجنس، ولهذا يجوز أن يبيع صاعاً من البر بصاعين من الشعير.

فإذا قال: أنا أبيع عليك صاعاً من الحب بصاع من الدقيق واعتبر الزيادة في مقابلة الطحن، فهذا لا يجوز لأن الزيادة بالصنعة كالزيادة بالصفة، وقد منع النبي صلّى الله عليه وسلّم التفاضل مع اختلاف الصفة والدليل أنه جيء إليه بتمر جنيب جيد فقال: «أَكُلُّ تمر خيبر هكذا؟ فقال: لا يا رسول الله ولكن نأخذ الصاع بالصاعين والصاعين بالثلاثة، فقال: لا تفعل بع الجمع بالدراهم ثم ابتع بالدراهم جنيباً»[(290)].

هنا زاد القدر لنقص الصفة وقلَّ القدر باعتبار الطيب لجودة الصفة، فجودة الصفة زيادة في وصف خلقه الله، والزيادة من أجل الصنعة زيادة في وصف من فعل الآدمي، فإذا كان لا يجوز فيما فعله الله فلا يجوز فيما فعله الآدمي، وهذا القول هو الراجح وإن كان بعض العلماء يقول: إذا زاد بقدر الصنعة فإنه لا بأس به.

قوله: «ولا سويقه» الفرق بين الدقيق والسويق، أن الدقيق يطحن الحب بدون أن يحمص على النار، والسويق يحمص، أي: يشوى على النار ثم يطحن ثم يُثَرَّى بماء أو عسل أو نحوه فيختلف، فإذا امتنع أن يباع الحب بالدقيق غير المحمص فمنع بيعه بالدقيق المحمص من باب أولى؛ لأن فيه شيئين:

الأول: تفرق الأجزاء بالطحن.

الثاني: اختلافها بالتحميص، فهو أشد من بيع الحب بالدقيق.

قوله: «ولا نيئه بمطبوخه» مثل حنطة بهريسة، والهريسة معروفة، فلا يجوز أن يباع الحب بالهريسة.

والجريش هو عبارة عن الحب يطحن طحناً ليس دقيقاً بحيث يتكسر، ويكون أجزاء، ثم بعد ذلك يطبخ على مرق من لحم أو غيره فيسمى جريشاً، ويسمى هريسة، وأحياناً يجعل معه شيء من الحلوى فيوضع عليه سكر أو نحوه حتى يكون له حلاوة، المهم أن النَّيء بالمطبوخ لا يجوز؛ لتعذر التساوي، فلو بعنا حب شعير بهريسة الحنطة، فهذا يجوز لاختلاف الجنس.

مثال آخر: مبادلة كيلو من اللحم النَّيء بكيلو من اللحم المطبوخ فلا يجوز؛ لأن الطبخ يؤثر في الوزن، إذ يدخل فيه أشياء كالماء، وإذا كان من غير الجنس جاز.

قوله: «وأصله بعصيره» الأصل لا يباع بالعصير، كما لو كان إنسان عنده زيتون وزيت، ـ والزيت من الزيتون ـ فباع زيتوناً رطلاً منه أو أكثر أو أقل برطل من زيت فإنه لا يصح، ومثله أن يبيع تمراً بدبس، ـ والدبس هو الماء الذي يخرج من التمر ـ فإنه لا يجوز، وذلك لتعذر التساوي.

قوله: «وخالصه بمشوبه» الخالص هو الذي لم يخالطه غيره، والمشوب هو الذي خلط معه غيره، فهذا لا يجوز؛ لتعذر التساوي.

مثاله: رجل عنده صاع من البر الخالص، وآخر عنده صاع من البر المخلوط بشعير، فلا يجوز أن يباع هذا بهذا لتعذر التساوي، إلا أنه يستثنى من ذلك الخلط اليسير أو ما كان لإصلاح المخلوط كالملح في الطعام، فالخلط اليسير لا يضر، فإنك لا تكاد تجد براً خالصاً ليس فيه حبة شعير، وكذلك ما يكون لإصلاحه كما لو بعنا خبزاً من البر بخبز من البر أحدهما قد جعل فيه حلوى، ولكن بعناهما متساويين فلا بأس، أو أحدهما فيه ملح فلا بأس، فصار يستثنى الشيء اليسير، والشيء الذي خلط للإصلاح من قوله: «خالصه بمشوبه».

قوله: «ورطبه بيابسه» رطبه، الضمير يعود على الربوي، أي: ولا يباع رطب الربوي بيابسه، مثل أن يبيع رطباً بتمر، فالتمر يابس والرطبُ رَطْبٌ، فلا يجوز حتى وإن تساويا وزناً؛ لأن الرطب أثقل من التمر، والذي أثقله من غير جنسه، فيكون محرماً، ولهذا لما سئل النبي صلّى الله عليه وسلّم عن بيع التمر بالرطب فقال: «أينقص إذا جف؟» ، قالوا: نعم، فنهى عن ذلك[(291)]، لكنه يستثنى من ذلك العرايا.

والعرايا هي أن يكون عند إنسان تمر من العام الماضي وجاء الرطب هذا العام، وأراد أن يتفكه بالرطب، لكنه ليس عنده دراهم، وليس عنده إلا تمر يابس من العام الماضي، فهنا رخص الشرع بجواز شراء الرطب بالتمر، وسميت عرايا لعروها عن الثمن، فيأتي هذا الرجل الفقير الذي عنده تمر من العام الماضي إلى صاحب البستان، ويقول: بعني تمر هذه النخلة الذي هو الآن رطب بالتمر فهذا جائز؛ لدعاء الحاجة إليه، فإن هذا الفقير يريد أن يتفكه كما يتفكه الناس، وليس عنده دراهم فيشتري الرطب على رؤوس النخل بالتمر، لكن بشروط هي:

الشرط الأول: ألاّ يجد ما يشتري به سوى هذا التمر، فإن وجد ما يشتري به سوى هذا التمر، كالدراهم والثياب والحيوان وما أشبه ذلك، فإنه لا يجوز أن يشتري رطباً بتمر.

الشرط الثاني: أن تكون من خمسة أوسق فأقل، والوسق ستون صاعاً، فتكون خمسة الأوسق ثلاثمائة صاع.

الشرط الثالث: أن يكون مآل هذا الرطب بقدر التمر، أي: أن يأتي الخراص الماهر العارف، ويقول: هذا الرطب إذا جف يكون مساوياً للتمر الذي اشتري به.

فإن قال: إن الرطب إذا جف سيكون أكثر من هذا التمر أو أقل، فإنه لا يجوز، فلا بد أن يكون مساوياً. وهنا اكتفي بالمساواة خرصاً؛ من أجل دفع حاجة الفقير.

الشرط الرابع: أن يكون محتاجاً للرطب، بمعنى أنه يريده للأكل والتفكه لا يريد أن يبقيه إلى أن يتمر؛ لأنه قد يقول: أنا أريد أن أشتري الرطب وأبقيه حتى يكون تمراً؛ ليكون هذا التمر تمر هذا العام، وهو أجَدُّ من تمر العام الماضي، فنقول: لا بد أن تكون محتاجاً إلى الرطب لتأكله، ولهذا قال العلماء: لو أنه اشترى عرية رطباً ثم أتمرت بطل البيع؛ لأن الشرط الذي من أجله جاز هذا فُقِدَ.

الشرط الخامس: أن يكون الرطب على رؤوس النخل، فإن كان في أوانٍ بمعنى أن صاحب البستان خرف النخل، وجعله في أوانٍ وعرضه للبيع، فجاء إنسان فقير، فقال: ليس معي دراهم، لكن عندي تمر فاخرص هذا الإناء من الرطب وأعطيك بمثل خرصه تمراً، فهذا لا يجوز؛ لأنه يفوت التفكه؛ لأن كونه على رؤوس النخل يتفكه به الإنسان شيئاً فشيئاً.

فإن قال قائل: كيف جازت العرايا وهي حرام من أجل الحاجة دون الضرورة، والقاعدة أن المحرم لا يجوز إلا للضرورة؛ لقول الله تبارك وتعالى: {{وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلاَّ مَا اضْطُرِرْتُمْ إِلَيْهِ}} [الأنعام: 119] ؟ فهذا إيراد جيد لا شك فيه.

فالجواب: أن نرده بالقاعدة المعروفة عند العلماء، وهي: (أن ما حرم تحريم الوسائل جاز للحاجة) ؛ لأن المحرمات نوعان:

محرمات تحريم غاية لذاتها، ومحرمات تحريم وسيلة.

وربا الفضل هل تحريمه تحريم غاية أو وسيلة؟

الجواب: يقول العلماء: إن تحريمه تحريم وسيلة، ويستدلون على ذلك بقول النبي صلّى الله عليه وسلّم في حديث أسامة بن زيد ـ رضي الله عنه ـ: «إنما الربا في النسيئة»[(292)] ، وهذه الجملة جملة حصر، كأنه قال: لا ربا إلا في النسيئة، فيقال: المراد بهذا الربا الربا الذي هو الغاية، أما ربا الوسيلة فموجود في التفاضل إذا بيع الشيء الربوي بجنسه.

مثال آخر: الحرير حرام على الذكور، ويجوز أن يلبسه الإنسان إذا كان فيه حكة من التهاب في جسده؛ ليخفف هذه الحكة، ومع أن هذا ليس ضرورة، لكن جاز؛ لأن أصل تحريم الحرير على الذكور أنه غير لائق بهم، وأنه وسيلة إلى أن يكون الإنسان الذكر الذي فضله الله بالرجولة بمنزلة الأنثى التي تنشأ في الحلية، ولهذا حرم الذهب والحرير على الذكور.

مثال ثالث: آنية الفضة حرام، فإذا كان عند إنسان إناء من غير الفضة وانكسر، وأراد أن يلم بعضه إلى بعض بسلسلة من فضة جاز، مع أنه سوف يستعمل هذا الإناء، وفيه شيء من الفضة، لكن يقال: يجوز للحاجة مع أنه في الأصل محرم؛ لأنه حرم تحريم الوسائل، إذ إن الذهب والفضة استعمالهما في الأواني يؤدي إلى الفخر والخيلاء والاستكبار والتعاظم، ولهذا قال النبي صلّى الله عليه وسلّم: «إنها لهم في الدنيا ولكم في الآخرة»[(293)] .

والخلاصة أن قول المؤلف: «ورطبه بيابسه» يستثنى منه العرايا، وهي بيع الرطب على رؤوس النخل بالتمر، بالشروط السابقة.

فإن قال قائل: حاجة المشتري واضحة، أي: أن المشتري محتاج إلى رطب، لكن لو كان البائع محتاجاً لتمر، وليس عنده مال إلا ما في رؤوس النخل من الرطب فهل يجوز أو لا؟ والفرق بين الصورتين واضح، ففي العرايا التي ورد فيها الحديث يكون المشتري هو المحتاج للرطب، فإذا كان صاحب الرطب هو المحتاج للتمر، فهل يجوز أن ندفع حاجته إذا لم يكن عنده دراهم، ونقول: لا بأس أن تشتري تمراً بالرطب بالشروط التي ذكرناها؟

قال بعض العلماء: لا يجوز؛ لأن هذه الصورة مستثناة، والمستثنى لا يقاس عليه غيره.

وقال بعض أهل العلم: إنه يصح القياس؛ لأن المقصود دفع الحاجة.

والأقرب عندي: صحة ذلك، أنه لو كانت الحاجة لصاحب الرطب فلا بأس؛ إذ إن المقصود دفع حاجة الإنسان، فلا فرق بين كونه هو البائع أو المشتري.

فإن قال قائل: وهل تجوز العرايا في غير النخل؟ كإنسان عنده زبيب وأراد أن يشتري به عنباً يتفكه به، فهل يجوز أو لا؟

فالجواب: في هذا خلاف بين العلماء، منهم من قال: إنه يجوز قياساً على التمر، والزبيب طعام كما في حديث أبي سعيد الخدري ـ رضي الله عنه ـ في زكاة الفطر قال: «وكان طعامنا يومئذ التمر والشعير والزبيب والأقط»[(294)]، فهو طعام، فإذا احتاج الإنسان إلى عنب، وليس عنده إلا زبيب فلا بأس بالشروط التي ذكرنا في العرية، وهذا ـ أيضاً ـ أقرب إلى الصواب من المنع واختاره شيخ الإسلام ابن تيمية ـ رحمه الله ـ؛ لأن العلة التي من أجلها رخص في عرايا النخل موجودة في عرايا العنب، وهكذا ما كان مثله مما يحتاج الناس للتفكه به وليس عندهم مال.

والدليل على منع بيع الرطب بالتمر أن النبي صلّى الله عليه وسلّم سئل «عن بيع الرطب بالتمر، فقال: أينقص إذا جف؟ قالوا: نعم، فنهى عن ذلك» [(295)]، فأراد صلّى الله عليه وسلّم أن يكون السائل مقتنعاً تماماً، فقال: «أينقص إذا جف؟» قالوا: «نعم، فنهى عن ذلك» أي عن بيع الرطب بالتمر.

أما التعليل؛ فلأن بيع الرطب بالتمر يفقد شرطاً من الشروط وهو التساوي.

وَيَجُوْزُ بَيْعُ دَقِيقِهِ بِدَقِيقِهِ إِذَا اسْتَوَيَا فِي النُّعُومَةِ، ومَطْبُوخِهِ بِمَطْبُوخِهِ، وَخُبْزِهِ بِخُبزِهِ إِذَا اسْتَوَيَا فِي النّشَافِ وَعَصِيرِهِ بِعَصِيرِهِ، وَرَطْبِهِ بِرَطْبِهِ، وَلاَ يُبَاعُ رِبَوِيٌّ بِجِنْسِهِ وَمَعَهُ أوْ مَعَهُمَا مِن غَيْرِ جِنْسِهِمَا.

قوله: «ويجوز بيع دقيقه بدقيقه إذا استويا في النعومة» مثل أن يكون الطاحون الذي طحن الحب طاحوناً واحداً، ووزنه وزن واحد، فأبيع عليك دقيقاً من الحنطة بدقيق من اللقيمي، ـ وهو نوع من حب البر ليس بجنس ـ، فيجوز بشرط أن يستويا في النعومة، وإن اختلفا في النعومة بأن كان أحدهما ناعماً جداً والثاني دون ذلك فهذا لا يجوز؛ لأنه كلما كان أنعم كان انتشار الحب أكثر، فلا يمكن التساوي لكن كما قلنا أولاً لو وزناهما فكانا سواءً فلا بأس.

قوله: «ومطبوخه بمطبوخه» كسمن بقر بسمن بقر طبخاً، فيجوز بيع هذا بهذا؛ لأنه لا اختلاف بينهما.

قوله: «وخبزه بخبزه إذا استويا في النشاف» أي: وكذلك يجوز بيع خبزه بخبزه إذا استويا في النشاف، لكن الخبز بالخبز كيف نكيله؟

الجواب: يقولون: إن اعتبار المساواة في الخبز بالوزن لتعذر الكيل، ولكن هل إذا قلنا: إنه يعتبر بالوزن يخرج عن كونه مكيلاً؟

الجواب: لا يخرج؛ لأننا إنما عدلنا عن المعيار الأصلي، وهو الكيل إلى الوزن للضرورة، لكن ليس معنى ذلك أن هذا الخبز ينتقل إلى كونه موزوناً، ولو قلنا: ينتقل إلى كونه من الموزونات لجاز أن يباع الخبز بحبه مع التفاضل، ولجاز بيعه ـ أيضاً ـ بحبه مع التفرق؛ لأن بيع المكيل بالموزون لا يشترط فيه التساوي ولا يشترط فيه التقابض، ولهذا يغلط بعض الناس إذا رأى الفقهاء ـ رحمهم الله ـ قالوا: إنه يعتبر بالوزن في هذا، أو التمر إذا جبن يظنون أنه ينتقل من كونه مكيلاً إلى كونه موزوناً، ولكن هذا غلط؛ بل هو باقٍ على كونه مكيلاً، لكن يعتبر بالوزن للضرورة لعدم إمكان كيله.

وإذا قلنا: إن الخبز يعتبر فيه التساوي بالوزن، وقلنا: إنه انتقل من كونه مكيلاً إلى كونه موزوناً، أي: جنساً موزوناً، لزم من ذلك أنه يجوز أن نبيع مائة خبزة بعشرة أصواع من البر ولو لم نعلم التساوي؛ لأن بيع المكيل بالموزون يشترط فيه التماثل، وكذلك يجوز أن أبيع هذا الخبز بالبر وإن لم يحصل القبض، وهذا غلط، بل نقول: لا بد من التقابض في مجلس العقد، ولا يجوز بيع الخبز بالحب لعدم إمكان التساوي. والتمر المعجون بخلاف التمر المفرد كل تمرة وحدها، فهذا الأخير يمكن كيله؛ لأنه حب متناثر، أما المعجون فلا يمكن كيله، فهل نقول: في هذه الحال لما كان لا يمكن كيله انتقل من كونه مكيلاً إلى كونه موزوناً، وبناءً على ذلك يجوز أن أبيع تمراً مكنوزاً بتمر غير مكنوز وإن اختلفا، ويجوز ـ أيضاً ـ أن أبيعه به وإن حصل التفرق قبل القبض؟

الجواب: لا نقول بهذا؛ لأن معنى قولهم: «إنه ينتقل للوزن»، إنما يقصدون به تقديره بالوزن فقط، لا أنه ينتقل إلى كونه موزوناً، فهذه مسألة يجب التنبه لها لئلا يحصل الخطأ.

قوله: «وعصيره بعصيره» أي: عصير الربوي بعصيره، كعصير عنب بعصير عنب؛ لأنهما متساويان، ولكن بأي معيار يكون هذا التساوي؟

الجواب: يكون بالكيل؛ لأن العصير مائع وكل مائع فهو مكيل.

قوله: «ورطبه برطبه» كرُطَبٍ برُطَبٍ بشرط أن يتساويا في الرطوبة، فإن اختلفا في الرطوبة فإنه لا يجوز؛ لأن الجاف ناقص عن الرطْب.

قوله: «ولا يباع ربوي بجنسه ومعه أو معهما من غير جنسهما» هذه المسألة يعبر عنها الفقهاء «بمد عجوة ودرهم».

مثال ذلك: باع تمراً بتمر، ومع كل واحد منهما دراهم، يعني باع صاعاً من تمر ودرهماً بصاع من تمر ودرهم، فلا يجوز، هذا معنى قوله: «أو معهما من غير جنسهما» ، فهنا مع المبيعين من غير جنسهما.

وقال بعض أهل العلم: إذا كان معهما من غير الجنس جاز ولا حرج؛ لأننا نجعل الجنس مقابلاً لغير جنسه ونسلم من الربا، مثل ما لو بعت عليك مداً ودرهماً بمد ودرهم، هذا ليس فيه محظور؛ لأنك إن جعلت المد مقابل المد فقد تساويا، وإن جعلت المد مقابل الدرهم فليس بينهما ربا.

وقوله: «ومعه» مثل أن يبيع صاعاً من التمر ودرهماً بصاع من التمر فلا يجوز أيضاً؛ لأن مع أحدهما من غير الجنس، وهذا مبني على أن الصفقة إذا جمعت بين شيئين وزع الثمن على الشيئين على وجه الشيوع، وحينئذٍ نجهل التساوي بين الربويين.

مثال ثانٍ: باع صاعين من التمر بصاعٍ ودرهم من التمر، فلا يجوز؛ لعدم التماثل بين التمر.

مثال ثالث: باع درهمين بدرهم وتمر فلا يجوز؛ لأن مع أحدهما من غير جنسه.

والدليل هو: حديث فضالة بن عبيد ـ رضي الله عنه ـ أنه اشترى قلادة فيها خرز وذهب باثني عشر ديناراً، ثم فصل الذهب من الخرز فوجد فيها أكثر من اثني عشر ديناراً، فنهى النبي صلّى الله عليه وسلّم أن تباع حتى تفصل[(296)]، أي: حتى يفصل بعضها من بعض، ويعرف قدر الذهب من الخرز، ووجه النهي أنه تبين الآن أنه اشترى ذهباً بذهب أقلَّ منه؛ لأنه لما فَصَلَ هذه القلادة وجد فيها أكثر من اثني عشر ديناراً، فلما كان الاحتمال وارداً في مثل هذا فإنه يمنع منه سداً للباب، حتى لا يتجرأ أحد على أن يبيع شيئاً ربوياً بجنسه ويضيف إلى أحدهما شيئاً يسيراً، مثل أن يقول: أنا أبيع مثلاً كيلو من الذهب بكيلو إلا يسيراً وأجعل مع الثاني (الذي نقص) أجعل معه منديلاً مثلاً، وهذه حيلة لا شك، فَسُدَّ الباب.

وهذه هي قاعدة المذهب «أنه لا يباع ربوي بجنسه ومعهما أو مع أحدهما من غير الجنس» على أي حال من الأحوال، حتى لو قال قائل: إذا باع صاعاً من تمر ودرهماً بدرهمين، والصاع يساوي درهماً أفلا نجعل الصاع في مقابلة درهم، والدرهم في مقابلة الدرهم، وليس فيه ربا؟ ولهذا إذا قال: بعتك هذا الصاع بدرهم، وصارفتك هذا الدرهم بدرهم، لو قال هكذا جاز، فأي فرق بين أن أقول: بعتك صاعاً ودرهماً بدرهمين ما دام أن الصاع لا يساوي أكثر من درهم، ولا أقل؟

قال العلماء رحمهم الله: هذا سداً للذريعة؛ لأن باب الربا أمره عظيم فيجب أن يسد كل طريق يمكن أن يوصل إليه، ولهذا حرم النبي صلّى الله عليه وسلّم بيع العينة مع أنه قد يكون الربا فيها بعيداً[(297)].

وبيع العينة هو أن يبيع شيئاً بثمن مؤجل، ثم يشتريه نقداً بأقل مما باعه به، فصورة المسألة ليس فيها شيء، لكن لئلا يكون وسيلة إلى التحيل على الربا بأن يعطيه ثمانين درهماً، وتكون مائة درهم في ذمته، فمن أجل هذا نسد كل باب يوصل إلى الربا.

ولكن شيخ الإسلام ـ رحمه الله ـ نازع في هذا، وقال: إذا كان المفرد أكثر من الذي معه غيره، وكانت هذه الزيادة تقابل الشيء الآخر، فإن ذلك جائز، ولا بأس به، والحاجة قد تدعو إليه.

مثاله: باع صاعين من التمر بصاع ودرهم، والصاع الزائد في الطرف الذي ليس فيه إلا التمر يساوي درهماً، قال: هذا لا بأس به؛ لأننا نجعل الصاع الزائد في مقابل الدرهم، والصاع الثاني الذي مع الدرهم، في مقابلة الصاع الآخر، وليس في هذا حيلة إطلاقاً، والحاجة قد تدعو إلى ذلك، فقد يكون هذا الإنسان عنده تمر من السكري صاعان، وهذا عنده تمر من نوع آخر، لكن ليس عنده صاعان، عنده صاع واحد وعنده دراهم، فقال: أنا أعطيك هذا الصاع ودرهماً، والصاع يساوي الصاع الآخر لا يزيد ولا ينقص.

وما ذهب إليه شيخ الإسلام ـ رحمه الله ـ أصح، فإذا تيقنا أنه لا ربا، وأن القيمة واحدة فإنه لا بأس به ولا حرج، والشارع الحكيم لا يحرم شيئاً يتبين أنه لا ربا فيه إطلاقاً، مع أن الحاجة قد تدعو إليه.

مثال آخر: إذا اشترى كيساً من البر بنصف كيس من البر ومع الثاني سيارة مثلاً، فلا يجوز؛ لأن البر لا يقابل السيارة، فلا يصح حتى على رأي شيخ الإسلام لا يصح، بل لا بد أن يكون المفرد يساوي أكثر من الصاع الذي معه غيره بحيث يقابل الزائد ما مع الآخر ولا يزيد عليه.

فإن قال أنا: أريد أن أبيع صاعاً ودرهماً بصاع ودرهم، فهذا لا يجوز على المذهب، وعلى رأي الشيخ يجوز إذا كانت القيمة واحدة، أو قال: صاع ودرهم لكن هذا الدرهم مقابل الصاع وهذا الدرهم الثاني مقابل الصاع فهذا واضح؛ لأن هذه الصفقة وإن كانت واحدة، لكن كأنها صفقتان.

مسألة: إذا كان الذهب مصوغاً وأراد أن يعطيه ذهباً غير مصوغ، فهل يشترط التساوي؟

الجواب: جمهور العلماء على أنه يشترط التساوي وأن الصنعة لا تؤثر شيئاً، وقال بعض أهل العلم كشيخ الإسلام ابن تيمية وتلميذه ابن القيم: يجوز أن يعطيه بمقدار الصنعة، مثلاً إذا كان هذا الذهب وزنه واحداً، ولكن أعطاه زيادة لأنه مصنوع، فعند شيخ الإسلام ـ رحمه الله ـ جائز وتجعل هذه الزيادة في مقابل الصنعة، لكن الجمهور على المنع واستدلوا بحديث التمر ـ بيع الطيب بالرديء ـ لكن يجاب عن هذا الاستدلال بأن التمر الطيب والرديء ليس من صنعة الإنسان، وهذا من صنعة الإنسان، والإنسان يريد أن يأخذ لنفسه أجراً، إلا أن سد الباب أولى؛ لأن تقدير قيمة الصنعة قد يحصل فيه اختلاف، وقد يطمع صاحب الذهب المصوغ ويحمل الثاني أكثر من قيمة الصنعة.

مثال ذلك: لو كان ذهب مكسر فجاء صاحبه إلى الصائغ وقال: أبدل هذا الذهب بحلي آخر وأعطيك مقابل الصنعة، ربما يكون صاحب الدكان يزيد أكثر من قيمة الصنعة نظراً لرغبة هذا، فسد الباب أولى وأصح.

وَلاَ تَمْرٌ بِلا نَوَى بِمَا فِيْهِ نَوَى، وَيُبَاعُ النّوى بِتَمْرٍ فِيهِ نَوَى، وَلَبَنٌ وصُوفٌ بِشَاةٍ ذَاتِ لَبَنٍ وَصُوفٍ.

قوله: «ولا تمر بلا نوى بما فيه نوى» هناك تمر يعجن، وينزع نواه ويسمى عندنا (العبيط)، فإذا جاء إنسان وقال: أريد أن أبيع عليك تمراً فيه نوى بتمر لا نوى فيه، أي: بعبيط، فلا يجوز حتى لو تساويا كيلاً أو وزناً فإنه لا يصح؛ وذلك لأن النوى زائد على التمر، فإذا وزناهما جميعاً فإن النوى سوف يكون لا مقابل له فلا يصح.

فإن قال قائل: إذا كان هذا الذي اشترى التمر لا يهمه النوى ولا يخطر على باله، لكنه رجل نزل به ضيف، وقال: إن قدمت له العبيط فإنه لا يليق، ولا يعد هذا إكراماً ـ حسب العادة ـ وأنا أريد أن أشتري تمراً فذهب إلى صاحب التمر واشترى منه تمراً بالعبيط، فنقول: هذا ـ أيضاً ـ لا يجوز؛ لأن النوى حجمه كبير يسع مساحة بالنسبة للكيل وبالنسبة للوزن أيضاً، فلا يمكن التساوي، ولو اشترى تمراً بلا نوى بتمر بلا نوى مع التساوي فهو جائز، وأيضاً تمر بنوى بتمر بنوى مع التساوي جائز كما جاء في الحديث.

وإذا قدر أن بعض النوى أكبر من بعض، فهذا شيء مغتفر، وإلا فمن المعلوم أنه أحياناً يكون نوى بعض التمر كبيراً، لكن الشرع لم يلتفت لهذا؛ لأنه أمر يشق اعتباره، وليس مقصوداً في الغالب.

قوله: «ويباع النوى بتمر فيه نوى» هذا غريب، النوى يباع بتمر فيه نوى، والتمر لا يباع بتمر ليس فيه نوى.

ووجه ذلك أن هذا غير مقصود؛ لأن الذي باع النوى بتمر فيه نوى يقصد التمر لا يقصد النوى؛ لأنه لو كان قصده النوى، لعرف أن النوى سوف ينقص عما اشتراه به، فتبين بهذا أن القصد له أثر في الحل والتحريم.

قوله: «ولبن وصوف بشاة ذات لبن وصوف» اللبن والصوف على المشهور من المذهب يجري فيهما ربا؛ لأن اللبن مكيل، والصوف موزون، وكان اللبن مكيلاً؛ لأنه مائع، والصوف كان موزوناً؛ لأنه لا يمكن كيله، فإذا باع لبناً وصوفاً بشاة ذات لبن وصوف فإن ذلك جائز، ولا يقال: إن هذا من مسألة «مد عجوة ودرهم»؛ لأنه باع ربوياً بربوي، ومع أحدهما من غير الجنس، فلا يقول أحد هذا القول، فلبن وصوف بشاة فيها لبن وصوف أيهما الزائد على الآخر؟

الجواب: الشاة، أي: زاد اللحم والشحم والعظم وغير ذلك، فلا يقول قائل: إن هذا من باب مسألة مد عجوة ودرهم فلا يصح؛ لأن اللبن والصوف غير مقصود فيما إذا اشترى إنسان شاة ذات لبن وصوف بلبن وصوف، والدليل أنه غير مقصود أنه سوف يُقَوِّم الشاة نفسها باللبن والصوف الذي معه، ولا يعير اهتماماً لصوفها الذي على ظهرها، ولا للبنها الذي في ضرعها، فلما لم يكن مقصوداً لم يكن من باب مسألة «مد عجوة ودرهم» وبهذا نعرف أنه إذا كان مع الربوي شيء من الجنس لكن غير مقصود، فإنه لا يؤثر مثل الأبازير وما أشبه ذلك مما يصلح به الطعام فإنه لا يضر، والمسألة السابقة بناء على أن اللبن ربوي، والصوف ربوي.

والصحيح أن الصوف ليس ربوياً، وأما اللبن فإن كان أهل هذا البلد قد اعتادوا أن يكون قوتهم اللبن فإننا نلحقه بالبر والتمر والشعير، وأما الذين لا يرونه قوتاً كما عندنا في نجد فليس ربوياً؛ لأنه لم يُنص عليه ولا هو في معنى المنصوص، بل هو من جنس الشراب الذي يشرب من غير اللبن.

وَمَردُّ الكَيْلِ لعُرفِ المَدِينَةِ، والوَزْنِ لعُرْفِ مَكَّةَ زَمَنَ النّبي صلّى الله عليه وسلّم، وَمَا لاَ عُرْفَ لَهُ هُنَاك اعتُبِرَ عُرْفُهُ فِي مَوْضِعِهِ.

قوله: «ومرد الكيل لعرف المدينة، والوزن لعرف مكة زمن النبي صلّى الله عليه وسلّم» أي: مرد كون الشيء مكيلاً أو كون الشيء موزوناً إلى عرف مكة والمدينة، فالكيل نرجع فيه إلى عرف المدينة، فلو كان هذا الشيء مكيلاً في المدينة، وموزوناً في مكة فإننا نعتبر المكيل بالمدينة، ولو كان هذا الشيء موزوناً في مكة مكيلاً في المدينة رجعنا إلى مكة، فعليه يختلف الحكم فيما إذا كان الإنسان في مكة، أو إذا كان في المدينة، فإذا كان في المدينة فالمكيال مكيال المدينة، وإذا كان في مكة فالميزان ميزان مكة، فإن اتفق البلدان على كون الشيء مكيلاً أو موزوناً صار هذا الشيء مكيلاً أو موزوناً، سواء كان في مكة أو في المدينة والمعتبر عرف مكة على عهد الرسول صلّى الله عليه وسلّم وهذا قد يجهله كثير من الناس فلا يعلمه.

وقد ذكر أهل العلم ـ رحمهم الله ـ ضوابط للمكيل والموزون فيها ما سبق من أن كل مائع مكيل.

ومنها أن ما تعذر كيله يعتبر بالوزن كالخبز والتمر المكنوز المجبن وما أشبه ذلك، فإنه يعتبر بالوزن لكن لا يخرج عن كونه مكيلاً.

وهناك أشياء لا يعرف لها كيل ولا وزن في مكة والمدينة فإلى أي شيء نرجع؟ قال المؤلف:

«وما لا عرف له هناك اعتبر عرفه في موضعه» نرجع إلى العرف في موضعه، فإن كان الناس يتبايعونه بالوزن فهو موزون، أو بالكيل فهو مكيل، أو بالعدد فهو معدود؛ لأنه ليس هناك ضابط نرجع إليه بالنسبة لمكة والمدينة.

وقال بعض العلماء: نرده إلى أقرب الأشياء شبهاً به في مكة والمدينة، فإذا كان أقرب الأشياء إليه الكيل في المدينة فهو مكيل، أو الوزن في مكة فهو موزون، وهذا القول أقرب إلى النظر؛ لأن ما لا يمكن فيه اليقين يرجع فيه إلى غلبة الظن، وقد يقال: بل إنه إذا لم يكن له عرف في مكة والمدينة فإننا نطرح الشَّبَهَ ونقول: يرجع إلى ما تعارفه الناس، وهذا القول الثاني من جهة السهولة على المسلمين والتيسير أقرب إلى الصواب؛ لئلا يحصل النزاع فيقول: هذا يشبه المكيل في المدينة، وهذا يشبه الموزون في مكة، فيقال: ما دام ليس له عرف في مكة والمدينة، وإنما طرأ حديثاً فإننا نعتبر عرفه في موضعه، هذا هو الذي مشى عليه المؤلف ـ رحمه الله ـ وذلك لقول النبي صلّى الله عليه وسلّم: «المكيال مكيال المدينة، والميزان ميزان مكة»[(298)].

وقال بعض العلماء: ما نص الشرع على أنه مكيل فهو مكيل، وما لم ينص عليه الشرع فالمرجع فيه إلى العرف؛ لأنه يضعِّف هذا الحديث: «المكيال مكيال المدينة والميزان ميزان مكة» ويقول: ما نص الشرع عليه، مثل التمر مكيل، والبر مكيل، والشعير مكيل، والزبيب مكيل، والملح مكيل، والدليل أن النبي صلّى الله عليه وسلّم قدر زكاة الفطر بالكيل، فقال: «صاع من تمر وصاع من شعير»[(299)] ، وكذلك قال أبو سعيد الخدري ـ رضي الله عنه ـ: «كنا نخرجها صاعاً من طعام وكان طعامنا يومئذ التمر والشعير والزبيب والأقط»[(300)] ، فما نص الشرع على أنه مكيل فهو مكيل، وليس لنا أن نتعدى، أما ما لم ينص عليه فإنه يعتبر عرفه في موضعه إن كانوا يبيعونه بالوزن فهو موزون، وإن كانوا يبيعونه بالكيل، فهو مكيل وإن كانوا يبيعونه بالعد فهو معدود.

ولنطبق هذا القول على حالنا اليوم، فالآن الناس يتبايعون الرز والبر بالوزن، هل نعتبر الوزن فيه؟ أو نقول: هذا منصوص على أنه مكيل؟

الجواب: الثاني، فإذا أردنا أن نبيع براً ببر لا نعتبر الوزن، بل نعتبر الكيل؛ لأن هذا مكيل بالنص فلا نتعدى النص.

ولو فرضنا أن هناك ذرة يتبايعها الناس بالوزن فهل نقول: هي موزونة بناء على العرف؟ أو هي مكيلة لأنها كالبر؟

الجواب: نرجع إلى العرف؛ لأنه ليس هناك نص على أن الذرة من المكيل، وهذا القول يريح الإنسان أكثر؛ لأننا إذا قلنا: إن المرد مرد المدينة أو مكة قد يحصل اشتباه عند كثير من الناس.

وقال بعض أهل العلم: المرجع إلى العرف مطلقاً، فما كان مكيلاً عند الناس فهو مكيل، وما كان موزوناً فهو موزون، فصارت الأقوال ثلاثة:

القول الأول: أن المرجع إلى ما كان في عهد النبي صلّى الله عليه وسلّم، لكن الوزن لمكة والكيل للمدينة.

القول الثاني: الأصناف الستة تبقى على ما كانت عليه البر والتمر والشعير والملح مكيلة، والذهب والفضة موزونان، وما عدا ذلك فيرجع فيه إلى العرف، إن كانوا يتبايعون بالكيل فهو مكيل وإن كانوا يتبايعون بالوزن فهو موزون.

القول الثالث: أن المرجع في ذلك إلى العرف مطلقاً؛ لأنه هو الذي يكون به التساوي أو النقص أو الزيادة.

فَصْلٌ

وَيَحْرُمُ رِبَا النَّسِيئَةِ فِي بَيْعِ كُلِّ جِنْسَيْنِ اتَّفَقَا فِي عِلَّةِ رِبَا الفَضْلِ لَيْسَ أحَدُهُمَا نَقْداً.

قوله: «فصل» أي: في ربا النسيئة، فالذي سبق البحث فيه ربا الفضل.

وربا النسيئة وهو تأخير التقابض في بيع الربويين وهو الأصل، ومن أجله حَرُمَ ربا الفضل، كما جاء في حديث أسامة بن زيد: «إنما الربا في النسيئة»[(301)] ، وقد اختار ابن عباس ـ رضي الله عنهما ـ هذا في أول الأمر، وقال: إن ربا الفضل جائز، وأنك إذا بعت صاعين من البر بصاع يداً بيد فهو جائز، لكن لما ناظره أبو سعيد الخدري[(302)] وغيره من الصحابة ـ رضي الله عنهم ـ رجع عن قوله.

ويُشكل على طالب الدليل قول النبي صلّى الله عليه وسلّم: «إنما الربا في النسيئة» ، لأن (إنما) من أدوات الحصر، وتكون النتيجة لا ربا إلا في النسيئة.

وأجاب العلماء عن ذلك أن هذا الحصر منقوض بالأحاديث الصحيحة الدالة على ثبوت ربا الفضل، والذي قال: «إنما الربا في النسيئة» ، هو الذي قال: «مثلاً بمثل سواءً بسواء، فمن زاد أو استزاد فقد أربا»[(303)] .

فإذا قال قائل: إذا كان كذلك، فلماذا قال النبي صلّى الله عليه وسلّم: «إنما الربا في النسيئة»؟

قلنا: لينبه على أن ربا النسيئة أعظم من ربا الفضل؛ لأن هذا هو المعروف في الجاهلية، حيث إن الإنسان إذا استدان من شخص آخر ثم حل الأجل ولم يوف قال: نؤخر ونزيد، فكأنه قال: إنما الربا الأعظم والأكثر إثماً هو ربا النسيئة، ومن هنا نعلم أنه لا يمكن أن يكون هناك تناقض بين كلام النبي صلّى الله عليه وسلّم الأول والآخر إذا صح عنه، بل لا بد أن يكون العمل بكل منهما ما لم يوجد نسخ.

فإذا قال قائل: إذاً ما الفائدة من حصره في هذا؟

قلنا: لأنه أعظم نوعي الربا، فلهذا قال: «إنما الربا في النسيئة».

فما الأشياء التي يحرم فيها ربا النسيئة؟

قوله: «ويحرم ربا النسيئة» النسيئة معناها المؤخر، كما قال تعالى: {{إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ يُضَلُّ بِهِ الَّذِينَ كَفَرُوا}} [التوبة: 37] ، يعني التأخير، ولكن ليس المراد بالآية ربا النسيئة، بل المراد ما بينه الله في آخر الآية: {{يُحِلُّونَهُ عَامًا وَيُحَرِّمُونَهُ عَامًا}}، وذلك أن الأشهر الحرم وهي: رجب وذو القعدة وذو الحجة ومحرم، لا يجوز فيها القتال، فكان العرب يتلاعبون فيها، أحياناً يؤجلون المحرم إلى صفر، فيحلون شهر محرم ويحرمون صفراً، قال تعالى: {{لِيُوَاطِئُوا عِدَّةَ مَا حَرَّمَ اللَّهُ}}، لا عين ما حرم الله؛ لأن العدة أربعة، فيوافقون العدة ولكن يخالفون التعيين، ولهذا قال: {{فَيُحِلُّوا مَا حَرَّمَ اللَّهُ}}، فالنسيء المذكور في الآية غير النسيء الذي نتكلم عنه هنا، النسيء الذي نتكلم عليه هنا هو تأخير القبض في بيع كل جنسين اتفقا في علة ربا الفضل عن مجلس العقد؛ وذلك أن البيع إما أن يقع في جنس واحد ربوي أو في جنسين ربويين اتفقا في علة ربا الفضل، أو في جنسين ربويين لم يتفقا في العلة أو في شيئين ليسا ربويين، فالأقسام أربعة:

الأول: إذا كان البيع في جنس واحد ربوي، حرم فيه التفاضل والنساء.

الثاني: إذا كان في جنسين ربويين اتفقا في علة ربا الفضل، حرم بينهما النساء فقط دون الفضل.

الثالث: إذا كان بين جنسين ربويين لم يتفقا في العلة، جاز الفضل والنساء.

الرابع: إذا كان بين شيئين ليسا ربويين، جاز كل شيء، الفضل والنسيئة.

قوله: «في بيع كل جنسين اتفقا في علة ربا الفضل» «كل جنسين» احترازاً من الجنس الواحد، فالجنس الواحد فيه ربا نسيئة وربا فضل، وكلام المؤلف الآن يبين ربا النسيئة، ولهذا نقول قاعدة: «أن كل شيئين يجري بينهما ربا الفضل فبينهما ربا نسيئة ولا عكس»، ولهذا قال: «في بيع كل جنسين اتفقا في علة ربا الفضل» ، فما هي علة ربا الفضل؟

الجواب: سبق لنا في أول باب الربا أن العلماء اختلفوا فيها، والمذهب عندنا، وهو المشهور الذي مشى عليه المتأخرون من أصحاب الإمام أحمد أن العلة هي الكيل والوزن، سواء كان هذا المكيل مما يؤكل أو لا، أو مما يقتات أو لا، وكذلك الموزون، فكل شيئين بينهما اتفاق في الكيل فإنه يجري بينهما ربا النسيئة، وهما قطعاً ربويان؛ لأن العلة هي الكيل.

فقوله: «اتفقا في علة ربا الفضل» إذا بعنا مكيلاً بمكيل من غير جنسه وجب التقابض قبل التفرق، سواء كان مطعوماً أو غير مطعوم، ولو بعنا صاعاً من البر بصاع من الإشنان ـ والإشنان عبارة عن دقيق يشبه الصابون الذي في العلب تغسل به الثياب، وهو من شجر ييبس ويدق، والإشنان مكيل ـ فإذا باع صاعاً من الشعير بصاع من الإشنان وجب التقابض قبل التفرق، ولا يجب التساوي؛ لاختلاف الجنس؛ لقول النبي صلّى الله عليه وسلّم: «فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم إذا كان يداً بيد»[(304)]. قوله: «كيف شئتم» أي: بزيادة أو نقص ولكن «يداً بيد» ، وإذا باع صاعاً من البر بصاع من الجص فلا بد من التقابض؛ لأن الجص يباع كيلاً، فقد كانوا بالأول يبيعونه بالكيل، فتأتي إليه، وتقول له: أعطني صاعاً من الجص فيعطيك.

قوله: «ليس أحدهما نقداً» فإن كان أحدهما نقداً فإنه لا يحرم النساء، كما لا يحرم التفاضل.

مثال ذلك: باع حديداً بدنانير، فعلة ربا الفضل موجودة فيهما، فكلاهما موزون، فمقتضى القاعدة أنه يحرم النساء، ولكن المؤلف ـ رحمه الله ـ استثنى فقال: «ليس أحدهما نقداً» ، ودليل هذا الاستثناء حديث عبد الله بن عباس ـ رضي الله عنهما ـ أن النبي صلّى الله عليه وسلّم قدم المدينة وهم يسلفون في الثمار السنة والسنتين فقال: «من أسلف في شيء فليسلف في كيل معلوم، ووزن معلوم، إلى أجل معلوم»[(305)] ، وجه الدلالة من الحديث أن السلم لا بد فيه من تقديم الثمن وتأخير المثمن وهذا نسيئة وقد أقره النبي صلّى الله عليه وسلّم، ومعلوم أن الإسلاف يكون في الدراهم وهي موزونة، أو في الدنانير وهي موزونة، ولهذا قال: «أو وزن معلوم» فدل هذا على أنه إذا كان أحدهما نقداً فإنه يصح النساء؛ لئلا ينسد باب السلم في الموزونات؛ لأننا لو لم نقل بهذا الاستثناء لم يصح السلم في الموزونات إذا كان الثمن دراهم أو دنانير.

ومعلوم أنه إذا كان أحدهما نقداً واشتري به مكيل أنه يجوز فيه النساء؛ لأنهما اختلفا في علة ربا الفضل، لكن المشكل الذي يرد عليه هذا الاستثناء هو إذا أسلف في شيء موزون، فلولا هذا الاستثناء لقلنا: لا يجوز الإسلاف في الموزون إلا إذا أسلف غير الذهب والفضة.

والتعليل: لأن النبي صلّى الله عليه وسلّم لو لم يجوِّز النَّساء في بيع النقد في الموزون لانسد باب السلم في الموزونات غالباً، ومعنى قولنا: غالباً أنه ربما نقول: إن السلم في الموزونات لا ينسد ونجعل الثمن مكيلاً، فيقول مثلاً: أسلمت إليك مائة صاع من البر بطن من الحديد، فهنا يجوز النساء؛ لأن العلة مختلفة، فهما لم يتفقا في علة ربا الفضل، ولهذا نقول: لانسد باب السلم في الموزونات غالباً، ولا نقول: دائماً، لأنه يمكن السلم في غير الموزون، كالمكيل، والحيوان.

وقوله: «ليس أحدهما نقداً» ، لم يقل: ليس أحدهما ذهباً ولا فضة؛ لأنه لو كان أحدهما ذهباً أو فضة فلا بد من التقابض في مجلس العقد، فلو بعتك درهماً بدينار فلا بد من التقابض في مجلس العقد كما جاءت بذلك الأحاديث الكثيرة عن النبي صلّى الله عليه وسلّم، فلو بعت عليك حلياً من الذهب بشيء من النحاس فلا بد فيه من التقابض؛ لأن المؤلف يقول: ليس أحدهما نقداً ولم يقل: ذهباً أو فضة.

كَالْمَكِيلَيْنِ وَالمَوزُونَيْنِ، وَإِنْ تَفَرَّقَا قَبْلَ القَبْضِ بَطَلَ.

قوله: «كالمكيلين» أي: إذا بيع بعضهما ببعض.

قوله: «والموزونين» أي: إذا بيع بعضهما ببعض، فإنه يحرم فيهما النساء.

ودليل هذا: قول النبي صلّى الله عليه وسلّم: «فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم إذا كان يداً بيد»[(306)] ، فأوجب القبض، وإيجاب القبض يعني تحريم النساء.

الأمثلة:

باع شعيراً ببر لا يجوز النساء؛ لأنهما اتفقا في علة ربا الفضل، وهي الكيل.

باع براً بحديد يجوز النساء؛ لأنهما اختلفا في علة ربا الفضل.

باع طناً من الرصاص بطن من النحاس لا يجوز؛ لأنهما اتفقا في علة ربا الفضل، وهي الوزن.

باع صاعاً من التمر بصاع من البر، لا يجوز النساء؛ لأنهما اتفقا في علة ربا الفضل وهي الكيل.

اشترى صاعاً من البر بدرهم، يجوز النساء؛ لأنهما لم يتفقا في علة ربا الفضل.

اشترى طناً من الرصاص بمائة درهم، يجوز النساء؛ لأنهما اتفقا في علة ربا الفضل وهي الوزن، لكن استثني إذا كان أحدهما نقداً.

واستثناء النقد يدل على أن الموزونات ليس فيها ربا كما رجحناه من قبل وقلنا: إن الصحيح في الذهب والفضة العين والنقدية، فنفس الذهب والفضة يجري فيهما الربا مهما كانا بدليل حديث القلادة[(307)]، وأيضاً هما نقد للناس وأثمان وقيم للأشياء ليس لأنهما موزونان، والسلم يدل على هذا القول؛ لأن الرسول صلّى الله عليه وسلّم يقول: «أو وزن معلوم» ، ومعلوم أن الموزون سيشرى بدراهم، فدل هذا على أن الموزونات ليس فيها ربا وهو القول الصحيح، إلا ما كان قوتاً فهو يرجع للعلة الأخرى.

قوله: «وإن تفرقا قبل القبض بطل» إذاً القبض شرط لاستمرار صحة العقد، أي أن العقد تم وصح، لكن يشترط لاستمرار صحته القبض، ولهذا قال: «وإن تفرقا قبل القبض بطل» والدليل الحديث الذي ذكرنا.

مثلاً: باع عليه براً بشعير في الدكان، لكن الشعير في المخزن وقال: ائتني بعد ساعة في المخزن لأعطيك الشعير، فهذا لا يجوز؛ لأنهما تفرقا قبل القبض، فإن قال: أعطني يدك ومشيا إلى المستودع وسلمه فهذا جائز؛ لأنهما لم يتفرقا.

وَإِنْ بَاعَ مَكِيلاً بِمَوْزُونٍ جَاز التّفَرُّقُ قَبْلَ القَبضِ والنَّسَاءُ، وَمَا لاَ كَيْلَ فِيْهِ وَلاَ وَزْنَ؛ كَالثِّيَاب والحَيوانِ يَجُوْزُ فِيْهِ النَّسَاءُ.

وَلاَ يَجُوز بَيْعُ الدّينِ بِالدَّيْنِ.

قوله: «وإن باع مكيلاً بموزون جاز التفرق قبل القبض والنَّساء» مثاله: باع مائة صاع من البر بمائة كيلو من النحاس فهذا يجوز؛ لأنهما لم يتفقا في علة ربا الفضل وفي الجنس أيضاً، فيجوز التفرق ويجوز النساء.

قوله: «وما لا كيل فيه ولا وزن كالثياب والحيوان يجوز فيه النساء» لأنه ليس بربوي، إذ إن الربوي إما مكيل وإما موزون، فما لا كيل فيه ولا وزن فإنه يجوز فيه النساء، ولم يقل: ربا الفضل؛ لأنه إذا جاز النساء جاز الفضل ولا عكس، فقد يجوز الفضل ولا يجوز النساء كالبر بالشعير ـ مثلاً ـ يجوز فيه الفضل، ولا يجوز فيه النساء.

مثال ما سبق: لو بعت عليك ثوباً بثوبين، الثوب حاضر الثوبان بعد ستة أشهر جاز؛ لأن الثياب لا يقع فيها الربا؛ لأنها ليست مكيلاً ولا موزوناً.

مثال آخر: إنسان احتاج إلى بعير وليس عنده دراهم، فجاء إلى شخص وقال: أعطني بعيراً الآن وأعطيك بعيرين بعد سنة جاز؛ لأنه ليس بربوي؛ لأنه ليس فيه كيل ولا وزن؛ ويدل له أن عبد الله بن عمرو بن العاص رضي الله عنهما أمره النبي صلّى الله عليه وسلّم أن ينفذ جيشاً فكان يأخذ على قلائص[(308)] الصدقة البعير بالبعيرين، والبعيرين بالثلاثة[(309)]، وهو منطبق على القواعد حيث إنه جارٍ على التعليل الذي ذكرنا.

قوله: «ولا يجوز بيع الدَّين بالدَّين» هذا ليس على إطلاقه ولكن له صور:

الأولى: بيع الدين على الغير، فلا يجوز أن يباع بالدين، بل ولا بالعين على المذهب مطلقاً.

مثال ذلك: إنسان في ذمته لشخص مائة صاع بر، فجعل هذا الرجل يطلبه يقول: أعطني يا فلان، وهو يماطل به، فقيل للرجل الذي له الحق: نعطيك عنها مائة درهم، ونحن نأخذها من المطلوب فلا يجوز، حتى وإن كان بعين فإنه لا يجوز، فلو قيل لهذا الرجل الذي له مائة الصاع في ذمة فلان: سوف نعطيك عنها مائة ريال تأخذها نقداً، فإنه لا يجوز؛ لأنه يشبه أن يكون غير مقدور على تسليمه، وإذا كان كذلك فإنه يكون فيه غرر، إذ إن المطلوب قد يوفي كاملاً وقد لا يوفي، وقد يوفي ناقصاً، فلا يصح.

لكن لو كان الذي اشترى دَين فلان قادراً على أخذه منه، كرجل له سلطة يستطيع أن يأخذ هذا المال الذي في ذمة الرجل، فالصحيح أنه يجوز وهو اختيار شيخ الإسلام ابن تيمية ـ رحمه الله ـ؛ لأن العلة في النهي عن بيع ما في الذمم إنما هي الخوف من الغرر، وعدم الاستلام فإذا زالت العلة زال المعلول وزال الحكم، ثم إن عجز عن أخذه فله الفسخ، وبشرط ألا يربح فيه البائع بمعنى ألا يبيعه بأكثر من ثمنه؛ لأن النبي صلّى الله عليه وسلّم نهى عن ربح ما لم يضمن [(310)]، ولحديث ابن عمر ـ رضي الله عنهما ـ[(311)]، وبشرط ألا يكون بينهما ربا نسيئة مثل أن أبيع عليه مائة صاع من التمر في ذمة فلان بمائة صاع من الشعير فهذا لا يجوز، لأنه يجري فيه ربا النسيئة وأنا لم أقبض العوض.

الثانية: بيع الدين على من هو في ذمته.

مثاله: أنا أطلب شخصاً مائة صاع بر، فجاء إلي وقال: أنا ليس عندي بر، ولكن أنا أعطيك عن مائة الصاع مائتي ريال؛ فهنا بيع دين بدين ففيه تفصيل:

إن كان باعه بسعر وقته فلا بأس، وإن باعه بأكثر فإنه لا يجوز، والدليل: حديث عبد الله بن عمر ـ رضي الله عنهما ـ قال: «كنا نبيع الإبل بالدراهم فنأخذ عنها الدنانير ونبيع بالدنانير فنأخذ عنها الدراهم»، فسألنا رسول الله صلّى الله عليه وسلّم عن ذلك فقال: «لا بأس أن تأخذها بسعر يومها ما لم تتفرقا وبينكما شيء» ، فاشترط النبي صلّى الله عليه وسلّم شرطين:

الشرط الأول: أن تأخذها بسعر يومها.

الشرط الثاني: ألاّ يتفرقا وبينهما شيء.

ووجه ذلك أنه إذا أخذها بأكثر فقد ربح فيما لم يدخل في ضمانه، مَثَلاً الدينار يساوي عشرة دراهم فقال: أنا آخذ منك بأحد عشر، فهذا لا يجوز؛ لأن الذي أخذ أحد عشر بدل الدينار ربح درهماً فربح في شيء لم يدخل في ضمانه؛ لأن الدنانير في ضمان من هي في ذمته، ولم تدخل عليه إلى الآن، وقد نهى النبي صلّى الله عليه وسلّم عن ربح ما لم يضمن، وقلنا فيما سبق: المفهوم لا عموم له، إذ يصدق المفهوم بالمخالفة ولو في صورة واحدة، فإذا أخذها بأقل من سعر يومها، أي: الدينار يساوي عشرة فأخذه الطالب بتسعة فمفهوم الحديث: «لا بأس أن تأخذها بسعر يومها» أن هذه الصورة لا تجوز، لكنها في الواقع تجوز؛ لأنه لم يربح فيما لم يدخل في ضمانه، بل نزل بعض حقه، فأبرأه من بعض حقه، وإبراؤه من بعض حقه لا بأس به، فصار المفهوم الآن ليس له عموم، وهذه مسألة ينبغي لطالب العلم أن يفهمها، أن المفهوم لا عموم له، بل يصدق بصورة واحدة مخالفة، والصورة الواحدة المخالفة في المثال إذا أخذها بأكثر، أي: الدينار يساوي عشرة وأخذها بأحد عشر، فهذا لا يجوز؛ لأنه يدخل في ربح ما لم يضمن.

فهمنا العلة في قول الرسول ـ عليه الصلاة والسلام ـ: «لا بأس أن تأخذها بسعر يومها» ، فما هي العلة في قوله: «ما لم تتفرقا وبينكما شيء؟» .

الجواب : العلة ظاهرة أيضاً؛ لأنه سيأخذ عن الدنانير دراهم، وبيع الدنانير بالدراهم لا بد فيها من القبض في مجلس العقد، وحينئذ لو لم يقبض لبطل العقد، كما لو باع دنانير بدراهم ولم يقبض فإنه يبطل العقد، فتبين أن حديث عبد الله بن عمر ـ رضي الله عنهما ـ متمشٍ على القواعد العامة في الشريعة، والمعروفة في أبواب الربا.

ويشترط ـ أيضاً ـ ألا يتخذ حيلة على الربا، فإن اتخذ حيلة على الربا فهو حرام، مثل أن يبيع الدين الذي حل بدين أكثر مؤجلاً، فيقول: عندك الآن مائة صاع من البر وقد حل، ولكن ليس عندك، أبيعه عليك بمائة صاع من التمر مؤجلاً، ومائة الصاع من التمر أكثر قيمة من مائة الصاع من البر، فهذا لا يجوز لئلا يتخذ حيلة إلى قلب الدين.

إذاً بيع الدين بالدين: إذا باع ما في ذمة الغير لنفسه وهو مما يشترط فيه التقابض وجب القبض، وإذا كان لا يجب فيه التقابض فلا بأس أن يتأخر القبض لكن بشرط ألاّ تزيد القيمة لتأخر القبض.

مثاله: هذا الرجل في ذمته لفلان مائة ريال فجاء المطلوب وقال: ليس عندي مائة ريال، بل عندي عشرة دنانير، والدينار يساوي عشرة ريالات، قال: أعطني عشرة دنانير عن المائة، فهذا يجوز بشرط التقابض؛ لأنه بيع دراهم بدنانير، أما لو قال: أنا ليس عندي مائة ريال، وليس عندي دنانير لكن عندي بر، والصاع منه يساوي درهماً، فيكون عوض مائة الدرهم مائة صاع، قال: أنا أعطيك مائة صاع عن مائة درهم فوافق فلا يشترط التقابض؛ لأن بيع البر بالدراهم لا يشترط فيه التقابض؛ لعدم اتفاقهما في علة ربا الفضل.

أما لو قال: أنا أقبل البر؛ لكن أعطني عن مائة الدرهم مائة صاع وعشرة أصواع فهذا لا يجوز؛ لأنه ربح في شيء لم يدخل في ضمانه.

أما لو قال: أنت فقير أعطني بدل مائة الدرهم ثمانين صاعاً فهذا يجوز، لأنه يُعتبر إحساناً منه حيث اقتصر على بعض حقه، إذ إن حقه أن يكون مائة صاع، لكنه اختار ثمانين صاعاً، فصار كلام المؤلف ليس على إطلاقه: «لا يصح بيع الدين بالدين»، بل لا بد فيه من التفصيل، وصار حديث ابن عمر ـ رضي الله عنهما ـ[(312)] ميزاناً في هذا الأمر، أي: في بيع الدين على من هو عليه.

أما بيع الدين على غير من هو عليه فلا يجوز إلا على قادر على أخذه، ولكن إذا قلنا: يجوز إذا كان قادراً على أخذه لا بد أن يكون المدين قد أقر بالدين، أما إذا كان منكراً، وجاء إنسان وقال: أنا أريد أن أشتري دين فلان الذي هو لك وهو منكر ولم يقر، ولكن قال: أخاطر فأشتريه وأطالبه عند القاضي، فلا يجوز؛ لأنه مخاطرة، لكن كلامنا فيما إذا باع ديناً في ذمة مقر على شخص قادر على استخراجه، فالصواب أنه جائز، لأنه لا دليل على منعه، والأصل حل البيع لقول الله تعالى: {{وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا}} [البقرة: 275] .

فَصْلٌ

وَمَتَى افْتَرَقَ الْمتَصَارِفَان قَبْلَ قَبْضِ الكُلِّ أو البَعْضِ بَطَلَ العَقُدُ فِيْمَا لَمْ يُقْبَضْ.

قوله: «فصل» هذا الفصل ذكر فيه المؤلف حكم الصرف وهو بيع النقد بالنقد، وهذا لا يخرج عن ما سبق من القواعد في الربا، لكن خصّوه بفصل لطول فروعه والكلام عليه.

قوله: «ومتى افترق المتصارفان» المتصارفان هما المتبايعان بالصرف، والصرف في اللغة الصوت، ومنه ما جاء في حديث المعراج: «حتى بلغ مكاناً سمع فيه صريف الأقلام»[(313)]، يعني صوتها، والصرف بيع نقد بنقد، تبيع مثلاً ذهباً بفضة أو فضة بفضة يعني دراهم بدراهم أو دراهم بدنانير، وسمي صرفاً لأنهم كانوا يزنون الدراهم والدنانير، يتبايعون بالوزن، حينما نضعها في الميزان يكون لها صريف، أي: صوت ولهذا سمي صرفاً.

قوله: «قبل قبض الكل أو البعض بطل العقد فيما لم يقبض» أي: وصح فيما قبض.

مثال ذلك: اشترى مائة درهم بعشرة دنانير فهذا صرف، فإذا استلم كل واحد منهما ما آل إليه صح العقد، أي: تبين أن العقد صحيح، وإذا سلمه خمسين درهماً فقط وتفرقا، صح العقد في خمسين الدرهم ويقابلها خمسة دنانير والباقي لا يصح، وهذا بناء على تفريق الصفقة وأنه يمكن أن يصح بعضها دون بعض؛ لأن الحكم يدور مع علته، فما وجد فيه شرط الصحة فهو صحيح، وما لم يوجد فيه شرط الصحة فليس بصحيح.

مثال آخر: أعطاه ديناراً يصرفه بعشرة دراهم فلم يجد إلا خمسة دراهم، فهل يصح؟

نقول: يصح العقد فيما قبض، ولا يصح فيما لم يقبض، فيصح العقد في نصف الدينار، ويبقى نصفه أمانة عند البائع، فيكون هذا الدينار مشتركاً بين البائع والمشتري.

وفائدة ذلك أنه لو زاد سعر الذهب فيما بين هذه الصفقة، وبين استلام حقه إذا وجد الآخر بقية الدراهم، فإذا تغير السعر فهو على حساب صاحبه، فمثلاً لو كان حين صرف الدينار بالدراهم يساوي الدينار عشرة دراهم، ثم صار يساوي عشرين درهماً فإنه يبقى نصف الدينار بعشرة دراهم؛ لأن ما بقي من الدينار بقي عند الآخر وديعة، ولا يصح العقد فيه.

فإن لم يسلم شيئاً إطلاقاً بطل العقد في الجميع، وهذه المسألة نظيرها إذا اشترى الإنسان حلياً من شخص بعشرة آلاف ريال وسلمه خمسة آلاف ريال فقط، والباقي قال: أحضره لك غداً فإنه يصح في النصف، والباقي لم يدخل في ملكه ولا يصح فيه العقد، فإن لم يعطه شيئاً بأن قال: سآتيك بالدراهم بعد العصر وأعطني الحلي الآن، بطل العقد في الجميع، فإن قال المشتري: أنا ليس عندي دراهم وأريد أن أشتري منك حلياً، فقال البائع: أنا أسلفك، فسلفه عشرة آلاف ريال ثم ردها على البائع فهذا حيلة بلا شك، فلا يجوز؛ لأن مفاسد المحرمات لا تزول بالحيل عليها، بل إن الحيل لا تزيد المفاسد إلا مفاسد، أما لو سلفه آخر فلا بأس.

وقوله: «بطل العقد فيما لم يقبض» وجه ذلك أن القبض شرط لصحة العقد؛ لقول النبي صلّى الله عليه وسلّم: «بيعوا كيف شئتم إذا كان يداً بيد»[(314)] .

والدّرَاهِمُ والدّنَانِيْرُ تَتَعَيَّنُ بِالتّعْيينِ فِي العَقْدِ، فَلاَ تُبَدّلُ.

قوله: «والدراهم والدنانير تتعين بالتعيين في العقد فلا تبدل» هذه مسألة خلافية، ويترتب على الخلاف فيها عدة مسائل ذكرها ابن رجب ـ رحمه الله ـ في آخر كتاب «القواعد»، هل الدراهم والدنانير تتعين بالعقد أو لا؟ في ذلك خلاف بين العلماء، منهم من قال: إنها لا تتعين؛ لأن المقصود واحد، فالمقصود بالدينار هذا والدينار هذا واحد، إنما اختلفا في عينهما فقط، وهذا لا يدل على أن الدراهم تتعين بالتعيين بالعقد.

ومنهم من قال: بل تتعين.

مثال ذلك: اشتريت منك هذا الثوب بهذا الدرهم، فالثوب الآن معين ولا إشكال فيه، ولهذا لو أراد البائع أن يبدل الثوب لم يستطع ذلك إلا بموافقة المشتري، لكن المشتري عين هذا الدرهم، فهل يتعين هذا الدرهم؟

فإذا قلنا بالتعيين فإن المشتري لا يمكنه أن يبدلها؛ لأنه لما عيَّنَها ووقع العقد على عينها، وتم العقد صارت ملكاً للبائع، فلا يمكن أن يبدلها المشتري، كما أن البائع لا يمكن أن يبدل الثوب، أما إذا قلنا: إنها لا تتعين فله أن يبدلها، ويأخذ من جيبه درهماً غير الذي عينه ويسلمه للبائع، هذا مما يترتب على الخلاف، فإذا قلنا: إنها تتعين بالتعيين بالعقد فإنها لا تبدل، وإن قلنا: إنها لا تتعين فإنها تبدل؛ لأنه لا فرق بين هذا الدرهم وهذا الدرهم.

وفي الأوراق النقدية كذلك، لو قال: اشتريت منك هذا الثوب بهذه العشرة، ثم أراد أن يعطيه بدلاً عنها عشرة أخرى، فهل له أن يبدلها؟ على الخلاف، إن قلنا: إنها تتعين بالتعيين لم يملك أن يبدلها، وإن قلنا: لا تتعين ملك، والأقرب إلى مقصود الناس عدم التعيين، إذ إن البائع لا يهمه أن تكون هذه العشرة أو العشرة الأخرى.

ثم إنه ـ أيضاً ـ يمكن أن يختلف، فلو أنه اختلف بأن أخرج العشرة فإذا هي ورقة جديدة فأراد أن يغيرها إلى ورقة أخرى قديمة قد تكون آيلة إلى التلف عن قرب، فهل له أن يغير؟ على الخلاف، لكن حتى إذا قلنا: إنها لا تتعين فإنه في هذه الحال للبائع أن يقول: لا أريد هذا، ففرق بين ورقة آيلة للتلف عن قرب، وورقة جديدة، فالغرض هنا يختلف فالظاهر أنه حتى لو قلنا: إنها لا تتعين، فإنها في هذه الصورة تتعين؛ لأن الرغبة عند الناس تختلف بين هذا وهذا، فإن بدلت فهو عقد جديد على هذه الدراهم الجديدة.

وَإِنْ وَجَدَهَا مَغْصُوبَةً بَطَلَ.

قوله: «وإن وجدها مغصوبة بطل» الضمير يعود على الدراهم أو الدنانير التي عينها في العقد، أي: تبين أنها مغصوبة فإن العقد يبطل؛ لأنه وقع على عين مغصوبة لا يملك الغاصب أن يتصرف فيها، وتصرفه فيها باطل فيبطل العقد.

مثال ذلك: إنسان غصب درهماً من شخص، ثم جاء إلى صاحب الدكان، وقال: اشتريت منك هذا الثوب بهذا الدرهم، فتبين أن الدرهم مغصوب، فَمَالِكُ هذا الدرهمِ ليس المشتري، فهذا المشتري أجرى العقد على ما لا يملكه، والعقد على ما لا يملكه باطل، فيكون العقد باطلاً، كما لو كان الأمر بالعكس، بأن اشترى ثوباً بدرهم، فتبين أن الثوب مغصوب فلا يصح العقد؛ لأن المبيع يتعين بالتعيين، لا إشكال فيه، وعلى القول بأن الدراهم لا تتعين بالتعيين، إذا تبين أن الدراهم التي عيّنها مغصوبة أو مسروقة أو ما أشبه ذلك فهنا لا يبطل العقد، ويرد المغصوب إلى مالكه ويلزم المشتري ببدله.

فإذا قال البائع: أنا بعت عليك بثمن معين وقبضته، والآن لما تبين أنه ملك للغير فإني أريد أن أفسخ العقد؛ لأني أخشى أن تماطل بي فما الجواب؟.

الجواب: على الخلاف هل يفسخ لإعسار المشتري أو لا؟ لكن في هذه الصورة ينبغي أن يقال: بأن له الفسخ قولاً واحداً؛ وذلك لأن هذا الرجل خدعه وغره وخانه، ولا ينبغي أن يعامل الخائن إلا بما يردعه عن خيانته.

إذاً إذا وجدها مغصوبة أو مسروقة أو منهوبة، المهم تبين أنها ليست ملكاً للمشتري، فإن العقد يبطل على القول بأنها تتعين.

وَمَعِيْبَةً مِنْ جِنْسِهَا أمْسَكَ أوْ رَدَّ.

قوله: «ومعيبة من جنسها أمسك أو رد» أمسك يعني بلا أرش، أو رد.

مثال ذلك: اشترى ديناراً بدينار ثم وجد أن الدينار معيب من جنسه، أي: مخلوط معه ذهب رديء، فالبيع واقع على دينار بدينار، ويشترط في بيع الدينار بالدينار التساوي، فهذا الرجل وجد أن الدينار الذي عينه معيباً من جنسه، فماذا نقول؟ نقول له: أنت الآن بالخيار إن شئت فأمسك بلا أرش، وإن شئت فرد، أما كونه يرد فواضح؛ لأنه معيب، وهو لم يشتر إلا شيئاً سالماً، وأما كونه بلا أرش، فلأن الأرش يستلزم زيادة في بيع الجنس بجنسه، ومعلوم حسب ما مر علينا من القواعد أن بيع الجنس بجنسه يشترط فيه التماثل، ولهذا قال: «أمسك» أي بلا أرش «أو رد» .

وعلم من قول المؤلف ـ رحمه الله ـ «من جنسه»، أنه إذا كان من غير الجنس فإنه لا يصح العقد إذا وجدها معيبة من غير الجنس، فنقول: ليس فيه خيار بل هو باطل.

مثال ذلك: باع درهماً بدرهم، ووجد أن أحد الدرهمين معيب بنحاس فهنا يبطل العقد؛ لأن العيب من غير الجنس، فيكون من باب «مد عجوة ودرهم» لأنه باع جنساً بجنسه، ومع أحدهما من غير الجنس فلا يصح.

وهذا كله بناءً على أن الدنانير والدراهم تتعين بالتعين بالعقد، أما إذا قلنا: إنها لا تتعين، فإنه إذا وجدها معيبة يبقى العقد على ما هو عليه، ويطالب ببدلها سليماً.

وَيَحْرُمُ الرِّبا بَيْنَ المُسْلِمِ والحَرْبِيِّ، وَبَيْنَ المُسْلِمِيْنَ مُطْلَقاً بِدَارِ إِسْلاَمٍ وحَرْبٍ.

قوله: «ويحرم الربا بين المسلم والحربي» تحريم الربا ثابت بالكتاب والسنة وإجماع المسلمين، وهذا من حيث الجملة إذ إن العلماء يختلفون في بعض المسائل اختلافاً كثيراً، أما الكتاب فنص صريح في قول الله تعالى: {{وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا}} [البقرة: 275] ، وأما السنة فقد ثبت عن النبي صلّى الله عليه وسلّم أنه: «لعن آكل الربا وموكله وشاهديه وكاتبه»[(315)] ، وهذا يقتضي أن يكون الربا من كبائر الذنوب، وأما الإجماع فلم يختلف المسلمون في أن الربا محرم وإن اختلفوا في بعض المسائل، مثل اختلافهم في علة الربا وهل يتعدى الحكم إلى غير المنصوص عليه أو لا؟ وكما مر علينا فيما سبق أن هناك اختلافاً، لكن في الجملة هم مجمعون على تحريم الربا، كما نقول مثلاً: إن العلماء مجمعون على وجوب الزكاة وإن كانوا مختلفين في بعض الأشياء هل فيها زكاة أو ليس فيها.

وقوله: «يحرم الربا بين المسلم والحربي» كما يحرم بين المسلمين، والحربي مباح الدم والمال بالنسبة لنا، فماله حلال لو أخذناه قهراً فهو لنا، لكن عند المعاملة تُجرى المعاملة على ما تقتضيه الشريعة، ثم إن الحربي إذا عاقدت معه فإن العقد نوع من العهد، وقد قال الله: {{يَاأَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ}} [المائدة: 1] ، وقال: {{وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً}} [الإسراء: 34] ، والربا في الشريعة محرم، والنصوص عامة، فيحرم الربا بين المسلم والحربي، فلو أن إنساناً وجد حربياً، ومعه مال وليس بقادر على أخذه منه قهراً، فقال: أنا أريد أن أشتري منك مائة دينار بخمسين ديناراً فإن ذلك لا يجوز، أو مائة صاع برّ جيد بخمسين صاعاً رديئاً مثلاً أو بالعكس فإنه حرام؛ لأنه متى جرى الأمر بصورة العقد وجب أن يطبق على ما تقتضيه الشريعة.

وقال بعض العلماء: إنه لا يحرم الربا بين المسلم والحربي وأنه يجوز لك أن تتعامل مع الحربي بالربا؛ لأن ماله مباح كما أن دمه مباح، ولكن هذا قياس في مقابلة النص فيكون فاسد الاعتبار.

وبين المسلم والذمي من باب أولى أن يكون الربا جارياً؛ لأن مال الذمي محترم.

قوله: «وبين المسلمين مطلقاً» أي: يحرم ـ أيضاً ـ الربا بين المسلمين مطلقاً، وهذا الإطلاق فسره:

بقوله: «بدار إسلام وحرب» بدار إسلام كالبلاد الإسلامية، ودار حرب كالبلاد الحربية إذا دخلها المسلم بأمان وتبايع مع حربي، أو مع مسلم فإنه يحرم الربا؛ وذلك لعموم الأدلة.

ومن العلماء من اعتبر الدار، وقال: إن الدار إذا كانت دار حرب فلا ربا فيها بين المسلمين وأهل الحرب، وهذا أبعد من القول الأول؛ لأن دار الحرب لا تغير الحكم، والنصوص عامة، والعقود يجب أن تجرى على ما تقتضيه الشريعة.

مسائل في «الروض»[(316)]:

يقول: «لا ربا بين السيد ورقيقه» فيجوز للإنسان أن يشتري ثلاثة دراهم بدرهمين من رقيقه؛ لأن المال ماله لقول النبي صلّى الله عليه وسلّم: «من باع عبداً له مال فماله للذي باعه»[(317)] .

وهل يجري بين الأب وابنه؟

الجواب: نعم يجري بين الأب وابنه؛ لأن مال الابن مستقل، ومال الأب مستقل، وكون الأب يملك أن يتملك من مال ولده ما شاء لا يعني أن مال ولده ملك له، وأما قوله صلّى الله عليه وسلّم: «أنت ومالك لأبيك»[(318)] ، فمراده أن لأبيك أن يتملك من مالك، وليس معناه أنك ملك لأبيك، أو أن مالك ملك له، فإن هذا يمنعه الإجماع، فالابن ليس ملكاً لأبيه، وإذا كان الابن ليس ملكاً لأبيه فماله ليس ملكاً له، ولهذا قال الله تعالى: {{يُوصِيكُمُ اللَّهُ فِي أَوْلاَدِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ}} [النساء: 11] ، فجعل الميراث جارياً بين الآباء والأبناء، ولو كان ملك الأبناء للآباء لم يكن هناك جريان للإرث.

وهل يجري الربا بين الزوج وزوجته؟

الجواب: نعم يجري.

مسألة: تشتري الأختان أحياناً حلياً، ثم إذا وصلتا إلى البيت قالت إحداهما: هذا الحلي لا أريده، فقالت الأخرى: أنا أريده، فقالت: نتبادل، وبينهما تفاضل، يعني هذه أسورتها واسعة وثقيلة وهذه بالعكس، فقالت: ليس بيننا حساب خذي الأسورة التي لي، وآخذ التي لك وأتنازل، فهذه أسورتها مثلاً عشر أواق وهذه خمس عشرة أوقية، والفقهاء يقولون: البيع مبادلة مال بمال، فهذا الذي في هذه المسألة تبادل، فإن قالوا: تنازل، قلنا: التنازل لا يجوز إذا أدى إلى فعل محرم، وهذا يؤدي إلى فعل محرم، وإذا كانت تريد أن تتنازل عن الحلي لأختها مجاناً لا مانع، لكن بعوض والتفاضل بينهما ممنوع ولا ينفع كلمة «تنازل»؛ فالحقائق إذا سميت بغير اسمها لا تتغير، وإلا فالكفار يسمون الخمر الشراب الروحي، وقد أشار النبي صلّى الله عليه وسلّم إلى قوم يشربون الخمر يسمونها بغير اسمها[(319)]، فالأسماء لا تغير حقائق المسميات.

إذاً يجري الربا بين الأقارب كلهم، وليس أحد يعامل أحداً بربا، وليس بينهما ربا إلا السيد مع رقيقه، وحقيقة الأمر أن تعامل السيد والرقيق ليس معاملة حقيقية؛ وإنما هي صورة معاملة؛ إذ إن مال الرقيق للسيد.

قوله: «وإذا كان له على آخر دنانير فقضاها دراهم شيئاً فشيئاً»[(320)].

مثاله: إنسان في ذمته عشرة دنانير لشخص فقضاها دراهم شيئاً فشيئاً، فإن كان يعطيه كل درهم بحسابه من الدنانير صح؛ فالدنانير عشرة تساوي مائة، فصار هذا المطلوب كلما جاء بعشرة دراهم قال: هذه مقابل دينار فهذا يصح؛ لأن صاحب الدنانير قد قبضها في الواقع إذ هي عنده، وإن كان لا يقول هكذا لكنه يأتي كل يوم بعشرة دراهم حتى انتهى وسلمه مائة فإنه لا يصح.

قال: «وإن لم يفعل ذلك ثم تحاسبا بعده فصارفه بها وقت المحاسبة لم يجز؛ لأنه بيع دين بدين، وأن قبض أحدهما من الآخر ما له عليه، ثم صارفه بعين وذمة صح»[(321)].

«إن لم يفعل» أي: إن لم يعطه كل درهم بحسابه يقول: هذا في مقابل كذا «ثم تحاسبا بعد» يعني بعد أن تمت الدراهم تحاسبا، وصارفه بها وقت المحاسبة لم يجز؛ لأنه بيع دين بدين، صار يأتي كل يوم بعشرة دراهم فانتهت المائة، وقال: الآن نتصارف فما عندك من المائة مقابل ما علي من الدنانير؛ ولم يحضر لا دنانير ولا دراهم، إذاً هو بيع دين بدين، بيع ما في ذمة المطلوب ـ دنانير ـ بما استلمه الطالب من الدراهم فلا يصح.

والطريق أن يحضر إحداهما ولهذا قال: «وإن قبض أحدهما من الآخر ما له عليه، ثم صارفه بعين وذمة صح» فيقال: أحضر عشرة دنانير ثم بعد ذلك قل: هذه الدنانير هي مقابل ما عندك من الدراهم، وهي مائة فيكون الصرف الآن عيناً بذمة، وإن أحضر كل واحد ما عنده فيصح من باب أولى؛ لأنه الآن صرف عين بعين.

والصحيح أنه يصح في هذه المسألة وفيما إذا تصارفا في الذمة؛ لأن ظاهر حديث ابن عمر رضي الله عنهما: «كنا نبيع الإبل بالدراهم ونأخذ الدنانير، ونبيع بالدنانير ونأخذ الدراهم» [(322)] أنه لا تحضر الدراهم ويقع العقد على عينه فهذا ظاهر الحديث، ولأن التقابض قبل التفرق قد حصل، فالدراهم الآن في ذمتك والدنانير الآن في ذمتي، وتفرقنا وليس بيننا شيء، فالصحيح أنه يصح، وأنه ليس من باب بيع الدين بالدين، وإنما المنهي عنه من بيع الدين بالدين ما سبق تصويره ومر علينا.

مسألة : إذا اشترى إنسان أشياء من بقالة وكان يحاسبه كل شهر، فإذا انتهى الشهر قال: كم علي؟ قال البقال: كذا وكذا، فسلمه دون أن يعين الدراهم حين تسليمها فهذا يجوز، وهذا مما يؤيد القول بأنهما إذا تصارفا في الذمة، وكان كل واحد منهما قد قبض ما يؤول إليه فإنه صحيح.

---------------------

[272] أخرجه مسلم في البيوع/ باب لعن آكل الربا ومؤكله (1598) عن جابر ـ رضي الله عنه ـ.

[273] سبق تخريجه ص(207).

[274] أخرجه البخاري في الجهاد/ باب قول النبي صلّى الله عليه وسلّم: «نصرت بالرعب مسيرة شهر» (2977)؛ ومسلم في الصلاة/ باب المساجد ومواضع الصلاة (523) عن أبي هريرة ـ رضي الله عنه ـ.

[275] أخرجه أبو يعلى في «مسنده الكبير» كما في «المطالب العالية» (3851) من حديث عمر بن الخطاب ـ رضي الله عنه ـ.

قال الهيثمي في المجمع (1/173): «فيه عبد الرحمن بن إسحق ضعفه أحمد وجماعة»، وأخرجه الدارقطني (4/144) عن ابن عباس رضي الله عنهما، قال في التعليق المغني: «في إسناده زكريا بن عطية قال أبو حاتم: منكر الحديث»، قال الألباني: «لكن في معناه قوله صلّى الله عليه وسلّم: «أعطيت فواتح الكلم وجوامعه وخواتمه، وهو حديث صحيح»، انظر التعليق على بداية السول في تفضيل الرسول صلّى الله عليه وسلّم (74) والصحيحة (1483).

[276] أخرجه البخاري في الزكاة/ باب نص صدقة الفطر (1503) ومسلم في الزكاة/ باب زكاة الفطر على المسلمين... (984) (16).

[277] أخرجه مسلم في المساقاة/ باب بيع القلادة فيها خرز وذهب (1591) (90) عن فضالة بن عبيد ـ رضي الله عنه ـ.

[278] سبق تخريجه ص(207).

[279] سبق تخريجه ص(207).

[280] سبق تخريجه ص(207).

[281] سبق تخريجه ص(207).

[282] سبق تخريجه ص(207).

[283] أخرجه البخاري في البيوع/ باب إذا أراد بيع تمر بتمر خير منه (2201) (2202)؛ ومسلم في المساقاة/ باب بيع الطعام مثلاً بمثل (1593) (95) عن أبي سعيد الخدري وأبي هريرة ـ رضي الله عنهما ـ.

[284] أخرجه الإمام أحمد (2/171)، وأبو داود في البيوع/ باب في الحيوان بالحيوان والرخصة في ذلك (3357)؛ والحاكم (2/56)؛ والبيهقي (5/287) عن عبد الله بن عمرو بن العاص ـ رضي الله عنهما ـ.

وقال الحاكم: (صحيح على شرط مسلم) ووافقه الذهبي؛ وصححه البيهقي، قال الحافظ في «الدراية» (2/159): «في إسناده اختلاف لكن أخرجه البيهقي من وجه آخر قوي، وحسنه الألباني في «الإرواء» (5/205).

[285] أخرجه مالك في «الموطأ» (2/655)؛ وأبو داود في المراسيل ص(178)؛ وعبد الرزاق (14162)؛ والدارقطني (3/71)؛ والبيهقي (5/296) عن سعيد بن المسيب مرسلاً.

وقال ابن عبد البر في «التمهيد» (4/322): لا أعلم هذا الحديث يتصل من وجه ثابت من الوجوه عن النبي صلّى الله عليه وسلّم وأحسن أسانيده مرسل سعيد بن المسيب هذا.اهـ.

[286] أخرجه أبو داود في المراسيل (166) عن سعيد بن المسيب مرسلاً، وأخرجه الإمام مالك (2/655) عن سعيد بلفظ: «نهى عن بيع اللحم بالحيوان»، انظر: نصب الراية (4/39).

[287] سبق تخريجه ص(207).

[288] سبق تخريجه ص(207).

[289] أخرجه البخاري في البيوع/ باب تفسير العرايا (2192) ومسلم في البيوع/ باب تحريم بيع الرطب بالتمر إلا في العرايا (1539) عن زيد بن ثابت ـ رضي الله عنه ـ.

[290] سبق تخريجه (409).

[291] أخرجه مالك (2/624)؛ وأحمد (1/175)؛ وأبو داود في البيوع/ باب في التمر بالتمر (3359)، والترمذي في البيوع/ باب ما جاء في النهي عن المحاقلة والمزابنة (1225)؛ والنسائي في البيوع/ باب اشتراء التمر بالرطب (7/268)؛ وابن ماجه في التجارات/ باب بيع الرطب بالتمر (2264) عن سعد بن أبي وقاص ـ رضي الله عنه ـ.

قال الترمذي: «حسن صحيح»؛ وصححه ابن حبان (4997)؛ والدارقطني كما في «سننه» (3/49)، وانظر: «التلخيص» (1142).

[292] أخرجه البخاري في البيوع/ باب بيع الدينار بالدينار نساء (2178)؛ ومسلم في البيوع/ باب بيع الطعام مثلاً بمثل(1596) (104) .

[293] أخرجه البخاري في الأطعمة/ باب الأكل في إناء مفضض (5426) ومسلم في اللباس/ باب تحريم استعمال إناء الذهب والفضة (2067) عن حذيفة ـ رضي الله عنه ـ.

[294] أخرجه البخاري في الزكاة/ باب الصدقة قبل العيد (1510).

[295] سبق تخريجه ص(418).

[296] سبق تخريجه (ص397).

[297] سبق تخريجه ص(211).

[298] أخرجه أبو داود في البيوع/ باب قول النبي صلّى الله عليه وسلّم: «المكيال مكيال أهل المدينة» (3340)؛ والنسائي في البيوع/ باب الرجحان في الوزن (7/284) عن ابن عمر ـ رضي الله عنهما ـ وصححه ابن حبان (3283) «إحسان»، عن ابن عباس ـ رضي الله عنهما ـ وصححه الدارقطني والنووي وابن دقيق العيد والعلائي، قاله المناوي في «فيض القدير» (6/374)؛ وصححه الألباني في «الإرواء» (5/191).

[299] سبق تخريجه ص(396).

[300] سبق تخريجه ص(422).

[301] سبق تخريجه ص(420).

[302] أخرجه البخاري في البيوع/ باب بيع الدينار بالدينار نساء (2178)، (2179) ومسلم في البيوع/ باب بيع الطعام مثلاً بمثل (1956).

[303] أخرجه مسلم في البيوع/ باب الصرف وبيع الورق نقداً (1584) (82) عن أبي سعيد الخدري ـ رضي الله عنه ـ.

[304] سبق تخريجه ص(207).

[305] سبق تخريجه ص(149).

[306] سبق تخريجه ص(207).

[307] سبق تخريجه ص(397).

[308] القلائص: جمع قلوص وهي الناقة المسنة.

[309] سبق تخريجه ص(410).

[310] سبق تخريجه ص(209).

[311] وهو قوله: «كنا نبيع الإبل...» وقد سبق ص(208).

[312] سبق تخريجه ص(208).

[313] أخرجه البخاري في الصلاة/ باب كيف فرضت الصلاة في الإسراء (349)؛ ومسلم في الإيمان/ باب الإسراء بالرسول صلّى الله عليه وسلّم (163) عن ابن عباس وأبي حبة الأنصاري ـ رضي الله عنهم ـ.

[314] سبق تخريجه ص(207).

[315] سبق تخريجه ص(392)..

[316] الروض مع حاشية ابن قاسم (4/529)

[317] سبق تخريجه ص(61).

[318] سبق تخريجه ص(131).

[319] أخرجه الإمام أحمد (5/342) وأبو داود في الأشربة/ باب في الداذي (3688) وابن ماجه في الفتن/ باب العقوبات (4020) عن أبي مالك الأشعري ـ رضي الله عنه ـ، وأخرجه النسائي في الأشربة/ باب منزلة الخمر (8/312) عن رجل من أصحاب النبي صلّى الله عليه وسلّم، وصححه الألباني في الصحيحة (90).

[320] الروض مع حاشية ابن قاسم (4/529).

[321] الروض مع حاشية ابن قاسم (4/529).

[322] سبق تخريجه ص(208).

تاريخ التحديث : Feb 18, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد التاسع
باب بيع الأصول والثمار

بَابُ بَيْعِ الأُصولِ والثِّمَارِ

قوله: «باب: بيع الأصول والثمار» .

أفرد المؤلف ـ رحمه الله ـ بيع الأصول والثمار بباب مستقل لكثرة فروعه، وإلا فهو داخل ضمن باب البيوع.

فالأصول جمع أصل، وهو في اللغة ما يتفرع منه الشيء أو يُبنى عليه الشيء، فالأب أصل للابن؛ لأن الابن متفرع منه، وأساسُ الجدار أصلٌ للجدار؛ لأن الجدارَ مبنيٌّ عليه.

أما الأصل في الاصطلاح فإنه يختلف بحسب المواضع، فإذا تكلمنا عن الأدلة فإنما نعني بالأصل الدليل، ولهذا تجد في الكتب التي تعتني بالأدلة، إذا ذكر حكم المسألة قال: والأصل في ذلك قوله تعالى أو قوله صلّى الله عليه وسلّم، وتارة يطلق على كل ما تفرع عنه غيره كالقواعد والضوابط وما أشبه ذلك، وفي هذا الباب الأصول هي الأشياء الثابتة من العقار، أي: الأراضي، والدور، والأشجار.

والثمار جمع ثمر، وهو ما ينتج من الأشجار، فالنخلة تعتبر أصلاً، وتمرها ثمر؛ لأنه نامٍ منها.

وسكت المؤلف عن الزروع مع أنه قد تكلَّم عليها، إما اقتصاراً، وإما اختصاراً.

وليس المقصود بهذا الباب الكلام على شروط البيع؛ لأن شروط البيع قد سبق ذكرها، ولا على موانع البيع؛ لأن موانع البيع ـ أيضاً ـ سبق ذكرها، ولكن المقصود بيان ما يدخل في البيع وما لا يدخل.

إذَا بَاعَ دَاراً شَمِلَ أَرْضَهَا، وَبِنَاءَهَا، وَسَقْفَهَا، وَالبَابَ المَنْصُوبَ، وَالسُّلَّمَ، وَالرَّفَّ المَسْمُورَيْنِ، وَالخَابِيَةَ المَدْفُونَةَ، ...........

قوله: «إذا باع داراً» فقال: بعت عليك هذه الدار بكذا، فلا بد أن يكون الثمن معلوماً كما هو ظاهر، ولا بد أن تكون الدار ملكاً للبائع أو له ولاية عليها أو وكالة، والمهم هنا إذا باع داراً فما الذي يدخل في الدار؟ يقول:

«شمل أرضها» إلى الأرض السابعة، ويشمل ـ أيضاً ـ هواءها إلى السماء الدنيا، أما ما وراء السماء الدنيا فلا يملك؛ لأن السماء الدنيا سقف فليست ملكاً.

قوله: «وبناءها» كذلك ـ أيضاً ـ يشمل بناءها، أي: ما بني فيها من الحجر والسور وما أشبه ذلك.

قوله: «وسقفها» ؛ لأنه تابع لما بني فيها.

قوله: «والباب المنصوب» يشمل ـ أيضاً ـ الباب المنصوب، يعني المركب، فإذا باع أحد داراً ثم أراد أن يأخذ أبوابها، قلنا: لا؛ لأن الباب داخل في الدار، هذا إذا كان منصوباً، بالتسمير أو مبنيّاً عليه، المهم إذا كان منصوباً، فإن لم يكن منصوباً، بأن كان هذا الباب على فوهة الحجرة ينقل، يأخذه بيديه إذا أراد أن يدخل، وإذا دخل الحجرة وأراد أن يغلقه رده إلى مكانه، فالباب هنا غير منصوب، فعلى قول المؤلف لا يدخل، فللبائع أن يأخذه؛ لأنه ليس منصوباً إذ لو أراد البائع أن يكون هذا تابعاً للدار لنصبه، فهو كالخرقة ـ مثلاً ـ فإذا كانت الخرقة ـ أيضاً ـ غير مسمرة يأخذها البائع.

قوله: «والسلم والرف المسمُورَين» السُّلَّم الذي يصعد به إلى السّقف إذا كان مسمّراً يدخل، فإن لم يكن مسمراً فإنه لا يدخل، وكذلك الرف إن كان مسمراً دخل وإلا فلا، فإذا كانت أيدي الرف مسمَّرة والخشبة التي هي الرف موضوعة على هذه العضائد فهل يدخل في البيع؟ نقول: أما العضائد فتدخل؛ لأنها مسمرة، وأما الخشب الموضوع فإنه لا يدخل؛ لأنه غير مُسمّر.

ومثل ذلك الرَّحَى، أسفلها يدخل في البيع؛ لأنه مبني ثابت، والفوقاني لا يدخل في البيع؛ لأنه ينزع.

قوله: «والخابية المدفونة» الخابية إناء من فخار كانوا يجعلون فيه التمر وشبهه، إذا كانت مدفونة دخلت، وإن كانت موضوعة على سطح الأرض فإنها لا تدخل كسائر الأواني.

وما ذكره المؤلف ـ رحمه الله ـ ليس له دلالة شرعية، وإنما له دلالة عُرفية، فهذه الأمور في أعرافهم لا تدخل فلا يكون البيع شاملاً لها، لكن لو اختلف العرف، وصار الباب داخلاً في المبيع سواء كان منصوباً أو غير منصوب فهل يدخل؟

الجواب: نعم، وكذلك ـ أيضاً ـ مسألة الرف الذي مثلنا به، فعضائد الرف مسمرة ثابتة، ولكن الخشب الذي يوضع على هذه العضائد غير مسمَّر، جرت العادة والعرف أنه تبع فيدخل.

وأيضاً الرّحى، الطبقة السفلى منها مسمرة بالأرض أو مبنية عليها، والعليا غير مسمَّرة.

فعلى كلام المؤلف العليا لا تدخل، ولكن لا شك أن الطبقة العليا تدخل؛ لأنه لا يمكن أن تكون رحى بدون طبق أعلى، ثم إذا أخذ البائع هذه العليا لن ينتفع بها إلا بالسفلى.

فالصواب ـ أيضاً ـ في مسألة الرّحى أنها داخلة إذا كانت منصوبة في الأرض يعني مثبتة، فإنه يدخل الأعلى كما يدخل الأسفل.

دُونَ مَا هُوَ مُودَعٌ فيِهَا مِنْ كَنْزٍ وَحَجَرٍ وَمُنْفَصِلٍ مِنْهَا كَحَبْلٍ وَدَلْوٍ وَبَكَرَةٍ وَقُفْلٍ وَفُرُشٍ ومِفْتَاحٍ.

قوله: «دون ما هو مودع فيها من كنز» الكنز مودع في الأرض فلا يدخل في البيع؛ لأنه منفصل، فإذا وجد المشتري في هذه الأرض كنزاً فإنه لا يدخل في البيع، بل يكون لصاحبه، إذا كان مكتوباً عليه، أو ما أشبه ذلك، وإن لم يكن مكتوباً عليه فإنه لمن وجده؛ لأنه ليس داخلاً في البيع، فلو استأجرت عمالاً يحفرون لي بيارة في البيت، وأثناء الحفر وجدوا هذا الكنز يكون للعمال، إلا إذا استأجرهم لحفر الكنز فيكون له، وعلى هذا فلو وجد المشتري كنزاً مدفوناً، فليس للبائع أن يطالبه ويقول: إن الكنز لي، حتى يثبت ببينة أنه له؛ لأن الكنز لا يتبع الأرض.

قوله: «وحجر» بعض الأحجار يكون لها قيمة فتدفن في الأرض فيجدها هذا الرجل، فنقول: إن هذا الحجر لا يدخل في الدار؛ لأنه مودع فيها، فإذا كان مودعاً فيها فإنه لا يدخل، أما الحجر الذي من طبيعة الأرض فيدخل؛ لأنه من طبيعة الأرض.

قوله: «ومنفصل منها» كذلك لا يدخل فيها ما هو منفصل، ومثاله قوله:

«كحبل ودلو وبكرة وقفل وفرش ومفتاح» هذا لا يدخل في البيع؛ لأنه منفصل، فإذا باع داراً فيها بئر وهذا البئر فيه بكرة، وفيه حبل الرِّشا، وفيه دلو فإن البكرة لا تدخل، والبكرة هي المحالة التي يدور عليها الرِّشا، والرشا ـ أيضاً ـ لا يدخل، والدلو لا يدخل.

وظاهر كلام المؤلف أن البكرة لا تدخل ولو كانت مسمرة، وفي هذا نظر؛ لأنها إذا كانت مسمرة فقد أعدت للبقاء فهي كالرف المسمر ولا فرق.

أما الرشا والدَّلو فمنفصلان فلا يدخلان في البيع، وكذلك القفل ليس داخلاً في بيع الدار؛ لأنه منفصل، وأما القفل الذي في الأبواب نفسها فهو تبع للأبواب، إن دخلت دخل وإن لم تدخل لم يدخل.

والفرش ـ أيضاً ـ لا تدخل؛ لأنها منفصلة، وظاهر كلام المؤلف حتى وإن كانت ملصقة كما يوجد في الفرش الآن، فيوجد فرش ملصقات بالأرض، وفرش منفصلة تحمل، لكن قد يقال: إن الفرش الملصقة كالرف المسمر تدخل في البيع ولا تُنزع.

فالفرش فيها تفصيل، فما كان ملصقاً ثابتاً فهو داخل، وما كان منفصلاً ينقل فهو غير داخل.

وكذا المفتاح لا يدخل في البيع، وعلى هذا فإذا بعت عليك داراً أخذت المفتاح؛ لأنه منفصل، ولكن هذا خلاف العادة والعرف، ولا شك أن المفاتيح داخلة، كذلك لا يوجد مفتاح بدون قفل والأقفال مثبتة، إذاً فهي فرع عن الأقفال فتكون تابعة للأقفال بلا شك، وعليه فإن المفاتيح إذا كانت لأقفال مثبتة فهي داخلة في البيع وإلا فلا.

وَإِنْ بَاعَ أرْضاً وَلَوْ لَمْ يَقُلْ بِحُقُوقِهَا شَمِلَ غَرْسَهَا وَبِنَاءَها. وَإِنْ كَانَ فِيهَا زَرْعٌ كَبُرٍّ وشَعِيرٍ فَلِبَائِعٍ مُبَقَّى،.

قوله: «وإن باع أرضاً ولو لم يقل بحقوقها شمل غرسها وبناءها» أي: إذا باع الأرض وفيها غرس فإن الغرس يتبع الأرض؛ لأن الغرس بالنسبة للأرض يعتبر فرعاً تابعاً لأصله، وكذلك البناء، فإذا باع أرضاً وفيها بناء فإنه يدخل في بيع الأرض؛ لأن البناء بالنسبة للأرض فرع فيتبع الأصل.

مسألة: إذا كانت الأرض بيضاء ليس فيها بناء ولا غرس ولا زرع، فإذا باع هذه الأرض دخل كل ما فيها، ولكن هل يدخل فيها ما ينبته الله تعالى من الكلأ؟

الجواب: لا يدخل؛ لأنه لا يملك بملك الأرض لقول النبي صلّى الله عليه وسلّم: «الناس شركاء في ثلاث الماء، والكلأ، والنار»[(1)] ، فلا يدخل في البيع، أما ما غرسه الآدمي فيدخل.

وقوله: «ولو لم يقل بحقوقها» [(2)] إشارة إلى خلاف في هذه المسألة، وأنه إذا لم يقل بحقوقها فإن البناء والغراس لا يدخلان في الأرض، وعلى هذا فيقدر لهما قيمة من جديد، وإلا فللبائع أخذهما، والصواب: أنهما داخلان في الأرض تبعاً لها.

وإن باع غرساً، نخلاً ـ مثلاً ـ فهل تدخل الأرض؟

الجواب: لا؛ لأن النخل فرع فلا يتبعه الأصل، فالأرض أصل والنخل فرع، ولا يمكن أن يتبع الأصلُ الفرعَ، ولكن في عرفنا نحن وإلى عهد قريب، إذا باع عليه نخله، أو باع عليه أثله، أو ما أشبه ذلك، فإنه يشمل الأرض ولا يعرف الناس إلا هذا، وعليه فيجب أن تنزل الألفاظ على الحقائق العرفية، ما لم ينص على أن المراد بها الحقائق اللغوية، فيتبع ما نصّ عليه، وأما عند الإطلاق فالواجب حمل الألفاظ على لسان أهل العرف.

وهذه قاعدة مطردة: (أن الواجب حمل الألفاظ على لسان أهل العرف)، فما اقتضاه لسان أهل العرف وجب حمل اللفظ عليه وما لا فلا.

قوله: «وإن كان فيها زرع كَبُر وشعير فلبائع مبقّى» أي: إذا كان في الأرض زرع فهو على نوعين:

الأول: أن يكون مما يؤخذ مرة واحدة كالبرّ والشعير فهذا يبقّى للبائع، أي: لا يشمله البيع، فيكون للبائع ما لم يشترطه المشتري، ويبقى ـ أيضاً ـ للبائع إلى الحصاد، فلو طلب المشتري أن يُخْلِيَ الأرض منه فليس له الحق في هذا، بل يقال: أنت اشتريتها وفيها الزرع، ومعلوم أن الزرع يبقى إلى الحصاد والجذاذ، ومؤنة سقيه على البائع؛ لأن البائع لم يملكه من قِبَلِ المشتري، بل إن ملكه استمر عليه.

فإذا بلغ الحصاد وبيع بعد بلوغ الحصاد فهو للبائع، قال العلماء: وعليه أن يجزه في الحال، فإن تركه حتى نما بطل البيع؛ لأن نموه يكون شيئاً فشيئاً، ولا ندري ما مقدار الزائد بعد نموه فيعود ذلك إلى جهالة الأصل، وإذا كان مجهولاً فإن البيع يبطل.

فإذا قال المشتري للبائع: احصده علفاً؛ لأن الزرع يصلح أن يكون علفاً للبهائم، وقال البائع: لا، أنا أريد أن أبقيه حتى يكون سنبلاً وحبًّا، فهنا نتبع قول البائع؛ لأن البائع يملك إبقاء هذا الزرع إلى الحصاد، فإذا جاء زمن حصاده فللمشتري أن يطالبه بحصاده، فإن لم يفعل كان عليه أجرة بقائه في الأرض؛ لأنه معتد.

النوع الثاني من الزرع ذكره بقوله:

وَإِنْ كَانَ يُجَزُّ أَوْ يُلْقَطُ مِرَاراً فَأَصُولُهُ لِلْمُشْتَري، وَالجَزَّةُ وَاللَّقْطَةُ الظَّاهِرتَانِ عِنْدَ البيعِ للبائِعِ، وَإِنِ اشْتَرَطَ المُشْتَرِي ذَلِكَ صَحَّ.

«وإن كان يُجَزُّ أو يُلقط مراراً فأصوله للمشتري، والجزة واللقطة الظاهرتان عند البيع للبائع» إذا كان هذا الزرع الذي في الأرض يجز مراراً، مثل البرسيم (القت)، فهذا يجز مراراً، يحصد اليوم ثم ينمو فيما بعد، ويحصد مرة ثانية وثالثة، ويبقى سنة أو سنتين على هذه الحال، وربما يبقى أكثر من ذلك حسب طيب الأرض ورداءتها، فهذا يقال فيه: الأصول للمشتري يعني العروق والجذوع للمشتري، والجزة الظاهرة تكون للبائع مبقاة إلى أوان جزها عادة.

واللقطة كذلك، فإذا كان هذا الزرع مما يلقط مراراً كالباذنجان، واللوبيا، والطماطم، وما أشبهها، فالأصول للمشتري تبعاً للأرض، واللقطة الموجودة تكون للبائع مبقاة إلى أوان أخذها.

فتبين بهذا أن الأرض إذا بيعت وفيها غراس شجر فهو تابع للأصل، وإذا بيعت وفيها زرع لا يحصد إلا مرة فإنه لا يتبع الأرض بل يكون للبائع، وإذا كان فيها زرع أو شجر صغير يلقط مراراً أو يجز مراراً، فالأصول للمشتري والجزة الظاهرة واللقطة الظاهرة تكون للبائع، هذا هو التفصيل.

وكل هذا ما لم يشترط أحدهما على الآخر شرطاً يخالف ذلك، فعلى ما شرط ولهذا قال المؤلف:

«وإن اشترط المشتري ذلك صح» المشار إليه اللقطة الظاهرة والجزة الحاضرة، فإذا قال المشتري: أنا لا أريد أن تدخل علي كل يوم تلقط الثمرة الظاهرة أو تجز الحصدة الظاهرة، أنا أشترط عليك أن يكون لي، فقبل البائع فلا بأس، ودليل هذا قول النبي صلّى الله عليه وسلّم: «من باع نخلاً بعد أن تؤبر فثمرتها للذي باعها إلا أن يشترط المبتاع» [(3)] أي المشتري، وقوله: «من باع عبداً له مال فماله للذي باعه إلا أن يشترط المبتاع» [(4)]، وكذلك نقول: من باع أرضاً وفيها زرع يجز مراراً، واشترط المشتري أن تكون الجزة الظاهرة له فله ذلك؛ لأن المسألة حق لآدميّ، وحق الآدميّ له إسقاطه إذا لم يتضمن شيئاً محرماً، فلو قال قائل: كيف تجيزون أن يشترطه المشتري وهو للبائع، والمشتري إذا اشترطه فلا بد أن يزيد الثمن؟ فلو بعت الأرض وفيها عشرة آلاف كيلو من البر، واشترطه المشتري لنفسه فإنه يلزم زيادة الثمن، فكيف يصح ذلك وقد نهى النبي صلّى الله عليه وسلّم عن بيع الحب حتى يشتد[(5)]؟

الجواب: لأن هذا وقع تبعاً للأرض وفرعاً لها، كما لو بعت الشاة وفيها لبن فإنه يصح مع أن بيع اللبن وحده لا يصح، وكما لو بعت الشاة وهي حامل فإنه يصح مع أنه لو بيع الحمل لم يصح، فهذا مثله.

فصارت الأشجار والزروع التي على الأرض المبيعة تنقسم إلى ثلاثة أقسام:

الأول: الأشجار، فإذا بيعت الأرض وفيها أشجار، تكون تبعاً للأرض وتكون للمشتري.

الثاني: إذا كان فيها زرع يجز مراراً، فالجزة الموجودة تكون للبائع والأصول للمشتري، ولو اشترط المشتري أن تكون الجزة الظاهرة له صحَّ.

الثالث: إذا كان فيها زرع لا يحصد إلا مرة، كالبُرِّ والشعير فهو للبائع إلى حين حصاده.

وهل يلزم البائع في هذه الحال أجرة للمشتري؟

الجواب: لا يلزم؛ لأن له حقّاً ثابتاً.

فصلٌ

وَمَنْ بَاعَ نَخْلاً تَشَقَّقَ طَلْعُهُ فَلِبَائِعٍ مُبَقًّى إِلَى الْجَذَاذِ إِلاَّ أَنْ يَشْتَرِطَهُ مَشْتَرٍ. وَكَذَلِكَ شَجَرُ العِنَبِ والتُّوتِ والرُّمَّانِ وغَيْرِهِ، .

قوله: «ومن باع نخلاً تشقق طلعه فلبائع مبقى إلى الجذاذ إلا أن يشترطه مشتر» هذا بيع النخل وليس بيع الأرض، فإذا باع نخلاً ـ أي: النخلة نفسها ـ تشقق طلعها يعني انفرج؛ وذلك لأن النخلة أول ما تظهر ثمرتها تكون مغطاة بالكُفُرَّى، وعندنا نسميه في اللغة العامية الكافور، ثم إذا نمى هذا العذق، داخله انشق وانفرج، فإذا باع نخلاً تشقق طلعه، فالطلع هنا يكون للبائع إلا إذا اشترطه المبتاع، وإن لم يتشقق فهو للمشتري؛ لأنه تبع للنخلة، والدليل قول النبي صلّى الله عليه وسلّم: «من باع نخلاً بعد أن تؤبّر فثمرتها للذي باعها إلا أن يشترط المبتاع» [(6)]، ولننظر هل الدليل مطابق للمدلول أو لا؟

الجواب: لا؛ لأن المؤلف ـ رحمه الله ـ علّق الحكم بالتشقق سواء أبّره البائع أم لا.

والتأبير التلقيح، وهو أن يؤخذ من طلع الفحل شيء يوضع في طلع النخلة، فإذا وضع صلحت الثمرة وإن لم يوضع فسدت، ولهذا لما قدم النبي صلّى الله عليه وسلّم المدينة وجدهم يؤبرون، فيرقى الفلاح إلى الفحل ويأخذ العِذْقَ ويجعل منه على ثمرة النخلة فيصعد مرة وينزل ويصعد مرة وينزل مع التعب، فقال عليه الصلاة والسلام: «لا أرى ذلك يغني شيئاً» ، فلما قال الرسول صلّى الله عليه وسلّم هذا الكلام تركوه، فلم يؤبروا النخل فصارت النتيجة أن النخل فسد، ثم قال صلّى الله عليه وسلّم بعد ذلك: «أنتم أعلم بأمور دنياكم» [(7)]، وتركهم يؤبرون، ومراده أنتم أعلم بأمور دنياكم ليس بالأحكام الشرعية فيها، ولكن بتصريفها والتصرف فيها، فنحن أعلم بالدنيا من حيث الصناعة، أما من جهة الأحكام فهي إلى الله ورسوله صلّى الله عليه وسلّم، ولهذا أخطأ من قال: إن الدين الإسلامي لا ينظم المعاملات، واستدل بهذا الحديث، فنقول: هذا خطأ عظيم، فالدين الإسلامي ينظم كل شيء؛ أليس الرسول صلّى الله عليه وسلّم نهى أن تباع الثمار قبل بدو صلاحها[(8)]؟! أليس هو الذي قال: «من باع نخلاً بعد أن تؤبر فثمرتها للذي باعها» [(9)]؟! فهذه أحكام شرعية، لكن مسألة التأبير وعدم التأبير هذا داخل في الصناعة. وهذا يرجع إلى التجارب، والناس يعرفون إذا كانوا مجربين أكثر ممن لم يكن مجرباً، فالمؤلف علق الحكم بالتشقق، فمتى باع البائع نخلاً متشققاً طلعه، فالطلع له، سواء أبّره أم لم يُؤبّره.

لكن الحديث قال فيه الرسول صلّى الله عليه وسلّم: «من باع نخلاً بعد أن تؤبر» ، فلا يصح الاستدلال بهذا الحديث على ما حكم به المؤلف ـ رحمه الله ـ والصواب أن الحكم معلق بالتأبير لما يلي:

أولاً: لأن النبي صلّى الله عليه وسلّم علقه به، وليس لنا أن نتجاوز ما حده الرسول صلّى الله عليه وسلّم.

ثانياً: أن البائع إذا أبّره فقد عمل فيه عملاً يصلحه وتعلقت نفسه به، بخلاف ما إذا لم يؤبره فإنه لم يصنع شيئاً فيه.

وعلى هذا فالصواب: أنه إذا باع نخلاً تشقق طلعه قبل أن يؤبره فالثمر للمشتري، وإن أبره فهو للبائع.

فإذا أبر نخلة ولم يؤبر الأخرى فلكلٍ حكمه، فتكون ثمرة النخلة المؤبرة للبائع، وثمرة النخلة غير المؤبرة للمشتري.

وإن أبر بعض النخلة ـ لأن الطلع قد لا يكون متساوياً كما هو الواقع ـ فللبائع تغليباً للتأبير؛ ولأنه من المعلوم أنه لا يمكن أن يؤبر النخل جميعاً إلا في هذه السنوات الأخيرة بالنسبة لبلادنا، فإنهم كانوا يؤبرونها جميعاً، ينتظرون قليلاً بعد أن تتشقق الأولى، ويشقون الصغار قبل أن تتشقق ليوفر عليهم الطلوع والنزول للنخلة، وفي الزمن السابق لما كان الناس نشطاء متفرغين، كان الشخص يمكن أن يصعد للنخلة عدة مرات يلقح أول الثمر ووسطه وآخره.

إذا قال قائل: لماذا عدل بعض الفقهاء ـ رحمهم الله ـ عن التأبير إلى التشقق؟

قالوا: لأن التشقق هو سبب التأبير، فعلق النبي صلّى الله عليه وسلّم الحكم بالتأبير والمراد سببه.

فيقال: من أين الدليل على أن هذا هو مراد الرسول صلّى الله عليه وسلّم وكلامه صريح واضح؟ فكيف يجوز لنا أن نحرفه إلى معنى آخر خلاف ظاهر اللفظ؟ ثم إن العلة في كون الثمر للبائع بعد التأبير واضحة، ولا تنطبق على ما إذا تشقق بدون تأبير، وحينئذ لا يصح القياس ولا تحريف الحديث إلى معنى آخر.

وقوله: «إلا أن يشترطه مشتر» فإن اشترطه المشتري يكون له، والدليل على ذلك:

أولاً : عموم قول الله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ}} [المائدة: 1] ، والأمر بالوفاء بالعقد أمر به وبأوصافه وشروطه التي تشترط فيه.

ثانياً : قول الله تبارك وتعالى: {{وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً}} [الإسراء: 34] ، والشرط الذي التزمه الإنسان هو عهد على نفسه.

ثالثاً : ما جاء عن النبي صلّى الله عليه وسلّم: «المسلمون على شروطهم إلا شرطاً أحلَّ حراماً أو حرَّم حلالاً» [(10)]، وهذا لا يحرم حلالاً ولا يحلّل حراماً.

فإذا قال قائل: أيهما أولى للمشتري أن يشترط أن تكون الثمرة المؤبرة أو التي تشقق طلعها له؟ أو أن يبقيها للبائع؟

الجواب: أن يشترط أنها له؛ لأنه يسلم من تردد هذا البائع على الثمرة، ومن المعلوم أن البائع إذا باع النخلة صارت ملكاً للمشتري ليس له عليها سبيل إطلاقاً، فإذا كان فيها ثمرة مؤبرة، ولم يشترطها المشتري صار البائع يتردد على هذه الثمرة، فهذا الذي اشترط أن تكون الثمرة له بعد التأبير أعني المشتري ربما يتضرر إذا لم يشترط، أو على الأقل يتأذى بتردد البائع عليه، فنرى أن الأولى في هذه الحال أن يشترط أن تكون الثمرة له؛ إبعاداً عن النزاع والعداوات والمشكلات.

وهنا مسألة ينبغي لطالب العلم ـ أيضاً ـ أن يفهمها وهي أن الحقوق التي يذكرها الفقهاء ـ رحمهم الله ـ أنها حق للإنسان أو ليست حقّاً هم يذكرونها على سبيل البيان، لكن ينبغي لطالب العلم تربيةً للعالَم أن يقول: الأفضل كذا إذا رأى أن هذا الشرط يبعد عن الخصومة والنزاع، فلا تكن فقيهاً كالقاضي بل كن فقيهاً مربيّاً، فإذا جاء إنسان يستشيرك ويقول: هل ترى أن الأفضل أن أشترط أن تكون الثمرة لي وقد أبرها البائع أو أن أدعها له؟

نقول: الأفضل أن تشترط، فتسلم من التردد والتأذي، وربما تكون هذه النخلة في بيت وسوف يتردد على البيت فهذه مشكلة.

قوله: «وكذلك شجر العنب والتوت والرمان وغيره» يعني: وشجر غيره.

وَمَا ظَهَرَ مِنْ نَوْرِهِ كَالمِشْمِشِ وَالتُّفَّاحِ، وَمَا خَرَجَ مِنْ أَكْمَامِهِ كَالْوَرْدِ وَالقُطْنِ وَمَا قَبْلَ ذَلِكَ وَالوَرَقُ فَلِمُشْتَرٍ، وَلاَ يُبَاعُ ثَمَرٌ قَبْلَ بُدُوِّ صَلاَحِهِ،.

قوله: «وما ظهر من نَوره كالمشمش والتفاح، وما خرج من أكمامه كالورد والقطن» كل هذا يكون للبائع، إذا كان قد ظهر؛ لأنه يشبه النخل المؤبر على القول الراجح، أو النخل الذي تشقق طلعه.

قوله: «وما قبل ذلك» ما: اسم موصول مبتدأ.

قوله: «والورق» معطوف على (ما).

قوله: «فلمشتر» خبر المبتدأ، يعني والذي قبل ذلك والورق للمشتري، ولكن حَسُنَ أن يقرن الخبر بالفاء لفائدتين:

الأولى: أن (ما) الموصولة تفيد العموم فهي كالشرط، ومن المعلوم أن الشرط إذا كان جوابه جملة اسمية فإنها تقرن بالفاء، فلذلك تقترن الفاء بخبره دائماً.

الثانية: أنه أوضح في المعنى؛ لأنه لو قال: وما قبل ذلك، والورق لمشتر، ربما يظن الإنسان أن قوله: «لمشتر» متعلق بمحذوف حالاً من الورق، يعني والورق حال كونه لمشترٍ فيتطلع إلى الخبر، فإذا جاءت الفاء قطعت هذا الاحتمال.

وعلى كل حال ما كان قبل التشقق ـ على ما مشى عليه المؤلف ـ أو قبل التأبير ـ على القول الراجح ولو تشقق ـ وكذلك ما ظهر من العنب وما ظهر من نوره ـ أي: الزهر ـ وما أشبه ذلك، فإنه للمشتري.

قوله: «ولا يباع ثمر قبل بدو صلاحه» أيُّ ثمرٍ لا يباع حتى يصلح، فلنمثل بالنخل: فلا يجوز أن تبيع ثمرة النخلة حتى يبدو صلاحها، ويجوز أن تبيع النخلة قبل بدو صلاح ثمرها.

إذن كلامه الأخير في الثمر أنه لا يجوز أن يباع قبل بدو صلاحه، فما صلاحه؟

صلاحه أن يحمرّ أو يصفرّ، والدليل على ذلك أن النبي صلّى الله عليه وسلّم «نهى أن تباع الثمار حتى يبدو صلاحها، نهى البائع والمشتري[(11)]، وسئل أنس ـ رضي الله عنه ـ: ما بدو الصلاح؟ قال: أن تحمارّ أو تصفارّ» [(12)]، وهذا دليل أثري، وهناك دليل نظري، وهو أنها إذا بيعت قبل بدو صلاحها فإنها لا تصلح للأكل وتكون عرضة للآفات والفساد، وإذا حصل هذا صار نزاع بين البائع والمشتري، والشريعة تقطع كل شيء يكون سبباً للنزاع والبغضاء والفرقة.

فلو أن إنساناً باع ثمرة نخلة خضراء ليس فيها تلوين فالبيع فاسد؛ لأن النهي وقع على عقد البيع، وكل نهي وقع على عمل سواء كان عبادة أو معاملة فإنه يقتضي الفساد، إذن نقول في هذه الحال: البيع فاسد، والثمر للبائع، والثمن للمشتري.

مسألة : إن بدا في النخلة صلاح حبة واحدة فهل يجوز بيعها؟

الجواب : نعم يجوز؛ لأنه بدا الصلاح، فإن أخذ الحبة التي بدا صلاحها فهل يجوز البيع بعد أخذها؟

الجواب: يجوز، وكذلك لو أخذ الملونة بعد البيع فهذا يجوز، يعني لو أنه كان فيها حبة واحدة بدا صلاحها، ثم إنها أخذت وبيعت بعد ذلك فالظاهر الجواز؛ لأنه بدا صلاحها، فتدخل في الحديث.

مسألة: إذا بدا صلاح النخلة فبيعت. فهل تباع جارتها التي لم يبد صلاحها من نوعها؟

الجواب: إن باع هذه النخلة التي بدا صلاحها على فلان، ثم باع جارتها عليه أو على غيره بعقد آخر جديد فهذا لا يجوز؛ لأن العقد عقدان في هذه الصورة، أما لو باعهما جميعاً وهما من نوع واحد فالبيع صحيح.

وإذا كانت من نوع آخر فالبيع غير صحيح، فمثلاً عندنا نخل سكري وإلى جانبه برحي، فباع سكرية بدا صلاحها وبرحية لم يبد صلاحها فهذا لا يجوز؛ لأنهما نوعان مختلفان، فإذا باع سكرية بدا صلاحها وسكرية أخرى لم يبدُ صلاحها صفقة واحدة فهذا يجوز؛ لأنهما من نوع واحد فكأنهما نخلة واحدة.

وقال بعض أهل العلم: إذا بدا الصلاح في البستان في نخلة واحدة منه جاز بيع جميعه، سواء كان جملة أم تفريداً؛ لأن هذا النخل الآن بدا صلاحه.

وتوسَّع آخرون فقالوا: إذا بدا صلاح ثمرة القرية جاز بيع جميع النخل فيها.

لكن القول الأول أصحّ أننا نعتبر كل واحدة بنفسها، فإن بيع جميعاً فإننا نرجع إلى النوع، فما كان من نوع واحد فصلاح الواحدة منه صلاح للجميع، وإذا اختلفت الأنواع فلكل نوع حكمه.

وقوله: «ولا يباع ثمر قبل بدو صلاحه» لا نافية، والنفي هنا للتحريم وإن كان يحتمل الكراهة، لكن الاستدلال بالحديث يدل على أن الفقهاء ـ رحمهم الله ـ أرادوا التحريم؛ لأن النبي صلّى الله عليه وسلّم نهى عن بيع النخل حتى يزهو، وعن بيع السنبل حتى يبيض ويأمن العاهة نهى البائع والمشتري[(13)].

وَلاَ زَرْعٌ قَبْلَ اشْتدَادِ حَبِّه، وَلاَ رَطْبَةٌ وَبَقْلٌ، وَلا قِثَّاءٌ وَنَحْوُه كَبَاذِنْجَانٍ دُونَ الأصْلِ إلاَّ بِشَرْطِ القَطْعِ فِي الحالِ،

قوله: «ولا زرع قبل اشتداد حبه» الزرع يُشترى لأجل الحبّ الذي في السنبل، والحب الذي في السنبل يكون ليناً، حتى يتم نموه وحينئذ يشتد ويقوى، ويكون جوف الحبة من السنبلة أبيض، فلا يباع الزرع قبل أن يشتد حبه؛ لما ذكرنا سابقاً من أنه ربما يحصل فيه الفساد؛ لأن المشتري سوف يبقيه حتى ينضج ويصلح للأكل، فربما يعتريه الفساد في أوان نموه، وحينئذ يقع النزاع والخصومة، وربما ـ أيضاً ـ يقصر البائع في سقيه فيحصل نزاع بينه وبين المشتري، فقطعاً لهذا النزاع نهى النبي صلّى الله عليه وسلّم عن بيع الثمر حتى يبدو صلاحه[(14)]، وعن بيع الحب حتى يشتد[(15)].

وقوله: «ولا يباع زرع قبل اشتداد حبه» هذا ما لم يُبع للعلف، فإن بيع للعلف فإنه لا يشترط أن يشتد حبه، بل مجرد ما يبلغ الحصاد يباع ولا حرج في ذلك.

قوله: «ولا رطبة وبقل ولا قثاء ونحوُه كباذنجان دون الأصل إلا بشرط القطع في الحال» كذلك ـ أيضاً ـ لا تباع الرطبة ـ وهي المعروفة عندنا بالبرسيم أو القَتِّ ـ دون أصله إلا بشرط القطع في الحال؛ لأنه لو بيع دون أصله بدون شرط القطع في الحال، فإنه إذا تأخر ولو يوماً واحداً سوف ينمو، وهذا النماء الذي حصل بعد بيعه يكون للبائع وهو مجهول، فيؤدي إلى أن تكون الصفقة مجهولة؛ لأننا لا ندري مقدار نموه فيما بين البيع وجذه؛ ولهذا نقول: لا تبع هذا القت إلا أن تشترط على المشتري أن يقطعه في الحال، هذا ما ذهب إليه المؤلف ـ رحمه الله ـ.

ولكن الصحيح أنه لا يشترط ذلك، إذا كان قطعه في وقت يقطع مثله؛ لأن تأخير الحصاد لمدة يوم أو يومين أو أسبوع عند الناس لا يعتبر جهالة ولا يوجب نزاعاً، والأصل في البيع الحل والصحة حتى يقوم دليل على المنع، وهذا هو الذي عليه العمل، وكان الناس فيما سبق ـ ولعلهم إلى الآن ـ إذا تم تنامي الرطبة ـ يعني القت ـ باعوها، مع أنه ربما يتأخر الحصاد إلى عشرة أيام، إذ إن هذه الأرض الواسعة التي كلها مملوءة قتّاً لا يمكن أن تُحصد في يوم أو يومين.

فالصواب: أنه إذا كان ذلك بعد تمام نمائها، فإنها إذا بيعت لا يشترط القطع في الحال، بل يجزها المشتري حسب ما جرت به العادة.

وقوله: «ونحوه كباذنجان» والباذنجان عندنا باللغة العامية يسمونه (بَيْدَجان) وهذا تحريف لا بأس به؛ لأنه عرفي، ويذكر أن بائع باذنجان عرضه للبيع في السوق، ولكن الناس لم يشتروا منه فقال: حدثنا فلان عن فلان إلى أن بلغ النبي صلّى الله عليه وسلّم أنه قال: (الباذنجان لما أكل له)[(16)]! وقصده بذلك ترغيب الناس فيه فتساقط الناس يشترون منه، وهذا مما مثل به العلماء في المصطلح للموضوع لغرض الدنيا؛ لأن أغراض الوضاعين كثيرة، منها إفساد الدين، والدنيا، وغير ذلك.

وهذا لا شك أنه لا يجوز للإنسان أن يرويه للناس إلا مقروناً ببيان وضعه.

وقوله: «دون الأصل» خرج به ما لو باعه مع أصله فإن البيع صحيح، ولهذا لو باع ثمرة النخلة قبل بدو الصلاح لم يجز، ولو باع النخلة وعليها ثمرة جاز، فإذا باع هذه الأشياء البقول والقثاء وما أشبه ذلك مع الأصل فهو جائز، فلو أن إنساناً عنده أرض كلها بطيخ، فجاء إنسان يريد أن يشتري هذا البطيخ، واشتراه بأصله كان ذلك جائزاً، وما حدث بعد البيع فهو للمشتري، وما نما بعد البيع فهو ـ أيضاً ـ للمشتري؛ لأن الفرع يتبع الأصل ولا عكس.

وقوله: «إلا بشرط القطع في الحال» فإذا باع الثمرة قبل بدو صلاحها واشترط المشتري أن يجزها في الحال، كان ذلك جائزاً؛ لأن المشتري لا يريد أن يبقيها حتى يبدو صلاحها، ولكن يشترط في هذه الحال أن تكون الثمرة مما ينتفع به إذا قطعت في الحال، فإن لم تكن مما ينتفع به فإن البيع باطل؛ لأنه سبق لنا أن من شروط البيع أن يقع على عين فيها نفع مباح.

فإذا قال: أنا أريد أن أشتري هذا الثمر الأخضر من النخلة وأقطعه الآن.

قلنا: البيع صحيح لكن بشرط أن ينتفع بهذا البلح، وكيف ينتفع به؟

الجواب: للبهائم مثلاً، أو للطيور، أو ربما يجرى عليه التجارب، أو ما أشبه ذلك، المهم أنه إذا باع الثمرة قبل بدو صلاحها بشرط القطع، فالبيع جائز بشرط أن تكون الثمرة مما ينتفع به إذا قطعت في الحال، وإلا فلا يجوز.

مثاله: باع زرعاً فيه سنبل ولكنه لم يشتد، واشترط البائع على المشتري حصاده في الحال، فالبيع جائز بشرط أن يكون منتفعاً به، والزرع إذا جز قبل أن يشتد يكون علفاً، وهذا أمر قد يكون فيه مصلحة للبائع ومصلحة للمشتري، أما مصلحة المشتري فإنه يحتاجه لعلف الدواب، وأما البائع فإنه ربما يكون محتاجاً إلى الأرض ليبني عليها أو يزرعها زرعاً آخر.

استثنى الفقهاء ـ رحمهم الله ـ ما إذا باع الثمرة أو الزرع لمالك الأصل فلا بأس، وكيف يبيع على مالك الأصل؟

مثاله: الفلاح زرع هذه الأرض لمالكها، ثم أراد أن يبيع الزرع على صاحب الأرض قبل اشتداد حبه، فهذا يجوز على كلام الفقهاء؛ لأنه باع الفرع لمالك الأصل، وكذلك في الثمرة، الثمرة للبائع؛ لأنه باع النخلة بعد أن أبرها فالثمرة له، لكن بعد أن تمت الصفقة طلب المشتري من البائع الذي كانت الثمرة له أن يبيع عليه الثمرة، فرغب أن يبيعها عليه، فعلى كلام الفقهاء يصح؛ لأنه باع الفرع على مالك الأصل فجاز، ولهم استدلال في الحديث، قالوا: إذا كان النبي صلّى الله عليه وسلّم أجاز أن يشترط المشتري الثمرة التي يستحقها البائع؛ لأنه ملك الأصل، فكذلك ـ أيضاً ـ إذا باعها البائع عليه بعد تمام الصفقة فقد باعها على مالك الأصل.

ولو أن البائع باع النخلة وفيها ثمر مؤبر، واشترط المشتري أن يكون الثمر له أليس هذا جائزاً؟

الجواب: بلى بنص الحديث لقول النبي صلّى الله عليه وسلّم: «إلا أن يشترطه المبتاع» [(17)].

هم يقولون: إذا كان يجوز اشتراط الثمرة التي للبائع لتكون للمشتري، فكذلك إذا باع البائع الثمرة على مشتري الشجرة لتكون الثمرة له.

فنقول: هذا ليس بصحيح ولا يصح القياس؛ لأن اشتراط الثمرة التي للبائع إنما كان في صفقة واحدة فكانت الثمرة تبعاً للأصل، وأما إذا انتهت الصفقة الأولى ثم أراد المتبايعان أن يعقدا صفقة جديدة على الثمرة وهي لم يبد صلاحها، فإن ذلك لا يجوز؛ لأن النبي صلّى الله عليه وسلّم نهى أن تباع الثمار حتى يبدو صلاحها[(18)].

إذن القول الراجح في هذه المسألة: أن الثمرة لا تباع قبل بدو صلاحها ولو على مالك الأصل، وأن الزرع لا يباع قبل اشتداد حبه ولو على مالك الأصل.

أَوْ جَزَّةً جَزَّةً، أوْ لَقْطَةً لَقْطَةً وَالحَصَادُ وَاللَّقَاطُ عَلَى المُشْتَرِي. وَإنْ بَاعَهُ مُطْلَقاً، أَوْ بِشَرْطِ البَقَاءِ،.

قوله: «أو جزة جزة» الرطبة ذكرنا أنها البرسيم أو القَتّ لغتان معروفتان.

مثاله: قال: أبيع عليك هذا البرسيم جزة جزة يعني تجزه الآن فقال: نعم، فيجوز؛ لأنه هنا سوف يجز قبل أن ينمو ولا جهالة فيه؛ لأنه مشاهد ومعلوم، ولكن الجزة لا بد أن تكون في الحال كما سبق.

والصحيح أنه يتبع في ذلك العرف، قد يجزها في الحال، وقد يتأخر عشرة أيام؛ لأن المساحة واسعة وهو يجزها يوماً بعد يوم.

قوله: «أو لقطة لقطة» اللقطة غير الجزة، والذي يلقط مثل الباذنجان والقثاء والكوسة والباميا واللوبيا وهكذا، هذا يباع لقطة لقطة، أي: اللقطة الحاصلة الآن الموجودة يبيعها، أما ما لم يوجد فإنه مجهول وينطبق عليه نهي النبي صلّى الله عليه وسلّم عن بيع الغرر[(19)].

قوله: «والحصاد واللقاط على المشتري» الحصاد في الزرع، واللقاط للقثاء ونحوه، والجذاذ للنخل ونحوه، هذا على المشتري؛ لأنه تفريغ ملكه من ملك غيره، فهو المسؤول عنه، لكن لو اشترط المشتري على البائع أن يكون ذلك عليه فصحيح، فلو قال المشتري: أنا اشتريت منك ثمر النخل، لكن ليس عندي من يجذه فأنت أيها الفلاح جُذه لي وأت به، فقال البائع: لا بأس، فالجذاذ عليه بالشرط، وهذا شرط لا يستلزم جهالة ولا غرراً ولا ظلماً ولا ربا، والأصل في الشروط الحل والصحة إلا ما قام الدليل على منعه، ولأن غاية ما فيه أنه أضاف إلى البيع ما يصح عقد الأجرة عليه، وهذا جائز ولا حرج فيه.

قوله: «وإن باعه مطلقاً» الضمير يعود على ما سبق تحريم بيعه، أي: إن باعه مطلقاً، والإطلاق يقول العلماء: يفهم معناه من شرط سابق أو لاحق، أي: باعه من غير شرط القطع، يعني باع الثمرة قبل بدو صلاحها ولم يشترط القطع ولا التبقية.

قوله: «أو بشرط البقاء» فإنه لا يصح البيع؛ وذلك لأن الأمر لا يخلو من أحوال ثلاثة:

إما أن يبيعه بشرط القطع في الحال، أو بشرط التبقية، أو يسكت ولا يشترط لا بقاء ولا قطعاً.

ففي الحال الأولى: يصح البيع بشرط أن ينتفع به، وإلا صار البيع حراماً من جهة أنه إضاعة للمال.

وفي الحال الثانية والثالثة: لا يصح.

مثال ذلك: إنسان أتى إلى فلاح وعنده نخلة فيها ثمر لم يَبْدُ صلاحه، فقال: بعني هذا الثمر، فباعه إياه، واشترط المشتري على البائع أن يبقى إلى الصلاح فهذا لا يصح؛ لأن النبي صلّى الله عليه وسلّم نهى عن ذلك، وإن سكت كذلك لا يصح؛ لأن هذه الصورة الثالثة تدخل في عموم نهي النبي صلّى الله عليه وسلّم عن بيع الثمرة قبل بدو صلاحها[(20)]، ولأن البيع مطلقاً معناه تمكين المشتري من إبقائه، وإذا أبقاه عاد إلى الجهالة كما سبق، ولهذا قال: «وإن باعه مطلقاً ـ أي: بدون شرط ـ أو بشرط البقاء» لم يصح، وكذلك يقال في الزرع قبل اشتداد حبه.

أَوْ اشْتَرَى ثَمَراً لَمْ يَبْدُ صَلاَحُهُ بِشَرْطِ القَطْعِ وَتَرَكَهُ حَتَّى بَدَا، أَوْ جَزَّةً أو لَقْطَةً فَنَمَتا أَوْ اشْتَرَى مَا بَدَا صَلاَحُهُ وَحَصَلَ آخَرُ وَاشْتَبَهَا أَوْ عَرِيَّةً فَأتْمَرَتْ بَطَلَ والكلُّ للبائِعِ،

قوله: «أو اشترى ثمراً لم يبد صلاحه بشرط القطع وتركه حتى بدا» فإنه يبطل البيع، أي: اشترى ثمراً قبل أن يبدو صلاحه بشرط القطع، لكنه تهاون وتركه حتى بدا صلاحه فإن البيع يبطل.

والبطلان هل هو لأجل ما حصل من النماء الزائد؟ أو لأنه يتخذه ذريعة إلى بيع الثمر قبل بدو صلاحه؟

الجواب: الثاني؛ لأننا لو قلنا بصحة البيع في هذه الصورة لزم من هذا أن يتحيل، فيبيع الثمر بشرط القطع ثم يتركه حتى يبدو صلاحه، وحينئذ يقع فيما نهى عنه النبي صلّى الله عليه وسلّم.

وإذا بطل البيع فأين يكون الثمن؟

الجواب: الثمن يرجع به المشتري على البائع إن كان قد أقبضه إياه، ويسقط عنه إن كان لم يقبضه إياه.

قوله: «أو جزة أو لقطة فنَمتا» يعني فإنه يبطل البيع، والجزة فيما يحصد ويجز، واللقطة فيما يلقط.

فالأول: كالرطبة يعني (القت)، أو ما يسمى بالبرسيم.

والثاني: مثل الباذنجان والقثاء وما أشبه ذلك.

مثاله: رجل اشترى جزة أو لقطة بشرط القطع، ولكنه تركها حتى نمت، يقول المؤلف: إن البيع يبطل؛ لأن النماء الحاصل بعد العقد مجهول فيؤدي إلى اختلاط المعلوم بالمجهول، واختلاط المجهول بالمعلوم يصيِّره مجهولاً؛ لأنه مَنْ الذي يحصي نمو هذه الباذنجانة؟ أو نمو هذه الجزة؟ فيبقى حينئذ مجهولاً.

ولكن المسألة فيها خلاف، والصواب: أنه إذا نمت الجزة أو اللقطة برضا البائع فإن البيع لا يبطل، فإذا استأذن المشتري البائع، وقال: أنا أريد أن تمهلني عشرة أيام، أو عشرين يوماً حتى أُصرِّف ما عندي مثلاً، أو حتى يرتفع السعر، فقال: لا بأس، فنمت في هذه المدة فالأصل أن النماء للبائع، لكن البائع سمح وقال: لا بأس، فالبيع حينئذ صحيح.

مثاله: إنسان اشترى لقطة حبحب (البطيخ الأحمر) ثم قال للبائع: أريد أن تمهلني عشرة أيام حتى يرتفع السعر؛ لأن السعر ناقص قال: لا بأس، وهذه الحبحبة الصغيرة نمت وأصبحت كبيرة فيما بين العقد عليها ولقطها، فالزيادة في الأصل للبائع؛ لأن المشتري اشتراها على قدر معلوم، لكن البائع قد سمح وقال: لا بأس، فما دام البائع سمح وأسقط حقه فإننا نقول له: أنت مشكور على ذلك، ولا خيار للبائع.

وأما إذا كان بغير رضاه بأن تهاون المشتري حتى كبرت ونمت فله الخيار إن شاء أمضى البيع؛ لأن الزيادة له، فإذا رضي أن تكون للمشتري فلا حرج عليه، وإن شاء فسخ؛ لأن ملكه الآن اختلط بملك غيره على وجه يصعب التمييز بينهما والمفرِّط في ذلك المشتري فيقال: الخيار للبائع، وهذا القول هو الراجح؛ لأن هذا ليس كبيع الثمرة قبل بدو صلاحها وتترك حتى يبدو الصلاح، إذ إن بيع الثمرة قبل بدو صلاحها وتترك حتى يبدو الصلاح مخالف للنص، أما هذا فليس فيه مخالفة للنص.

قوله: «أو اشترى ما بدا صلاحه وحصل آخر واشتبها» أي: فإن البيع يبطل، فالزرع يمكن أن يتلاحق، فيكون أول الزرع قد اشتد، وفي النخل أيضاً، في بعض النخيل تخرج في السنة مرتين، فبِيْع الطلع الأول؛ لأنه بدا صلاحه، ثم نما الثاني واشتبه الأول بالثاني، يقول المؤلف: إن البيع يبطل؛ لأنه اختلط المباح بالحرام على وجه لا يمكن التمييز بينهما، واجتناب الحرام واجب وما لا يتم الواجب إلا به فهو واجب، ولا يتم اجتناب الحرام إلا باجتناب الجميع، وعلى هذا فيبطل البيع.

ولكنك إذا تأملت هذه العلة وجدت أنها لا تقتضي البطلان؛ وذلك لأن الحق بينهما الآن، فإذا اصطلحا على شيء، أو قال من كانت له الثمرة الثانية: هي لك، لا أريدها فما المانع من الصحة؟!

ربما يقول قائل: المانع من الصحة أن هذه الثمرة الأخيرة وقع عليها العقد قبل أن توجد، أو وقع العقد عليها إن كانت قد وجدت قبل بدو صلاحها، قد يقول قائل هكذا، أي: ليست العلة الاختلاط والاشتباه، فالعلة أن هذه الثمرة الجديدة، إما أن تكون مخلوقة عند بيع الأولى فيكون بيعها قبل بدو الصلاح، وإما أن تكون معدومة فيكون ذلك بيع معدوم.

لكن يمكن أن يجاب عن ذلك فيقال: إنَّ تَنازُلَ من له الثمرة الثانية ليس بيعاً ولكنه هبة وتبرع، ومعلوم أنه يجوز أن يتبرع الإنسان بثمر النخل قبل بدو صلاحه؛ لأن المنهي عنه إنما هو البيع، وأما الهبة والتبرع فإن الموهوب له والمتبرع له إما غانم وإما سالم، إما غانم إن بقي الثمر وصلح، وإلا سالم، فليس فيه غرر ولا جهالة ولا ميسر، وهذا القول الثاني أصح، أنه إذا حصلت الثمرة واشتبهت بالأولى فنقول: اصطلحا، فإن تنازل من له الثمرة الثانية فقال: الكل عندي سواء، والثمرة التي حصلت بعد البيع هي له، فحينئذ نقول: البيع يبقى ولا نزاع ولا خصومة.

لكن يبقى إذا أبيا أن يصطلحا وأبى من له الثمرة الثانية أن يهبها للأول فماذا نصنع؟

يقول الفقهاء الذين قالوا بعدم بطلان البيع: يجبرون على الصلح، فيجبر المشتري ومن له الثمرة الجديدة على الصلح؛ لأنه لا يمكن الانفكاك إلا بهذا، وكوننا نبطل البيع قد يكون فيه ضرر على البائع أو المشتري، إن كانت الثمرة قد رخصت فالضرر على البائع، وإن كانت الثمرة قد زادت قيمتها فالضرر على المشتري، فإن أبيا إلا بثالث يصلح بينهما قلنا: لا بأس، فنقيم ثالثاً يصلح بينهما وتنتهي المشكلة.

قوله: «أو عرية فأتمرت» العريَّة مأخوذة من العرو بمعنى الخلو، واختلف العلماء في تفسيرها، فقال بعض أهل العلم: إن العرية هي هبة الثمرة وسميت عارية؛ لأنها خالية من العوض. ولكن الصحيح أن العرية هي بيع الرطب على رؤوس النخل بالتمر لمن احتاج إلى الرطب وليس عنده ثمن يشتري به؛ وسميت بذلك لأنها عارية عن النقدين فإنه يخرص الرطب حتى يكون مساوياً للتمر القديم في الكيل، ثم يشتريها صاحب التمر القديم، وبشرط أن تكون خمسة أوسق أو أقل، فهذا الفقير الذي ليس عنده مال وعنده تمر قديم جاء للفلاح فقال له: أنا محتاج للرطب، بعني ثمرة هذه النخلة التي تصبح بعد يبسها خمسين صاعاً بخمسين صاعاً من التمر الذي عندي، فهذا جائز؛ لأن خمسين الصاع أقل من خمسة أوسق وهذا محتاج وليس عنده مال.

فهذا أعطاه التمر وذاك تخلى عن النخلة، فَقَبْضُ التمر بالكيل وقبض النخلة بالتخلية، فصاحب النخلة خلاها له، وذاك أعطاه التمر بالكيل ثم إن المشتري تركها حتى أتمرت.

قوله: «بطل» أي: إن البيع يبطل؛ لأن الشرع إنما أجاز بيع الرطب بالتمر ـ مع أن الأصل أنه محرم ـ من أجل دفع حاجة هذا الفقير الذي هو محتاج للرطب، والآن لما أهمل وتركها حتى أتمرت، زالت العلة التي من أجلها أجاز الشرع بيع الرطب بالتمر.

ولا يمكن أن نفتح للناس باب الخداع، نقول: لو أننا صححنا البيع وألزمنا بائع النخلة ببقاء العقد تحيل الناس على هذا، فلذلك يقول المؤلف: إذا اشترى عرية فأتمرت بطل البيع.

قوله: «والكل للبائع» أي: الكل في هذه المسائل كلها إذا بطل البيع رجع للبائع؛ لأنه ملكه، ويأخذ المشتري الثمن من البائع إن كان قد أقبضه إياه، وإن كان لم يقبضه إياه سقط عن ذمته.

وَإِذَا بَدَا مَا لَهُ صَلاحٌ فِي الثَّمَرَةِ واشتَدَّ الحَبُّ جَازَ بَيْعُهُ مُطْلَقاً وَبِشَرْطِ التَّبْقِيَةِ

وللمشتَري تبقِيَتُهُ إِلى الحَصادِ والجَذَاذِ ويَلْزَمُ البائِعَ سَقْيُهُ إِن احْتاجَ إِلى ذلكَ وإنْ تَضَرَّرَ الأَصْلُ

قوله: «وإذا بدا ما له صلاح في الثمرة» يعني بالثمرة ثمرة النخل، وثمرة العنب، وكل ما يسمى ثمراً، وهو ما تخرجه الأشجار؛ لأن ما يخرج من الشجر ثمر، وما يخرج من الأرض زرع.

قوله: «واشتد الحب» أي: حب الزرع

قوله: «جاز بيعه مطلقاً» يعني بدون شرط، ودليل الجواز أن النبي صلّى الله عليه وسلّم نهى عن بيع الثمر حتى يبدو صلاحه[(21)]، وعن بيع الحب حتى يشتد[(22)]؛ وجه الدلالة أن (حتى) للغاية، وما بعد الغاية مخالف لما قبلها، فإذا كان ما قبل بدو الصلاح واشتداد الحب محرماً كان ما بعده جائزاً.

وقوله: «جاز بيعه مطلقاً» يبين إطلاق قوله:

«وبشرط التبقية» وبشرط القطع من باب أولى، وعلى هذا فنقول في بيع الثمار بعد بدو صلاحها والحب بعد اشتداد حبه: له ثلاث حالات:

الحال الأولى: أن يبيعه بشرط القطع، فإنه يصح البيع ويقطعه.

الحال الثانية: أن يبيعه بشرط التبقية، فهذا جائز.

الحال الثالثة: أن يبيعه ويسكت، فهذا جائز، والدليل نهي النبي صلّى الله عليه وسلّم عن بيع الثمار حتى يبدو صلاحها وعن بيع الحب حتى يشتد.

قوله: «وللمشتري تبقيته إلى الحصاد والجذاذ» للمشتري أن يبقيه إلى «الحصاد» وهذا في الزرع، «والجذاذ» وهذا في الثمر، وله أن يجذه قبل ذلك؛ لأنه ملكه، المشتري الآن ملك الثمرة فله أن يجذها قبل أن يأتي أوان جذها، وله أن يبقيها حتى يأتي أوان جذها، وكذلك في الزرع له أن يحصده قبل وقت الحصاد، وله أن يبقيه إلى وقت الحصاد؛ لأنه ملكه.

لكن هذا ليس على إطلاقه بل يقال بشرط ألا يتضرر الأصل بعد تأخيره عن وقت الحصاد والجذاذ، فإن تضرر فليس له ذلك، ويقال: إن ثمرة النخل إذا لم تجذ في أوان جذها ضرَّ النخلة، فإذا ثبت قلنا للمشتري: إذا جاء وقت الجذاذ لا بد أن تجذ ولا يمكن أن تؤخر؛ لما في ذلك من الضرر، كذلك وفي الحصاد إذا جاء وقت الحصاد وقال: ليس عندي آلة تحصد، نقول: لا بد أن تحصد؛ لأن الحق للبائع.

إذاً قول المؤلف: «تبقيته إلى الحصاد والجذاذ» يفهم منه أنه ليس له أن يبقيه إلى ما بعد ذلك إلا برضا البائع، وهو كذلك.

قوله: «ويلزم البائع سقيه» أي سقي الزرع، وسقي الثمر، والمراد سقي الشجر لكنه قيد ذلك بقوله:

«إن احتاج إلى ذلك وإن تضرر الأصل» بأن يكون الوقت حارًّا وتيبس أصوله فيضمر الثمر ويتغير، فنقول: يلزم البائع أن يسقيه حتى وإن تضرر الأصل.

فإن قال قائل: كيف نقول إنه يلزمه سقيه وإن تضرر الأصل، وقد قال النبي صلّى الله عليه وسلّم: «لا ضرر ولا ضرار» [(23)]؟ قلنا: ليس هنا مضارة، البائع باعه والعادة جرت أنه يلزمه حفظه والقيام عليه إلى الجذاذ، فهو الذي ألزم نفسه بذلك، وهو الذي رضي لنفسه بالضرر فيلزمه.

وقوله: «إن احتاج إلى ذلك» مفهومه إن لم يحتج فإنه لا يلزمه، وهذا هو الصحيح، خلافاً للمذهب في هذه المسألة، حيث قالوا: يلزمه سقيه سواء احتاج أم لم يحتج، والصواب أنه لا يلزمه إلا إذا احتاج.

وَإِنْ تَلِفَتْ بِآفَةٍ سَمَاوِيَّةٍ رجَعَ عَلى البَائِعِ

قوله: «وإن تلفت بآفة سماوية» الضمير يعود على الثمرة، أي: إذا تلفت الثمرة بعد أن بيعت بعد بدو الصلاح بآفة سماوية مثل حر شديد أفسد الثمر، أو بَرَدٍ أسقط الثمر، أو جرادٍ أكلها، فالآفة السماوية أعم مما يظهر من لفظها، إذ إن المراد بها ما لا يمكن المشتري تضمينه، سواء كان بآفة سماوية لا صنع للآدمي فيه، أو بصنع آدمي لا يمكن أن يضمن، إما لسلطته أو لجهالته كما لو نزل الجند ـ الأعداء ـ فيما حول البلد وأتلفوا البساتين فهؤلاء لا يمكن تضمينهم، فيكون إتلافهم كالتلف بالآفة السماوية، وهذا قول وجيه.

قوله: «رجع على البائع» أي: يرجع المشتري، على البائع بكل الثمن الذي دفعه له، والدليل قول النبي صلّى الله عليه وسلّم: «إذا بعت من أخيك ثمراً فأصابته جائحة فلا يحل لك أن تأخذ منه شيئاً، بم تأخذ مال أخيك بغير حق» [(24)]؟ وثبت عنه صلّى الله عليه وسلّم أنه أمر بوضع الجوائح[(25)]، واللفظ الأول مفصل: «إذا بعت من أخيك ثمراً فأصابته جائحة فلا يحل لك أن تأخذ منه شيئاً، بم تأخذ مال أخيك بغير حق» .

فإن قال البائع: كيف أضمن وهو في ملك المشتري الآن؟

قلنا: لأن بيعك إياه التزام منك بحفظه والقيام عليه حتى يأتي وقت الجذاذ، فهي الآن في حفظك وإن كان المشتري قد ملكها وله أن يجذها، وله أن يبيعها، لكنها مضمونة عليك؛ لكونك أنت المطالب بحفظها إلى وقت الجذاذ.

يستثنى من ذلك ما إذا أخَّر المشتري جذها عن العادة فإن الضمان عليه لا على البائع، فإذا قدر أن المشتري تهاون في جذها في وقت الجذاذ حتى جاء المطر فأفسدها فهل يرجع على البائع؟ لا يرجع؛ لأنه هو الذي فرط، فإذا قال المشتري: أنا لي سيارات أجذ النخل وأحمله ولم تأت السيارات بعد، وتركها حتى فات وقت الجذاذ وتلفت بآفة سماوية، فهنا لا يرجع؛ لأن هذا التفريط من نفس المشتري فلا يرجع على البائع بشيء.

مسألة : إذا كان الذي حصل على الثمر ليس تلفاً ولكنه نقص، بمعنى أن بعض القنوان تغير، صار حشفاً فهل يضمن البائع النقص؟ نعم يضمن النقص؛ لأنه إذا ضمن الكل ضمن البعض. فهذا التمر الذي حشف وصار لا يأكله إلا البهائم هو كالتالف في الواقع، فضمان النقص على البائع، فإن كان النقص بسبب المشتري، كأن يكون المشتري لا يعرف الجني والخراف ففسد الثمر، فهل يضمنه البائع؟ الجواب : لا؛ لأنه من فعل المشتري.

وإنْ أَتْلَفَهُ آدمِيٌّ خُيِّرَ مُشْتَرٍ بَيْنَ الفَسْخِ والإِمْضَاءِ ومُطَالَبَةِ المُتْلِفِ

وصَلاحُ بَعْضِ الشَّجَرةِ صَلاَحٌ لَها ولِسَائِرِ النَّوْعِ الَّذِي فِي البُسْتانِ

قوله: «وإن أتلفه آدمي خُيِّرَ مشتر بين الفسخ والإمضاء ومطالبة المتلف» إذا أتلف الثمر آدمي معين يمكن تضمينه، فللمشتري الخيار إن شاء فسخ البيع وحينئذ يكون الضمان على البائع، وإن شاء أمضى البيع وطالب المتلف؛ ولهذا قال: «والإمضاء ومطالبة المتلف» .

ومن المعلوم أنه إذا كان الخيار له فسوف يختار ما هو أنفع له، فإذا قدر أن ثمن الثمرة زاد والمتلف تسهل مطالبته فما الذي يختاره؟ يختار الإمضاء ومطالبة المتلِف، فمثلاً إذا قدر أنه اشترى الثمرة بمائة، ثم جاء إنسان وأتلفها وصارت تساوي مائتين، أيهما أحسن أن يفسخ البيع ويأخذ مائة من البائع، والبائع يرجع على المتلف بمائتين؟ أو أن يأخذ من المتلف مائتين؟ الثاني لا شك، والعكس بالعكس، إذا كانت الثمرة قد نقصت فسيختار الفسخ ويرجع على البائع، وكذلك لو كان المتلف مماطلاً أو فقيراً والبائع غنياً فسيختار الفسخ، والعكس بالعكس، يختار الإمضاء.

فإذا قال قائل: كيف تخيِّرونه بين الفسخ والإمضاء، والثمرة ملكه، وقد تلفت على ملكه فإذا تلفت فليطالب من أتلفها؟

قلنا: هذا سؤال وجيه ووارد، لكن لما كانت الثمرة في ضمان البائع فعليه حفظها وحراستها، فكأنه هو المفرط في ذلك حتى أتلفه من أتلفه من الآدميين، فصح أن نقول للمشتري: إن شئت فافسخ البيع؛ لأنها وإن كانت في ملكك أيها المشتري لكنها في ضمان البائع، فهذا وجهه.

لكن لو قيل: بأنه لا يستحق الفسخ لكان له وجه؛ لأن حقيقة الأمر أن الثمرة تلفت في ملكه، ومطالبة المتلف ممكنة فلا يرجع على البائع، نعم لو تبين أن البائع مفرط كما سبق ورأى الرجل قد صعد الشجرة ليجذ الثمرة، فحينئذ نقول: القول بأنه يخير بين الفسخ وبين الإمضاء ومطالبة المتلف قول وجيه.

قوله: «وصلاح بعض الشجرة صلاح لها ولسائر النوع الذي في البستان» مثال ذلك: البستان فيه أنواع من التمر كالسكري والبرحي وأم حمام، بدا الصلاح في واحدة من البرحي يقول المؤلف: إن بدو الصلاح في هذه الشجرة صلاح لها ولسائر النوع، الذي هو البرحي، أما السكري وأم الحمام فلا يكون صلاح البرحية صلاحاً لهما؛ لأن النوع مختلف.

وظاهر كلام المؤلف أنه سواء بيع النوع جميعاً أو بيع تفريداً، بأن بعنا التي بدا صلاحها وانتقل ملكها إلى المشتري، ثم بعنا البقية من نوعها على آخرين، فالكل صحيح حيث ذكر المؤلف أن صلاح بعض الثمرة صلاح لها ولسائر النوع الذي في البستان، وهذا أحد القولين في مذهب الإمام أحمد: أنه إذا بدا صلاح في شجرة فهو صلاح لها ولسائر النوع الذي في البستان.

أما المذهب فإنه إذا بِيعَ النوع جميعاً فصلاح بعض الشجرة صلاح للنوع؛ لأنه لما بيع جميعاً صار كأنه نخلة واحدة، وصلاح بعض النخلة صلاح لجميعها، فالعقد يقع عليها جميعاً، أما إذا أفرد فإنك إذا بعت ما بدا صلاحه ثم جددت عقداً لِمَا لم يبد صلاحه، صدق عليك أنك بعت ثمرة قبل بدو صلاحها، وقد نهى النبي صلّى الله عليه وسلّم عن بيع الثمرة حتى يبدو صلاحها[(26)]، والمذهب أصح مما هو ظاهر كلام المؤلف.

وقال بعض العلماء: إن صلاح بعض الشجرة صلاح لها ولنوعها ولجنسها، فمثلاً إذا كان عند إنسان بستان فيه عشرة أنواع من النخل، وبدا الصلاح في نوع منها جاز بيع الجميع صفقة واحدة، الذي من نوعه والذي ليس من نوعه، لكن المذهب لا يعتبرون ذلك، يعتبرون النوع، والمذهب أحوط وإن كان هذا القول قوياً جداً؛ لأن الصفقة واحدة واختلاف الأنواع لا يخرجها عن الجنس، والتمر جنس واحد كما في حديث عبادة بن الصامت رضي الله عنه «التمر بالتمر مثلاً بمثلٍ» [(27)]، فلما اعتبره النبي صلّى الله عليه وسلّم شيئاً واحداً قلنا: إنه إذا بيع جميعاً وقد لوَّن منه واحدة كفى، لكن هل يجوز بيع العنب لأنه بدا صلاح ثمر النخل؟ الجواب : لا؛ لأنه ليس من جنسه فلكل واحدة حكم نفسها.

وبُدُوُ الصَّلاحِ في ثَمَرِ النَّخْلِ أَنْ تَحْمَرَّ أَوْ تَصْفَرَّ، وفي العِنَبِ أَنْ يَتَمَوَّهَ حُلْواً

وَفِي بَقِيَّةِ الثَّمَرِ أَنْ يَبْدُوَ فِيهِ النُّضْجُ ويَطِيبَ أَكْلُهُ، ومَنْ بَاعَ عَبْداً لَهُ مَالٌ فَمَالُهُ لِبائِعِهِ

قوله: «وبدو الصلاح في ثمر النخل أن تحمر أو تصفر» وذلك للحديث المتقدم[(28)]، ولأن ذلك علامة على نضجها، يعني أن تلون، ولون النخل إما أحمر وإما أصفر، ولا نعلم لوناً غير الأحمر والأصفر، ولو فرض أنه وجد بعض النخل أخضر، ثم إذا قارب النضوج صار أسود مثلاً، فالحكم يدور مع العلة، وتقييد ذلك بالاحمرار والاصفرار بناء على الغالب، وما جرى بناءً على الغالب فليس له مفهوم.

قوله: «وفي العنب أن يتموَّه حلواً» شرط شرطين: أن يتموَّه، وأن تظهر فيه الحلاوة، ومعنى يتموَّه يعني يلين، يصير ماءً؛ لأن العنب ما دام حصرماً فهو قاسٍ، فإذا لان فهذا هو التموُّه، لكن لا بُد مع ذلك أن يكون حلواً، احترازاً مما لو تموه بآفة كقلة الماء ـ مثلاً ـ فإنه لا يكون ذلك صلاحاً بل لا بد أن يتموه حلواً.

وعبر بعض العلماء بقولهم: «العنب أن يسود» قياساً على تلوين النخل، وهذا صحيح بالنسبة لما صلاحه باسوداده، لكن هناك عنب لا يسود، ولو بلغ الغاية في النضوج.

وربما يوجد ـ أيضاً ـ عنب لا يتموه، عنب قاسٍ ولو كان قد بدا صلاحه، ولهذا عبر بعض أهل العلم بعبارة جامعة قال: «أن يطيب أكله» كما ذكره المؤلف في بقية الثمار، ولذلك يوجد الآن عنب موجود في الأسواق ليس متموهاً ولا مسوداً، بل أخضر قاس، ومع ذلك هو حلو يطيب أكله.

قوله: «وفي بقية الثمر أن يبدو فيه النضج ويطيب أكله» هذا في بقية الثمر مثل البرتقال والخوخ والتفاح وغير ذلك، وكلها تدور ـ حتى ثمار النخيل وثمار العنب وغيرهما ـ على إمكان أكله واستساغته؛ لأنه إذا وصل إلى هذا الحد أمكن الانتفاع به، وقبل ذلك لا يمكن الانتفاع به إلا أحياناً، وهو ـ أيضاً ـ إذا وصل لهذه الحال من النضج قلّتْ فيه الآفات والعاهات.

ويستفاد من هذا النهي[(29)] أن الشارع ينهى عن كل ما يوجب الخصومة والبغضاء والعداوة؛ لأنه إذا حصل اختلاف ومنازعات صار هناك عداوة وبغضاء وخصومة، فلهذا نهى عنه النبي صلّى الله عليه وسلّم.

قوله: «ومن باع عبداً له مال فماله لبائعه» مناسبة ذكر هذه المسألة في باب بيع الأصول والثمار؛ لأن العبد أصل والمال فرع، فماله كالثمرة وهو نفسه كالأصل، فلهذا ذكروها في هذا الباب.

وقوله: «عبداً» هنا تشمل العبيد والإماء، يعني من باع مملوكاً له مال فماله لبائعه، قد يبدو للإنسان أن هناك تناقضاً في العبارة، «له مال» ثم قال: «فماله لبائعه» ، فعلى هذا يرد على المال الواحد مالكان وهذا غير ممكن، أن يرد على مال واحد مالكان من جهة واحدة، لكن قوله: «ومن باع عبداً له مال» اللام هنا ليست للملك ولكنها للاختصاص، كما تقول: للفرس لجام وللدابة مقود، وما أشبه ذلك، فاللام هنا للاختصاص.

إذاً ما هو المال الذي يكون للعبد؟ هو المال الذي اختصه سيده به، وقال له: خذ أيها العبد هذا المال اتجر به، سُكَّراً أو أرزاً أو سيارات أو غير ذلك أعطاه إياه، قال له: هذا بيدك أنت بعه واتجر به، نقول: هذا المال للسيد ملكاً وللعبد اختصاصاً.

إذاً قوله: «عبداً له مال» إضافة المال للعبد هنا إضافة اختصاص.

وقوله: «فماله لبائعه» هذه اللام في بائعه لام الملك يعني للتملك، فالمال للبائع، والدليل قول النبي صلّى الله عليه وسلّم: «من باع عبداً له مال فماله للذي باعه إلا أن يشترطه المبتاع» [(30)]، وهنا نسأل هل العبد يملك بالتمليك أو لا؟ يعني لو أن إنساناً رأى عبداً عليه ثياب رثة ويحتاج إلى ثياب تقيه البرد، فملَّكه ثوبه فقال: خذ هذا ثوباً لك، هل يملك هذا الثوب؟ الجواب: عموم قول الرسول صلّى الله عليه وسلّم: «فماله للذي باعه» يشمل ما كان بيده اختصاصاً أو تملكاً وأنه لا يملك.

وقال بعض أهل العلم: إنه يملك بالتمليك، وفصَّل آخرون فقالوا: يملك بتمليك سيده دون غيره؛ لأن تمليك سيده إياه يعني رفع ملكه عن هذا الذي ملَّكه إياه، والحق للسيد، وعلى هذا يكون ما ملكه سيده ملكاً له، ليس لسيده، فيما بعد أن يرجع فيه على سبيل الرجوع في الهبة، وللعبد أن يتصرف فيه كما شاء بدون إذن السيد؛ لأنه ملكه.

وظاهر الحديث العموم «فماله للذي باعه» حتى لو قلنا يملك بالتملك، صار الذي ملَّكه السيد له، وإذا كان له دخل في عموم قول النبي صلّى الله عليه وسلّم: «فماله للذي باعه» .

مسألة : إذا مات العبد وبيده مال أعطاه له السيد ليتجر به، وللعبد ابن حر، فمن الذي يرث هذا المال؟ إن قلنا: بأنه يملك بالتمليك فماله لابنه، وإن قلنا: لا، فماله للسيد، وقد ذكر ابن رجب في القواعد هذه المسألة وفرع عليها مسائل كثيرة، وهو اختلاف العلماء هل العبد يملك بالتمليك أو لا يملك؟

إلاَّ أَنْ يَشْتَرِطَهُ المُشْتَري فإِنْ كانَ قَصْدُهُ المالَ اشتُرِطَ علمُهُ وسائِرُ شُرُوطِ البَيْعِ وإلاَّ فلا وثيابُ الجَمَالِ للبَائِعِ، والعَادَةِ للمُشْتَرِي.

قوله: «إلا أن يشترطه المشتري» «الهاء» في «يشترطه» تعود على المال، فإذا اشترط المشتري المال فهو له للحديث: «إلا أن يشترطه المبتاع» فهو نص في ذلك، وحتى لو لم يرد النص في هذا فإن عموم قول الله تبارك وتعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ}} [المائدة: 1] يشمله؛ لأن الوفاء بالعقود يشمل الوفاء بأصل العقد ووصف العقد، والشروط المشروطة في العقد أوصاف له، ولحديث: «المسلمون على شروطهم إلا شرطاً أحل حراماً أو حرم حلالاً» [(31)].

لكن هنا يشكل علينا إذا قدرنا أن هذا العبد عنده عشرة آلاف ريال نقداً، واشتراه المشتري بمائة ألف، واشترط أن المال الذي معه يتبعه فتكون هذه المسألة من مسألة (مد عجوة ودرهم)؛ لأنه فيه دراهم ومع أحد العوضين من غير الجنس، فهل يصح هذا أو لا؟ الجواب: فيه تفصيل يقول المؤلف:

«فإن كان قصده المال اشتُرط علمه وسائر شروط البيع وإلا فلا» يعني إذا كان قصده المال فلا بد من علمه بالمال وسائر شروط البيع، أي: كل شروط البيع الثمانية، ولا بد أن يكون خالياً من الربا وإلا فلا.

إذاً كيف نعلم أن قصده المال أو أن قصده العبد؟ نعلم ذلك بالقرائن، إذا كان هذا الرجل محتاجاً إلى خادم ـ أعني المشتري ـ ويبحث عن رقيق يملكه ويجعله خادماً له، لكنه اشترط أن يكون ماله تبعاً له؛ لأنه لا يحب أن يصرف هذا العبد عن تصرفه الذي كان عليه من قبل؛ لأن المال لو أخذه البائع الأول ربما يتأثر العبد، فاشترط أن يكون ماله تبعاً له من أجل راحة العبد فهنا: لا يشترط علمه بالمال، ولا يشترط ألاّ يكون بينه وبين عوضه ربا، ولا يشترط أي شيء من الشروط، فلو قيل للمشتري: أنت اشترطت أن يكون ماله تبعاً له، فهل تعلم ماله؟ قال: لا، ما أعلمه، لكنني لا يهمني المال، يهمني العبد، قلنا: لا يضر أن تجهل المال؛ لأن قصدك العبد، لكن لو قال المشتري: قصدي المال، حيث إني رأيت هذا العبد يتجر في محل تجارة وهو ناجح، والمحل فيه أنواع من التجارة، فنقول: إنما الأعمال بالنيات، فما دام قصدك المال لا بد أن تجرد المال كله، حتى علبة الكبريت، ولا بد أن يكون هذا المال لا يجري فيه الربا بينه وبين الثمن، فليفرد المال بعقد والعبد بعقد آخر، حتى لا ترد علينا مسألة «مد عجوة»، ولا بد أن يكون المبيع مشاهداً معلوماً، المهم أنه يشترط جميع شروط البيع.

فإذا قال قائل: ما الدليل؟ قلنا: عندنا حديث عمر بن الخطاب ـ رضي الله عنه ـ هذا الحديث العظيم الذي تنبني عليه كل مسائل الدين وهو: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» [(32)]، فإن كان يريدهما جميعاً فلا بد من علمه وسائر شروط البيع.

قوله: «وثياب الجمال للبائع، والعادة للمشتري» أي: ثياب الجمال للبائع؛ لأنها خارجة عن حاجة العبد، وأما ثياب العادة فهي للمشتري.

وهل تختلف الأعراف في هذا، بمعنى أن ثياب جمال في عُرف ثياب عادة في عرف آخر وبالعكس؟ الجواب: نعم لا شك أن هذا يتبع العادة في ذلك، فيقال: إن عُدَّ هذا من ثياب الجمال فهو للبائع، وإن عد من ثياب العادة فهو للمشتري.

فإن كان معه ساعة وقلم فهي للبائع؛ لأنها ليست من الثياب لكن على الأقل من المال.

-----------------------------

[1] أخرجه الإمام أحمد (5/364)، وأبو داود في البيوع/ باب في منع الماء (3477) عن رجل من أصحاب النبي صلّى الله عليه وسلّم، وأخرجه ابن ماجه في الرهون/ باب المسلمون شركاء في ثلاث (2472) عن ابن عباس ـ رضي الله عنهما ـ، وضعفه البوصيري.

وأخرجه ابن ماجه في الموضع السابق (2473) عن أبي هريرة ـ رضي الله عنه ـ، مرفوعاً بلفظ: «ثلاث لا يمنعن...» الحديث، وصححه البوصيري في زوائده، والحافظ في التلخيص (1304) وانظر: الإرواء (1552).

[2] وهذا هو المذهب.

[3] أخرجه البخاري في البيوع/ باب من باع نخلاً قد أبرت (2204)، ومسلم في البيوع/ باب من باع نخلاً عليها تمر (1543) عن ابن عمر ـ رضي الله عنهما ـ.

[4] أخرجه البخاري في المساقاة/ باب الرجل يكون له ممر أو شرب في حائط (2379)، ومسلم في البيوع/ باب من باع نخلاً عليها ثمر (1543) عن ابن عمر ـ رضي الله عنهما ـ.

[5] أخرجه الإمام أحمد (3/221)، وأبو داود في البيوع/ باب في بيع الثمار قبل أن يبدو صلاحها (3367)، والترمذي في البيوع/ باب ما جاء في كراهية بيع الثمرة حتى يبدو صلاحها (1228)، وابن ماجه في التجارات/ باب النهي عن بيع الثمار قبل أن يبدو صلاحها (2217) عن أنس ـ رضي الله عنه ـ، وصححه ابن حبان (4993)، والحاكم (2/19) على شرط مسلم ووافقه الذهبي، وصححه في الإرواء (5/211).

[6] سبق تخريجه ص(13).

[7] أخرجه مسلم في الفضائل/ باب وجوب امتثال ما قاله الرسول صلّى الله عليه وسلّم شرعاً... (2363) عن عائشة وثابت وأنس ـ رضي الله عنهم ـ.

[8] أخرجه البخاري في الزكاة/ باب من باع ثماره أو نخله أو أرضه... (1486)، ومسلم في البيوع/ باب النهي عن بيع الثمار قبل أن يبدو صلاحها... (1534) عن عبد الله بن عمر ـ رضي الله عنهما ـ.

[9] سبق تخريجه ص(13).

[10] علقه البخاري بصيغة الجزم في الإجارة/ باب أجر السمسرة، ووصله أبو داود في القضاء/ باب المسلمون على شروطهم (3594)، والحاكم (2/92) عن أبي هريرة ـ رضي الله عنه ـ.

وأخرجه الترمذي في الأحكام/ باب ما ذكر عن رسول الله صلّى الله عليه وسلّم في الصلح بين الناس (1352) عن كثير بن عبد الله المزني عن أبيه عن جده، وقال: حسن صحيح.

وأخرجه الدارقطني (3/27 ـ 28)، والحاكم (2/49 ـ 50) عن عائشة وأنس ـ رضي الله عنهما ـ بلفظ: «المسلمون عند شروطهم ما وافق الحق» وصححه النووي في المجموع (9/464) والألباني في الإرواء (1303).

[11] سبق تخريجه ص(16).

[12] أخرجه البخاري في البيوع/ باب بيع النخل قبل أن يبدو صلاحها (2197).

[13] أخرجه مسلم في البيوع/ باب النهي عن بيع الثمار قبل بدو صلاحها بغير شرط القطع (1535) عن ابن عمر ـ رضي الله عنهما ـ.

[14] سبق تخريجه ص(16).

[15] سبق تخريجه ص(13).

[16] انظر: «الفوائد المجموعة في الأحاديث الموضوعة»، للشوكاني ص(167).

[17] سبق تخريجه ص(13).

[18] سبق تخريجه ص(16).

[19] أخرجه مسلم في البيوع/ باب بطلان بيع الحصاة والبيع الذي فيه غرر (1513) عن أبي هريرة ـ رضي الله عنه ـ.

[20] سبق تخريجه ص(16).

[21] سبق تخريجه ص(16).

[22] سبق تخريجه ص(13).

[23] أخرجه الإمام أحمد (5/326)، وابن ماجه في الأحكام/ باب من بنى في حقه ما يضر بجاره (2340) عن عبادة بن الصامت ـ رضي الله عنه ـ، وأخرجه الإمام أحمد (1/313)، وابن ماجه (2341) عن ابن عباس ـ رضي الله عنهما ـ. وأخرجه مالك (2/745) مرسلاً، وللحديث طرق كثيرة يتقوى بها، ولذلك حسنه النووي في الأربعين (32)، وابن رجب في جامع العلوم والحكم (2/210) والألباني في الإرواء (896).

[24] أخرجه مسلم في البيوع/ باب وضع الجوائح (1554) عن جابر ـ رضي الله عنه ـ.

[25] أخرجه مسلم في البيوع/ باب وضع الحوائج (1554) (17) عن جابر ـ رضي الله عنه ـ.

[26] سبق تخريجه ص(16).

[27] أخرجه مسلم في المساقاة/ باب الصرف وبيع الذهب بالورق نقداً (1587) (81) عن عبادة بن الصامت ـ رضي الله عنه ـ.

[28] سبق تخريجه ص(21).

[29] ما سبق من نهي النبي (ص) عن بيع الثمار حتى يبدو صلاحها ص(16).

[30] سبق تخريجه ص(13).

[31] سبق تخريجه ص(18).

[32] أخرجه البخاري في بدء الوحي/ باب كيف كان بدء الوحي إلى رسول الله صلّى الله عليه وسلّم (1)، ومسلم في الإمارة/ باب قوله: «إنما الأعمال بالنيات» (1907) عن عمر رضي الله عنه.

تاريخ التحديث : Feb 18, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد التاسع
بَابُ السَّلَمِ

بَابُ السَّلَمِ

قوله: «باب السَّلَمِ» السَّلمُ مأخوذ من التسليم والإسلام، ويقال: السلف، فزعم بعض العلماء أن السلف لغة الحجاز، وأن السلم لغة العراق.

وقال آخرون: بل هما بمعنى واحد، ويستعمل هذا هنا وهناك، وهذا هو الصحيح، والدليل على هذا أن الرسول صلّى الله عليه وسلّم من الحجازيين، بعث في مكة وهاجر إلى المدينة وكلاهما من الحجاز، ومع ذلك يقول: «من أسلم في شيء فليسلم» [(33)]، فالصواب الذي عليه المحققون من أهل اللغة أنه لا فرق بينهما، وأنّ أسلف وأسلم بمعنى واحد في لغة الحجاز والعراق، فهو إذن مأخوذ من التسليم؛ وذلك لأن المسلِم يقدم الثمن إلى المسلَم إليه، وأما السلف فهو مأخوذ من التقديم.

وصورة ذلك: أن تأتي لرجل فلاح وتقول: يا فلان خذ هذه عشرة آلاف ريال بمائة كيلو من التمر تحل بعد سنة، فهذا هو السلم؛ لأن المشتري قدم الثمن، والمثمن مؤخر.

والسّلم جائز بالكتاب والسنة والإجماع والقياس الصحيح:

أما الكتاب فقوله ـ تعالى ـ: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمّىً فَاكْتُبُوهُ}} [البقرة: 282] . وقد استدل ابن عباس ـ رضي الله عنهما ـ بهذه الآية على جوازه[(34)]؛ لأن قوله: {{إِذَا تَدَايَنْتُمْ بِدَيْنٍ}} يعم ما إذا كان الدين هو الثمن أو المثمن، فإن كان الدين هو المثمن فهذا هو السلم.

وأما السنَّة، ففي الصحيحين عن عبد الله بن عباس ـ رضي الله عنهما ـ أن النبي صلّى الله عليه وسلّم قال: «من أسلم في شيء فليسلم في كيل معلوم ووزن معلوم إلى أجل معلوم» ، أو «من أسلف في شيء فليسلف في كيل معلوم ووزن معلوم إلى أجل معلوم» [(35)].

وأما الإجماع فقد انعقد الإجماع على ذلك.

وجواز السلم هو القياس الصحيح الموافق للأصول خلافاً لمن قال: إن السلم على خلاف الأصول؛ لأنه بيع معدوم والواقع أنه ليس بيع معدوم في الحقيقة؛ لأنه بيع موصوف في الذمة، أنا لم أبع عليك شيئاً معدوماً ليس في ملكي حتى يدخل في الجهالة والغرر، هذا موصوف في الذمة، وأيضاً القاعدة أن كل ما ثبت بالشرع ليس مخالفاً للقياس، بل كل قياس يخالف ما جاء به الشرع فهو قياس باطل، لكنه قد يخفى دخول ذلك في القياس على بعض الناس فيظنه مخالفاً للقياس، فالصواب أن السلم على وفق القياس؛ لأن فيه مصلحة للبائع وللمشتري، أما المشتري فمصلحته أنه يحصل على أكثر، وأما البائع فمصلحته أنه يتعجل له الثمن.

ونقول فيما ادعي أنه على خلاف القياس: إنه على وفق القياس، ونبين ذلك، أو نقول: خالف القياس لمصلحة راجحة، والمحظور الشرعي إذا قابلته مصلحة راجحة أرجح منه أصبح جائزاً بمقتضى ترجح المصلحة، وإذا كان الشرع يحرم الشيء؛ لأن إثمه أكبر، فإنه يبيح الشيء إذا كانت مصلحته أكبر، ولهذا العبارة المشهورة (درء المفاسد أولى من جلب المصالح) هذه يجب أن تكون مقيدة بما إذا تساوت المفاسد والمصالح، أو غلب جانب المفاسد، وإلا فإنه قد يكون في بعض الأشياء مصلحة ومضرة فترجح المصلحة، فيحلل من أجل هذا الرجحان.

كذلك فإن السلم ينضبط بالصفات، ولهذا لا يصح فيما لا ينضبط بالصفات، فكيف يصح أن يكون مخالفاً للأصول وعلى خلاف القياس؟! بل هو القياس والأصول؛ وذلك لأن الشريعة الإسلامية واسعة سهلة ميسرة، والعقود فيها من هذه الجهة أربعة أنواع:

حالّ بحالٍّ، ومؤجّل بمؤجلٍ، ومؤجّل ثمنه معجّل مثمنه، ومعجّل ثمنه مؤجّل مثمنه.

الأول: الحال بالحال كأن تقول: اشتريت منك هذا الكتاب بعشرة ريالات، هذا حال بحال ولا إشكال فيه.

الثاني: المؤجل بمؤجل أن تقول اشتريت منك كتاباً صفته كذا وكذا تسلمنيه بعد سنة بعشرة ريالات مؤجلة إلى ستة أشهر، وهذا لا يصح؛ لأنه بيع كالئ بكالئ أي مؤخر بمؤخر.

الثالث: أن يعجل الثمن ويؤخر المثمن وهذا هو السلم.

الرابع: أن يعجل المثمن ويؤخر الثمن وهذا كثير في المعاملات.

ذكرنا الصورة الثانية: أن يكون كل من الثمن والمثمن مؤجلاً، وقلنا: هذا لا يصح، وهذا يقع كثيراً بين الناس اليوم، لكنهم لا يعلمون عن حكمه، فيشتري منه الشيء مؤجلاً ـ مثلاً ـ إلى سنة ثم يعطيه شيكاً مؤجلاً لمدة ستة أشهر، يعني لا يقبضه إلا بعد ستة أشهر.

فالثمن مؤجل والمثمن مؤجل، فهذا لا يصح؛ لأن كلًّا منهما مؤجل ولا بد أن يكون أحدهما أو كلاهما مقبوضاً، أما مع تأجيلهما فلا يصح.

فإن تأخر القبض بدون تأجيل، مثل أن يقول: اشتريت منك مائة صاع بر بمائة ريال ولم يسلمه، على أن يأتي به العصر أو الغد أو بعد غد لكن الثمن غير مؤجل هل يصح أم لا؟

المذهب: لا يصح، قالوا: لأن هذا بيع دَين بدين، إذ أنه ليس واحد منهما معيناً، لا عُيّن الثمن، ولا عُين المثمن.

ولكن الصحيح أن هذا صحيح، والمحظور أن يكون كل منهما مؤجلاً، أما إن لم يكن فيه تأجيل فإنه لا يشترط القبض، إلا شيئاً واحداً لا بد فيه من القبض، وهو بيع الربوي بجنسه.

فما السلم؟ هل هو بيع مستقل، أو نوع من البيع؟ الصحيح أنه نوع من البيع، لا يخرج عن كونه بيعاً.

وَهُوَ عَقْدٌ عَلَى مَوْصوفٍ فِي الذِّمَّةِ مُؤَجَّلٍ بِثَمَنٍ مَقْبُوضٍ بِمَجْلِسِ العَقْدِ وَيَصِحُّ بِأَلفَاظِ البَيْعِ والسَّلَمِ والسَّلَفِ ...

قوله: «وهو عقد على موصوف في الذمة مؤجل بثمن مقبوض بمجلس العقد» التعريف لا بد أن يكون جامعاً مانعاً وهو الحدّ، يعني يقال: تعريف، ويقال: حدّ، فهنا يصلح أن نقول: عَرَّفَ السَّلَم، ويصلح أن نقول: حَدَّ السلم، ويصلح أن نقول: تعريف السَّلَم كذا، وحدّ السلم كذا، والتعريف لا بدّ أن يكون جامعاً مانعاً، جامعاً لجميع أفراد المحدود، مانعاً لدخول غيره، فإن لم يكن مانعاً أو لم يكن جامعاً فإنه لا يصح.

فلننظر الآن إلى حد السلم:

قوله: «عقد على موصوف» احترازاً من المعين، فلا يصح السلم في المعين؛ لأنه لا حاجة إلى الإسلام فيه، ما دام حاضراً يباع بيعاً بدون أن يكون سلماً.

مثال ذلك: رجل عنده مائة صاع برٍّ في أكياس، فقال له آخر: أسلمت إليك مائة ريال بهذا البر، فهذا لا يصح؛ لأنه ليس على موصوف، فهذا على معين، إذاً لا يصح، حتى وإن كانا قد اتفقا على أن البائع لا يسلم هذا البر إلا بعد سنة فإنه لا يصح ولا يكون سلماً.

وقوله: «في الذمة» احترازاً من الموصوف المعين؛ لأن هناك شيئاً موصوفاً معيناً ليس في الذمة، مثل أن يقول: أسلمت إليك أربعين ألفاً بسيارتك التي في الكراج، صفتها كذا وكذا، فهذا موصوف معين فلا يصح السلم فيه؛ لأن هذا كالمعين الحاضر، فالمؤلف اشترط أن يكون موصوفاً في الذمة.

أما إن قال: أسلمت إليك هذه الأربعين ألفاً بسيارة بعد سنة فهذا يصح؛ لأنه موصوف في الذمة، ولم يعينه وليست موصوفة معينة في مكان معين.

وقوله: «مؤجل» أيضاً لا بد فيه من التأجيل، فإن لم يكن مؤجلاً فإنه لا يصح سلماً.

مثال ذلك: أن يقول: أسلمت إليك مائة الريال التي بيدي الآن بمائة صاع بر، فحكم هذا العقد لا يصح سلماً؛ لأن السلم لا بد أن يكون مؤجلاً، والدليل قول الرسول صلّى الله عليه وسلّم: «فليسلف في شيء معلوم إلى أجل معلوم» [(36)]. فهل قوله: «إلى أجل معلوم» الشرط في الأمرين جميعاً أن يكون أجلاً وأن يكون معلوماً، أو الشرط عائد إلى المعلوم فقط؟

إن قلنا بالأول فلا بد أن يكون مؤجلاً، وإن قلنا بالثاني فلا يشترط التأجيل، ولكن إن أجلت فليكن الأجل معلوماً.

ومن ثم اختلف العلماء ـ رحمهم الله ـ فمنهم من قال لا بد أن يكون له أجل، ومنهم من قال: لا بأس أن يكون بدون أجل.

والذي يظهر لي أنه يصح بدون أجل، ونقول: سمّه ما شئت: سلماً أو بيعاً؛ لأن هذا ليس فيه غرر ولا ربا ولا ظلم، ومدار المعاملات المحرمة ـ أي: معاملات المعاوضة ـ على هذه الثلاثة، الرّبا والظلم والغرر، وهذا ليس فيه غرر، وليس فيه ظلم، وليس فيه ربا.

وقول الرسول صلّى الله عليه وسلّم «إلى أجل معلوم» يعود إلى علم الأجل، يعني لا إلى أجل مجهول، وهو الراجح.

وقوله: «بثمن مقبوض» يعني لا بد أن يكون الثمن مقبوضاً، فإن لم يقبض بطل ولم يصح، وإن أجل فمن باب أولى أنه يبطل.

وقوله: «بمجلس العقد» يعني لا بد أن يقبض المسلم إليه الثمن بمجلس العقد، فإن قبضه بعد التفرق فلا يصح، وهل يشترط أن يكون في المجلس الذي وقع فيه العقد، أو المراد ألا يتفرقا قبل القبض؟

الجواب: الثاني، فالمراد ألا يتفرقا قبل القبض، فلو اتفقا على السلم في السوق، ثم اصطحبا إلى بيت المُسْلِم وأعطاه الثمن من بيته وهما لم يتفرقا فالسلم صحيح؛ لأنه حصل القبض قبل التفرق، فمراد المؤلف بقوله: «في مجلس العقد» أي: ما لم يتفرقا، كما قلنا في خيار المجلس يمتد إلى أن يتفرقا ولو فارقا مجلس العقد، فالمهم ألا يتفرقا.

وجواز السلم من محاسن الإسلام، ويدل على هذا أن الفلاحين فيما سبق يحتاجون إلى دراهم، فيأتي الفلاح إلى التاجر فيقول: أعطني ـ مثلاً ـ مائة ريال، فيقول: لا أعطيك، فيقول: أعطيك بعد تمام ستة أشهر أو سنة بالمائة ريال مائة صاع برّ، فينتفع هذا وهذا، المسلم إليه ـ أي: البائع ـ منتفع بالثمن الذي قدم له، والمُسْلِمُ انتفع بأنه سوف يكون الثمن أقل من بيع الحاضر، يعني إذا كانت مائة الصاع بر تساوي خمسين سيسلم إليه أربعين؛ لأنه لا بد أن ينتفع، ولو أراد أن يُسلم إليه بالثمن العادي ما قبل؛ لأنه لو أسلم إليه بالثمن الحاضر صار كأنه قرض، فيقول: بدلاً من أن أعقد السلم وأتعب معك خذ قرضاً.

فصار كل من المسلِم والمسلَم إليه مستفيداً منتفعاً، أما المسلم إليه فينتفع بالدراهم التي حصل عليها، وأما المسلم فينتفع بنقص الثمن؛ لأنه سيأخذها بثمن أقل، فهو من محاسن الشريعة في الحقيقة.

قوله: «ويصح بألفاظ البيع» يصح السلم بألفاظ البيع بأن يقول: اشتريت منك مائة صاع بر بعد سنة بهذه الدراهم، وإذا أراد المسلَم إليه أن يعقده فقال: بعتك مائة صاع بر تحل بعد سنة بمائة ريال، فيصح بألفاظ البيع.

إذا قال قائل: كيف يصح بألفاظ البيع؟

نقول: نعم؛ لأنه نوع من البيع، فالبيع أعم منه.

قوله: «والسَّلَم والسَّلَف» أي: يصح بألفاظ السلم والسلف مع أن السلف يُطلق أحياناً على القرض، لكن لما كان العقد على هذا الوجه تعين أن يكون سلماً لا قرضاً.

والصواب أن جميع العقود تنعقد بما دل عليه اللفظ عرفاً وأنها لا تتقيد بشيء؛ لأن هذه الأمور لم يرد الشرع بتعيينها وتقييدها، وليست من أمور العبادة التي يتقيد الإنسان فيها باللفظ، ويستثنى من ذلك على المذهب عقد النكاح، فإنه لا يصح إلا بلفظ إنكاح وتزويج، أو قول السيد لأمته: أعتقتك وجعلت عتقك صداقك، ولكن الصواب ما ذكرناه، وأن جميع العقود تنعقد بكل ما دل عليها من قول أو فعل.

بِشُرُوطٍ سَبْعَةٍ: أحَدُهَا: انْضِبَاطُ صِفاتِهِ بِمَكِيلٍ وَمَوْزُونٍ وَمَذْرُوعٍ وَأَمَّا المَعْدُودُ المُخْتَلِفُ كَالفَوَاكِهِ وَالبُقُولِ وَالجُلُودِ والرُّؤُوسِ والأوَانِي المُخْتَلِفَةِ الرُّؤُوسِ والأوْسَاطِ، كالقُماقِمِ والأَسْطَالِ الضَّيِّقَةِ الرُّؤُوسِ، والجَوَاهِرِ وَالحَامِلِ مِن الحَيَوَانِ، وكُلِّ مغْشُوشٍ، .....

قوله: «بشروط سبعة» هذه الشروط قال بعض أهل العلم: إنها زائدة على الشروط التي للبيع؛ لأن هذه الشروط السبعة تشترط مع شروط البيع السابقة، فتكون زائدة على ذلك، ولكن الصحيح أن هذه الشروط بعضها داخل في شروط البيع السابقة وبعضها زائد عليها، وهي شروط للصحة ليست للزوم؛ لأن شروط اللزوم إنما هي الشروط في العقد، وأما شروط العقد فهي شروط لصحته.

قوله: «أحدها انضباط صفاته» أي: أن يكون انضباط صفاته ممكناً، وأما ما لا يمكن انضباطه فلا يصح السلم فيه لوجود الغرر والجهالة، ويحصل الانضباط بما ذكره المؤلف في قوله:

«بمكيل وموزون ومذروع» فقوله: «بمكيل» إما أن نجعل الباء بمعنى الكاف يعنى كمكيل وموزون ومذروع، وإما أن نجعل بمكيل، أي: بكيل مكيل؛ لأن انضباط صفاته بكيل ليس بمكيل، والمكيل هو الذي وقع عليه العقد، وانضباط الصفات يكون بالكيل والوزن والذرع، والظاهر أن المعنى الأول أحسن، وهو أن الباء بمعنى الكاف؛ لأنه سيأتي أن الصفات يمكن أن تنضبط بغير ذلك.

وقوله: «بمكيل» مثل البر.

وقوله:«وموزون» كاللحم، والسكر، وما أشبه ذلك.

وقوله:«ومذروع» كالأقمشة والفرش والحبال وما أشبهها.

وقد تقدم أنه يمكن الانضباط بالكيل وبالوزن وبالذرع؛ لأن المكيال معروف، والصنجة التي يوزن بها معروفة، والذراع الذي يذرع به معروف.

لكن المعدود هل يصح فيه السلم؟

نقول فيه تفصيل: إذا أمكن انضباطه صح وإن لم يمكن فلا، فالبرتقال لا يمكن انضباطه؛ لأن بعضه صغير وبعضه كبير، والبطيخ لا ينضبط، وهلم جرّاً.

قوله: «وأما المعدود المختلف كالفواكه» فلا يصح السلم فيه؛ لأنه مختلف اختلافاً عظيماً، فبعض البرتقال مثل الأترج وبعضه مثل اليوسفي فتختلف اختلافاً عظيماً، فإذا قلت: أسلمت إليك مائة ريال بألف برتقالة فهذا لا يصح، إذ كيف نضبطها؟ لذلك لا يصح.

قوله: «والبقول» جمع بقل وهو الذي ليس له ساق من الزورع، مثل: البصل والكراث وما أشبه ذلك، فهذه ـ أيضاً ـ لا تصح؛ لأنها لا يمكن انضباطها، فأسلمت إليك مائة ريال بمائة حزمة من البصل، فهذا لا يصح؛ لأنه لا يمكن انضباطه، لكن لو جعلتها وزناً صح؛ لأنها لا تختلف.

قوله: «والجلود» أيضاً لا يمكن انضباطها، إذا قلت: أسلمت إليك ألف ريال بمائة جلد شاة فهذا لا يصح؛ لأنها تختلف اختلافاً عظيماً بالكبر والصغر والقوة وحسن السلخ؛ لأن بعض الذين يسلخون يأتي الجلد وكأنه منخل؛ لأنه لا يعرف أن يسلخ؛ وبعضهم يكون سلخه جيداً، وبعضه يُلحِقُ اللحم بالجلد، فالمهم أنه لا يصح في الجلود، وقال بعض الفقهاء: إنه يصح في الجلود، إذا قال مثلاً: جلد رَباعية أو ثنية وعين السن، فإن هذا لا بأس به؛ لأن الاختلاف فيه يسير.

قوله: «والرؤوس» أي: إذا أسلمت إليك ألف ريال بمائة رأس شاة بعد سنة، فهذا لا يصح؛ لأن الرؤوس تختلف لا شك، حتى لو قلت: مائة رأس شاة رباعية ـ مثلاً ـ فهنا لا يصح؛ لأنه يختلف، فبعض الضأن إذا رأيت رأسه تقول: هذا رأس بقرة تقريباً، وبعضه يكون صغيراً جداً، فالمذهب لا يصح، لكن لو بعتها وزناً يجوز؛ لأن الوزن يضبطها.

قوله: «والأواني المختلفة الرؤوس والأوساط كالقُماقم» القُماقم نوع من الأواني يكون أسفلها واسعاً وأعلاها ضيقاً، فالأواني قسمان: قسم مختلف الرؤوس والأوساط وهي التي تكون منتفخة في الوسط ورأسها مضموم، فهذه لا يصح السلم فيها؛ لأن الصناعة فيما سبق صناعة باليد وقل أن تنضبط الصفة، أما الآن فالصناعة بالآلات، فإذا قلت: أسلمت إليك بأوانٍ من طراز كذا وكذا فيمكن ضبطه، بل وأشد ضبطاً من المكيل والموزون، أما فيما سبق فلما كانت الأواني تصنع باليد كان ضبطها صعباً.

وفهم من قوله ـ رحمه الله ـ: «المختلفة الرؤوس والأوساط» أنه لو كانت رؤوسها وأوساطها سواءٌ لجاز عقد السلم عليها؛ لأنه يمكن ضبطها، فمثلاً إذا كانت مثل العمود يمكن ضبطها بالمتر، فإذا ضبطنا أعلاها انضبط أسفلها؛ لأنها لا تختلف، أما التي تختلف فلا يجوز السلم فيها لما سبق.

هذا فيما كان في زمانهم، وأما في زماننا فإنه يمكن ضبطها، لكن يحدد من أي شيء هي.

وقوله: «والأسطال الضيقة الرؤوس» الأسطال جمع سطل، وهو معروف، والأسطال بعضها ضيق الرأس بمعنى أن أسفلها أوسع، وبعضها بالعكس أعلاها أوسع، وبعضها متساوٍ أعلاها وأسفلها، أما التي تساوى أعلاها وأسفلها فالسلم فيها جائز وصحيح؛ لأنها تنضبط بالصفة وليس فيها غرر، وأما ضيقة الرؤوس فلا يصح السلم فيها لعدم انضباطها؛ لأنه قد يكون رأسها ضيقاً والنسبة بينه وبين أسفلها العشر ـ مثلاً ـ وقد يكون الخمس، وقد يكون أكثر فهي مختلفة، فإذا كانت الأسطال متساويةً أعلاها وأسفلها فالسلم فيها جائز، وكل هذا كما قلت فيما كانت الصناعة فيه باليد، أما إذا كانت الصناعة بالآلات كما هو الموجود الآن، فإنه يمكن انضباطها ولو كانت ضيقة الرؤوس، ولهذا فالأباريق المعروفة الآن يمكن أن تحكم عليها بالدقة إذا قلت: من نوع كذا حجم كذا فإنها سوف تنضبط تماماً.

قوله: «والجواهر» وهي ما يلقط من البحر، وهي لا يمكن أن يسلم فيها؛ لأنها لا يمكن انضباطها؛ لأن من الجواهر ما يصل إلى الآلاف، ومنها ما لا يساوي العشرات؛ ولذلك لا تباع بالصفة، فلا يمكن أن تباع الجواهر إلا بالمعاينة؛ لأن انضباطها بالصفة غير ممكن.

قوله: «والحامل من الحيوان» فلا يمكن السلم فيه؛ لأنه يندر جداً أن تجد حاملاً يمكن ضبط صفاتها مع حملها، وإن أطلقت فقلت: حامل فقط فلا صفة؛ لأن الحامل إن أردت أن تصفها وتصف حملها فهذا متعذر، وإن أطلقت فهذا فيه غرر؛ لأن هناك فرقاً بين الحامل الكبير حملها والحامل الصغير حملها.

وعُلمَ من قوله: «والحامل من الحيوان» أنه يصح السلم في الحيوان؛ لأنه يمكن انضباط صفاته، ولهذا أمر النبي صلّى الله عليه وسلّم عبد الله بن عمرو بن العاص ـ رضي الله عنهما ـ: «أن يأخذ على إبل الصدقة البعير بالبعيرين والبعيرين بالثلاثة» [(37)]، وهذا عكس السلم، لكن يدل على جواز البيع بالصفة بالنسبة للحيوان.

وهل يشمل الحاملُ من الحيوان الأنثى من بني آدم إذا كانت حاملاً؟ نعم يشمل؛ لأن الإنسان يسمى حيواناً، لكنه حيوان ناطق، إذ أن الحيوان ما فيه الروح، لكن لا بد أن تقيّده بالنسبة للآدمي بقولك ناطق، ولهذا يعتبر قول القائل: يا حيوان، لواحد من البشر سبّاً يعزر عليه؛ لأن الإنسان ليس بحيوان مطلقاً.

قوله: «وكل مغشوش» لا يصح السلم فيه، وهذا ـ أيضاً ـ يقال فيما سبق، فإنه كانت توجد فضة مغشوشة وذهب مغشوش، ولا يعلم قدر الغش، أما الآن فإن قدر الغش معلوم يحكم عليه بأدق ما يكون، فيقال: هذا الذهب من عيار كذا، وهذا من عيار كذا، وهذه الفضة فيها غش ونسبته كذا.

لكن إذا وجد مغشوشات أخرى لا يمكن انضباطها فلا يصح السلم فيها.

وَما يَجْمَعُ أخْلاَطاً غَيْرَ مُتَمَيِّزَةٍ كَالغَالِيَةِ وَالمعَاجِينِ فَلاَ يَصحُّ السَّلَمُ فِيهِ، وَيَصِحُّ فِي الحَيَوَانِ والثِّيَابِ المنْسُوجَةِ مِنْ نَوْعَيْنِ، وَمَا خِلْطُهُ غَيْرُ مَقْصُودٍ كَالجُبْنِ وَخَلِّ التَّمْرِ والسَّكَنْجَبِينِ وَنَحْوِهَا.

قوله: «وما يجمع أخلاطاً غير متميزة كالغالية» الغالية أنواع من الطيب تخلط وتجمع، وكذلك ما يجمع من الأدوية أخلاطاً غير متميزة، قالوا: لا يصح السلم فيه؛ لأن الخلط غير المتميز مجهول، فإذا كان مجهولاً فإنه لا يصح.

وعلم من كلامه أنه إذا كانت متميزة فلا بأس، مثل أن يقال: هذه الأخلاط عشرة في المائة من كذا، وعشرة في المائة من كذا، وعشرة في المائة من كذا، فهنا تكون متميزة، وكذلك لو تميزت بالرؤية لا بالنسبة، بحيث تكون أخلاطاً لكن معروفٌ أنها متميزة فتظهر حبات وما أشبه ذلك، وكل هذا يعود إلى ما سبق من إمكان انضباط الصفة، فالبيع بالصفة أضيق من البيع بالرؤية.

قوله: «والمعاجين فلا يصح السلم فيه» وهذه المعاجين يستعملها الناس للمرضى، فلا يصح السلم فيها والعلة الجهل؛ لأننا لا ندري ما قدر المخلوط في هذه المعاجين من هذا النوع ومن هذا النوع، فلا يصح السلم فيه؛ لأنه لا يمكن انضباط صفاته، والصحيح أنه يصح السلم فيها؛ لأنه وإن كانت النسبة مجهولة لكنها قليلة والغرض من ذلك منفعتها.

قوله: «ويصح في الحيوان» هذا مطلق، فيشمل أي حيوان من إبل أو بقر أو غنم أو حُمُر أو ظباء أو أرانب، والدليل أن النبي صلّى الله عليه وسلّم استسلف من رجل بَكراً[(38)]، وكان عبد الله بن عمرو بن العاص ـ رضي الله عنهما ـ قد أمره النبي صلّى الله عليه وسلّم أن يجهز جيشاً فنفدت الإبل، فأمره أن يأخذ على إبل الصدقة البعير بالبعيرين والبعيرين بالثلاثة[(39)]، فهذا دليل على جواز السلم في الحيوان، لكن لا بد من ضبطه، فيقال: ثني أو رباع أو جذع، سمين، ضعيف، متوسط، فلا بد أن يضبط، بكل وصف يختلف به الثمن.

وهل يستثنى من الحيوان شيء؟ نعم، الحامل كما سبق، فعليه يصح في الحيوان بشرط ألا يكون حاملاً.

قوله: «والثياب المنسوجة من نوعين» يصح السلم فيها مثل الخز منسوج من الحرير ومن القطن أو من الصوف، فيصح؛ لأن هذا معلوم وينضبط بالصفة فيصح السلم فيها.

قوله: «وما خِلطه غير مقصود كالجبن» الجبن فيه خلط وهو الإِنْفِحَّةُ، وهذه الإنفحة توضع في اللبن فيكون جبناً.

والإنفحة هي التي تكون في معدة الرضيع، الذي رضع أول مرة ثم ذبح، فهذا الذي في معدته جُبْن يجبِّن الأشياء، فلو وضعت منه شيئاً قليلاً في ماء وجدته يجمد، فهذا الجبن نقول: لا بأس به؛ لأن ما خلط فيه من الإنفحة غير مقصود.

قوله: «وخل التمر» يعني الماء الذي يوضع فيه التمر ليكون خلاً فيصح السلم فيه، مع أن التمر غير معلوم لكنه غير مقصود، فالذي اشترى خل التمر إنما أراد الشراب (الخل) ولم يرد التمر، لكن قد يكون هناك فرق بين ما إذا كان التمر كثيراً فيزداد حلاوة، أو قليلاً فتنقص حلاوته.

قوله: «والسكنجبين» الظاهر أنه لغة غير عربية[(40)]، وهو نوع من الشراب، وعلى كل حال الضابط: (ما خلطه غير مقصود).

وكذلك ـ مثلاً ـ الخبز فيه الملح غير مقصود، فنأخذ بالضابط، وأما الأمثلة فلا عبرة بها.

قوله: «ونحوها» يعني فهذه السلم فيها صحيح؛ لأن خلطها غير مقصود.

الثَّانِي: ذِكْرُ الجِنْسِ والنَّوْعِ وَكُلِّ وَصْفٍ يَخْتَلِفُ بِهِ الثَّمَنُ ظَاهِرَاً وَحَدَاثَتِهِ وقِدَمِهِ

قوله: «الثاني» أي: من شروط السلم.

قوله: «ذكر الجنس والنوع» لا بد من معرفة الفرق بين هذه الأمور الثلاثة: الجنس والنوع والواحد بالعين.

الجنس: ما له اسم خاص يشمل أنواعاً.

والنوع: واحد الجنس.

والواحد بالعين: واحد النوع.

فالحب: جنس، والبر: نوع، وزنبيل من البر: واحد بالعين.

ففي السلم لا بد من أن نذكر الجنس والنوع، فإذا أسلمت إليك في بر وقلت: هذه مائة ريال بمائة صاع بر توفيني إياه بعد سنة، فإن ذلك لا يكفي؛ لأنك لم تذكر الجنس، بل لا بد أن تقول: أسلمت إليك مائة ريال بمائة صاع حب بر، حَبٌّ: هذا جنس، وبر: هذا نوع، فلا بد أن تقول هكذا، فإن قلت: بمائة صاع بر لا يصح، هذا ما ذهب إليه المؤلف وهو قول ضعيف.

والصواب : أنه لا يشترط ذكر الجنس؛ لأن ذكر النوع كاف، إذ أن مَنْ ذكر النوع فقد ذكر الجنس؛ لأن النوع أخص، والأخص يدخل في الأعم، فلا حاجة من ذكر الأعم، وهذا القول هو الراجح، بل هو ظاهر المذهب؛ لأن صاحب المنتهى ـ وهو العمدة في مذهب الإمام أحمد عند المتأخرين ـ لم يذكر ذكر الجنس، وعلى هذا فإذا قلت: أسلمت إليك مائة ريال بمائة صاع بر فلا بأس، لكن هذا البر يحتاج إلى ذكر نوع أخص؛ لأن البر في الواقع أنواع كما أن التمر أنواع، فنذكر النوع فنقول: بر حنطة، أو بر معية، أو بر لقيمي، كما هو معروف من هذه الأنواع في القصيم، وبناء على ذلك نقول: هل لا بد من ذكر الجنس الأعلى ثم الأوسط ثم النوع؟ أو نكتفي بالجنس الأوسط؟

الجواب: الثاني، وعلى هذا فلا يحتاج أن نقول: حب؛ لأن هذا هو الجنس الأعلى، فإذا قال: أسلمت إليك مائة ريال بمائة صاع حنطة، فإنه يكفي على القول الذي رجحناه.

بهذا نعرف أن الجنس قد يكون نوعاً باعتبار ما فوقه، ففي المثال الذي ذكرناه حَبٌّ جنس أعلى، بُرٌّ جنس أدنى، حنطة نوع، فالمقصود ذكر الجنس الأدنى، يعني أقرب جنس للنوع هو الواجب ذكره، وأما الأعلى فلا حاجة لذكره.

فمثلاً: أسلمت إليك في بهيمة الأنعام، وأنواعها ثلاثة: إبل، وبقر، وغنم.

بهيمة الأنعام جنس، ثم الإبل جنس أدنى، ثم كونها بخاتي ـ ذات سنامين ـ أو ذات سنام، أو ما أشبه ذلك، هذا نوع.

والغنم جنس، وكونها ضأناً أو ماعزاً نوع، قد يقال: إنه ربما ينشأ من هذه الأنواع أنواع أخرى، فقد يكون الماعز ـ أيضاً ـ أنواعاً، والمهم أنه لا بد أن تذكر الجنس الأدنى، والنوع الذي يليه وهو أخص شيء.

والصواب الذي لا شك فيه أنه يُكتفى بذكر أخص شيء. فمثلاً عندما نريد أن نسلم في تمر، فعلى كلام المؤلف لا بد أن نقول: تمر سكري، أي: أسلمت إليك مائة ريال بمائة صاع تمر سكري.

والصحيح أنه يكفي أن نقول: أسلمت إليك مائة ريال بمائة صاع سكري؛ لأنك إذا ذكرت النوع لزم منه ذكر الجنس.

قوله: «وكل وصف يختلف به الثمن ظاهراً» فمثلاً إذا كان ذا ألوان فتقول: أبيض، أو أحمر، أو أسود، وكذلك ـ أيضاً ـ إذا كان النسج في الثياب مختلفاً، يذكر الوصف الذي يختلف به الثمن اختلافاً ظاهراً، أما الاختلاف اليسير فإنه يعفى عنه؛ لأنه قل أن ينضبط الموصوف على وجه لا اختلاف فيه إطلاقاً، ولهذا قال الإمام أحمد ـ رحمه الله ـ: كل سلم يختلف لا بد؛ لأنه مهما كان الإنسان في دقة الوصف لا يمكن أن يدرك كل الأوصاف، فمثلاً نسلم في سيارة فنحتاج إلى ذكر اللون؛ لأن الثمن يختلف به، ونذكر الموديل (الطراز)؛ لأن الثمن يختلف به، وهل هي غمارة أو غمارتان؟

ومما لا يختلف فيه الثمن ـ مثلاً ـ المسجل، فالسيارات تختلف فيه كأن يكون في بعض السيارات بالوسط، وفي البعض الآخر إلى جانب السائق، وكذلك يكون الحال في الساعة، بعضها يكون ـ مثلاً ـ فوق، وبعضها يكون أسفل، وبعضها يكون مائلاً للجانب الأيمن، وبعضها مائلاً إلى الجانب الأيسر، فهذه الأوصاف لا نذكرها؛ لأنها ليست ذات أهمية، ولا يرفع الإنسان بها رأساً، وكذلك بقية الأوصاف التي لا يختلف بها الثمن اختلافاً ظاهراً فإنه لا يجب ذكرها؛ لأن الإحاطة بها متعسرة.

قوله: «وحداثته وقدمه» يعني لا بد أن يذكر أنه جديد أو أنه قديم وهذا حق لا بد منه؛ لأن الثمن يختلف اختلافاً ظاهراً بين الجديد والقديم، فلا بد أن نقول في التمر؛ من تمر هذا العام، أو من تمر العام الماضي؛ لأنه يختلف اختلافاً ظاهراً، لكن كيف يكون من تمر العام الماضي؟!

الجواب: بأن يكون عنده مجبناً ـ يعني مكنوزاً في التنك ـ ويكون عنده قديم من العام الماضي، إذاً لا بد أن يذكر أنه جديد أو قديم.

ولا بد أن تذكر جودته ورداءته؛ لأن الجودة والرداءة يختلف بها الثمن اختلافاً ظاهراً.

وَلاَ يَصِحُّ شَرْطُ الأرْدَأ وَالأجْوَدِ بَلْ جَيِّدٌ وَرَديءٌ، فَإنْ جَاءَ بِمَا شَرَطَ أو أجْوَدَ منه مِنْ نَوْعِهِ وَلَوْ قَبْلَ مَحِلِّهِ وَلاَ ضرَرَ فِي قَبْضِهِ لَزِمَهُ أخْذُهُ.

قوله: «ولا يصح شرط الأردأ والأجود» أي: لو قال: من أجود ما يكون أو أردأ ما يكون، يقولون: إنه لا يصح.

مثاله: أسلمت إليك مائة ريال بمائة صاع حنطة أجود ما يكون، يقول المؤلف: لا يصح؛ لأنه ما من جيد إلا ويوجد أجود منه، وأجود ما يكون في هذا البلد قد يكون أردأ ما يكون في البلد الآخر، فماذا نعمل وهو يقول: أجود ما يكون؟! ثم حتى أجود ما يكون في البلد، قد يكون ما عرض في السوق أجود ما يكون في السوق، لكن في البيوت ما هو أجود منه، فاشتراط الأجود لا يصح.

والأردأ كذلك؛ لأنه ما من رديء إلا ويوجد أردأ منه، وهذه المسألة اختلف فيها العلماء على ثلاثة أقوال:

القول الأول: ما قاله المؤلف أنه لا يصح شرط الأردأ ولا الأجود[(41)]؛ والعلة هي أنه ما من جيد إلا ويوجد أجود منه، والأردأ نفس الشيء فما من رديء إلا ويوجد أردأ منه، إذاً فهذه الصفة لا يمكن تحقيقها، فلما لم يمكن تحقيقها صار كالذي لا يمكن انضباط صفاته كالجواهر وغيرها.

القول الثاني: يصح شرط الأردأ دون الأجود بأن يشترطه المسلم إليه، فإذا اشترط البائع الذي هو المسلم إليه أنه أردأ ما يكون ورضي المسلم، وقال: نجري العقد على أردأ ما يكون صحَّ، وهذا هو القول الصحيح؛ لأنه إذا قال: أردأ، وقال: هذا أردأ ما يكون، وقبل المسلم فالحق له، إذ أن المسلم لا يمكن أن يقول للمسلم إليه: اذهب فابحث عن أردأ من هذا، وإلا لا أقبل، وحتى لو أمكن أن يقول هكذا فقد قال الفقهاء ـ رحمهم الله ـ: لو جاء إليه بأجود من حقه لزمه القبول، وإذا كان كذلك فأي مانع يمنع من صحة هذا الشرط؟ مع أن هذا الشرط في نظري حسب الواقع لا يقع؛ لأن المسلم إليه لا يقول: أردأ ما يكون، بل سيقول: سأبيعك طعاماً ليس بأجود شيء.

القول الثالث: أنه يصح شرط الأردأ أو الأجود ويحمل على ما يكون في سوق البلد، أي أجود ما يكون في السوق وأردأ ما يكون في السوق، وهذا معروف عند أهل العرف، والاختلاف الذي يمكن أن يقع فيه اختلاف لا يضر؛ لأنه ما من سلم إلا ويختلف كما قال الإمام أحمد ـ رحمه الله ـ.

فالمسألة فيها ثلاثة أقوال أقطعها للنزاع وأقربها للصواب هو الثاني، الذي هو شرط الأردأ دون شرط الأجود؛ لأن شرط الأردأ لو أراد المسلم أن يلزم المسلم إليه بطلب ما هو أردأ فإنه لا يلزمه حتى على المذهب، وإذا كان لا يلزمه فما المانع؟!

قوله: «بل جيد ورديء» أي: يصح أن يقول: جيد أو يقول: رديء.

ولو قال قائل: إن كلمة «جيد ورديء» قد تكون أشد جهالة من الأجود والأردأ؛ لأن المسلم إذا جاءه المسلم إليه بما عقدا عليه البيع، قال: هذا ليس بجيد هذا رديء، وذاك يقول: جيد فيحصل النزاع لكن مع ذلك قالوا: إن هذا يصح؛ لأن هذه الأوصاف يمكن الإحاطة بها، وإذا اختلفا في كونه جيداً أو رديئاً يرجع إلى أهل الخبرة في ذلك.

قوله: «فإن جاء بما شرط» يعني من جيد أو رديء.

«إن جاء» الفاعل يعود على المسلم إليه، وقوله: «بما شَرَط» أي: المسلم، لزمه أخذه.

قوله: «أو أجود منه من نوعه» يعني كان المشروط عليه تمراً وسطاً، فَحَلَّ الأجل وجاء المسلم إليه بتمر جيد، فقال المسلم: بيني وبينك تمر وسط والآن جئتني بجيد فأنا لا أقبل، فهنا يقول المؤلف: يلزمه القبول.

فإذا قال المسلم: كيف تجبرونني أن أقبل هبة بدون رضاي؟

قلنا: إن هذا المسلم إليه لم يأت إليك بعين زائدة، يعني ليس الذي عليه مائة صاع جاء بمائتين إنما جاء بزيادةِ وصفٍ، فالمشروط عليه وسط فجاء بجيد، فلم يأت بأكثر مما وجب عليه، وهذا عبارة عن هبة وصف فيلزمك قبوله، كما قلنا بأن المُبْرأ لا يشترط رضاه، إذاً يلزمه.

وقوله: «من نوعه» أي: بأجود منه من نوعه، فلو كان الإسلام في سكري وأتى إليه ببرحي، والبرحي أكثر قيمة من السكري فهل يلزمه قبوله؟

الجواب: لا يلزمه؛ لأنه ليس من نوعه، فهنا ليس الاختلاف اختلاف صفة بل اختلاف ذات؛ لأنه أتى بنوع آخر فهنا لا يلزمه، وإذا أتى بغير جنسه ـ مثلاً ـ كان الإسلام في بر، ثم أتى إليه بتمر فهذا لا يجوز.

إذن الأقسام ثلاثة:

الأول : إذا أتى بأجود منه من نوعه لزمه القبول.

الثاني : إذا أتى بأجود منه من جنسه لم يلزمه القبول، لكن يجوز له القبول.

الثالث : إذا أتى بغير جنسه حرم القبول.

الأمثلة:

الأول : أسلم إليه في سكري فجاء بسكري أجود، يلزمه القبول.

الثاني : أسلم إليه في سكري فجاء إليه ببرحي لا يلزمه القبول، ولكن يجوز له القبول.

الثالث : أسلم إليه في تمر سكري وجاء إليه ببر، فلا يجوز القبول، حتى لو رضي؛ والسبب قالوا: إنه إذا أخذ عنه بدلاً من غير الجنس صار ذلك بيعاً، وبيع المسلم فيه لا يصح قبل قبضه وهذا على قاعدة المذهب وسيأتي.

أما القسم الأول: فإننا نرى أنه لا يلزمه قبوله إذا جاء بأجود من نوعه؛ لأن ذلك قد يُفضي إلى منَّة عليه في المستقبل، فيقول: أنا لا أريد أن أتحمل قبول الطيب عن الرَديء؛ لأني أعرف هذا الرجل، غداً يقطع رقبتي في المجالس، فيقول: أنا أوفيته بأحسن من حقه وهذا جزائي، فأنا أحسن إليه وأعطيه أحسن من حقه ثم هو يسيء إلي! وهذا واقع؛ لأن كثيراً من الناس الآن يبطلون صدقاتهم بالمن والأذى، ولذلك يقول المسلِم: أنا أريد أن يعطيني حقي ولا أريد غيره.

فنرى أنه لا يلزمه إلا إذا علم أن هذا الرجل لا يمكن أن يمن عليه في المستقبل بذلك، فربما نقول: يلزمه؛ لأن هذا من باب التيسير على أخيك؛ لأنه إذا قال: أنا لا أقبل هذا، فسيذهب يبيعه في السوق، ثم يشتري له حسب شرطه، وقد يحصل بهذا تعب، وقد تحصل فيه ـ أيضاً ـ أجور تربو على الفرق بين الجيد والوسط، فإذا لم يكن عليه ضرر بالمنة لزمه الأخذ وإلا لم يلزمه.

وأما القسم الثالث: فنرى ـ أيضاً ـ أنه إذا جاءه بشيء من غير جنسه ورضي الآخر فإنه لا بأس به، مثل أن يقول: هذه مائة صاع من البر بمائة صاع تمر سكري ورضي المسلم إليه، فنرى أنه لا بأس بهذا؛ لأن البر والتمر ليس بينهما ربا فضل، وهنا إذا أحضره هو وسلمه إياه انتفى ربا النسيئة، فأي محظور في هذا؟ فليس فيه ربا ولا ظلم ولا غرر.

فنحن نخالف الآن المؤلف في مسألتين:

الأولى: وجوب قبول الجيد عن الوسط من النوع.

الثانية: جواز أخذ غير الجنس إذا أحضره وصار القبض قبل التفرق؛ لأنه لا يتضمن رباً ولا ظلماً ولا غرراً.

قوله: «ولو قبل محله ولا ضرر في قبضه لزمه أخذه» محِله بكسر الحاء بمعنى حلول، ومحَل بفتح الحاء بمعنى موضع أي: مكان، يعني: ولو قبل حلوله، فإذا قدرنا أنه يحل في رمضان وجاء إليه في رجب، لزمه قبوله، لكن اشترط المؤلف شرطاً وهو ألا يكون عليه ضرر في قبضه، والذي عليه الضرر هو المسلم، فإن كان عليه ضرر مثل أن يسلم إليه بتمر، أي: أعطاه دراهم على أن يأتيه بتمر في رمضان وجاءه بالتمر في رجب، فهنا جاء به قبل محله، فقال المسلم: لا أقبله، وقال المسلم إليه: تقبله؛ لأن هذا ثبت في ذمتي والتأجيل إرفاق بي، وأنا مسقط لهذا الإرفاق فلا بد أن تأخذه.

فقال المسلم: التمر الآن يملأ السوق، والتمر يكون رائجاً في رمضان، حيث يحتاج الناس إلى التمر في الإفطار، فالآن السعر نازل فعلي ضرر، ففي هذه الحال للمسلم أن يمتنع من قبضه؛ لأن عليه ضرراً.

وكذلك لو حدث خوف في البلد قبل حلول أجله، ـ مثلاً ـ حلول الأجل في رمضان، وحدث خوف في البلد في رجب، فجاء المسلم إليه بما أسلم فيه، فقال المسلم: أنا لا أقبله، البلد الآن مخوف وأخشى أن يُسطَى عليه ويؤخذ، فلا أقبله إلا في رمضان، فهل يلزم بقبضه؟

الجواب: لا؛ لأن عليه ضرراً، إذاً إذا جاء المسلم إليه بما وقع عليه العقد قبل حلوله لزم المُسلِمَ قبولُه، إلا أن يكون عليه ضرر في قبضه، فلا يلزمه؛ لأن النبي صلّى الله عليه وسلّم قال: «لا ضرر ولا ضرار» [(42)].

وما هي العلة في وجوب القبول؟

الجواب: العلة: أن التأجيل إرفاق بالمسلم إليه، فإذا أسقط حقه من الإرفاق وقال: أنت جعلت الأجل إلى رمضان رفقاً بي، والآن أنا حصلت ما أسلمت إلي فيه فخذه، فهنا يلزم ذاك قبوله إذا لم يكن هناك ضرر؛ لأن في ذلك مصلحتين، مصلحة للمسلم ومصلحة للمسلم إليه، أما المسلم إليه فمصلحته تخلصه من هذا الدين وإبراء ذمته منه، وأما المسلم فلأنه عُجل له حقه، وما من أحد يعجل له حقه إلا كانت المصلحة له.

الثَّالِثُ: ذِكْرُ قَدْرِهِ بِكَيْلٍ أَوْ وَزْنٍ أَوْ ذَرْعٍ يُعْلَمُ، وَإِنْ أَسْلَمَ فِي المَكِيْلِ وَزْنَاً، أوْ فِي المَوزُونِ كَيْلاً لَمْ يَصِحَّ.

قوله: «الثالث: ذكر قدره بكيل أو وزن أو ذرع يُعْلَم» يعني لا بد أن يذكر قدره بكيل في المكيل، ووزن في الموزون، وذرع في المذروع ولم يقل: أو عدٍّ؛ لأن العد فيه تفصيل، إن كان المعدود يختلف فإنه لا يصح الإسلام فيه، وإن كان لا يختلف صح الإسلام فيه.

قوله: «يعلم» يعني يعلم بين الناس ويكون معهوداً بينهم، لا أن يعلم بين الطرفين مثل الصاع والمد والرطل والوزنة والكيلو وما أشبه ذلك، فقوله: «يعلم» احترازاً مما لو قيد بشيء لا يعلم، مثل أن يقول: ملء هذا الإناء عشر مرات ـ مثلاً ـ لا يجوز؛ لأن هذا غير معلوم بين الناس؛ لأن هذا الإناء ربما يضيع، وحينئذ لا يبقى لنا شيء نرجع إليه، فلو قال ـ مثلاً ـ المسلم للمسلم إليه: أسلمت إليك بمائة ملء هذا الإناء، فإنه لا يصح؛ لأنه ليس معهوداً وقد يضيع، وحينئذ يحصل النزاع، والشرع جاء بسد كل ما يوجب النزاع.

مسألة: لو عينه بصاع فلان؟ يقول الفقهاء: يجوز لكن يبطل التعيين، فما دام أن صاع فلان هو صاع الناس فلا فرق، إلا أن بعضهم قال: إذا كان صاع فلان معروفاً فإنه يلزم الأخذ بالتعيين، ولكن الصواب أنه لا يلزم التعيين؛ لأن صاع فلان هذا ربما يتلف.

قوله: «وإن أسلم في المكيل وزناً، أو في الموزون كيلاً لم يصح» ؛ لأنه يجب أن يقدر بالمعيار الشرعي، فالبر ونحوه يقدر بالكيل، والسكر واللحم وما أشبه ذلك يقدر بالوزن، فلو أسلم في المكيل وزناً، أو في الموزون كيلاً لم يصح، وهذا ما ذهب إليه المؤلف ـ رحمه الله ـ وهو المشهور من مذهب الإمام أحمد.

والصواب: أنه يصح أن يسلم في المكيل وزناً، وفي الموزون كيلاً؛ لأنه معلوم، والتساوي هنا ليس بشرط، وإنما وجب في بيع الربوي بجنسه أن يقدر بالمعيار الشرعي؛ لأنه يشترط فيه المساواة، فلهذا لا يصح أن أبيع عليك وزن عشرة كيلوات من البر بعشرة كيلوات من البر؛ وذلك لأنه لا بد من التساوي في المعيار الشرعي، والمعيار الشرعي للحبوب ونحوها هو الكيل، وأما السلم فالمقصود انضباط الصفات والقدر، وهذا يحصل فيما إذا أسلم في المكيل وزناً أو في الموزون كيلاً، فالصواب أنه يجوز، وهو أحد القولين في المذهب.

أما المعدود فإن كان لا يختلف يسلم فيه عداً، وإن كان يختلف يسلم فيه وزناً.

الرَّابِعُ: ذِكْرُ أَجَلٍ مَعْلُومٍ لَهُ وَقْعٌ فِي الثَّمَنِ فَلاَ يَصِحُّ حَالًّا، وَلاَ إِلَى الحَصَادِ وَالجَذَاذِ، وَلاَ إِلَى يَوْمٍ إلاَّ فِي شَيْءٍ يأْخُذُه مِنْهُ كُلَّ يَوْمٍ كَخُبْزٍ وَلَحْمٍ وَنَحْوِهِمَا.

قوله: «الرابع: ذكر أجل معلوم له وقع في الثمن» هذه ثلاثة قيود: ذكر أجل، معلوم، له وقع في الثمن، ومعنى: «له وقع في الثمن» ، أي: له تأثير في الثمن بالزيادة أو النقص، وعلى هذا فإذا أسلم في شيء حالٍّ فإنه لا يصح السلم؛ لأنه لا بد من ذكر أجل، ولا بد ـ أيضاً ـ أن يكون الأجل معلوماً، بأن يقال: أسلمت إليك مائة ريال بمائة صاع بر تحل في أول يوم من رمضان.

وقوله: «له وقع في الثمن» يعني له تأثير، فإن لم يكن له تأثير فإنه لا يصح الأجل؛ لأنه لا فائدة منه، وقد صرح المؤلف ـ رحمه الله ـ بمفهوم ذلك فقال:

«فلا يصح حالًّا» هذا مفهوم قوله: «إلى أجل» .

قوله: «ولا إلى الحصاد والجذاذ» هذا مفهوم من قوله: «معلوم» .

أي: لا يصح؛ لأن الحصاد والجذاذ غير معلومين، والناس منهم من يحصد مبكراً ومنهم من يتأخر، ومنهم من يجذ النخلة مبكراً ومنهم من يتأخر، وحينئذ يبقى الأجل مجهولاً.

ولكن الصحيح أنه يصح إلى الحصاد والجذاذ، وهو اختيار شيخ الإسلام ابن تيمية ـ رحمه الله ـ، والمراد إلى زمن الحصاد والجذاذ وليس إلى الجذاذ نفسه أو الحصاد بل إلى زمنه، فإذا قال المسلم إليه: الآن بدأ الناس يحصدون أو يجذون فحينئذ يكون قد حل الأجل، وكأنك ترى أصحاب النبي صلّى الله عليه وسلّم وهم يسلفون في الثمار السنة والسنتين إنما يوفون من النخل في الجذاذ، أو البر في الحصاد.

ولكن يمكن أن نتخلص من ذلك على المذهب بشيء بسيط، فننظر متى يكون وقت الجذاذ؟ فإذا قالوا: وقت الجذاذ في ربيع الأول، فنقول إلى ربيع الأول، وينتهي الإشكال، فنكون بذلك قد أتينا بالشرط الذي اشترطه هؤلاء بدون إخلال بالمقصود، وما دام الأمر يمكن أن يؤتى به على سبيل الاحتياط فهو أولى، إنما التحديد بالحصاد والجذاذ من حيث هو فالصحيح جوازه.

قوله: «ولا إلى يوم» لأنه ليس له وقع في الثمن، ولماذا اشترطنا أن يكون له وقع في الثمن؟ قالوا: لأن هذا هو الفائدة من السلم، أن المسلَم إليه ينتفع بالثمن المقدم، والمسلِم ينتفع بزيادة المبيع، فإذا لم يكن للأجل وقع في الثمن فاتت فائدة السلم، والدليل قوله صلّى الله عليه وسلّم في حديث ابن عباس ـ رضي الله عنهما ـ: «إلى أجل» ، فقيد السلف بالأجل، «ومعلوم» قيد الأجل بكونه معلوماً، وهذا الذي ذكره المؤلف هو ظاهر الحديث، وقد سبق أن الصحيح أن الحديث نص في اشتراط الأجل المعلوم، بمعنى أنه إذا كان مؤجلاً فلا بد أن يكون الأجل معلوماً، ويؤيد ذلك أن الحديث فيه أن النبي صلّى الله عليه وسلّم قدم المدينة وهم يسلفون في الثمار السنة والسنتين فقال: «من أسلف في شيء فليسلف في كيل معلوم ووزن معلوم إلى أجل معلوم» [(43)]، فكأنه أراد أن يقول هذا الأجل الذي تجعلونه لا بد أن يكون معلوماً، فليس نصاً في اشتراط الأجل، وبناء على هذا القول قالوا يجوز السلم حالاً، وهذا قول لبعض أهل العلم.

وأما اشتراط أن يكون له وقع في الثمن، فليس في الحديث ما يدل عليه، ففي الحديث: «إلى أجل معلوم» ، وليس فيه قيد أن يكون له وقع في الثمن؛ ولذلك لم يشترطه كثير من الفقهاء، وقد تبين أن اشتراط أن يكون له وقع في الثمن مبني على تعليل، والتعليل ينظر فيه هل يكون صحيحاً فيقبل أو غير صحيح فلا يقبل؟ فمن نظر إلى ظاهر الحديث قال: هذا لا دليل عليه، ومن نظر إلى العلة التي من أجلها شرع السلم، قال: هذا الاشتراط لا بد منه؛ لأنه إذا كان من الصباح إلى المساء والأسعار لا تختلف في هذه المدة القصيرة فلا فائدة من السلم، فهو في الحقيقة كالذي ليس له أجل، وعلى كل حال فمثل هذه المسائل إذا لم يتبين فيها الدليل من الجانبين، فهل نراعي الأحوط أو نأخذ بالرخصة؟ قد يقال إن مراعاة الأحوط أحسن لا سيما إذا كان هذا الأحوط هو الذي يكون فيه الحكم إذا رفعت القضية إلى المحكمة؛ لأنك إذا صححت هذا الشيء، والحكم المشهور بين الناس خلاف ما صححت يؤدي إلى مفاسد في المستقبل، هذه المفاسد قد تعود عليك أنت وقد تعود على غيرك، فإذا كنت لست ذا ثقة بين الناس فإنه يعود عليك أنت، يقال: هذا رجل لا يعرِف ولهذا أبطلت المحكمة ما أفتى به، وإذا كنت ذا قيمة صارت المضرة على المحكمة، واتهم القاضي بالقصور في العلم، أو بالميل إلى أحد المتخاصمين.

فلا بد من أن يكون أجل، والثاني: معلوم، والثالث: له وقع في الثمن.

مثال ذلك: أسلم إليه مائة ريال بمائة صاع بر تحل في أول يوم من رمضان، فهذا أجل معلوم له وقع في الثمن، فيصح، فإذا كان حالًّا فإنه لا يصح السلم في الحالِّ؛ وذلك لأننا نستغني ببيعه عن السلم فيه، ولكن شيخ الإسلام ـ رحمه الله ـ اختار جواز السلم الحال وهو مذهب الشافعي ـ رحمه الله ـ؛ لأنه إذا لم يصح أن يكون سلماً صار بيعاً، ومتى أمكن تصحيح العقود فإنه يجب.

قوله: «إلا في شيء يأخذه منه كل يوم كخبز ولحم ونحوهما» أي: إلا ما يؤخذ شيئاً فشيئاً، كما لو أسلم إليه في خبز، أو لحم يعطيه إياه تبدأ من الغد، فهذا لا بأس به؛ لأن غايته ستكون متأخرة إلى وقت يكون له وقع في الثمن.

الخَامِسُ: أنْ يُوجَدَ غَالباً فِي مَحِلِّه وَمَكَانِ الوَفَاءِ لاَ وَقْتَ العَقْدِ، فَإِنْ تَعَذَّرَ أَوْ بَعْضُهُ فَلَهُ الصَّبْرُ أَوْ فَسْخُ الكُلِّ أَوْ البَعْضِ، وَيَأْخُذُ الثَّمَنَ المَوْجُودَ أَوْ عِوَضَهُ.

قوله: «الخامس: أن يوجد غالباً» لأنه لا يمكن أن نقول يقيناً؛ لأن هذا الأمر مستقبل، والمستقبل لا يمكن لأحد أن يحكم عليه حكماً يقينياً.

قوله: «في محله ومكان الوفاء» ـ أيضاً ـ لا بد أن يكون المسلم فيه مما يوجد غالباً في محله، أي: في وقت حلوله. وقوله: «ومكان الوفاء» هذا مكان الحلول، فاشترط المؤلف أن يوجد المسلم فيه في الزمن والمكان عند الحلول؛ فإن جعله إلى وقت لا يوجد فيه المسلم فيه فإنه لا يصح، مثل أن يسلم إليه في عنب يحل في الشتاء فهذا لا يصح؛ لأن العنب في الشتاء لا يوجد، لكن في وقتنا الحاضر يمكن أن يوجد بواسطة الثلاجات، فيكون كلام الفقهاء ـ رحمهم الله ـ مقيداً بهذا، فمتى وجد في محله ومكان الوفاء فإنه يصح.

وقوله: «ومكان الوفاء» ليس مكان العقد؛ لأنه ربما نتعاقد في عنيزة والوفاء يكون في الرياض، فلا بد أن يكون في الرياض، فالعبرة بمكان الوفاء لا مكان العقد. والدليل على هذا الشرط ما يفيده حديث ابن عباس ـ رضي الله عنهما ـ: «كانوا يسلفون في الثمار السنة والسنتين» ، ومعلوم أن الإسلاف في الثمار إنما يكون في مكان وجودها، إذ كيف يسلف الإنسان في الثمار في مكان هي غير موجودة فيه؟! هذا من جهة، ومن جهة أخرى التعليل؛ لأنه إذا لم يوجد في مكان الوفاء، وزمن الوفاء، أدى ذلك إلى التنازع والخصومة بين المسلم والمسلم إليه.

قوله: «لا وقت العقد» يعني لا يشترط أن يكون المسلم فيه موجوداً وقت العقد؛ وذلك لأن المسلم فيه متعلق بالذمة لا بشيء معين، فإذا حدده بأجل يوجد فيه، فإنه لا يشترط أن يكون موجوداً وقت العقد وإنما نص على ذلك «لا وقت العقد» ؛ لنفي الخلاف في هذه المسألة، فإن من أهل العلم من قال يشترط أن يكون المسلم فيه موجوداً في وقت العقد وفي وقت الوفاء، وهذا مذهب أبي حنيفة ـ رحمه الله ـ ولكن لا دليل عليه.

فإن كان لا يوجد في وقت الوفاء لكن يوجد في مكان آخر، فظاهر كلام المؤلف أنه لا يصح؛ وذلك لما يترتب عليه من المشقة في تحصيله من مكان آخر.

قوله: «فإن تعذر أو بعضه فله الصبر، أو فسخ الكل أو البعض، ويأخذ الثمن الموجود أو عوضه» يعني لو أنه جعل السلم ينتهي إلى وقت يوجد فيه المسلم فيه لكن تعذر، إما أن تكون الثمار قد أصابتها جوائح ولم يتمكن من الوفاء، أو عدا عليها جند وأخذوها، ففي هذه الحال نقول للمسلم: أنت بالخيار، إن شئت فسخت العقد ورجعت بالثمن، وإن شئت أبقيت العقد حتى يقدر المسلَم إليه على تسليمه إليك، ولهذا يقول المؤلف ـ رحمه الله ـ: «أو فسخ الكل أو البعض ويأخذ الثمن الموجود» والثمن الموجود مثل أن يكون دراهم أسلم فيها إلى المسلم إليه.

وهل يملك الفسخ في البعض؟ يقول المؤلف: نعم؛ لأن من ملك الفسخ في الكل ملك في الجزء؛ إذ أن الجزء بعض الكل، ونضرب مثلاً لذلك: أسلم إليه مائة درهم بخمسين صاعاً من البر تحل في جمادى الثانية، وجاء جمادى الثانية وإذا الثمار قد أصيبت بآفات أتلفتها، نقول للمسلم: أنت بالخيار إن شئت فسخت العقد في الكل وإن شئت فسخت في البعض، وأعطيناك ما يقابله من الثمن، فإذا قال: أنا أسلمت في خمسين وأنا فسخت العقد في نصفها فنرد إليه خمسين درهماً، فإن قال: فسخت في الكل فإنه يرد المائة كاملة، فإن كان المسلم إليه قد أنفق الثمن ولم يبق عنده منه شيء، قال المؤلف: يأخذ عوضه، والعوض مثله إن كان مثلياً وقيمته إن كان متقوماً.

السَّادسُ: أَنْ يَقْبِضَ الثَّمَنَ تَامّاً مَعْلُوماً قَدْرُهُ وَوَصْفُهُ قَبْلَ التَّفَرُّقِ، وَإِنْ قَبِضَ البَعْضَ ثُمَّ افْتَرَقَا بَطَلَ فِيمَا عَدَاهُ. وَإنْ أَسْلَمَ فِي جِنْسٍ إِلَى أَجَلَيْنِ، أَوْ عَكْسُه صَحَّ إِنْ بَيَّنَ كُلَّ جِنْسٍ وَثَمَنَهُ وَقِسْطَ كُلِّ أَجَلٍ.

قوله: «السادس: أن يقبض الثمن تامّاً» الفاعل المسلَم إليه، وهذا مأخوذ من قوله صلّى الله عليه وسلّم: «من أسلف في شيء فليسلف» [(44)]، فإن هذا يقتضي أنه لا بد من أن يقبض الثمن تامّاً، ومن المعنى أنه إذا لم يقدم الثمن فقد يتأخر، وحينئذ يكون الضرر على المسلم إليه؛ لأنه سيعطي المسلم أرخص مما يعطي الناس في مقابل تقديم الثمن، فإذا تأخر الثمن خسر مرتين، المرة الأولى حين غلب فاشتري منه ما يساوي عشرة بثمانية، والمرة الثانية حينما تأخر عليه قبض الثمن فلم ينتفع به، ثم إنه يسمى سلماً وسلفاً وهو مشتق من التقديم، فإذا أخر صار منافياً لما اشتق منه، فيدل على هذا الشرط المعنى واللفظ والأثر.

قوله: «معلوماً قدره» هذا في الكمية.

قوله: «ووصفه» هذا في الكيفية، يعني لا بد أن يقبض الثمن تامّاً معلوماً قدره ومعلوماً وصفه، ولا يكفي أن يقول: أسلمت إليك هذا الشيء المعين بكذا وكذا، بينما لو قلت: بعت عليك هذا الشيء المعين، ولو لم يعلم وصفه، يجوز لكن هذا لا بد أن يكون معلوماً وصفه، أي مما يمكن ضبطه بالوصف؛ وذلك من أجل الرجوع إذا تعذر الوفاء إلى هذا الثمن المعلوم قدره ووصفه؛ لأنه إذا كان غير مضبوط بالوصف يبقى الأمر مجهولاً.

قوله: «قبل التفرق» لا بد ـ أيضاً ـ أن يكون القبض قبل التفرق من مجلس العقد، ولو قمنا عن المكان ومشينا جميعاً، مثل أسلمت إليه بمائة درهم مائة صاع من البر، ولكن ليس معي مائة الدرهم، فمشينا جميعاً إلى أحد أصدقائي وتسلفت منه مائة الدرهم وأعطيتها الرجل يجوز؛ لأننا لم نتفرق.

وعندنا قاعدة وهي: أنه يشترط في الثمن والمثمن ألا يكون بينهما ربا نسيئة، فإن كان بينهما ربا نسيئة لم يصح إسلام أحدهما في الآخر؛ لأن ما يجري فيهما ربا النسيئة يشترط فيهما التقابض، والسلم يشترط فيه التأخير، وهذا من التضاد، فلو أسلمت براً بتمر لم يجز، ولو أسلمت ذهباً في فضة لم يجز.

قوله: «وإن قبض البعض ثم افترقا بطل فيما عداه» البعض، أي بعض الثمن، فإذا قدر ـ مثلاً ـ أنه أسلم ألف درهم بمائة صاع بر، وسلمه خمسمائة درهم فقط، فالذي يصح خمسمائة فيقابلها خمسون، والباقي لا يصح؛ لأنه لا بد من قبض الجميع، فما لم يقبض لا يصح، وهذا مبني على ما سبق من القول الصحيح من تفريق الصفقة، وأما إذا قلنا بعدم تفريقها، لم يصح في الجميع.

قوله: «وإن أسلم في جنس إلى أجلين» مثاله: أسلم بألف ريال إلى شخص في بر، ولكنه جعل بعضه يحل في رجب، والبعض الثاني يحل في شوال، فقد أسلم في جنس إلى أجلين.

قوله: «أو عكسه» أسلم في جنسين إلى أجل واحد، بأن أسلم في بر وشعير إلى أجل واحد.

قوله: «صح إن بيَّن كل جنس وثمنه» كأن يقول: مائة صاع بر وشعير بألف درهم؛ فلا بد أن يبين مقدار كل جنس، فيقول مثلاً: خمسون صاعاً من البر وخمسون صاعاً من الشعير، ولا بد ـ أيضاً ـ أن يبين ثمنه، ـ مثلاً ـ خمسون صاعاً من البر يقابلها ستمائة من الألف، وخمسون صاعاً من الشعير يقابلها أربعمائة من الألف، لا بد من هذا حتى إذا تعذر البعض يعرف قسطه من الثمن، وإذا كان الأمر مجهولاً أدى إلى النزاع.

قوله: «وقِسْطَ كل أجل» هذا فيما إذا أسلم في جنس إلى أجلين، بأن يقول: أسلمت إليك مائة درهم بمائة صاع بر إلى أجلين، لا بد أن يبين قسط كل أجل، فمثلاً يقول: الأجل الأول خمسون، والثاني خمسون؛ وذلك أنه إذا حصل اختلاف، أو تعذر وفاء نرجع إلى ما عُين.

وعلى كلام المؤلف لا يحتاج أن يبين قسطه من الثمن؛ لأنه سيقسط عليه بالقسط؛ لأنه معروف.

السَّابِعُ: أَنْ يُسْلِمَ فِي الذِّمَّةِ فَلاَ يَصِحُّ فِي عَيْنٍ. وَيَجبُ الوَفَاءُ مَوْضعَ العَقْدِ، وَيَصِحُّ شَرطُهُ فِي غَيْرِهِ. وَإِنْ عُقِدَ بِبَرٍّ أَوْ بَحْرٍ شَرَطَاهُ. وَلاَ يَصِحُّ بَيْعُ المُسْلَمِ فِيهِ قَبْلَ قَبْضِهِ، وَلاَ هِبَتُهُ وَلاَ الحَوَالَةُ بِهِ وَلاَ عَلَيْهِ وَلاَ أَخْذُ عِوَضِهِ، وَلاَ يَصِحُّ الرَّهْنُ وَالكَفِيْلُ بِهِ.

قوله: «السابع: أن يُسلم في الذمة» أي: ذمة المسلم إليه.

قوله: «فلا يصح في عين» بأن يقول: أعطيتك مائة درهم بمائة كيلو بر، فإن أسلم في عين بأن قال: أسلمت إليك مائة درهم بهذه العين فإنه لا يصح؛ لأنه ما دام المسلم فيه معيناً فلا حاجة فيه إلى السلم، يعطيه الدراهم ويأخذ هذا الشيء، ولا يبقى وديعة عند البائع، لا يستفيد منه البائع ولا يستفيد منه المشتري، ولأنه قد يتلف قبل حلول الأجل.

وقال بعض أهل العلم: إنه لا يصح سلماً في عين ولكنه يصح بيعاً، وهذا يرجع إلى قاعدة وهي: هل إذا وقع العقد على صورة تخالف ذلك العقد ولكنها تصح على وجه آخر، هل نقول بالصحة أو نقول بالبطلان؟ معلوم أني لو بعت عليك هذا الشيء المعين جاز، ولكن لو أسلمت إليك فيه فإنه لا يجوز، فهل نقول: لما تعذر تحقيق السلم في هذا المعين يتحول العقد إلى بيع؛ أو نقول لا يصح؛ لأن السلم له أحكام خاصة به، والبيع له أحكام خاصة به؟ المذهب هذا، وذكر ابن رجب في القواعد أن المسألة فيها قولان في المذهب، قول بالصحة وأنه ينزل على العقد الذي يصح عليه، وقول ثان أنه لا يصح وهو المذهب.

ولكن هذا الشرط فيه نظر، بل إنه يصح أن يسلم في عين، وتبقى هذه العين عند المسلم إليه حتى يحل أجلها؛ لأن عموم قول الله تعالى: {{وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا}} [البقرة: 275] ، وقوله: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمّىً فَاكْتُبُوهُ}} [البقرة: 282] ، يشمل هذا، والأصل الصحة حتى يقوم دليل على الفساد.

مسألة: إذا قال: أسلمت إليك في هذا البستان فلا يصح ـ أيضاً ـ على المذهب؛ لأنه ليس في الذمة، وهذا البستان قد يثمر وقد لا يثمر، وإذا كان الشارع نهى عن بيع الثمر قبل بدو صلاحه، فهذا من باب أولى، ولكن يصح أن يسلم في بساتين القرية عامة، مثل أن يقول: أسلمت إليك في ثمر هذا البلد؛ لأن بعض البلدان يكون ثمره جيداً؛ وذلك لأن تخلف الثمر في البلد أمر نادر بعيد، والنادر لا حكم له، بخلاف ما إذا كان في بستان معين فقد يتخلف كثيراً، ولذلك لا يصحِّحونه.

وقيل: يصح أن يسلم في بستان معين بشرط أن يكون أقل مما يثمر عادة، فإذا قدر أن هذا البستان يأتي بألف كيلو، فيكون السلم بثمانمائة ونحوه احتياطاً، ولكن لو قلت: بألفي كيلو، فهذا لا يجوز؛ لأن ما زاد على ما يثمر عادة كالمعدوم بل كالموهوم في الواقع. فصار عندنا الآن ثلاث مراتب: في شجرة معينة، في بستان معين، في البلد، أما في البلد فيصح، وأما الشجرة المعينة فلا يصح، وأما البستان المعين ففيه خلاف.

قوله: «ويجب الوفاء موضع العقد» يعني لو أسلم إلى شخص في عنيزة مائة درهم بمائة صاع بر، ولم يذكر محل الوفاء، فإن الوفاء يكون في مكان العقد، فلو قال المُسلِمُ: أنا أريد أن تعطيني إياه في بريدة، لم يلزمه؛ لأن الواجب أن يكون في موضع العقد.

قوله: «ويصح شرطه في غيره» أي: في غير موضع العقد، لو عقد السلم في عنيزة، وقال: أريد أن يكون الوفاء في بريدة ـ مثلاً ـ، فإنه يجب الوفاء بالشرط ما لم يتسامحا، فإن تسامحا فالحق لهما.

إلا إذا شرطناه في مكان لا يمكن الوصول إليه، كما لو قلت: بشرط أن توفيني إياه على سطح القمر فإنه لا يمكن، فإن لم يشترط في غير مكان العقد، فإنه في مكان العقد، حتى وإن لم يكن مكان العقد بلداً لهما، فلو تعاقدا عقد سلم في مكة وهما حجاج وحل الأجل، فالواجب أن أوفيه بمكة وإن لم تكن مكة بلداً لهما، ولكن ذهب بعض أهل العلم إلى أن المرجع في ذلك إلى العرف، فيجب الوفاء في المكان الذي دل العرف على وجوب الوفاء به، ومعلوم أنه إذا عقدا السلم في مكة وهما حجاج، فإن العادة أنه يوفي في مكان المسلِم، ولكن على المذهب نتخلص من ذلك بأن نشترطه في بلد المسلِم.

قوله: «وإن عقد بِبَرٍّ أو بحر شرطاه» أي وجب أن يشترطا مكان الوفاء؛ وذلك لأنه لا يمكن أن يوفي في البحر أو في البر وليس البلد الفلاني أولى من البلد الفلاني، فيجب أن يعينا مكان الوفاء، فمثلاً: لو أن شخصاً أسلم إلى آخَرَ مائة درهم بمائة صاع بر في البَرِّ وهو قادم من مكة ـ مثلاً ـ، نقول: في هذه الحال لا بد أن يذكر مكان الوفاء، وكذلك لو كانا في سفينة في البحر، وتم العقد بينهما في السفينة فإنه لا بد أن يُذكر محل الوفاء؛ وذلك لتعذر الوفاء في البر والبحر.

والقول الثاني في المسألة: أن يرجع في ذلك إلى العرف، والعرف أن يسلم في بلد المسلِم، وعلى هذا فلا حاجة إلى التعيين اعتماداً على ما جرى به العرف.

مسألة: لو عقداه في بلد ثم توافقا في بلد آخر، وأوفى المسلَمُ إليه المسلِمَ، فهل يجب القبول أم لا؟ مثلاً أسلم إليه في المدينة توافقا في مكة وأوفاه المسلَم فيه في مكة، فلا يجب عليه القبول، فإن قبل باختياره فلا بأس وإلا فلا.

ولو طلب المسلِم من المسلَم إليه أن يوفيه إياه في مكة وأبى فهل يُلزمه بذلك؟ لا يلزمه؛ لأن الواجب أن يوفي في مكان العقد، فلو قال أنا أوفيك إياه في مكة لكن أضيف إليه الأجرة، فالمذهب لا يجوز أن يوافق؛ لأن المسلم فيه لا يزاد ولا ينقص، فنقول بدون أجرة وإلا فلا.

قوله: «ولا يصح بيع المسلَم فيه قبل قبضه» سواء بيع على المسلم إليه أو على رجل أجنبي؛ لأنه بيع دين في ذمة الغير، والمشتري قد يتمكن من القبض وقد لا يتمكن، ولحديث: «من أسلم في شيء فلا يصرفه إلى غيره» [(45)]، لكن هذا الحديث ضعيف لا يحتج به.

فإن قال قائل: إذاً هل يجوز بيع المسلم فيه قبل قبضه؟

فالجواب: نعم يجوز بيعه على المسلم إليه، وعند شيخ الإسلام يجوز بيعه حتى على أجنبي، لكن فيه نظر؛ لأنه حقيقة إذا بعته على غير من هو عليه قد يتعذر عليه أخذه، ثم إذا بعته على غير من هو عليه بما يباع نسيئة معناه ما قبضه، فالتوسع غير ظاهر لي جداً، وشيخ الإسلام يجوز بيع الدين على غير من هو عليه، ولكنه يشترط القدرة على أخذه، لكن إن باعه على المسلم إليه فإنه يشترط ثلاثة شروط:

الأول: ألا يربح، بأن يبيعه بسعر يومه؛ لأنه لو باعه بأكثر من سعر يومه لربح فيما لم يضمن، وقد نهى النبي صلّى الله عليه وسلّم عن ربح ما لم يضمن[(46)]، فمثلاً أسلم في مائة صاع بُر حلَّت وقيمتها عند الوفاء مائتا درهم فقط، فقال: أبيعها عليك بمائتين وخمسين درهماً، لا يجوز؛ لأنه ربح في هذا البر قبل أن يدخل في ضمانه؛ لأنه لم يملكه ولم يقبضه، فيكون قد ربح فيما لم يضمن، ولحديث ابن عمر ـ رضي الله عنهما ـ وفيه: «لا بأس أن تأخذها بسعر يومها» [(47)]، حتى لا يربح فيما لم يضمن، فإن كانت مائة الصاع تساوي مائتي درهم وباعها عليه بمائة وخمسين يجوز؛ لأنه إذا جاز بسعر يومها فبما دونه من باب أولى، ولأننا عللنا منع الزيادة بألا يربح فيما لم يضمن، وهذا لم يربح بل خسر، والمراد بقوله «بسعر يومها» ألا تزيد، فإن نقصت فقد فَعَلْتَ خيراً.

الشرط الثاني: أن يحصل التقابض قبل التفرق فيما إذا باعه بشيء يجري فيه ربا النسيئة، مثاله: أن يبيع البر بشعير، مائة صاع بر بمائتي صاع شعير، فهذا جائز بشرط التقابض قبل التفرق؛ لأن بيع البر بالشعير يشترط فيه التقابض قبل التفرق، ولحديث ابن عمر ـ رضي الله عنهما ـ: «لا بأس أن تأخذها بسعر يومها ما لم تتفرقا وبينكما شيء» لأنه يبيع دراهم بدنانير أو دنانير بدراهم، وبيع الدراهم بالدنانير يشترط فيه التقابض قبل التفرق.

الشرط الثالث: ألا يجعله ثمناً لسلم آخر؛ لأنه إذا جعله ثمناً لسلم آخر فإن الغالب أن يربح فيه، وحينئذ يكون ربح فيما لم يضمن، مثاله: حل السلم مائة صاع من البر، فقالا: سنجعلها سلماً في خمس من الغنم ـ لأن السلم في الحيوان يجوز كما سبق ـ خمس من الغنم صفتها كذا وكذا تحل بعد سنة، فهذا لا يجوز؛ لأن الغالب أنه لا يفعل هذا إلا بربح، وأن هذه الغنم الخمس تساوي مائة وعشرين صاعاً؛ ولأنه يؤدي إلى قلب الدين بحيث يكون كلما حل دينه جعله سلماً آخر، وهذا حيلة على قلب الدين وازدياده في ذمة المدين بهذه الطريقة، وكلما حل الدين قال: اجعله سلماً آخر، وهكذا حتى تتراكم عليه الديون، فالراجح أن بيعه جائز لكن بالشروط الثلاثة المذكورة، أما المذهب فإن بيعه لا يجوز مطلقاً ودليلهم حديث: «من أسلم في شيء فلا يصرفه إلى غيره» [(48)] كما سبق، لكن هذا الحديث ضعيف كما حققه ابن القيم في تهذيب السنن، وعلى تقدير صحته فإنه يتعين أن يكون معناه من أسلف في شيء فلا يصرفه إلى غيره، أي: إلى سلم غيرِهِ، أي: لا يجعله رأس مالٍ لسلم جديد، وأما إذا قلنا: إن الحديث ليس بصحيح فإن بيعَهُ الأَصلُ فيه الحِلُّ؛ لعموم قوله تعالى: {{وَأَحَلَّ اللَّهُ الْبَيْعَ}} [البقرة: 275] ولأن حديث ابن عمر ـ رضي الله عنها ـ يدل على جواز مثل هذه المعاملة؛ إذ لا فرق بين دين السلم وغيره، ومن ادعى فرقاً بين دين السلم وغيره فليأت به.

قوله: «ولا هبته» أي هبة المسلم فيه فلا يجوز أن تهبه، وهذه العبارة تحتها نوعان:

الأول: أن يهبه لمن هو عليه.

الثاني: أن يهبه لرجل آخر، وعموم كلام المؤلف يشمل هذا وهذا، فلا يجوز أن تهب المسلَم فيه لمن هو عليه، ولا لرجل آخر، أما هبته لمن هو عليه فقالوا: إن هذا داخل في قوله: «فلا يصرفه إلى غيره» [(49)]، وأيضاً الهبة تقتضي عيناً مملوكة تعطيها لشخص.

والجواب: أما الحديث فقد قال: «فلا يصرفه إلى غيره» وهذا لم يصرفه إلى غيره، وأما التعليل فنقول: إنه إذا وهب المسلم فيه لمن هو عليه، وقال: وهبتك ما في ذمتك من البر، فهذه الهبة بمعنى الإبراء، وهم قد ذكروا في باب الهبة أن من أبرأ غريمه بلفظ الإبراء أو الهبة أو الإسقاط أو ما أشبه ذلك برئ، فكيف تجيزون الإبراء بلفظ الهبة في الديون ولا تجيزونه في دين السلم؟! أليس دين السلم من جملة الديون؟! فلا شك أنه إذا وهب المسلم فيه إلى المسلم إليه جاز؛ لأن أكثر ما فيه أنه أبرأه منه، والإبراء خير وإحسان فكيف نمنعه؟!

أما إذا وهبه لغيره، مثل أن يأتي رجل فقير إلى المسلِم، فيقول: أنا محتاج إلى قوت فقال له: عند فلان لي سلم، مائة صاع بر، وهبتك إياها، فعلى رأي المؤلف لا يصح؛ لأنه لم يقبض السلم ولم يصر ملكاً له حتى يهبه، ولكن الصحيح أنه يصح؛ لأن هذه المعاملة ليس فيها ضرر إطلاقاً، فكأنه أحاله على هذا الرجل يقبض الحق منه ثم يتملكه لنفسه، وأي مانع شرعي يكون في هذا؟! وليس هناك غرر فلو كان بيعاً نعم، إذا باع المسلَم فيه لغير المسلم إليه ربما يتعذر قبضه ويصير فيه جهالة، لكن في الهبة، فالموهوبُ له إما غانم أو سالم، وعلى هذا فالقول الصحيح أنه يجوز هبة المسلم فيه، سواء وهبته للمسلم إليه أو لآخر.

قوله: «ولا الحوالة به» مثل أن يقول المسلم إليه للمسلم: أحلتك بدينك على فلان؛ لأني أطلبه، فهذه حوالة به، أي: لما حل الأجل جاء المسلِم إلى المسلَم إليه وقال: أعطني السلم، قال: إن فلاناً عنده لي مائة صاع بر على قدر ما أنت تطلبني وإني أحيلك به عليه، فيقول المؤلف: إنه لا يصح؛ لأنه ربما يؤدي إلى أخذ شيء من غير جنسه ومن أسلم في شيء فلا يصرفه إلى غيره.

قوله: «ولا عليه» أي: الحوالة عليه، وذلك بأن يكون المسلم في ذمته دين لشخص، فلما جاء يطلبه قال: أحيلك على فلان؛ لأن في ذمته لي مائة صاع بر سلماً، فيقول المؤلف: لا يصح؛ لأن هذا يقتضي صرف المسلم فيه إلى غيره وقد ورد النهي عنه؛ ويعللون بأنه يشترط في الدين المحال عليه أن يكون مستقراً ودين السلم ليس مستقراً؛ لأنه سبق أنه إذا تعذر الوفاء فله الصبر أو الفسخ، فنقول: في الواقع إنه مستقر؛ لأن هذا المحال إذا حل الأجل ولم يجد شيئاً فله الصبر أو الفسخ ويرجع بالثمن.

وأما الحديث فلا دلالة فيه؛ لأنه إما ضعيف أو متأول كما سبق.

والصواب أنه يصح، فيصح أن يحال به وأن يحال عليه؛ لعموم قول النبي صلّى الله عليه وسلّم: «من أحيل بدينه على مليء فليتبع» [(50)].

قوله: «ولا أخذ عوضه» أليس هذا هو البيع، وقد سبق أنه لا يجوز بيعه؟ فنقول: المراد بالبيع فيما سبق إذا باعه بالنقود، أما أخذ العوض هنا إذا اعتاض عنه بغير النقود فلا يجوز؛ وذلك نظراً لأنهم جاؤوا بعبارتين فلا بد أن ننزل كل واحدة على معنى يخالف الأخرى حتى لا يكون في ذلك تكرار، فنقول: ولا أخذ عوضه فيما إذا اعتاض عنه ما ليس بنقد، فلا يجوز، أي: لو أنه لما حل الأجل قال المسلِم للمسلَم إليه: في ذمتك لي مائة صاع بر، وأريد أن تعطيني شعيراً أو أرزاً فإن هذا لا يصح؛ لأنه حوله وصرفه إلى غيره، ولحديث: «من أسلم في شيء فلا يصرفه إلى غيره» [(51)]، لكن كما سبق أن هذا الحديث غير صحيح، وعليه فإذا أخذ عوضه فلا بأس لكن بالشروط الثلاثة السابقة.

قوله: «ولا يصح الرهن والكفيل به» أي: لو أن المسلم قال للمسلم إليه: أنا أريد أن ترهنني شيئاً أتوثق به، فقال: أرهنك نخلي، أو أرهنك سيارتي، أو ما أشبه ذلك، فإنه لا يصح؛ لأنه عند تعذر الوفاء يرجع المسلم إلى هذا الرهن، فيكون قد صرف السلم إلى غيره.

وكذلك لا يصح أخذ الكفيل به؛ لأنه إذا تعذر الوفاء من المكفول أخذ من الكفيل، وحينئذ يكون المسلم فيه قد صُرف إلى غيره، وهذا ضعيف أيضاً؛ لأنه إذا تعذر الاستيفاء من المكفول وأخذته من الكفيل لم أصرفه إلى غيره، صحيح أنه انتقل من ذمة إلى ذمة، وأما المسلم فيه فهو نفسه لم أصرفه إلى غيره.

فالصواب إذاً جواز أخذ الرهن والكفيل والضمين به، كلها جائزة؛ لأنه ليس فيها محظور ولا ربا ولا ظلم ولا غرر ولا جهالة، وهذه عقود توثقة والأصل في العقود الحل.

----------------------------

[33] أخرجه البخاري في السلم/ باب السلم في وزن معلوم (2240)، ومسلم في البيوع/ باب السلم (1604) عن ابن عباس ـ رضي الله عنهما ـ واللفظ للبخاري.

[34] أخرجه عبد الرزاق (14064)؛ والطبري في تفسيره (6/43)؛ والحاكم (2/286)؛ والبيهقي (6/18)، وصححه الحاكم على شرط الشيخين ووافقه الذهبي.

[35] سبق تخريجه ص(48).

[36] سبق تخريجه ص(48).

[37] أخرجه الإمام أحمد 2/171، وأبو داود في البيوع/ باب في الرخصة في ذلك (3357)، والحاكم 2/56، والبيهقي (5/287) عن عبد الله بن عمرو بن العاص ـ رضي الله عنهما ـ، وقال الحاكم: صحيح على شرط مسلم، ووافقه الذهبي، وصححه البيهقي، قال الحافظ في الدراية (2/159) في إسناده اختلاف، لكن أخرجه البيهقي من وجه آخر قوي، وحسنه الألباني في الإرواء (5/205).

[38] سيأتي تخريجه ص(94).

[39] سبق تخريجه ص(60).

[40] في المطلع ص(246): «وأما السكنجبين فليس من كلام العرب، وهو معروف مركب من السكر والخل ونحوه».

[41] وهو المذهب.

[42] سبق تخريجه ص(37).

[43] سبق تخريجه ص(48).

[44] سبق تخريجه ص(48).

[45] أخرجه أبو داود في البيوع/ باب السلف يحول (3468)، وابن ماجه في التجارات/ باب من أسلم في شيء فلا يصرفه إلى غيره (2283). قال الحافظ: «فيه عطية بن سعد العوفي وهو ضعيف، وأعله أبو حاتم، والبيهقي، وعبد الحق، وابن القطان». «التلخيص» (1203)، وانظر: «بيان الوهم والإيهام» لابن القطان (884)، و«نصب الراية» (4/51).

[46] أخرجه الإمام أحمد (2/174)، وأبو داود في البيوع/ باب الرجل يبيع ما ليس عنده (3504) والترمذي في البيوع/ باب ما جاء في كراهية بيع ما ليس عندك (1234)، والنسائي في البيوع/ باب سلف وبيع (7/295)، وابن حبان (4321) والحاكم (2/17) عن عبد الله بن عمرو رضي الله عنهما. قال الترمذي: حسن صحيح، وصححه ابن حبان والحاكم ووافقه الذهبي.

[47] أخرجه الإمام أحمد 2/83، 139، وأبو داود في البيوع/ باب اقتضاء الذهب من الورق (3354) والترمذي في البيوع/ باب ما جاء في الصرف (1242) والنسائي في البيوع/ باب بيع الفضة والذهب (7/281)، وابن ماجه في التجارات/ باب اقتضاء الذهب من الورق (2262) وصححه ابن حبان (18620) إحسان، والحاكم (2/44) وصححه على شرط مسلم، ووافقه الذهبي، وصوب شعبة والترمذي والبيهقي (2/284) أنه موقوف ورجحه الحافظ في الدراية (2/155).

[48] سبق تخريجه ص(87).

[49] سبق تخريجه ص(87).

[50] أخرجه البخاري في الحوالات/ باب الحوالة وهل يرجع في الحوالة؟ (2287)، مسلم في البيوع/ باب تحريم مطل الغني وصحة الحوالة (1564) عن أبي هريرة ـ رضي الله عنه ـ.

[51] سبق تخريجه ص(87).

تاريخ التحديث : Feb 18, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد التاسع
بَابُ القَرْضِ

بَابُ القَرْضِ

قوله: «باب القرض» القرض من عقود التبرعات؛ لأن العقود تنقسم إلى أقسام: منها عقود معاوضات، ومنها عقود تبرعات، ومنها عقود توثيقات، فالرهن والضمان ـ مثلاً ـ عقود توثيقات، والهبة والوصية والصدقة وما أشبهها عقود تبرعات ومنها القرض، وعقود المعاوضات كالبيع والإجارة وشبهها.

والقرض في اللغة: القطع، ومنه المقراض، أي: المقص؛ لأنه يقطع الثوب.

وأما في الشرع: فهو إعطاء مال لمن ينتفع به ويرد بدله.

فقولنا: «يرد بدله» خرج بذلك العارية؛ لأن العارية لا يرد بدلها، وإنما يرد عينها.

وهذا التعريف فيه نظر، والصحيح أن يقال: «تمليك مال..»؛ لأنك إذا قلت: «إعطاء مال لمن ينتفع به..»، معناه أن المقترض لا يملك إلا الانتفاع، والحقيقة أنه يملك العين ملكاً تاماً، فهو تمليك مال لمن ينتفع به ويرد بدله.

وهو عقد إرفاق يقصد به تمليك المُقرَض للمقترض، أي: تمليك الرجل الذي أقرضتَه لِمَا تُقْرِضُه من أعيان أو منافع ـ على القول بجواز الإقراض فيها ـ فهو إذاً عقد إرفاق ولا يقصد به المعاوضة والمرابحة، وإنما هو إحسان محض، ولهذا جاز القرض مع أن صورته صورة ربا، فإنه إذا باع درهماً بدرهم ولم يحصل بينهما تقابض كان ربا، وإذا أقرضه درهماً وبعد شهر أعطاه إياه لم يكن ربا، مع أن الصورة صورة ربا ولا يختلف إلا بالقصد، ولما كان المقصود بالقرض الإرفاق والإحسان صار جائزاً.

وأما حكمه فيقول المؤلف:

وَهُوَ مَنْدُوبٌ، وَمَا يَصِحُّ بَيْعُهُ صَحَّ قَرْضُهُ إلاَّ بَنِي آدَمَ وَيُمْلَكُ بِقَبْضِهِ فَلاَ يَلْزَمُ رَدُّ عَيْنِهِ بَلْ يَثبتُ بِدَلُهُ فِي ذِمَّتِهِ حَالًّا وَلَوْ أجَّلَهُ فَإِنْ رَدَّهُ المُقْتَرِضُ لَزِمَ قَبُولُهُ،

«وهو مندوب» فهذا بالنسبة للمقرض، أما بالنسبة للمستقرض فهو مباح، ولا يقال: إن هذا من المسألة المذمومة، فهنا طرفان: مقرض ومستقرض، المقرض: القرض في حقه مندوب، أي: مستحب؛ وذلك لأنه من الإحسان فيدخل في عموم قول الله تعالى: {{وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ}} [البقرة: 195] ، ومن حيث المعنى فإن فيه دفع حاجة أخيك المسلم، وربما يكون القرض أحياناً أكثر ثواباً من الصدقة؛ لأنه لا يستقرض إلا محتاج في الغالب، والصدقة أفضل من جهة أنها لا تشغل الذمة، فإذا أعطيته لم يكن في ذمته شيء.

ويجب القرض أحياناً فيما إذا كان المقترض مضطراً لا تندفع ضرورته إلا بالقرض، ولكن لا يجب إلا على من كان قادراً عليه من غير ضرر عليه في مؤونته ولا مؤونة عياله.

كما أنه يكون أحياناً حراماً إذا كان المقترض اقترض لعمل محرم لقوله تعالى: {{وَلاَ تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ}} [المائدة: 2] ولكنه من حيث الأصل هو بالنسبة للمقرض مندوب؛ لأنه من الإحسان.

وأما بالنسبة للمستقرض فإنه مباح، ولا يقال: إنه من المسألة المذمومة، وقد ثبت عن النبي صلّى الله عليه وسلّم أنه استقرض[(52)].

وظاهر كلام الفقهاء أنه مباح مطلقاً، وينبغي أن يقال: إنه مباح لمن له وفاء، وأما من ليس له وفاء فإن أقل أحواله الكراهة، ولهذا لم يرشد النبي صلّى الله عليه وسلّم الرجل الذي أراد أن يتزوج وقال: «ليس عندي شيء» إلى أن يقترض، بل زوجه بما معه من القرآن[(53)]، فدل هذا على أنه ينبغي للإنسان ما دام عنده مندوحة عن الاقتراض أن لا يقترض، وهذا من حسن التربية؛ لأن الإنسان إذا عوَّد نفسه الاقتراض سهل الاقتراض عليه، ثم صارت أموال الناس التي في أيديهم كأنها مال عنده لا يهمه أن يقترضها، فلهذا ينبغي للإنسان أن لا يقترض إلا لأمر لا بد منه، هذا إذا كان له وفاء، أما إذا لم يكن له وفاء فإن أقل أحواله الكراهة وربما نقول بالتحريم، وفي هذه الحال يجب عليه أن يبين للمقرض حاله؛ لأجل أن يكون المقرض على بصيرة.

ولكن إذا قال قائل: الولي على مال اليتيم هل يندب له أن يقرض؟

فالجواب: لا؛ لأن الله يقول: {{وَلاَ تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أْحْسَنُ}} [الأنعام: 158] ، لكن لو كان إقراضه من مصلحته فهنا يكون الإقراض مستحبّاً من وجهين: من جهة الإحسان للمستقرض، ومن جهة الإحسان في حفظ مال اليتيم.

ثم ذكر المؤلف ـ رحمه الله ـ ضابط ما يصح قرضه فقال:

«وما يصح بيعه صح قرضه» (ما) هنا يجوز أن تكون اسماً موصولاً، أي: والذي يصحُّ بيعه صح قرضه، وأجيب بما يشبه جواب الشرط؛ لأن اسم الموصول يشبه الشرط في العموم، ومنه المثال المشهور الذي يأتيني فله درهم، فهذه بمنزلة قولك من يأتني فله درهم، ويحتمل أن تكون اسم شرط ويكون فعل الشرط «يصحَّ» على أنها مجزومة حركت بالفتح لالتقاء الساكنين وجوابه «صح».

هذا هو الضابط، فكل ما صح بيعه صح قرضه، وكل ما لا يصح بيعه لا يصح قرضه.

وعلى هذا، فالكلب لا يصح قرضه؛ لأنه لا يصح بيعه، والميتة لا يصح قرضها حتى لمن حلت له فإنه لا يصح قرضها؛ لأنه لا يصح بيعها، والمرهون لا يصح قرضه؛ لأنه لا يصح بيعه، والموقوف لا يصح قرضه؛ لأنه لا يصح بيعه وهلم جرّاً.

وظاهر كلام المؤلف في قوله: «وما يصح بيعه» أنه يصح قرض المنافع؛ لأن المنافع يجوز بيعها مثل الممر في الدار، فأملك المنفعة في هذا الممر لكن لا أملك الممر، فبيع المنافع جائز أما إقراضها، فالمذهب لا يجوز، واختار شيخ الإسلام جواز ذلك بأن أقول: أقرضني نفسك اليوم لتساعدني على الحصاد وغداً أوفيك، أي: أحصد معك، وهذا هو الصحيح، لوجهين:

أولاً : أن الأصل في المعاملات الإباحة.

ثانياً : أن المنافع تجوز المعاوضة عنها، فإذا كانت تجوز المعاوضة عنها فإنه يجوز إقراضها، مثل ما أقول للعامل: اشتغل عندي بأجرة قدرها كذا وكذا، فهو عمل يصح العقد عليه ويقابل بالعوض، فتشتغل عندي يوماً وأشتغل عندك يوماً آخر، والاختلاف اليسير لا يضر، لأنه قد تختلف منافع هذا عن منافع هذا، والاختلاف الكثير لا يرضى به.

قوله: «إلا بني آدم» فإن بني آدم يصح بيعهم ولا يصح قرضهم، ويعني بذلك المماليك، فإذا كان عند الإنسان مملوك فإنه يصح بيعه لا شك لكن لا يصح قرضه؛ لأنه لم تجر العادة بذلك، ولما في هذا من الإذلال للمسلم؛ ولأنه يخشى من الفتنة والفساد، فيخشى أن يقترض الإنسان أمة ثم يجامعها لمدة أيام ثم يردها؛ لأن الإنسان إذا رد القرض، وجب قبول عينه، فيفضي إلى أن يستقرض الإنسان أمة، ثم يجامعها مدة أيام، ثم يردها إلى مالكها.

وقال بعض العلماء: يصح قرض الذكر للذكر، يعني أن يقرض الإنسان رجلاً مملوكاً لشخص؛ وذلك لأنه مأمون أن يفعل به شيئاً، ولو أقرضت أنثى لأنثى فلا بأس، ويصح أن يقرض امرأة لمحارمها، ولكن هذا فيه إشكال؛ لأنه سيأتي ـ إن شاء الله تعالى ـ في باب العتق أن من ملك ذا رحم محرم عليه فإنه يعتق عليه.

على كل حال استثناء المؤلف بني آدم له وجه، فيقال: بنو آدم يصح بيعهم ولا يصح قرضهم.

أما الحيوان غير بني آدم كالخيل والبقر والحمر والغنم وغيرها يجوز قرضه؛ لأن النبي صلّى الله عليه وسلّم استسلف بَكراً ورد خيراً منه وقال: «خيركم أحسنكم قضاء»[(54)] ، وعلى هذا يجوز للإنسان إذا نزل به ضيف فجاء إلى جاره وقال: أقرضني شاة أذبحها للضيف، فإنه يجوز.

قوله: «ويُملك بقبضه» الضمير يعود على المُقْرَض، فإذا قبضه المستقرض ملكه، وصار ملكه عليه تامّاً يجوز أن يبيعه وأن يؤجره وأن يوقفه وأن يرهنه، وأن يتصرف فيه تصرف الملاك في أملاكهم.

قوله: «فلا يلزم رد عينه» هذا مما يتفرع على قولنا: إنه يملكه فلا يلزم المقترض رد عينه، أي: عين القرض، فلو طالب المقرض المستقرض بأن يرده فله أن يقول: لا، أنا ملكته بقبضه ولك عليّ بدله، ولا يلزمني أن أرده بعينه، ولهذا قال: «لا يلزم رد عينه»، ولكن لو رد عينه وهي لم تتغير فإنه إن كان مثليّاً لزم قبوله، وإن لم يكن مثليّاً لم يلزم قبوله، كما سيذكر المؤلف إن شاء الله.

قوله: «بل يثبت بدله» أي: بدل المُقْرَض، وهذه عبارة جامعة لم يقل: يثبت مثله، بل قال: يثبت بدله؛ لأن البدل قد يكون المثل، وقد يكون القيمة، ولذلك عبر المؤلف بكلمة صالحة للوجهين، فإن القرض إما أن يكون مثلياً أو قيمياً، ويعبر عنه الفقهاء بالمتقوم، فإن كان مثلياً فالواجب رد مثله، وإن كان قيمياً يلزم رد قيمته.

قوله: «في ذمته» أي: في ذمة المستقرض.

قوله: «حالًّا» لا مؤجلاً، حتى وإن أجله لا يتأجل؛ لأن القرض موضوعه الحلول، فإذا أجلناه فقد خرجنا به عن موضوعه فخالفنا مقتضى العقد، وكل شرط يخالف مقتضى العقد فهو باطل؛ لأنه يخرج بالعقد عن موضوعه الشرعي، فيكون مخالفاً لكتاب الله ـ عزّ وجل ـ وكل شرط ليس في كتاب الله فهو باطل؛ ولأنه ليس معاوضة فكيف نلزم هذا المحسن ألا يطالب إلا بعد الأجل؟!

فإذا قال إنسان: أقرضني صاعاً من بر، فأقرضته إياه ملكه وثبت في ذمته بدله، فبدل صاع البر صاع بر مثله؛ لأنه مثلي، فيلزمه صاع بر في ذمته، حالًّا يعني: للمقرض أن يطالب المستقرض بالوفاء حالاًّ ولو بعد نصف ساعة.

قوله: «ولو أجَّله» هذه إشارة خلاف، أي: قال المستقرض للمقرض: سأوفيك بعد سنة فإنه لا يصح هذا الشرط ويلغى ويكون القرض حالًّا؛ لأن الإمام أحمد نصّ على أن القرض حال، فقال: «كل قرض فهو حال»، أي: لا يقبل التأجيل، وهذا من حيث الحكم الوضعي، فإذا شرط التأجيل كان شرطاً منافياً لمقتضى العقد، وكل شرط يخالف مقتضى العقد فهو شرط فاسد وكل شرط فاسد فهو حرام، وهذا من حيث الحكم التكليفي، هذا ما ذهب إليه المؤلف.

والصحيح: أنه إذا أجله ورضي المُقْرِض فإنه يثبت الأجل، ويكون لازماً، ولا يحل للمقرض أن يطالب المستقرض حتى يحل الأجل.

وهو اختيار شيخ الإسلام؛ لأن هذا لا ينافي مقتضى العقد بل هو من تمام مقتضى العقد؛ لأن المقصود بالقرض الإرفاق والإحسان وإذا أجلته صار ذلك من تمام الإحسان، فالأرفق للمقترض التأجيل، ومن وجه آخر أن الله تعالى قال: {{يَاأَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ}} [المائدة: 1] ، وهذا عقد شرط فيه التأجيل فيجب أن يُوفى به؛ لأن أمر الله تعالى بالوفاء بالعقود يشمل الوفاء بأصلها والوفاء بوصفها، وهو الشروط التي تشترط فيها؛ وقال الله تعالى: {{وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً}} [الإسراء: 34] ، والمقرض الذي أجله قد تعهد ألا يطالب إلا بعد انتهاء الأجل فيكون هذا العهد مسؤولاً عنه عند الله؛ ولأن النبي صلّى الله عليه وسلّم قال: «كل شرط ليس في كتاب الله فهو باطل» [(55)]، فعلم من ذلك أن الشرط الذي لا ينافي كتاب الله فليس بباطل، ولقول النبي صلّى الله عليه وسلّم: «المسلمون على شروطهم إلا شرطاً أحل حراماً أو حرّم حلالاً» [(56)]؛ ولأن المطالبة به وهو مؤجل إخلاف للوعد، وإخلاف الوعد من سمات المنافقين، فكل هذه الأدلة تدل على أنه إذا كان مؤجلاً وجب أن يبقى مؤجلاً؛ ولأنه ربما يكون في ذلك ضرر عظيم على المستقرض.

مثلاً: هذا الرجل أقرضني خمسين ألفاً لشراء سيارة أنتفع بها، فاشتريت السيارة على أن القرض مؤجل إلى سنة، فعلى كلام المؤلف لصاحب القرض أن يطالبني الآن ويقول: أوفني، ويلزمني بأن أبيع السيارة، وأوفيه، وفي ذلك ضرر عظيم، وكذلك لو أني استقرضت من شخص دراهم لأشتري بيتاً للسكنى، فاشتريت وسكنت، وكان هذا القرض مؤجلاً إلى سنة أو أكثر، ثم جاء يطالبني ويقول: أعطني قرضي، فهذا فيه ضرر لا شك، ويستقبحه العقل والعرف والمروءة فضلاً عن الشرع.

إذاً دلالة الكتاب والسنة والمعنى كلها متفقة على أن التأجيل في القرض جائز وأنه ملزم ولا بد منه.

ويقال: إن قول الإمام أحمد ـ رحمه الله ـ: «كل قرض فهو حالٌّ»، يعني هذا هو الأصل، لكن كم من أشياء خرجت عن أصولها بالشروط التي تُدْخَل فيها.

إذن القول الراجح: أنه يتأجل بالتأجيل، ويثبت الأجل، وليس للمقرض الحق في أن يطالب؛ لأنه هو الذي رضي بتأجيله، وللأدلة التي ذكرناها من قبل.

قوله: «فإن رده المقترض لزم قَبوله» الهاء في قوله: «رده» تعود على المُقْرَضِ إن «رده المقترض» على المقرض «لزمه» ، أي: لزم المُقْرِض قبوله؛ لأنه عين ماله لكن بشرط ألا يتغير، وألا يكون متقوماً؛ لأنه لما أقرضه ثبتت القيمة في ذمته، فيقول: أنا لم يثبت لي المثل، لكن وجبت لي القيمة فأعطني القيمة.

وظاهر كلام المؤلف حتى وإن كان المستقرض انتفع به في هذه المدة، فإنه يلزم المقرض قبوله، لا سيما إن كان قد اقترضه وهو جديد، ثم استعمله ولو لمدة يسيرة، فسوف تنقص قيمته بلا شك.

القول الثاني: أنه لا يلزم المقرض قبوله سواء تغير أم لم يتغير، فإذا قال المقترض للمقرض: هذا مالك أنا رددته عليك، فقال له: أنت اقترضته وقبضته، فصار ملكاً لك، فلا يلزمني أن أقبله وأدخله ملكي.

وهذا القول هو الصحيح: أنه إذا رده المقترض فإنه لا يلزم المقرض قبوله، لكن لو قبله فلا بأس؛ لأن الحق له، ولا فرق بين أن يكون مثليّاً أو متقوماً، فإنه لا يلزم القبول على القول الراجح.

وَإِنْ كَانَتْ مُكَسَّرَةً أوْ فُلُوساً فَمَنَعَ السُّلْطَانُ المُعَامَلَةَ بِهَا فَلَهُ القِيمةُ وَقْتَ القَرْضِ، وَيَرُدُّ المِثْلَ فِي المِثْلِيَّاتِ وَالقِيمَةَ فِي غَيْرِهَا.

قوله: «وإن كانت» يعني العين المُقرَضَة.

قوله: «مكسرة» والمكسرة هي المجزأة؛ لأنهم كانوا فيما سبق يجزؤون الدراهم، فالدرهم له ربع ونصف من الفضة وأدركنا ذلك، ريال الفضة كان له نصف وله ربع، وهذا منذ زمن.

قوله: «أو فلوساً» الفلوس هي كل نقد من غير الذهب والفضة، مثل النقد المعدني الآن، ومنذ زمن ـ أيضاً ـ يسمى فلوساً جمع فَلْس.

قوله: «فمنع السلطان المعاملة بها» أي: ألغاها، وهذه الجملة عطف على قوله: «وإن كانت مكسرة أو فلوساً» .

ربما يفهم من ظاهر كلامه أن السلطان لا يحرم إلا المكسرة والفلوس، أما أصل الدراهم والدنانير فإن السلاطين لا يحرمونها، بل يبقونها نقداً يتعامل به الناس، ومع هذا قال العلماء: يحرم على السلطان أن يحرم السكة الجارية بين الناس؛ لما في ذلك من الضرر العظيم؛ لأنه إذا حرمها صارَت سلعة من السلع، ولم تكن نقداً، وهذا قد يضر بالمسلمين، ولهذا يحرم على الإمام أن يفعل ذلك، لكن ربما تدعو الحاجة إلى هذا بحيث يدخلها الغش والتلفيق وما أشبه ذلك، فيرى السلطان أن من المصلحة أن يُحرم التعامل بها.

قوله: «فله القيمة وقت القرض» مثال ذلك: رجل أقرضني أربعين ربعاً، أي: عشرة دراهم، لكنها بعد التحريم لا تساوي إلاّ خمسة، إذاً له القيمة وقت القرض، وهي عشرة دراهم.

وكذلك الفلوس وهي ـ معدن غير الذهب والفضة ـ فإذا أقرضني ألف قرش قيمتها مائة درهم، ثم إن السلطان حرم هذه الفلوس، فالواجب على المقرض مائة درهم، أي: القيمة وقت القرض؛ ووجه ذلك أن هذا المستقرض ملكها من حين القرض، فخرجت بالقرض عن ملك الأول، ودخلت في ملك الثاني، فحينئذٍ يضمنها بقيمتها وقت القرض.

إذاً لو استقرض مكسرة أو فلوساً ثم حرمت المعاملة بها، فهل له القيمة وقت القرض، أو وقت الوفاء، أو وقت التحريم؟

فمثلاً كان وقت القرض سنة ثلاث عشرة، ووقت التحريم سنة خمس عشرة، ووقت الوفاء سنة ست عشرة، فنأخذ بقيمة سنة ثلاث عشرة، أي: قيمة أول سنة للقرض، وهذا هو المذهب.

القول الثاني : أن المعتبر قيمتها وقت المنع، ووجه هذا القول أن الواجب للمقرض نفس هذه الفلوس إلى أن منعت.

القول الثالث : أن له قيمتها وقت الوفاء؛ لأنها واجبة في ذمة المقترض بأعيانها إلى أن يوفي، فيكون عليه القيمة وقت الوفاء.

وأقرب شيء أن المعتبر القيمة وقت المنع؛ وذلك لأنه ثابت في ذمته عشرة فلوس إلى أن منعت، يعني قبل المنع بدقيقة واحدة لو طلبه لأعطى عشرة فلوس، ولكان الواجب على المقرض قبولها، فإذا كان كذلك فإننا نقدرها وقت المنع.

قوله: «ويرد المثلَ في المثليات، والقيمة في غيرها» يعني إذا أراد المستقرض الوفاء، فالواجب أن يرد المثل في المثليات، والقيمة في غير المثليات، وتسمى المتقومات.

والمثلي على كلام الأصحاب ـ رحمهم الله ـ (كل مكيل أو موزون يصح السلم فيه، وليس فيه صناعة مباحة).

فقولنا: (كل مكيل أو موزون) خرج به ما سواهما كالمعدود، والمذروع، والحيوان، والثياب، وهلمّ جرّاً.

وقولنا: (يصح السلم فيه) فإن كان لا يصح السلم فيه كالغالية والمعاجين وما أشبه ذلك، فإنه ليس مثليّاً بل هو متقوّم.

وقولنا: (ليس فيه صناعة مباحة) فالحديد موزون، فإذا صنع أواني خرج عن كونه موزوناً؛ لأن فيه صناعة مباحة، والذهب موزون فإذا صُنع أواني، فالصناعة هنا غير مباحة، فيبقى موزوناً، فإذا استقرضت من شخص أواني ذهب مقدارها تسعون جراماً، وهي تساوي إذا لم تكن آنية ثمانية آلاف ريال، وإذا كانت آنية تساوي عشرة آلاف ريال، فالأكثر الأواني، لكن هذه الزيادة في مقابلة صنعة محرمة فلا تعتبر، ولذلك نقول: هذه تعتبر مثلية؛ لأن الصناعة غير مباحة، وإذا كانت غير مباحة فلا قيمة لها، ونقول: عليك أن تضمن مقدار هذا الذهب وزناً؛ لأن الصناعة غير مباحة.

مثال آخر: الأقلام متقومة، وكذلك الساعات متقومة؛ لأن فيها صناعة مباحة، فعلى المذهب يجب أن يرد قيمتها، ولكن كيف تعرف القيمة؟

الجواب: أن نقول: ماذا يساوي هذا الشيء حين القرض؟ ويثبت في ذمة المستقرض قيمته، هذا هو القول الراجح.

مثاله: أقرضني شخص بعيراً والبعير متقوم، فنقول: كم قيمته وقت القرض؟ قال: قيمته خمسة آلاف، إذاً يثبت في ذمة المستقرض خمسة آلاف؛ لأن غير المثلي تثبت قيمته، ولهذا قال: «والقيمة في غيرها» .

لو قال قائل: لماذا لا تجعلون القيمة وقت الوفاء؟

نقول: لأنها دخلت ملك المستقرض من حين قبضها، فاعتبرت القيمة في ذلك الوقت.

وقيل: إن المعتبر وقت القرض إلا في الجواهر ونحوها مما يتغير بسرعة، ولكن الصحيح أن المعتبر القيمة وقت القرض؛ لأنه هو الوقت الذي ملكت فيه ما أقرضني.

إذاً الذي يثبت في ذمة المستقرض المثلي في المثليات، والقيمة في المتقومات.

ولكن هل نسلم أن المثلي هو كل مكيل أو موزون يصح السلم فيه وليس فيه صناعة مباحة؟

الصحيح لا، فالمثلي ما كان له مثيل مقارب، وليس بلازم أن يكون مطابقاً، ولهذا نعلم لو أن إنساناً أقرض بعيراً، ثم أراد المستقرض أن يرد بعيراً مثله في السن واللون والسمن والكبر، فهو أقرب إلى المماثلة من القيمة؛ لأن القيمة مخالفة له في النوع ومقاربة له في التقدير، لكن المماثل من الحيوان أقرب بلا شك، ولهذا كان القول الصحيح أن المثلي ما كان له مثل أو مقارب، وعلى هذا فالحيوان مثلي، ولهذا استسلف النبي صلّى الله عليه وسلّم بَكْراً ورد خياراً رباعيّاً[(57)]، فجعله مثليًّا، ولما جاء غلام إلى النبي صلّى الله عليه وسلّم وهو عند إحدى نسائه بطعام، ضربت المرأة ـ التي كان النبي صلّى الله عليه وسلّم في بيتها ـ يد الغلام حتى سقط الطعام وانكسرت الصحفة، فقال النبي صلّى الله عليه وسلّم: «إناء بإناء وطعام بطعام»[(58)]، وأخذ طعام التي كان عندها وصحفتها وردهما مع الغلام، فهنا ضمن الإناء بالمثل مع أن فيه صناعة، فجعله النبي صلّى الله عليه وسلّم مثليّاً، ولا شك أن هذا القول هو الأقرب، وعلى هذا فإذا استقرض بعيراً ثبت في ذمته بعير مثله، وإذا استقرض إناء ثبت في ذمته إناء مثله، وهذا أقرب من القيمة.

إذاً خالفنا المؤلف في هذه المسألة في معنى المثل، لكننا نتفق معه في أنه يرد المثل في المثليات والقيمة في غيرها.

فَإِنْ أعْوَزَ المِثْلُ فَالقِيْمَةُ إذاً.

قوله: «فإن أعوز المثل فالقيمةُ إذاً» ويصح «فالقيمةَ» بالنصب، والتقدير فيرد القيمةَ، فقوله: «فإن أعوز المثل» ، أي: أعسر أو تعذر، بمعنى أنه عند الوفاء لم يجد المقترض مِثْلاً فنرجع إلى القيمة، والعلة أنه إذا تعذر الأصل رجعنا إلى البدل وهو القيمة، حتى في العبادات {{فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاَثَةِ أَيَّامٍ}} [البقرة: 196] ، لكن بماذا يكون الإعواز؟

الجواب: يكون بأمور:

أولاً: العدم، بأن ينقطع من السوق فلا يوجد، فهذا إعواز لا شك.

ثانياً: الغلاء الفاحش، فمثلاً هذا الشيء يساوي عشرة فارتفع في السوق حتى صار يساوي مائة، فهذا غلاء فاحش مضر بالمقترض.

ثالثاً: البعد الشاق بأن يكون موجوداً، لكن نحن الآن في عنيزة، وهو موجود في بِكِّين، وهي عاصمة الصين.

فالحاصل: أن الإعواز يكون بواحد من الأمور الثلاثة: وهي العدم، والغلاء الفاحش، والبعد الشاق، ولهذا قال المؤلف: «فإن أعوز» ليشمل التعذر والتعسر.

وقوله: «فالقيمة إذاً» أي: وقت الإعواز، فإذا أعوز فإنه يرد القيمة وقت الإعواز، أي: قبل أن يُعدم، فإذا قال المقرض: أنا أريد المثل، فقال له المقترض: والله ليس موجوداً، إلا في بلاد بعيدة، قال: اذهب واشتره، فلا يلزمه؛ لأنه إذا اشتراه سيأتي بأضعاف أضعافه، فيصل إلى بلد المقرض بأضعاف أضعاف القيمة، وهذا إضرار، وقد قال النبي صلّى الله عليه وسلّم: «لا ضرر ولا ضرار»[(59)].

وَيَحْرُمُ كُلُّ شَرْطٍ جَرَّ نَفْعاً، وَإِنْ بَدَأ بِهِ بِلاَ شَرْطٍ، أَوْ أَعْطَاهُ أجْوَدَ، أَوْ هَدِيَّةً بَعْدَ الوَفَاءِ جَازَ، وَإِنْ تَبَرَّعَ لِمُقْرِضِهِ قَبْلَ وَفَائِهِ بِشَيءٍ لَم تَجْرِ عَادَتُهُ بِهِ لَمْ يَجُزْ، إِلاَّ أنْ يَنْوِيَ مُكَافَأتَهُ أَوِ احْتِسَابَهُ مِنْ دَيْنِهِ.

قوله: «ويحرم كل شرط جر نفعاً» «يحرم» يعني في القرض كل شرط يشترطه المقرِض يجر إليه نفعاً، أما إذا كان يجر نفعاً إلى المستقرض فهو الأصل، إذاً كل شرط جر نفعاً للمقرض فهو محرم.

وقوله: «كل شرط» الشرط يقع في هذه الحال من المقرض، وهو حرام على المقترض لموافقته على المحرم، فيكون من باب التعاون على الإثم والعدوان، لكن الأصل أن الشارط هو المقرض.

وقوله: «يحرم كل شرط جر نفعاً» مثال ذلك: جاء رجل إلى شخص، وقال: أريد أن تقرضني مائة ألف، قال: ليس هناك مانع، لكن أسْكُنُ بيتك لمدة شهر، فهنا القرض جر نفعاً للمقرض، فهذا حرام ولا يجوز.

ولماذا لا يجوز؟! أليس المسلمون على شروطهم؟! بلى، لكن إلا شرطاً أحل حراماً أو حرَّم حلالاً، وهذا أحل حراماً؛ وذلك أن الأصل في القرض هو الإرفاق والإحسان إلى المقترض، فإذا دخله الشرط صار من باب المعاوضة، وإذا كان من باب المعاوضة، صار مشتملاً على ربا الفضل وربا النسيئة، فاجتمع فيه الربا بنوعيه.

مثال ذلك: لما استقرض مني مائة ألف، واشترطت عليه أن أسكن داره شهراً، صار كأني بعت عليه مائة ألف بمائة ألف، بزيادة سكنى البيت شهراً، وهذا ربا نسيئة وربا فضل، ربا فضل؛ لأن فيه زيادة، وربا نسيئة؛ لأن فيه تأخيراً في تسليم العوض، ولهذا قال العلماء: كل قرض جر منفعة بشرط فهو ربا، وقد ورد «كل قرض جر منفعة فهو ربا» [(60)]، لكنه حديث ضعيف أما معناهُ فصحيح.

وعُلِم من قول المؤلف: «كل شرط جر نفعاً» أنه لو لم يكن شرط فإنه لا يحرم، أي: لو جر منفعة للمقرض بدون شرط فإنه ليس حراماً.

مثال ذلك: رجل عنده أرض قد زارع فيها، فجاء المزارع إلى صاحب الأرض، وقال: أنا الآن ليس عندي مواشٍ أحرث عليها، فقال له: أنا أقرضك تشتري مواشي تحرث عليها، فهنا فيه منفعة للمقرض؛ لأن أرضه الآن ستعمر بالزرع، وسيأتيه سهمه الذي اشترط على العامل، لكن المسألة بدون شرط، ثم المصلحة هنا ليست متمحضة للمقرض بل هي لهما جميعاً، فالمقرض ينتفع بعمارة أرضه، والمستقرض ينتفع بما يحصل له من الزرع، فيكون هذا جائزاً:

أولاً: لأن النفع لم يتمحض للمقرض.

ثانياً: أن فيه مصلحة لهما جميعاً.

ثالثاً: أنه لم يكن بشرط.

ولو جاء شخص إلى آخر، واستقرض منه دراهم في عنيزة، وقال المقرض: أنا أريد أن أسافر إلى الرياض لأشتري بضاعة، وأشترط عليك أن توفيني في الرياض، فسيأتي ـ إن شاء الله ـ الخلاف في هذا، والصحيح أنه جائز؛ وذلك أن المقرض لم يأته زيادة على ما أقرض، فإنه استقرض منه ـ مثلاً ـ مائة ألف وأوفاه مائة ألف، لكن اختلف المكان فقط، ولهذا بعض العلماء يقول في هذه المسألة: يشترط ألا يكون لحمله مؤونة، والصحيح أن هذا ليس بشرط كما سيأتي ـ إن شاء الله ـ تفصيله في كلام المؤلف.

قوله: «وإن بدأ به» أي بما يجر النفع.

قوله: «بلا شرط» بأن أعطاه المقترض ما ينتفع به بلا شرط.

قوله: «أو أعطاه أجود» بلا شرط.

قوله: «أو هدية بعد الوفاء جاز» يعني بلا شرط، هذه صور ثلاث.

مثال ذلك: رجل أقرض شخصاً مائة ألف ثم أوفاه، ثم أعطى المقترض سيارته للمقرض ليتمتع بها لمدة عشرة أيام، مكافأة له على إحسانه، فهذا لا بأس به؛ لأن هذا من باب المكافأة، والمسألة ليست مشروطة حتى نقول إن هذا شرط جر نفعاً.

وكذلك إذا أعطاه أجود فإنه لا بأس به، ودليل ذلك أن النبي صلّى الله عليه وسلّم رد خياراً رباعيّاً بدلاً عن بكر وقال: «خيركم أحسنكم قضاء» [(61)].

وكذلك إذا أعطاه هدية بعد الوفاء، بأن أهدى إليه هدية قليلة أو كثيرة، لكن بعد الوفاء فإن ذلك جائز؛ لأنه في هذه الحال لم يكن معاوضة، أي: القرض، بل كان باقياً على الإرفاق ولكن المقترض أراد أن يكافئ هذا المقرض بما أعطاه، وقد قال النبي صلّى الله عليه وسلّم: «من صنع إليكم معروفاً فكافئوه»[(62)].

وعُلم من قول المؤلف: «أو أعطاه أجود» أنه لو أعطاه أكثر بلا شرط فإنه على المذهب لا يجوز، والفرق أن الأجود في الصفة، والأكثر في الكمية، فلا يجوز.

والصحيح أنه جائز بشرط ألا يكون مشروطاً، بأن يقترض منه عشرة ثم عند الوفاء يعطيه أحد عشر فإنه لا بأس؛ لأنه إذا جازت الزيادة في الصفة جازت في العدد؛ إذ لا فرق، بل قد تكون الصفة أحياناً أكثر من العدد، كما لو كان جيداً جدّاً فإنه قد يكون أكثرَ من العدد فائدةً للمقرض.

لكن قد يقول قائل: إذا جوزنا هذا لزم أن نجوِّز الفوائد البنكية، لأنك تعطي البنك مائة ألف ويعطيك بعد سنة مائة وعشرة.

فالجواب على هذا أن البنك زيادته تعتبر مشروطة شرطاً عرفياً، والشرط العرفي كالشرط اللفظي؛ لأن هذا معلوم من تعاملهم، لكن من أخذ من حروف أقوال أهل العلم قال: إنه يجوز أخذ الفوائد البنكية؛ لأن الإنسان حينما أعطاهم الدراهم لم يشترط عليهم أن يوفوه أكثر، مع أن المذهب يرون أنه لا يجوز قبول الأكثر، بل يجوز الأجود دون الأكثر، لكن على القول بالجواز لا ترد علينا مسألة البنوك؛ لأنها مشروطة شرطاً عرفياً، فموظف البنك إذا قال: ماذا تريد؟ قال: أريد حساباً بنكياً، وهذا معناه أنه يريد الفوائد.

وفُهم من قوله: «بعد الوفاء» أنه لو كان قبل الوفاء فإنه لا يجوز؛ لأنه يؤدي إلى أن يهاديه المقترض كلما مضى شهران أو ثلاثة أشهر، وبهذا يزيد في تأخير الطلب، ثم يكون كالربا الزائد لكل شهر أو لكل سنة.

مسألة: لو قال أعطيك قرضاً مائة ألف على أن تزوجني ابنتك، وقال: أنا لم أشترط مالاً؟

الجواب: هذا لا يجوز؛ لأن فيه منفعة وأصبح معاوضة ولم يرد به وجه الله، إنما أراد به امرأة يتزوجها.

مسألة: لو قال: أقرضك مائة ألف على أن تؤجرني بيتك لمدة سنة وأعطيك الإيجار كاملاً، وبيتك الآن متعطل وأنا محتاج إليه، فهذا على المذهب لا يجوز؛ لأنه إذا لم تكن منفعة فهي شرط عقد في آخر، ولأنه لولا أنه يريد أن يؤجره ما جعل التأجير شرطاً في القرض، فهو سيضغط على نفسه بتأجير هذا الرجل، وإن كان يكره أن يؤجره من أجل القرض.

قوله: «وإن تبرع» أي المقترض.

قوله: «لمقرضه قبل وفائه بشيء لم تجر عادته به لم يجز» سواء كان ذلك قليلاً أو كثيراً.

وعُلم من قوله: «لم تجر عادته به» أنه لو كان من عادته أن يتبرع له في مثل هذه المناسبة، فإنه لا بأس أن يقبل وإن لم يحتسبه من دينه.

مثاله: أن يكون الذي أقرضه صاحباً له، وجرت العادة أنه إذا سافر يعطيه هدية بعد رجوعه من السفر، كما هو معروف فيما سبق، فهذا المقترض سافر ورجع من سفره، وكان من عادته أن يعطي الذي أقرضه هدية السفر، فأعطاه هدية السفر بعد أن اقترض منه، فهذا لا بأس به؛ لأن الحامل له ليس هو الاقتراض، بل الحامل له هو المودة والمصاحبة بينه وبين صاحبه.

قوله: «إلا أن ينوي» أي: المقترض.

قوله: «مكافأته» أي: مكافأة المقرض.

مثال هذا: إنسان استقرض من شخص ألف ريال، ثم إن المقترض أهدى إلى هذا المقرض ساعة تساوي مائتي ريال، فله أن يقبلها بشرط أن ينوي المكافأة بمثل قيمتها أو أكثر.

فإن قال قائل: لماذا لا يردها أصلاً ما دامت المسألة حراماً؟

قلنا: إنه قد يمنعه الحياء والخجل وكسر قلب صاحبه من الرد؛ لأنه من الصعب أن يقول: لا أريدها، فأنا قد أقرضتك، فنقول: خذها وانوِ المكافأة، كأن تعطيه ساعة تساوي مائتي ريال، أو ثلاثمائة ريال، أما أقل من ذلك، مثل أن تكون الساعة بمائة فلا يجوز؛ لأنها ليست مكافأة، فالمائة لا تكافئ المائتين.

قوله: «أو احتسابه من دينه» فيقبل الهدية ولا يكافئه.

مثال هذا: أقرضه ألف ريال ثم إن المقترض أهدى إليه هدية تساوي مائتي ريال فقبلها، لكن قيدها له، فقال: وصل من فلان مائتا ريال، فهذا جائز ولا بأس به؛ لأنه الآن نوى احتسابها من دينه فسقطت عن ذمة المقترض.

مسألة: هل تحسب الضيافة من الدَّين؟

الجواب: يقول الفقهاء: تحسب الضيافة من الدين، يقال: كم أكلت من تمرة، ومن خبزة، ومن برتقالة؟ ويحسب من الدين، وهذا هو المذهب.

لكن ذكر صاحب الفروع أنه يتوجه ألا يحسب ذلك من الدين؛ لأن الضيافة ما جرت العادة أنها تعتبر هدية، إلا إذا كان الرجل المقرض تعمد ذلك، بأن كان البلد يوجد فيه فنادق ومطاعم، وقال المقرض: بدلاً من أن أخسر في الفندق، أنزل على من أحسنت عليه بالقرض، فإذا تعمد ذلك فربما نقول: هذا لا يجوز؛ لأنه جر إلى نفسه نفعاً.

مسألة : إذا حصل عند المقترض مناسبة من المناسبات، وليمة عرس، أو وليمة قدوم غائب، أو وليمة ختان، أو ما أشبه ذلك فدعا المقرض، فإن له إجابته حتى على المذهب، والعلة أنه في الدعوات كغيره، ولهذا القاضي إذا دعاه أحد من أهل البلد التي هو قاض فيها فإنه يجيبه.

وَإنْ أقْرَضَهُ أَثْمَاناً فَطَالَبَهُ بِهَا بِبَلَدٍ آخَرَ لَزِمَتْهُ، وَفِيمَا لِحَمْلِهِ مُؤونَةٌ قِيمَتُهُ إِنْ لَمْ تَكُنْ بِبَلَدِ القَرْضِ أَنْقَصَ.

قوله: «وإن أقرضه» أي: أقرض شخصاً.

قوله: «أثماناً» وهي: الدراهم والدنانير.

قوله: «فطالبه بها ببلد آخر لزمته» أي: لزمت المقترض.

مثاله: أقرضه دنانير في مكة وطالبه بها في المدينة، فيلزمه الوفاء إذا كان معه الدنانير؛ لأنه لا ضرر عليه، القيمة واحدة في مكة أو في المدينة؛ لأن النقد كله نقد واحد، ولا يختلف بين بلد وآخر فله الحق أن يلزمه، بخلاف ما سبق في باب السلم فيكون الوفاء في موضع العقد، والفرق بينهما أن السلم من باب المعاوضات، وهذا من باب الإحسان ولا ضرر عليه أن يعطيه الدنانير في البلد الآخر.

أما إذا كان في بلد يختلف عن البلد الذي أقرضه فيه، فهنا قد يلحقه ضرر، فقد تكون قيمته أغلى، وحينئذٍ نقول: لا يلزمه الموافقة، إن وافق فذلك المطلوب وإن لم يوافق فلا يلزمه.

فإذا قال: أقرضك ألف ريال بشرط أن توفيني إياها في المدينة ـ مع العلم بأن المقترض في مكة ـ قالوا: إذا كان لحمله مؤونة ـ وهذا لا يتصور في مسألة النقود ـ فإنه لا يجوز؛ لأنه في هذه الحال يجر إلى المقرض نفعاً، وإذا لم يكن لحمله مؤونة كالأثمان فإنه يجوز؛ لأنه ليس فيه نفع؛ لأنه لم يزد العدد ولم يزد النوع، وإنما هو يريد أن يكون وفاؤه في بلده أحب إليه، والمقرض من أهل المدينة.

مسألة: إذا طالبه بها ببلد آخر وليس معه شيء فهو معسر، وقد قال الله تعالى: {{وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ}} [البقرة: 280] ، فإن قال المقرض: نعم هو الآن ليس معه إلا مقدار نفقته فقط، لكنه غني يستطيع أن يذهب إلى أي دكان ويقول: أقرضني، فلا يجوز له مطالبته؛ لأنه إذا طلبه فإنه لا يوفي إلا بعد إشغال ذمته.

قوله: «وفيما لحمله مؤونة قيمته» يعني إذا أقرضه شيئاً لحمله مؤونة فله القيمة في بلد القرض.

مثال ذلك: أقرضه مائة صاع بر في مكة وطالبه بها في المدينة، ومن المعلوم أن مائة صاع بر لحملها مؤونة، فيقول المقترض: لا يلزمني، ومكان الوفاء هو بلد القرض، وهذه لحملها مؤونة يشق علي فلا يلزمه أن يوفي.

وظاهر كلام المؤلف ـ رحمه الله ـ أنه لا فرق بين أن يكون المُطَالَبُ به قيمته مساوية لبلد القرض أو مخالفة، إلا أنه استثنى فقال:

«إن لم تكن ببلد القرض أنقص» والصواب: «أكثر» ؛ لأنه إذا كانت أنقص فلا ضرر عليه، فمن باب أولى أن تجب القيمة.

مثال ذلك: أقرضه مائة صاع بر في مكة، وطالبه بها في المدينة، وقيمتها في مكة مائتا ريال، وقيمتها في المدينة ثلاثمائة ريال، فهنا يلزمه الوفاء في المدينة؛ لأنه لن يوفي برّاً، بل له القيمة في بلد القرض، ففي بلد القرض القيمة مائتان، وفي المدينة القيمة ثلاثمائة، فنقول: سلم مائتين الآن؛ لأنه ليس عليك ضرر، أما إذا كانت في مكة وهي بلد القرض بثلاثمائة، وفي المدينة وهي بلد الطلب بمائتين، هنا لا يلزمه القيمة في مكة؛ لأن عليه ضرراً؛ لأنها ستزيد، فيقول: أنا أشتري لك الآن مائة صاع من المدينة بمائتي ريال، فيرد هنا المثل، حتى وإن كان لحمله مؤونة؛ لأنه الآن كسب، فثلث الثمن سينزل عنه والمؤونة ربما تكون عشرة ريالات تأتي بها من مكة إلى المدينة.

فالحاصل الآن: أنه إذا طالب المقرض المقترض بماله بغير بلد القرض، فإن كان لحمله مؤونة، فإنه لا يلزم المقترض أن يدفع المثل، وإنما يدفع القيمة، إلا إذا كانت القيمة في بلد القرض أكثر منها في بلد الطلب، فحينئذٍ يدفع المثل؛ لأنه لا ضرر عليه، وكُلٌّ يعرف أنه إذا اشترى مائة صاع من المدينة بمائتين أحسن مما لو اشتراها من مكة بثلاثمائة، وحينئذٍ يُلزم بدفع المثل.

ولهذا يُعتبر كلام المؤلف ـ رحمه الله ـ فيه سبق قلم حيث قال: «إن لم تكن ببلد القرض أنقص» ولهذا تعقبه صاحب الروض بقوله: (صوابه: أكثر)[(63)] لأنها إذا كانت القيمة في بلد القرض أكثر فلا ضرر عليه في هذه الحال أن يشتري المثل ويرده، وما قاله الشارح هو الصواب.

--------------------------------------

[52] من ذلك ما رواه مسلم في البيوع/ باب جواز اقتراض الحيوان... (1600) عن أبي رافع ـ رضي الله عنه ـ: «أن رسول الله صلّى الله عليه وسلّم استسلف من رجل بَكراً فقدمت عليه إبل من الصدقة، فأمر أبا رافع أن يقضي الرجل بكره، فرجع إليه أبو رافع فقال: لم أجد فيها إلا خياراً رَباعياً، فقال: أعطه إياه، إن خيار الناس أحسنهم قضاءً».

[53] أخرجه البخاري في الوكالة/ باب وكالة المرأة الإمام في النكاح (2310)، ومسلم في النكاح/ باب الصداق وجواز كونه تعليم قرآن (1425) عن سهل بن سعد ـ رضي الله عنه ـ.

[54] سبق تخريجه ص(94).

[55] أخرجه البخاري في البيوع/ باب الشراء والبيع مع النساء (2155)، ومسلم في العتق/ باب بيان أن الولاء لمن أعتق (1504) (8) عن عائشة رضي الله عنها.

[56] سبق تخريجه ص(18).

[57] سبق تخريجه ص(94).

[58] أخرجه أبو داود في البيوع/ باب فيمن أفسد شيئاً يغرم مثله (3568)، والنسائي في عشرة النساء/ باب الغيرة (7/71)، عن عائشة ـ رضي الله عنها ـ، وحسن إسناده الحافظ في الفتح (5/125).

[59] سبق تخريجه ص(37).

[60] رواه الحارث بن أسامة في مسنده عن علي رضي الله عنه كما في المطالب العالية (1453) قال الحافظ في التلخيص (1227): في إسناده سوار بن مصعب، وهو متروك. وأخرجه البيهقي في الكبرى (5/350) موقوفاً على فضالة ابن عبيد رضي الله عنه.

[61] سبق تخريجه ص(94).

[62] أخرجه الإمام أحمد (2/68، 99)، وأبو داود في الزكاة/ باب عطية من سأل بالله (672)، والنسائي في الزكاة/ باب من سأل بالله ـ عز وجل ـ (5/82) عن ابن عمر ـ رضي الله عنهما ـ، وصححه ابن حبان (3408)، والحاكم (1/412) وقال على شرط الشيخين، ووافقه الذهبي.

[63] الروض مع حاشية ابن قاسم (5/49).

تاريخ التحديث : Feb 18, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد التاسع
بَابُ الرهن

بَابُ الرهن

قوله: «باب الرهن» الرهن: مصدر رهن يرهن رهناً.

وهو في اللغة: الحبس، ويطلق على الثبوت، فمن الأول قوله تعالى: {{كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ *}} [المدثر] ، أي: محبوسة بما كسبت، وقوله تعالى: {{كُلُّ امْرِىءٍ بِمَا كَسَبَ رَهِينٌ}} [الطور: 21] ، أي: محبوس، وأما الثبوت فمنه قولهم: ماء راهن، أي: راكد ثابت.

وأما في الاصطلاح: فهو توثقة دَين بعين يمكن استيفاؤه أو بعضِه منها أو من بعضها.

مثاله: إنسان في ذمته لي ألف ريال، فأعطاني ما قيمته ألفا ريال رهناً بالدين، فهنا يمكن استيفاء الدين من بعض الرهن.

مثال آخر: رجل في ذمته لي ألف ريال، وأعطاني رهناً يساوي خمسمائة ريال، فهذا يمكن استيفاء بعضه منها، وكله جائز يعني سواء كان الرهن أكثر من الدين أو الدين أكثر من الرهن؛ لأنه إن كان الرهن أكثر من الدين فالتوثقة ظاهرة، وإن كان أقل من الدين فالتوثقة في بعض الدين خيرٌ من عدم التوثقة.

وقولنا: «توثقة دين بعين» يفيد أنه لا بد أن يكون الرهن عيناً؛ لأن الاستيفاء الكامل لا يكون إلا بالعين، فإن كان منافع أو ديناً فإنه لا يصح على كلام الفقهاء.

مثال الرهن بالمنافع، أن يقول: رهنتك منافع هذا البيت، فإنه لا يصح لأنه ليس بعين، بل نقول: ارهن البيت، فإذا قال: البيت وقف لا يمكن بيعه، أنا سأرهنه المنافع، فلا يصح.

مثال الدَّين: أنا أطلب فلاناً عشرة آلاف ريال فأمسكته وقلت: أعطني عشرة آلاف ريال، فقال: ما عندي، قلت: أنت تطلب فلاناً عشرة آلاف ريال، اجعل دينه الذي لك رهناً لي، فهنا توثقة دين بدين فلا يصح؛ وذلك لأن الدين الذي في ذمة الآخر لا يجوز بيعه إلا على من هو عليه، فإذا كان كذلك فإنه لا يصح أن يكون رهناً.

وقيل: بل يصح أن يوثق الدين بالمنافع؛ لأن المقصود التوثقة، وبالدين، ويكون المدين الثاني كأنه ضامن، فيقول: نعم أنا مستعد أن أوفيك ما في ذمتي لفلان إذا لم يوفك.

وهذا هو الصحيح، فقد يكون رجائي لحصولي على الدين من ذمة فلان أقوى من رجائي لحصوله من الأصل، فمثلاً باع على فلان هذا الشيء بمائة ألف ريال، هو معسر لكن له دين على فلان الموسر فرهنه إياه، فقد استفاد من هذا الرهن أنه إذا حل الأجل ولم يوفه، يذهب إلى فلان وهو موسر فبكل سهولة يعطيه هذا الدين.

وأما المنافع فكذلك أيضاً، فإنه إذا رهنه منفعة هذا البيت فيؤجره ويأخذ الأجرة رهناً ففيه فائدة، وليس هذا من باب المعاوضة حتى نقول: إن المنفعة مجهولة، بل هو من باب التوثقة؛ لأنه إن حصل على شيء وإلا رجع على الأصل الذي رهنه هذا الشيء، ولأنه يجب أن نفهم قاعدة مفيدة جدّاً وهي: (أن الأصل في المعاملات الحل والصحة ما لم يوجد دليل على التحريم والفساد)، وهذا من نعمة الله، أن الطريق الموصل إلى الله ـ أي: العبادات ـ الأصل فيها المنع، حتى يقوم دليل على أنها مشروعة، وأما المعاملات بين الناس، فمن رحمة الله وتوسعته على عباده، أن الأصل فيها الإباحة والحل، إلا ما ورد الدليل على منعه، وعلى هذا فنقول: ما المانع من أن نوثق الدين بالدين؟! ما دام ليس فيه ظلم ولا غرر ولا رباً فالأصل الصحة.

والرهن من عقود التوثقات، وعقود التوثقة ثلاثة أشياء: الشهادة والرهن والضمان ومنه الكفالة أيضاً.

وكلها في القرآن، أما الشهادة فقول الله تعالى: {{وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ}} [البقرة: 282] ، وأما الرهن فقوله: {{فَرِهَانٌ مَقْبُوضَةٌ}} [البقرة: 283] ، وأما الضمان والكفالة فقوله: {{وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ وَأَنَا بِهِ زَعِيمٌ}} [يوسف: 72] ، أي كفيل وضامن، فهذه الأمور الثلاثة يكون بها توثق صاحب الحق لحقه؛ ولهذا من التفريط أن تتعامل مع شخص بدون شهادة ولا رهن ولا ضمان.

قوله: «يصح في كل عين يجوز بيعها» بيَّن المؤلف ما الذي يصح رهنه، وربما نأخذ من ذلك ـ أيضاً ـ حكم الرهن.

فالأصل في الرهن الصحة كما قلنا، ودليله من كتاب الله، وسنة رسول الله صلّى الله عليه وسلّم، والإجماع، والنظر الصحيح، فأدلته أربعة:

أما الكتاب: فقال الله ـ تعالى ـ {{وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِبًا فَرِهَانٌ مَقْبُوضَةٌ}} [البقرة: 283] .

وأما السُّنة فقال النبي صلّى الله عليه وسلّم: «الظهر يُركب بنفقته إذا كان مرهوناً، ولبن الدَّرِّ يشرب بنفقته إذا كان مرهوناً، وعلى الذي يركب ويشرب النفقة»[(64)].

وأما الفعل فقد ثبت أن النبي صلّى الله عليه وسلّم مات ودرعه مرهونة عند يهودي[(65)].

والإجماع منعقد على هذا، والنظر والقياس يقتضي ذلك؛ لأن الناس محتاجون إلى أن تمشي معاملاتهم فيستفيد الراهن والمرتهن؛ لأن المرتهن يقول: أنا لا أقرضك إلا برهن، فإذا أعطى الراهن المرتهن رهناً انتفع المرتهن، والراهن ينتفع ـ أيضاً ـ حيث يجد من يقرضه ويقضي حاجته، وكل شيء يتضمن مصلحة بدون مفسدة راجحة فإن القياس يقتضي حله وجوازه؛ لأن أصل الشريعة مبني على المصالح الخالصة أو الراجحة، هذا مبنى الشريعة الإسلامية.

يَصِحُّ فِي كُلِّ عَيْنٍ يَجْوزُ بَيْعُهَا حَتى المُكَاتَبُ مَعَ الحقِّ وَبَعْدَهُ بِدَيْنٍ ثَابِتٍ،

وقوله: «يصح في كل عين» ، أفاد حكم الرهن وأنه يجوز فليس بواجب ولا مستحب ولا حرام.

ويجوز في الحضر والسفر؛ لأنه ثبت أن النبي صلّى الله عليه وسلّم رهن درعه عند يهودي في المدينة، وأما قوله تعالى: {{وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِبًا فَرِهَانٌ مَقْبُوضَةٌ}} [البقرة: 283] ، فلأن الحاجة هنا تدعو إلى الرهن أكثر مما إذا كان في الحضر ووجد كاتباً؛ لأنه إذا كان في الحضر ووجد كاتباً توثق لحقه بهذا الكاتب، فإذا كان على سفر ولم يجد كاتباً فإنه يحتاج إلى الرهن أكثر، ولذلك الذين قالوا: إن الرهن لا يصح إلا في السفر تناقضوا، فقالوا: يصح في السفر ولو مع وجود الكاتب مع أن الله يقول: {{وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِبًا}}؛ فالصحيح ـ ما أشار إليه المؤلف ـ الجواز مطلقاً.

وقوله: «يصح في كل عين يجوز بيعها» فما لا يصح بيعه لا يصح رهنه، إلا ما سيأتي من رهن الثمرة قبل بدو صلاحها، والزرع قبل اشتداد حبه، فإنه يجوز رهنه مع أن بيعه في هذه الحال غير جائز.

إذاً القاعدة: «كل عين يجوز بيعها يجوز رهنها وما لا فلا».

المثال الأول: إنسان أراد أن يستدين، فقال له الدائن: لا أديِّنك إلا إذا رهنتني ولدك، فقال: لا بأس أرهنك ولدي، فهذا لا يصح؛ لأن الولد لا يصح بيعه.

المثال الثاني: إنسان بدوي عنده ماشية وله كلب يحرس هذه الماشية، فجاء إلى إنسان وقال: أريد أن تقرضني ألف ريال، قال: لا أقرضك إلا برهن، قال: أرهنك كلبي، فهذا لا يصح؛ لأن الكلب لا يصح بيعه، فإذا كان لا يصح بيعه فما فائدته، فلا يكون فيه توثقة، فإذا كانت العين لا يصح بيعها فلا فائدة في رهنها إطلاقاً؛ لأنه إذا حل الدين، وأراد صاحب الدين أن يبيع الرهن ليستوفي حقه، صار الرهن ممنوعاً بيعه فلا يستفيد.

المثال الثالث: إنسان عنده بيت موقوف عليه وعلى ذريته، فأراد أن يستدين من آخر، فقال: لا بد من رهن، قال: أرهنك هذا البيت، فلا يجوز؛ لأنه لا يصح بيعه وما لا يصح بيعه لا يصح رهنه.

المثال الرابع: إنسان آخر قال: أريد منك رهناً، قال: أرهنك بيتي، وكان البيت مرهوناً لإنسان سابق فلا يصح؛ لأنه لا يصح بيعه، والمشغول لا يشغل.

وإذا قال: رهنتك ما في بطن هذه الشاة فلا يجوز؛ لأنه لا يجوز بيعها، والصحيح أنه يصح رهنها؛ لأن الرهن ليس عقد معاوضة حتى نقول: لا بد من تحريره وعلمه، فهذا الحمل الذي في البطن لا يخلو من أربع حالات: إما أنه أكثر من قيمة الدين أو يكون أقل أو يكون مساوياً أو يموت، فإذا مات أو خرج معيباً بحيث لا يساوي قيمة الدين فلم يَضِع الحق، وغاية ما هنالك أن الوثيقة التي كان يؤمل عليها نقصت أو عدمت ولكن حقه باق، فإذا خرج الحمل أكثر من الحق فقد زاد على الحق، ويجوز أن أرهن عيناً أكثر من الدين، فما دامت المسألة توثقة فقط والحق باق لن يضيع، فالصحيح أنه جائز، والرسول صلّى الله عليه وسلّم إنما نهى عن بيع الغرر[(66)]، وفرق بين البيع الذي يقصد فيه التحري في مقابلة العوض بالعوض، وبين شيء لا يقصد منه إلا التوثقة، إن حصلت فهي كمال وإن لم تحصل فالحق باق.

قوله: «حتى المكاتب» وهو العبد الذي اشترى نفسه من سيده بثمن مؤجل بأجلين فأكثر.

والكتابة مطلوبة شرعاً، بل قال بعض العلماء: إنها واجبة إذا طلبها العبد، وعلم السيد فيه خيراً؛ لقول الله تعالى: {{وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا}} [النور: 33] ، أي: صلاحاً في دينهم وكسباً في دنياهم.

فهذا الرجل له مكاتب، يعني له عبد اشترى نفسه منه، وأراد أن يرهنه فإنه يجوز رهنه؛ لأن المكاتب يصح بيعه، ولأن المرتهن سينتفع بهذا الرهن؛ لأن هذا المكاتب إن عجز عاد رقيقاً وأمكنه بيعه، وإن قدر فإن كسبه في هذه المدة يكون رهناً، وهذا مما يؤيد القول بجواز الرهن إذا كان منفعة، إذاً فالمكاتب يصح رهنه.

وأما المدبَّر، وهو الذي عُلِّقَ عتقه بالموت، أي: قال سيده: إذا مت فعبدي حر، فهل يجوز له أن يرهنه؟

الجواب: نعم يجوز؛ لأنه يجوز أن يبيعه فجاز أن يرهنه؛ لأن هذا المدبَّر لم يعتق حتى الآن، ويعتق إذا مات سيده.

قوله: «مع الحق» أي: يصح الرهن مع الحق، أي: مع الدين.

مثاله: قال: بعتك هذا البيت بمائة ألف، على أن ترهنني بيتك الثاني فقال: قبلت، فهنا الرهن مع الحق، فيجوز؛ لأنه صادف ثبوت شيء في ذمة الراهن فصح.

قوله: «وبعده» أي: بعد الحق، مثاله: رجل أقرض شخصاً مائة ألف، ثم جاء يطلبه فقال: أعطني مائة الألف؛ لأني أقرضتك بدون تأجيل، قال: ليس عندي، قال: إذن أرهني بيتك، قال: رهنتك إياه، فهذا يصح، وهذا بعد الحق.

ويدل لذلك قوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمّىً}} إلى قوله: {{وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِبًا فَرِهَانٌ مَقْبُوضَةٌ}} [البقرة: 282، 283] ، فدل على أن الرهن يكون بعد الحق، فهل يصح قبل الحق؟ كلام المؤلف يدل على أنه لا يصح؛ لأنه قال: «مع الحق وبعده» أما قبله فلا.

مثاله: إنسان جاء يطلب مني قرضاً مائة ألف، وقلت أنا: لا بد من أن أتوثق، أترهنني بيتك؟ قال: نعم، رهنتك بيتي بالقرض الذي ستقرضني إياه، فهنا الرهن قبل الحق، قالوا: لا يصح؛ لأنه متقدم على سببه، إذ أن الرهن توثقة دَين بعين، فإذا وثقت قبل الدين فإنه لا يصح؛ لأنه قبل وجود السبب، وكل شيء يقدم على سببه فهو ملغى، ولهذا قالوا: لو أن إنساناً أراد أن يحلف يميناً، ثم قدم الكفارة قبل أن يحلف لم تجزئه؛ لأنها قبل وجود السبب.

وما ذهب إليه المؤلف هو المشهور عند فقهائنا ـ رحمهم الله ـ أن الرهن لا يصح قبل ثبوت الحق.

وقيل: إنه يصح قبل الحق، وكونه قبل السبب لا يضر، كما لو أن الإنسان اشترط في المبيع شرطاً قبل العقد فإنه يصح، وهذا ـ أيضاً ـ إذا اتفقا على الرهن قبل العقد فما المانع؟! فلا مانع في الحقيقة، ولو أننا فتحنا الباب، وقلنا: إنه لا يصح لتحيل المتحيلون، فجاء المستدين للدائن وقال: أريد منك مائة ألف ولكني أعرف أنك لن تقرضني إلا برهن، وأنا الآن أكتب لك رهن بيتي، فرهنتك بيتي بالمائة ألف التي تقرضني، فقال: لا مانع ما دمت رهنتني البيت هذه المائة ألف، ولما انتهى العقد قال له المستدين: الرهن غير صحيح، وليس لك رهن فيكون بهذا فتح باب لأهل الحيل.

فالصواب: أن الرهن جائز مع الحق وقبل الحق وبعد الحق، وأنه لا مانع؛ لأنه عقد توثقة.

قوله: «بدين ثابت» هذا متعلق بقوله: «يصح» أي: لا بد أن يكون الرهن بدين ثابت على الراهن، فالراهن هو الذي يبذل الرهن وهو الذي عليه الدين، فلا بد أن يكون دينه ثابتاً ـ أي: الدين الذي عليه ـ فإن كان غير ثابت كدين الكتابة ـ مثلاً ـ، فإنه ليس ثابتاً على المكاتب؛ إذ في إمكان المكاتب أن يُعجز نفسه، فلا يصح الرهن به، وكذلك الدين الذي على العاقلة، فإذا جاء أحد إلى عاقلة شخص قاتل خطأً، وقال: أعطوني الدية، فقالوا: الدية مؤجلة، فقال: أعطوني بها رهناً، فإن الرهن هنا لا يصح؛ لأن الدية ليست ديناً ثابتاً، إذ أنها لا تجب على العاقلة إلا إذا كانوا أغنياء في وقت الدفع، فلا يصح الرهن بها؛ وذلك لأن الرهن عقد لازم، والدين غير الثابت ليس بلازم، ولا يمكن أن يوثق غير الثابت بالثابت، فلذلك قالوا: لا يصح أن يرهن إلا بدين ثابت.

والقول الراجح أنه يصح الرهن بالدين غير الثابت، ويكون الرهن تبعاً للدين، إن استقر الدين وثبت، ثبت الرهن واستقر، وإلا فلا؛ لأن الرهن فرع عن الدين، فإذا كان الدين غير ثابت، صار الرهن كذلك غير ثابت حتى يثبت الدين.

وَيَلْزَمُ فِي حَقِّ الرَّاهِنِ فَقَط. وَيَصِحُّ رَهْنُ المُشَاعِ

وقوله: «بدين ثابت» ظاهره أن الرهن بالعين لا يصح، مثال ذلك: جاء رجل وقال لآخر: أعطني السيارة، فقال: نعم لكن أريد أن ترهنني شيئاً، فهذا لا يصح؛ لأنه ليس ديناً ثابتاً، وكذلك لو استعار من شخص كتاباً فقال: لا أعيرك إلا إذا رهنتني شيئاً، فإنه لا يصح؛ لأنه لم يثبت عليه دين حتى يرهنه.

والصحيح أنه يصح أن يؤخذ رهن بالأعيان؛ لأن ذلك عقد جائز لا يتضمن شيئاً محظوراً، وليس فيه ضرر، وليس هذا كالتأمين؛ لأن التأمين يدفع المؤمِّن الدراهم على كل حال سواء حصل النقص أم لم يحصل، أما هذا فهو رهنه هذا الشيء، فإن حصل على السيارة تَلَفٌ أخذه من الرهن، وإن لم يحصل تلف فالرهن لصاحبه وكذلك الكتاب.

قوله: «ويلزم في حق الراهن فقط» يلزم أي: يجب الوفاء به، أفادنا المؤلف ـ رحمه الله ـ أن الرهن عقد لازم من وجه، وجائز من وجه آخر، والمراد باللزوم والجواز هنا ليس الشرعيين، بل المراد الوضعي، فهو لازم في حق الراهن، جائز في حق المرتهن.

مثال ذلك: رجل استدان من شخص مائة ألف وأرهنه سيارته، فالسيارة الآن بيد المرتهن، فالرهن لازم في حق الراهن، لا يمكنه أن يفسخ الرهن ويقول: أعطني السيارة، والمرتهن في حقه جائز.

ووجه ذلك أن الرهن حق على الراهن للمرتهن، وحق للمرتهن على الراهن، وكل ذي حق فله أن يسقط حقه؛ لأنه يملك ذلك، فإذا قال المرتهن: أنا أبرأتك من رهنك، وخذ الرهن، وأنت في حِلٍّ، بقي الدين مرسلاً لا رهن فيه.

لكن هل يُؤجَر المرتهن على ذلك أو لا؟

الجواب: ينظر، فإذا كان هناك مصلحة، بأن كان الراهن محتاجاً للرهن، وكان رجلاً عاقلاً نعرف أنه يقدر الأمور، وأنه لن يلعب بالمال، فهنا قد نقول: من المصلحة أن يتنازل عن الرهن؛ لأجل أن ينتفع به صاحبه، أما إذا علمنا أن الراهن رجل مبذر سفيه، لو أطلقنا له الرهن لباعه وتصرف، وأضاع ذمته، وأضاع حق الآخرين، فهنا نقول: الأفضل ألا يتنازل؛ لأن الله تعالى قال في العفو ـ وهو مما يحبه الله عزّ وجل ـ: {{فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ}} [الشورى: 40] ، فأما بدون إصلاح فعدم العفو هو الخير والصلاح.

فأفادنا المؤلف بهذا أن الرهن عقد لازم من وجه، جائز من وجه آخر، وهناك قسم آخر من العقود لازم من الطرفين، مثل عقد البيع؛ لقول النبي صلّى الله عليه وسلّم: «وإن تفرقا بعد أن تبايعا، ولم يترك واحد منهما البيع فقد وجب البيع»[(67)]، وجب يعني لزم من الجانبين.

وهناك عقد جائز من الجانبين، كعقد الوكالة: إنسان وكّل شخصاً أن يشتري له سيارة، فلكل واحد من الوكيل أو الموكل أن يفسخ الوكالة، لكن لو فُرض أن ذلك يتضمن ضرراً على أحدهما، فإن عموم قول الرسول صلّى الله عليه وسلّم: «لا ضرر ولا ضرار»[(68)] يمنع الضرر، وقياس قوله تعالى {{وَلاَ تُمْسِكُوهُنَّ ضِرَارًا لِتَعْتَدُوا}} [البقرة: 231] ، مع أنها رجعية يريد إمساكها قبل أن يتم أجل العدة، يقول الله ـ عزّ وجل ـ {{وَلاَ تُمْسِكُوهُنَّ ضِرَارًا لِتَعْتَدُوا}} يعني لتقعوا في العدوان، فإذا قدرنا أن الوكيل قَبِلَ الوكالة في مَوْسِمٍ الناسُ فيه نشيطون على البيع والشراء، ثم لما فتر الناس فسخ الوكالة، أو لما رأى أن الوكلاء المعروفين قد انشغلوا فيما وُكلوا فيه، فسخ الوكالة؛ من أجل أن يضطر الموكل إلى البحث عن وكيل ولا يجد، ففي هذه الحال نقول: إن فسخه يتضمن ضرراً على الآخرين، فلا نجيز له ذلك إلا بعذر، كعجز أو ما أشبه ذلك، لكن بلا عذر نقول: إن النبي صلّى الله عليه وسلّم قال: «لا ضرر ولا ضرار» ، والقرآن الكريم يشير إلى هذا المبدأ العظيم وهو قوله تعالى: {{وَلاَ تُمْسِكُوهُنَّ ضِرَارًا لِتَعْتَدُوا}}.

إذاً العقود تنقسم إلى ثلاثة أقسام:

لازم من الطرفين، جائز من الطرفين، لازم من طرف دون آخر، وذلك حسب ما تقتضيه الأدلة الشرعية.

قوله: «ويصح رهن المشاع» أي: المشترك على الشيوع، فيصح أن يُرهن المشاع[(69)].

مثال ذلك: بيت بين رجلين، لكل واحد منهما النصف، فرهن أحدهما نصيبه لدائنه، فإنه يصح؛ لأن هذا الجزء المشاع يجوز بيعه، فإذا حل أجل الدين ولم يوف بيع.

والدليل على جواز بيع المشاع قول جابر ـ رضي الله عنه ـ «قضى النبي صلّى الله عليه وسلّم بالشفعة في كل ما لم يُقسم، فإذا وقعت الحدود وصرفت الطرق فلا شفعة» [(70)]، فهذا يدل على جواز بيع المشاع، فإذا كان بيع المشاع جائزاً كان رهنه جائزاً؛ لأنه إذا حل أجل الدين ولم يوف بيع، وبيع المشاع جائز، إذاً يصح رهن المشاع.

وَيَجُوزُ رَهْنُ المَبِيعِ غَيْرِ المَكِيلِ وَالمَوْزُونِ عَلَى ثَمَنِهِ وَغَيْرِهِ

قوله: «ويجوز رهن المبيع غير المكيل والموزون على ثمنه وغيره» أي: يجوز أن يرهن المبيع على ثمنه وغيره سواء قبضه أم لم يقبضه.

مثال ذلك: باعه كتاباً بعشرة دراهم لمدة ستة أشهر بشرط أن يرهنه نفس الكتاب، فهذا رهن المبيع على ثمنه، وهو رهن مع الحق.

وقوله: «وغيره» أي: كما لو كان عند المشتري له دين سابق فقال: سأبيعك هذا الشيء وأرهنه بدينك السابق، فهذا جائز وهو رهن بعد الحق.

ويجوز رهنه على ثمنه وغيره جميعاً، فمثلاً باعه كتاباً بعشرة دراهم ثمناً مؤجلاً، وعليه من قبل عشرة دراهم، فقال البائع: أرهني هذا الكتاب على ثمنه وعلى الدين السابق فهذا يجوز.

فَرَهْنُهُ على ثمنه رَهْنٌ مع الحق، وبالنسبة للدين السابق رهن بعد الحق، فكل مبيع يجوز أن يرهن على ثمنه، وعلى غيره من دين سابق.

وقوله: «غير المكيل والموزون» المكيل والموزون لا يجوز رهنه على ثمنه، ولا على غيره، وهذا إنما يستثنى فيما إذا رهنه قبل القبض؛ لأن المكيل والموزون لا يجوز بيعهما إلا بعد القبض، أي: لو بعت عليك مائة صاع بر بمائتي ريال، وقلتُ: أنا سوف أرهن المائة صاع حتى تعطيني مائتي الريال، فالمؤلف يقول لا يجوز؛ لأن ما لا يصح بيعه لا يصح رهنه، والمكيل قبل أن يقبض لا يجوز بيعه، فلا يجوز رهنه، هذا وجه العلة، ومثل ذلك المعدود والمذروع؛ لأنه لا يجوز التصرف في المعدود حتى يعده، فكل ما لا يجوز بيعه لا يجوز رهنه.

إذاً كل مبيع يرهنه الإنسان على ثمنه، إن كان بعد القبض فلا بأس به مطلقاً بدون تفصيل، وإن كان قبل القبض نظرت فإن كان يصح بيعه قبل قبضه جاز رهنه وإلا فلا؛ لأن الرهن فرع للبيع وهذا هو المذهب.

والصحيح الجواز؛ لأن النبي صلّى الله عليه وسلّم إنما نهى عن بيع المبيع قبل قبضه على غير بائعه؛ والحكمة من ذلك لئلا يربح فيما لم يدخل في ضمانه، ولئلا يربح ربحاً يغار منه البائع ويحاول فسخ البيع، أما إذا رهنه على البائع وهو مكيل أو موزون، فالصحيح أنه جائز، وأنه لو قال البائع الذي باع عليه مائة صاع بمائتي ريال: أنا لا أسلمك الأصواع إلا أن تأتيني بالثمن، أريد أن تكون عندي رهناً، فالقول الراجح أنه جائز؛ وذلك لأن النبي صلّى الله عليه وسلّم إنما نهى عن بيع المكيل والموزون قبل قبضه على غير بائعه، وهذا رهن على بائعه، فإذا حلَّ الأجل، وكان الدين مؤجلاً ولم يوفِ، باعه البائع واستوفى حقه.

وَمَا لاَ يَجُوزُ بَيْعُهُ لاَ يَصِحُّ رَهْنُهُ إِلاَّ الثَّمرةَ والزَّرْعَ الأخْضَرَ قَبْلَ بُدُوِّ صَلاَحِهِمَا بِدُونِ شَرْطِ القَطْعِ..

قوله: «وما لا يجوز بيعه لا يصح رهنه» كل ما لا يجوز بيعه لا يصح رهنه؛ لأن رهنه حينئذٍ لا فائدة منه، ولهذا لو أنك رهنت ولدك فإنه لا يصح، إذاً القاعدة: «ما لا يصح بيعه لا يصح رهنه»؛ لأن رهن ما لا يصح بيعه لا فائدة منه، والعقود التي لا فائدة منها كلها لغوٌ، لا يعتبرها الشارع شيئاً، فأي فائدة أن أرهن شيئاً لا يصح بيعه، فإذا حل الأجل ماذا أعمل؟! ليس إلا زيادة عناء ومشقة لا فائدة منها.

قوله: «إلا الثمرة والزرع الأخضر قبل بدو صلاحهما بدون شرط القطع» وبدو صلاح الثمرة إذا اصفرت أو احمرت، والزرع إذا اشتد حبه، فبيعهما قبل بدو صلاحهما بدون شرط القطع لا يصح، لكن رهنهما قبل بدو صلاحهما بدون شرط القطع صحيح؛ لأنه إذا حل الأجل فإن كان قد بدا صلاحهما أمكن البيع وإلا انتظر حتى يبدو الصلاح، والمرتهن إذا كان يعرف أن الصلاح قد بقي عليه شهران أو ثلاثة قد دخل على بصيرة، فليس فيه إشكال، وهذا الاستثناء واضح، فيجوز أن ترهن الثمرة قبل بدو صلاحها، وإن لم يشترط القطع؛ لأن حق المرتهن لا يضيع؛ بل إن شرط القطع قد يكون مفسداً للعقد؛ لأنه لا فائدة منه.

مسألة: رهن الثمرة قبل خروجها، والزرع قبل زرعه لا يصح، يؤخذ من قوله: «إلا الثمرة والزرع» ، وقبل الخروج الثمرة معدومة، والرهن توثقة دين بعين، وهنا لا عين، وعلى هذا فإذا جاء الفلاح إلى التاجر، وقال: أنا أريد أن أحرث هذه الأرض وأزرعها فأريد أن تقرضني، قال: نعم أنا أقرضك عشرة آلاف ريال، لكن بشرط أن أرهن الزرع الذي سوف تزرعه في هذه الأرض، فإنه لا يصح؛ لأن الزرع الآن ليس موجوداً، فكيف يرهن شيئاً معدوماً؟! لكن عمل الناس على خلاف ذلك فيرهنون ذلك باعتبار المآل.

فإن قال قائل: لماذا لا نعدل عن رهن الثمرة إلى رهن الشجرة، فالشجرة قائمة، وعن رهن الزرع إلى رهن الأرض، فالأرض قائمة؟

نقول: الأرض قد تكون لغير المستدين، فيكون المستدين مجرد زارع، وكذلك الشجر قد يكون لغير المستدين، فالمستدين فلاَّح ليس له إلا الثمرة، والشجر لمالك الأرض فلا يمكن، لكن لو أمكن بأن يكون المستدين هو مالك الأصل والفرع، قلنا: لا بأس ارهن الشجرة وتدخل فيها الثمرة، أو ارهن الأرض ويدخل فيها الزرع، أما ألا يكون له ملك في الأرض، ولا ملك في الشجرة فهذا لا يصح، لكن كما ذكرنا عمل الناس اليوم على خلاف ذلك، فيأتي الفلاح، ويقول للتاجر: أنا أريد أن أحرث في هذه الأرض، وأريد أن تدينني وأرهنك الزرع، فيعطيه ما يطلب.

وإذا تأملت وجدت أنه ليس في الشرع ما يمنع ذلك؛ لأن المعاملات الممنوعة ـ كما قال شيخ الإسلام ـ رحمه الله ـ وقوله صحيح ـ مبناها على ثلاثة أشياء: الظلم، والغرر، والميسر، فإذا وجدت معاملة تشتمل على واحد من هذه الأمور الثلاثة فاعلم أن الشرع لا يقرها، وأما ما عدا ذلك مما ينفع الناس، وييسر أحوالهم فاستعن بالله وأفتِ بحله، حتى يتبين لك التحريم، وأنت إذا أفتيت بحل ما لم يتبين تحريمه، فأنت على حق؛ لأن الأصل في المعاملات الحل، ويوم القيامة سوف يسألك الله ـ عزّ وجل ـ لماذا حرمت على عبادي ما لم أحرمه؟ فماذا يكون الجواب؟! ليس عندك جواب، لكن لو أحللت لهم شيئاً لا تعلم أنه حرام قلت: يا ربي مشيت على قاعدة شرعية «أن الأصل الإباحة»، وكل شرط ليس في كتاب الله فهو باطل، وليس في كتاب الله بطلان هذا الشرط، والمسلمون على شروطهم، وقال الله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ}} [المائدة: 1] .

فالإنسان في هذه المسألة بالذات ينبغي أن يغلِّب جانب الحل؛ لأن تحليل المحرَّم أهون من تحريم الحلال؛ لأن تحليل المحرم في المعاملات مبني على أصل، لكن تحريم الحلال مبني على غير أصل، وفيه تضييق على العباد بدون برهان من الله ـ عزّ وجل ـ.

وهذه القاعدة ـ إن شاء الله ـ مفيدة، تنفعنا وتنفع غيرنا، لكن عسى الناس أن يمشوا على هذا، لكن الناس الآن بدؤوا يتفلتون، والحلال ما حل باليد، فهذا يسمونه تأميناً تعاونياً وغير ذلك، فبدأ الناس الآن يظهرون علينا بمعاملات تحتاج إلى تأمل كبير، هل تنطبق على الشريعة الإسلامية، أو هي لعبة من اللعب، أو ماذا؟!

وَلاَ يَلْزَمُ الرَّهْنُ إِلاَّ بِالقَبْضِ وَاسْتدَامَتُهُ شَرْطٌ، فَإِنْ أَخْرَجَه إِلى الرَّاهِنِ بِاخْتِيَارِهِ زَالَ لُزُومُهُ، فَإِنْ رَدَّهَ إِليْهِ عَادَ لُزُومُهُ إِليْهِ،...

قوله: «ولا يلزم الرهن إلا بالقبض» «لا يلزم» أي: في حق من هو لازم في حقه وهو الراهن، إلا بالقبض من المرتهن، يعني لا بد أن يقبض المرتهن الرهن، فلا يلزم بمجرد العقد، فإن لم يقبضه فالعقد صحيح، لكنه ليس بلازم.

دليل هذا: قول الله ـ تبارك وتعالى ـ: {{وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِبًا فَرِهَانٌ مَقْبُوضَةٌ}} [البقرة: 283] ، فوصفها بأنها مقبوضة.

وقول النبي صلّى الله عليه وسلّم: «الظهر يركب بنفقته إذا كان مرهوناً، ولبن الدَّرِّ يشرب بنفقته إذا كان مرهوناً، وعلى الذي يركب ويشرب النفقة»[(71)]، وهذا يدل على أن المرتهن يقبض الرهن؛ ولأن الرسول صلّى الله عليه وسلّم لما رهن درعه لليهودي أقبضه إياه[(72)]، فإذا كان كذلك فإنه لو لم يقبضه لم يكن الرهن لازماً.

والتعليل أنه لا يتم الاستيثاق إلا بقبض الرهن؛ لأنه قبل القبض على وشك أن يتصرف الراهن فيه بأخذ شيء منه أو بيعه وما أشبه ذلك، وهذا هو المشهور من المذهب، وعلى هذا فإذا رهن شخص بيتاً بدين عليه، ولكن المرتهن لم يقبضه، فللراهن أن يبيع البيت ويتصرف فيه؛ لأن الرهن لا يلزم إلا بالقبض، ولا قبض هنا، وهذا أحد القولين في هذه المسألة.

القول الثاني: أنه يلزم بالعقد في حق من هو لازم في حقه، بدون قبض وأن القبض من التمام؛ لأننا متفقون على أن الرهن يثبت بالعقد فإذا كان كذلك فقد قال الله ـ تبارك وتعالى ـ: {{يَاأَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ}} [المائدة: 1] ، وهذا يدخل فيه عقد الرهن سواء قبض المرهون أم لم يقبض.

وقوله ـ تعالى ـ {{وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً}} [الإسراء: 34] ، لأن جميع الناس يستقبحون هذا، أي: أن يرهنه ويعطيه ثقةً، ثم بعد ذلك يبيع ويفسخ الرهن، وأيضاً فإننا لو قلنا بعدم اللزوم، لكان في ذلك فتح باب لكل متحيِّل، يتحيل عليه بعدم القبض، ثم إذا تم العقد والرهن ذهب فباعه، وما كان ذريعة إلى الباطل فهو باطل، وهذا القول هو الراجح، للأدلة التي ذكرت.

وأما قوله ـ تعالى ـ: {{وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِبًا فَرِهَانٌ مَقْبُوضَةٌ}} [البقرة: 283] ، فليقرأ الإنسان ما بعدها، حيث قال {{فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضًا فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ}}، فإن آخر الآية يدل على أنه إذا حصل الائتمان بيننا فإنه لا يجب رهن ولا إشهاد ولا كتابة، وأيضاً ظاهر الآية أنه لا يجوز الرهن إلا في حال السفر، وأنتم ترون جوازه في السفر والحضر وهو الحق، وإنما نص الله ـ تعالى ـ على القبض في المسألة الأولى؛ لأنه لا يمكن أن يتمكن من التوثقة حق التمكن إلا إذا قبض، فهو على سفر، وليس عنده كاتب فلا يتوثق من حقه إلا بالرهن المقبوض؛ لأنه إذا لم يقبضه فإنه يجوز أن ينكر المدين الرهن، كما أن الرهن إنما كان من أجل ألا يحصل هناك تناكر بين البائع والمشتري، وعلى هذا فنقول: ليس في الآية ما يدل على أن القبض شرط، وإنما يدل على أن القبض من كمال التوثقة؛ لأن الله ـ تعالى ـ ذكره في صورة معينة: {{وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِبًا فَرِهَانٌ مَقْبُوضَةٌ}}، ثم أعقب ذلك بقوله: {{فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضًا فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ}} [البقرة: 283] .

أما الحديث وهو: «الظهر يركب بنفقته، ولبنُ الدَّرِّ يشرب بنفقته» [(73)] فهذا نعم، نقول بموجبه إذا قبض، وهل هذا يدل على أن القبض شرط للزوم؟

الجواب: لا، وكذلك نقول في مسألة رهن النبي صلّى الله عليه وسلّم درعه عند اليهودي[(74)]، فالصواب أنه يلزم بمجرد العقد وهو الذي عليه عمل الناس من قديم الزمان ـ وهو خلاف المذهب ـ فتجد الفلاح يستدين من الشخص ويرهن مزرعته وهو باقٍ في المزرعة، ويستدين صاحب السيارة من شخص ويرهن السيارة والسيارة بيد صاحبها، وكلٌ يعرف أن هذا المرهون لا يمكن أن يتصرف فيه الراهن، وأن الرهن لازم، ولا يملك الراهن أن يفسخه.

قوله: «واستدامته شرط» هذه زيادة على القبض، يعني استدامة القبض شرط في اللزوم، فلو قبضه المرتهن لمدة يوم أو يومين، ثم رده على الراهن زال اللزوم؛ لأنه لا بد أن يستمر القبض.

مثال ذلك: رجل رهن سيارته عند إنسان بدين عليه، وقبضها المرتهن ـ صاحب الدين ـ، وبعد مضي يومين أتى إليه الراهن، وقال: أرجو أن تعطيني السيارة؛ لأني أحتاجها وهي عندك واقفة لا تستفيد منها، قال: نعم، فردها المرتهن إلى الراهن، ففي هذه الصورة يزول لزوم الرهن، وللراهن أن يتصرف فيه، هذا على كلام المؤلف، ولهذا قال:

«فإن أخرجه إلى الراهن باختياره زال لزومه، فإن رده إليه عاد لزومه إليه» وهذا كله مبني على أن القبض شرط في لزوم الرهن، وأن استدامته شرط كذلك.

وقوله «باختياره» يفهم منه أنه إن أخرجه مكرهاً فاللزوم باق، مثاله: أتى الراهن إلى المرتهن بعد أن سلمه الرهن وقال: لتعطيني رهني أو لأقتلنك، وهو قادر على تنفيذ ما هدد به، فقال المرتهن: خذ الرهن، فإن اللزوم يبقى؛ لأنه مكره.

ولو أن المرتهن قال له أبوه: أعطِ الراهن سيارته لينتفع بها وهي برهنها، فمن أجل بره بوالده أعطى الراهن سيارته، فلا يبقى اللزوم؛ لأن والده لم يكرهه وهو باختياره.

ولو فرض أن المرتهن أراد أن يسافر فرد الرهن إلى الراهن على أنه وديعة عنده وأنه نائب منابه، فاللزوم على رأي المؤلف يزول لأنه رده إلى الراهن، وقد أطلق المؤلف ولم يشترط إلا شرطاً واحداً وهو «باختياره»، وعلى رأي المؤلف لو تصرف فيه الراهن ببيع ونحوه فتصرفه حلال؛ لأن اللزوم زال، وهذا مما يدل على بطلان هذا القول؛ لأن القول إذا لزم منه شيء ينكر دل ذلك على بطلانه.

وقوله: «فإن رده إليه عاد لزومه إليه » فإن رده الراهن إلى المرتهن، فلا يحتاج لزومه مرة ثانية إلى تجديد العقد، فيعود لازماً بمجرد رده إلى المرتهن، فصار هذا الرهن يوم السبت لازماً، يوم الأحد غير لازم، ويوم الاثنين لازماً، ويوم الثلاثاء غير لازم.

وقوله: «فإن أخرجه إلى الراهن» علم منه أنه لو أخرجه إلى غير الراهن فلا يزول اللزوم، مثل أن يودعه ثقة، لكنه لا يمكن أن يودعه أحداً إلا بموافقة الراهن؛ لأن الراهن له حق الملكية والمرتهن له حق التوثقة.

وقوله: «فإن رده إليه» فلو رده الراهن إلى غير المرتهن فلا يعود اللزوم، نعم لو كان هذا الشخص وكيلاً للمرتهن فرده الراهن إليه عاد اللزوم.

وقوله: «فإن رده إليه عاد لزومه إليه» ولم يقل باختياره، فلو ذهب المرتهن إلى الراهن وقال: أعطني الرهن وإلا فعلت، وفعلت حتى رده إليه، فهنا يعود اللزوم؛ لأن هذا الإكراه بحق؛ لأن حقه ما زال موجوداً في هذا الرهن، فهو لم يكرهه على شيء ليس من حقه، هذا ظاهر كلام المؤلف، لكن قد يقال: إن المؤلف أسقط قوله باختياره؛ لأن الأصل في الفعل أن يكون اختيارياً.

والصواب خلاف هذا فليس القبض شرطاً ولا استدامته شرطاً.

وَلاَ يَنْفُذُ تَصَرُّفُ وَاحِدٍ مِنْهُمَا فِيهِ بغَيْرِ إِذْنِ الآخَرِ إلاَّ عِتْقَ الرَّاهِنِ فَإِنَّهُ يَصِحُّ مَعَ الإِثْمِ وَتُؤْخَذُ قِيمَتُهُ رَهْنَاً مَكَانَهُ وَنَمَاءُ الرَّهْنِ وَكَسْبُهُ وَأرْشُ الجِنَايَةِ عَلَيْهِ مُلْحَقٌ بِهِ وَمُؤونَتُهُ عَلَى الرَّاهِنِ وَكَفَنُهُ وَأُجْرَةُ مَخْزَنِهِ.

قوله: «ولا ينفذ تصرف واحد منهما فيه» يعني لو أن أحدهما أي: الراهن أو المرتهن، تصرف فيه بأي تصرف فإنه لا ينفذ، لماذا؟

الجواب: أما كون الراهن لا ينفذ تصرفه؛ فلأن الرهن مشغول بحق غيره، وتصرفه فيه إبطال لحق الغير، وأما كون المرتهن لا يملك التصرف؛ فلأن المرتهن ليس مالكاً ولا قائماً مقام المالك، فالرهن ملك للراهن له غُنمه وعليه غُرمه، فلا يصح أن يتصرف، لا الراهن، ولا المرتهن في المرهون.

وظاهر كلام المؤلف سواء كان هذا التصرف نقلاً لملكية العين أو لمنافعها، فمعناه أن الراهن لا يبيع المرهون ولا يؤجره، وعلى هذا فيبقى الرهن معطلاً إذا امتنع كل منهما أن يأذن للآخر.

فلو أن الإنسان رهن بيتاً في دين، والدين خمسمائة ألف، والبيت تساوي أجرته خمسين ألفاً، فطلب الراهن من المرتهن أن يؤجر البيت لينتفع بالأجرة فأبى المرتهن، أو طلب المرتهن من الراهن أن يؤجر البيت فأبى الراهن، فإن البيت يبقى معطلاً لا ينتفع به أحد، وهذا القول كما ترى فيه شيء من إضاعة المال.

والصواب أنه إذا طلب أحدهما عقداً لا يُضِرُّ بحق المرتهن فإن الواجب إجابته، وأن الممتنع منهما يجبر على استغلال هذا النفع.

فإذا قال الراهن: أنا أريد أن أؤجر البيت وأنتفع بالأجرة، خمسون ألفاً تمثل قسطاً كبيراً من الدين الذي عليَّ، وأبى المرتهن، فإنه يجبر أن يوافق لكن بشرط أن يكون على وجه لا يضيع به حق المرتهن، فإن كان يضيع به حق المرتهن، مثل أن يطلب الراهن تأجيره على من يدمر البيت فيكسر الأبواب، ويكسر الزجاج، ويفسد الدهان، وما أشبه ذلك، فللمرتهن أن يمتنع؛ لأن ذلك يضر به، إذ أن هذا المرهون عند بيعه سوف ينقص فله أن يمتنع، أما إذا لم يكن هناك نقص فإن الممتنع منهما يجبر؛ لأن في تركه وإهماله إضاعة للمال وضرراً على الراهن.

قوله: «بغير إذن الآخر» عُلم منه أنه إذا أذن أحدهما للثاني أن يتصرف فإنه جائز، فإذا قال المرتهن للراهن؛ أجِّره من شئت، فأجره فلا حرج، ولكن أين تكون الأجرة؟

الجواب: تكون تبعاً للرهن تحفظ في أي مكان تحفظ فيه الدراهم حتى يحل الدين، وكذلك إذا أذن الراهن للمرتهن، وقال: لا بأس أجره، فإنه يؤجره، وإذا قبض الأجرة أسقط قدرها من دينه، وهذا هو المتعين، أعني أنه إذا امتنع أحدهما أجبر، ما لم يكن هناك ضرر على المرتهن.

قوله: «إلا عتق الراهن فإنه يصح مع الإثم وتؤخذ قيمته رهناً مكانه» يعني إلا عتق الراهن، وهذا من باب إضافة المصدر إلى الفاعل يعني إلا عتق الراهنِ المرهونَ، فإنه ينفذ، ويعتق العبد المرهون، لكن مع الإثم، ويُضَمَّن الراهن قيمته، وتكون رهناً مكانه.

مثال ذلك: رجل استدان من شخص خمسين ألفاً، وأرهنه عبده، ثم إن الراهن أعتق العبد، يقول المؤلف: إعتاقه العبد حرام، لكن العتق ينفذ[(75)]، أما كون إعتاقه حراماً؛ فلأنه تصرف يسقط به حق المرتهن فكان حراماً، وأما كونه نافذاً فلأن العتق مبني على السراية والتغليب فينفذ مع التحريم، ولأن الشارع متشوف إلى العتق ويحث عليه ويرغب فيه، ولكن ماذا عن حق المرتهن؟

يقول المؤلف: «وتؤخذ قيمته رهناً مكانه» تؤخذ القيمة من الراهن الذي أعتقه وتجعل رهناً، ولم يقل يؤخذ ثمنه؛ لأنه لم يبعه، وعلى هذا فيقوّم هذا العبد ثم تجعل القيمة رهناً مكانه، فيتعلق بعتق الراهنِ المرهونَ ثلاثةُ أحكام: النفوذ، والتحريم، وأن تؤخذ قيمته فتكون رهناً.

فإذا كان الراهن ليس عنده شيء، فماذا يصنع؟

يبطل حق المرتهن؛ لأنه ليس عنده شيء، ويبقى الدين الأصلي في ذمة الراهن.

وعُلم من قول المؤلف «إلا عتق الراهن» أن عتق المرتهن لا يصح ولا ينفذ؛ والعلة أنه ليس مالكاً له، فالمرتهن لا ينفذ عتقه مطلقاً.

أما لو باع الراهن هذا العبد ولم يعتقه، فهذا يحرم ولا يصح، وتقدم لماذا نفذ العتق مع التحريم، وأن العلة قوة سريان العتق، لكن هذا القول ضعيف جداً.

والصواب أن عتقه حرام، ولا يصح، أما كونه حراماً؛ فلأن في تنفيذه إسقاطاً لحق المرتهن، وأما كونه لا ينفذ؛ فلأنه أمر ليس عليه أمر الله ورسوله صلّى الله عليه وسلّم، إذ هو حرام، فكيف نقول: هو حرام، ثم نقول: ينفذ؟! فهذا تناقض، بل محادة لله ورسوله صلّى الله عليه وسلّم، وقد قال النبي صلّى الله عليه وسلّم: «من عمل عملاً ليس عليه أمرنا فهو ردّ»[(76)]، وكيف يتقرب إلى الله بمعصيته؟!

وأما قولهم: إن هذا من أجل قوة سريان العتق، فنقول: قوة سريان العتق ما لم يبطل به حق الغير، وإذا بطل فلا يجوز، فالعتق عبادة، ولهذا جاء كفارة في القتل والظهار واليمين فهو من أعظم العبادات، فإذا وقع على وجه محرم كان باطلاً، فإذا أذن المرتهن للراهن أن يعتقه فهذا يجوز ولا إشكال.

قوله: «ونماء الرهن وكسبه وأرش الجناية عليه ملحق به» الرهن أي: المرهون، فهو مصدر بمعنى اسم المفعول، والمصدر بمعنى اسم المفعول يأتي كثيراً في اللغة العربية، كما في قوله تعالى: {{وَأُولاَتُ الأَحْمَالِ}} [الطلاق: 4] ، الأحمال جمع حمل بمعنى محمول، وقوله صلّى الله عليه وسلّم: «من عمل عملاً ليس عليه أمرنا فهو رد» أي: مردود، فنماء الرهن، أي: ما يحصل منه من ثمر ودر ونسل، ملحق به، وكسبه ملحق به، وأرش الجناية عليه ملحق به، يعني أنه يكون رهناً.

النماء يكون متصلاً ويكون منفصلاً، فإذا رهنه شاة هزيلة، ثم سمنت، وزاد لحمها، وكبر جسمها، فهذه الزيادة لا شك أنها تدخل في الرهن، ولو قلنا: إنها لا تدخل لقال الراهن للمرتهن: ليس لك إلا قيمته هزيلاً، ولكن الأمر كما قال المؤلف، فالزيادة المتصلة تلحق ولا إشكال، والزيادة المنفصلة ـ أيضاً ـ تلحق.

مثاله: رهنه شاة، فحملت الشاة بعد الرهن وولدت، وأولادها ولدوا، فالأولاد منها ومن أولادها يتبعون الرهن؛ لأنها نماؤه، وكذلك يقال فيما لو رهنه نخلاً فنما النخل وكبر، فإن النماء يتبع الأصل، وكذلك لو أثمر النخل بعد أن رُهِن فإن ثمرته تكون رهناً؛ لأنها نماء له.

وقوله: «وكسبه» أي: ما اكتسبه الرهن، كعبد اتجر، يعني رهن عبداً واتجر العبد، وكسب، فَكَسْبُ العبد رهن تبعاً لأصله، وكذلك لو أذن الراهن للمرتهن أن يؤجر البيت المرهون، وأجَّره فأجرته تكون رهناً؛ لأن الفرع يتبع الأصل.

وقوله: «وأرش الجناية عليه ملحق به» ـ أيضاً ـ أرش الجناية عليه، أي: ما يؤخذ بسبب الجناية على الرهن، يتبع الرهن، مثال هذا: رهن شاة عند إنسان ثم إن أحداً من الناس اعتدى عليها، وكسر رجلها، ونقصت قيمتها، فإن الراهن صاحب الشاة سوف يأخذ النقص من المعتدي الذي جنى، فهذا النقص الذي أخذه من الجاني يكون رهناً، وهكذا ـ أيضاً ـ لو كان عبداً رهنه، ثم جنى عليه إنسان، فأتلف منه عضواً، فإن دية هذا العضو تكون رهناً.

فصار النماء والكسب وأرش الجناية يُلحق بالرهن، أي: جميع ما يتفرع من الرهن يُلحق به.

قوله: «ومؤونته على الراهن» مؤونته: يعني طعامه وشرابه وكسوته إن كان يحتاج إلى كسوة، على الراهن؛ لقول النبي صلّى الله عليه وسلّم: «لا يَغلق الرهن من صاحبه له غُنمه وعليه غرمه» [(77)]، فله غنمه وعليه غرمه.

مثال ذلك: إذا كان الرهن يحتاج إلى حراسة، واستأجرنا حارساً يحرسه، فتكون الأجرة على الراهن؛ لأنها حراسة لملكه، ولا يقول قائل: إنه بين الراهن والمرتهن؛ لأن كلاًّ منهما سوف يستفيد.

نقول: هذا خطأ؛ لأن الغرم بالغنم، فمن له غنم شيء فعليه غرمه.

قوله: «وكفنه» كذلك كفنه لو مات، يعني لو كان المرهون عبداً فمات، فإذا مات يحتاج إلى أجرة غاسل، وقيمة ماء، وقيمة كفن، فتكون هذه على الراهن؛ لأنه ملكه، له غنمه وعليه غرمه.

قوله: «وأجرة مخزنه» يعني لو كان الرهن يحتاج إلى خزن، واستأجرنا مكاناً نخزنه فيه، فأجرة المخزن على الراهن، ولا يقال: إن المخزن فيه مصلحة للجميع، فينبغي أن تكون أجرة المخزن على الجميع، نقول: لا؛ لأن عين هذا المال للراهن فغنمه له وغرمه عليه.

وَهُوَ أَمَانَةٌ فِي يَدِ المُرْتَهِنِ إِنْ تَلِفَ مِنْ غَيْرِ تَعَدٍّ مِنْهُ فَلاَ شَيْءَ عَلَيْهِ. وَلاَ يَسْقُطُ بِهَلاَكِهِ شَيْءٌ مِنْ دَيْنِهِ، وَإِن تَلِفَ بَعْضُهُ فَبَاقِيهِ رَهْنٌ بِجَمِيعِ الدَّيْنِ، وَلاَ يَنْفَكُّ بَعْضُهُ مَعَ بَقَاءِ بَعْضِ الدَّيْنِ، وَتَجُوزُ الزِّيَادَةُ فِيهِ دُونَ دَيْنِهِ وَإِنْ رَهَنَ عِندَ اثْنَيْنِ شَيْئاً فَوَفَّى أَحَدَهُمَا، أَوْ رَهَناهُ شَيْئاً فَاسْتَوْفَى مِنْ أَحَدِهِما انْفَكَّ فِي نَصِيبِهِ.

قوله: «وهو» الضمير يعود على المرهون.

قوله: «أمانة في يد المرتهن» فيد المرتهن يد أمانة؛ وجه ذلك أنه حصل المال في يده بإذن من مالكه، وكل مال حصل بإذن من المالك، أو إذن من الشارع فهو بيد صاحبه أمانة، بإذن من المالك كالوكيل ـ مثلاً ـ فهو يقبض المال بإذن صاحبه فهو إذاً أمين، وإذنٍ من الشارع مثل ولي اليتيم فإنه يقبض مال اليتيم، ويتصرف فيه بالتي هي أحسن بإذن من الشارع، وضد ذلك الغاصب فإن المال بيده ليس أمانة ولهذا يضمنه مطلقاً، أما هذا فيقول المؤلف: «وهو أمانة في يد المرتهن» ؛ لأنه لم يعتد بل قبضه بحق، وإذا كان أمانة، فإنه لا يجوز له أن يتصرف فيه، إلا ما استثنى الشرع في قوله: «الظهر يركب بنفقته إذا كان مرهوناً، ولبن الدر يشرب بنفقته إذا كان مرهوناً»[(78)]، وما عدا ذلك لا يجوز التصرف فيه، وقد سبق.

ولكن يتفرع على قوله أنه أمانة قوله:

«إن تلف من غير تعد منه فلا شيء عليه» «إن تلف» الضمير يعود على الشيء المرهون، «من غير تعدٍ منه فلا شيء عليه» ، فإن كان منه تعد فالضمان عليه أي: على المرتهن، وكذلك لو فرط فإن ضمانه عليه، وعلى هذا ينبغي أن يزاد في كلام المؤلف: «من غير تعد ولا تفريط»، والفرق بين التعدي والتفريط:

أن التعدي: فعل ما لا يجوز.

والتفريط: ترك ما يجب.

مثاله: لو أن شخصاً ارتهن ناقة من آخر، ثم لم يحطها بعناية فقضى عليها البرد، فإننا نقول: هذا تفريط؛ لأن الواجب عليه أن يجعلها في مكان دافئ؛ لئلاّ تموت.

مثال آخر: رجل رهن بعيراً، ثم إن المرتهن صار يحمل عليه ويكده فإننا نسمي ذلك تعدياً.

فإن تعدى أو فرط المرتهن فهو ضامن، وإن لم يتعد ولم يفرط فليس بضامن؛ والعلة في ذلك أنه قبضه من صاحبه بإذنه، فهو أمانة بيده.

قوله: «ولا يسقط بهلاكه» أي: الرهن.

قوله: «شيء من دينه» أي: من الدين الذي عليه، بل يبقى الدين على ما هو عليه.

مثال ذلك: رجل استدان من شخص وأرهنه سيارته، ثم إن السيارة احترقت، وكانت مرهونة بخمسين ألف ريال، فهل يسقط شيء من الدين في مقابل الاحتراق؟

الجواب: لا، ولهذا قال: «شيء» وهي نكرة في سياق النفي، فلا يسقط من الدين لا قليل ولا كثير إذا هلك الرهن كله أو بعضه، لكن يجب أن يلاحظ أنه لا يسقط إذا لم يكن بتعدٍّ أو تفريط، فإن كان بتعدٍّ أو تفريط ألزم المرتهن بالضمان، وحينئذٍ لا بد أن يسقط من الدين بمقدار ما لزمه من ضمانه، لكن الكلام فيما إذا لم يتعد أو يفرط، فإنه لا يسقط بهلاكه شيء من الدين؛ لأن الجهة منفكة، فهذا رهن توثقة، وهذا دين ثابت في الذمة فلا يتساقطان.

مثال آخر: رجل رهن خمس شياه متقاربة الثمن بخمسائة ريال، فتلفت واحدة، هل يسقط مقابلها مائة؟

الجواب: لا؛ لانفكاك الجهة، فإذا تلفت اثنتان فإنه يثبت الخمسمائة وهلم جرًّا.

فما هلك من المرهون فإنه لا يسقط من الدين، إلا إذا كان متعدياً أو مفرطاً، فهنا يضمن ويُسقَط من دينه إلا إذا أوفاه.

فإن أسقطه المرتهن، يعني أن المرتهن رحم الراهن الذي تلف ماله المرهون فأسقط شيئاً من دينه فهذا يجوز؛ لأن الحق له، بل يحمد ويشكر على أن جَبَر قلب أخيه بإسقاط شيء من الدين مقابل ما تلف.

قوله: «وإن تلف بعضه فباقيه رهن بجميع الدين» أي: بعض المرهون، فباقيه رهن، لكن هل هو رهن فيما يقابله من الدين، أو رهن بجميع الدين؟

الجواب: بجميع الدين.

مثال ذلك: رجل رهن عشر شياه بمائة ريال، وتلف من الشياه العشر خمس، وبقي خمس، هل نقول: إن هذه الخمس رهن بجميع الدين، أو رهن بما يقابلها من الدين وهو خمسون، ويبقى النصف الثاني من الدين مرسلاً ليس فيه رهن؟

الجواب : الأول؛ لأن هذا عقد توثقة، وليس عقد معاوضة حتى نقول: ما تلف فإنه يقابل بعوض، فالرهن عقد توثقة، والتزاحم فيه تزاحم استحقاق، وعلى هذا فنقول: إذا تلف بعضه فباقيه رهن بكل الدين، ولا نقول: إن الدين نصفه له رهن ونصفه ليس له رهن؛ لأن المرهون تلف بعضه أي نصفه.

قوله: «ولا ينفك بعضه مع بقاء بعض الدين» هذا ـ أيضاً ـ مهم: لا ينفك بعض الرهن مع بقاء بعض الدين، ومع بقاء كل الدين من باب أولى.

مثاله: رجل رهن خمس شياه بخمسائة درهم، ثم إنه أوفى من الدراهم الخمسمائة ثلاثمائة درهم والمرهون خمس شياه، فهل نقول: إن ما يقابل الوفاء ينفك به الرهن؟

الجواب: لا، بل نقول: يبقى الرهن بجميع الدين، ولهذا قال: «لا ينفك بعضه مع بقاء بعض الدين» ، بل يبقى على ما هو عليه، رهناً بباقي الدين.

قوله: «وتجوز الزيادة فيه دون دينه» تجوز الزيادة في الرهن دون دينه، أما الزيادة في الرهن فلأن فيها مصلحة وهو زيادة التوثقة، وأما الزيادة في دينه فلا يجوز؛ لأنه يريد أن يشغل هذا الرهن بالدين الثاني، مع أنه مشغول بالدين الأول، والمشغول لا يشغل.

مثال الزيادة في الرهن رجل استدان من شخص خمسين ألفاً وقال له الشخص: أريد رهناً، فقال: هذه سيارتي، فأخذها، وانتهى العقد على هذا، أن الرهن سيارة واحدة، ثم إن صاحب الدين وهو المرتهن شعر بأن السيارة لا تكفي في الدين، فطلب ممن رهنه السيارة أن يرهنه سيارة أخرى، فهذا يجوز، لكن هل يجبر المدين على أن يرهن الأخرى؟

الجواب: لا يجبر، لكن لو اتفقا فلا بأس؛ لأنه ليس فيه ظلم ولا ربا.

وأما الزيادة في الدين فلا.

مثاله: رجل استدان من شخص خمسين ألفاً، وقال له: لك البيت رهناً، ثم إن المدين احتاج زيادة مال فجاء إلى المرتهن وقال: أقرضني، قال: أعطني رهناً، قال: الرهن الأول، فالدين الأخير يتبع الرهن الأول، يقول المؤلف: إن هذا لا يجوز؛ لأن الرهن مشغول بالدراهم الأولى.

والصواب: الجواز، وأنه لا بأس بزيادة الدين؛ لأنه برضا الطرفين وفيه مصلحة للراهن، وهو قول لبعض العلماء؛ وذلك لأن المرتهن قد توثق لنفسه، فإذا جاء الراهن وطلب منه أن يضيف إلى الدين الأول شيئاً يدخل في الرهن صار من نصيب الراهن، وما المانع أن يكون لأحد الطرفين مصلحة، وهي مصلحة ليس فيها ربا؟!

وقولهم: إن المشغول لا يشغل، فصحيح إذا كان الشاغل أجنبياً، أما إذا كان الشاغل هو الشاغل الأول ورضي بذلك فما المانع؟! ولهذا عمل الناس على جواز الزيادة في الدين، أي: خلاف المذهب، فيأتي الفلاح عندنا ويستدين من التاجر ويقول: أرهنك الفلاحة بهذا الدين، ثم يستدين منه مرة ثانية، ويقول: هذا الدين داخل في الرهن الأول، والقضاة يحكمون بصحة ذلك.

قوله: «وإن رهن عند اثنين شيئاً فوفى أحدهما» هذا الشيء المرهون مُلكٌ لواحد، رهنه عند اثنين، فوفى أحدهما فإنه ينفك الرهن في نصيبه دون نصيب صاحبه.

مثال ذلك: استدان زيد من عمرٍو وبكر مائة ألف، فكل واحد أدانه خمسين ألفاً، ثم قال: هذا البيت رهن بدينكما، ثم أوفى عَمراً، فهل ينفك في نصيبه؟

الجواب: نعم، ويبقى هذا البيت مرهوناً نصفه فقط، وباقيه غير مرهون، هذا معنى قوله: «إن رهن عند اثنين شيئاً فوفى أحدهما» .

قوله: «أو رهناه شيئاً فاستوفى من أحدهما» المرهون شركة.

مثاله: هذا بيت مشترك بين زيد وعمرو، استدان الرجلان من شخص فرهناه البيت المشترك، فاستوفى من أحدهما، فهل ينفك الرهن في نصيبه؟

يقول المؤلف: «انفك في نصيبه» وذلك لأن الصفقة اشتملت على عقدين، فإذا انفك الرهن في أحد العقدين، بقي الرهن الآخر.

وَمَتَى حَلَّ الدَّيْنُ وَامْتَنَعَ مِن وَفَائِهِ، فَإِنْ كَانَ الرَّاهنُ أَذِنَ للْمُرْتَهِنِ أوْ العَدْلِ فِي بَيْعِهِ بَاعَهُ وَوَفَّى الدَّيْنَ، وَإِلاَّ أجْبَرَه الحاكمُ عَلَى وَفَائِهِ أَوْ بَيْعِ الرَّهنِ، فَإِنْ لَمْ يَفْعَلْ بَاعَهَ الحَاكِمُ وَوَفَّى دَيْنَهَ.

قوله: «ومتى حَلَّ الدَّين» على المدين الذي هو الراهن.

قوله: «وامتنع من وفائه» أي: امتنع المدين الذي هو الراهن من وفائه.

قوله: «فإن كان الراهن أذن للمرتهن أو العدل في بيعه باعه ووفَّى الدَّين» أي: أذن للمرتهن إذا كان الرهن بيد المرتهن، أو العدل إذا كان الرهن عند عدل، يعني عند رجل عدل اتفقا عليه، فإن كان الراهن أذن للمرتهن أو للعدل في بيعه باعه ووفى الدين.

مثاله: رهن سيارته عند شخص استدان منه مائة ألف، ثم حلَّ الدين، وكان قد أذن للمرتهن أنه إذا حل الدين ولم أوف فبع، فهنا نقول: إذا حل الدين، وقال: أوفني، فقال: ليس عندي شيء، فهنا يبيعه ولا يحتاج إلى تجديد الإذن؛ لأنه يكفي الإذن الأول.

وقوله: «أو العدل» مثل أن تكون السيارة التي رهنها عند الدائن بيد شخص ثالث، يعني أن الراهن الذي استدان لم يثق بالمرتهن، وجعل السيارة عند شخص آخر عدل مأمون، وقال له: إذا حل الدين ولم أوف فبع السيارة وأوف المرتهن، فنقول: إذا حل الدين وامتنع الراهن من الوفاء، فإن العدل يبيعها، ولا يحتاج إلى تجديد إذن للإذن السابق، ولهذا قال: «فإن كان الراهن أذن للمرتهن أو العدل في بيعه باعه ووفى الدين» .

قوله: «وإلا أجبره الحاكم على وفائه أو بيع الرهن» يعني إن لم يكن أذن، يعني رهن العين ولم يأذن في بيعها عند حلول الأجل إذا امتنع من الوفاء، فهنا يترافع الطرفان إلى الحاكم، ما لم يرض الدائن ببقاء الدين بدون أن يباع الرهن، فيجبره الحاكم على وفائه، وهذا إن كان المدين بيده شيء، وإن كان فقيراً أو مماطلاً أجبره على بيع الرهن، فقال: بعه أو ائذن للمرتهن أو العدل في البيع، أي: يأمره أن يبيعه مباشرة أو أن يأذن للعدل أو للمرتهن في بيعه.

قوله: «فإن لم يفعل باعه الحاكم ووفَّى دينه» وإنما احتجنا إلى هذه المراتب، مع إمكان الحاكم أن يتولى بنفسه من أول الأمر بيع الرهن والوفاء، حفاظاً على أموال الناس، وألا نعتدي عليها، حتى الحاكم لا يعتدي على أموال الناس، إلا إذا تعذرت مباشرتهم إياها بأنفسهم، فإذا لم يتعذر فإن الواجب أن تكون أموال الناس محترمة، فلا نبيع عن الراهن ملكه بدون أن يعجز عن وفائه، فإذا عجز عن وفائه، فحينئذٍ يتولى الحاكم بيع الرهن ووفاء الدين.

وحينئذٍ إما أن يكون ثمن الرهن أقل من الدين أو أكثر أو مساوياً.

فإن كان مساوياً فهذه بتلك، أعطيناه ثمنه وانتهى الأمر، وإن كان أقل، يعني الدين عشرة آلاف ريال وثمن الرهن ثمانية، أعطيناه ثمن الرهن وبقي له على الراهن ألفان، ولا نقول: إن قيمة الرهن تكفي؛ لأن المرتهن رضي بالرهن فليس له إلا ما ارتهن؛ لأن الدين متعلق بالذمة، والذمة الآن لم تبرأ، فالذمة مشغولة بعشرة آلاف، وهذا الرهن بيع بثمانية فبقي ألفان.

وإن كان الرهن بيع بأكثر من الدين، استوفى المدين حقه، والباقي يرد إلى الراهن، وهذا واضح.

وإذا كان الرهن من جنس الدين ـ وإن كان بعيداً ـ فإن العلماء يقولون: لا حاجة لبيعه، بل نقول للمرتهن: خذ الرهن، فإن كان بقدر مالك فالأمر ظاهر، وإن كان أقل أتممنا لك الحق، وإن كان أكثر أخذنا منك الزائد.

فصلٌ

وَيُكونُ عِنْدَ مَنْ اتفَقَا عَلَيْهِ، وَإِنْ أَذِنَا لَهُ فِي البَيْعِ لَمْ يَبِـعْ إِلاَّ بِنَقْدِ البَلَدِ، وَإِن قَبَضَ الثَّمَنَ فَتَلِفَ فِي يَدِهِ فَمِنْ ضَمَانِ الرَّاهِنِ،

قوله: «ويكون عند من اتفقا عليه» «يكون» الضمير يعود على الرهن، «اتفقا» الألف تعود على الراهن والمرتهن، هذا ما لم يرض الراهن بكونه بيد المرتهن، فإن رضي فذاك المطلوب وإن لم يرض لعدم ثقته به، قيل لهما: اختارا من يكون بيده، فإذا اختارا فلاناً صار بيده، فإن اختلفا قال أحدهما: أنا أريد فلاناً، وقال الثاني: أنا أريد فلاناً الآخر فكيف نعمل؟ هل نقدم قول الراهن؛ لأنه المالك الذي يخشى على ملكه، أو نقدم قول المرتهن؛ لأنه الطالب للحق الذي يريد أن يتوثق، أو نقول: لا نأخذ بقولكما ونرجع إلى القاضي؟

الثالث: أقرب إلى الصواب؛ لأنه إن راعينا قول الراهن؛ لأنه المالك، فقد يختار المالك رجلاً لا يثق به المرتهن، وإن قدمنا قول المرتهن؛ لأنه صاحب حق ويريد أن يتوثق بحقه فإن الراهن قد لا يثق به، فيقول: أخشى على ملكي إذا كان بيد هذا الرجل، لذلك نرى فكّاً للنزاع وحلاً للمشكلة أن ترفع إلى القاضي ويُعيِّن من شاء، فعلى هذا قال: «ويكون عند من اتفقا عليه» إن اتفقا على أحد، وإن اختلفا فالمرجع إلى القاضي؛ لأن له الولاية العامة.

قوله: «وإن أذنا» الضمير يعود على الراهن والمرتهن.

قوله: «له» أي: للعدل.

قوله: «في البيع لم يبع إلا بنقد البلد» ولا يبيع بنقد آخر، فمثلاً هنا نقد البلد الريال السعودي، فلا يبيع بدولار ـ مثلاً ـ لأنه إذا أطلق العقد رجع إلى العرف بين الناس، والمتعارف بين الناس هو النقد المتداول بينهم، فهو لا يبيع إلا بنقد البلد.

ولو قال: أنا أريد أن أبيعه بمثل الدَّيْن، يعني أن هذا مرهون بدولارات وأذنا له في البيع، هل يبيع بالدولارات أو بنقد البلد؟

الجواب: بنقد البلد، هذا ظاهر كلام المؤلف؛ لأنه ربما ترتفع قيمة الدولارات فيخسر الراهن، وربما تنخفض فيكون في هذا ضرر على المرتهن، وعلى هذا فلا عبرة بالدين أو بجنس النقد الذي هو الدين، بل العبرة بنقد البلد.

والصحيح أنه يبيعه أولاً بجنس الدين ثم بنقد البلد.

وهل يبيع بفئة خمسمائة أو بفئة مائة أو بفئة خمسين أو فئة عشرة أو فئة ريال؟

الجواب: له أن يبيع بما شاء؛ لأن الأمر كله واحد، لكن في ظني أن الدين إذا كان كثيراً فالأحسن الخمسمائة، وعلى كل حال لا بد من نقد البلد، أما كونه من فئة كبيرة أو صغيرة، فهذا يرجع إلى ما تقتضيه المصلحة.

قوله: «وإن قبض الثمن فتلف في يده فمن ضمان الراهن» وذلك لأن الدين ثابت في ذمة الراهن حتى يستلمه المرتهن، فالمرتهن الآن لم يستلم الثمن، فلم يوف دينه، فإذا تلف فمن ضمان الراهن، ولكن يشترط في ذلك أن يكون بلا تعدٍّ ولا تفريط، فإن كان بتعدٍّ أو تفريط صار هناك ضامن آخر، وهو العدل الذي وُكِل من قبل الطرفين.

مثاله: باع العدل الرهن وقبض الثمن، ثم شب حريق في البيت وتلف الثمن، فهنا المرتهن يرجع على الراهن، ولا إشكال، ولا يرجع الراهن على العدل؛ لأنه تلف بلا تعدٍّ ولا تفريط.

مثال آخر: قبض العدل الثمن، ووضعه على عتبة المحل، ثم نسي وذهب يصلي، فأتى وقد سُرق، فالضمان للمرتهن على الراهن، والراهن يرجع على العدل؛ أما رجوع المرتهن على الراهن فظاهر؛ لأن الدين في ذمته وهو لا يعرف إلا الراهن، وأما رجوع الراهن على العدل؛ فلأنه فرَّط؛ لأن هذا ليس حفظاً للمال، فالأموال المهمة توضع في الصندوق؛ لأن الإنسان معرض للنسيان، وهذه ـ أيضاً ـ مسألة ينبغي للإنسان أن يسير عليها في حياته، وقد نبهنا عليها، وهي أن يبدأ الإنسان بالأهم، وذكرنا هذا في حديث عتبان بن مالك ـ رضي الله عنه ـ أن الرسول صلّى الله عليه وسلّم لما جاء إليه قال: أين تريد أن تصلي؟ وقد صنع له طعاماً ولكنه لم يبدأ بالطعام؛ لأنه إنما جاء ليصلي في مكان يتخذه عتبان مصلى[(79)]، وذكرنا ـ أيضاً ـ أنه لما بال الصبي في حجره دعا بماء فأتبعه إياه[(80)] فالإنسان لا يفرط، فلا يقول: أترك هذا وإذا انتهيت وضعته في مكانه، حتى في المراجعة، فالإنسان يراجع ـ مثلاً ـ خمسة كتب، كل كتاب في رف فإذا راجعت واحداً، لا تقل أضعه عندي؛ لأنك الآن لست محتاجاً إليه، ضعه أولاً في مكانه؛ لأنك ستضعه ولا بد، ولأجل أن يسلم المكان حولك من تكديس الكتب، ولأجل أن يكون منظماً.

فالدراهم إذا أُعْطِيتَها أمانة لا تجعلها أمامك، وتقول: إذا قمت وضعتها في الصندوق، ضعها مباشرة؛ لأن الإنسان بشر ربما ينسى، وكذلك إذا عَنَّ في ذهنك وأنت طالب علم مسألة، قلت هذه سهلة أراجعها فيما بعد، الأولى أن تراجعها أولاً ما دمت في حاجة لها، ولست تراجع مسألة معينة من قبل، أما إذا كنت تراجع مسألة معينة من قبل فلا تتلهى بغيرها فتضيع عليك، أيضاً يمر بك فائدة قد لا تراها في أي كتاب، وقد لا تكون هذه الفائدة في الموضع الذي تظن أنها فيه، فيقول الإنسان أنا أضبطها في قلبي، ولا أنساها ولا يقيدها، أو على الأقل يشير إلى صفحتها في جانب الكتاب، ثم بعد ذلك ينساها وتضيع عليه وهي تعتبر فائدة درة، لكنه ينسى؛ لأن الإنسان بشر.

وَإِنِ ادَّعَى دَفْعَ الثَّمَنِ إِلى المُرْتَهِنِ فَأنْكَرَهُ وَلاَ بَيِّنَةَ وَلَمْ يَكُنْ بِحُضُورِ الرَّاهِنِ ضَمِنَ كَوكِيلٍ.

قوله: «وإن ادعى دفع الثمن» أي العدل.

قوله: «إلى المرتهن فأنكره ولا بينة ولم يكن بحضور الراهن ضمن» أي: ضمن العدل.

صورة المسألة: أذن الراهن للعدل أن يبيع الرهن ويوفي صاحبه، فباعه ثم جاء إلى صاحبه في دكانه، وقال: يا فلان هذا ثمن الرهن الذي ارتهنته، فأخذ الدراهم وشكر له، وفي آخر النهار ذهب المرتهن إلى الراهن وقال: أوفني، فرجع الراهن إلى العدل وقال: ألست تقول: إنك أوفيته؟ قال: بلى، فذهبا إلى المرتهن فقال: لا ما وفاني، والعدل ليس عنده بينة، والراهن لم يحضر، فهنا يضمن العدل؛ لأنه فرط بعدم إشهاده، وكان عليه أن يشهد حتى تبرأ ذمته ويؤدي الأمانة كما أمر، فيرجع المرتهن على الراهن؛ لأن الدَّين ثابت في ذمته ويرجع الراهن على العدل.

لكن لو أن العدل استأذن من الراهن، وقال: يا فلان إن المرتهن رجل شريف كريم، وليس هناك حاجة لأن أحضر إليه من يشهد عليه بالوفاء؛ لأن هذا ليس بطيب في حقه، فقال: أوفه وإن لم تشهد، وثبت أن الراهن قال هذا، فهنا لا يضمن العدل، وكَذلك لو كان بحضور الراهن الذي عليه الدين، فلا ضمان على العدل؛ لأن المفرط هنا الراهن الذي عليه الحق، فلماذا لم يطلب شهوداً يشهدون أنه أوفى؟ فيرجع المرتهن على الراهن؛ لأن الدين ثابت لم يثبت قضاؤه، ولا يرجع الراهن على العدل.

والخلاصة: أن العدل إذا أوفى المرتهن بدون بينة، ولا حضور الراهن وأنكر المرتهن فعليه الضمان.

قوله: «كوكيل» ، يعني كما لو فعل الوكيل في قضاء الدين وقال: إني وفيت، وأنكر الدائن ولم يكن هناك بينة، ولم يكن بحضور الموكل فإنه يضمن، وهذه المسألة تقع كثيراً.

مثال ذلك: صاحب بقالة اشتريت منه كيس خبز ثمنه ريال، وبعد أن ذهبت به إلى البيت ذهب جاري يشتري خبزاً، فأعطيته ريالاً قيمة الكيس ليعطيه للبقال، فأخذ الريال وأعطاه للبقال وقال: هذا عن الرجل الذي أخذ منك كيس الخبز، ولم يكن هناك شهود، ثم إن صاحب البقالة لما مر به المشتري قال: أعطني قيمة الخبز، فقال: أعطيته جاري ودفعه لك، فقال: ما أعطاني شيئاً، فهنا يضمن الجار الريال؛ لأنه لم يُشهد عليه بشاهدين.

لكن ينبغي أن يقال: لكل مقام مقال، فالدراهم الخطرة الكثيرة لا بد أن يُشهد عليها، فإن لم يفعل فهو مفرط، أما الشيء اليسير الذي جرت العادة أنه لا يُشهد عليه، فإنه لا يعد مفرطاً، والرجل المدين قد ائتمنه ورضي بأمانته.

فالصحيح في هذا أنه لا يضمن؛ لأن هذا الوكيل يقول للذي وكله: أنت لو ذهبت توفي بهذا الريال ما أشهدت عليه، فكيف تعدني مفرطاً وأنت بنفسك تفعل ما أفعل؟!

ولو أعطى صاحب الدكان فاتورة للوكيل بأنه تسلم الثمن، فالأصل أن الإقرار مقبول، فيكفي إعطاء الفاتورة عن الإشهاد.

وَإِنْ شَرَطَ ألاَّ يَبِيعَهُ إِذَا حَلَّ الدَّيْنُ، أوْ إِن جَاءَهُ بِحَقِّهِ فِي وَقْتِ كَذَا، وَإِلاَّ فَالرَّهْنُ لَهُ لَمْ يَصِحَّ الشَّرْطُ وَحْدَهُ،............

قوله: «وإن شرط» الفاعل هو الراهن.

قوله: «ألا يبيعه» أي: المرتهن.

قوله: «إذا حل الدين» مثاله: قال: رهنتك هذه السيارة بخمسين ألفاً بشرط ألا تبيعها إذا حل الدين، فالرهن صحيح، والشرط فاسد، ولو أن أحداً قال بعدم صحة الرهن والشرط لكان له وجه؛ لأن هذا الشرط لو صححناه، لكان منافياً لمقتضى العقد، إذ مقتضى العقد هو التوثقة، وإذا كان إذا حل الدين لم يبعه فأين التوثقة؟! لكن المذهب أن العقد صحيح والشرط فاسد، وبناء على ذلك إذا حل الدين، فهل يجوز للمرتهن أن يبيعه؟ نعم؛ لأن الشرط غير صحيح.

قوله: «أو إن جاءه» الفاعل الراهن، والمفعول المرتهن.

قوله: «بحقه في وقت كذا وإلا فالرهن له لم يصح الشرط وحده» «بحقه» الضمير يعود على المرتهن، والحق هو الدين، فإن جاءه بحقه في الوقت، انفك الرهن، وإن لم يأت بحقه في الوقت المحدد، بقي الرهن بحاله، وبقي الدين بحاله؛ لأن الشرط غير صحيح.

مثال ذلك: رجل أرهن شخصاً سيارة، قال: خذ السيارة رهناً عندك، فإن جئتك بحقك أول يوم من رمضان، وإلا فالسيارة لك، فقال: ليس هناك مانع، فإن هذا الشرط لا يصح، فإذا جاء أول يوم من رمضان، ولم يوف بحقه، بقيت السيارة على رهنها وبقي الدين في ذمة الراهن، يعني كأن شيئاً لم يكن.

والدليل قول النبي صلّى الله عليه وسلّم: «لا يَغْلَقُ الرهن من صاحبه»[(81)]، يعني لا يؤخذ منه قسراً، والتعليل أنه بيع معلق ومن شروط البيع أن يكون منجزاً، فالبيع المعلق غير صحيح.

أما الحديث: «لا يغلق الرهن، من صاحبه» فهنا الرهن لم يغلق من صاحبه، غَلْقُ الرهن من صاحبه، أنه إذا حل الدين ولم يأت به أخذه المرتهن قهراً، سواء يساوي الدين أو أكثر أو أقل، هذا الذي يقال: إنه غلق من صاحبه، وكانوا في الجاهلية إذا رهنوا الشيء وحل الأجل ولم يوفوا امتلكه المرتهن، وأخذه ملكاً له، رضي الراهن أم لم يرض، فهذا لا شك أنه إغلاق للرهن، وتَمَلُّكٌ له بغير حق، وأما إذا كان باختيار صاحبه فإنه لم يغلق عليه أحد.

وأما التعليل بأن البيع المعلق لا يصح فيحتاج إلى دليل، فما الدليل على أن البيع المعلق غير صحيح؟ فصار هذا التعليل غير صحيح والاستدلال غير صحيح، فنرجع إلى الأصل، والأصل في العقود وشروطها الجواز والصحة؛ لقول الله ـ عزّ وجل ـ: {{يَاأَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ}} [المائدة: 1] ، وهذا يشمل الوفاء بالعقد أصله وشرطه، ولقوله ـ تعالى ـ: {{وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً}} [الإسراء: 34] ، والشرط عهد، ولقول النبي صلّى الله عليه وسلّم: «كل شرط ليس في كتاب الله فهو باطل»[(82)]، فعلم منه أن الشرط الذي لا ينافي كتاب الله صحيح، ولقول النبي صلّى الله عليه وسلّم: «المسلمون على شروطهم إلا شرطاً أحل حراماً أو حرم حلالاً»[(83)]. فهذه أربعة أدلة من الكتاب والسنة، مع بطلان ما استدل به الأصحاب رحمهم الله.

وحينئذٍ يكون القول الثاني أن هذا الشرط صحيح، فإذا قال الراهن للمرتهن: إن جئتك بحقك في وقت كذا، وإلا فالرهن لك، وقبل فهو صحيح، وبهذا أخذ الإمام أحمد ـ رحمه الله ـ في فعله، فإنه اشترى من بقال شيئاً ورهنه نعليه وصار يمشي حافياً، وقال له: إن جئتك بحقك في وقت كذا، وإلا فالنعال لك، فوافق صاحب البقالة؛ لأن النعال يمكن أن تكون أكثر من الدين، والله أعلم.

فيكون في المسألة عن الإمام أحمد روايتان:

الرواية القولية: أنه لا يصح لدخوله في الحديث: «لا يغلق الرهن من صاحبه»[(84)].

الرواية الفعلية: وهو أنه فعل ذلك بنفسه، وهذا هو القول الراجح.

بقي علينا أن يقال: ربما يكون الرهن حين العقد مساوياً للدين، لكن عند حلول الدين قد تزيد قيمته وقد تنقص.

مثاله: رهنه هذه السيارة بخمسين ألفاً، وقال: إن جئتك بحقك في أول يوم من رمضان وإلا فالسيارة لك، وهي تساوي في ذلك الوقت خمسين ألفاً، لكن لما دخل رمضان صارت تساوي عشرين ألفاً، أو صارت تساوي ثمانين ألفاً، فيكون حينئذٍ الثمن مجهولاً، وقد نهى النبي صلّى الله عليه وسلّم: «عن بيع الغرر»[(85)].

يقال: أما إذا نقصت قيمة الرهن فإن المرتهن قد أسقط بعض الدين باختياره، ودخل على بصيرة، وأما لو زادت فإن الراهن لا يمكن أبداً أن يؤخر الوفاء عن وقته؛ لئلا تفوته هذه الزيادة، إذاً فلا غرر وذلك بالنسبة للمرتهن، أنه يجوز أن يسقط بعض حقه، وحصوله على بعض حقه خير من عدمه بالكلية، أما بالنسبة للراهن، فهو كما سبق أنه لا يمكن أبداً أن يؤخر الوفاء عن وقته، إذا كان يعلم أن قيمة الرهن أكثر من الدين؛ لأنه لا أحد يرضى بهذا، ولو ذهب يستقرض ويوفي لفعل؛ لئلا تفوته هذه الزيادة، وبهذا يجاب عن هذا الإيراد فيزول الإشكال.

إذاً الصحيح: أنه إذا رهنه شيئاً وقال: إن جئتك بحقك في الوقت الفلاني، وإلا فالرهن لك، أن هذا شرط صحيح ولازم.

وَيُقْبَلُ قَوْلُ الرَّاهِنِ فِي قَدْرِ الدَّيْنِ وَالرَّهْنِ وَرَدِّهِ وكَوْنِهِ عَصِيراً لاَ خَمْراً، وَإِنْ أَقَرَّ أَنَّهُ مُلْكُ غَيْرِهِ، أَوْ أَنَّهُ جَنَى قُبِلَ عَلَى نَفْسِهِ وَحُكِمَ بِإقْرَارِه بَعْدَ فَكِّهِ إِلاَّ أَنْ يُصَدِّقَهُ المُرْتَهِنُ.

قوله: «ويقبل قول الراهن في قدر الدين» يعني لما حل الدين أتى الراهن بألف ريال، وقال للمرتهن: هذا دينك أعطني الرهن، فقال: الدين ليس بألف ريال، الدين خمسة آلاف ريال، فقال الراهن: بل هو ألف ريال، يقول المؤلف: «يقبل قول الراهن» ، وهذا مقيد بما إذا لم يكن للمرتهن بينة، أما إذا كان للمرتهن بينة، فالقول قول من شهدت له البينة، وهي شهدت للمرتهن فيلزمه في المثال خمسة آلاف.

كذلك ـ أيضاً ـ يقبل قول الراهن مع يمينه، فلا بد أن يحلف؛ لقول النبي صلّى الله عليه وسلّم: «البينة على المدعي واليمين على من أنكر» [(86)]، ونحن الآن عندنا طرفان، الطرف الأول الراهن ينكر أن يلزمه خمسة آلاف.

والطرف الثاني المرتهن يدعي أن له خمسة آلاف.

نطبق على الحديث: «البينة على المدعي واليمين على من أنكر»[(87)] ، فنقول: القول قول الراهن بيمينه، وأما المرتهن فلا نقبل قوله إلا بالبينة.

وظاهر كلام المؤلف ـ رحمه الله ـ أنه لا فرق بين أن يكون الدين الذي ادعاه الراهن قريباً من قيمة الرهن أو بعيداً.

فلو رهنه سيارة بدين، ولما حل الدين جاء الراهن إلى المرتهن بمائة ريال، فقال المرتهن: الدين خمسة آلاف ريال، فقال: لا، بل مائة ريال، فهنا عندنا أصل وعندنا ظاهر.

فالأصل عدم ثبوت ما ادعاه المرتهن؛ لأن الراهن ينكره، فيقول: أبداً لا يلزمني إلا مائة ريال.

والظاهر ثبوت ما ادعاه المرتهن في هذه الصورة؛ إذ لم تجر العادة أن شخصاً يرهن سيارة تساوي خمسين الفاً بمائة ريال، فإذا كان هناك ظاهر وأصل، فكلام المؤلف ظاهره ما ذكرناه من أنه لا فرق بين أن يكون الدين الذي ادعاه الراهن قريباً من قيمة الرهن أو بعيداً، لكن إذا أردنا أن نطبقها على قواعد الشريعة، فإننا نقدم الأقوى من الظاهر أو الأصل، ولهذا لو ثبت ببينة أخذنا بما قالت البينة، ولو كان الراهن قد ادعى أقل.

وعلى هذا نقول: إن الظاهر يكذب قول الراهن، فيكون الأصل مع المرتهن.

وفي المسألة قول ثالث أن القول قول المرتهن مطلقاً لكنه ضعيف، فالقول بأن القول قول الراهن مطلقاً ضعيف، والقول بأنه قول المرتهن مطلقاً ـ أيضاً ـ ضعيف، والصواب في ذلك التفصيل وأن القول قول من يشهد العرف له؛ لأن الظاهر إذا قوي غُلِّب على الأصل، فإذا وجدت قرينة قوية تدل على رجحان من ادعى الظاهر غلب على الأصل كما سبق.

ولكن يبقى النظر إذا ادعى المرتهن أن الدين خمسون ألفاً بناءً على أن قيمة السيارة تساوي خمسين ألفاً، ولكن لما رأى أنه غير مقبول قال: إذاً الدين أربعون ألفاً. فهل في هذه الحال نقول: إن رهن سيارة قيمتها خمسون ألفاً، قريب من أن يكون الدين أربعين ألفاً، فنقبل قوله لما رجع، أو نقول: إن هذا الرجل كاذب فلا يقبل قوله؟

الجواب: الظاهر الثاني هو الأولى، وعليه فنقول: يكون الدين ما ادعاه الراهن.

وعلى هذا فالقاعدة: «متى ادعى أحدهما ما يخالف الظاهر مخالفة بينة فإننا لا نقبله».

قوله: «والرهن» إذا قال المرتهن: رهنتني شيئين، وقال الراهن: بل رهنتك شيئاً واحداً، فالقول قول الراهن؛ لأن الأصل عدم الزيادة، مثال ذلك، قال المرتهن: إنك رهنتني البيتين جميعاً وقال الراهن، بل رهنتك بيتاً واحداً، فالقول قول الراهن، وعلى هذا فيكون البيت الثاني طِلقاً لا رهناً، وللراهن أن يتصرف فيه كما شاء؛ ووجه ذلك ما سبق من الحديث: «البينة على المدعي واليمين على من أنكر» [(88)]، فالراهن والمرتهن اتفقا على أن البيت الأول مرهون، واختلفا في الثاني فقال المرتهن: إنه مرهون، وقال الراهن: ليس بمرهون، فالبيت الثاني فيه مدعٍ ومنكر، والبينة على المدعي واليمين على من أنكر.

وظاهر كلام المؤلف أنه لا فرق بين أن يكون هذا الاختلاف يشهد العرف لأحدهما أو لا يشهد، فمثلاً إذا أقرضه مائة ألف، ثم ادعى المرتهن أنه رهنه البيت الأول والثاني وكلاهما لا يساوي مائة ألف، وادعى الراهن أنه لم يرهنه إلا البيت الأول، فالأقرب إلى الصواب قول المرتهن؛ لأن البيتين جميعاً قيمتهما ستون ألفاً، فكونه يرهن البيتين أقرب من أن يرهن واحداً لا يساوي إلا ثلاثين ألفاً، وعلى هذا نقول: القول الثاني في المسألة أن القول قول من يشهد له العرف، فإذا كان قول أحدهما تدل القرينة على صدقه كان أولى، أما المذهب فيطردون القاعدة على أن البينة على المدعي واليمين على من أنكر.

قوله: «ورده» أي: يقبل قول الراهن في رد الرهن، يعني لو ادعى المرتهن أنه رد الرهن إلى الراهن، وقال الراهن: لم ترده، فالقول قول الراهن؛ لأن الأصل عدم الرد، ولأننا اتفقنا على أنه في يدك واختلفنا في انتقاله عن يدك، والأصل بقاء ما كان على ما كان، والرهن الآن بيد المرتهن.

فإذا قال قائل: ألستم تقولون: إن المودَع إذا ادعى رد الوديعة إلى المودِع قبل قوله، فلماذا لا تقبلون قول المرتهن في رد الرهن؟ أي: إنسانٌ أعطى شخصاً وديعة وقال: خذ هذه الساعة أمانة عندك، وبعد مدة جاء صاحب الساعة يطلبها، فقال المودَع: إني قد أعطيتكها، فيقبل قول المودَع، وهذا المرتهن لا نقبل قوله؛ لأن المودَع محسن، والله تعالى يقول: {{مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ}} [التوبة: 91] ، وكثيراً ما تحصل مثل هذه الأمور بدون إشهاد، فلو أعطاني ماله، وقال: خذ هذا وديعة عندك، فجاء يطلبه فقلت له: لا أعطيك إياه إلا بشهود، فسيقول أنا أعطيتك إياه بلا شهود، فكيف لا تعطيني إياه إلا بشهود؟! فلما كان العرف يقتضي عدم الإشهاد وكان هذا الرجل محسناً، لم يكن عليه من سبيل، ولدينا قاعدة: «أن من قبض الشيء لحظ نفسه كالمستعير لم يُقبل قوله في الرد، ومن قبضه لحظ مالكه كالمودَع قُبل قوله في الرد، ومن قبضه لحظهما جميعاً مثل الرهن والعين المؤجرة لم يقبل قوله في الرد، كمن قبض الشيء لحظ نفسه؛ تغليباً لجانب الحماية، وعلى هذا فلا يقبل قول المستأجر في رد العين المؤجرة إلا ببينة.

أما في التلف فكل من كانت بيده العين بإذن من مالكها أو من الشرع فقوله في التلف مقبول، إلا إذا ادعى التلف بسبب ظاهر، فإنه يلزم بإقامة البينة على هذا الظاهر، ثم يقبل قوله في أن هذا المال تلف من جملة ما تلف، وعليه يقبل قولهما ـ أي: المرتهن والمودع جميعاً ـ، يعني لو ادعى المرتهن أن الرهن تلف قبل قوله؛ لأنه أمين، وفي نظم القواعد:

كل أمين يدعي الرد قُبل[(89)].

وعلى هذا فنقول: إذا ادعى المرتهن أنه رد الرهن إلى الراهن فإننا لا نقبل قوله، فالقول قول الراهن.

وليعلم أن من كان القول قوله فلا بد من اليمين؛ لقول النبي صلّى الله عليه وسلّم: «اليمين على من أنكر»[(90)].

قوله: «وكونه عصيراً لا خمراً» يعني يقبل قول الراهن في كونه عصيراً لا خمراً، ولكن هذا في صورة معينة، في عقد شُرِطَ فيه الرهن، ولهذا لا بد من القيد، «في عقد شرط فيه الرهن».

بأن قال المرتهن: بعتك هذه السلعة على أن ترهنني هذا العصير، فوافق فأرهنه العصير، ثم رجع المرتهن وقال: إن العصير كان خمراً، يعني فلا يصح الرهن؛ لأنه إذا كان خمراً لم يصح الرهن، وإذا لم يصح الرهن يقول البائع: فلي الفسخ؛ لأني اشترطت رهناً، وتبين أن الرهن غير صحيح فلي الفسخ؛ لأن العقد الآن صار بلا رهن، وأنا لم أبعه إلا برهن، فقال الراهن: إنه كان عصيراً وليس خمراً، وإذا كان عصيراً كان الرهن صحيحاً، وإذا كان صحيحاً فلا خيار للبائع.

إذا قال قائل: لماذا نقبل قول الراهن في هذه المسألة، ولا نقبل قول المرتهن؟

الجواب: لأن الأصل بقاء ما كان على ما كان عليه، فالأصل السلامة وعدم التخمر؛ لأنه في الأصل عصير، فيكون تخمره في عُهدة المرتهن، فالأصل أن هذا العصير باق لم يتخمر، وحينئذٍ لا فسخ للبائع.

إذاً كلام المؤلف ـ رحمه الله ـ يحتاج إلى قيد، والقيد هو (عقد شرط فيه الرهن) فرهن عصيراً ثم ادعى المرتهن أنه كان خمراً من أجل أن يفسد الرهن، ثم يكون له الخيار في عقد البيع.

قوله: «وإن أقر أنه ملك غيره» «أقر» الفاعل يعود على الراهن، أي: أقر الراهن أنه ملك غيره، قُبِل على نفسه، ولم يقبل على المرتهن، وهذا لا شك أنه عين الحكمة.

مثاله: رجل رهن سيارة لشخص استدان منه مائة ألف، ثم بعد يومين أو ثلاثة رجع الراهن وقال: السيارة ليست لي، السيارة لفلان وهذه استمارتها، فهنا نقول: القول قول الراهن من وجه، لكن لا على حق المرتهن، فنقول: يقبل إقرارك، لكن لا نحكم بمقتضاه حتى ينفك الرهن، فتبقى السيارة مرهونة، وإذا انفك الرهن قلنا: أرجعها لمن أقررت أنها ملكه، أما الآن فلا؛ لأن هذا يؤدي إلى إبطال حق المرتهن، وحق المرتهن سابق على هذا الإقرار فيقدم عليه.

وهذا لا شك أنه عين الحكمة؛ لأننا لو لم نقل بذلك لكان كلُّ راهنٍ مبطلٍ، إذا رهن ادعى أنه ملك لفلان، بأن يتفق هو وفلان، ويقول: أنا أريد أن أقر بأن هذا الشيء لك؛ من أجل أن أقول: أنا رهنت ملك غيري، فنقول: الرهن باق بحاله وإذا انفك الرهن أخذه المُقَرُّ له.

مسألة: إذا قدرنا أن الرجل لم يوف الدين فهل يباع الرهن؟

الجواب: نعم يباع ويرجع المُقَر له على الراهن؛ لأن الراهن هو الذي أتلفه، هذا إن بقي على إقراره أنه لغيره.

قوله: «أو أنه جنى» أي: الرهن.

قوله: «قُبل» الضمير يعود على الإقرار، أي: إقرار الراهن.

قوله: «على نفسه» الضمير هنا يعود على الراهن، يقبل على نفسه لا على المرتهن.

قوله: «وحكم بإقراره بعد فكه» أي: بمقتضى إقراره بعد فكه، فإذا أقر أنه ملك غيره نقول: إذا انفك الرهن ينتزعه المقر له، وإذا كان جانياً، فإما أن يفديه سيده ويقول: أنا أدفع الجناية كلها، أو يسلم العبد للمجني عليه، أو يبيع العبد ويعطي قيمته للمجني عليه.

صورة المسألة: رجل رهن عبداً، وبعد أن تم عقد الرهن قال: إن هذا العبد قد جنى على فلان، إما بالنفس أو بما دونها أو بالمال، والعبد إذا جنى تتعلق الجناية برقبته، فيقال لسيده: إما أن تُسَلِّم قيمة الجناية، وإما أن تسلم العبد في مقابلة الجناية، وإما أن تبيع العبد وتسلم ثمنه للمجني عليه، ثلاثة أمور.

والراهن ادعى أن العبد جنى على فلان، ومعلوم أن حق المجني عليه المتعلق بالرقبة، أقوى من تعلق حق المرتهن، وحق المرتهن متعلق بالرهن تعلق توثقة ليس بضمان، فهو أراد أن يبطل حق المرتهن بهذا الإقرار، فيقال له: إقرارك مقبول من وجه، غير مقبول من وجه، فمن جهة المجني عليه الذي أقررت أن العبد جنى عليه فالإقرار مقبول، ومن جهة حق المرتهن، غير مقبول، إذاً ماذا نعمل بالنسبة للمجني عليه؟ نقول: يبقى العبد الآن رهناً، ثم إذا انفك الرهن أوفينا المجني عليه حقه.

قوله: «إلا أن يصدقه المرتهن» «يصدقه» الضمير يعود على الراهن، والمرتهن فاعل، يعني إلا إذا صدق المرتهنُ الراهنَ في دعوى أنه ملك غيره أو أنه جنى، فإذا قال المرتهن: نعم هو ملك غيرك، حينئذٍ يبطل الرهن؛ لأن المرتهن أقر بأن الرهن غير صحيح، إذ أن الراهن رهن ما لا يملك فيبطل الرهن، ويسلم لمن أقر له الراهن.

وكذلك إذا قال المرتهن: نعم العبد جنى، نقول: الآن الجناية مقتضاها تَعَلَّق برقبته، فسلم العبد لسيده.

لكن هل يمكن أن المرتهن يصدق الراهن في أمر يبطل حقه؟

الجواب: يمكن، إما أن يعرف أن هذا الراهن رجل صدوق لا يمكن أن يكذب، لكن اغتر أو نوى الخداع في أول الأمر ثم تاب، وإما أن يثبت ذلك ببينة، لكن إذا ثبت ببينة حكم بمقتضى البينة، سواء صدقه المرتهن أم لم يصدقه؛ لأن الكلام الآن على مجرد الإقرار.

فصلٌ

وَلِلْمُرتَهِنِ أَنْ يَرْكَبَ مَا يُرْكَبُ وَيَحْلِبَ مَا يُحْلَبُ بِقَدْرِ نَفَقَتِهِ بِلاَ إِذْنٍ، وَإِنْ أنْفَقَ عَلَى الرَّهْنِ بِغَيْرِ إِذْنِ الرَّاهِنِ مَعَ إِمْكَانِهِ لَمْ يَرْجِعْ وَإنْ تَعَذَّرَ رَجَعَ،

قوله: «فصل: وللمرتهن أن يركب ما يركب ويحلب ما يحلب بقدر نفقته» للمرتهن أي: الذي له الدين أن ينتفع بما ذكر «أن يركب ما يركب ويحلب ما يحلب بقدر نفقته».

وقوله: «بقدر نفقته» متعلقة بيركب ويحلب، فقد تنازعها عاملان.

يعني إذا كان الرهن مما يركب من الحيوان من بعير، أو حمار فله أن يركبه بقدر النفقة، سواء ركبه في داخل البلد أو ركبه في سفر، بشرط ألا يكون عليه في السفر ضرر، فإن كان عليه ضرر فليس له ذلك.

فيقال ـ مثلاً ـ: هذا البعير الذي يركبه المرتهن لو استأجره لمدة عشرة أيام لكانت الأجرة مائة، والنفقة قدرها مائة، حينئذٍ تساوت النفقة والأجرة، فلا شيء له وليس عليه شيء؛ لأنه ركب بقدر النفقة.

فإذا كانت أجرته أكثر من النفقة، فلا بد أن يدفع ما زاد على النفقة، فإذا قدرنا أن نفقته خمسون، وأن أجرته مائة، فعليه أن يدفع خمسين؛ لأنه لو لم يفعل لكان ظالماً للراهن، وإذا كان دينه قرضاً صار دينه قرضاً جر نفعاً.

ولو كان بالعكس، نفقته مائة وأجرته خمسون، فيرجع على الراهن بما زاد عليه، فالنفقة مائة، وأجرة مثله خمسون، فيطالب الراهنَ بما زاد على النفقة وهو خمسون، وكذلك يقال فيما يحلب كالشاة والبقرة.

مثاله: إنسان رهن بقرة وصار المرتهن يحلبها، فنقول: لك أن تحلبها بقدر النفقة، فإذا كان ثمن حليبها مائة في الأسبوع، ونفقتها في الأسبوع مائة، ففي هذه الحال لا له ولا عليه، وإن كان الحليب يساوي مائتين في الأسبوع، والنفقة مائة دفع للراهن مائة، لكن هذه المائة تكون رهناً؛ لأنها من نمائه، وإن كان بالعكس النفقة مائتان، واللبن يساوي مائة، فإنه يرجع على الراهن بما زاد على ثمن الحليب.

فإذا قال قائل: ما الدليل، وما الحكمة؟

قلنا: الدليل قول النبي صلّى الله عليه وسلّم: «الظهر يركب بنفقته إذا كان مرهوناً، ولبن الدَّرِّ يشرب بنفقته إذا كان مرهوناً، وعلى الذي يركب ويشرب النفقة»[(91)].

ولو قال قائل: ظاهر الحديث، أن اللبن في مقابل النفقة وأن الركوب في مقابل النفقة سواء كان أكثر أو أقل؟

الجواب: أن هذا ليس ظاهر الحديث، فالحديث يقول: «بنفقته»، فإما أن نجعل الباء للعوض، وإما أن نجعلها للسببية، فإن جعلناها للعوض فالأمر ظاهر في أنه لا يأخذ أكثر من النفقة، وإن جعلناها للسببية فكذلك؛ لأن السبب لا يتجاوز موضعه، فيقال: إن الباء هنا للسببية، والسببية لا تتجاوز موضع المسبب، وعلى كل تقدير فإن الركوب والحلب يكون بقدر النفقة.

أما الحكمة فلأن الحيوان يحتاج إلى نفقة، فيحتاج إلى طعام، وشراب، وظلال، وتدفئة في أيام الشتاء، ولو قلنا: بأن المرتهن يقوم بهذا ثم يرجع على الراهن، لحصل في هذا نزاع وشقاق، فكل يوم يأتي للراهن ويقول له: أعطني نفقة هذا، ويحصل بذلك مشقة.

فمن الحكمة أن الشرع جعل المركوب يُركب بالنفقة، والمحلوب يحلب بالنفقة.

وما سوى ذلك فليس للمرتهن أن ينتفع به أبداً، فلا يسكن الدار ولا يستعمل السيارة ولا يقرأ في الكتاب ولا يكتب بالقلم بل يبقيه لصاحبه؛ لأن الأصل في مال الغير أنه محترم لا يجوز الانتفاع به، ولأنه لا يحتاج إلى نفقة، واستثنيت هذه المسألة؛ لأن الحاجة تدعو إلى ذلك.

قوله: «بلا إذن» أي: بلا إذن من الراهن، اكتفاءً بإذن الشارع، بإذن محمد صلّى الله عليه وسلّم حيث قال: «الظهر يركب، ولبن الدر يشرب» [(92)]، ومعلوم أن إذن الشارع مقدم على كل إذن، ولهذا إذا لم يأذن الشارع بشيء وأذن المالك به لا ينفذ، فإذا أذن الشارع بشيء نفذ، وإن لم يأذن به المالك وهنا صرح المؤلف ـ رحمه الله ـ بقوله: «بلا إذن» .

قوله: «وإن أنفق على الرهن بغير إذن الراهن مع إمكانه لم يرجع وإن تعذر رجع» .

قوله: «وإن أنفق» الضمير يعود على المرتهن، أي: إن أنفق المرتهن على الرهن بغير إذن الراهن.

مثال ذلك: احتاج البيت المرهون إلى تعمير فعمره بأن أتى بأناس يليِّسونه، أو يصلحون باباً سقط، أو ما أشبه ذلك، فهل يرجع المرتهن على الراهن أو لا يرجع؟

الجواب: فيه تفصيل:

أولاً: إن كان الراهن قد أذن له رجع عليه، يعني إن كان الراهن قد قال له: إن خرب شيء من البيت فأصلحه، فإنه يرجع عليه؛ لأنه إذا عمل ذلك صار وكيلاً فيرجع عليه، وحينئذٍ يُقبل قوله في قدر ما أنفق بيمينه، إلا أن يدعي شيئاً يكذبه الحس فلا يُقبل، فلو قال: أذنت لي أن أصلح الأبواب إذا تكسرت، قال: نعم أذنت لك، قال: قد فعلت وقد أنفقت على كل باب ألف ريال، والنفقة المعتادة مائة ريال في مثل هذا العمل، فلا يُقبل قوله؛ لأن هذا يكذبه الحس، أما إذا ادعى شيئاً قريباً فإنه يقبل قوله لكن بيمينه.

ثانياً: أن ينفق بلا إذنه على الرهن فينظر ـ أيضاً ـ هل يمكن أن يستأذن منه لكونه قريباً منه، أو بالهاتف، أو بالمكاتبة، فإنه لا يرجع إلا إذا استأذنه، فإن كان لا يمكن لكون الراهن رجلاً مغموراً، دخل هذه المدينة الواسعة ولايدري أين هو؟ والرهن يحتاج إلى تعمير عاجل، فهنا يعمره ويرجع وإن لم يستأذنه؛ لأنه لا يمكن استئذانه، فصارت المسألة لها أحوال:

الحال الأولى: أن يكون الراهن قد أذن له بالتعمير، فهنا يرجع؛ لأنه صار وكيلاً له.

الحال الثانية: ألا يأذن له بالتعمير ويتعذر استئذانه، فهنا يرجع ـ أيضاً ـ حفظاً لأصل الرهن؛ لأنه لو لم يعمره ازداد خرابه، وانتشر، وفسد، وصار في ذلك ضرر على الراهن والمرتهن.

الحال الثالثة: ألا يأذن له بالتعمير، ويمكن استئذانه ولكنه عمره بدون استئذانه، فهنا لا يرجع؛ لأنه إن أنفق بغير نية الرجوع فهو متبرع، والمتبرع لا يرجع في تبرعه؛ لأن رجوعه في تبرعه رجوع في الهبة وهو حرام، وإن كان قد نوى الرجوع فهو مفرط لأنه لم يستأذن المالك، فهو مفرط لوجوب الاستئذان عليه فلم يفعل.

فإن قال المرتهن: أنا عمرته لأجل المصلحة لي وله.

قلنا: وإذا كانت المصلحة لك وله، فليكن التعمير منك ومنه، بمعنى أنك تعمر بإذنه وحينئذٍ ترجع، أما إذا لم تستأذن منه مع إمكان إذنه فالنفقة عليك.

مسألة: إذا قدر أن الإنفاق عليه وقع في حال تستدعي الفورية قبل أن يستأذنه، مثل أن يكون الرهن قد سقط في بئر، فلو أبقيناه حتى نذهب ونستأذن الراهن هلك، وإذا أتينا بإنسان يستخرجه من البئر في الحال يسلم فهنا يرجع؛ لأن في ذلك إنقاذاً لمال الغير من الهلاك، وكل من أنقذ مال غيره من هلكة فله الرجوع بمثل عمله.

وقوله: «وإن تعذر رجع» [(93)] لكن بشرط أن ينوي الرجوع، هذا ما ذكره في الروض، وظاهر كلام الماتن ما لم ينو التبرع؛ لأن الماتن لم يشترط نية الرجوع، والصواب مع المتن، وأنه يرجع ما لم ينو التبرع، فإن نوى التبرع لم يرجع؛ لأن رجوعه مع نية التبرع رجوع في الهبة وهو حرام، ولا يشترط أن ينوي الرجوع.

فإذا أنفق بنية الرجوع رجع بكل حال، وإذا أنفق بنية التبرع لم يرجع بكل حال على القولين، وإذا أنفق وهو لم ينو لا رجوعاً ولا تبرعاً فعلى المذهب لا يرجع؛ لأنه يشترط أن ينوي الرجوع، وعلى ما قاله الماتن يرجع؛ لأن الأصل أن ما أنفقه على ملك غيره فهو له يرجع فيه، إلا إذا عارض ذلك نية التبرع.

وَلَو لَمْ يَسْتَأذِن الحَاكِمَ، وَكَذَا وَدِيعَةٌ وَدَوابٌّ مُسْتَأجَرَةٌ هَرَبَ رَبُّهَا، وَلَو خَرِبَ الرَّهْنُ فَعَمَّرَهُ بِلاَ إِذنٍ رَجَعَ بآلتِهِ فَقَطْ.

قوله: «ولو لم يستأذن الحاكم» الحاكم أي: القاضي، هذه إشارة خلاف، فبعض العلماء يقول: لا يرجع حتى يستأذن الحاكم، بمعنى أنه إذا تعذر على المرتهن أن يستأذن من الراهن، قلنا له: الحاكم ينوب منابه، فاستأذن منه، فإن لم تفعل فلا رجوع لك، وهذا القول يزيد المسألة تعقيداً؛ لأنه يحتاج إذا تعذر استئذان المالك ـ وهو الراهن ـ أن يذهب إلى المحكمة، والمحكمة لن تقبل منه بسهولة، بل ستطلب البينة على أنه يحتاج إلى تعمير، فإذا أتى بالبينة أذنت له، وهذا قد يصعب.

والصحيح ما ذهب إليه المؤلف أنه لا يحتاج إلى إذن الحاكم، وأنه إذا تعذر استئذان الراهن الذي هو المالك، فإن المرتهن يعمره ويرجع بنفقته، سواء استأذن الحاكم أم لم يستأذنه، لأن بقاءه في يده بإذن الراهن معناه التزام بما يجب له من النفقة.

قوله: «وكذا وديعة» احتاجت إلى تعمير، وربها موجود فهنا نقول: إن كان رب الوديعة أذن لك في تعميرها فعمِّرْها وترجع عليه؛ لأنه أذن له فهو وكيل، وإن لم يأذن له فهل يتعذر استئذانه؟

الجواب: إن كان يتعذر فإنه يرجع ـ أيضاً ـ لأن تعميرها مما تدعو الحاجة إليه، وصاحبها الآن بعيد لا يمكن استئذانه، وإن كان يمكن وعمرها بلا إذن، فلا يرجع على المودِع؛ لأنه تمكن من استئذانه ولم يفعل.

قوله: «ودواب مستأجرة هرب ربها» مثاله: إنسان عنده ناقة أجرها شخصاً يسافر عليها إلى مكة، وهرب المالك من أجل أن يورطه وينفق عليها، والدواب تحتاج إلى نفقة فهي تريد علفاً وشراباً، فهذا الرجل الذي استأجر الدواب قد أذن له ربها بأن ينفق عليها، فأنفق عليها فصار يشتري لها علفاً وماءً ويقوم برعايتها، فيرجع على ربها؛ لأنه أذن له فيكون وكيلاً عنه، وأما لو لم يأذن له ربها وتعذر استئذانه؛ والحاجة ملحة في الإنفاق عليها عاجلاً فيرجع عليه، فإن كان موجوداً وتسهل مراجعته وأنفق عليها بدون إذنه، فإنه يضمن، بمعنى أنه لا يرجع بما أنفق على صاحب هذه الدواب.

لكن لو فرض أن هذا المستأجر ذبحها واحتفظ بلحمها لصاحبها، وادعى صاحبها أنها لم تصل إلى حال يضطر فيها إلى ذبحها، وقال: أنت ذبحتها وهي صحيحة معافاة، فقال: إنه ذبحها بعد أن خاف أن تموت فتفوت، فالقول قول المستأجر؛ لأنه أمين والقاعدة: «أن كل إنسان أمين فإنه يقبل قوله فيما ائتمن فيه»، وإلا لحصلت مشاكل كثيرة إذا لم نقل بقبول قوله.

وقوله: «هرب ربها» أي: مالكها، والرب يكون بمعنى المالك، قال النبي صلّى الله عليه وسلّم في اللقطة: «فإن جاء ربها، وإلا فشأنك بها»[(94)]، وفي بعض ألفاظ حديث عمر بن الخطاب ـ رضي الله عنه ـ: «أن تلد الأمة ربها» [(95)] بدل «ربتها»، وهذا جائز سائغ شرعاً ولغة.

قوله: «ولو خرب الرهن فعمَّره بلا إذن رجع بآلته فقط» لو خرب الرهن كالدار ـ مثلاً ـ «فعمَّره» المرتهن «رجع بآلته فقط» والآلة عندهم أي: مادة الشيء، يعني مواد البناء، أي: بما جعل فيه فقط، كاللَّبِن والحديد والأبواب وما أشبهها، فيرجع بهذه فقط دون أجرة العمال، والماء، وما أشبه ذلك، والفرق بين هذا وبين الحيوان، أن الحيوان يحتاج إلى نفقة أما هذا فلا.

مثال ذلك: إنسان ارتهن داراً وسقط جزء منها، فقام بإصلاحه وأحضر اللبن والمواد والأبواب وبناها، فمادة البناء بعشرة آلاف ريال وأجرة العمال وجلب الماء بعشرة آلاف ريال، فبماذا يرجع؟

الجواب: بعشرة آلاف ريال التي هي الآلة فقط، وأما الباقي فلا يرجع به، هذا إذا كان لم يستأذن من رب البيت الذي هو الراهن، أما لو استأذن فإنه يرجع بالجميع؛ لأنه وكيل.

وقال بعض العلماء: بل يرجع بالجميع؛ لأنه ليس كالإنفاق على الحيوان، فالإنفاق على الحيوان إذا أكله الحيوان ذهب، ولم ينتفع به الراهن لكن هذا ينتفع به الراهن؛ لأن أثر العمل باق والمصلحة للجميع، للراهن؛ لأن ملكه عُمر، وللمرتهن؛ لأن وثيقته بقيت؛ لأنه لو خرب ما بقي له شيء.

وفَصَّل بعضهم فقال: إن عمره بما يكفي لتوثيق دينه فقط يرجع، وإن كان بأزيد لم يرجع؛ لأنه ليس في ضرورة إلى أن يعمره بأكثر مما يوثق الدين، فلو فرضنا أن الذي خرب غرفتان ولو أصلح واحدة كفى لتوثقته في دينه ولكنه عمَّر الاثنتين جميعاً، فهو يرجع بالأولى ولا يرجع بالثانية إلا بالآلة فقط، وهذا القول قول وسط بين القولين، أي: أن يقال: إن المرتهن يرجع بقدر ما يتوثق به دينه فقط؛ ووجهه أن ما زاد لم يعمره لحفظ حقه بل زاد على ذلك.

وبعض العلماء يقول: إذا كان لو تركه ـ أي التعمير ـ لتداعى بقية البيت، وهذا وارد، يعني لو ترك عمارة المنهدم لانهدم البيت كله فهنا يرجع بالجميع؛ لأن هذا لحفظ البيت كله، وأما إذا كان ما بقي من البيت لا يتأثر بما انهدم فعلى التفصيل الذي سبق.

------------------------

[64] أخرجه البخاري في الرهن في الحضر/ باب من رهن درعه (2512) عن أبي هريرة ـ رضي الله عنه ـ.

[65] أخرجه البخاري في المغازي/ باب (4467) عن عائشة ـ رضي الله عنها ـ.

[66] سبق تخريجه ص(28).

[67] أخرجه البخاري في البيوع/ باب إذا خير أحدهما صاحبه (2112)، ومسلم في البيوع/ باب ثبوت خيار المجلس (1531) (44) عن ابن عمر رضي الله عنهما.

[68] سبق تخريجه ص(37).

[69] وهو المذهب.

[70] أخرجه البخاري في الشفعة/ باب الشفعة فيما لم يقسم (2257)، ومسلم في البيوع/ باب الشفعة (1608) (134)، عن جابر ـ رضي الله عنه ـ، واللفظ للبخاري.

[71] سبق تخريجه ص(121).

[72] سبق تخريجه ص(121).

[73] سبق تخريجه ص(121).

[74] سبق تخريجه ص(121).

[75] وهو المذهب.

[76] أخرجه مسلم في الأقضية/ باب نقض الأحكام الباطلة (1718) عن عائشة ـ رضي الله عنها ـ.

[77] أخرجه الشافعي في المسند (2/164)، وابن ماجه في الرهون/ باب لا يغلق الرهن (2441)، وابن حبان (5943) إحسان، والدارقطني (3/232)، والحاكم (2/51)، والبيهقي (6/39) عن أبي هريرة ـ رضي الله عنه ـ، وصححه ابن حبان والدارقطني والحاكم على شرط الشيخين، ووافقه الذهبي، واخرجه مالك في الموطأ (2/728)، والشافعي (2/163) ومن طريقه البيهقي (6/39)، وعبد الرزاق (15034)، وأبو داود في المراسيل (186، 187) عن الزهري عن سعيد مرسلاً، قال البيهقي: «وهو المحفوظ» ورجحه ابن عبد الهادي في المحرر (892)، وقال ابن عبد البر في التمهيد (6/430): وهذا الحديث عند أهل العلم بالنقل مرسل، وإن كان قد وصل من جهات كثيرة فإنهم يعللونها، وانظر: بيان الوهم والإيهام لابن القطان (2334) ونصب الراية (4/320) والتلخيص (1232).

[78] سبق تخريجه ص(121).

[79] أخرجه مسلم في الإيمان/ باب الدليل على أن من مات على التوحيد دخل الجنة قطعاً (33)، عن عتبان بن مالك ـ رضي الله عنه ـ.

[80] رواه البخاري في الوضوء/ باب بول الصبيان (222)، ومسلم في الطهارة/ باب حكم بول الطفل الرضيع وكيفية غسله (286) عن عائشة ـ رضي الله عنها ـ.

[81] سبق تخريجه ص(145).

[82] سبق تخريجه ص(100).

[83] سبق تخريجه ص(18).

[84] سبق تخريجه ص(145).

[85] سبق تخريجه ص(28).

[86] أخرجه البيهقي (10/252)، وقال الحافظ في البلوغ (1408): إسناده صحيح، وأصله في الصحيحين من حديث ابن عباس ـ رضي الله عنهما ـ بلفظ: لو يعطى الناس بدعواهم لادعى ناس دماء رجال وأموالهم، ولكن اليمين على المدعى عليه.

[87] سبق تخريجه ص(164).

[88] سبق تخريجه ص(164).

[89] منظومة في أصول الفقه لشيخنا ـ رحمه الله ـ ص(17).

[90] سبق تخريجه ص(164).

[91] سبق تخريجه ص(121).

[92] سبق تخريجه ص(121).

[93] الروض مع حاشية ابن قاسم (5/93).

[94] أخرجه البخاري في اللقطة/ باب ضالة الإبل (2429)، ومسلم في اللقطة/ باب معرفة العفاص والوكاء... (1722) عن زيد بن خالد ـ رضي الله عنه ـ.

[95] أخرجه مسلم في الإيمان/ باب الإيمان ما هو؟ وبيان خصاله (9) عن أبي هريرة ـ رضي الله عنه ـ.

تاريخ التحديث : Feb 18, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد التاسع
بَابُ الضمان

بَابُ الضمان

قوله: «باب الضمان» . الضمان هو النوع الثاني من عقود التوثقة، والضمان لغة مشتق من الضِّمن، والضمن معناه دخول الشيء في الشيء؛ لأن ذمة الضامن دخلت في ذمة المضمون عنه.

وأما في الشرع: فهو التزام جائز التصرف ما وجب أو يجب على غيره، من حق مالي.

مثال الأول: التزام ما وجب: أن يكون شخص مديناً لآخر بدراهم فيمسكه صاحب الدين، ويقول: أعطني ديني الآن، وإلا رفعت أمرك إلى السلطات، فيأتي إنسان من أهل الخير ويقول: أنا أضمن دينه.

ومنه ضمان أبي قتادة ـ رضي الله عنه ـ دين الميت الأنصاري، حين قُدِّم إلى الرسول صلّى الله عليه وسلّم ليصلي عليه فقال: «أعليه دين»؟ قالوا: نعم، فتأخر وقال: «صلوا على صاحبكم» ، فقال أبو قتادة: الديناران عليَّ، فتقدم النبي صلّى الله عليه وسلّم فصلى عليه[(96)].

أما التزام ما يجب: فمثل أن يكتب شخص لآخر ورقة: أنا ضامن كل ما يستدينه هذا الرجل من هذا المحل التجاري، أي: إنسان أراد أن يشتري بضاعة من صاحب دكان وليس معه مال، فجاء إلى رجل آخر غنيٍّ فقال له: أنا أريد أن أشتري بضاعة من المحل الفلاني، ولكن ليس معي نقود، أعطني ورقة ضمان فيعطيه ورقة ضمان، يقول فيها: ما استدانه هذا الرجل من هذا المحل فضمانه عليَّ، فهذا التزام ما قد يجب وهو لم يجب بعد.

وإنما توسع الفقهاء في ذلك من أجل التيسير على الناس حتى تسير أمورهم بسهولة؛ ولأن الأصل في المعاملات كلها الحل إلا ما قام الدليل على منعه، وهذا مصلحة ـ أي: ضمان ما يجب ـ، فلا ينبغي أن يكون ممنوعاً وإن كان فيه جهالة؛ لأنه قد يشتري شيئاً كثيراً، وقد يشتري شيئاً قليلاً، لكن نظراً للمصلحة المترتبة على ذلك صار جائزاً، وإن شاء الضامن حدد فقال: أنا أضمن ما اشترى من هذا التاجر في حدود ألف ريال ـ مثلاً ـ فهذا ضمان شيء محدد، وهذا أولى أي: أن الأولى للضامن إذا ضمن ما لم يجب، أن يحدد مقدار ما يضمنه؛ لئلا يستدين المضمون شيئاً يجحف بمال الضامن.

أما حكم الضمان، فنقول: في حق المضمون عنه جائز؛ لأنه لو جاء شخص، وقال لآخر: اضمني جاز كما يجوز أن يقول: أقرضني.

أما في حق الضامن فهو سنة مستحبة؛ لأنه من الإحسان، والله يحب المحسنين، ولكنه سنة بقيد وهو قدرة الضامن على الوفاء، فإن لم يكن قادراً فلا ينبغي أن تأخذه العاطفة في مساعدة أخيه لمضرة نفسه، فإن هذا من الخطأ، ويوجد الآن أناس غارمون، وسبب الغرم الضمان، فنقول: هذا خطأ لا تحسن إلى غيرك وتسيء إلى نفسك؛ فإن هذا ليس من الحكمة.

والضمان من عقود التوثيقات، ففيه توثيق صاحب الدَّين بدينه وقد مر علينا الرهن وسيأتينا ـ إن شاء الله ـ الكفالة من الشهادة، فالأشياء التي تحفظ بها الحقوق: الشهادة، وهذه يستوفى بها الحق، والضمان والكفالة والرهن، وهذه يستوفى منها الحق، فالضمان مما يتوثق به الحق؛ لأنني إذا لم أتمكن من قبضه من المضمون عنه أخذته من الضامن.

وللضمان شروط منها:

لاَ يَصِحُّ إِلاَّ مِن جَائِزِ التَّصَرُّفِ وَلِرَبِّ الحَقِّ مُطَالَبَةُ مَنْ شَاءَ مِنْهُمَا فِي الحَيَاةِ وَالمَوْتِ .

قوله: «لا يصح إلا من جائز التصرف» ، «لا يصح» الفاعل يعود على الضمان، وجائز التصرف، هو البالغ العاقل، الحر، الرشيد، أي: من جمع أربعة أوصاف:

الأول: أن يكون بالغاً، وضده الصغير، والصغير لا يعطى ماله، حتى وإن كان يحسن التصرف؛ لقول الله ـ تعالى ـ: {{وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ}} [النساء: 6] ، فاشترط الله لدفع المال شرطين:

الأول: {{إِذَا بَلَغُوا النِّكَاحَ}}.

الثاني: أن نبصر منهم الرشد، لقوله: {{آنَسْتُمْ مِنْهُمْ رُشْدًا}}.

والرشد: هو إحسان التصرف في المال، وهو في كل موضع بحسبه، فمثلاً الرشد في الدين استقامة الدين، الرشد في باب الولي في النكاح، معرفة الكفء ومصالح النكاح، والرشيد في العبادات هو الذي قام بالواجبات وترك المحرمات، والرشد في المال إحسان التصرف فيه؛ لأن هناك كلمات تفسر في كل موضع بما يناسب.

الثاني: أن يكون عاقلاً، وضده المجنون، ودليله أن الله اشترط إيناس الرشد، والرشد لا يكون مع الجنون أبداً.

الثالث: أن يكون حراً، والحر ضده العبد، فالعبد لا يصح أن يضمن؛ لأن العبد لا يتصرف إلا بإذن سيده.

الرابع: أن يكون رشيداً، والرشيد هو الذي يحسن التصرف في ماله، قال الفقهاء ـ رحمهم الله ـ بألا يصرف المال في محرم، ولا فيما لا فائدة فيه.

فهل هذا القيد مقبول؟

الجواب: لا؛ لأننا لو قبلنا هذا لكان جميع المدخنين سفهاء غير رشيدين، ولحجرنا عليهم كلهم.

لكن نقول: الرشيد هو من أحسن التصرف في ماله بيعاً وشراء وتأجيراً وإيجاراً ورهناً وارتهاناً، وما أشبه ذلك.

أما كونه لا يصرفه في المحرم أو ما أشبه ذلك، فلا شك أن الذي يصرفه في المحرم سفيه، لكنه ليس السفه الذي يمنع من التصرف، وإلا لوجب أن نحجر على كل من يتعامل بشيء محرم.

فلا يصح من صغير، فلو أراد الصغير أن يضمن، فإنه لا يصح حتى وإن كان شيئاً يسيراً، فلو أن صبياناً يتبايعون في الدجاج، فباع أحدهم على الآخر، وقال البائع: لا أقبل حتى تأتي بضامن، فقال: هذا صاحبي، وصاحبه مثله صبي، فهذا لا يصح؛ لأنه ليس جائز التصرف، لكونه صغيراً.

وكذلك يقال في المجنون وفي السفيه.

هذا الذي ذكره شرط، والشرط التالي ما سيأتي ـ إن شاء الله ـ في آخر الباب، وهو أن يكون الدين واجباً، أو مآله إلى الوجوب، فإن كان غير واجب ولا مآله إلى الوجوب، فلا يصح ضمانه كما سيأتي.

قوله: «ولرب الحق مطالبة من شاء منهما في الحياة والموت» رب الحق هو الدائن، له مطالبة من شاء منهما، أي: من الضامن والمضمون عنه في الحياة وفي الموت.

أما في الحياة فأن يكون كل منهما حيّاً، فيأتي صاحب الحق لزيد الذي هو الضامن، أو لعمرو الذي هو المضمون، فيطالب هذا وهذا، وله أن يطالبهما جميعاً بأن يأتي هذا في الصباح، وهذا في المساء، أو يطلب واحداً منهما، ويسكت عن الآخر.

وأما في الموت فلو مات الضامن، فله أن يطالبه في تركته؛ لأن الدين المضمون صار ديناً على الضامن كأنه أصيل، فكما أن الإنسان إذا مات مدينه يطالب الورثة من التركة فهكذا الضامن، فإن لم يخلف مالاً فإنه يطالبه في الآخرة لأنه التزم أن يقضي هذا الدين.

أما المضمون عنه فواضح، فلو مات المضمون عنه فإن لصاحب الحق أن يطالبه في تركته، فإن لم يخلف تركة طالبه يوم القيامة.

فَإِنْ بَرِئَتْ ذِمَّةُ المَضْمُونِ عَنْهُ بَرِئَتْ ذِمَّةُ الضَّامِنِ لاَ عَكْسُهُ، وَلاَ يُعْتَبَرُ مَعْرِفَةُ الضَّامِنِ للمَضْمُونِ عَنْهُ وَلاَ لَهُ؛ بَلْ رِضَا الضَّامِنِ،

وقوله: «لرب الحق مطالبة من شاء منهما» ظاهره أنه لا فرق بين أن يتمكن صاحب الحق من استيفاء الحق من المضمون عنه أو لا يتمكن، أي أنه لا يشترط لجواز مطالبة الضامن، أن تتعذر مطالبة المضمون عنه، وهذا هو المذهب، فلو أن صاحب الدين جاء إلى الضامن، وقال: أعطني، أنت ضمنت فلاناً بعشرة آلاف ريال، قال: اذهب إليه هو الأصل، فهل يملك ذلك؟

الجواب: لا؛ لأن صاحب الحق له مطالبة هذا أو هذا، هذا ما ذهب إليه المؤلف؛ وتعليل ذلك أن الضامن التزم وفاء الحق بدون شرط، أي: لم يقل الضامن حين ضمانه: إن تعذر استيفاؤك من المضمون عنه فأنا ضامن، فلو قال هذا لكان المسلمون على شروطهم، لكن لما لم يقل هذا بل التزم التزاماً مطلقاً فلرب الحق أن يطالبه.

القول الثاني: أنه لا يملك مطالبة الضامن إلا إذا تعذرت مطالبة المضمون عنه بموت، أو غيبة، أو مماطلة، أو فقر، فإذا تعذرت مطالبة المضمون عنه فله أن يطالب الضامن.

وحجة هؤلاء أنه لا يرجع للفرع مع تمكن الاستيفاء من الأصل، فإذا أمكن الرجوع إلى الأصل فإنه يستغنى به عن الفرع، وهذا اختيار شيخنا عبد الرحمن السعدي ـ رحمه الله ـ وعمل الناس اليوم على هذا القول، أما في المحاكم، فالظاهر أنهم يحكمون بالمذهب وأن صاحب الحق إذا طالب الضامن ألزم بأن يدفع عنه الحق الذي ضمنه.

ولو أنه شرط فقال: إنك لا تطالبني إلا إذا تعذر مطالبة المضمون عنه، فالقاعدة على المذهب أن كل شرط يخالف مقتضى العقد فإنه لا يصح، ومعلوم أنه إذا كان مقتضى العقد مطالبة الرجلين جميعاً، فإنه إذا شرط ألا يطالب الضامن إلا إذا تعذر مطالبة المضمون عنه صار منافياً لمقتضى العقد، ولكن الصحيح ـ حتى لو قلنا: بأن له مطالبة الرجلين ـ أنه إذا اشترط الضامن ألا يطالبه إلا إذا تعذر مطالبة المضمون عنه، فالصحيح أنه شرط صحيح؛ لعموم قوله: «المسلمون على شروطهم إلا شرطاً أحل حراماً أو حرم حلالاً» [(97)]، وهذا الشرط لا يحل حراماً ولا يحرم حلالاً، وغاية ما هنالك أن صاحب الحق أسقط مطالبة الضامن باختياره، فقد أسقط حقاً جعله الشارع له ولا ينافي الشرع.

وعلم من كلام المؤلف أن المضمون عنه لا تبرأ ذمته لو التزم به الضامن؛ لأنه قال: له مطالبتهما جميعاً.

وقال بعض العلماء: إذا ضمن عن الميت برئت ذمة الميت؛ لأن الميت لا ذمة له، فإذا ضمن عنه صارت الذمة واحدة وهي ذمة الضامن؛ لأن ذمته عامرة بخلاف الميت.

واستدلوا لذلك بأن النبي صلّى الله عليه وسلّم لما ضمن أبو قتادة ـ رضي الله عنه ـ الدينارين عن الميت تقدم وصلى عليه، وقال: «حق الغريم وبرئ منهما الميت؟ قال: نعم»[(98)]، فهذا يدل على أنه إذا ضمن ميتاً برئت ذمة الميت، كما قلنا في الرهن: إنه إذا مات الميت وعليه دين برهن يوفي فإن ذمته بريئة، وهذا القول لا شك أن له قوته، حتى وإن صحت الرواية التي قال فيها النبي صلّى الله عليه وسلّم لأبي قتادة: «أوفيت أو أديت عنه، قال: نعم، قال: الآن برَّدْتَ عليه جلدته»[(99)]، فهذه اللفظة لا نعرف عن صحتها، لكن إن صحت فليس معنى ذلك أن ذمة الميت لم تبرأ؛ لأنه لولا أن ذمة الميت برئت ما صلى عليه الرسول صلّى الله عليه وسلّم، بل إنه اشترط قال: «حق الغريم وبرئ منه الميت؟ قال: نعم»[(100)].

أيضاً ظاهر كلام المؤلف أن من ضمن دين ميت فإن ذمة الميت لا تبرأ، بدليل أنه أجاز للمضمون له أن يطالب في تركة الميت، ولكن الذي يظهر أنه إذا التزم التزاماً كاملاً، بغير نية الرجوع فإن ذمة الميت تبرأ، أما إذا التزم مع نية الرجوع، فمعلوم أن ذمة الميت ـ وإن برئت من الأول ـ تعلق بها حق الثاني، لكن حق الثاني لا يتعلق بذمة الميت وإنما يتعلق بالتركة.

قوله: «فإن برئت ذمة المضمون عنه برئت ذمة الضامن لا عكسه» وبماذا تبرأ ذمة المضمون عنه؟

الجواب: تبرأ بإيفائه، والمضمون عنه إذا أوفى برئت ذمة الضامن؛ لأن الضامن فرع، فإذا برأ الأصل برأ الفرع؛ ولأنه إن برئت ذمة المضمون عنه لم يبق هناك شيء يضمن.

وقوله: «إن برئت» لم يقل إن قضى المضمون عنه الدين؛ لأن براءة الذمة قد تكون بقضاء الدين وقد تكون بالإبراء وقد تكون بشراء شيء يكون عوضاً عن الدين مثلاً، فكلمة «إن برئت» أعم من قوله: «إن قضى الدين».

وقوله: «لا عكسه» أي: لو برئت ذمة الضامن فإنها لا تبرأ ذمة المضمون عنه، وتحصل براءة ذمة الضامن بأمرين:

الأول: إما أن يُبرئه صاحب الحق ويقول له: يا فلان أسقطت ضمانك، اذهب ليس عليك شيء.

الثاني: أن يوفي الضامن، فإذا أوفى برئت ذمته، لكن إذا أوفى بنية الرجوع فيرجع على المضمون عنه، وعلى هذا فإذا برئت ذمة الضامن، فلا تبرأ ذمة المضمون سواء برئت ذمة الضامن بإيفاء أو بإبراء.

قوله: «ولا يعتبر معرفة الضامن للمضمون عنه» هل يمكن أن يضمن عمن لا يعرفه؟

الجواب: يمكن بأن يجد شخصاً يشتري شيئاً في السوق، وهو لا يعرفه لكن رق له، وقال: أنا أضمنك، فهذا لا بأس به، لكن لاَحِظْ أنه في هذه الحال، قد عرض نفسه لخطر وهو ألا يوفي المضمون عنه، ويأتيه المضمون له الذي هو صاحب الحق، ويقول له: أوفني، فإذا أوفاه ربما يضيع حقه، إلا أن يسَّر الله أن يأتي هذا المجهول.

قوله: «ولا له» فليس بشرط أن يعرف المضمون له، وهذا واضح جدّاً؛ لأن المضمون له هو الذي يطلب الضامن، ويبحث عنه فلا يشترط أن يعرفه.

وهل يُشترط معرفة الدَّين المضمون؟

الجواب: لا يشترط أن يعرف الدين المضمون، لكن على كل حال كلما عرفه فهو أحسن وأبعد عن المشكلات، ولكنه ليس بواجب.

فعندنا الآن: ضامن، ومضمون، ومضمون له، ومضمون عنه، فالمضمون له والمضمون عنه لا تشترط معرفتهما، والمضمون الذي هو الدين لا تشترط معرفته، كذلك الضامن لا يشترط أيضاً، لكن من المعلوم أن صاحب الحق لا يمكن أن يقبل ضامناً بدون معرفة، لكن المسألة تصح.

قوله: «بل رضا الضامن» أي: بل يعتبر رضا الضامن، أي: أننا لا نكره أحداً على أن يضمن، فلا بد أن يرضى، فإن لم يرض فإنه لا يُلزم بالحق، حتى لو أراد سلطان جائر أن يُلزم فلاناً بأن يضمن فلاناً فإنه لا يلزمه؛ لقول الله تعالى في التجارة: {{إِلاَّ أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ}} [النساء: 29] ، وقال النبي صلّى الله عليه وسلّم: «إنما البيع عن تراض»[(101)]، وهكذا جميع العقود لا بد فيها من الرضا، إلا من أكره بحق كالمحجور عليه ونحو ذلك.

وأما رضا المضمون له والمضمون عنه فليس بشرط، لكن إذا علمنا أنه يضر بسمعة المضمون عنه فقد نشترط ذلك، ويمكن التخلص من ذلك بأن يأتي بالحق ويسلمه.

وَيَصِحُّ ضَمَانُ المَجْهُولِ إِذَا آلَ إِلَى العِلْمِ، والعَوَارِي، وَالمَغْصُوبِ، وَالمَقْبُوضِ بِسَوْمٍ وَعُهْدَةِ مَبِيعٍ، لاَ ضَمَانُ الأمَانَاتِ، بَلْ التَّعَدِّي فِيهَا.

قوله: «ويصح ضمان المجهول إذا آل إلى العِلم» ضمان المجهول إذا آل إلى العلم جائز، ومنه ما يعرف عند الفقهاء بضمان السوق، بأن يلتزم الإنسان بضمان كل ما يجب على هذا المضمون في معاملته في هذا السوق.

مثلاً: سوق الذهب، كل معاملة تجري في سوق الذهب فأنا ضامن لهذا الرجل، فهذا يجوز مع أنه مجهول.

لكن يقال: ضمان المجهول لا بأس به، إلا أننا ذكرنا أنه ينبغي أن يحدد مقدار الدين، وأن يحدد الرجل الذي يريد أن يستدين منه؛ لأنه إذا لم يحدد وضمن في حدود عشرة آلاف، فيمكن أن يقف على أحد الدكاكين ويقول: هذا الضمان بعشرة آلاف، فيشتري بعشرة آلاف، ثم يذهب إلى دكان آخر ويشتري بعشرة آلاف، ويقول: هذا الضمان، إلا إذا قال: متى قدمت هذه الوثيقة واشتريت بمقدار ما ضمنته لك فليكتب تحتها: انتهى مقدار المضمون، فلا بأس، وإلا فيمكن أن يتلاعب المستدين.

والدليل على صحة ضمان المجهول إذا آل إلى العلم قوله تعالى: {{وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ وَأَنَا بِهِ زَعِيمٌ}} [يوسف: 72] وحمل البعير غير معلوم قد يزيد وقد ينقص وإن كان الغالب أنه معلوم؛ فقد يقال: إن الاستدلال بهذه الآية فيه نظر؛ لأن الحمل قد يكون معلوماً بالعرف والعادة، لكن يقال: هناك تعليل، وهو أن الضمان عقد تبرع وليس عقد معاوضة، وعقد التبرع يسامح فيه ما لا يسامح في عقد المعاوضة؛ ولهذا جازت الجعالة مع أن العمل فيها مجهول؛ لأنها تشبه عقد التبرع، وجاز هبة المجهول على القول الراجح؛ لأنها تبرع.

وعُلم من قوله: «إذا آل إلى العلم» أنه إذا لم يؤل إلى العلم فإنه لا يجوز، كضمان متلفات لشخص لا يدري ما هي.

مثاله: أتلف إنسان متلفات عظيمة، فقيل له: ما هي؟ قال: لا يحضرني، فلا أدري تساوي مليوناً، أو عشرة ريالات، ولا يمكن أن نعلم بها، فهذا مجهول لا يمكن العلم به، فلا يصح ضمانه؛ لأن الضامن لا يدري ماذا يؤدي؟ حتى لو جاءه من أتلفت له هذه المتلفات، وقال: أنا أطالب، قيل له: حدد وعين، فلا بد من أن يكون هذا المجهول مآله إلى العلم.

قوله: «والعواري» العواري جمع عارية، وهي إباحة نفع العين لمن ينتفع بها ويردها.

مثاله: جاء إنسان يستعير سيارة من شخص ليسافر بها إلى بريدة، فقال صاحب السيارة: أنا أريد ضامناً يضمن السيارة لي، قال: هذا فلان يضمن فيصح.

مثال آخر: إنسان أتى يستعير كتاباً من شخص، فقال: أنا أريد أن تأتي بضامن يضمن الكتاب، فيصح هذا؛ لأن العارية مضمونة فإذا كانت مضمونة، صارت آيلة إلى الوجوب، أي: إلى وجوب الضمان، بمعنى أن الإنسان إذا استعار شيئاً فتلف، فالمستعير ضامن على كل حال سواء فرط، أو تعدى، أو لم يفرط ولم يتعدَّ، ويأتي ـ إن شاء الله ـ الخلاف في هذه المسألة.

فالمذهب أن العارية مضمونة بكل حال، ولهذا صح ضمانها أي: ضمان العواري؛ لأنها مضمونة على قابضها بكل حال.

القول الثاني: أن العارية كسائر الأمانات لا تضمن إلا بالتعدي، أو التفريط، فالأمانات لا يصح فيها الضمان؛ لأنها لا تؤول إلى الوجوب، فصار ضمانها غير صحيح؛ لأنها غير مضمونة على الآخذ وهو الأصل، فلا تضمن على الفرع الذي هو الضامن.

فإن ضمن التعدي فيها أو التفريط صح؛ لأنه إذا ضمن التعدي أو التفريط فإن المستعير سيضمن في هذه الحال فيصح ضمانه.

فالقول الثاني: أن العارية لا تضمن إلا بتعدٍّ أو تفريط، بمعنى أن الإنسان لو استعار الكتاب ووضعه في بيته في مكان محرز، وجاء سارق فسرقه، أو نزل عليه مطر فأفسده، أو احترق المكان فاحترق الكتاب، فإنه غير ضامن؛ لأنه ليس متعدياً ولا مفرطاً، وهذا القول هو الراجح.

فعلى هذا القول هل يصح ضمان العارية في هذه الحال مطلقاً؟

الجواب: لا، لكن يصح أن يضمن التعدي أو التفريط، بمعنى أن يقول: أنا ضامن إن تعدى أو فرط.

قوله: «والمغصوب» وهو ما أخذ من صاحبه قهراً بغير حق، فضمان المغصوب صحيح؛ لأن الغاصب ضامن بكل حال.

مثاله: إنسان غصب آخَرَ ساعة وأخذها قهراً منه، وهرب فوجده صاحب الساعة فأمسكه، وقال: أذهب بك إلى السجن، أو أعطني ساعتي، فقال: الساعة في البيت ليست معي، قال صاحب الساعة: سوف أرفعك حتى تسجن، فتقدم رجل آخر وقال: أنا أضمن الساعة، فهنا يصح الضمان؛ لأن المغصوب مضمون على كل حال والغاصب ضامن على كل حال؛ لأنه معتدٍ، يده ليست يد أمانة، وعلى هذا ففي هذه الحال يصح للضامن أن يضمن هذه الساعة؛ لأنها مضمونة بكل حال.

قوله: «والمقبوض بسوم» أي: ويصح ـ أيضاً ـ ضمان المقبوض بسوم، والمقبوض على وجه السوم له صور:

الصورة الأولى: أن يساومه ويقطع الثمن.

مثاله: أن يقف الإنسان على صاحب محل، ويقول: هذه السلعة اشتريتها منك بمائة ريال، فسامها منه الآن، وقال صاحب المحل: لا بأس، قال: سأذهب إلى أهلي أريهم إياها، إن وافقوا أخذتها وإن لم يوافقوا رددتها، قال: لا بأس، فأخذها الذي سامها ليذهب بها إلى أهله، فتلفت السلعة، فهي مضمونة على كل حال على السائم، سواء تعدى أو فرط أو لم يتعد ولم يفرط؛ وذلك لأنه قبضها وقطع الثمن فصار كأن البيع تم، فهي مضمونة عليه بكل حال، ولهذا صح ضمان هذه السلعة المقبوضة على وجه السوم.

وكيف يضمن؟

الجواب: هذا الرجل الذي أراد أن يأخذ السلعة ليريها أهله إن وافقوا أخذها، وإن لم يوافقوا ردها، قال له صاحب الدكان: لا أعرفك، فتقدم رجل وقال: أعطه وأنا ضامن، فهذا يصح، فيصح أن يضمن المقبوض على وجه السوم، بناءً على أنه مضمون على القابض بكل حال، والمقبوض على وجه السوم ليس محل اتفاق أنه مضمون بكل حال.

فالقول الثاني: وهو الصحيح، أنه لا يضمن إلا بالتعدي أو التفريط؛ ووجه ذلك أن هذا المقبوض حصل بيد السائم بإذن مالكه، فيده يد أمانة، وكونه سامه وقطع الثمن أو سامه ولم يقطع الثمن، فإنه لا أثر له في الضمان؛ لأن الرجل الذي قبضه أمين ائتمنه صاحب السلعة، وعلى هذا فيكون المقبوض على وجه السوم ليس مضموناً على قابضه إلا أن يتعدى أو يفرط، وبناءً على هذا القول هل يصح ضمان المقبوض على وجه السوم؟

الجواب: لا يصح؛ لأنه ليس مضموناً على القابض، وإذا لم يكن الأصل ضامناً، فالفرع لا يصح أن يكون ضامناً، لكن يصح أن يضمن التعدي أو التفريط، فيقول: أنا أضمن إذا تعدى أو فرط؛ لأنه كسائر الأمانات.

الصورة الثانية: أن يساومه بدون قطع الثمن، مثل أن يساومه ولكن لم يرض بالسوم، فقال: أعطني أذهب به إلى أهلي إذا رضوا أتيت إليك، وزدتك واشتريت، فهذا يضمن على المذهب؛ لأنه إذا قبضه بعد المساومة صار مضموناً عليه، والصحيح أنه لا يضمن إلا إذا تعدى أو فرط؛ لأن هذا الرجل الذي أخذ المال بعد المساومة أخذه من صاحبه باختياره، فصار المال بيده بإذن مالكه فهو أمين، والأمين لا يضمن إلا إذا تعدى أو فرط.

الصورة الثالثة: أن يقبضه قبل أن يساومه، فقال: أعطني هذا أريه أهلي إذا رضوا اشتريته منك، فهذا مقبوض بلا مساومة، فهذا لا يصح ضمانه؛ لأنه لم يسم؛ لأن الضمان إنما يكون فيما يجب.

الخلاصة: هل المقبوض على وجه السوم مضمون بكل حال؟ المذهب نعم إذا ساومه وقطع الثمن.

والقول الثاني: أنه ليس مضموناً إلا إذا حصل تعدٍ أو تفريط.

والفرق بين التعدي والتفريط أن التعدي فعل ما لا يجوز، والتفريط ترك ما يجب.

قوله: «وعهدة مبيع» وذلك أن البائع إذا باع الشيء فقد ضمن عهدته، أي تعهد بأن هذا البيع صحيح، وأن المال ملكه وما أشبه ذلك، والمشتري إذا اشتراه فقد تعهد بإقباضه الثمن وتسليمه، فعهدة المبيع يصح ضمانها سواء ضمنت عهدة المبيع للمشتري أو ضمنت عهدة الثمن للبائع، مثاله: عنده سيارة وعند الآخر سيارة فقال له: بعني سيارتك الكبيرة بسيارتي الصغيرة، فالثمن السيارة الصغيرة، فقال المشتري: من يضمن لي عهدة السيارة الكبيرة، ومعنى عهدتها أنني خفت أنها مسروقة أو مستعارة وليست للبائع أو ليس له ولاية عليها، بمعنى أنها إذا خرجت مستحقة أو أن البيع فاسد فإنه يضمن لي القيمة، فهذا عهدة المبيع للمشتري.

وعهدة الثمن للبائع فالصغيرة هي الثمن، فقال البائع: أنا أخشى أن هذه السيارة الصغيرة مسروقة فأطلب أحداً يضمن العهدة، فهذا يصح؛ لأنه لو ظهر الثمن مستَحَقاً لكان الذي دفعه واجباً عليه أن يضمن فصار ضمانه جائزاً.

وفي ضمان عهدة المبيع فوائد: أن فيه راحة لمن ضمن له، وأيضاً تمشية حال للمضمون عنه؛ فلهذا كان من محاسن الشريعة أنه يصح ضمان عهدة المبيع سواء كان ذلك عهدة الثمن للبائع، أو عهدة المثمن للمشتري.

هل من ضمان عهدة المبيع إذا ظهر به عيب أن يرجع الإنسان بأرش العيب، فقال: أريد أحداً يضمن لي العهدة إذا ظهر فيه عيب، أن يضمن لي الأرش أو يضمن لي التمكن من الرد؟ نعم هذا جائز.

قوله: «لا ضمان الأمانات» أي: لا يصح ضمان الأمانات، وهي كل عين بيدك بإذن من الشرع أو إذن من المالك.

ولا ضمان فيها إلا بتعدٍّ أو تفريط فلا يصح ضمانها؛ لأن الأصل غير ضامن، وإذا كان الأصل غير ضامن، فلا يصح أن يبنى على شيء لم يثبت فلم يضمن الفرع.

قوله: «بل التعدي فيها» أي: لكن التعدي فيها يصح ضمانه؛ لأنه إذا تعدى الأمين انتفت عنه الأمانة وصار ضامناً بكل حال، فيصح أن يضمن التعدي فيها.

مثاله: رجل أودع عند آخر وديعة، ولتكن ألف ريال، ثم بعد أن أودعه صار عنده إشكال، فتقدم رجل آخر، وقال: أنا أضمن لك الوديعة، فالضمان هنا لا يصح؛ لأن الأصل غير ضامن، لكن لو قال: أنا أضمن لك إن تعدى أو فرط، فهذا صحيح؛ لأنه في حال التعدي أو التفريط يكون ضامناً، فحينئذٍ يصح الضمان.

وهذا مأخوذ من الشرط الذي اشترطناه، وهو أن يكون الدين واجباً أو مآله إلى الوجوب؛ لأن ما ليس مضموناً بكل حال ليس بواجب فلا يستحقه صاحبه.

مسألة: لو قضى الضامن الدين، فهل يرجع على المضمون عنه؟

الجواب: نعم يرجع؛ لأنه هو الأصيل، ومعلوم أنه لا يمكن أن نجعل الضامن يخسر ولا يُعوض، ورجوعه لا يخلو من ثلاث حالات:

الأولى: أن ينوي التبرع فهذا لا يرجع.

الثانية: أن ينوي الرجوع فيرجع.

الثالثة: إذا أوفى ولم يطرأ على باله نية الرجوع أو عدمها، على المذهب لا يرجع، والصحيح أنه يرجع؛ لأنه إنما التزمها فرعاً عن أصل.

وعلى هذا فإنه على القول الراجح يرجع في حالين، إذا نوى الرجوع، وإذا لم ينو شيئاً، ولا يرجع إذا نوى التبرع، والمذهب يرجع إذا نوى الرجوع فقط، قال العلماء: وهكذا كل من أدى عن غيره ديناً واجباً، فإنه يرجع إن نوى الرجوع، ولو بغير إذنه، إلا إذا كان الدين مما تشترط فيه نية المدين، فإنه لا يرجع إلا بإذن مثل الزكاة والكفارة؛ لأن الذي عليه الزكاة لم ينوِ ولم يوكل.

مثاله: جاء رجل وقال: أنا سأذهب إلى المجاهدين أعطوني دراهم من الزكاة، وكنت أعلم أن صاحبي عنده زكاة كثيرة، فأعطيت هذا الرجل ثلاثين ألفاً على أنها زكاة صاحبي فهل أرجع؟ لا؛ لأن الزكاة تجب فيها النية، وهنا الذي عليه الزكاة لم ينو، وأما الثلاثون ألفاً فلا تذهب، بل عند الله وفيها أجر وتكون صدقة للذي بذلها.

فلو أنني أخبرته، وقلت: إنني دفعت عنك زكاة، فقال: جزاك الله خيراً، وأنا مجيز لك هذا التصرف، فالمذهب لا يجزئ؛ لعدم وجود النية حين الدفع، والصحيح جواز ذلك، والدليل على ذلك حديث أبي هريرة ـ رضي الله عنه ـ في قصة حفظه التمر، وهو وكيل للرسول صلّى الله عليه وسلّم على صدقة الفطر يحفظها، فجاءه الشيطان ليلة من الليالي وأخذ من التمر فأمسكه أبو هريرة، فقال الشيطان: إنه فقير وله عائلة، فَرَقَّ له أبو هريرة وتركه، وهكذا الليلة الثانية، والليلة الثالثة قال: لا بد أن تذهب إلى الرسول صلّى الله عليه وسلّم فخاف من الرسول صلّى الله عليه وسلّم وقال: أخبرك بآية تقرؤها، فإن قرأتها في ليلة لم يزل عليك من الله حافظ ولا يقربك شيطان حتى تصبح، فأعلمه بآية الكرسي، فلما أصبح قال له الرسول صلّى الله عليه وسلّم: ما فعل أسيرك البارحة؟ وقال: إنه صدقك وهو كذوب، فقال: أتدري من تخاطب منذ ثلاثة أيام؟ فقال: لا، فقال: ذلك شيطان[(102)].

فأبو هريرة ـ رضي الله عنه ـ حين دفع من الزكاة لم يدفع بإذن الرسول، لكن الرسول ـ عليه الصلاة والسلام ـ أجازه.

فالصحيح أن الإنسان لو دفع عن غيره زكاة وأجازه الغير، فإن الصحيح جواز ذلك.

فصلٌ

وَتَصِحُّ الكَفَالَةُ بِكُلِّ عَيْنٍ مَضْمُونَةٍ، وَبِبَدَنِ مَنْ عَلَيْهِ دَيْنٌ، لاَ حَدَّ وَلاَ قِصَاصَ، وَيُعْتَبَرُ رِضَا الكَفِيلِ لاَ مَكْفُولٍ بِهِ، فَإِنْ مَاتَ أَوْ تَلِفَتِ العَيْنُ بِفِعْلِ اللهِ تَعَالَى، أوْ سَلَّمَ نَفْسَه بَرِئَ الكَفِيلُ.

قوله: «فصل: وتصح الكفالة» الكفالة هي العقد الثالث من عقود التوثقة؛ لأن عقود التوثقة رهن وضمان وكفالة.

والكفالة التزام جائز التصرف إحضار بدن من عليه الحق، وإن شئت فقل: إحضار من يصح ضمانه؛ حتى تدخل الأعيان المضمونة كالعواري على القول بأنها مضمونة بكل حال، والمغصوب، وعهدة المبيع، وضمان التعدي في الأمانات.

وبهذا التعريف نعرف الفرق بينها وبين الضمان، فالضمان أن يلتزم إحضار الدين، وهذا إحضار البدن، فإذا أحضر الكافل المكفول وسلمه لصاحب الحق برئ منه، سواء أوفاه أو لم يوفه، وهذا فرق واضح وحينئذٍ تكون الكفالة أدنى توثقة من الضمان؛ لأن الضمان يضمن الدين، وهذا يضمن من عليه الدين، فإذا أحضره برئ منه، وإذا مات المكفول برئ، وإذا مات في الضمان لا يبرأ.

ولكن لو كان العرف عند الناس أن الكفالة بمعنى الضمان، فهل يحمل المعنى على العرف أو على الشرع؟

الجواب: على العرف؛ لأن هذه معاملات يجري الناس فيها على أعرافهم، فعندنا الآن عرف متبع، إذا قال: أنا أكفل فلاناً، يريدون بذلك أن يضمن ما عليه من الدين.

لكن بدؤوا الآن يعرفون بعض الشيء، فصار إذا قال: أنا أكفله، إن أضاف إليها كفالةَ غُرمٍ صار ضامناً، وإن أطلق فهي كفالة بدن، فيُعمل بالعُرف سواء في هذا أو هذا.

وقوله: «وتصح الكفالة» المؤلف ـ رحمه الله ـ تكلم على الكفالة وعلى الضمان، فيما سبق من حيث الحكم الوضعي، هل هما صحيحان أو غير صحيحين، لكن لم يتكلم عنهما من حيث الحكم التكليفي.

فما حكم الضمان، وما حكم الكفالة؟

سبق أن قلنا في الضمان: إنه سنة للضامن؛ لما فيه من مساعدة أخيه وتفريج كربته وغير ذلك، ولكننا قيدنا ذلك بما إذا كان الضامن قادراً على الوفاء، أما إذا كان فقيراً ثم بعد أن يحل الأجل يطالب وليس عنده شيء، فهذا خطأ وليس بمستحب؛ بل هو في أقل الأحوال أن يكون مكروهاً؛ لأنه يُلزم نفسه ما لا يلزمه.

وكذلك يقال في الكفالة، فالكفالة من حيث هي سنة للكفيل وهذا بشرط أن يعلم أنه قادر على إحضار بدن المكفول، أو إيفاء الدين عنه، فإن عرف من نفسه أنه غير قادر فلا ينبغي أن يكفل أحداً؛ ولهذا نجد الآن أناساً كثيرين يأتون وهم يشكون ديوناً عظيمة عليهم، سببها أنهم يكفلون الناس، والإنسان إذا عرف أن مكفوله متساهل ومتلاعب فلا يكفله.

فنقول: احرص على ألا تكفل؛ لأن الناس في الوقت الحاضر خاصة لا أحد يوثق به إلا من شاء الله.

أما من حيث المكفول والمضمون، فهذا لا يعتبر له رضاً، ولا يعتبر له علم؛ لأنه ليس عليه ضرر، وقد سبق لنا التفصيل في مسألة الضمان أنه إذا كان عليه ضرر، فإنه لا ينبغي للضامن أن يُقْدِم ويضمن.

قوله: «بكل عين مضمونة» هل الأعيان التي تضمن هي التي تكفل؟

الجواب: لا، وإنما الذي يكفل بدن من عنده عين مضمونة، ولهذا تعتبر عبارة المؤلف ـ رحمه الله ـ قاصرة، أي: أنه اختصر اختصاراً مُخِلًّا؛ لأن الذي يقرأ هذه العبارة يفهم بأن الذي تكفل هي العين، وليس كذلك، بل الذي يكفل هو الشخص الذي عنده العين.

إذاً كل عين مضمونة، يصح كفالة بدن من هي عنده.

والعين المضمونة هي التي تضمن بكل حال سواء بتفريط أو بغير تفريط.

مثاله: المسروق عند السارق عين مضمونة، والمغصوب عند الغاصب عين مضمونة، المبيع بكيل أو وزن أو ما أشبه ذلك قبل قبضه هذا ـ أيضاً ـ من الأعيان المضمونة على البائع، فكل عين تضمن بكل حال فإنها تصح الكفالة ببدن من هي عنده.

أما بالنسبة للعارية فعلى ما جرى عليه المؤلف فهي عين مضمونة تصح كفالة من هي عنده، وأما على القول الصحيح فليست من الأعيان المضمونة؛ بل هي أمانة وإذا وجد فيها تلفاً، نظرنا هل يضمن أو لا يضمن؟.

قوله: «وببدن من عليه دين» لأن الحقوق الواجبة للغير إما أعيان ـ واشترط المؤلف أن تكون مضمونة ـ، وإما ديون في الذمم.

فقوله: «وببدن من عليه دين» أي: تصح الكفالة ببدن من عليه الدين، كرجل في ذمته لشخص ألف ريال، فطالبه صاحب الحق، وأمسك به وقال: أوفني، ولكنه ليس معه شيء، فقال: سوف أرفعك إلى الجهات المسؤولة، فتقدم إنسان محسن، وقال: أنا أكفل الرجل؛ لأنه لو قال: أنا أكفل الدين صار ضامناً، لكن قال: أنا أكفل الرجل، يعني إحضاره، فهذا يصح.

ولا فرق في الدين بين أن يكون عن قرض، أو عن إجارة، أو عن قيمة متلف، أو قيمة مبيع، أو صداق، أو غير ذلك، المهم أن يكون الدين ثابتاً، فتجوز الكفالة ببدن من عليه دين.

قوله: «لا حد» أي: لا ببدن من عليه حد.

مثاله: رجل سارق أمسكته الجهات المسؤولة لتقطع يده، فقال: ذروني أذهب إلى أهلي، وأخبرهم بأني مستحق لقطع اليد فقالت الجهات المسؤولة: لا نتركك، لا بد من القطع الآن، فقال السارق: لي من يكفلني وهو فلان، يكفلني إلى أن أرجع، فتقدم رجل وقال: أنا أكفله فلا يصح أن يكفله؛ لأنه لو تعذر الاستيفاء من السارق، لم يمكن الاستيفاء من الكفيل، فأي فائدة في الكفالة؟ فلا فائدة في الواقع، أما لو كان عليه مال وجاء وقت الإحضار ولم يحضره أخذنا المال منه.

وقد يقول قائل: بل هناك فائدة؛ لأن هذا الرجل الذي كفله له سلطة، فهو ـ مثلاً ـ أمير قومه، وهذا الرجل من قومه، ويستطيع أن يحضره، وَتَعَذُّر إحضاره أمر طارئ، وإلا فالأصل أن هذا الكفيل قادر على إحضاره، وبناءً على هذا يمكن أن يفرق بين شخص له القدرة التامة على إحضار بدن من عليه حد، وبين شخص عاديٍّ لا يستطيع، فالأول قد يقال: بصحة كفالته، والثاني: لا تصح بلا شك.

والمشهور من المذهب ـ الذي مشى عليه المؤلف ـ أنه لا تصح كفالةُ مَنْ عليه حَدٌّ بأي حال من الأحوال؛ والعلة في ذلك ما ذكرنا وهي تعذر الاستيفاء من الكفيل، لو تعذر الاستيفاءُ من المكفول.

قوله: «ولا قصاص» أي: من عليه قصاص، أي: أن يكون قاتلاً وطالب أولياء المقتول بقتله وثبت ذلك، وأردنا أن نقتله، فقال: ذروني أذهب إلى أهلي، وأكتب وصيتي، وأخبرهم بما عليّ من الديون وغيرها، ثم أرجع، فقيل له: من يكفلك؟ قال: يكفلني فلان، فلا يصح؛ لأنه لو تعذر حضور هذا الذي وجب عليه القصاص لم نتمكن من استيفائه من الكفيل، لكن يلاحظ أن القصاص أهون؛ لأنه إذا تعذر القصاص رجعنا إلى الدية، والدية يمكن أن يقوم بها الكفيل، ولهذا من صحح الكفالة في الحد فيمن يستطيع إحضار المكفول، فإنه يصحح الكفالة فيمن عليه قصاص من باب أولى؛ وذلك لأنه إذا تعذر القصاص لعدم حضور المكفول فإنه يمكن أن يعاد إلى الدية.

والمذهب أنه لا تصح كفالة بدن من عليه قصاص؛ ووجه ذلك أنه لو تعذر حضور المكفول، لم نتمكن من استيفاء القصاص من الكفيل، فتكون الكفالة لا فائدة منها.

فالقاعدة في هذا تؤخذ من التعليل (أن كل شخص لا يمكن الاستيفاء منه لو تغيب المكفول فإنه لا يصح أن يكفل).

مثال آخر: امرأة أمسكت بزوجها ولها ضرة، وقالت: أنت لا تقسم لي، فالليلة المقبلة لي، وأنت لم تحضر قبل ليلتين، أو أربع ليالٍ والآن لا بد من المحاكمة، فقال لها: أمهليني، فقالت: لا أمهلك، فقام رجل فقال: أنا أكفل الرجل أن يحضر إليك، فهذا لا يمكن؛ لأن المكفول لو لم يحضر، فإن الكفيل لا يمكن أن يقوم مقام المكفول.

فالقاعدة أنه متى تعذر الاستيفاء من الكفيل فإن الكفالة لا تصح؛ وذلك لعدم الفائدة منها، وأحكام الله لا تؤخذ باللعب واللغو الذي لا فائدة منه.

قوله: «ويعتبر رضا الكفيل لا مكفول به» وهذا معلوم؛ لأنه سوف يلتزم بحق وإذا لم يرض بذلك فإنه لا يلزم به، والمكفول له لا تمكن له الكفالة إلا بطلب منه، فإذا تقدم إنسان يكفل له، وقال المكفول له: لا حاجة في أن تكفل فلاناً أنا أعرفه، فهنا لا كفالة؛ لأن المكفول له يجوز له إسقاط الكفالة بعد ثبوتها، فعدم قبولها من أول الأمر من باب أولى.

وقوله: «لا مكفولٍ به» المكفول به في الواقع هو الدين أو الحق، والعبارة السليمة: «لا مكفول» يعني لا يعتبر رضا المكفول، فلو قال إنسان لشخص: أنا أكفل فلاناً، فقال المكفول: أنت تكفلني؟! أنا أوثق منك عند الناس وأوفى منك، وأعلى منك حسباً، أنت تكفلني، من أنت؟!

فهنا يقول: أنا لا أرضى أن تكفلني، فهل يعتبر؟

الجواب: لا يعتبر؛ لأن عندنا حقاً للمكفول له، وحقاً للكفيل فهما صاحبا الحق، أما المكفول فليس له حق، لكن كما سبق في الضمان، إذا كان يترتب على هذا سوء السمعة بالنسبة للمكفول، فإنه لا يجوز أن يتقدم أحد في كفالته؛ لأن ذلك يضر بسمعته، وقد قال النبي صلّى الله عليه وسلّم: «لا ضرر ولا ضرار»[(103)].

قوله: «فإن مات» الضمير يعود على المكفول، أي: إن مات برئ الكفيل حتى من الدين؛ لأنه لما مات المكفول فلا يمكن إحضاره، فإن طالب من له الحق بإحضاره، قال له الكفيل: تعال وأوقفه عند المقبرة، وقال له: خذ حقك منه!! وهذا لا يمكن، ولو قيل هذا القول له، لقال: إنها سخرية بي، فيقال: إذا مات المكفول برئ الكفيل، وهذا من الفروق بين الكفالة والضمان، فالضمان إذا مات المضمون لم يبرأ الضامن، أما الكفالة فإذا مات المكفول برئ الكفيل.

قوله: «أو تلفت العين بفعل الله تعالى» وهذا يعود على ما إذا كفله بعين مضمونة فتلفت العين بفعل الله، مثل أن يأتي سيل عظيم يجترف هذه العين، فهذه تلفت بفعل الله لا بتعدٍّ ولا تفريط فيبرأ الكفيل، ولو كان ضماناً لم يبرأ.

وعلم من قول المؤلف: «بفعل الله» أنها لو تلفت بفعل آدمي فإن الكفيلَ لا يبرأ؛ لأن الكفيل في هذه الحال يمكنه مطالبة المتلف، فيقول للمتلف: أحضر بدل ما أتلفت، لكن إذا كانت العين تلفت بفعل الله فإنه يبرأ ولا ضمان عليه.

قوله: «أو سَلَّم نفسه برئ الكفيل» «سلم» الفاعل هو المكفول، سلم نفسه وجاء في الوقت المحدد فإنه يبرأ الكفيل، وهذا واضح إذا سلمه عند حلول الأجل.

مثاله: الدين يحل في أول يوم من رمضان، فجاء هذا الرجل أول يوم من رمضان وسلم نفسه لصاحب الحق، فإنه يبرأ الكفيل، سواء قدر على الاستيفاء منه أم لم يقدر؛ لأنه إنما التزم بإحضار بدنه وقد حضر.

فإن سلم نفسه قبل حلول الأجل فهل يبرأ؟ فيه تفصيل، إن سلم نفسه قبل حلول الأجل وليس ثَمَّة يد ظالمة تحول بينه وبين استيفاء حقه فلا بأس وإلا فلا؛ لأنه لو سلم نفسه قبل أن يحل الدين، ربما يكون هذا حيلة ليبرأ الكفيل، ثم بعد ذلك يهرب، لكن إذا لم يكن هناك يد حائلة ظالمة تمنع من استيفاء الحق، فلا بأس بأن قال: أنا الآن أسلم نفسي وأعطيك الحق الآن.

وإن أُبرئ المكفول برئ الكفيل، كما ذكرنا في الضمان، إذا برئ المضمون عنه برئ الضامن؛ لأن القاعدة أنه إذا برئ الأصل برئ الفرع، وإن أبرئ الكفيل لم يبرأ المكفول، لأنه لا يبرأ الأصل ببراءة الفرع.

----------------------------

[96] أخرجه البخاري في الكفالة/ باب الدين (2298)، ومسلم في الفرائض/ باب من ترك مالاً فلورثته (1619) عن أبي هريرة ـ رضي الله عنه ـ.

[97] سبق تخريجه ص(18).

[98] أخرجه الإمام أحمد (3/330) والحاكم (2/58) وصححه، والبيهقي (6/75) عن جابر رضي الله عنه، وحسنه الهيثمي في المجمع (3/39).

[99] أخرجها الإمام أحمد (3/330)؛ والدارقطني (3/79)؛ والحاكم (2/58) والبيهقي (6/74) عن جابر ـ رضي الله عنه ـ وصححه الحاكم ووافقه الذهبي، وقال الهيثمي في «المجمع» (3/39): «رواه أحمد والبزار وإسناده حسن» وليس فيه: «أوفيت أو أديت»، وإنما فيه: «حق الغريم وبرئ منهما الميت»، وفي لفظ آخر عن ابن عمر ـ رضي الله عنهما ـ قال: «هو عليك وهو بريء منه»، قال في «المجمع» (3/40): «رواه الطبراني في الأوسط وفيه حكيم بن نافع وثقه ابن معين وضعفه أبو زرعة وبقية رجاله ثقات».

[100] سبق تخريجه ص(188).

[101] أخرجه ابن ماجه في التجارات/ باب بيع الخيار (2185)، وابن حبان (4967) إحسان، والبيهقي (6/17) عن أبي سعيد الخدري ـ رضي الله عنه ـ، وقال البوصيري: «هذا إسناد صحيح رجاله ثقات».

[102] أخرجه البخاري في الوكالة/ باب إذا وكل رجلاً... (2311) معلقاً بصيغة الجزم.

[103] سبق تخريجه ص(37).

تاريخ التحديث : Feb 19, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد التاسع
بَابُ الحَوَالَةِ

بَابُ الحَوَالَةِ

قوله: «باب الحَوَالَة» الحوالة معناها التحويل أو التحول، أي: تحول الحق من ذمة إلى ذمة، وهو عبارة عن انتقال الحق من فلان إلى فلان، مثاله: عندي لشخص مائة درهم وعند زيد لي مائة درهم، فجاء يطلبني حقه الذي عليَّ فقلت له: أحلتك به على زيد، فالآن نقلتُ الحق من ذمتي أنا المطلوب، إلى ذمة رجل آخر وهو الذي أنا أطلبه.

وهي من حسن القضاء والاقتضاء؛ لأن المحال إذا قَبِل فقد يسر الأمر على المحيل؛ ولأن المحيل ـ أيضاً ـ إذا أحال صاحبَ الدين بدينه فهذا من التيسير؛ لأن المحيل قد يكون معسراً فيحيله على موسر.

وهي من الإحسان والمعروف، إذا كان فيها تسهيل وتيسير على المكلف.

أما حكمها شرعاً فإنها جائزة بل مستحبة بل واجبة عند بعض العلماء لكن بشروط، والدليل على جوازها قول النبي صلّى الله عليه وسلّم: «ومن أحيل بدَينه على مليء فليحتل»[(104)] فهذا أصل في جواز الحوالة، لكنها لها شروط:

الشرط الأول: ذكره المؤلف في قوله:

لاَ تَصِحُّ إِلاَّ عَلَى دَيْنٍ مُسْتَقِرٍّ، وَلاَ يُعْتَبَرُ اسْتِقْرَارُ المُحَالِ بِهِ، وَيُشْتَرَطُ اتِّفَاقُ الدَّيْنَيْنِ جِنْساً وَوَصْفاً وَوَقْتاً وَقَدْراً، وَلاَ يُؤَثِّرُ الفَاضِلُ.

«لا تصح إلا على دينٍ مستقر» أي: أنه لا بد من استقرار المحال عليه، عندنا الآن دَيْنان، محال به ومحال عليه، وعندنا مُحيل ومحتال ومُحال عليه، فالدَّينان أحدهما عند المحيل والثاني عند المحال عليه، والمحيل هو المطلوب والمحتال هو الطالب والمحال عليه ـ أيضاً ـ هو المطلوب للمحيل.

فلا بد أن يكون الدين المحال عليه مستقرّاً، أي ثابتاً ثبوتاً ليس فيه فسخ أو عرضة لفسخ، كثمن المبيع، والأجرة بعد تمام المدة، والقرض، وغُرم الجنايات، وما أشبهها.

المهم أن يكون على دين مستقر، احترازاً من الدَّين غير المستقر كدين الكتابة.

مثاله: إنسان كاتب عبده بعشرة آلاف، فصار على العبد دين، حيث اشترى نفسه من سيده بعشرة آلاف ريال، فلا يملك السيد الآن أن يحيل على الدين الذي في ذمة المكاتب؛ لأنه غير مستقر، فإذا كان هذا السيد عليه عشرة آلاف وأراد أن يحيل صاحب الدين على دين الكتابة، فقد تحصل وقد لا تحصل، فيكون هذا الذي تحول إما سالماً وإما غارماً، أي: أنه لا يدري هل يغرم أو يحصل على حقه؛ لأن هذا العبد قد يعجز عن تسليم المال المكاتب عليه فيضيع حق المحتال، فلهذا لا بد من أن يكون المحال عليه مستقراً.

كذلك مهر المرأة قبل الدخول غير مستقر على الزوج؛ لأنه لا يستقر إلا بالدخول، فإذا أحالت المرأة به على الزوج صارت الحوالة غير صحيحة؛ لأنه غير مستقر؛ لأنه ما دام لم يدخل فيجوز أن يجد فيها عيباً فيفسخ النكاح ويأخذ المهر كاملاً، ويجوز أن يطلقها فتستحق نصف المهر، ويجوز أن يدخل بها فتستحق المهر كاملاً، إذاً فالمهر هنا دين غير مستقر فلا تصح الحوالة عليه.

قوله: «ولا يُعتبر استقرارُ المحالِ به» أي أن المحال به لا يشترط استقراره وهو الدين الذي على المحيل، والمحال عليه هو الدين الذي على الشخص المحال عليه، فلو أن المكاتب أحال سيده بدينه على من في ذمته دين مستقر للمكاتب، فإن الحوالة صحيحة؛ لأنه لا يشترط استقرار المحال به، ومثل لو أحال الزوج زوجته بمهرها قبل الدخول على شخص يطلبه فيجوز، مثال ذلك: تزوجت امرأة بعشرة آلاف ريال وأطلب رجلاً بعشرة آلاف ريال، فأحلتها بعشرة آلاف ريال على الرجل الذي أطلبُه فهذا يجوز؛ لأن طلبي على فلان مستقر، لكن طلب المرأة عليَّ غير مستقر، لكنه لا يضر؛ لأن استقرار المحال به ليس بشرط، لكن هذه المرأة لا تملك أن تطالب هذا الرجل بمهرها قبل الدخول، لكنها تعرف أن حقها عند هذا الرجل.

فالشرط أن تكون على دين مستقر، فإن كانت على عين فتوكيل، وإن كانت على دين غير مستقر لم تصح، وإن كان على غير دين ولا عين فهذه لا تصح حوالة، لكنها توكيل في الاستقراض.

الشرط الثاني قوله: «ويشترط اتفاق الدَّينين» أي المحال به، والمحال عليه.

قوله: «جنساً ووصفاً ووقتاً وقدراً» أي: اتفاقهما في أربعة أمور:

الأمر الأول: الجنس، بأن يحيل مائة صاع بر في ذمته، على من له في ذمته مائة صاع بر، فإن أحاله بمائة صاع بر على مائة صاع شعير فإنه لا يصح، لاختلاف الجنسين، فهي ليست حوالة ولكنها في الحقيقة بيع.

وأيضاً لو أحاله بعشرة دنانير على عشرة دراهم، فلا يصح لاختلاف الجنسين.

الأمر الثاني: الوصف بأن يكون كل منهما جيداً، أو رديئاً، أو وسطاً، وظاهر كلام المؤلف أنه لا يصح أن يحيل جيداً على رديء، ولا رديئاً على جيد، وفي هذا نظر؛ لأنه لا محظور من ذلك، فإذا أحال بجيد على رديء، وقَبِلَ المحال الرديء عن الجيد فما المانع؟ ما دام الجنس واحداً والقدر واحداً، فليس فيه ربا ولا غرر.

فهذا الذي أحيل بالجيد على رديء، يقول: أنا أحب أن آخذ الرديء ولا يبقى حقي في ذمة هذا الرجل الفقير أو المماطل.

وكذلك العكس، لو أحال بمائة صاع رديء على مائة صاع جيد فليس في ذلك شيء؛ لأن المحيل الآن أحال باختياره، كما لو أوفاه جيداً عن رديء.

فالصواب أن الوصف إذا قصد به الرداءة والجودة أنه لا بأس به.

الأمر الثالث: الوقت، وذلك فيما إذا كان الدَّينان مؤجلين، فلا بد من اتفاق الدينين في الأجل، فلا يحيل ما يحل بعد شهر، على ما يحل بعد شهرين، أو ما يحل بعد شهرين على ما يحل بعد شهر؛ وذلك لعدم الاتفاق في الوقت، ولا يجوز أن يحيل مؤجلاً بحال ـ أيضاً ـ للاختلاف في الوقت.

وهذا ـ أيضاً ـ فيه نظر، فأي مانع يمنع إذا أحلت عشرة دراهم تحل بعد شهر، على عشرة دراهم لا تحل إلا بعد شهرين ورضي المحال؟ فليس في ذلك أي ضرر، والصحيح أنه جائز.

قد يقول قائل: إن هذه تشبه بيع الدراهم بالدراهم إلى أجل؟

فيقال: هذا ليس بيعاً، ولكنه استيفاء، ومن المعلوم أنه لو عجل المؤجل، أو أجل المعجل، فإنه لا بأس به، فالصواب إذن أنه لا يشترط اتفاقهما في الوقت.

الأمر الرابع: القدر فيشترط ـ أيضاً ـ اتفاق الدَّينين قدراً، فلا يحيل بعشرة على ثمانية؛ لأن هذا يشبه البيع، والبيع مع التفاضل لا يجوز، فلو أسقط عنه اثنين، وأحاله على فلان بثمانية فهذا يجوز، لأنه لما أسقط الاثنين صار الذي عنده ثمانية، فإذا أحاله بها على من يطلبه ثمانية تساويا.

أما بثمانية على عشرة فلا بأس، ولهذا قال المؤلف:

«ولا يؤثر الفاضل» يعني الزائد في المحال عليه، ولا بأس به؛ لأنه كأنه أحاله على ثمانية من عشرة، وهذا لا بأس به، وهذا معنى قوله: «ولا يؤثر الفاضل» ويبقى الفاضل لصاحبه.

فإن قال: أحلتك بثمانية على عشرة ليقبض كل العشرة؟ فهذا لا يجوز، لأنه صار معاوضة، والمعاوضة بين جنسين ربويين لا بد أن يكون أحدهما مساوياً للآخر إذا كان الجنس واحداً، ومعلوم أنه إذا اختلف الجنس فهو معاوضة من باب أولى.

فصار اتفاقهما في القدر تحته أمران:

الأول: التحويل بالناقص على الزائد، على أساس أنه يأخذ مقدار حقه والباقي يبقى في ذمة المحال عليه، فهذا جائز.

الثاني: التحويل بالزائد على الناقص ـ على كلام المؤلف ـ لا يصح، لكن ما هو الطريق للصحة؟

الجواب: الطريق أن يبرئه من الزائد، ثم يحيله على المساوي.

فإذا قال: أنا أريد أن أبرأ منه نهائيّاً؟ قلنا: الطريق إلى هذا أن يبرئه من الزائد ثم يحيله، وهذه حيلة لا بأس بها؛ لأنها حيلة على مباح.

ولو قيل: إذا لم يكن في المسألة إجماع، فإنه يصح بدون إبراء لكان له وجه؛ لأن حقيقة تحول الدائن على ما هو أقل من حقه حقيقته الإبراء، لكن بدلاً من أن يقول: أبرأتك ثم ذاك يقول: أحلتك، اكتفى بالحوالة.

والخلاصة: (أن الحوالة من باب الاستيفاء، فإذا انقلبت إلى معاوضة صار لا بد من مراعاة شروط البيع المعروفة)، هذه هي القاعدة، أما هذه الشروط التي ذكرها المؤلف فكما سبق أن بعضها فيه نظر.

وَإِذَا صَحَّتْ نَقَلَتِ الحَقَّ إِلَى ذِمَّةِ المُحَالِ عَلَيْهِ وَبَرِئَ المُحِيلُ. وَيُعَتَبرُ رِضَاهُ لاَ رِضَا المُحَالِ عَلَيْهِ، وَلاَ المُحْتَالِ عَلَى مَلِيءٍ

قوله: «وإذا صحت نقلت الحق إلى ذمة المحال عليه وبرئ المحيل» وتصح الحوالة بتمام الشروط وانتفاء الموانع؛ لأن كل شيء من عبادة أو معاملة لا يصح إلا باجتماع شروطه وانتفاء موانعه، فإذا صحت نقلت الحق من ذمة المحيل إلى ذمة المحال عليه، وبرئ المحيل براءة تامة، والحوالة غير الضمان، فالضمان سبق أنه لا ينقل الحق؛ فلا ينقل الحق من ذمة المضمون عنه إلى ذمة الضامن، وكذلك الكفالة، لكن الحوالة تنقل الحق من ذمة المحيل إلى ذمة المحال عليه، ويبقى المحيل بريئاً.

ولكن يشترط هنا وفي كل عقد أن يكون العاقد جائز التصرف، وكل عقد ـ أيضاً ـ لا بد أن يكون من مالك للعقد أو من يقوم مقامه، فهذان الشرطان يُصطحبان في كل عقد في البيوع والأوقاف والرهون والهبات والأنكحة وغيرها.

ولو فرض أن المحال عليه أعسر، فهل يرجع المحال على المحيل؟

الجواب: لا؛ لأن الحق انتقل وبرئ المحيل براءة تامة.

وقوله: «وإذا صحت نقلت الحق إلى ذمة المحال عليه وبرئ المحيل» ، دليل ذلك قول الرسول صلّى الله عليه وسلّم: «من أحيل بدينه على مليء فليحتل»[(105)]، أي: يتحول من المحيل إلى المحال عليه، فلو كان رجل عليه مائة ألف، وأحال بها على شخص، وتمت الشروط، ثم إن المحال عليه افتقر، فإن المحال لا يملك الرجوع إلى المحيل، فيقول المحيل: أنا أحلتك والحوالة تمت، وإذا تمت، فإنها تنقل الحق من ذمة المحيل إلى ذمة المحال عليه.

قوله: «ويعتبر رضاه» هذا هو الشرط الثالث من شروط صحة الحوالة.

والدليل على ذلك أن الله ـ تعالى ـ قال: {{إِلاَّ أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ}} [النساء: 29] ، فالرضا لا بد منه في جميع العقود حتى عقد النكاح ـ على القول الراجح ـ فيما إذا كانت البنت بكراً.

قوله: «لا رضا المحال عليه» المحال عليه لا يعتبر رضاه، فلو أحال رجل بدينه على آخر، وقال المحال عليه: لا أقبل؛ لأن المحتال رجل سيئ الطلب، ويتعب المطلوب، أنا أريد الأول؛ لأنه أسهل وأيسر، فلا يملك ذلك، قال العلماء: لأنه ـ أي: صاحب الحق ـ يملك استيفاءه بنفسه وبوكيله، والمحتال كأنه وكيل، فكما أن لصاحب الحق أن يوكل رجلاً خصماً لدوداً في استيفاء حقه فله أن يحيله أيضاً.

وإذا امتنع المحيل عن الحوالة لكونه فقيراً، فهل يملك صاحب الدين أن يجبره على إحالته على دينه في ذمة غني؟

الجواب: على كلام المؤلف لا يملك؛ لأنه يشترط رضاه على كل حال.

فلو قال الدائن: أنت الآن ليس عندك شيء، لكن لك في ذمة فلان الغني الباذل كذا وكذا، فأحلني عليه، فقال: لا أحيلك، فإنه لا يلزمه، لكن لو رأى القاضي أن إحالته لا بد منها فله ذلك، ونظير هذا، لو أن المدين غيَّبَ ماله وقال: ليس عندي شيء، وكان عنده مال، لكنه غيبه وكتمه، فإنه يُلزم بأن يظهر هذا المال ويوفي منه، فالقول بأنه في هذه الحال لا يعتبر رضاه وأنه يجبر على الإحالة قول قوي؛ لئلا يضيع حق صاحب الدين.

قوله: «ولا المحتال على مليء» المحتال في رضاه تفصيل إن كان على مليء لم يعتبر رضاه، وإن كان على غير مليء اعتبر رضاه؛ لقوله صلّى الله عليه وسلّم: «مطل الغني ظلم، وإذا أحيل أحدكم بدينه على مليء فليحتل»[(106)] ، ومفهومه أنه إذا أحيل على غير مليء لا يلزمه الاحتيال، فصار المحيل والمحتال والمحال عليه باعتبار الرضا على ثلاثة أقسام:

الأول: من يعتبر رضاه بكل حال وهو المحيل.

الثاني: من لا يعتبر رضاه على كل حال وهو المحال عليه.

الثالث: من فيه التفصيل وهو المحتال، إن كان على مليء لم يشترط رضاه، وإن كان على غير مليء اشترط رضاه.

ومن هو المليء؟

الجواب: قال العلماء: هو القادر على الوفاء بقوله وماله وبدنه.

أما «قوله»: فألا يكون كاذباً يَعِدُ ويُخْلِفُ، وهذا هو المماطل، فإذا أحاله على شخص غني، لكن من عادَته أن يماطل فيعد ويكذب، فإنه يعتبر رضا المحتال.

«وماله» بأن يكون عنده مال يستطيع الوفاء منه، فإن كان فقيراً اعتبر رضا المحتال.

«وبدنه» وهو أن يمكن إحضاره عند المحاكمة إلى مجلس الحكم، فإن كان لا يمكن محاكمته شرعاً أو عادة، فإنه لا يلزمه أن يتحول، ولا بد من رضاه.

والذي لا يمكن إحضاره لمجلس الحكم شرعاً الأب، فإن العلماء ـ رحمهم الله ـ يقولون: لا تمكن مطالبة الأب بالدَّيْن، إلا ما كان من النفقة فقط، أما غيره فلا يمكن، فلو استقرض أبوك منك مالاً، وطالبته به فلا يمكن أن تحضره إلى مجلس الحكم، ولو طالبته أن يحضر فإن القاضي لا ينظر في ذلك، فإذا أحالك إنسان إلى أبيك، فقال: أنت تطالبني بعشرة آلاف، وأنا أطالب والدك بعشرة آلاف، أحيلك على أبيك، فهل لك أن ترفض؟ هذه مشكلة؛ لأنك لو رفضت، صار قدحاً عظيماً في والدك، وإن قبلت ربما يضيع حقك.

ونحن عرفنا المسألة فقهاً، أما واقعاً، فينبغي للإنسان أن ينظر إلى ما يترتب على ذلك من مفاسد، فقد يكون بره بأبيه ورفع معنوية أبيه خيراً من أن يحصل على مقصوده.

ومثال من لا يمكن إحضاره لمجلس الحكم عادة السلطان.

مثاله: إنسان يطلب منك عشرة آلاف ريال، وأنت تطلب من الأمير عشرة آلاف ريال، فقلت: أحلتك على الأمير، فهنا لا يلزمه القبول، ولا بد من رضاه؛ لأن الأمير لا تمكن مطالبته، فإذا ألزمناه بأن يتحول صار هذا سبباً لضياع حقه، والظلم ظلمات يوم القيامة.

إذاً رضا المحتال فيه تفصيل: إن كان على مليء لم يُعتبر رضاه، وإن كان على غير مليء اعتبر رضاه، هذا هو المشهور من مذهب الإمام أحمد ـ رحمه الله ـ وهو ما مشى عليه المؤلف، بناء على أن الأمر في قوله: «فليحتل» للوجوب، وعلى هذا فيجبر المحتال أن يتحول وتبرأ ذمة المحيل إذا كان المحال عليه مليئاً.

وذهب أكثر العلماء إلى اعتبار رضاه حتى وإن أحيل على مليء، وقالوا: إن أمر النبي صلّى الله عليه وسلّم في قوله: «فليحتل»[(107)] ، على سبيل الاستحباب وليس على سبيل الوجوب؛ لأنه من حُسن الاقتضاء، وأنا أميل إلى هذا القول وأنه لا يجب قبول التحول؛ لأنه صاحب حق، وأنت ربما تُحيلني على مليء، قادر على الوفاء بقوله وماله وبدنه، وأستطيع أن أحضره إلى مجلس الحكم، لكن له احترام عندي، إما أنه أخ، أو قريب، أو صديق، أو ذو شرف وجاه، فكيف تجبرني؟ أو بالعكس، فلا أُنَزِّل نفسي بمنزلة هذا السفيه مثلاً.

فالصواب أنه لا بد من رضا المحتال سواء كان على مليء أم على غير مليء، وهو قول الجمهور.

وَإِنْ كَانَ مُفْلِسَاً وَلَمْ يَكُنْ رِضِيَ رَجَعَ بِهِ وَمَنْ أُحِيلَ بِثَمَنِ مَبِيعٍ، أَوْ أُحِيلَ بِهِ عَلَيْهِ فَبَانَ البَيْعُ بَاطِلاً فلا حَوَالَةَ، وإذا فُسِخَ البيعُ لم تَبْطُلْ. ولَهُمَا أَنْ يُحِيلا.

قوله: «وإن كان مفلساً» أي: المحال عليه.

قوله: «ولم يكن» أي: المحتال.

قوله: «رضي» أي: بالحوالة عليه.

قوله: «رجع به» أي: بما أحيل به.

مثال ذلك: أحلت فلاناً على زيد ثم تبين أنه مفلس، فإنه يرجع بذلك؛ لأن صاحبه كان مفلساً، لكن إن رضي المحتال، وتبين أن المحال عليه مفلس، فإنه لا يرجع، وهذه المسألة لها ثلاث حالات:

الحال الأولى: ألا يكون المحتال رضي، بأن قال المحيل للمحتال: أحلتك على فلان وهو مفلس ليس عنده دراهم، فقال: لا أقبل، فهنا يرجع قولاً واحداً، ولا خلاف في ذلك؛ لأنه يشترط للمحتال على غير مليء أن يكون راضياً، وهنا لم يرض، فيرجع بلا خلاف.

الحال الثانية: أن يعلم أنه مفلس ويرضى بذلك، فهنا لا يرجع بلا خلاف؛ لأنه رضي به فلا يرجع.

الحال الثالثة: أن يرضى وهو لا يعلم بحاله ثم يتبين أنه مفلس، فعلى كلام المؤلف لا يرجع؛ لأنه قيد ذلك بما إذا لم يكن رضي، وهذا الرجل رضي.

فإن قال المحتال: أنا رضيت، أحسب أن فلاناً غني، فلما تبين أنه مفلس أريد أن أرجع إلى الذي أحالني، وآخذ حقي منه؟

قلنا: لا رجوع لك؛ لأنك فرطت، فلماذا لم تشترط الملاءة حين أحالك، وأنت لا تدري عن صاحبك المحال عليه؟

فيقال: ما دمت أنك لم تشترطها فأنت الذي فرطت فلا رجوع لك.

فالأحوال إذن ثلاث :

حالتان لا خلاف فيهما، وحالة فيها التفصيل.

الأولى: إذا كان يعلم أنه مفلس ورضي، فلا رجوع، قولاً واحداً.

الثانية: إذا كان لم يرض، والمحال عليه مفلس، فيرجع بكل حال.

الثالثة: إذا كان رضي، ولم يعلم عن حال المحال عليه، ثم تبين أنه مفلس فيقول المؤلف: إنه لا يرجع؛ لأنه مفرط، فلماذا لم يشترط أن يكون المحال عليه مليّاً حين كان يجهل حاله؟

وقيل: إنه يرجع في هذه الحال؛ لأن كثيراً من الناس قد يستحي أن يستفصل أو يشترط عند الحوالة، ويحسن الظن بالمحيل والمحال عليه ويسكت، فإذا تبين أنه مفلس فإنه يرجع، ولا سيما إذا غلب على ظننا أن المحيل قد غرَّه، وهو يعلم أنه مفلس ولم يخبره، فهنا يتوجه القول بالرجوع.

كذلك ـ أيضاً ـ لو كانت حال المحال عليه جيدة، وكان غنيّاً بالأمس، وقَبِلَ المحتال الحوالة دون اشتراط الملاءة، بناءً على حال المحال عليه، وأنه غني، ثم تبين أن المحال عليه قد أصيب بجائحة، وأنه لا يمكن الاستيفاء منه، فحينئذٍ يتوجه القول بأنه يرجع؛ لأن المحتال إنما قبل بناءً على ما كان من حال المحال عليه.

فتبين الآن ما ذهب إليه المؤلف، والراجح فيه تفصيل، وهو أننا إذا علمنا أن المحيل قد غر المحتال بحيث يكون عالماً بإفلاس المحال عليه ولم يخبره، أو كان المحتال قد بنى على حال المحال عليه من قبل، حيث كان غنيّاً ثم اجتيح ماله فإن له أن يرجع، وإلا فإن ما ذهب إليه المؤلف وجيه؛ لأن المحتَال مفرِّط، إذ كان يلزمه أن يسأل ويبحث عن المحال عليه، أو على الأقل أن يشترط عند التحويل أن يكون مليّاً.

قوله: «ومن أحيل بثمن مبيع، أو أحيل به عليه فبان البيع باطلاً فلا حوالة، وإذا فسخ البيع لم تبطل» الصورة الأولى عندنا بائع ومشترٍ ومحال عليه، ثلاثة، فالذي يُحال بثمن المبيع البائع، يعني أن المشتري أحال البائع على مدين له فَقَبِل الحوالة، ولكن تبين أن البيع باطل، فالحوالة باطلة؛ وذلك لأن المبني على باطل يكون باطلاً.

مثال ذلك: عبد الرحمن اشترى من الطاهر كتاباً بعشرة ريالات، فأحال عبدُ الرحمن الطاهرَ على سامي، لأنه كان مديناً له، فتبين بطلان البيع لكون الكتاب وقفاً والوقف لا يباع، فهنا تبطل الحوالة والبائع يرجع على المشتري بالمبيع، وهو هنا الطاهر فيأخذ كتابه وتنتهي المسألة.

ولكن إذا فسخ البيع فإنها لا تبطل، مثلاً لما اشترى عبد الرحمن الكتاب من الطاهر وجد فيه عيباً، فرده لعيبه، فهذا فسخ للعقد فالحوالة لا تبطل، وللطاهر أن يطالب سامياً بالثمن؛ لأنه أحيل عليه به، فله أن يطالبه، ولكنه إذا قبضه يرده إلى المشتري وهو عبد الرحمن؛ لأنه فسخ العقد.

إذاً إن كانت الحوالة مبنية على باطل فهي باطلة، وإن كانت مبنية على صحيح ولكن فُسخ، فالحوالة صحيحة ولا تبطل.

فإن طالب الطاهر ـ الذي هو البائع ـ المحال عليه ـ وهو سامي ـ بالثمن، فقال سامي: ما دام البيع قد فسخ فلا حق لك، أنا أعطي ديني الذي عليَّ لصاحبي فهل يملك ذلك؟ لا يملك هذا؛ لأن المفروض أن الذي يسلم الثمن بعد الفسخ هو البائع، وهو سيقول: إن البيع لما فسخ فإن المشتري سوف يطالبني، فأعطني الدراهم التي أُحلت بها عليك وأنا أسلمها للمشتري.

وقوله: «أو أحيل به عليه» هذه هي الصورة الثانية، أي: أحيل بثمن المبيع على شخص، أي أن البائع أحال شخصاً يأخذ الثمن من المشتري، يعني عكس الصورة الأولى، مثلاً الطاهر باع كتاباً لعبد الرحمن، وسامي يطلب الطاهرَ ديناً له عليه فأحال الطاهرُ سامياً على عبد الرحمن.

فللمسألة صورتان، تارة يحيل المشتري البائعَ على مدين له، وتارة يحيل البائعُ مدينَه على المشتري.

قوله: «ولهما أن يحيلا» يعني للمشتري في الأولى، وللبائع في الثانية.

ففي المثال الأول عبد الرحمن اشترى من الطاهر كتاباً بعشرة ريالات وأحال الطاهرَ على سامي بالعشرة، فثبتت العشرة التي في ذمة سامي للطاهر، فللطاهر لما فسخ البيع أن يحيل المشتري ـ عبد الرحمن ـ على سامي؛ لأن عبد الرحمن لا يملك مطالبة سامي؛ لأن الحق انتقل إلى البائع ـ الذي هو الطاهر ـ فللبائع أن يحيل عبد الرحمن على سامي.

فالطاهر الآن صار مديناً للمشتري ـ عبد الرحمن ـ فأحاله على مدينه ـ سامي، وسامي كان مديناً لعبد الرحمن ـ المشتري؛ ثم صار مديناً للبائع ـ الطاهر ـ فأحال البائع بدينه عليه.

وفي المسألة الثانية: [المثال الثاني] بالعكس، البائع أحال مدينه على المشتري.

مثال ذلك: اشترى عبد الرحمن من الطاهر كتاباً بعشرة ريالات، فثبت في ذمة عبد الرحمن للطاهر عشرة ريالات، كان سامي يطلب الطاهر عشرة ريالات، فقال له الطاهر: أحلتك على عبد الرحمن ـ المشتري ـ فإذا فسخ البيع، فإن سامياً سوف يستلم من المشتري ـ عبد الرحمن ـ وهنا سوف يحيل المشتري ـ عبد الرحمن ـ سامياً على البائع ـ الطاهر ـ.

-------------------------------

[104] سبق تخريجه ص(91).

[105] سبق تخريجه ص(91).

[106] سبق تخريجه ص(91).

[107] سبق تخريجه ص(91).

تاريخ التحديث : Feb 19, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد التاسع
بَابُ الصُّلح

بَابُ الصُّلح

قوله: «باب الصلح» الصلح مصدر صالح يصالح صلحاً، ويشتق منه ـ أيضاً ـ أصلح يصلح إصلاحاً، وهو في اللغة قطع النزاع.

والصلح عقد يحصل به قطع النزاع بين المتخاصمين ، هذا هو الأصل، وله أنواع كثيرة، ويتعلق بجميع الحقوق المالية وغيرها، فكلها يمكن أن يقع فيها الصلح، قال الله تعالى: {{وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا فَلاَ جُنَاحَ عَلَيْهِمَا أَنْ يُصْلِحَا بَيْنَهُمَا صُلْحًا وَالصُّلْحُ خَيْرٌ}} [النساء: 128] .

وهذا فيما بين الزوجين من حقوق، وقال الله تعالى: {{لاَ خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلاَّ مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاَحٍ بَيْنَ النَّاسِ}} [النساء: 114] ، وجاز شرعاً أن يكذب الإنسان من أجل السير إلى الصلح والمصالحة بين الناس، وحث الشرع على الإصلاح بين الناس، وثبت عن النبي صلّى الله عليه وسلّم أنه صالح المشركين في غزوة الحديبية[(108)]، وهذا فيما يقع بين المسلمين والمشركين من العهود.

ولكن يمتنع الإصلاح في حالة واحدة، وهي ما إذا تبين للقاضي أن الحق مع أحد الخصمين، فإن الصلح هنا ممتنع ولا يجوز ما لم يبين لصاحب الحق أن الحق له، ثم يطلب منه الصلح؛ لأنه يوجد قضاة علمهم ضعيف، فكل مسألة ترد عليهم يجعلونها صلحاً، وهذا حرام ولا يجوز.

المهم أن الصلح جارٍ في كل شيء، وبين كل متعاقدين، وهو كما جاء في الحديث المرسل الذي تلقته الأمة بالقبول «الصلح جائز بين المسلمين» ، أي في كل شيء، وجائز بمعنى نافذ، «إلاَّ صلحاً أحل حراماً أو حرم حلالاً» [(109)]، أي: فإنه لا ينفذ.

والصلح أنواع، فيكون في الحقوق والأموال والأعراض، كل شيء، ولهذا أطلق الله ـ سبحانه وتعالى ـ فقال: {{وَالصُّلْحُ خَيْرٌ}} [النساء: 128] وهنا في هذا الباب، يريد الفقهاء به الصلح في الأموال، ويذكرون الصلح في النزاع بين الزوج وزوجته في باب عِشْرَة النساء، وفي باب أهل الزكاة في الغارم لإصلاح ذات البين، ففي كل موضع بحسبه، فالذي معنا هنا الصلح في الأموال، وهو على نوعين صلح على إقرار وصلح على إنكار، أي: الصلح يكون على شيء أقرَّ به مَنْ عليه الحق، ويكون على شيء أنكره من عليه الحق.

الأول: الصلح على إقرار، وقد بينه المؤلف ـ رحمه الله ـ بقوله: «إذا أقر له بدين أو عين فأسقط أو وهب البعض وترك الباقي صح» .

إِذَا أقَرَّ لَهُ بِدَيْنٍ أوْ عَيْنٍ فَأسْقَطَ أَوْ وَهَبَ البَعْضَ وَتَرَكَ البَاقِيَ صَحَّ إِنْ لَمْ يَكُنْ شَرَطَاهُ، وَمِمَّنْ لاَ يَصِحُّ تَبَرُّعُهُ.

قوله: «إذا أقر له بدين» بأن قال: في ذمتي لك ألف ريال.

وقوله: «أو عين» بأن قال: هذا المسجل لك.

وقوله: «فأسقط» يعود على الدين.

وقوله: «أو وهب» يعود على العين، ففيه لف ونشر مرتب، يعني يذكر شيئين ثم يثني بمثل حكمهما مرتباً؛ لأنه أعاد الأول على الأول والثاني على الثاني، ومن ذلك قوله تعالى: {{فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ}{فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ *خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالأَرْضُ إِلاَّ مَا شَاءَ رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ *}{وَأَمَّا الَّذِينَ سُعِدُوا فَفِي الْجَنَّةِ}} [هود] ، فهذا يسمى لفّاً ونشراً مرتّباً.

وهناك لف ونشر غير مرتب، بأن يُذكر ما يعود على الثاني، ثم ما يعود على الأول، قال الله تعالى: {{يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ}} [آل عمران: 106] ، هذا لف ونشر غير مرتب.

وهذه كلها من أساليب البلاغة، ولا بد لكل ما خالف الأصل من فائدة، وإلا فالأصل أن يكون اللف والنشر مرتبين.

وقوله: «فأسقط أو وهب البعض وترك الباقي صح» ، بأن قال حينما أقر له بمائة ريال قال: أسقطت عنك خمسين ريالاً صح؛ لأن هذا إبراء محض وإحسان ومطلوب، ولكن قد يقال: أين هذا من الصلح؟ فهل حصل نزاع حتى يحصل صلح؟! الجواب: الفقهاء يقولون: لو وقع هذا بلفظ الصلح لم يصح، وهذا وجه إدخاله في باب الصلح، فلو أن صاحب الحق قال للمقر: قد صالحتك على بعض الدين، يقولون: لا يصح، لأنه لا يمكن أن يصالحه عن ماله ببعضه، لكن القول الثاني أنه يصح بلفظ الصلح؛ لأن المقصود المعنى.

وكذلك لو أقر له بعين فقال: وهبتك نصفها أو ربعها أو ما أشبه ذلك فإنه جائز، لكن لو قال: صالحتك بنصفها فالفقهاء يقولون: لم يصح؛ وهذا وجه إدخاله في باب الصلح، والصحيح أنه يجوز ولو وقع بلفظ الصلح ولكن بشروط:

قوله: «إن لم يكن شرطاه» أي: المتنازعان، أو إن لم يكن شرطاً، أي: بشرط ألا يكون المقر أقر للشخص بهذا الشرط، أي: بأن منعه حقه إلا بأن يسقط أو يهب، فإن كان كذلك فإنه لا يجوز؛ لأنه لا يحل له أن يمنعه حقه إلا إذا تنازل عن بعضه فهذا حرام، ومن أكل المال بالباطل، ولكن هل لا يجوز للمسقِط أو لا يجوز للمسقَط عنه؟ أيهما الظالم؟

الجواب: الظالم هو المسقَط عنه، إذا قال: أنا أقر لك بهذا الدين بشرط أن تسقط كذا وكذا، فالظالم المسقَط عنه، إذا كان الدَّين حقيقة ثابتاً، فيشترط ألا يكون شرطاه، فإن شرطاه فإنه لا يصح، لكن في حق المعتدي منهما؛ لأن العبرة بما في الأمر نفسه.

قوله: «وممن لا يصح تبرعه» هذه الجملة معطوفة على قوله: «شرطاه» يعني وإن لم يكن ممن لا يصح تبرعه، أي: ويشترط ـ أيضاً ـ ألا يكون ممن لا يصح تبرعه، أي: بذله المال مجاناً، وهناك فرق بين من يصح تبرعه ومن يصح تصرفه، فالذي يصح تصرفه أوسع من الذي يصح تبرعه، فمثلاً ولي اليتيم يصح تصرفه ولا يصح تبرعه، وكذلك الوكيل.

إذاً يشترط أن يكون الإسقاط أو الهبة ممن يصح تبرعه، فإن كان ممن لا يصح تبرعه لم يصح الإسقاط ولا الهبة لفوات الشرط.

فإذا أسقط ولي اليتيم بعض دينه وأخذ الباقي فلا يصح الإسقاط؛ لأن ولي اليتيم لا يصح تبرعه، ولكن قد يقال: إنه إذا لم يتمكن من الوصول إلى حقه إلاّ بالإسقاط، فإن الإسقاط جائز؛ لما في ذلك من المصلحة، فمثلاً هذا رجل مماطل وأنا بعت عليه على أنه رجل موفٍ وأنه مليء ثم تبين الأمر بالعكس، ثم صالحته على إسقاط بعض الشيء، فهنا استدراك بعض الشيء خير من فوات الكل، فيدخل في عموم قوله تعالى: {{وَلاَ تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أْحْسَنُ}} [الأنعام: 152] وهل يضمن الولي في هذه الحال؟

الجواب: ينظر إن كان مفرطاً ضمن، وإن كان غير مفرط لم يضمن.

ومن الشروط ـ أيضاً ـ ألا يقع بلفظ الصلح؛ لأنه لا يصح أن يصالح بشيء من ماله على ماله.

مثاله: أن يقول: أقرضتك مائة درهم فصالحني على بعضها، فيقول: صالحتك، فهذا لا يصح. هكذا قالوا ـ رحمهم الله ـ.

ولكن ينبغي أن يقال: إذا فهم من هذه المصالحة أنها إسقاط في دين، أو هبة في عين، فينبغي قَبول ذلك؛ لأن العبرة بالمعاني لا بالألفاظ، فإذا علمنا أن مرادهما بالمصالحة، الهبة في العين، والإسقاط في الدين، فلا مانع.

صحيح أن المصالحة لا تكون إلا بعد نزاع، ولا تكون إلا لفض النزاع، وهنا لا نزاع في المسألة؛ لأنه إقرار وهبة، لكن يقال: ما دمنا عرفنا أن المقصود بالمصالحة هنا، الإسقاط في الدين، والهبة في العين، فإن الألفاظ قوالب في الواقع، والعبرة بالمعاني.

إذاً هذا يسمى الصلح على إقرار، وشرطه ألا يكون مشروطاً، ومن باب أولى ألا يمنعه حقه بدونه، فإن منعه حقه بدونه، قال: لا أقر لك إلا أن تسقط، فإنه لا يصح، وهذا معنى قولنا: ألا يكون شرطاً، والثاني: أن يكون ممن يصح تبرعه.

وَإِنْ وَضَعَ بَعْضَ الحَالِّ وَأجَّلَ بَاقِيَهُ صَحَّ الإسْقَاطُ فَقَطْ. وَإِنْ صَالَحَ عَنْ المُؤَجَّلِ بِبَعْضِهِ حَالاًّ، أَوْ بِالعَكْسِ، ................

قوله: «وإن وضع بعض الحال وأجَّل باقيه صح الإسقاط فقط» أي: دون التأجيل.

مثال ذلك: إنسان عنده لشخص مائة درهم قد أقر بها، فقال له: أنا أريد أن تسقط عني خمسين درهماً وتؤجل الباقي، فقال: لا بأس أفعل، ففعل.

يقول المؤلف: يصح الإسقاط ولا يصح التأجيل، فيصح الإسقاط؛ لأنه أسقط عنه، فقال: وضعت عنك خمسين درهماً، وفي ذمتك خمسون درهماً، لكن التأجيل لا يصح؛ لأن الفقهاء عندهم ـ رحمهم الله ـ قاعدة: وهي أن الحال لا يمكن أن يتأجل، ولا يقبل التأجيل، ولهذا مر علينا في القرض، أنه إذا استقرض شيئاً، وأجَّل وفاءه، فإنه لا يصح التأجيل ولا يلزم.

ولكن الصحيح في هذه المسألة، وفي مسألة القرض أنه يصح، فإذا قال: وضعت عنك خمسين درهماً وأجَّلت الخمسين، فإنه يجب أن يفي بوعده؛ لأن إخلافَ الوعدِ ـ ولا سيما في مثل هذه الأمور المالية التي قد يترتب عليها ضمان أو نقص ـ محرمٌ، والنبي صلّى الله عليه وسلّم قال محذراً منه: «آية المنافق ثلاث ومنها إذا وعد أخلف» [(110)]، ويلزمه خمسون مؤجلة.

فالصواب أنه يصح الوضع، وأن الحال يتأجل بالتأجيل وهو اختيار شيخ الإسلام ابن تيمية ـ رحمه الله ـ لأنه عهد ووعد، وقد قال الله تعالى: {{وَأَوْفُوا بِالْعَهْدِ}} [الإسراء: 34] ، ولأن هذا الذي أجلته عليه ربما يبني على تأجيلك إياه تصرفاً لولا أنك أجلته لم يتصرفه، فإذا قلت: أعطني إياه الآن تضرر، ونظير ذلك جئت إلى رجل وقلت: أنا محتاج عشرة آلاف ريال، اشتري سيارة وليس عندي شيء أقرضنيها وأجلها إلى سنة، فقال: تفضل، فأخذتها واشتريت السيارة، فلما اشتريت السيارة، أتى إليَّ من الغد وقال: أعطني عشرة آلاف الريال، على المذهب له أن يطالبني؛ لأن القرض حال والحال لا يتأجل، فيترتب عليَّ من الضرر الكثير، ولا شك أن هذا حتى الفطرة السليمة لا تقبله، وأما على رأي شيخ الإسلام فإنه يتأجل لعموم: «المسلمون على شروطهم» [(111)].

قوله: «وإن صالح عن المؤجل ببعضه حالاً» فإنه لا يصح.

مثاله: رجل في ذمته لآخر مائة درهم مؤجلة إلى سنة، وفي أثناء السنة جاء الدائن للمدين، وقال: أعطني منها خمسين وأبرئك من الباقي، يقول المؤلف: «لم يصح» ؛ لأن هذا يشبه الربا، حيث أخذ عن المائة خمسين.

والصواب أنه جائز، وأن الإنسان إذا أخذ البعض في المؤجل وأسقط الباقي فإن ذلك صحيح؛ لأن السنة وردت به في قصة إجلاء بني النضير من المدينة، حيث قال الرسول صلّى الله عليه وسلّم: «ضعوا وتعجلوا» [(112)]، ضعوا أي: أسقطوا، وتعجلوا أي: المؤجل؛ ولأن فيه مصلحة للطرفين، أما الطالب فمصلحته التعجيل، وأما المطلوب فمصلحته الإسقاط، ومن المعلوم أن الشريعة لا تأتي بمنع عقد فيه مصلحة للطرفين، وليس فيه غرر ولا جهالة، وأيضاً فإن الربا في هذا بعيد جداً؛ لأن المدين لم يطرأ على باله حين استدان أنه سوف يرده أنقص معجلاً، فمحظور الربا بعيد جداً، وهذا اختيار شيخنا عبد الرحمن بن سعدي ـ رحمه الله ـ.

لكن لو أجبر أحدهما الآخر على هذا الفعل فإنه لا يصح، أي: لو قال المطلوب للطالب: هذا نصف حقك أعجله لك، وأسقط عني الباقي، قال: لا، أنا أريد حقي كاملاً متى حلَّ، فإنه لا يجبره.

فإن أعطاه حقه كاملاً حالاً عن المؤجل فهل يجبره أو لا؟

الجواب: في هذا خلاف، فالمذهب لا يجبره.

والصواب: أنه يجبره ما لم يكن عليه ضرر.

مثال ذلك: إنسان في ذمته لشخص مائة درهم تحل بعد سنة، وقبل تمام السنة جاء المطلوب إلى الطالب بالمائة درهم، وقال: خذ حقك، قال: لا، حتى تحل، فهل يجبر الطالب؟

في هذا خلاف، فالمشهور من المذهب أنه لا يجبر؛ لأنه حق مؤجل لا يلزمه قبل أجله.

والصحيح أنه يجبر إلا إذا كان في ذلك ضرر عليه؛ ووجه ذلك أنه إذا عجل له دينه فهو مصلحة بلا مضرة، وفيه مصلحة للمطلوب؛ لأن المطلوب يقول: الآن توفر عندي المال، وأخشى إذا جاء أجل الدين ألا يكون عندي مال، فيكون في هذا ضرر عليك.

فالصواب أنه إذا عجل المؤجل فإنه يلزم الطالب القبول ويجبر عليه؛ لأنه زاده خيراً، إلا إذا كان فيه ضرر، بأن قال الطالب: نحن الآن في وقت خوف، وأخشى أن آخذ المال منك فيسرق، أو قال: إني على سفر وليس عندي ما أودعه به، وما أشبه ذلك فإنه لا يلزم بالقبول.

قوله: «أو بالعكس» أي إذا صالح عن الحال بزائد عليه مؤجل، فإنه لا يصح.

مثال ذلك: رجل في ذمته لشخص مائة درهم حالة، فقال المطلوب: أصالحك على أن تؤجل الحق، وتكون بمائة وعشرة، فهذا لا يجوز؛ ووجه ذلك أنه ربا، وهذا هو الربا الذي كانوا يتعاطونه في الجاهلية والذي قال الله فيه: {{يَاأَيُّهَا الَّذِينَ آمَنُوا لاَ تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ *}} [آل عمران] ، فإن صالح عن بعضه مؤجلاً، فهي المسألة الأولى، ولهذا اضطررنا إلى أن نقول: «بالعكس» أن يصالح عن الحال بأكثر منه مؤجلاً لا ببعضه مؤجلاً بل بأكثر منه مؤجلاً، فإنه لا يصح، والعلة واضحة.

أَوْ أَقَرَّ لَهُ بِبَيْتٍ فَصَالَحَهُ عَلَى سُكْناهُ، أَوْ يَبْنِيَ لَهُ فَوْقَهُ غُرْفَةً، أَوْ صَالَحَ مُكَلَّفاً لِيُقِرَّ لَهُ بِالعُبُودِيَّةِ، أَوْ امْرأةً لتُقرَّ لَهُ بِالزَّوْجِيَّةِ بِعِوَضٍ لَمْ يَصِح...............

قوله: «أو أقر له ببيت فصالحه على سكناه» أي: أقر لشخص ببيت وصالحه على أن يسكنه، فهذا صلح على إقرار، بأن قال: هذا البيت لك ولكن صالحني على أن أسكنه لمدة سنة، فإنه لا يصح؛ لأنه صالح عن بعض ماله ببعضه، ولكن يمكن أن نقول في مثل هذا، إذا أقر له بالبيت: إن للمُقَرَّ له أن يمنحه إياه للسكن سنة ـ مثلاً ـ أو أقل أو أكثر، أما أن يجعل ذلك صلحاً فلا يصح.

قوله: «أو يبني له فوقه غرفة» فلا يصح، لأنه صالح عن ماله ببعض ماله، فإذا قال: الذي فوق ليس لك؟ نقول: له إلى السماء، وإلى الأرض السابعة، والدليل قول النبي صلّى الله عليه وسلّم: «من اقتطع شبراً من الأرض ظلماً طوقه يوم القيامة من سبع أراضين» [(113)]، والغالب أن مثل هذا لا يتأتى إلا إذا امتنع المقر من الإقرار إلا أن يبنيها له، أما أن يقر ويقول: البيت بيتك، ثم يقول: صالحني على أن أبني، هذا لا يستقيم في الغالب إلا إذا منعه، وسبق لنا أن الصلح على إقرار إذا كان بشرط أو منع حقه بدونه فإنه لا يصح.

قوله: «أو صالح مكلفاً ليقر له بالعبودية» وهذا يقع حيلة في الغالب، مثاله: قال: يا فلان أنا أريد أن أدعي أنك عبدي، تعال فأَقِرْ عند القاضي ففعل، فذهبا إلى القاضي، وقال: هذا عبدي وأريد أن توثق ملكي به، فقال: نعم، فكتب وثيقة بأن فلاناً بن فلان عبد لفلان، فهذا لا يصح؛ لأن الحر لا يمكن أن يكون عبداً، بل قد قال النبي صلّى الله عليه وسلّم: قال الله ـ تعالى ـ: «ثلاثة أنا خصمهم يوم القيامة: رجل أعطى بي ثم غدر، ورجل باع حرّاً فأكل ثمنه، ورجل استأجر أجيراً فاستوفى منه ولم يؤته أجره»[(114)].

فإن قال قائل: وهل يمكن هذا؟

الجواب: نعم بأن يتفق اثنان على أن يقر أحدهما للآخر بالعبودية، ثم إن المقر له يبيعه، ويأخذ الثمن ويقول للذي أقر بالعبودية: الثمن بيني وبينك ثم يوصيه، ويقول: إذا بعتك على فلان وأخذت الثمن فعليك بالإباق، إذاً نقول: هذه المصالحة لا تصح، وهي حرام ومن كبائر الذنوب؛ لأن الرسول صلّى الله عليه وسلّم أخبر أن الله خصم هؤلاء، وهذا وعيد.

وقوله: «أو صالح مكلفاً» عبر بقوله: مكلفاً؛ لأن غير المكلف لا يصح إقراره أصلاً، وإذا كان لا يصح إقراره فإنه لا تصح المصالحة معه.

قوله: «أو امرأة لتقر له بالزوجية بعوض لم يصح» ، مثاله: الدولة فرضت للإنسان الأعزب شيئاً من بيت المال وللمتزوج ضعفه، فطلب إنسان من امرأة أن تقر بأنها زوجته؛ ليعطى مكافأة متزوج، وفعلت، فهذا حرام؛ لأنه يترتب على هذا أمور كثيرة، لو أنه مات لورثته، ولو ماتت لورثها، ثم لو أتت بولد زنا لألحق بهذا الرجل الذي أقرت له بالزوجية، وترتب عليه مسائل كثيرة، فلا يحل أن يصالح امرأة لتقر له بالزوجية.

هذا لو صالح امرأة لتقر له بعوض، فلو صالحها بغير عوض فالحكم كذلك، ولكن في الغالب أنه لا يكون إلا بعوض، إما عين وإما منفعة أو غير ذلك.

مسألة: لو كانت المرأة زوجة حقيقية وأنكرت أنها زوجته، والشهود قد ماتوا ووثيقة النكاح ضاعت، ولم يبق الآن إلا إقرارها، فصالحها لتقر له بالزوجية فما حكم هذا الصلح؟

الجواب: هذا بالنسبة للمرأة حرام عليها أن تأخذ عوضاً عن هذا الإقرار لأنها امرأته، أما بالنسبة للرجل فهو جائز أن يبذل العوض، لأن فيه استنقاذاً لحقه، ونظير ذلك لو أن أحداً أخذ منك شيئاً وأبى أن يقر أنه لك إلا بعوض تعطيه إياه، فأعطيته إياه فهذا بالنسبة لك جائز، وبالنسبة له محرم.

وَإِنْ بِذَلاَهُمَا لَهُ صُلْحاً عَنْ دَعْوَاهُ صَحَّ، وَإِنْ قَالَ: أَقِرَّ بِدَيْنِي وَأعِطيكَ مِنْهُ كَذَا فَفَعَلَ، صَحَّ الإِقْرِارُ لاَ الصُّلْحُ.

قوله: «وإن بذلاهما له صلحاً عن دعواه صح» «بذلاهما له» يعني بذل المُدَّعى عليه العبودية والمُدَّعى عليها الزوجية، والضمير في «هما» للعوضين، «وله» الضمير يعود على المدعي «صلحاً عن دعواه صح» ، لأن المراد بذلك دفع الدعوى فقط فيصح.

مثال ذلك: رجل قال لآخر: أنت عبدي وألح عليه، وقال له: نذهب إلى المحكمة لأثبت أنك عبدي، إما أن نذهب إلى القاضي أو تعطيني ألف درهم، وهذا الذي ادعيت عليه العبودية لا يريد مشكلات ففعل، قال: خذ ألف درهم ولا نذهب للقاضي، فهذا يصح، فالإقرار غير صحيح ظاهراً، أما في الآخرة فالظالم منهما لا يصح الإقرار في حقه، ويصح في حق المظلوم.

وكذلك بالنسبة للزوجية، رجل أمسك امرأة وقال: أنت زوجتي، فأنكرت وقالت: لست بزوجة لك، فأصر إلا أن تقر، أو تذهب إلى المحكمة، فقالت: هذه ألف درهم صلحاً عن دعواك، فهنا يصح في حقها هي ظاهراً وباطناً، ويصح في حق المدعي ظاهراً لا باطناً، ولهذا يحاسب عند الله ـ عزّ وجل ـ على كذبه على هذه المرأة.

قوله: «وإن قال: أقرَّ بديني وأعطيك منه كذا ففعل صح الإقرار لا الصلح» .

مثاله: رجل قال: أقر بديني ولك نصفه، بأن قال: أنا أطلبك بعشرة آلاف ريال، أقر بها ولك منها خمسة آلاف، قال: نعم، فأقر بها عند القاضي بأن في ذمتي لفلان عشرة آلاف ريال، على أنه سيعطيه منها خمسة آلاف، فيصح الإقرار؛ لأنه وقع من أهله ولا يصح الصلح؛ لأنه أكل للمال بالباطل.

ولكن الصحيح أن في هذا تفصيلاً، فإذا كان المدين أبى أن يقر إلا بهذا، فالصلح باطل والإقرار ثابت، يُطَالَبُ به ظاهراً، وأما إذا كان غير ممانع وهو مقر فإن إسقاط بعضه يكون من باب الوعد، والصحيح أن الوفاء بالوعد واجب، وأنه لا يجوز للإنسان أن يخلف الوعد؛ لأن إخلاف الوعد من صفات المنافقين، ما لم يكن هناك ضرر.

فصلٌ

وَمن ادُّعِيَ عَلَيْهِ بِعَيْنٍ أَوْ دَيْنٍ فَسَكَتَ، أَوْ أَنْكَرَ وَهَوَ يَجْهَلُهُ ثُمَّ صَالَحَ بِمالٍ صَحَّ.

قوله: «فصل» هذا الفصل فيه الصلح على إنكار، وفيه بيان حقوق الجيران بعضهم على بعض، وإنما جعل الفقهاء ـ رحمهم الله ـ حقوق الجيران بعضهم على بعض في هذا الباب؛ لكثرة المصالحة بين الجيران في حقوقهم.

قوله: «ومن ادُّعي عليه بدين أو عين فسكت أو أنكر وهو يجهله ثم صالح بمال صح» أي: إذا ادعي عليه بدين أو عين، بأن قال شخص لآخر: أنا أطالبك بمائة ألف ريال، فسكت فلم يقر ولم ينكر، ثم صالح بمال عوضاً عن مائة ألف، فيصح، فإن أقر وصالح عنه بمال، فهو من باب الصلح على الإقرار وسبق.

وقوله: «أو أنكر» أي: أنكر المدعى عليه، قال: ليس في ذمتي لك شيء، ثم صالح بمال، فالمصالحة صحيحة.

وكذلك إذا ادُّعي عليه بعين، بأن قال شخص لآخر: هذا المسجل لي، فقال من بيده المسجل: لا، ليس لك، فهذا إنكار، ثم صالح عنه بمالٍ بأن تصالحا على أن يعطيه مائة ريال عن هذا المسجل، فهو صحيح؛ لأن الأصل الحل، ولقول النبي صلّى الله عليه وسلّم: «كل شرط ليس في كتاب الله فهو باطل» [(115)]؛ فإن مفهومه كل شرط في كتاب الله فهو حق، وقوله: «الصلح جائز بين المسلمين إلا صلحاً أحل حراماً أو حرم حلالاً» [(116)]، وهذا لا يحل حراماً ولا يحرم حلالاً فيجوز.

وكذلك إذا جاء إليَّ شخص وقال: إن في ذمتك لي مائة درهم، فقلت: ليس لك عليَّ شيء، فإنكاري هذا قد يكون عن علم أو عن نسيان وقد يكون عن جهل، أي: إني لا أدري هل الذي يطلبني فلان أو فلان، فهذا جهل، فالمهم أنه ادعى علي وأنكرتُ إما عن علم أو جهل أو نسيان، مع ذلك قلت: ما دمت تدعي عليَّ بهذا وأنا لا أقر به، فلنجعل بيننا صلحاً، فأعطيك عن مائة الدرهم خمسين درهماً فيجوز وينفذ الصلح، ويلزم كل من الطرفين بما تم عليه الاتفاق، ولهذا قال المؤلف: «ثم صالح بمال صح» .

وقوله: «بمال» يشمل الحالَّ والمؤجل، ولو صالح بمنفعة بأن قال: أصالحك على أن تسكن داري شهراً، يجوز؛ لأن المنفعة المباحة مال.

ولكن هل يدخل هذا في باب الإبراء، أو في باب البيع؟ الجواب:

وَهُوَ للْمُدَّعِيِ بَيْعٌ، يَرُدُّ مَعِيبَهُ وَيَفْسَخُ الصُّلْحَ وَيُؤْخذُ مِنْهُ بِشُفْعَةٍ، وَللآخَرِ إِبْراءٌ فَلاَ رَدَّ وَلاَ شُفْعَةَ، وَإِنْ كَذَبَ أَحَدُهُمَا لَمْ يَصِحَّ فِي حَقِّهِ بَاطَناً وَمَا أَخَذَهُ حَرَامٌ...

قوله: «وهو للمدعي بيع» فإذا ادعى عليه بأن هذا المسجل ملكه، فقال: ليس ملكك، ثم تصالحا على مال، فالمدعي الآن يعتقد أنه أدخل ملكه على هذا الشخص بعوض، فهذا الصلح صحيح، لكن هو للمدعي بيع؛ لأنه يعتقد أن ما ادعاه حق، وأن ملكه انتقل إلى الآخر بعوض، وهذا هو حقيقة البيع، فهو له بيع، وإذا كان له بيع فإنه:

«يرد معيبه ويفسخ الصلح، ويؤخذ منه بشفعة» لأنه بيع، فيعامل المدعي معاملة البائع تماماً أو المشتري، فالمهم أنه يكون في حقه بيعاً، ولنفرض أن هذا الذي ادعى المسجل، وأنكر من هو بيده، صالحه على راديو، أخذ الراديو ثم إنه وجد في الراديو عيباً فله أن يرده، فيقول: أنا أخذت الراديو، لكن تبين أن به عيباً، وأنا قد أخذته منك على أنه عوض عن ملكي، فأنا أعتبر نفسي بائعاً، فوجدت هذا العيب في هذا الراديو فلي أن أرده وأفسخ الصلح وأطالب بالمسجل؛ لأن الصلح في حقه هنا بيع، وإذا رده تبقى دعواه على ما هي عليه أولاً قبل الصلح.

وقوله: «ويؤخذ منه بشفعة» مثاله ادعيتُ على هذا الرجل أن البيت الذي يسكنه لي، فقال: ليس لك، وليس عندي بينة، ثم صالحني وقال: سأعطيك عوضاً وهو نصيبي في هذه الأرض، لي نصفها ولشريكي نصفها، فقبلت، فقام شريكه وأخذه مني بالشفعة فله الحق في ذلك؛ لأنه دخل ملكي على سبيل المعاوضة؛ لأني أعتقد أن البيت ملك لي، وأن هذا عوض عنه فيأخذه شريكه مني بالشفعة.

قوله: «وللآخر إبراء فلا رد» الآخر، أي: المدعى عليه، يعني المنكر، هو في حقه إبراء فلا رد ولا شفعة.

وقوله: «فلا رد» هذا الذي ادعي عليه أن المسجل للمدعي وأنكر ثم صالح براديو، وبعد ذلك وجد في المسجل عيباً، فإنه لا يرده على ذاك؛ لأنه لا يعتقد أنه ملكه من قِبَلِهِ، هذا المنكر يعتقد أنه ملكه من الأصل وأن ذاك ليس له به ملك، ولكنه أبرأه من المطالبة بما صالحه عليه من الراديو، فإن وجد المنكر في المسجل عيباً فإنه لا رد له؛ لأن هذا مقتضى الإقرار والإنكار، أنت حينما أنكرت أن هذا المسجل له تعتقد أنه ملكك، وأنك لم تملكه من قِبَلِهِ فكيف ترده عليه؟! فهو في حقك إبراء فلا رَدَّ لك.

قوله: «ولا شفعة» فلو قلتُ لرجل إن البيت الذي أنت فيه لي نصفه فقال: لا، ثم أخذت منه عوضاً عما ادعيت، فشريكه في هذا البيت لا يأخذ هذا الشقص الذي ادعيته بالشفعة؛ لأن هذا الشخص دخل على المنكر لا على سبيل المعاوضة لكن على سبيل الإبراء؛ لأنه لما أعطاني العوض أبرأته منه إبراءً.

قوله: «وإن كذب أحدهما لم يصح في حقه باطناً وما أخذه حرام» «أحدهما» أي: المدعى عليه أو المدعي، لم يصح في حقه باطناً، أي: فيما بينه وبين الله، أما ظاهراً فإنهما لو ترافعا إلى القاضي في المحكمة حكم بالصلح، لكن باطناً فيما بينه وبين الله، فالكاذب لا يصح الصلح في حقه، وعلى هذا فلا يصح أن يتصرف في العين التي أخذها وهو يعتقد أنها ليست له في الواقع؛ لأنه ادعاها كذباً، وما أخذه من العوض ـ سواء كان المدعي أو المدعى عليه ـ حرام لا يحل له؛ لأنه أخذه بغير حق.

مثال ذلك: رجل ادعى على رجل أن قطعة الأرض هذه له، وهي أرض مشتركة، فأنكر من بيده الأرض ثم اتفقا على الصلح، فأعطى المدعى عليه للمدعي مائة درهم، عوضاً عن الأرض، إن كان المدعي صادقاً، والمنكر ـ المدعى عليه ـ كاذباً، فالأرض حرام على المدعى عليه كالأرض المغصوبة تماماً، وإن كان بالعكس، المدعى عليه هو المحق والمدعي هو المبطل، فالعوض الذي أخذه عن الأرض وهو الدراهم تكون حراماً عليه، وهذا واضح ويتمشى مع القواعد الشرعية؛ لأن كلَّ من أخذ شيئاً بغير حق فهو حرام عليه؛ ولهذا قال النبي عليه الصلاة والسلام: إنكم تختصمون إليَّ ولعلَّ بعضكم أن يكون ألحن بحجته من بعض فأقضي له، وإنما أقضي بنحو ما أسمع، فمن اقتطعت له شيئاً من مال أخيه فإنما أقتطع له جمرة من النار فليستقل أو ليستكثر [(117)]، فجعل النبي صلّى الله عليه وسلّم هذا الحكم له جهتان، جهة الظاهر يحكم بحسب الظاهر، وجهة الباطن يعذب على حسب الباطل، لو كان الحكم الظاهر يقضي على الحكم الباطن، لكان إذا حكم لأخيه بشيء حسب الدعوى لا تكون قطعة من النار، لكنها إذا كانت دعوى باطلة كانت قطعة من النار.

وَلاَ يَصِحُّ بِعِوَضٍ عَنْ حَدِّ سَرِقَةٍ وَقَذْفٍ، وَلاَ حَقِّ شُفْعَةٍ وَلاَ تَرْكِ شَهَادَةٍ، وَتَسْقُطُ الشُّفْعَةُ والحَدُّ.

قوله: «ولا يصح بعوض عن حد سرقة» لأن حد السرقة لله ـ عزّ وجل ـ فلا يمكن أن يأخذ المخلوق عوضاً عنه، وإذا بلغت الحدود السلطان فلا شفعة، وإنما مثل المؤلف بالسرقة؛ لأنها تتعلق بالآدمي، بدليل أن المسروق منه لو لم يطالب لم تقطع يد السارق، بدليل قوله ـ عليه الصلاة والسلام ـ لصفوان بن أمية ـ رضي الله عنه ـ: هلاَّ كان قبل أن تأتيني به [(118)].

وعلم من قوله: «عن حد سرقة» أنه يصح عن المال المسروق، فلو أن شخصاً سرق من آخر حليّاً، فضاع الحلي واعترف السارق به، ثم صالح عنه بعوض، فالصلح جائز ولا بأس به، لكن لو صالح عن حد السرقة فإنه لا يصح، فلو مُسِكَ السارق، وقال للذي أَمْسَكَهُ: دعني، وأعطيك عشرة آلاف ريال، ولا ترفعني للولاة، لا يصح فليس له ذلك، فإما أن يرفعه للولي، وإما أن يستر عليه ويدعه إن كان يرى أن المصلحة في ذلك، أما أن يأخذ عوضاً عن هذا فلا يجوز، ثم فيه مفسدة عظيمة، فكل واحد يُمْسَكُ على شيء يبذل عوضاً ويترك.

قوله: «وقذف» فلا يصح بعوض عن حد قذف، حد القذف للمخلوق لكنه فيه شائبة حق لله ـ عزّ وجل ـ، فلو قال المقذوف للقاذف: سأرفعك إلى ولي الأمر، فقال القاذف: لا ترفعني، أنا أعطيك عن حقك في القذف مائة ألف ولا ترفعني، فوافق فلا يجوز؛ لأن حد القذف لله ـ عزّ وجل ـ فإما أن ترفعه لولي الأمر أو تتركه، لا سيما على القول بأنه لا يشترط لإقامة حد القذف مطالبة المقذوف؛ لأن بعض أهل العلم يقول: لا يشترط في إقامة الحد مطالبة المقذوف؛ لأنه حق لله، حماية لأعراض المسلمين، ولهذا جاء في الآية الكريمة: {{وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلاَ تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا}} [النور: 4] ، فهو كقوله: {{الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِئَةَ جَلْدَةٍ}} [النور: 2] ، لكن على القول بأنه حق للمقذوف وأن للمقذوف إسقاطه، قالوا: إنه لا يصح بعوض؛ لأن هذا الحق ليس ماليّاً، ولا يقصد به المال فلا يصح بعوض، وهذا هو القول الأول.

والقول الثاني: أنه يصح بالعوض؛ لأن الذي سوف تسود صحيفته به هو المقذوف، فبدلاً من هذا، يقول: أعطني مائة ألف ريال، وأنا ـ إن شاء الله ـ سأدافع عن نفسي فيما يتعلق بالقذف، وهذا القول له وجهة نظر؛ لأنه حق لآدمي في الواقع، ولهذا لا يقام حد القذف إلا بمطالبة من المقذوف.

أما إذا قلنا: إنه حق محض لله، وأنه لا تشترط مطالبة المقذوف، فإنه لا يصح بعوض.

قوله: «ولا حق شفعة» حق الشفعة يتضح بالمثال: شخصان شريكان في أرض، فباع أحدهما نصيبه على ثالث، فالذي له الشفعة هو الشريك الذي لم يبع، فذهب المشتري إلى الشريك، وقال: أنت لك حق الشفعة، ولكن أنا سأعطيك عشرة آلاف ريال وأسقط حقك ففعل، يقول المؤلف: إنه لا يصح عن إسقاط الشفعة؛ لأن الشريك إما أن يأخذ بالشفعة وإما أن يدع ويتركها مجاناً بلا عوض.

القول الثاني: أنه يصح بعوض عن إسقاط حق الشفعة؛ لأن حق الشفعة يتعلق بالمال، فهو حق آدمي فالمشتري صالح الشفيع عن حق له فهو حق محض للآدمي، فإذا أسقط الآدمي حقه بعوض فلا بأس بذلك، وما المحظور؟! فإذا قال: أنا أعطيك كذا وتنازل عن المطالبة بالشفعة، فلا مانع وهو حق له، وهذا هو الصواب في هذه المسألة، أنه يصح أن يصالح عن حق الشفعة، وتسقط الشفعة.

قوله: «ولا ترك شهادة» أي: لو صالح إنساناً يشهد عليه بحق، وقال له: لا تقم الشهادة عليّ وأعطيك كذا وكذا.

مثاله: إنسان طلق زوجته في حضور شاهدين، ثم أنكر الطلاق، فقالت المرأة: عندي شهود، رجلان يشهدان، فذهب الزوج إلى الشاهدين، وقال: أنا سأعطي كل واحد منكما ألف ريال واتركا الشهادة، فهذا لا يجوز ولا إشكال فيه؛ لأن الله ـ عزّ وجل ـ يقول: {{وَلاَ تَكْتُمُوا الشَّهَادَةَ وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ}} [البقرة: 283] ، ولا يصح بأي حال من الأحوال حتى لو فرضنا أن المسألة حق مالي لا زوجية، فإنه لا يجوز.

وهل يجوز أن يصالح إنساناً يشهد له بغير حق؟

مثاله: ادعى على زيد بأن عنده له ألف ريال، وليس عنده شهود، فذهب إلى رجلين وقال: اشهدا لي وأعطيكما كذا وكذا، فلا يجوز، وفي بعض البلاد يقولون: الشهادة مقننة على حسب الحق، فإذا كان حقّاً كبيراً فالشهادة بمائة ريال، أو صغيراً فبعشرة ريالات، فلا يجوز للإنسان أن يعطي شخصاً ليشهد له، فهذه شهادة زور من أكبر الكبائر.

قوله: «وتسقط الشفعة والحد» أي: حد القذف يسقط؛ لأن الرجل أسقطه، لكن لو قال: أنا أسقطته بعوض، فإما أن تعطوني العوض، وإلا فأنا أريد إقامة الحد على القاذف، نقول له: لا نعطيك عوضاً، ولا نقيم لك الحد؛ لأنك أسقطته.

وكذلك الشفعة؛ لأنه أسقطها، وليس له عوض؛ لأن العوض على ترك الشفعة غير صحيح.

والصحيح أنه كما قلنا: تجوز المصالحة بعوض عن إسقاط الشفعة.

وأما بالنسبة للقذف فتقدم حكم الصلح عنه، لكن للمقذوف أن يطالب بحقه إذا علم أن الصلح غير صحيح؛ لأنه أسقطه بناء على أن الصلح صحيح وأنه سيأخذ عوضاً عنه، فإذا لم يكن هناك عوض فلا يمكن أن يفوت حقه بالمطالبة بحد القاذف.

وَإِنْ حَصَلَ غُصْنُ شَجَرَتِهِ فِي هَوَاءِ غَيْرِهِ أَوْ قَرَارِهِ أزَالَهُ، فَإِنْ أَبَى لَوَاهُ إِنْ أمْكَنَ، وَإِلاَّ فَلَهُ قَطْعُهُ.

قوله: «وإن حصل غصن شجرته في هواء غيره أو قراره أزاله» بدأ المؤلف بذكر شيء من حقوق الجار، وإنما ذكر الفقهاء حقوق الجار في هذا الباب؛ لأن الغالب أن النزاعات التي تكون بين الجيران تحل عن طريق المصالحة؛ لهذا ذكروا أحكام الجوار في هذا الباب، ولها مناسبة أخرى فيمكن أن تكون في آخر الفقه لكن هنا رأوا أنه أنسب، ومن المعلوم أن الجار له حق كما قال الله ـ تعالى ـ: {{وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ}} [النساء: 36] ، فإن كان مسلماً قريباً كان له ثلاثة حقوق: حق الإسلام، وحق القرابة، وحق الجوار، فإن كان مسلماً غير قريب، فله حقان حق الإسلام، وحق الجوار، وإن كان كافراً غير قريب فله حق واحد، وهو حق الجوار.

فالجار له حق حتى أن النبي صلّى الله عليه وسلّم قال: «من كان يؤمن بالله واليوم الآخر فليكرم جاره»[(119)]، وقال: «والله لا يؤمن، والله لا يؤمن، والله لا يؤمن، قالوا: من؟ قال: من لا يأمن جاره بوائقه»[(120)]، أي: تعديه وظلمه، وقال النبي صلّى الله عليه وسلّم: «ما زال جبريل يوصيني بالجار حتى ظننت أنه سيورثه»[(121)]. ولننظر في أنفسنا نحن، هل قمنا بحق الجوار؟

الجواب: أكثر الناس في غفلة عن هذا الحق، ولا يرون أن للجار حقّاً، ولكن هذا خطأ، فالذي ينبغي للإنسان أن يواصل جاره بحسب ما تقتضيه الحال وطبيعة الناس، وأن يكف شره عن الجار، يعطيه من الخير ويكف عن الشر، حتى قال النبي صلّى الله عليه وسلّم: «إذا طبخت مرقة فأكثر ماءها وتعاهد جيرانك»[(122)].

ومن الأشياء التي يجب أن تُكَفَّ عن الجار،، إذا حصل غصن شجرته في هواء غيره أو قراره.

القرار الأرض، والهواء ما فوق الأرض، فإذا حصل غصن الشجرة في الهواء بأن يكون الإنسان عنده شجرة في بيته، ولها أغصان متدلية على ملك جاره هذا هواء.

والقرار إنسان عنده شجرة في البيت، لكنها من الشجر الذي يمتد على الأرض مثل البطيخ، فحصل غصن هذه الشجرة في أرض جاره، فهذا حصل في القرار، وهناك شيء ثالث يمتد ـ أيضاً ـ إلى الجار وهو العروق، والعروق في باطن الأرض، فعندنا الآن ثلاثة أشياء: غصن على القرار، وغصن في الهواء، والثالث عروق في باطن الأرض.

أما الغصن في الهواء أو على القرار، فإنه يجب على صاحب الغصن أن يزيله إذا طالبه صاحب الأرض الذي هو الجار، فإذا قال: أزل عني هذا الغصن، وجب عليه أن يزيله.

فإن قال صاحب الشجرة: هذا الغصن ينفعك، يظلك، فتجلس أنت وأهلك في ظلاله، قال: أنا لا أريد هذا الغصن، فهل يلزم صاحب الشجرة إزالته؟

الجواب: نعم يلزم.

فإن تصالحا على أن تكون الثمرة التي في هذا الغصن الممتد بينهما، قال العلماء: إنه يصح.

وكذلك لو كان في القرار، أي: تسرح الأغصان على الأرض، فإنه إذا طالبه الجار يجب عليه إزالته.

وعلم من هذا الكلام أن الهواء ملك لصاحب الأرض إلى السماء الدنيا، فلا يمكن لأحد أن يتخذ روشناً، أو ما أشبه ذلك على أرضه، إلا بإذنه.

وأما العروق، إذا امتدت عروق الشجرة إلى أرض الجار، فهل للجار أن يطالب صاحب الشجرة بقطع العروق؟

نقول: في هذا تفصيل، إن كانت العروق تؤذيه أو تضره فله أن يطالب، وإن كانت لا تؤذيه ولا تضره فليس له حق المطالبة؛ لأن هذا مما جرت العادة بالتسامح فيه، فتؤذيه وتضره بأن كانت تنقل الرطوبة إلى أرضه، أو ربما كانت تبرز على سطح الأرض، فبعض الأشجار يكون لها عروق قوية تدفع حتى الحصى، وهذا الإنسان عنده قبو في الأرض، وعروق شجرة الجار تدفع الجدار، وربما تدفعه حتى يسقط أو ربما تشقه إذا كان من الطين ثم تتدلى في هذا القبو، فهذا ضرر، فلصاحب الملك أن يطالب صاحب الشجرة بقطع هذه العروق، أما إذا كان لا يتأذى ولا يتضرر فلا نلزمه بإزالتها؛ لأن هذا مما جرت العادة بالتسامح فيه.

قوله: «فإن أبى لواه» أي: إن أبى صاحب الشجرة أن يزيله لوى صاحب الأرض الغصن.

قوله: «إن أمكن» يعني إن أمكن لَيُّهُ.

قوله: «وإلا فله قطعه» فصار هذا الغصن له مراحل:

الأولى: أن نطالب صاحب الغصن بالإزالة.

الثانية: إذا أبى فيلوي الغصن.

الثالثة: فإن لم يمكن ليه لكونه قاسياً، أو لا يمكن أن يلتوي إلا بالكسر فله قطعه دفعاً لأذاه.

لكن لو قال قائل: إنه لا ينبغي للإنسان أن يطالب بإزالة الغصن الذي في الهواء من غير أن يكون عليه ضرر؛ لأن النبي صلّى الله عليه وسلّم قال: «لا يمنعن جار جاره أن يغرز خشبه في جداره» [(123)]، فإذا كان الشارع نهاني أن أمنع جاري من وضع الخشب على الجدار، فكيف بالعسبان التي هي بعيدة لا تؤذي ولا يسقط منها ورق مثل النخل؟! ولا يضرني إذا كان العسيب على ملكي، ولأنه من حسن الجوار الذي أمر به الله ورسوله صلّى الله عليه وسلّم، وقد قال النبي صلّى الله عليه وسلّم: «من كان يؤمن بالله واليوم الآخر فليكرم جاره» [(124)]، ولأن ذلك مما جرت به عادة الناس.

لكن لو تدلت الشجرة كلها عليَّ، مثل نخلة كبيرة أصابها عاصف فمالت حتى صارت كلها على بيتي، فلي مطالبته بإزالته؛ لأن هذا يهددني.

ولو أن صاحب الشجرة قال لصاحب الأرض: أنا أصالحك على أن أدفع لك كل شهر كذا وكذا، فهل تصح الأجرة؟

نقول: لا تصح؛ لأن الأغصان تمتد وتكبر فيكون ما تشغله فيما بعد مجهولاً فلا يمكن أن تكون بأجرة، لكن لو فرض أنه آجره إياه على حسب المساحة، وقال: إذا شغل الغصن مساحة متر فبكذا، أو مساحة مترين فبكذا، فالظاهر الصحة؛ لأن هذا ليس فيه محظور شرعي ولا جهالة، وإذا صالحه على أن له نصف الثمر الذي في هذا الغصن المتدلي فهذا يصح؛ لأن الغصن حتى لو كبر وامتد، فسوف يزيد الثمر، فيصح؛ لأن الحاجة قد تدعو إلى ذلك، وليس فيه غرر كثير.

وَيَجُوزُ فِي الدَّرْبِ النَّافِذِ فَتْحُ الأبْوابِ للاسْتِطْرَاقِ، لاَ إِخراجَ رَوْشَنٍ وَسَابَاطٍ وَدَكَّةٍ وَمِيزَابٍ، وَلاَ يَفْعَلُ ذلِكَ فِي مُلْكِ جَارٍ وَدَرْبٍ مُشْتَرَكٍ بِلاَ إِذْنِ المُسْتَحِقِّ،...........

قوله: «ويجوز في الدرب النافذ فتح الأبواب للاستطراق» الدروب يعني الطرق، تنقسم إلى قسمين: قسم نافذ، وقسم مسدود لا ينفذ، والطريق النافذ ملك للجميع فيجوز أن يفتح باباً للاستطراق في الدرب النافذ، سواء من أول الدرب أو من وسطه، أو من آخره ما دام بيته ممتدّاً من أول الشارع إلى آخره، وما دام هو للاستطراق فهو ملك عام له أن يفتح الباب.

وقوله: «للاستطراق» ، مفهومه أنه إذا جاز فتح الباب للاستطراق ففتح الباب للهواء والإضاءة من باب أولى؛ لأنه لا يضر أحداً؛ ولأنه يجوز أن يهدم جداره حتى لا يبقى إلا نحو قامة الرجل.

إذن له أن يفتح المنافذ الهوائية، وله أن يفتح الأبواب للاستطراق.

وظاهر كلام المؤلف أنه لا فرق بين أن يفتحه في مقابل باب جاره أو في غير مقابل باب جاره؛ لأن الطريق ملك للجميع، وهو كذلك، فلا فرق بين أن يكون أمام باب جاره أو لا، إلا إذا كان الجار يتأذى بفتح باب أمامه، فحينئذٍ لا يحل له أن يفتحه أمام باب بيت جاره؛ لقول النبي صلّى الله عليه وسلّم: «من كان يؤمن بالله واليوم الآخر فليكرم جاره»[(125)]، وقال: «والله لا يؤمن، والله لا يؤمن، والله لا يؤمن، من لا يأمن جاره بوائقه»[(126)].

قوله: «لا إخراج روشن وساباط ودكة وميزاب» أي لا يجوز إخراج الروشن والساباط والدكة والميزاب في الدروب النافذة.

و«الروشن» هو أن يجعل سقفاً لا يتصل بالجدار الآخر.

و«الساباط» أن يجعل سقفاً يتصل بالجدار الآخر.

فلا يجوز أن يخرج على الشارع العام شيئاً زائداً عن ملكه.

ووجه ذلك أن الهواء تابع للقرار، وهذا الطريق ملك لعامة الناس، فلا يجوز أن تخرج شيئاً يكون على هواء هذا الطريق.

وكذلك الساباط، لو كان الإنسان له ـ مثلاً ـ بيتان، يفصل بينهما طريق نافذ، فأراد أن يجعل جسراً بين البيتين فإنه ليس له ذلك؛ لأن الهواء تابع للقرار، والشارع ملك لعامة الناس لا يختص به أحد دون آخر.

وظاهر كلام المؤلف ـ رحمه الله ـ سواء كان في ذلك ضرر أم لم يكن، بل ظاهر كلامه حتى ولو كان في ذلك مصلحة لمن طرق هذا الشارع، مثل أن يكون ظلاً يقي من الشمس ومن المطر، فإنه ليس له ذلك.

والصحيح أنه لا بأس أن يُخْرِجَ ما جرت به العادة، مما لا يضر الناس وبإذن الإمام، فإن كان مما يضرهم فإنه لا يجوز حتى لو أذن من له الولاية على البلد، كرئيس البلدية ـ مثلاً ـ، فلو أذن له أن يخرج هذا الساباط أو الروشن وهو يضر بالناس فإنه ليس له أن يفعله، فإن أخرجه وكان نازلاً بحيث يضرب الراكب أو ما أشبه ذلك فإنه ممنوع.

وقوله: «ودكة» وهي العتبة، أي ليس له أن يخرج عتبة، ولو كان بيته أرفع من الشارع، فإنه لا يحل له أن يخرج عتبة في الشارع؛ لأن الشارع ملك للجميع؛ ولأن العتبة تضيق الشارع وربما تكدم أقدام الناس، لا سيما إذا كان الشارع يتطرق معه أناس كثيرون، فلا يجوز أن يخرج دكة.

وظاهر كلام المؤلف ولو كان الشارع واسعاً، ولو بإذن من له الإذن في ذلك، وهذه ـ أيضاً ـ يقال فيها ما قلنا في الروشن والساباط، وهو أنه إذا لم يكن في ذلك ضرر بأن كان الطريق واسعاً والعتبة منخفضة، ولا ضرر فيها على أحد وأذن الإمام فله أن يفعل ذلك كما جرت به العادة، أما ما يفعله بعض الناس الآن فيجعل في الشارع الضيق درجاً ربما يصل إلى خمس درجات، أو ست درجات فهذا لا يجوز؛ لأن في ذلك تضييقاً للشارع وضرراً على المسلمين، والشارع ليس ملكاً لأحد، بل هو ملك عام.

وقوله: «وميزاب» وهو المثعب الذي يصب منه الماء من السطوح، فلا يجوز أن يخرجه على الدرب النافذ، إذاً ماذا نصنع؟

الجواب: نجعل المطر يصب في داخل البيت ويخرج من أسفل.

وظاهر كلام المؤلف أنه لا يجوز مطلقاً، سواء كان في ذلك أذية وضرر أم لا، وسواء كان بإذن ولي الأمر في البلد أم لا.

والصحيح خلاف ذلك، وأن له إخراج الميازيب بشرط ألا يحصل بها ضرر؛ لأن هذا عادة الناس حتى في عهد النبي صلّى الله عليه وسلّم، الميازيب تكون في الشارع[(127)]، وقال شيخ الإسلام: إن استئذان الإمام خلاف السنة، وأن السنة جرت أن الناس يخرجون ميازيبهم بدون استئذان الحاكم، وهذا هو الصحيح والعمل عليه إلى يومنا هذا.

فالصواب أنه يجوز أن يخرج الميزاب، بشرط ألا يكون في ذلك ضرر، والضرر أن يكون الميزاب نازلاً يضرب رأس الراكب وما أشبه ذلك.

فإن قال قائل: الضرر لا بد أن يكون في الميزاب؛ لأنه إذا جاء المطر فسوف يصب على المارة؟

فيقال: أولاً: هذا ليس دائماً.

وثانياً: الناس في أوقات المطر الشديد، الذي يصب من الميازيب سوف يكونون في البيوت لا يخرجون، وهذا ضرر مغتفر في جانب المصلحة التي تكون للناس.

قوله: «ولا يفعل ذلك في ملك جار ودرب مشترك بلا إذن المستحق» «ذلك» المشار إليه كل ما سبق، إخراج الروشن والساباط والدكة والميزاب، لا يفعله في ملك جار إلا بإذنه، ومثاله: بيتي جداره إلى جاري فأردت أن أخرج روشناً فمنعني الجار فيحرم عليَّ إخراجه؛ لأن الهواء تابع للقرار، فجاري ملكه إلى السماء وإلى أسفل الأرض، والساباط من باب أولى؛ لأنه يصل إلى الجدار، والدكة، والميزاب كذلك لا يجوز إلا بإذنه، وهل يجوز أن أفتح نافذة عليه؟

يجوز بشرط ألا يكون بذلك مشرفاً عليه بأن يكون رفيعاً؛ لأنه إذا كان لي أن أنهي الجدار إلى هذا الحد، فأنا إذا فتحت نافذة فقد أنهيت بعض الجدار إلى هذا الحد.

وقوله: «ودرب مشترك» هذا هو النوع الثاني من الدروب، وهو الدرب المشترك الذي ليس بنافذ، فالشارع الذي ليس بنافذ مشتركٌ للجيران وهم أهل الحق فيه، فلا يجوز أن يخرج هذه الأشياء الأربعة التي هي: الروشن، والساباط، والدكة، والميزاب، إلا بإذن المستحق، والمستحقون هم الذين لهم أبواب شارعة على هذا الدرب، وليس الذين لهم بيوت على الدرب؛ فالذي له بيت على الدرب وليس له باب، لا حق له في الدرب، لكن إذا كان له باب فله حق في الدرب، فلا يجوز إخراج هذه الأربعة إلا بإذنهم، فإذا أذنوا فالحق لهم، وإن لم يأذنوا فإنه لا يحل له ذلك، لكن يختلف هذا عن الدرب النافذ بأن الواحد منهم لا يُخرج باباً أدنى من بابه إلا بإذن الآخرين، أي: لو كان أحد هؤلاء المشتركين في الدرب له باب في أوله، فأراد أن يحوله إلى آخره فليس له ذلك؛ لأنه لا يملك من هذا الدرب إلا ما كان محاذياً لبابه أو أدنى منه لفم الدرب.

فلو فرضنا أن هذا الدرب عليه ستة أبواب، بابان في الآخر عند نهاية الدرب، وبابان على اليمين، وعلى اليسار، فأصحاب الأبواب التي في الآخر، هؤلاء لهم حق أن يفتحوا في أي مكان من هذا الدرب، والسبب لأنهم يملكون كل الدرب، فلهم حق في كل الدرب.

وأصحاب الأبواب التي على اليمين واليسار من كان منهم أدنى إلى فم الدرب، فليس له أن ينقل بابه إلى الداخل إلا بإذنهم، وأما ما أراد نقله إلى فم الدرب فله ذلك؛ لأنه أسقط حقه، لكن بشرط ألا يفتحه أمام باب جاره إلا بإذنه؛ لأنه ربما يتأذى.

وهل له أن يفتح باباً للهواء في الطريق المشترك؟

الجواب: نعم، له ذلك ولا يحتاج إلى إذن، والسبب أنه لا ضرر على أهل الشارع؛ ولأن له الحق في أن يهدم من جداره إلى مقدار قامة الرجل، فإخراج النوافذ للهواء لا بأس به.

وَلَيْسَ لَهُ وَضْعُ خَشَبِهِ عَلَى حَائِطِ جَارِهِ إِلاَّ عِنْدَ الضَّرُورَةِ إِذَا لَمْ يُمْكِنْهُ التَّسْقِيفُ إِلاَّ بِهِ، وَكَذَلِكَ المَسْجِدُ وَغَيْرُهُ.

قوله: «وليس له وضع خشبه على حائط جاره إلا عند الضرورة» هذه مسألة جديدة، فالجيران لا بد أن يكون بينهم، جدار، وهذا الجدار إما أن يكون لواحد منهم فقط أو يكون مشتركاً، فإذا كان لواحد منهم فهو ملكه، وإذا كان مشتركاً فهو ملك للجميع، وكلام المؤلف الآن فيما إذا كان خاصّاً بأحدهما أي: بأحد الجارين، فهل للثاني أن يضع خشبه على هذا الجدار؟

يقول المؤلف: إذا كان هناك ضرورة فلا بأس وإلا فليس له ذلك إلا إذا أذن المالك، فإنه يجوز مطلقاً سواء اضطر إلى ذلك أم لم يضطر، وسواء كان على الجدار ضرر أم لم يكن؛ لأن الجدار ملك للجار فإذا أذن فلا بأس، ولا أحد يحول بينه وبين ماله، وأما إذا لم يأذن فإنه لا يجوز أن يضع الخشب إلا بشرطين:

الأول: الضرورة إلى وضعه.

الثاني: ألاَّ يكون على الجدار ضرر.

قوله: «إذا لم يمكنه التسقيف إلا به» هذه الضرورة مثل أن يكون الخشب قصيراً لو أنه سَقَّفَهُ على جداره هو لكانت المسافة بعيدة، فلا يمكن التسقيف به لقصر الخشب.

مثاله: حجرة طولها أربعة أمتار وعرضها متران، والعرض هو جدار الجار، والخشب الذي عنده طوله متران ونصف، فلو أراد أن يجعل الخشب على الأمتار الأربعة لا يمكن، إذن لا بد أن يجعله على المترين، والمتران هما الجدار الذي لصاحبه، فنقول: لك أن تضع الخشب على جدار جارك سواء رضي أم لم يرض، فإن قال هل لذلك شرط؟

قلنا: نعم، الشرط ألا يتضرر الجدار بذلك، مثل أن يكون الجدار رهيفاً والخشب ثقيلاً، ويتضرر الجدار، ويخشى عليه من الانهدام فحينئذٍ لا يحل له أن يضعه، لقول النبي صلّى الله عليه وسلّم: «لا ضرر ولا ضرار»[(128)]، لكن إذا كان لا يضره فإنه لا يمنعه ما دام محتاجاً إلى ذلك.

فإذا قال الجار: أخرج عمودين واجعل بينهما جسراً، وضع الخشبة عليهما من داخل بيتك فإنه لا يلزمه؛ لأننا إذا قلنا: يلزمه، لم يبق للحديث الذي ذكره النبي صلّى الله عليه وسلّم معنى من المعاني أبداً، وهو قوله صلّى الله عليه وسلّم: «لا يمنعن جار جاره أن يغرز خشبه في جداره»، والنهي هنا للتحريم، وإنما حرم النبي صلّى الله عليه وسلّم المنع؛ لأن في وضع الخشب مصلحة لصاحب الجدار ومصلحة للجار.

أما مصلحة الجار فظاهرة؛ لأنه يسلم من أن يقيم أعمدة وسقوفاً قوية تحمل الخشب، وأما مصلحة ذلك لصاحب الجدار؛ فلأن الخشب يشد الجدار ويقويه، ويقيه الشمس، والمطر، ففيه مصلحة للطرفين، ولهذا نهى النبي صلّى الله عليه وسلّم الجار أن يمنع جاره من وضع خشبه على جداره، قال أبو هريرة: «ما لي أراكم عنها معرضين، والله لأرمين بها بين أكتافكم» [(129)]، قال ذلك حين كان أميراً على المدينة، وكلامه ـ رضي الله عنه ـ يحتمل معنيين:

المعنى الأول: «ما لي أراكم عنها»، أي: عن هذه السنة «معرضين، والله لأرمين بها بين أكتافكم»، وخص الأكتاف لأنها موضع التحمل.

المعنى الثاني: «ما لي أراكم عنها معرضين»، أي: تمنعون من وضع الخشب، «والله لأرمين بها ـ أي بالخشب ـ بين أكتافكم»، يعني لو لم أجد ما أضعها عليه إلا أكتافكم لوضعتها على أكتافكم؛ لأنه كان أميراً، وهذا كقول عمر بن الخطاب ـ رضي الله عنه ـ لمحمد بن مسلمة: «والله لأجرينه ولو على بطنك»[(130)]؛ وذلك أن له مُلْكَين وبينهما ملك لجاره، فأراد أن يجري الماء من ملكه إلى ملكه الثاني مارّاً بملك جاره، فمنعه جاره وقال: لا يمكن أن تجري الماء على أرضي، فألزمه عمر ـ رضي الله عنه ـ بذلك، أي: بأن يجري الماء على أرضه؛ لأنه لم تكن هناك مصلحة من المنع، فصاحب الأرض ينتفع فيزرع ويغرس على هذا الساقي الذي يمشي، والجار ـ أيضاً ـ ينتفع، لكن لو فرض أن الجار الذي منع من جريان الماء يريد أن يقيم عليها بيتاً فحينئذٍ له الحق، أما وهي بستان فجريان الماء ينفعها.

ولو قال صاحب الجدار: لا تضع الخشب حتى تسلم نصف قيمة الإيجار، فإنه لا يلزمه أن يسلمه؛ لأن الجدار ملك لبانيه، وهذا الجار إن رضي أن يكون شريكاً له في هذا الجدار ويشتريه منه فله، وإن لم يرض فإنه لا يجبر، وبناء على ذلك فإن ما يعرف عند الناس بالمباناة لا تحل للجار، فبعض الناس إذا بنى بيته وجاء جاره وبنى قال له: أعطني نصف تكاليف الجدار، فهذا حرام عليه؛ لأنه إنما بنى الجدار على أنه ملكه، فما الذي يُحل له أن يأخذ نصف تكاليفه من هذا الجار؟! نعم تلزمه إن علمنا أن الجار تباطأ في البناء وتأخر من أجل أن يبني الجار.

فالشرط لوضع الخشب ألا يكون على الجدار ضرر، والشرط الذي أشار إليه المؤلف أن يكون الجار محتاجاً إلى وضع الخشب.

قوله: «وكذلك المسجد» أي: أن المسجد كالجار، فإذا احتاج جار المسجد إلى أن يضع خشبه على جدار المسجد، أو أن يغرزها فيه غرزاً، فلا بأس بالشرطين المذكورين وهما الضرورة، وعدم الضرر على الجدار.

ولا يُقال: إن المسجد وقف عام للمسلمين، بل يُقال: إن العلة هي مصلحة الطرفين، وهذا لا يضر المسجد وهو مصلحة للجار.

قوله: «وغيره» أي: كالمدارس والرُّبُط وبيوت الأيتام وما أشبه ذلك من الأوقاف العامة، فإنه يضع خشبه عليها كما يضع على جدار الجار بالشرطين المذكورين، وهما الضرورة إلى وضع الخشب، وعدم الضرر على الجدار.

وظاهر كلام المؤلف أن للجار أن يُعَلِّيَ بناءه على جاره فيجعله ـ مثلاً ـ خمسة طوابق أو ستة طوابق، وجاره ليس له إلا طابق واحد؛ لأن الهواء تابع للقرار وهذا صحيح، فله ذلك حتى لو حجب الشمس والهواء عنه؛ لأن هذا ملكه، لكن إن علمنا أنه قصد الإضرار بجاره فهنا نمنعه؛ لأنه لا يجوز للإنسان أن يُضَار جاره، والمضارة ممنوعة شرعاً، حتى إن الرجل إذا أراد أن يُراجع زوجته التي طلقها حَرُم عليه إذا كان قصده المضارة؛ لقوله تعالى: {{وَلاَ تُمْسِكُوهُنَّ ضِرَارًا لِتَعْتَدُوا}} [البقرة: 231] .

أما إذا كان لغرض صحيح، كأن يستغل ملكه فيجعله شققاً ويؤجرها فله ذلك.

وَإِذَا انْهَدَمَ جِدَارُهُمَا أوْ خِيفَ ضَرَرُهُ فَطَلَبَ أحَدُهُما أَنْ يُعَمِّرَهُ الآخَرُ مَعَهُ أُجْبِرَ عَلَيْهِ، وَكَذَا النَّهْرُ والدُّولاَبُ والقَنَاةُ.

قوله: «وإذا انهدم جدارهما أو خيف ضرره فطلب أحدهما أن يعمره الآخر معه أجبر عليه» .

«إذا انهدم جدارهما» الضمير يعود على الجارين، أي: هذا جدار مشترك بين أرضيهما، وأقيم على نفقتيهما ثم انهدم الجدار فطلب أحدهما من الآخر أن يُعَمِّره، فقال الآخر: أنا لن أعمره؛ لأنه ليس لي حاجة لإقامة الجدار، فإنه يجبر على ذلك؛ لأنه شريك مع صاحبه فيجبر على عمارة ما كانا شريكين فيه.

فإذا أراد أحدهما أن يهدمه ليعمره بالإسمنت وهو قد عُمِّر بلبن الطين، فهل يجبر؟

الجواب: لا؛ لأن هناك فرقاً بين إصلاح ما فسد، وبين التجميل والتزويق والنقل إلى أفضل، فإصلاح ما فسد يجبر الآخر عليه، كما لو انهدم، أو خيف ضرره بأن يكون مَالَ أو تشقق، أما أن ينقل إلى أفضل فلا يجبر الآخر.

وإذا قال: أنا أريد أن أقوم به ـ والجدار مشترك ـ على نفقتي وامتنع الشريك، يُنظر في هذا فإن كان قصده من الامتناع المراغمة لجاره، وقال أهل الخبرة: إن الجدار إذا أقيم على الطراز الحديث أفضل وأحسن فهنا يجبر؛ لأنه في هذه الحال ليس عليه ضرر.

فإذا قال: اللبن ملكي كيف تأخذونه وتهدمونه؟ قلنا له: إنما نقلناه إلى أحسن وأنت ليس عليك ضرر، فالنفقة ليست عليك والجدار باق على الشركة، فأي ضرر في ذلك؟! وأنت إذا امتنعت لا تريد إلاَّ المراغمة فقط.

فإن قال: أنا لا أريد المراغمة، لكن إذا كان طيناً أمكنني أن أضرب الوتد في الجدار، أما الآن فلا يمكنني، فهذا قد يكون غرضاً، بأن يكون ممن يغسل الثياب ويريد أن يضع أوتاداً على الجدار؛ من أجل أن ينشر عليها الثياب.

والخلاصة: أنه إذا امتنع لغرض صحيح فهنا لا نجبره، أما إذا امتنع مراغمة لجاره، فإنه لا ضرر ولا ضرار.

وقوله: «أو خيف ضرره» بأن يكون الجدار متشققاً ويخشى سقوطه والشقوق عرضية فإنه يخشى منه، وإذا كانت الشقوق طولا فلا يخشى منه وهذا بالنسبة لبيوت الطين، وأما بالنسبة للبيوت المسلحة، فالظاهر أنها كلها عيب، لكن الشقوق العرضية أخطر، إلا إذا كان يوجد جسر فوق، فالظاهر أنه لا يؤثر، فإذا خيف أن يسقط الجدار ففي هذه الحال إذا طلب أحدهما من الآخر أن يعمر أجبر عليه.

قوله: «وكذا النهر» أي: لو كان بين أراضيهما نهر، وذلك بأن فتح على النهر الأم ساقية ينطلق منها الماء، فخربت الساقية وهي مشتركة بين الجارين، فهل يجبر أحدهما الآخر على إصلاحها؟

الجواب: نعم يجبره؛ لأنها مشتركة، والآن خربت ولا بد من إصلاحها، فإن طلب أحدهما من الآخر أن يوسع النهر فهل يجبر؟

الجواب: لا يجبر؛ لأن هذا كمال وليس إصلاح فاسد، فلو اتسع ملك أحدهما واحتاج إلى زيادة ماء، فقال: أنا أريد أن أوسع مدخل الماء حتى يكثر، وقال الآخر: لا، فهل يجبر؟

الجواب: لا يجبر؛ لأنه يقول: أنا لا أحتاج إلى زيادة الماء، ولا يمكن أن ترهقني بالنفقة، فإن قال الجار: أنا أقوم بالنفقة وأبى، فهل يجبر؟

الجواب: فيه تفصيل، إن كان يقول: أخشى إن زاد مدخل الماء أن يغرقني وأنا لا أتحمل، والنهر يزيد وينقص، فأخشى أن يغرقني، وإذا كان مدخله ضيقاً أمكنني أن أدرأه فأنا لا أوافق، والثاني يقول: أنا أرضي اتسعت وأحتاج إلى زيادة الماء، فينظر في الحقيقة، نقول: إذا كان الاحتمال الذي أبداه الشريك وهو خوف زيادة الماء وإغراق الزرع وارداً فهذا له حق الامتناع، ويقول لصاحبه: افتح نهراً لك، وأما إذا كان غير وارد والنهر مطرد على حال واحدة ولا يخشى منه، فإننا نجبره إذا التزم الشريك بالنفقة.

قوله: «والدولاب» وهو دولاب الماء المعروف، فإذا خرب هذا الدولاب المشترك، وطلب أحد الشريكين من الآخر أن يعمره ألزم بذلك.

قوله: «والقناة» وهي الماسورة، يعني إذا كان هؤلاء لهم ماسورة تنطلق من نهر أو بئر وخربت، وطلب أحدهما من الآخر أن يعمرها وجب عليه.

والخلاصة:

أولاً: أن إصلاح الفاسد يُجبر عليه الممتنع.

ثانياً: فعل الأكمل لا يجبر عليه، إلا إذا التزم من أراد إصلاحه بالنفقة، ولم يكن على الآخر ضرر فإنه يجبر.

ثالثاً: إذا أراد نقله لمساوٍ فإنه لا يجبر مطلقاً، حتى ولو التزم الآخر بالنفقة، مثل أن ينقل الجدار بمواد هي المواد الأولى، لكن أراد أن يجعله أبيض بدل أسود أو أحمر بدل أبيض وما أشبه ذلك، فإنه لا يجبر؛ لأنه ليس فيه مصلحة.

قال في الروض[(131)]: «ومن له عُلوٌ لم يلزمه عمارة سفله إذا انهدم بل يجبر عليه مالكه» ويُتصور هذا، فيمكن لواحد أن يشتري الدور الأعلى، والآخر الدور الأسفل فإذا انهدم الأسفل فإن الأعلى سينهدم، فقال الأعلى للأسفل: اعمر، فقال: لا، بل سأرحل إلى محل آخر فهنا يجبر صاحب الأسفل، ونقول له: إذا كنت لا تريده أقم الأعمدة والجسور والسقف؛ لأنه مالكه، فإذا قال المالك: لك الأرض لا أريدها ولن أعمرها، اعْمُرْ أنت على الأرض، فهنا ننظر أيهما أحسن أن يسكن فوق، أو أسفل؟ فالأعلى أفضل من وجوه، إذاً ما دام الأسفل ليس أحسن مطلقاً لا يجبر عليه بل يعود إلى رضاه، فإن رضي وإلا فله الحق بمطالبته بالبناء، أما لو كان الأسفل أحسن مطلقاً فإننا نلزمه؛ لأنه إذا أبى مع أنه أحسن مطلقاً علمنا أنه يريد بذلك المضارة، وقد قال النبي صلّى الله عليه وسلّم «لا ضرر ولا ضرار» [(132)]، ونقول في مثل هذه الحال: يجبر على القبول وإلا فهو وشأنه.

قال في الروض[(133)]: «ويلزم الأعلى سترة تمنع مشارفة الأسفل»، فمثلاً لي بيت مرتفع فيجب أن أبني جداراً يمنع مشارفة الأسفل، وكم ارتفاعه؟ العلماء يقولون: العبرة في ذلك بقامة الرجل المتوسط، فلا بد أن يضع جداراً بحيث إذا وقف الإنسان لا يشرف على جاره.

وإذا كان الجار ليس ملاصقاً لكن بيني وبينه سور، وبيتي يطل عليه فهنا يلزمني أن أضع سترة؛ لأن هذا ضرر على الجيران، ومِثْلُ ذلك النَّوافِذُ، فلا بد أن يكونَ جدارُها رفيعاً، فإن كان غير رفيع فإنه لا يجوز، فإن قال قائل: لن أرفع هذه النوافذ، ولكن سأضع زجاجاً مثلجاً يمنع الرؤية، فقال الجار: هذا الزجاج إن كانت أبوابه متحركة فيمكن تبقى مفتوحة، وإن كانت ثابتة فصحيح ربما يمنع لكن الزجاج قابل للكسر، لو يأتي بَرَد من السحاب ويضرب الزجاج كسره، أو يعبث شخص بالحصى لكسر الزجاج، فأنا أتوقف في هذه المسألة.

----------------------

[108] أخرجه البخاري في الشروط/ باب الشروط في الجهاد والمصالحة مع أهل الحرب وكتابة الشروط (2731) و(2732).

[109] أخرجه الترمذي في الأحكام/ باب ما ذكر عن رسول الله صلّى الله عليه وسلّم عن كثير بن عبد الله المزني عن أبيه عن جده، وقال: حسن صحيح.

ورواه البخاري معلقاً بصيغة الجزم في الإجارة/ باب أجرة السمسرة، بلفظ «المسلمون على شروطهم» ووصله أبو داود في القضاء/ باب المسلمين على شروطهم (3594)، والحاكم (2/92) عن أبي هريرة رضي الله عنه، وأخرجه الدارقطني (3/27 ـ 28) والحاكم (2/49 ـ 50) عن عائشة وأنس رضي الله عنهما بلفظ «المسلمون عند شروطهم ما وافق الحق» وصححه النووي في المجموع (9/464) والألباني في الإرواء (1303).

[110] أخرجه البخاري في الإيمان/ باب علامة المنافق (33)؛ ومسلم في الإيمان/ باب خصال المنافق (58) عن أبي هريرة ـ رضي الله عنه ـ.

[111] سبق تخريجه ص(18).

[112] أخرجه الدارقطني (3/46)؛ والبيهقي (6/28) عن ابن عباس ـ رضي الله عنهما ـ.

قال الدارقطني: «اضطرب في إسناده مسلم بن خالد وهو سيئ الحفظ ضعيف»، وضعفه ابن القطان، انظر: «بيان الوهم والإيهام» رقم (431).

[113] أخرجه البخاري في المظالم/ باب إثم من ظلم شيئاً من الأرض (2452)، ومسلم في البيوع/ باب تحريم الظلم وغصب الأرض وغيرها (1610) عن سعيد بن زيد ـ رضي الله عنه ـ، واللفظ لمسلم.

[114] أخرجه البخاري في البيوع/ باب إثم من باع حرّاً (2227) عن أبي هريرة ـ رضي الله عنه ـ.

[115] سبق تخريجه ص(100).

[116] سبق تخريجه ص(227).

[117] أخرجه البخاري في الشهادات/ باب من أقام البينة بعد اليمين (2680)، ومسلم في الأقضية/ باب بيان أن حكم الحاكم لا يغير الباطن (1713) عن أم سلمة ـ رضي الله عنها ـ.

[118] أخرجه أحمد (3/401)، وأبو داود في الحدود/ باب فيمن سرق من حرز (4394)، والنسائي في قطع السارق/ باب ما يكون حرزاً وما لا يكون (8/69)، وابن ماجه في الحدود/ باب من سرق من حرز (2595)، وصححه الحاكم (4/380) ووافقه الذهبي، وانظر: الإرواء (2317).

[119] أخرجه البخاري في الأدب/ باب من كان يؤمن بالله واليوم الآخر فلا يؤذ جاره (6019) عن أبي شريح العدوي ـ رضي الله عنه ـ ومسلم في الإيمان/ باب الحث على إكرام الجار والضيف... (47) عن أبي هريرة ـ رضي الله عنه ـ.

[120] أخرجه البخاري في الأدب/ باب إثم من لا يأمن جاره بوائقه (6016) عن أبي شريح ـ رضي الله عنه ـ.

[121] أخرجه البخاري في الأدب/ باب الوصاءة بالجار (6014)، ومسلم في الأدب/ باب الوصية بالجار والإحسان إليه (2624) عن عائشة ـ رضي الله عنها ـ.

[122] أخرجه مسلم في الأدب/ باب الوصية بالجار والإحسان إليه (2625) (142) عن أبي ذر ـ رضي الله عنه ـ.

[123] أخرجه البخاري في المظالم/ باب لا يمنع جار جاره أن يغرز خشبه في جداره (2463)، ومسلم في البيوع/ باب غرز الخشب في جدار الجار (1609) عن أبي هريرة ـ رضي الله عنه ـ.

[124] سبق تخريجه ص(249).

[125] سبق تخريجه ص(249).

[126] سبق تخريجه ص(249).

[127] مما يدل على ذلك قصة قلع عمر ـ رضي الله عنه ـ لميزاب بيت العباس ـ رضي الله عنه ـ وكان مشرعاً على الشارع، فقال له العباس ـ رضي الله عنه ـ: والله ما وضعه حيث كان إلا رسول الله صلّى الله عليه وسلّم، فأمره عمر ـ رضي الله عنه ـ برده، أخرجه عبد الرزاق (15264)؛ والحاكم (3/332)؛ والبيهقي (6/66)؛ وقال الهيثمي في «المجمع» (4/206): «رواه أحمد ورجاله ثقات إلا أن هشام بن سعد لم يسمع من عبيد الله». وضعفه الألباني في «الإرواء» (5/256).

[128] سبق تخريجه ص(37).

[129] أخرجه البخاري في المظالم/ باب لا يمنع جار أن يغرز خشبه في جداره (2463)؛ ومسلم في المساقاة/ باب غرز الخشب في جدار الجار (1609)، عن أبي هريرة ـ رضي الله عنه ـ.

[130] أخرجه مالك في «الموطأ» (2/746)؛ وصحح إسناده الحافظ في «الفتح» تحت الحديث (2463).

[131] الروض مع حاشية ابن قاسم (5/160).

[132] سبق تخريجه ص(37).

[133] الروض مع حاشية ابن قاسم (5/161).

تاريخ التحديث : Feb 19, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد التاسع
بَابُ الحَجْرِ

بَابُ الحَجْرِ

وَمَنْ لَمْ يَقْدِرْ عَلَى وَفَاءِ شَيْءٍ مِنْ دَيْنِهِ لَمْ يُطَالَبْ بِهِ وَحَرُمَ حَبْسُهُ، وَمَنْ مَالُهُ قَدْرَ دَيِنِه لَمْ يُحْجَرْ عَلَيْهِ وَأُمِرَ بِوَفَائِهِ، فَإنْ أَبَى حُبِسَ بِطَلَبِ رَبِّهِ، فَإِنْ أصَرَّ وَلَمْ يَبِعْ مَالَهُ بَاعَهُ الحَاكِمُ وَقَضَاهُ وَلاَ يُطَالَبُ بمُؤَجَّلٍ.

قوله: «باب الحجر» الحجر في اللغة: المنع والتضييق، ومنه سمي العقل حِجْراً، قال: ـ تعالى ـ: {{هَلْ فِي ذَلِكَ قَسَمٌ لِذِي حْجِرٍ *}} [الفجر: 5] ، أي: لذي عقل، وسمي العقل حجراً؛ لأنه يمنع صاحبه من فعل ما لا يليق شرعاً أو عرفاً.

أما في الاصطلاح: فهو منع إنسان من التصرف في ماله، وذمته، أو في ماله فقط.

وهو قسمان: إما لمصلحته أو لمصلحة غيره، أي أن الحجر قد يكون لمصلحة المحجور عليه، وقد يكون لمصلحة غيره، فإن كان لمصلحته فهو حجر في المال والذمة، وإن كان لمصلحة الغير فهو حجر في المال فقط.

فمثلاً إذا قلنا للموصي: لا توص بأكثر من الثلث، أي: حجرنا عليه فيما زاد على الثلث فهذا لمصلحة الغير، فيمنع من التصرف في ماله ولا يمنع من التصرف في ذمته، وإذا حجرنا على السفيه ألا يتصرف في ماله أو ذمته فهذا لمصلحة نفسه، فالمهم أن الحجر تارة يكون لمصلحة الغير، وتارة يكون لمصلحة المحجور عليه نفسه، وله أسباب تتبين في الشرح.

قوله: «ومن لم يقدر على وفاء شيء من دَينه لم يطالب به وحرم حبسه» .

قسم المؤلف ـ رحمه الله ـ المدين إلى ثلاثة أقسام:

القسم الأول: من لم يقدر على وفاء شيء من دينه، يعني ليس عنده شيء يفي به، كرجل عليه مائة درهم، لكن ليس عنده شيء، فكيف نعامل هذا؟

يقول المؤلف: «لم يطالب به وحرم حبسه» يعني لا يحل لغريمه أن يطالبه، بل ولا أن نطلبه؛ دليل ذلك قوله ـ تعالى ـ: {{وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ}} [البقرة: 280]، ولما قال: {{لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ}}. قال: {{لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ مَا آتَاهَا}} [الطلاق: 7] ، إذاً هذا لا يتعرض له ويترك حتى يرزقه الله ويوفي دينه، هذا الذي لا يستطيع وفاء شيء من دينه، فليس عنده شيء أبداً.

وبهذا نعرف أن أولئك الظلمة، الذين يطالبون الغرماء الذين ليس عندهم شيء، لا يخافون الله، ولا يرحمون عباد الله، لا يخافون الله؛ لأنهم عصوا الله، فالله يقول: {{فَنَظِرَةٌ إِلَى مَيْسَرَةٍ}}، وهؤلاء لم ينظروه، ولم يرحموا عباد الله؛ لأنهم يكلفون العبد ما لا يطيق، وربما أدى ذلك إلى حبسه؛ لأن بعض القضاة قد لا يتصرف تصرفاً حسناً، فيحبس هذا الغريم مع أنه لا يستطيع الوفاء، وما أحسن أن تقرأ في حاشية العنقري كلاماً لابن هبيرة.

وقوله: «وحرم حبسه» حرم على ولي الأمر أن يحبسه، سواء حبسه في السجن العام، أو حبسه في بيته؛ لأن الحبس لا يعني أن يكون في السجن العام، بل قد يحبس الإنسان في بيته ويرسم عليه، ويقال: لا تخرج من البيت؛ لما سبق من الآيات التي ذكرناها.

فلا يحل للقاضي أن يحكم بحبس المطلوب؛ لأن حبسه ليس فيه فائدة بل لا يزيد الأمر إلا شدة، ليدعه يطلب الرزق في أرض الله فلعله أن يوفي، بل ويحرم على القاضي سماع الدعوى في مطالبته متى تبين له أنه فقير، ويجب على القاضي إذا نهى من له الدين عن الطلب وأصرَّ، أن يؤدب هذا المطالب؛ لأنه فعل معصية، وقد قال العلماء: التعزير واجب في كل معصية لا حد فيها ولا كفارة، لكن لو ادَّعى العسرة وهو كاذب فلا بد من بينة، فلو ادعى العسرة وليس هناك قرينة تدل على أنه موسر فإنه يحلف ويخلى، فإن كان هناك قرينة تدل على أنه موسر فللقاضي أن يحبسه.

قوله: «ومن ماله قدر دينه لم يحجر عليه» لا يعني بذلك أن يكون المال قدر الدين سواء بسواء، بل المراد من ماله قدر دينه أو أكثر فإنه لا يحجر عليه، كرجل عليه مائة درهم وبيده مائة درهم، فهذا ماله قدر دينه، فلا يحجر عليه؛ لأنه لا حاجة للحجر.

مثال آخر: رجل عليه مائة درهم وبيده مائتا درهم، فهذا لا يحجر عليه، إذاً مراد المؤلف بقوله: «من ماله قدر دينه» هذا الحد الأدنى، يعني قدر الدين أو أعلى فإنه لا يحجر عليه، ولا يمنع من التصرف في ماله ولكن ماذا نفعل؟

يقول: «وأمر بوفائه» «أمر» مبني لما لم يسمَّ فاعله، فمن الفاعل الآمر؟

الجواب: هو ولي الأمر من قاض، أو أمير، أو غيرهما، فإن أبى حبس بطلب رب الدين أي: صاحب الدين، فيحبسه ولي الأمر إما في السجن العام، وإما في بيته، وإما في بيت آخر، المهم أنه يمنع من التصرف، ومن التجول.

قوله: «فإن أبى حبس بطلب ربه» أي: رب الدين، والرب هنا بمعنى الصاحب، فهو يطلق على عدة معانٍ منها الصاحب، يعني إذا طلب صاحب الدين أن يحبس حبس؛ والدليل على الحبس قول النبي عليه الصلاة والسلام: «لَيُّ الواجد ظلم يُحل عرضه وعقوبته»[(134)]، «لَيّ» بمعنى مطل، و«الواجد» هو القادر على الوفاء، «عرضه»، أي: غيبته في الشكوى بأنه مماطل، و«عقوبته» لم يبين نوع العقوبة، فقال بعض العلماء: الحبس، وعندي أن الحديث ينبغي أن يكون على إطلاقه، وأن يراد بالعقوبة ما تجعله يوفي ما عليه، فقد يكون الحبس أنكى له فيبادر بالوفاء، وقد يكون الضرب أنكى، وقد يكون التشهير به أنكى له فيبادر بالقضاء، فالصحيح أن العقوبة مطلقة ترجع إلى اجتهاد القاضي، هذا إذا كان ماله قدر دينه.

فإن لم يطلب وقال للقاضي ـ مثلاً ـ لما رأى أنه متوجه إلى حبسه: لا تحبسه، إذا آل الأمر إلى حبسه فأنا أصبر، فهنا لا يحبس؛ لأن الحق لصاحب الدين ولو شاء أن يبرئه لأبرأه، فإذا كان الحق حقه ولو شاء أن يبرئه لأبرأه فهنا يبرئه من الحبس، فيقول: لا يُحبس اتركه متى أراد أوفى، فإن أصر حبس، وهذه الصورة قد تكون نادرة، لكن ربما تقع من بعض السفهاء أو من بعض من يريد الإضرار بالدائن، المهم يحبس يومين أو ثلاثة أو أكثر.

قوله: «فإن أصر ولم يبع ماله باعه الحاكم وقضاه» ولم يذكر المؤلف الضرب، يعني أنه يحبس ولا يضرب، وظاهر كلامه أنه لا يضرب.

وقال بعض أهل العلم: بل يضرب، فيعزر كل يوم، لكن لا يزاد على عدد الجلدات التعزيرية، وهي على المشهور عشر جلدات، كل يوم نجلده عشر جلدات، فيحبس ليلاً ونهاراً ويجلد صباحاً، ويقال له: أوف ما عليك وإذا لم ينفع فيه حبس ولا ضرب، حينئذٍ يبيع الحاكم ماله ويقضي دينه، لكن المؤلف ـ رحمه الله ـ مشى على أنه لا ضرب؛ لأنه لا فائدة، فرجل صبر على الحبس ولم يوف فما الفائدة من ضربه؟ لكن لو رأى ولي الأمر من قاض أو أمير، أن ضربه قد يفيد فله أن يضربه ضرباً غير مبرح، وعلى هذا فنجعل الضرب ليس لازماً بل هو راجع إلى المصلحة.

وظاهر كلام المؤلف أن الحاكم لا يبيع ماله فوراً، بمعنى أنه إذا قيل له: أوف الدين، قال: لا، قلنا: نحبسك، قال: احبسوني، فظاهر كلام المؤلف: أنه لا يباع، وإنما يستعمل معه الحبس، وإلى متى؟ إلى يومين أو ثلاثة أو أربعة، فلم يحدد، بل إلى أن يوفي، وإلا سيبقى في الحبس دائماً، ولا شك أن هذا فيه إضرار بلا مصلحة، إضرار بصاحب الدين من جهة، وإضرار بالغريم المدين من جهة أخرى.

ولهذا لو كان أحد من العلماء يقول: بأنه لا يحبس ولا يضرب، وإنما يتولى الحاكم الوفاء مباشرة مما عنده، لو قيل بهذا لكان له وجه؛ لأن في ذلك مصلحة للطرفين، أما صاحب الحق فمصلحته ظاهرة أنه يسلم إليه الحق، وأما المدين وهو الغريم فالمصلحة في حقه انتفاء الضرر عليه بالسجن أو الضرب، وحينئذٍ نقول: إذا استوفى صاحب الحق حقه، فلا حرج على القاضي أو ولي الأمر أن يؤدب هذا المماطل بحبس، أو ضرب، فيكون هنا التأديب فيه مصلحة، ألا يعود مثل هذا إلى المماطلة، وأما المبادرة بتولي قضاء الدين ففيه مصلحة لصاحب الدين.

وقوله: «فإن أصر ولم يبع ماله باعه الحاكم وقضاه» «باعه» الهاء تعود على المال، و«الحاكم» القاضي، وكلما جاءت كلمة «الحاكم»، فالمراد به القاضي، لكن لو أنه جَعَلَ هيئةً للنظر في الديون، صارت هذه الهيئة تتولى شؤون الديون، ولا يتولاها الحاكم.

مسألة: هل يجوز أن يشتري الناس والمالك لم يرضَ؟ يجوز، لأنه بيع بحق والبيع لا يصح إذا كان مكرهاً بغير حق، أما إن كان بحق فلا بأس به، ومن ثَمَّ ننتقل إلى مسألة مشكلة وهي ما تأخذه الحكومة تعزيراً، فهل يجوز أن نشتريه إذا عرض للبيع؟ نعم يجوز؛ لأنها أخذت بحق مثل السيارات والأراضي ونحوها.

وقوله: «باعه الحاكم» هذا مقيد بما إذا لم يكن المال عنده من جنس الدين، فإن كان من جنس الدين فلا حاجة لبيعه.

مثاله: رجل يُطْلَبُ منه مائة صاع بر، وعنده مائة صاع بر، إذاً ماله الآن قدر دينه فلا يحجر عليه، ومن جنس دينه فلا يباع، اللهم إلا أن يكون ما في ذمته موصوفاً بصفات لا توجد في هذا البر الذي عنده، فحينئذٍ لا بد من بيعه، سواء كان الذي عنده أطيب أو أردأ، إن كان أردأ فإن صاحب الحق لا يرضى، وإن رضي فلا حرج، وإن كان أطيب فإن المدين لا يرضى وإن رضي فلا حرج.

قوله: «ولا يطالب بمؤجل» يعني أن المدين لا يطلب ولا يطالب ـ أيضاً ـ بمؤجل حتى يحل أجله، ودليل ذلك قول النبي صلّى الله عليه وسلّم: «المسلمون على شروطهم»[(135)]، وصاحب الدين قد رضي بتأجيله، فيجب عليه الانتظار حتى يحل الأجل، فإذا حل الأجل عملنا ما سبق، يعني صار كالحال.

وَمَنْ مَالُهُ لاَ يَفِي بِمَا عَلَيْهِ حَالًّا وَجَبَ الحَجْرُ عَلَيْهِ بِسُؤَالِ غُرَمَائِهِ أَوْ بَعْضِهِمْ وَيُسْتَحَبُّ إِظْهَارُهُ، وَلاَ يَنْفُذُ تَصَرُّفُهُ فِي مَالِهِ بَعْدَ الحَجْرِ، وَلاَ إِقْرَارُهُ عَلَيْهِ، وَمَنْ بَاعَهُ أَوْ أَقْرَضَهُ شَيْئاً بَعْدَهُ رَجَعَ فِيهِ إِنْ جَهِلَ حَجْرَهُ وَإِلاَّ فَلاَ،

قوله: «ومن ماله لا يفي بما عليه حالًّا وجب الحجر عليه» هذا هو القسم الثالث، مثاله: رجل له ألف ريال وهو مطلوب بألفين، فالمال الذي عنده لا يفي بما عليه حالًّا، فماذا نصنع؟

يقول المؤلف: «وجب الحجر عليه» أي: وجب على الحاكم الذي يتولى هذه الأمور الحجر على من ماله لا يفي بما عليه.

قوله: «بسؤال غرمائه» يعني إذا سأل الغرماء الحجر عليه.

قوله: «أو بعضهم» أي: أو سأل بعضهم الحجر عليه وجبت إجابته، ودليل ذلك أن النبي صلّى الله عليه وسلّم حجر على معاذ ـ رضي الله عنه ـ وباع ماله في دين عليه[(136)]، هذا من جهة الأثر، وإن كان فيه مقال.

ومن جهة النظر؛ فلأنه في الحجر عليه حماية لحق الدائن وحماية لذمة المدين، فالدائن حتى يعطى حقه أو بعضه، وحماية لذمة المدين لئلا تبقى ذمته معلقة مشغولة بالدين دائماً، وهذه مصلحة كبرى عظيمة للدائن والمدين، فكان مقتضى النظر الصحيح أن يثبت الحجر.

ومن جهة النظر ـ أيضاً ـ أن النبي صلّى الله عليه وسلّم جعل مطل الغني ظلماً[(137)]، وهذا وإن لم يكن غنيّاً الغناء التام الذي يوفي، لكن عنده بعض الشيء فيكون ظالماً بمنع الحقوق، والظلم يجب رفعه، ولا سبيل لنا إلى رفعه في هذه الحال إلا بالحجر عليه؛ لأنه لو قال قائل: احبسوه، كما في القسم الثاني، قلنا: ولو حبسناه ليس فيه فائدة؛ لأن المال الذي عنده لا يفي بخلاف القسم الثاني فالمال يفي، أما هنا فلا حاجة، والظلم تجب إزالته، فلهذا وجب الحجر.

ومعنى الحجر أن نمنعه من التصرف في ماله، لا في ذمته، فلا يتصرف ببيع ولا شراء ولا هبة ولا وقف ولا رهن، ولا غير ذلك، فإذا كان صاحب متجر أغلقنا المتجر بحيث لا يتصرف فيه بشيء، ولو صاحب زراعة، منعناه من التصرف في زراعته، المهم أن نمنعه من التصرف في أعيان ماله، حفظاً لذمته ولحق الغرماء.

قوله: «ويستحب إظهاره» أي: إظهار الحجر بوسائل الإعلام، فلان محجور عليه؛ وذلك لفائدتين:

الأولى: ليظهر من له دين عند هذا الرجل؛ لأنه إذا اشتهر أنه حجر عليه فأهل الدين سيأتون.

الثانية: لئلا يغتر الناس فيعاملوه بعد الحجر، ومعلوم أن معاملته بعد الحجر باطلة، يعني لو أن أحداً اشترى منه شيئاً بعد الحجر، فإن الشراء لا يصح ولا ينفذ، فيعلم الناس حتى لا يغتروا بمعاملته؛ لأنه إذا لم يعلم فإنه ربما يغتر الناس ويعاملونه، فيستحب إظهاره لما فيه من الفائدة للمحجور عليه، وللغرماء ولغيرهم من الناس.

قوله: «ولا ينفذ تصرفه في ماله بعد الحجر» يعني بعد أن نحجر عليه لا ينفذ تصرفه في ماله، لا ببيع ولا شراء ولا تأجير ولا هبة ولا رهن ولا وقف، فأي تصرف في المال لا ينفذ؛ لأنه محجور عليه فأصبحت أمواله مشغولة بحقوق الغرماء، فصار كالراهن يبيع الرهن، وبيع الرهن ـ كما سبق ـ غير صحيح، وهذه فائدة الحجر، أن نمنعه من التصرف في ماله لحق الغرماء، فهذا محجور عليه لحق غيره.

مثال ذلك: رجل حجرنا عليه وعنده سيارة قد وضعها في المعرض قبل الحجر عليه، فهل يمكن أن يبيعها؟

الجواب: لا يمكن؛ لأنه إذا حجر عليه لا يمكن أن يتصرف.

وقوله: «في ماله» يؤخذ منه أنه يصح تصرفه في ذمته، بأن يشتري شيئاً بثمن مؤجل، وهو كذلك، فلو اشترى المحجور عليه في ذمته لم نمنعه؛ لأن المال الذي حجر عليه لا يتضرر بذلك، ولكن البائع لا يدخل مع الغرماء فيما حجر عليه فيه هذا الشخص، فإذا اشترى من شخص سيارة فنقول: الشراء صحيح، لكن لا ينقد ثمنها من المال الذي عنده، وتكون السيارة للمحجور عليه.

وصاحب السيارة لا يدخل مع الغرماء في ماله السابق؛ وذلك لأنه حجر عليه قبل هذا التصرف.

وقوله: «بعد الحجر» يؤخذ منه أن تصرفه قبل الحجر صحيح، ولو أضر بالغرماء، فلو كان عليه دين وماله أقل من دينه، وتصرف فيه بالهبة بأن وهب من وجد من الناس، فتصرفه صحيح.

مثاله: إنسان عليه عشرة آلاف، وليس عنده إلا ثمانية آلاف، فذهب يتبرع للناس، فكل من وجد تبرع له، فنقول: لا يصح التبرع، مع أنه بالغ عاقل رشيد؛ لأن المال الآن تعلق به حق الغرماء.

فظاهر كلام المؤلف أن تصرفه صحيح ولو أضر بالغرماء ولكنه آثم، وهذا هو المذهب.

واختار شيخ الإسلام ـ رحمه الله ـ أن تصرفه قبل الحجر، إن كان مضراً بالغرماء فهو غير صحيح ولا نافذ، وإن كان غير مضر فهو صحيح ونافذ، وهذا أصح؛ ووجهه أن تصرفه في ماله تصرفاً يضر الغرماء حرام ـ حتى على المذهب ـ والشيء الحرام لا يجوز أن ينفذ؛ لأن تنفيذ ما حرم الله مضادة لله ـ عزّ وجل ـ، وقال النبي صلّى الله عليه وسلّم: «كل شرط ليس في كتاب الله فهو باطل وإن كان مائة شرط» [(138)]، ولهذا سئل الإمام أحمد ـ رحمه الله ـ عن المدين، هل يتصدق أو لا؟ قال: بالشيء اليسير كالخبزة وشبهها، وأما ما يضر بالغرماء فلا يجوز، على أننا نرى أنه لا يجوز أن يتصدق ولو بالقليل ما دام عليه دين أكثر مما عنده من المال؛ لأن القليل، مع القليل كثير، فإذا قلنا تصدق ـ مثلاً ـ بدرهم على هذا الفقير، فجاء فقير آخر تصدق بدرهم وهلم جراً، فصار القليل كثيراً فالمنع أولى؛ ولأننا إذا منعناه من الصدقة، وقلنا: لا يمكن أن تتصدق، صار ذلك أشحذ لهمته في وفاء دينه؛ لأن الإنسان قد لا يحتمل أن يبقى لا يتصدق.

ولو أراد أن يعتمر وعليه دين أكثر من ماله، ومعه مال الآن يستطيع أن يعتمر به، فإننا نقول: لا تعتمر، وهذا حرام عليك، قال: ما أديت الفريضة، قلنا: لا فريضة عليك؛ لأن من شرط وجوب العمرة والحج ألا يكون على الإنسان دين، فليس عليك فريضة الآن، قال: زملائي يحجون، قلنا: ولو كان، فلا يمكن حتى توفي الدَّين، فإذا قال: يريدون أن أذهب معهم مجاناً، فهذا فيه تفصيل:

إن كان يمنعه من عمل يكسب به فلا يجوز، وإن كان لا يمنعه وهو إنسان عاطل ليس عنده عمل، أو جاءت الإجازة ـ مثلاً ـ فلا حرج؛ لأنه هنا لا يضر بالغريم في شيء.

والعجب أن بعض الناس ـ نسأل الله لنا ولهم الهداية ـ تكون عليهم الديون ويقومون بإكرام الناس ودعوتهم كما يفعل الغني، هذا خطأ! وهو آثم في ذلك؛ لأن قضاء الدين واجب، ومثل هذه الأمور مستحبة وليست بواجبة؛ لكن أكثر الناس لا يعقلون هذا الأمر ويستهينون بأمر الدَّيْن، مع أن أمر الدَّيْن عظيم جدّاً، حتى إن الرسول صلّى الله عليه وسلّم قبل أن يفتح الله عليه كان إذا قدمت إليه جنازة وعليها دين يمتنع من الصلاة عليها[(139)]، وهذا أمر عظيم، الرسول صلّى الله عليه وسلّم لا يشفع له! وكذلك ـ أيضاً ـ الرجل يقتل في سبيل الله، تكفر الشهادة كل شيء إلا الدَّين، ولهذا لما سئل النبي صلّى الله عليه وسلّم عن الشهادة قال: «إنها تكفِّر كل شيء» ، فانصرف الرجل فناداه فقال: «إلا الدَّين أخبرني بذلك جبريل آنفاً» [(140)]، فالتهاون بالدين ليس من العقل ولا من الشرع أيضاً.

والخلاصة الآن: يحجر على المدين إذا كان ماله أقل من دينه، لكن بشرط سؤال الغرماء أو بعضهم، فإن لم يسألوا فلا حرج إذا لم يحجر عليه، لكن الصحيح أنه محجور عليه شرعاً، لا حكماً، والدليل قول النبي صلّى الله عليه وسلّم: «مطل الغني ظلم» ،[(141)] والتبرع بماله يؤدي إلى المطل، وعدم الوفاء، فيكون ذلك ظلماً، لكن يفترق عن المحجور عليه حكماً، بأن هذا يصح أن يتصرف في ماله بغير التبرع، فيجوز أن يتصرف لكن لا يتبرع فيبيع ويشتري ـ مثلاً ـ ولا حرج، فهذا هو الفرق.

ولهذا نقول للمدين الذي ماله أقل من دينه ولم يحجر عليه: بع واشتر ليس ثمة مانع، لكن لا تتصدق ولا تتبرع، وإذا جاءه صاحب له وأراد أن يبيع عليه ما يساوي عشرة بثمانية فهذا لا يجوز؛ لأن هذا تبرع في الواقع.

قوله: «ولا إقراره عليه» يعني لا يصح بعد الحجر أن يقر على شيء من ماله الذي بيده، ويصح إقراره في ذمته.

مثال ذلك: لما حجرنا عليه قال: هذه السيارة لفلان، فلا يقبل إقراره على المال، لكن يقبل في ذمته وكيف ذلك؟ نقول: أما السيارة الآن فإنها تباع ويوفى منها الدين، وأما الذي أقر له بالسيارة فيطالبه بعد فك الحجر عنه، ويقول: أعطني قيمة السيارة، فإقراره على عين ماله لا يقبل.

والحكمة من أنه لا يقبل؛ لئلا يتواطأ الغريم وآخر على الإقرار، بأن هذا الشيء للآخر؛ من أجل ألا يباع في دينه.

مثاله: إنسان حجرنا عليه وعنده سيارة تساوي خمسين ألفاً، فجاءه صاحب له فقال: يا فلان أقر بأن السيارة لي؛ من أجل ألا تباع في الدين، هذا وارد لا شك، ولهذا يسد الباب.

كذلك لو قال لشخص: إن له علي ألف درهم في ذمتي، بعد أن حجرنا عليه، فهنا لم يقر بعين وإنما أقر بدين.

قلنا: لا يقبل بمعنى أنه لا يدخل مع الغرماء، ولكن يطالب بعد فك الحجر عنه؛ لأن التهمة حاصلة، فقد يأتي إنسان صاحباً له ويقول: أنت عليك دراهم للناس، أقر لي بشيء حتى أشاركهم، وإذا أخذته أعطيتك إياه، وهذا وارد، فإننا نقول: لا يقبل إقراره بالنسبة لمشاركة الغرماء، أما بالنسبة لبقاء الدين في ذمته فهو باق، ولهذا قال: «ولا إقراره عليه» أي: على ماله، يعني على أعيان ماله لا يقبل.

قوله: «ومن باعه أو أقرضه شيئاً بعده» أي: بعد الحجر.

قوله: «رجع فيه» أي: فيما باعه أو أقرضه.

قوله: «إن جهل حجره وإلا فلا» يعني إنسان باع على المحجور عليه شيئاً وهو لا يعلم ـ والمراد أنه باعه في ذمته؛ لأنه سبق أنه لو باعه بماله لم يصح ـ ثم علم أنه محجور عليه، فإننا نقول له: ارجع بمالك ولا ضرر؛ لأن التصرف معه بعد الحجر غير نافذ، حتى لو فرض أن هذا المحجور عليه استعمله يومين أو ثلاثة أو أكثر، فيكفيك أن يرجع إليك عين مالك.

مثال هذا: رجل باع على هذا المحجور عليه سيارة بخمسين ألفاً، وهو لا يدري أنه محجور عليه ثم علم، فنقول: خذ السيارة ما دمت لم تعلم، فإن كان عالماً فإنه لا يرجع وتدخل السيارة في دينه، تباع وتوزع على الغرماء، ولا يدلي مع الغرماء؛ لأن هذا التصرف وقع بعد أن منع هذا من التصرف.

وَإِنْ تَصَرَّفَ فِي ذِمَّتِهِ، أَوْ أقَرَّ بِدَيْنٍ أَوْ جِنَايَةٍ تُوجِبُ قَوَداً أَوْ مَالاً صَحَّ وَيُطَالَبُ بِهِ بَعْدَ فَكِّ الحَجْرِ عَنْهُ، وَيَبِيْعُ الحَاكِمُ مَالَهُ وَيُقَسِّمُ ثَمَنَهُ بَقَدْرِ ديونِ غُرَمَائِهِ،

قوله: «وإن تصرف في ذمته» المحجور عليه لا يصح تصرفه في عين ماله، فإذا حجرنا على الرجل لوجود دين عليه أكثر مما معه فإنه لا يمكن أن يبيع شيئاً من ماله ولو قلّ، فلا يمكنه أن يبيع قلماً، ولا ساعة، ولا غيره؛ لأن أعيان ماله تعلق بها حق الغرماء، لكن إن تصرف في ذمته فلا بأس، ومعنى تصرفه في ذمته أي: لو استقرض من شخص شيئاً فلا حرج، فهذا الرجل الذي حجرنا عليه لو احتاج إلى مال واستقرض من غيره فلا حرج، فإذا كان عليه دين يبلغ عشرة آلاف، والمال الذي عنده يساوي ثمانية آلاف، فإننا نحجر عليه ولا يتصرف في ماله، فإذا استقرض من شخص مالاً فالقرض هنا صحيح؛ لأنه لم يتصرف في المال الذي حجرنا عليه فيه وإنما يتصرف في ذمته، وكذلك ـ أيضاً ـ لو اشترى شيئاً لكن لم يشتر بعين ماله، كما لو اشترى من شخص بيتاً أو سيارة فلا بأس؛ لأن الحجر عليه إنما هو في أعيان المال فقط، أما الذمة فليس عليها حجر.

قوله: «أو أقر بدين» أي: حال الحَجْر أقر بدَين، يعني أن هذا الرجل الذي عليه عشرة آلاف، وعنده ثمانية وحجرنا عليه، بعد الحجر قال: في ذمتي لفلان أربعة آلاف، فإننا لا نقبله على المال الموجود نقبله في ذمته، فنقول: الآن ثبت في ذمتك للذي أقررت له أربعة آلاف، لكن لا تؤخذ أربعة الآلاف من المال؛ لوجهين:

الأول: أن هذا التصرف بعد الحجر والتصرف بعد الحجر لا يمكن أن يصح فيما يتعلق بالمال.

الثاني: أن هذا المدين ربما يتفق مع شخص ويقول: سأقر لك بخمسين ألف ريال من أجل أن يشارك الغرماء، فإذا وزعت الدراهم وأخذ هذا المُقَرُّ له الدراهم، أعادها على المحجور عليه.

قوله: «أو جناية توجب قوداً» أي: أقر بجناية توجب قوداً، فقال: إن عبده قطع يد إنسان من المفصل، أو أقر بأنه قطع يد إنسان من المفصل واختار المجني عليه الدية.

فكلمة «توجب قوداً» تشمل ما إذا أقر على نفسه بجناية توجب قوداً فإنه يصح، لكن لا يطالب بالدية إلا بعد فك الحجر.

والجناية التي توجب قوداً مثل أن يقر أنه قطع يد إنسان من المفصل عمداً، فهذه جناية توجب القود وهو القصاص، فنقول: الإقرار صحيح، لكن المُقَرَّ له إذا اختار الدية لا يشارك الغرماء؛ لأن هذا الإقرار بعد الحجر ولا يطالبه إلا بعد فك الحجر، ما لم يطالب بالقود، فإن طالب بالقود فلا بأس أن يقاد، بأن قال المقر له: أنا أريد أن يقتص منه وتقطع يده، قلنا: لا بأس؛ لأن هذا لا يتعلق بماله.

قوله: «أو مالاً صح» الجناية التي توجب المال، مثل القطع من دون المفصل، يعني لو قطعه من الذراع من دون المفصل فلا قود فيه، وإنما يجب المال، والمال إذا كان في الإنسان شيئان فإن في أحدهما نصف الدية، فهذا قطع يده من نصف الذراع فلا قود ولكن فيه نصف الدية، فإذا أقر بذلك يقبل الإقرار، ولا يطالب به إلا بعد فك الحجر.

وظاهر كلام المؤلف أنه لا فرق بين أن تكون الجناية جديدة أو قديمة، فلو فرض أن هذا الرجل الذي أقر المحجور عليه بأنه هو الذي قطع يده، أن يده قد برئت منذ زمن والحجر ليس له إلا عشرة أيام فقط، فهنا نعلم أن القطع كان قبل الحجر، وأن الدية وجبت قبل الحجر، لكن نقول: شرط وجوب الدية هو الإقرار ولم يكن إلا بعد الحجر، واحتمال أن يكون المحجور عليه كاذباً في إقراره وارد، فالمهم أنه لو أقر بجناية توجب قوداً أو مالاً فالإقرار صحيح، لكن لا يطالب به إلا بعد فك الحجر.

وكذلك لو كان له عبد وأقر بأن عبده جنى، والعبد من جملة المال يباع في الدين، فإننا لا نقبله إلا بعد فك الحجر، أما الآن فلا.

قوله: «ويطالب به بعد فك الحجر عنه» أي: بما أقر به بعد فك الحجر، ويفك الحجر إذا أعطينا الغرماء ما وجدوه من ماله، فإذا قسم ما وجدنا من ماله على الغرماء فقد انتهى الحجر، فيطالب بما أقر به ويطالب بما ثبت في ذمته، فإن حجرنا عليه مرة ثانية شارك من أقر لهم غرماءه الأولين، فالأحكام التي تترتب على الحجر هي:

الأول: لا ينفذ تصرفه في ماله.

الثاني: أن إقراره بعد الحجر لا يصح على ماله، ولكن يصح في ذمته ويطالب به بعد فك الحجر.

قوله: «ويبيع الحاكم ماله» هذا هو الحكم الثالث، الحاكم أي: القاضي، وهل المراد أن الحاكم نفسه يتولى بيعه فيقف في السوق ويقول: من يشتري هذا، أو يأمر من يبيع؟

الجواب: الثاني؛ لأن الحاكم عادة ـ الذي هو القاضي ـ لا يقف في الأسواق يقول: من يشتري هذا المال؟ لكن يأمر من يبيع ماله، أي: مال المحجور عليه، لكن بشرط ألا يكون ماله من جنس الدين، فإن كان من جنس الدين فإنه لا يبيعه؛ لأنه لا حاجة للبيع حينئذٍ، ولأن البيع قد يضر هذا المحجور عليه، فربما يباع الشيء بأقل من قيمته، والبيع يحتاج إلى نقل وتفريغ وأجرة دلاَّل، وهذا ضرر على المحجور عليه.

قوله: «ويقسِّم ثمنه بقدر ديون غرمائه» أي: ثمن المبيع يقسم بقدر ديون الغرماء، ولا فرق بين ما ثبت قريباً وما ثبت بعيداً، بمعنى أننا لا نقدم الدين الأول، على الدين الثاني.

وكيفية ذلك أن تَنْسِبَ الموجود للدين، فما حصل من النسبة فهو لكل واحد من دينه بقدر تلك النسبة.

مثال ذلك:الدَّيْنُ عشرة آلاف ريال والموجود ثمانية، انسب الثمانية إلى العشرة تكن أربعة أخماس، فلكل واحد من الغرماء أربعة أخماس ماله، فمن له ألف نعطيه ثمانمائة، ومن له مائة نعطيه ثمانين، وإذا كان دين أحدهم خمسة ريالات فإننا نعطيه أربعة ريالات وهلم جرّاً؛ لأن النسبة هكذا تكون.

وَلاَ يَحِلُّ مُؤَجَّلٌ بِفَلَسٍ وَلاَ بِمَوْتٍ إِنْ وَثَّقَ وَرَثَتُهُ بِرَهْنٍ أَوْ كَفِيلٍ مَلِيءٍ وَإنْ ظَهَر غَرِيمٌ بَعْدَ القِسْمَةِ رَجَعَ عَلَى الغُرَمَاءِ بقِسْطِهِ وَلاَ يَفُكُّ حَجْرَهُ إِلاَّ حَاكِمٌ.

قوله: «ولا يحل مؤجل بفلس» يعني إذا كان على الإنسان دين مؤجل وحجر عليه فهل يحل الدين أو يبقى على أجله؟

يقول المؤلف: إنه لا يحل فيبقى على أجله ويطالب إذا حل الأجل.

مثال هذا: إنسان استدان من شخص ديناً لمدة سنة، وفي أثناء السنة حجر على المدين، فجاء صاحب الدين ليطالب مع الغرماء، فنقول: لا حق لك؛ لأنه لم يحل دينك المؤجل؛ لأن الأجل حق للمدين، وحق المدين لا يسقط بفلسه.

فإذا قال صاحب الدين المؤجل: أنتم لما حجرتم عليه سوف تبيعون ماله، ولا يبقى لي شيء، فإننا نقول: لا؛ لأنه لا حق لك فيه، بل أنت على حقك، وربما إذا حل دينك يأتي الله تعالى برزق.

قوله: «ولا بموت» كذلك لا يحل المؤجل بموت، أي موت المدين إلا أن المؤلف استثنى فقال:

«إن وثق ورثته برهن أو كفيل مليء» فإن لم يوثقوا حل.

مثال هذا: رجل عليه عشرة آلاف ريال تحل بعد سنة، ثم مات الرجل فهل يحل الدين؟

الجواب: لا يحل؛ لأن المال انتقل إلى الورثة بأعيانه وأوصافه، ومن أوصافه أنه مؤجل، فالحق للورثة الآن فإذا قالوا: لن نوفيك؛ لأن دينك لم يحل، فالقول قولهم، ولكن اشترط المؤلف «إن وثق ورثته برهن أو كفيل مليء» يعني إذا قالوا: حقك الآن لم يحل ولا تطالبنا بشيء.

فإذا قال: أخشى أن تقتسموا المال ويضيع حقي، قالوا: لك هذا البيت رهناً، والبيت يساوي عشرين ألفاً، والدين عشرة آلاف، وهذا الرهن يكفي للدين، فإذا لم يرهنوه شيئاً، وقال: قدموا لي كفيلاً، قالوا: هذا فلان يكفل دينك، نظرنا فإن كان مليئاً لم يحل الدين، وإن كان غير مليء حل الدين.

والمليء هو القادر على الوفاء بماله وقوله وبدنه.

فالمليء بماله أن يكون عنده أموال تكفي لهذا الدين.

والقادر ببدنه أن يكون ممن يمكن إحضاره لمجلس الحكم عند التحاكم.

والقادر بقوله ألا يكون مماطلاً، فيقول: غداً بعد غد، ويماطل، فإذا أتوا بكفيل غني لو أبى أن يوفي حوكم فالدين لا يحل.

وعلم من قوله: «أو كفيل مليء» أنهم لو جاؤوا بكفيل غير مليء فإن الدين يحل؛ لئلا يضيع حق الدائن، فإذا جاؤوا إليه بكفيل، والكفيل لا يملك إلا ألف ريال، والدين عشرة آلاف، فإنه لا يكفي؛ لأنه ليس مليّاً بماله، وإذا أتوا بكفيل عنده أموال كثيرة، لكنه مماطل لا يكاد يخرج الحق منه، فهذا ـ أيضاً ـ لا يكفي في إحرازه.

فلو أتوا بإنسان غني وعنده مال وغير معروف بالمماطلة، لكن لو ماطل لم نتمكن من إحضاره إلى القضاء، إما لأنه ذو سلطان لا يمكن أن يؤتى به إلى القضاء؛ وإما لأنه قريب للإنسان يخجل أن يجر قريبه إلى القضاء كأبيه ـ مثلاً ـ فهنا نقول: هذا الكفيل لا يكفي فيحل الدين؛ لئلا يضيع حق الدائن، وعلى هذا فإذا توفي رجل وعليه دين لآخر يحل بعد سنة، وجاء صاحب الدين يطالب الورثة، ففيه تفصيل:

إن أعطوه رهناً يكفي، أو أقاموا كفيلاً مليئاً فإن الدين لا يحل، وإلا فإن الدين يحل، ويطالب صاحب الدين الورثة بدينه.

بقي أن يقال: إذا كان هذا الدين ثمن مبيع، فالغالب أن الدين إذا كان ثمن مبيع سوف يزيد على الثمن الحاضر، فإذا كنت أبيع هذه السيارة بعشرة آلاف اليوم، سأبيعها إذا كان الثمن مؤجلاً باثني عشر ألف مثلاً.

مثاله: رجل اشترى سيارة من شخص باثني عشر ألف إلى سنة، وثمنها الحاضر عشرة آلاف ثم مات يوم شرائه، ولم يكن عند الورثة رهن يحرز، ولم يأتوا بكفيل، فحل الدين، فهل للدائن أن يأخذ جميع الدين، أو لا يأخذ إلا ثمنه الحاضر؟

الجواب: على المذهب، أنه يحل بكامله ولا ينزل منه شيء؛ لأنه ثبت في ذمة الميت اثنا عشر ألفاً، والميت لو كان حيّاً لم يوف إلا بعد سنة.

لكن لو قيل: بأنه إذا مات بمثل هذه السرعة في يومه، فينبغي أن يثبت له قيمة السيارة في اليوم الحاضر؛ لأن السعر لم يتغير، أو يقال له: خذ سيارتك لم يأتها شيء.

فالخلاصة الآن: إذا أفلس الرجل المدين فإنه لا يحل دينه ويبقى مؤجلاً.

وإذا مات المدين، فإن فيه تفصيلاً: فإن وثق الورثة من له الدين، برهن يكفي، أو أتوا بكفيل مليء فالدين باق لا يحل؛ لأنه لا ضرر على صاحب الدين، وأما إذا لم يأتوا برهن أو لم يأتوا بكفيل مليء، فإنه يحل الدين؛ لئلا يضيع حقه.

بقي علينا الإشكال الذي أوردناه، هل يحل الدين بكامله، أو يخصم منه ما كان زائداً على الثمن الحاضر؟

فالمذهب أنه يحل الدين بكامله؛ لأنه دين ثبت في ذمة الميت فيبقى على ما هو عليه، والذي ينبغي أن يقال: إنه لا يحل الدين بكامله؛ لئلا نظلم الورثة.

قوله: «وإن ظهر غريم بعد القسمة رجع على الغرماء بقسطه» أي: بعد قسمة ماله، يعني حجرنا على الرجل وقسمنا ماله ولم يبق عنده شيء، ظهر بعد ذلك غريم لم يعلموا به من قبل، وقد سبق دينُهُ الحَجْرَ عليه، قال المؤلف: «رجع على الغرماء بقسطه» وما قسطه؟ ننظر نسبة دينه إلى ما أخذه الغرماء، فإذا وجدناه نصف ما أخذه الغرماء، يرجع على كل واحد بنصف ما أخذ، ولو الربع يرجع على كل واحد بربع ما أخذ.

مثال ذلك: الدين ثمانية آلاف والموجود ستة آلاف، قسمنا الستة بين الغرماء، ثم ظهر غريم دينه أربعة آلاف، فإنك تضمها إلى الدين السابق فيكون مجموع الدين اثني عشر ألفاً، ونسبة الدين الذي ظهر إلى مجموع الدين الثلث، فيرجع على كل واحد بثلث نصيبه.

قوله: «ولا يفك حجره إلا حاكم» أي: حجر المحجور عليه لفلس لا يفكه إلا حاكم، والتعليل: لأنه ثبت بحكم الحاكم، وما ثبت بحكم الحاكم لا يرتفع إلا بحكمه.

فلا نقول: إننا إذا قسمنا ماله بين غرمائه انفك الحجر؛ بل لا بد أن يفكه الحاكم، وعلى الحاكم أن يبادر بفك الحجر عنه فلا يماطل، فمثلاً نحن قسمنا ماله الموجود بين الغرماء يوم السبت، فلا يجوز للقاضي أن يؤخر فك الحجر إلى يوم الجمعة مثلاً؛ لأن في ذلك ضرراً عليه، بل نقول: يجب أن يفكه فور قسمته.

فصلٌ

وَيُحْجَرُ عَلَى السَّفِيهِ والصَّغِيرِ والمَجْنُونِ لِحَظِّهِمْ وَمَنْ أعْطَاهُمْ مَالَهُ بَيْعَاً أَوْ قَرْضَاً رَجَعَ بِعَيْنِهِ، وَإِنْ أتْلَفُوهُ لَمْ يَضْمَنُوا،

قوله: «ويحجر على السفيه والصغير والمجنون لحظِّهم» هذا هو القسم الثاني من أقسام الحجر، وهو المحجور عليه لحظِّ نفسه، وهم ثلاثة:

السفيه: وهو الذي لا يحسن التصرف في المال، فهو بالغ عاقل لكن لا يحسن التصرف في المال، فيذهب يشتري به ما لا نفع فيه ولا فائدة.

الصغير: وهو الذي لم يبلغ.

المجنون: وهو فاقد العقل.

فهؤلاء الثلاثة يحجر عليهم، فلا يمكنون من التصرف في مالهم، لكن لحظهم لا لحظ غيرهم، فإذا كان السفيه مراهقاً حجرنا عليه من وجهين، هما: السفه، والصغر، ولكن لا بأس أن نعطيه ما يتصرف به مما جرت به العادة لنختبره؛ لأن الله تعالى قال: {{وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ}} [النساء: 6] ، بمعنى أننا لا نحجر عليه حجراً تاماً، بل نعطيه ما يتصرف به بقدره، حتى نعرف أنه يحسن التصرف فإذا بلغ أعطيناه ماله.

والمجنون هل نعطيه شيئاً للاختبار؟

الجواب: لا؛ لأنه مجنون، فلو أعطيناه أيَّ شيء فسوف يفسده.

والسفيه البالغ كالمراهق، بمعنى أننا لا نمكنه من التصرف في ماله كما يريد، ولكن نعطيه شيئاً مما جرت به العادة من الأشياء اليسيرة.

وأطلق المؤلف فلم يقل: يحجر عليهم في أموالهم أو في ذممهم، فهؤلاء محجور عليهم في الأموال، بمعنى أنهم لا يتصرفون في أموالهم، وفي الذمم بمعنى أنهم لا يتصرفون في ذممهم، فلا يستقرضون ولا يشترون شيئاً بدين؛ لأنهم محجور عليهم في المال والذمة.

وقوله: «لحظهم» هذه إشارة إلى الحكمة من الحجر عليهم وهو حظهم ومنفعتهم، فلسنا نحجر على هؤلاء من باب التضييق ولكن من باب المصلحة.

قوله: «ومن أعطاهم ماله بيعاً أو قرضاً رجع بعينه وإن أتلفوه لم يضمنوا» «من أعطاهم» «من» اسم شرط، واسم الشرط يدل على العموم، يعني أيَّ إنسان أعطاهم ماله بيعاً أو قرضاً رجع بعينه، وإن أتلفوه لم يضمنوا.

مثال ذلك: رجل باع على السفيه ساعة ثم إن السفيه أتلفها، فهل يصح البيع؟

الجواب: لا يصح، فإن كان أخذ ثمنها من السفيه وجب عليه رده، وهل يضمنها هذا السفيه؟

الجواب: لا يضمنها؛ لأن الرجل هو الذي سلطه على ماله فلا يضمن، وكذلك لو جاء إنسان سفيه لشخص فقال: أقرضني مائة ريال، وهو يعرفه فقال: هذه مائة ريال، فلو أتلف هذا السفيه مائة الريال فإنه لا يضمنها، لكن إن بقيت المائة في يده فلمن أقرضه إياها أن يأخذها منه؛ لأن هذا التصرف غير صحيح، وإذا قدر أن هذا السفيه اشترى بها حاجة، فهل يرجع عليه بها؟

الجواب: نعم يرجع؛ لأن البدل له حكم المبدل، فإذا جاء هذا السفيه إلى شخص، وقال: أقرضني مائة ريال، قال له: هذه مائة ريال، فذهب واشترى بها ساعة، فهل يرجع الذي أعطاه المائة ريال بالساعة أو لا؟

الجواب: يرجع؛ لأنها بدل ماله، لو وجد ماله عند السفيه لأخذه، فكذلك إذا وجد بدله، أما لو اشترى هذا السفيه بالمائة ريال حلوى وأكلها، أو بطيخاً وأكله، أو عمل بها وليمة دعا إليها أصحابه وأكلها، فإنه لا يضمن؛ لأنه هو الذي سلطه على ماله وهذا سفيه، فكيف تعطي مالك للسفهاء؟!

ومثل ذلك الصغير، فلو جاء الصغير وقال لشخص: سلفني عشرة ريالات، فقال له: خذ هذه العشرة، فأخذها الصغير واشترى بها أشياء وأتلفها فلا يضمن الصغير، لكن لو وجد العشرة بيده، أخذها منه؛ لأنها عين ماله.

ولو جاء الصغير وقال لرجل: إن أبي يقول لك: من فضلك أقرضني مائة ريال، فادعى أن أباه أوصاه بذلك، فأقرضه، ثم إن الصبي أتلفها، هل يضمن؟

الجواب فيه تفصيل: إن صَدَّق الوالد ابنه فإن الأب يضمن؛ لأن الولد قبضها وكيلاً عن أبيه، فإذا تلفت بيد الولد كأنما تلفت بيد أبيه، وإن قال: لم أرسله ولا علمت بذلك، فلا ضمان على الصبي؛ لأن هذا الرجل هو الذي سلط الصغير على ماله.

والذي قررناه هو مقتضى كلام الفقهاء ـ رحمهم الله ـ لكن فيه إشكال؛ لأنها جرت العادة في مثل هذا أن الإنسان يقول لابنه، الذي لم يبلغ بأن يكون مراهقاً، أو له إحدى عشرة سنة أو ما أشبه ذلك: يا بني اذهب لجارنا، وقل له: أقرضني مائة ريال مثلاً، فهنا لا شك أن الرجل لم يعطه مائة ريال إلا وهو واثق من أن أباه قد أوصاه، وإلا لم يعطه، فهذه المسألة عندي فيها توقف، وهو أنه إذا جرت العادة بأن صاحبه يرسل إليه ولده ليستقرض منه، فينبغي أن يقال: إنه يضمن، لكن في هذه الحال الذي يضمن هو الوالد؛ لأن الرجل إنما أقرضه بناءً على أن أباه أرسله.

هذا إذا كانت العادة جارية بينهما مطردة، أما إذا لم تكن العادة جارية مطردة فإن هذا الصغير لا يضمن، ووالده ـ أيضاً ـ لا يضمن، إذا كذبه.

وقوله: «ومن أعطاهم» ذكرنا أنها عامة، فإذا كان الذي أعطاهم مثلهم يعني صغيراً أعطى صغيراً، وتلف المال عند الصغير، فهل نقول: عليهم الضمان؛ لأن عطية الصغير هنا غير معتبرة، فكأن الصغير الذي أعطي المال أتلفه بدون إعطاء؛ لأن هذا الإعطاء غير معتبر لكونه ممن لا يصح تصرفه؟ أو نقول: إن هذا الصغير لما سلط الصغير على المال فإنه لا ضمان؟ الأقرب الضمان؛ لأن حق الآدمي مضمون بكل حال، وإعطاء الصغار لمثلهم لا عبرة به.

وَيَلْزَمُهُمْ أرْشُ الجِنَايَةِ، وَضَمَانُ مَالِ مَنْ لَمْ يَدْفَعْهُ إِلَيْهِمْ، وَإِنْ تَمَّ لِصَغِيرٍ خَمْسَ عَشْرَةَ سَنَةً،

قوله: «ويلزمهم أرش الجناية» يعني إذا جنى هؤلاء الثلاثة فإن أرش الجناية ـ أي: ما تقدر به الجناية ـ لازم لهم، سواء كانت الجناية على النفس أو على المال، فلو أن هؤلاء الثلاثة اعتدوا على شاة إنسان وكسروها لزمهم أرش الجناية، ولو اعتدوا عليه نفسه وكسروا يده لزمهم أرش الجناية؛ لأن حق الآدمي لا يفرق فيه بين المكلف وغير المكلف؛ إذ إنه مبني على المشاحة، ولا يمكن أن يضيع حق بعمل مكلف أو غير مكلف، فلا بد أن يضمن، لكن إن كانت دية فالدية على عاقلته، وإن كان دون ثلث الدية فهو عليه نفسه.

قوله: «وضمان مال من لم يدفعه إليهم» حتى وإن لم يكن لهم تمييز، فلو أن المجنون اعتدى على مال إنسان وأحرقه فإنه يضمنه؛ لأنه لم يسلطه عليه.

فإذا قال قائل: أليس قد رفع القلم عن ثلاثة؟

قلنا: نعم رفع القلم عن ثلاثة باعتبار حق الله، ولهذا لا يأثم هذا المجنون، ولا يأثم هذا السفيه، ولا يأثم هذا الصغير، ويأثم إذا كان بالغاً، ولكن الضمان لازم لهم؛ لأن هذا حق للآدمي؛ ولذلك لو أن نائماً انقلب على مال أحد وأتلفه فإنه يضمنه؛ لأن الإتلاف يستوي فيه العامد والمخطئ والصغير والكبير.

فإن لم يكن عندهم مال فإنه لا يؤخذ من وليهم، لكن يبقى في ذممهم حتى يكبروا ويتوظفوا أو يتجروا ويؤخذ منهم.

فخلاصة هذا أن هؤلاء الثلاثة محجور عليهم في أموالهم وذممهم، وأن من سلطهم على ماله ببيع أو إجارة أو قرض أو غير ذلك فإنه لا ضمان عليهم؛ لأنه هو الذي سلطهم على ماله، وأما إن اعتدوا هم بأنفسهم فعليهم الضمان، فيلزمهم أرش جناية وضمان مال من لم يدفعه إليهم.

قوله: «وإن تم لصغير خمس عشرة سنة» (خمسَ عشرةَ) بالفتح؛ لأنها مبنية على الفتح، وكل الأعداد المركبة ما عدا اثني عشر مبنية على الفتح، ثلاثةَ عشرَ عاماً، وأربعَ عشرةَ سنة، خمسةَ عشرَ، ستةَ عشرَ، وسبعةَ عشرَ، وثمانيةَ عشرَ، وتسعَ عشرةَ، وأحدَ عشرَ أيضاً، أو إحدى عشرة، أي مبنية على فتح الجزءين، أما اثنا عشر فإنها بحسب العوامل، فتقول: جاءني اثنا عشر رجلاً وأكرمت اثني عشر رجلاً.

أَوْ نَبَتَ حَولَ قُبُلِهِ شَعْرٌ خَشِنٌ أَوْ أَنَزَلَ، أَوْ عَقَلَ مَجْنُونٌ وَرَشَدَ، أَوْ رَشَدَ سَفِيهٌ زَالَ حَجْرُهُم بِلاَ قَضَاءٍ وَتَزِيدُ الجَارِيَةُ فِي البُلُوغِ بِالحَيْضِ، وَإِنْ حَمَلَتْ حُكِمَ بِبُلُوغِهَا، وَلاَ يَنْفَكُّ قَبْلَ شُرُوطِهِ.

قوله: «أو نبت حول قُبُله شعر خشن أو أنزل» هذه ثلاثة أشياء بها يحصل البلوغ، الأول: إذا تم له خمس عشرة سنة فقد حصل البلوغ، والدليل على ذلك حديث عبد الله بن عمر ـ رضي الله عنهما ـ أنه قال: «عرضت على النبي صلّى الله عليه وسلّم يوم أُحُد وأنا ابن أربع عشرة سنة فلم يجزني».

وفي رواية صحيحة للبيهقي وابن حبان: «ولم يرن بلغت»[(142)]، «وعرضت عليه يوم الخندق وأنا ابن خمس عشرة سنة فأجازني ورآني بلغت»[(143)]، الشاهد قوله: «ورآني بلغت»، لأننا لو اقتصرنا على الرواية الأولى رواية البخاري، لنازع منازع وقال: إنه لم يجزه، لا لأنه لم يبلغ، ولا لأنه بلغ، ولكن لأنه ليس أهلاً للقتال، إما لضعف جسمه، وإما لغير ذلك من الأسباب، لكن رواية البيهقي وابن حبان تدل على أنه لم يجزه لعدم البلوغ، وللبلوغ أجازه، قال نافع: فقدمت على عمر بن عبد العزيز وهو خليفة فحدثته بهذا الحديث، فقال: هذا هو حد البلوغ، وكتب إلى عماله بذلك[(144)]، وعلى هذا فنقول: إذا تم للإنسان خمس عشرة سنة فهو بالغ، وإن كان صغيراً في جسمه، وإن لم يحتلم، وإن لم تنبت عانته، فيمكن أن يكون الإنسان في أول النهار غير مكلف، وفي آخر النهار مكلفاً، إذا ولد عند زوال الشمس وتم له خمس عشرة سنة عند زوال الشمس بلغ.

فإذا قال قائل: كيف يمكن البلوغ بين دقيقة ودقيقة؟ قلنا: لا بد من حد، إذا اعتبرنا البلوغ بالسنين، حتى لو جعلناها ثماني عشرة سنة فسوف يبلغ في آخر النهار، وفي أول النهار ليس ببالغ، حتى في الإنزال إذا احتلم نصف النهار، كان أول النهار غير بالغ وآخره بالغاً، فلا بد من حد.

وحديث ابن عمر ـ رضي الله عنهما ـ فيه إشكال:

حيث يقول: «إنه عرض على النبي صلّى الله عليه وسلّم في غزوة أحد وهو ابن أربع عشرة سنة، وعرض عليه يوم الخندق وهو ابن خمس عشرة سنة»[(145)]. فالفرق سنة، ومن المعلوم أن أُحُداً في السنة الثالثة، والخندق في السنة الخامسة، فكيف يُخرج هذا الحديث؟

يمكن أن يخرج على أحد وجهين:

الوجه الأول: أنه كان في أحد في أول السنة الرابعة عشرة، وفي الخندق في آخرها.

الوجه الثاني: أن يقال: إنه ابن خمس عشرة سنة، يعني قد بلغها ولا يمنع أن يكون قد تجاوزها، كما نقول للرجل الذي له ست عشرة سنة: هذا له خمس عشرة سنة يعني فأكثر.

الثاني: أن ينبت حول قُبُله شعر خشن ـ سواء كان ذكراً أو أنثى ـ أي: قوي صلب، احترازاً من الشعر الناعم الخفيف، فهذا يحصل حتى لابن عشر أو أقل، لكن الشعر الخشن القوي الصلب، هذا علامة البلوغ، فلو نبتت لحيته ولم تنبت عانته فليس ببالغ، فالعبرة هي نبات العانة، والدليل حديث عطية القرظي «أنهم عرضوا على النبي صلّى الله عليه وسلّم يوم قريظة فكان من أنبت قتل ومن لا فلا»[(146)]، وهذا يكون قرينة على أن هذا هو البلوغ.

وقوله: «نبت» ظاهره أنه نبت بدون علاج، أما لو كان هناك علاج بأن ادهن هذا الصبي بدهن ينبت به الشعر، فإنه لا يحصل البلوغ بذلك؛ لأن هذه معالجة، لكن إذا نبت بالطبيعة فهذا يحصل به البلوغ.

وقوله: «أو أنزل» هذا هو الثالث، أي: أنزل منيّاً سواء في اليقظة أم في المنام بشهوة، فإنه يحكم ببلوغه، لقول الله ـ تبارك وتعالى ـ: {{وَإِذَا بَلَغَ الأَطْفَالُ مِنْكُمُ الْحُلُمَ فَلْيَسْتَأْذِنُوا كَمَا اسْتَأْذَنَ الَّذِينَ مِنْ قَبْلِهِمْ}} [النور: 59] .

ولقوله تعالى: {{وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ}} [النساء: 6] والإنسان يبلغ النكاح إذا أنزل؛ لأنه صالحٌ الآن للتزوج حيث ينجب بهذا الإنزال، وهذه علامة على البلوغ بإجماع المسلمين، أما العلامتان السابقتان ففيهما خلاف عند أهل العلم.

فلو أنزل بمحاولة إنزال كأن عالج نفسه وحرك بدنه حتى أنزل يعني بدون احتلام، حصل البلوغ بذلك، وكذلك لو قبَّل امرأة أجنبية حرام عليه تقبيلها، فإنه إذا أنزل بهذا يكون بالغاً، فالمهم أن وسيلة الإنزال لا يشترط أن تكون مباحة.

قوله: «أو عقل مجنون» أي: مجنون بالغ؛ لأن البلوغ الذي سبق يكون للعاقل والمجنون، لكن لو عقل مجنون كان بالغاً زال حجره.

قوله: «ورشد» الفاعل يعود على الصغير والمجنون، فعلى هذا يكون قوله: «ورشد» شاملاً للصغير والمجنون.

وقوله: «أو عقل مجنون ورشد» معطوف على ما سبق، ومعنى الرشد في كل موضع بحسبه، وهنا الرشد هو الصلاح في المال وإحسان التصرف فيه، والرشد في ولاية النكاح، هو معرفة الكفء ومصالح النكاح، فالرشد في كل موضع بحسبه.

قوله: «أو رشد سفيه» أي: عاقل، وإنما قلنا ذلك؛ لأن الأصل في العطف المغايرة؛ لأن السفيه هنا من كان عاقلاً بالغاً، لكنه لا يحسن التصرف في ماله، ثم رشد.

قوله: «زال حجرهم بلا قضاء» أي: بلا قضاء حاكم، أي: بمجرد ما يحصل البلوغ مع الرشد أو العقل مع الرشد أو الرشد بعد السفه، ينفك الحجر عنه ولا حاجة أن نذهب للقاضي، فلو أن يتيماً بلغ بالسن مع رشده في نصف النهار، فله أن يطالب وليه بماله الذي عنده في آخر النهار، ولو قال الولي: لا نعطيك حتى نذهب إلى القاضي، ويحكم بأن الحجر زال فإنه لا يطاع؛ لأن الحجر يزول بزوال سببه، ودائماً يمر علينا الحكم يدور مع علته وجوداً وعدماً.

فإن قال قائل: ما الفرق بين هذا وبين من حجر عليه لفلس؟ لأنه قال هناك: «ولا يفك حجره إلا حاكم» .

الجواب: أن هذا الحجر ثبت بدون القاضي فزال بدونه، بخلاف الحجر على المفلس لحظ غيره فإنه لا يثبت إلا بحكم القاضي، ولا يزول إلا بحكم القاضي.

وقال بعض العلماء: إنه إذا وزع ماله وقسم انفك الحجر.

لكن المذهب أقرب إلى الصواب، أنه من حجر عليه لحظِّ الغير، فلا بد من حاكم ينقض الحجر، أما من حجر عليه لحظِّ نفسه، وهم هؤلاء الثلاثة الصغير والمجنون والسفيه، فإنه بمجرد زوال العلة التي أوجبت الحجر ينفك الحجر.

قوله: «وتزيد الجارية في البلوغ بالحيض» الجارية يعني الأنثى، فتكون علامات البلوغ عندها أربعاً: تمام خمس عشرة سنة، إنبات الشعر الخشن حول القبل، والإنزال، والحيض.

ودليل ذلك قول النبي صلّى الله عليه وسلّم: «لا يقبل الله صلاة حائض إلا بخمار»[(147)]، والمراد بالحائض التي أصابها الحيض؛ لأن الحائض التي حاضت لا يمكن أن تصلي والرسول صلّى الله عليه وسلّم يقول: «لا يقبل الله صلاة حائض إلا بخمار» .

قوله: «وإن حملت حكم ببلوغها» ويمكن أن تحمل الجارية قبل أن تتم خمس عشرة سنة، قال أهل العلم: يمكن لبنت تسع سنين أن تحمل، ويمكن لابن عشر أن يولد له، فهذه جارية لها اثنتا عشرة سنة تزوجت وليس لها عانة ثم ولدت، فهل حصل البلوغ بالحمل، أو حكم ببلوغها بالحمل؟

قال العلماء: يحكم ببلوغها بالحمل عن طريق اللزوم؛ لأنه لا حمل بلا إنزال وإذا أنزلت بلغت بإنزالها، ولهذا قال المؤلف: «وإن حملت حكم ببلوغها» ولم يقل: وإن حملت بلغت، والحكم بالبلوغ هل هو بالحمل، أو بالإنزال السابق له؟

الجواب: الثاني، بالإنزال السابق له، وعلى هذا فإذا ولدت امرأة ولها اثنتا عشرة سنة، ولم تر الحيض ولم تر إنباتاً، نقول: إنها بالغة بالإنزال السابق للحمل.

قوله: «ولا ينفك قبل شروطه» يعني لا ينفك الحجر على هؤلاء الثلاثة قبل شروطه، فما شرطه في الصغير؟

الجواب: البلوغ والرشد، وفي المجنون العقل والرشد، وفي السفيه الرشد، فلا بد إذن من تمام الشروط، فإذا تمت الشروط انفك، ولا حاجة للحاكم.

وَالرُّشْدُ الصَّلاَحُ فِي المَالِ بأنْ يَتصَرَّفَ مِرَاراً فَلاَ يُغْبَنُ غَالباً وَلاَ يَبْذُلُ مَالَهُ فِي حَرامٍ أَوْ فِي غَيْرِ فَائِدَةٍ وَلاَ يُدْفَعُ إِلَيْهِ حَتَّى يُخْتَبَرَ قَبْلَ بُلُوغِهِ بِمَا يَلِيقُ بِهِ وَوَليُّهُم حَالَ الحَجْرِ الأبُ ثُمَّ وَصِيُّهُ ثُمَّ الحَاكِمُ،

قوله: «والرشد الصلاح في المال» الرشد في كل موضع بحسبه كما سبق.

وقوله: «الصلاح في المال» لا في الدين، فلا يشترط صلاح الدين في هذا الباب؛ لأن الكلام في هذا الباب عن التصرف في المال، فإذا كان في الدين غير صالح وفي المال صالحاً فهو رشيد، يدفع إليه المال، قال المؤلف في تفسيره:

«بأن يتصرف مراراً فلا يغبن غالباً» كلمة «مراراً» جمع فلا يدخل فيه المرتان، فإن كان كلما باع أو اشترى غبن، بأن يشتري ما يساوي عشرة بعشرين، ويبيع ما يساوي عشرين بعشرة، فهذا ليس رشيداً، وإذا كان يعطي بلا شيء تبرعاً، فهذا سفيه.

قوله: «ولا يبذل ماله في حرام» كما لو صار ـ والعياذ بالله ـ ينفق ماله في السكر فإنه سفيه.

قوله: «أو في غير فائدة» كذلك ـ أيضاً ـ لو كان يبذل ماله في غير فائدة، كإنسان يشتري مفرقعات ويفرقعها، أو معه أوراق نقدية فوضع ورقة بيده وطار بها الهواء فأعجبه هذا، فجعل يخرج من الكيس وينصبها في الهواء وتطير فهذا سفيه؛ لأنه بذل ماله في غير فائدة، لكن هل يحجر على من يبذل أمواله في حرام؟

ظاهر كلام المؤلف أنه يحجر عليه؛ لأنه يبذل أمواله فيما يضره، وفي هذا نظر؛ وذلك لأن الناس يعتبرون هذا رشيداً في ماله، ولو كان يشتري به الدخان ويشرب، ويشتري به الخمر ويشرب، ويشتري به المخدرات ويأكلها، لكن لنا أن نحجر عليه من طريق آخر يعني بأن نحبسه ونجلده، وإذا كان يشرب الخمر جلدناه ثلاث مرات وفي الرابعة نقتله إذا لم ينته بغير ذلك، وكذلك في المخدرات يرجع للعقوبة المقررة شرعاً، أما أن نقول: إنه محجور عليه وهو رجل جيد في البيع والشراء، ولكنه يشرب الدخان هذا غير صحيح، فنقول: هذا لا يصح أن يبيع بيته! ولا يصح أن يبيع سيارته! ولا يصح أن يشتري خبزاً لأولاده! فلا نقول بهذا، ولذلك نجد كثيراً من الناس ممن يشرب الدخان فيصرف ماله في حرام، ومع ذلك لم يقل أحدٌ من القضاة: إن بيعه لبيته، أو سيارته، أو ما أشبه ذلك باطل؛ لأن هذا في الواقع يحسن التصرف في المال، لكنه ضل في دينه، وصار لا يبالي أن يبذله فيما حرم الله عليه.

إذاً الأولى أن نقول: السفيه هو الذي لا يحسن التصرف في ماله، بأن يغبن ويغر ويخدع، أو يبذله في شيء لا ينتفع به، كما ذكرنا مسألة الذي يُطَيِّرُ الأوراق النقدية، ويتفرج عليها، ومثله لو فرضنا أن رجلاً، ابتلي بشراء المفرقعات، فصار يشتري مفرقعات ويفرقعها، فهذا سفيه لا شك يحجر عليه.

فإذا كان إذا أعطي المال تصدق به كله، فهل هذا رشيد؟ هذا غير رشيد، نعم لو تصدق بالشيء اليسير الذي جرت العادة بمثله فهذا يعتبر رشيداً؛ والدليل على ذلك أن الفقهاء يقولون: إن الصبي لا يصح أن يتبرع بشيء من ماله، لكن يصح أن يوصي بشيء من ماله، وعللوا ذلك أنه إذا أوصى بشيء من ماله، فإنه لا يضره؛ لأنه سوف يدفع بعد موته، بخلاف ما إذا تبرع.

قوله: «ولا يدفع إليه حتى يختبر قبل بلوغه بما يليق به» أي: لا يدفع حتى يختبر قبل البلوغ، والمراد بالاختبار هنا الوصول إلى العلم بباطن حاله لأنه من الخبرة، والخبرة هي العلم ببواطن الأمور.

وقوله: «قبل بلوغه» يعني لا بد أن يكون قبل بلوغه، لأجل إذا بلغ فمن حين بلوغه يدفع إليه المال؛ لأن الأصل في بقاء المال في يد الولي التحريم، ولهذا نقدم الاختبار قبل البلوغ من أجل أن ندفع إليه ماله فور بلوغه إذا علمنا رشده، قال الله تعالى: {{وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ} ...} [النساء: 6] .

وقوله: «بما يليق به» فإذا كان ولدَ تاجرٍ، فالذي يليق به البيع والشراء، وإذا كان ولدَ فلاَّحٍ فالذي يليق به إحسان التصرف في الزرع، وإذا كانت امرأة فالذي يليق بها أن تحسن ما يتعلق بشؤون البيت، فيختبر كل إنسان بما يليق به.

وينبغي أن يقال: إنه لا يتعين هذا الذي قاله المؤلف؛ لأنه ربما تكون المرأة جيدة في شؤون البيت، لكنها خرقاء في مسألة المال فهل نقول: هذه رشيدة؟ لا.

فلو قيل: حتى يختبر بما يدل على رشده في ماله لكان أحسن؛ لأننا الآن نتكلم عن المال وليس عن الأعمال.

فيكون الصواب أن يقال: ولا يدفع إليه حتى يختبر قبل بلوغه فيما يتعلق بتصرف المال، حتى يعلم به رشده في التصرف في ماله.

قوله: «ووليهم حال الحجر الأب ثم وصيه ثم الحاكم» تنحصر ولاية هؤلاء في ثلاثة، الأب، والمراد به الأب الأدنى الذي خرجوا من صلبه، ثم وصي الأب، وهو من أوصى إليه بعد الموت في النظر على هؤلاء الأولاد الصغار، ثم الحاكم أي: القاضي.

وظاهر كلام المؤلف ـ رحمه الله ـ أنه لا ولاية للجد ولو مع فقد الأب، فأبناء الابن يتولى مالَهم والنظرَ فيه، إذا لم يكن لأبيهم وصي يتولاه الحاكمُ، حتى ولو كان الجد حانياً عليهم قد ضمهم إلى أولاده، وهو من أنصح الناس لهم، وأحسن الناس تصرفاً في مالهم، فالمؤلف يقول: إن الجد ليس وليّاً، والأخ الكبير ليس وليّاً، والعم ليس وليّاً، والأم ليست ولية، فتنتقل الولاية من الأب مباشرة إذا لم يكن وصي إلى الحاكم، وهذا لا شك فيه نظر؛ لأن أولى الناس بهم جدهم، أو أخوهم الكبير، أو عمهم وهم أرفق الناس بهم، فكيف نجعل الولاية لإنسان بعيد؟!

ولكن طريق هذا على المذهب، بأن يذهب الجد إلى الحاكم، ويطلب أن يكون وليّاً عليهم، والحاكم إذا رأى أن هذا أهل للولاية ولاه، حتى الحاكم يتمنى أن يأتي أحد يكفيه مؤونتهم.

هذا ما ذهب إليه المؤلف ـ رحمه الله ـ وهو المذهب. والقول الثاني في المسألة: أن الولاية تكون لأولى الناس به، ولو كانت الأم إذا كانت رشيدة؛ لأن المقصود حماية هذا الطفل الصغير أو حماية المجنون أو السفيه، فإذا وجد من يقوم بهذه الحماية من أقاربه فهو أولى من غيره، وهذا هو الحق ـ إن شاء الله تعالى ـ وعليه فالجد أو الأب يكون ولياً لأولاد ابنه، والأخ الشقيق ولياً لأخيه الصغير، والأم إذا عدم العصبة تكون ولية لابنها، نعم إذا قدر أن أقاربه ليس فيهم الشفقة والحب والعطف، فحينئذٍ نلجأ إلى الحاكم ليولي من هو أولى.

وَلاَ يَتَصَرَّفُ لأَِحَدِهِمْ وَلِيُّهُ إِلاَّ بِالأحَظِّ ويتَّجِرُ لَهُ مَجَّاناً وَلَهُ دَفْعُ مَالِهِ مُضَارَبةً بِجُزْءٍ مِنَ الرِّبْحِ وَيَأْكُلُ الوَلِيُّ الفَقِيْرُ مِنْ مَالِ مَوْلِيِّهِ الأقلَّ مِن كفايتِهِ أو أجرتِهِ مَجَّاناً.

قوله: «ولا يتصرف لأحدهم وليه إلا بالأحظ» ، لقول الله ـ تعالى ـ {{وَلاَ تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أْحْسَنُ}} [الأنعام: 152] .

ولأن هذا الولي يتصرف لغيره فوجب أن يأخذ بالأحظ، وهذا شامل للولايات الدينية والولايات الدنيوية، فلا يتصرف الولي لغيره إلا بالأحسن، ولهذا قال النبي صلّى الله عليه وسلّم: «إذا أمَّ أحدكم الناس فليخفف، وإذا صلى وحده فليطول ما شاء» [(148)]، لأنه إذا كان إماماً فهو ولي وإن كان يصلي وحده فهو أمير نفسه، ومن ثمَّ ـ أيضاً ـ نقول: لا يجوز للإمام أن يسرع سرعة تمنع المأمومين فعل ما يجب، ويكره أن يسرع سرعة تمنع المأمومين فعل ما يستحب، ولو قيل: بأنه يحرم عليه أن يخالف السنة لكان له وجه، لا سيما إذا علمنا أن المأمومين يودون تطبيق السنة، ـ فمثلاً ـ لو أراد أن يصلي الفجر بقصار المفصل، فالمذهب أن هذا جائز، لكن لو قيل: إنه ليس بجائز؛ لأنه خلاف السنة، لكان له وجه؛ لأن القاعدة أن من يتصرف لغيره فإنه يجب عليه أن يعمل بالأحسن.

وقوله: «بالأحظ» يخرج ما لا حظ فيه إطلاقاً، وما فيه حظ، لكن غيره أحظ منه.

فالأقسام إذن ثلاثة:

الأول: أن يكون فيه حظ، لكن غيره أحظ.

الثاني: ألا يكون فيه حظ إطلاقاً.

الثالث: أن يكون التصرف هو الأحظ.

والذي يجب اتباعه هو الأحظ؛ لما ذكرناه من الآية الكريمة {{وَلاَ تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أْحْسَنُ}} [الأنعام: 152] ، ولنضرب لكل واحد مثالاً.

مثال ما لا حظ فيه: اشترى لهم أرضاً، يعلم أنها لن تزيد قيمتها وليس في شرائها فائدة، لكن عرضت عليه واستحيا من الذي عرضها أن يرده، واشتراها لليتيم من مال اليتيم، فهذا ليس فيه حظ وربما يكون فيه خسران.

مثال الأحظ، عرضت عليه سلعتان، إحداهما يؤمل أن تربح عشرين في المائة، والثانية يؤمل أن تربح أربعين في المائة، فيشتري السلعة التي تربح أربعين في المائة.

كذلك ـ أيضاً ـ لو دار الأمر بين أن يتَّجِرَ بمالٍ آفاتُهُ كثيرةٌ، ومالٍ قليل الآفات، فالواجب أن يتَّجر بالمال القليل الآفات.

وهل له أن يتبرع من ماله؟ لا.

وهل له أن يتصدق؟ لا؛ لأن هذا ليس فيه حظ للصغير.

وهل له أن يكسوه ثوباً جديداً في العيد؟ له أن يشتري ثوباً بمائتي ريال، وهو يمكن أن يغسل الثوب القديم بعشرين ريالاً، فالشراء أحظ؛ لأنه من مصلحة الصبي أن يفرح مع الناس ويكون عليه ثوب جديد.

وإذا جاء عيد الأضحى هل يشتري من ماله أضحية له، أو لا؟

الجواب: أما في عُرفنا فلا؛ لأن اليتيم لا يهمه سواء ضُحي له أو لا، لكن شيخ الإسلام ـ رحمه الله ـ ذكر أنه يضحى لليتيم من ماله؛ لأنه هو الذي جرت به العادة، وهذا عندهم فيما سبق أن اليتيم يفتخر إذا ضحى، فيكون هذا من باب الإنفاق عليه بالمعروف، أما في عهدنا الآن فنرى أن اليتيم لا يهمه أن يضحى له أو لا.

قوله: «ويتجر له مجاناً» يعني أن ولي الصغير والمجنون والسفيه يتجر له، أي: لموليه، مجاناً يعني لا يأخذ شيئاً، فيبيع ويشتري بماله، ولكن لا يأخذ شيئاً؛ لأنه أمين يتصرف لحظ هذا الذي ولاه الله عليه.

ولكن إذا قال: أنا لن أشغل نفسي بالاتجار له، إلا أن يُجعل لي سهم من الربح كالمضارب؟

فيقال: إذا كان يصده عن أشغاله إذا اتجر له، ويقول: أنا لن أشتغل به عن أشغالي الخاصة إلا إذا كان لي سهم من الربح، فحينئذٍ نقول: لا بد أن ترجع إلى القاضي وهو الذي يفرض لك ما يراه مناسباً، وعلى هذا فقول المؤلف: «يتجر له مجاناً» ، ظاهره مطلقاً سواء شغله عن أشغاله الخاصة أم لا، ولكن ينبغي أن يُقيد بما لم يشغله عن أشغاله الخاصة، ويأبى أن يتجر إلا بسهم، فحينئذٍ نقول: لا بأس، ولكن تُرفع المسألة إلى القاضي ليقرر ما يراه مناسباً.

قوله: «وله» أي: لولي المحجور عليه.

قوله: «دفع ماله» أي: مال المحجور عليه.

قوله: «مضاربة» مأخوذة من الضرب لقوله ـ تعالى ـ: {{وَآخَرُونَ يَضْرِبُونَ فِي الأَرْضِ يَبْتَغُونَ مِنْ فَضْلِ اللَّهِ}} [المزمل: 20] ؛ لأن الغالب أن التجار يسافرون إلى البلاد ويأتون بالأموال ويبيعونها، ويسافرون إلى البلدان بأموالهم ويبيعونها هناك.

ومعنى المضاربة: دفع المال لمن يتجر به بجزء مشاع معلوم من الربح.

فقولنا: «بجزء» لا بكل فلو أعطاه المال وقال: اتجر به ولك جميع ربحه، فليس هذا مضاربة بل هو إحسان وتبرع.

ولو قال: لك من الربح مائة درهم فلا يصح مضاربة؛ لأنه معين فلا بد من جزء مشاع، ولو قال: لك بعض ربحه لا يصح؛ لأنه غير معلوم، ولو قال: خذ هذا واتجر به ولك نصف ربحه يجوز، لكن بشرط أن يرى أن هذا أحسن ما يكون في مال هذا الصبي.

وهذا من سعة الشريعة الإسلامية؛ لأنه يوجد من الناس من عنده مال لكنه لا يحسن التصرف، ومن الناس من هو قادر على التصرف، لكن ليس عنده مال، فيكمل هذا بهذا، بأن يعطي صاحبُ المالِ المالَ لمن يحسن التصرفَ، مضاربة، بجزء من الربح، وهنا يجب على الولي، أن يختار أقل العروض في الربح، إذا تساووا في الحذق والأمانة.

فمثلاً: عرض عشرة آلاف وقال: أريد أن أجعلها مضاربة، تقدم إليه رجلان أحدهما قال: يكفيني السدس من الربح، والثاني قال: لا يكفيني إلا الربع، فنعطي الذي طلب السدس، لكن بشرط أن يتساوى الشخصان في الأمانة والحذق، فإن كان من طلب الربع أقوى أمانة وأشد حذقاً، فإنه يقدم؛ لأن هذا أقرب إلى أن يحصل على ربح كثير، وإن كان الله تعالى قد يسوق الربح لرجل أبله لا يعرف، لكن الإنسان ليس له إلا الظاهر.

وهل له أن يأخذ هو بنفسه المال مضاربة، يعني يفرض لنفسه سهماً ويتجر؟

الجواب: لا؛ لأنه قال: «ويتجر له مجاناً» ، فإذا قال: أنا أريد أن أتجر بمال المحجور عليه ولي نصف الربح، أو ربع الربح حسب ما يرى في السوق، فإنه ليس له ذلك؛ لأنه متهم، فلا يجوز أن يفعل، لكن كما سبق، إذا كان يقول: أنا لن أتجر إلا بسهم؛ لأنه يصدني عن اتجاري بمالي، نقول: حينئذٍ تُحوَّلُ المسألة إلى القاضي ليفرض له من السهم ما يرى أنه مناسب.

قوله: «بجزء من الربح» جزء مشاع؛ لأنه لا تصح المضاربة مع سهم معين أبداً، فلا بد أن تكون المضاربة بجزء مشاع معلوم كما سبق.

مثاله: إنسان أعطى ماله مضاربة لشخص، وقال: لك ربح شهر المحرم ولي ربح شهر صفر، فهذا معين لا يجوز، ولو قال: لك ربح المال الفلاني كالسكر ـ مثلاً ـ ولي ربح المال الفلاني كالأرز، فهذا لا يجوز؛ لأنه معين، ولو قال: لك من الربح مائة ريال، والباقي لي فلا يجوز ـ أيضاً ـ؛ لأنه معين، فلا بد أن يكون مشاعاً، النصف، الربع، السدس.

ولو قال: خذ هذا المال مضاربة بسهم، فلا يجوز؛ لأنه غير معلوم، فلا بد أن يكون معلوماً.

ولما ذكر المؤلف أن الولي يتجر مجاناً، وأن له أن يعطي غيره المال مضاربة، ذكر مسألة أخرى: هل يجوز للوكيل أن يفرض لنفسه أجرة على النظر في مال المحجور عليه؟

الجواب: لا.

وهل له أن يأكل؟ فيه تفصيل بينه بقوله:

«ويأكل الوليُّ الفقيرُ» وهو الذي ليس عنده ما يكفيه من كسب يده أو غلة أو راتب أو مكافأة، ليس عنده إلا مال هذا اليتيم.

قوله: «من مال موليِّه الأقلَّ من كفايته أو أجرته مجاناً» فإذا قدرنا أن كفايته ألف ريال وأجرته خمسمائة ريال، فنعطيه خمسمائة؛ لأنها الأقل، فإذا قال: هذه ما تكفيني، أنا إلى الآن فقير، نقول: ليس لك إلا الأجرة فقط.

وبالعكس، أجرته ألف ريال وكفايته خمسمائة، فنعطيه خمسمائة، وهذه لا إشكال فيها، الإشكال في المسألة الأولى، إذا كانت الأجرة أقل من الكفاية فإنه سوف يبقى فقيراً، وظاهر الآية الكريمة: {{وَمَنْ كَانَ فَقِيرًا فَلْيَأْكُلْ بِالْمَعْرُوفِ}} [النساء: 6] أنه يأكل بالمعروف، وأنه إذا كانت الأجرة أقل تُكمل له الكفاية وعلى هذا فنقول: يأكل كفايته سواءً كانت بقدر الأجرة أو أقل أو أكثر؛ لأن هذا هو ظاهر القرآن: {{وَمَنْ كَانَ فَقِيرًا فَلْيَأْكُلْ بِالْمَعْرُوفِ}}.

فإذا قال هذا الولي: أنا إذا أكلت من مال المحجور عليه، هل يعتبر أكل أغنياء الناس أو أكل فقراء الناس أو أكل متوسطي الناس؟

الجواب: يقول الله ـ عزّ وجل ـ: {{بِالْمَعْرُوفِ}}، وإذا كان بالمعروف فإننا نعرف أن الفقراء لهم أكل، والأغنياء لهم أكل، والمتوسطين لهم أكل، هذا هو المعروف منذ أن خلقت الدنيا.

جارية لم تأكل المرققا

ولم تذق من البقول الفستقا

لأنها فقيرة، لا تأكل إلا الخبز المكسر اليابس، فلكل مقام مقال، فالذي يظهر أنه يعطى بالمعروف، وإذا كان عديم المال فإنه يعطى كفاية الفقير.

ويُقْبَلُ قَولُ الوَلِيِّ والحَاكِمِ بَعْدَ فَكِّ الحَجْرِ فِي النَّفَقَةِ والضَّرورَةِ والغِبْطَةِ والتَّلَفِ وَدَفْعِ المَالِ وَمَا اسْتَدَانَ العَبْدُ لَزِمَ سيِّدَهُ إِنْ أَذِنَ لَهُ وَإِلاَّ ففِي رَقَبَتِهِ كاسْتِيدَاعِهِ وَأَرْشِ جِنَايَتِهِ وقِيمَةِ مُتْلَفِهِ.

قوله: «ويقبل قول الولي والحاكم بعد فك الحجر في النفقة والضرورة والغبطة والتلف ودفع المال» هذه مسائل:

أولاً: يقبل قول الولي؛ لأنه مؤتمن، ويقبل قول الحاكم، لكنهم فرقوا في قبول قول الولي وقول الحاكم، بأن الولي يقبل قوله بيمين، والحاكم بلا يمين؛ لأن الحاكم يقول بمقتضى السلطة، فقوله كأنه حكم لا يحتاج إلى يمين، وأما الولي فإنه لا يقبل قوله على أنه محل سلطة ولكن على أنه مدعٍ، ويشترط لقبول قول الولي ألا يخالف العادة، فإن خالف العادة فإنه لا يقبل إلا ببينة.

و قوله: «بعد فك الحجر» لأنه قبل فك الحجر لن يخاصمه أحد، لكن بعد فك الحجر سيخاصمه المحجور عليه.

إذاً يقبل قول الولي بيمينه، والحاكم بغير يمين في هذه الأمور الآتية:

أولاً: «في النفقة» قدرها وأصلها، فإذا فُك الحجر، وقال المحجور عليه: أنا مالي عشرة آلاف، والآن لا يوجد إلا ثمانية آلاف، فأين الباقي؟ فقال الولي: أنفقتها عليك، وقوله محتمل أنه أنفق في هذه المدة ألفي ريال، فهنا يقبل بيمينه، وكذلك إذا قال: إني أنفقت، وقال المحجور عليه: لم تنفق إطلاقاً، فالذي يقبل قوله هو الولي، والحجة أنه أمين، والأمين يقبل قوله فيما أنفقه على ما ائتمن فيه.

ثانياً وثالثاً: «الضرورة والغبطة» وهذه تتعلق فيما إذا باع عقاره، فإذا كان للمحجور عليه عقار من حيطان أو بيوت، فإنها لا تباع إلا للضرورة أو الغبطة.

الضرورة: ألا يكون للمحجور عليه دراهم إطلاقاً، والمحجور عليه يضطر إلى أكل وشرب فيبيع البستان مثلاً.

الغبطة: أن يُبذل فيه مال كثير أكثر من قيمته المعتادة، فيأتي إنسان يقول: أنا أريد أن أشتري هذا البستان أو هذا البيت بمائة ألف، وهو لا يساوي في السوق، إلا خمسين ألفاً، فهذه غبطة.

فإذا قال قائل: كيف يُبذل فيه مال كثير خارج عن العادة؟ نقول: نعم ربما يكون شخص له جار محتاج إلى هذا البيت ـ مثلاً ـ أو هذا البستان، ولضرورته إليه بذل فيه مالاً كثيراً، فهذا يقبل قوله.

فإذا قال المحجور عليه: لماذا تبيع عقاري؟ قال: بعته لضرورة الإنفاق، قال: أبداً ما عندي ضرورة، فيقبل قول الولي بيمينه.

الغبطة قال له: لماذا تبيع عقاري؟ قال: لأنني أعطيت فيه غبطة مالاً كثيراً، قال: أبداً عقاري في ذلك الوقت يساوي ما بعت به عند عامة الناس، فالقول قول الولي؛ لأنه مؤتمن.

رابعاً: «التلف» لو ادعى الولي أن مال اليتيم تلف، وقال المحجور عليه: إنه لم يتلف، فإن القول قول الولي؛ لأنه مؤتمن، لكن لو ادعى الولي أنه تلف بأمر ظاهر، لا يخفى على الناس بأن قال: تلف في أمطار أتتنا كثيرة، فيحتاج أولاً إلى إثبات هذا الشيء الظاهر، ثم يقبل قول الولي بأن المال تلف به.

أيضاً لو قال: المال تلف بالحريق الذي شب في بيته، والحريق شيء ظاهر، نقول: أثبت الحريق أولاً، ثم نقبل قولك بأنه تلف به، وهكذا كل أمين إذا ادعى التلف، فإنه يقبل قوله بيمينه ما لم يدعِهِ بأمر ظاهر، فإذا ادعاه بأمر ظاهر كالحريق والغرق والجنود التي احتلت البلاد، وما أشبه ذلك، فلا بد من أن يقيم البينة على وجود هذا الحادث الظاهر، ثم يقبل قوله في التلف، وهذه قاعدة ذكرت في الأبواب السابقة.

خامساً: «دفع المال» لما بلغ الصبي ورشد، قال لوليه: أعطني المال، قال: دفعته إليك، قال: ما دفعت، فلدينا الآن دعوى وإنكار، المنكِر هو المحجور عليه، والمدعي الرد هو الولي، وقد قال النبي صلّى الله عليه وسلّم: «البينة على المدعي واليمين على من أنكر» [(149)]، على كلام المؤلف يقبل قول الولي في دفع المال، وحينئذ يحتاج إلى إخراجه من الحديث: «البينة على المدعي واليمين على من أنكر» ، ولهذا قال بعض أهل العلم: إنه لا يقبل قول الولي في دفع المال إلى المحجور عليه إلا ببينة.

ودليل المؤلف أنه أمين وأنه محسن، وقد قال الله ـ تعالى ـ: {{مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ}} [التوبة: 91] ، ولو قلنا: إن قوله لا يقبل لكان عليه سبيل، فكيف نضمنه ما دامت ذمته بريئة منه؟ ولهذا قال الفقهاء ـ رحمهم الله ـ يقبل قوله في الرد ما لم يكن له أجرة، بأن كان فقيراً وأعطيناه أجرة أو نفقة فإنه لا يقبل قوله؛ لأن المال بيده لحظ نفسه، وكل إنسان المال بيده لحظ نفسه، فإنه لا يقبل قوله في الرد.

القول الثاني: أن الولي لا يقبل قوله في الرد؛ لأنه مدعٍ والمحجور عليه منكر، وقد قال النبي صلّى الله عليه وسلّم: «البينة على المدعي واليمين على من أنكر» .

والدليل الثاني: أن الله ـ تعالى ـ قال: {{فَإِذَا دَفَعْتُمْ إِلَيْهِمْ أَمْوَالَهُمْ فَأَشْهِدُوا عَلَيْهِمْ}} [النساء: 6] فأمر بالإشهاد؛ لأنه لو كان قوله مقبولاً لم يحتج إلى إشهاد، وأنت إذا لم تشهد فقد خالفت أمر الله فتكون بين معتدٍ أو مفرط، والمعتدي أو المفرط ليس بأمين، نقول: لماذا لم تشهد؟ فإن ربك أمرك أن تشهد؛ والتعليل أن الأصل عدم الدفع.

هذه أدلة من يرى أنه لا يقبل قوله في الرد، وكما أسلفنا كثيراً أن من رجح قولاً على قول فلا بد من أمرين:

الأول: بيان دليل الرجحان.

والثاني: والإجابة على أدلة الخصوم.

ولا يكفي أن تذكر أدلتك حتى ترد على أدلة خصومك، فأجابوا عن قوله ـ تعالى ـ: {{مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ}} بأن هذا الرجل لم يحسن؛ لأنه فرط، حيث لم يشهد، ولماذا لم يشهد؟!

ولو قال قائل: أنا أريد أن أتوسط بين القولين فإذا كان الولي معروفاً بالورع والتقوى والصدق، فالقول قوله، وإن كان الأمر بالعكس فلا يقبل قوله، مع أننا لا نقبل قوله إلا بيمين، لو قال قائل بهذا القول الوسط، لكان وسطاً، ولأخذ بقول بعض هؤلاء وقول بعض هؤلاء، ودائماً العلماء يسلكون هذا المسلك إذا اختلف الناس على قولين، جاء إنسان بقول ثالث يأخذ بأحد القولين في حال، وبأحد القولين في حال أخرى، ومن ذلك ـ تقعيداً للقاعدة ـ أن العلماء اختلفوا في وجوب الوتر، فمنهم من قال: إنه واجب، ومنهم من قال: إنه ليس بواجب، ونحن نذكر الخلاف بقطع النظر عن الدليل، وإلا فالدليل يدل على أنه ليس بواجب، لكن من العلماء من قال: يجب على من له ورد من الليل دون من ليس له ورد، يعني من كان من عادته أن يقوم ويتهجد وجب عليه أن يوتر، ومن لا فلا، وهذا القول أخذ بقول البعض في حال والبعض في حال أخرى، ولهذا يقول قائله: وهو بعض قول من يوجبه مطلقاً، وهذه عبارة شيخ الإسلام ابن تيمية ـ رحمه الله ـ ولا يعد هذا خروجاً عن الإجماع، ولكنه جعله بدلاً من أن يقول: واجب بكل حال، إنه واجب في حال دون حال.

قوله: «وما استدان العبد لزم سيده إن أذن له» ما استدان العبد من قرض أو ثمن مبيع أو غير ذلك، فإن كان بإذن سيده، لزم السيد بأن قال له سيده: اذهب إلى فلان، واستقرض منه ألف ريال ـ مثلاً ـ فذهب واستقرض فهنا يلزم سيده؛ لأنه استدان بإذنه، وسواء استدان بإذنه لمصلحة السيد، أو لمصلحة العبد، فقد يأتي العبد ويقول: أنا أريد أن أتزوج وأحتاج إلى ألف ريال أو أكثر أو أقل، فيقول: اذهب إلى فلان واستدن منه، فيلزم السيد، وقد يكون السيد عليه حاجة، فيقول: اذهب يا فلان إلى الرجل الفلاني واستقرض منه كذا وكذا، فالمهم أن ما استدانه لسيده فهو على سيده.

قوله: «وإلا» يعني وإلا يأذن له.

قوله: «ففي رقبته» أي: يتعلق برقبة العبد، والفرق بين تعلقه برقبة العبد وتعلقه بذمة السيد، أنه إذا تعلق بذمة السيد لزمه وفاؤه مهما بلغ، حتى لو كان أكثر من قيمة العبد عشر مرات.

أما إذا تعلق برقبة العبد، فإنه يخير السيد بين أمور ثلاثة، إما أن يبيعه ويعطي ثمنه من استدان منه العبد، وإما أن يسلمه لمن استدان منه عوضاً عن الدين، وإما أن يفديه السيد بما استدان.

مثال ذلك: استدان العبد ألف ريال بغير إذن سيده، فإنه يتعلق برقبته، فنقول للسيد: أنت مخير إن شئت أعطِ صاحب الدين العبد، وقل: لك العبد بالدين الذي استدانه منك، أو يبيع العبد ويأخذ قيمته ويعطيها صاحب الدين، أو يفديه بقدر ديْنِهِ، فيقول: الدين كذا وكذا وأنا لا أريد أن أبيع العبد، ولا أريد أن أعطيك إياه، ولكن هذا دينك الذي ديَّنته، أيهما الذي يختار؟ سوف يختار السيد الأقل؛ لأنه من مصلحته، والفرق بين كونه يبيعه ويسلم ثمنه لصاحب الدين، وبين أنه يسلمه إلى صاحب الدين، أنه قد يلاحظ مصلحة العبد.

فإذا قال صاحب الدين: أنت الآن لك الخيار بين أن تعطيني إياه أو تبيعه، أو تفديه، ويكون عندك العبد، لكن ما دمت ستخرج العبد عن ملكك فأنا أريده؛ لأنه الذي استدان مني، فقال سيد العبد: أنا أريد أن أبيعه وأعطيك ثمنه، فالآن عندنا نزاع بين السيد وصاحب الدين.

فالقول قول السيد، ولكن قد يقول قائل: لماذا ينازع السيد في هذا أليس كله سواء؛ لأنه سيخرج من ملكه؟

قلنا: قد يرى السيد أن صاحب الدين ليس أهلاً أن يكون عنده هذا العبد، إما لسوء أخلاقه، وإما لاتهامه في أخلاقه، أو لغير ذلك، فهذا العبد غال عنده، ولا يحب أن يملكه صاحب الدين؛ لأن صاحب الدين سيئ المعاملة أو رجل سفلة، أخشى على العبد منه خصوصاً، إذا كان العبد شابّاً ـ مثلاً ـ فأنا أريد أن أبيعه وأعطيه الثمن.

ولو قال من له الدين: قد دينته عشرة آلاف، وإذا بعته لا يساوي إلا خمسة آلاف ريال فيكون عليّ نقص.

نقول: أنت المفرط ولو حصل عليك النقص، لماذا تعطيه ديناً يبلغ عشرة آلاف وأنت تعرف أنه عبد؟ لماذا لم تمتنع حتى تستأذن السيد؟

وهذا التخيير الذي يكون للسيد تخيير تَشَهٍّ، فالتخيير يكون تخيير مصلحة إذا كان الإنسان يتصرف لغيره، أما إذا تصرف لنفسه فهو تخيير تشهٍّ، لكن في هاتين المسألتين، أي: بيعه، أو تسليمه لصاحب الدين، يجب أن نقول: إن التخيير هنا تخيير مصلحة، ينظر فيه إلى مصلحة العبد.

قوله: «كاستيداعه وأرش جنايته وقيمة متلَفه» هذه ثلاث مسائل:

الأولى: «استيداعه» يعني أن يأخذ وديعة فيتلفها فيتعلق برقبته.

الثانية: «وأرش جنايته» أي: قيمة الجناية، يعني إذا جنى على أحد فإنه يخير سيده بما ذكرنا.

الثالثة: «قيمة متلفه» أي قيمة ما أتلف فإنه يتعلق برقبته، فعندنا الآن أربع مسائل: إذا استدان بغير إذن السيد، أو استودع، أو جنى، أو أتلف، كل هذه تتعلق برقبته، وكل شيء يتعلق برقبته فإن سيده يخير بين الأمور الثلاثة:

الأول: أن يعطيه صاحب الحق ويقول: هو لك بدينك أو بجنايتك أو قيمة متلفك.

الثاني: أن يبيعه ويعطي صاحب الحق قيمة العبد.

الثالث: أن يفديه ويبقى العبد عنده.

------------------------------

[134] أخرجه البخاري معلقاً بصيغة التمريض في الاستقراض وأداء الديون/ باب لصاحب الحق مقال، ووصله أحمد (4/222) وأبو داود في القضاء/ باب في الدين هل يحبس به؟ (3628)، والنسائي في البيوع/ باب مطل الغني (7/316)، وابن ماجه في الصدقات/ باب الحبس في الدين والملازمة (2427) عن الشريد بن سويد ـ رضي الله عنه ـ، وصححه الحاكم (4/102) ووافقه الذهبي، وحسن إسناده الحافظ في الفتح (5/76) ط/دار الريان.

[135] سبق تخريجه ص(18).

[136] أخرجه عبد الرزاق (15177)؛ والدراقطني (4/231)؛ والحاكم (2/58)؛ والبيهقي (6/48) عن كعب بن مالك ـ رضي الله عنه ـ، وأخرجه أبو داود في «المراسيل» (171، 172)، عن عبد الرحمن بن كعب بن مالك، ورجح إرساله أبو داود وعبد الحق، انظر: «بيان الوهم الإيهام» (311)؛ و«التلخيص» (1233).

[137] سبق تخريجه ص(271).

[138] سبق تخريجه ص(100).

[139] سبق تخريجه ص(182).

[140] أخرجه مسلم في الجهاد/ باب من قتل في سبيل الله كفرت خطاياه إلا الدَّين (1885) عن أبي قتادة ـ رضي الله عنه ـ.

[141] سبق تخريجه ص(271).

[142] أخرجها ابن حبان (4728)؛ إحسان، والبيهقي (6/55).

[143] أخرجه البخاري في الشهادات/ باب بلوغ الصبيان وشهادتهم (2664)؛ ومسلم في المغازي/ باب بيان سن البلوغ (1868).

[144] أخرجه البخاري في الشهادات/ باب بلوغ الصبيان وشهادتهم (2664)، ومسلم في المغازي/ باب بيان سن البلوغ (1868).

[145] سبق تخريجه ص(296).

[146] أخرجه الإمام أحمد (4/310)؛ وأبو داود في الحدود/ باب في الغلام يصيب الحد (4404)؛ والترمذي في السير/ باب ما جاء في النزول على الحكم (1584)؛ والنسائي (8/92) في كتاب قطع السارق/ باب حد البلوغ وذكر السن الذي إذا بلغها الرجل والمرأة أقيم عليهما الحد، وابن ماجه في الحدود/ باب من لا يجب عليه الحد (2541)؛ والحاكم (2/123)؛ وابن حبان (4780).

وقال الترمذي: «حسن صحيح»، وصححه ابن حبان، وقال الحاكم: «صحيح على شرط الشيخين» ووافقه الذهبي، وصححه النووي في «تهذيب الأسماء واللغات» (1/335).

[147] أخرجه أحمد (6/150)، وأبو داود في الصلاة/ باب المرأة تصلي بغير خمار (641)، والترمذي في الصلاة/ باب ما جاء لا تقبل صلاة المرأة إلا بخمار (377) وابن ماجه في الطهارة وسننها/ باب إذا حاضت الجارية لم تصل إلا بخمار (655) عن عائشة ـ رضي الله عنها ـ، وحسنه الترمذي وصححه ابن خزيمة (775)، وصححه الحاكم على شرط مسلم ووافقه الذهبي.

[148] أخرجه البخاري في الأذان/ باب إذا صلى لنفسه فليطول ما شاء (703)، ومسلم في الصلاة/ باب أمر الأئمة بتخفيف الصلاة (467) عن أبي هريرة ـ رضي الله عنه ـ.

[149] سبق تخريجه ص(164).

تاريخ التحديث : Feb 19, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد التاسع
باب الوكالة

باب الوكالة

قوله: «باب الوكالة» يقال: وَكالة ووِكالة، كوَلاية، ووِلاية، وهي في اللغة التفويض، ومنه قوله ـ تعالى ـ: {{وَكَفَى بِاللَّهِ وَكِيلاً}} [النساء: 132] ، أي كفى به مُفَوضاً إليه الأمور، يقال: وكلت الأمر إليه، أي: فوضته إليه.

وهي في الاصطلاح: استنابة جائز التصرف مثله فيما تدخله النيابة.

جائز التصرف هو الحر البالغ العاقل الرشيد، من جمع أربعة أوصاف، يستنيب ـ أي: جائز التصرف ـ مثله فيما تدخله النيابة.

وقولنا: «فيما تدخله النيابة» احترازاً مما لا تدخله النيابة، فلو وكل إنساناً أن يتوضأ عنه، فقال: وكلتك أن تتوضأ عني، وأنا أصلي فهذا لا يجوز؛ لأنه لا تدخله النيابة، ولو وكله أن يصوم عنه كأن يكون عليه قضاء من رمضان، فقال: وكلتك أن تقضي عني؛ فهذا لا يصح فلا بد أن تدخله النيابة.

وحكمها التكليفي أنها جائزة بالنسبة للموكل، سنة بالنسبة للوكيل؛ لما فيها من الإحسان إلى أخيه وقضاء حاجته، أما بالنسبة للموكل فهي جائزة؛ لأنها من التصرف الذي أباحه الله، ويدل على جوازها كتاب الله وسنة رسوله صلّى الله عليه وسلّم.

أما كتاب الله فقد قال الله ـ تعالى ـ عن أصحاب الكهف لما استيقظوا من نومهم: {{فَابْعَثُوا أَحَدَكُمْ بِوَرِقِكُمْ هَذِهِ إِلَى الْمَدِينَةِ فَلْيَنْظُرْ أَيُّهَا أَزْكَى طَعَامًا فَلْيَأْتِكُمْ بِرِزْقٍ مِنْهُ وَلْيَتَلَطَّفْ وَلاَ يُشْعِرَنَّ بِكُمْ أَحَدًا}} [الكهف: 19] ، فهذا توكيل، وكَّلوا واحداً منهم أن يذهب إلى المدينة ويأتي بطعام، ويكون في ذهابه متلطفاً يعني مستتراً ما أمكنه، ولا يخبر عنهم؛ لأنهم قالوا: {{لَبِثْتُ يَوْمًا أَوْ بَعْضَ يَوْمٍ}}، وكانوا قد أووا إلى الغار خوفاً من ظلم رجل مشرك هربوا منه، لكن تغيرت الأحوال؛ لأنهم بقوا ثلاثمائة سنة وتسع سنين، وهم أوصوه بهذه الوصايا بناء على بقاء الملك الأول.

وقال الله ـ تعالى ـ عن موسى ـ عليه الصلاة والسلام ـ أنه قال لهارون: {{اخْلُفْنِي فِي قَوْمِي}} [الأعراف: 142] ، وهذه وكالة، ووكل سليمان ـ عليه الصلاة والسلام ـ الهدهد فقال: {{اذْهَبْ بِكِتَابِي هَذَا فَأَلْقِهْ إِلَيْهِمْ}} [النمل: 28] .

أما من السنة: فقد ثبت عن النبي صلّى الله عليه وسلّم أنه وكل في العبادات، ووكل في المعاملات، فوكل علي ابن أبي طالب رضي الله عنه: «أن ينحر ما تبقى من هديه وأن يقسم لحومها وجلودها» [(150)]، ووكل رجلاً في أن يشتري له أضحية بدينار فاشترى الرجل اثنتين بدينار، وباع واحدة بدينار، ثم رجع إلى النبي صلّى الله عليه وسلّم بشاة ودينار، فقال له النبي صلّى الله عليه وسلّم: «بارك الله لك في بيعك» ، فكان لا يبيع شيئاً أو يشتريه إلا ربح فيه، حتى ولو كان تراباً[(151)]؛ ببركة دعوة النبي صلّى الله عليه وسلّم.

وكذلك ـ أيضاً ـ النظر يدل على جواز الوكالة؛ لأنها من مصلحة العباد فكم من إنسان لا يستطيع أن يعمل أعماله بنفسه، فمن رحمة الله ـ عزّ وجل ـ وحكمته أن أباح لهم الوكالة، فإذا كان ـ مثلاً ـ مشتغلاً بطلب العلم أو بغير ذلك من الأعمال، وهو يريد أن يشتري لأهله خبزاً ولا يستطيع أن يترك عمله ليشتري الخبز فإنه يوكل، إذاً المصلحة تقتضي أن تكون الوكالة جائزة، هذا من حيث الشرع، إذاً دل عليها الكتاب والسنة والنظر الصحيح.

أما حكمها الوضعي فيقول ـ رحمه الله ـ:

تَصِحُّ بِكُلِّ قَوْلٍ يَدُلُّ عَلى الإِذْنِ وَيَصِحُّ القَبُولُ عَلَى الفَوْرِ والتَّراخِي بِكُلِّ قَوْلٍ أَوْ فِعْلٍ دَالٍّ عَلَيْهِ ومَنْ لَهُ التَّصَرُّفُ فِي شيءٍ فَلَهُ التَّوْكِيلُ والتوكُّلُ فِيهِ ........

«تصح بكل قول يدل على الإذن» الصحة والفساد والبطلان والسبب والشرط والمانع، كل هذه أحكام وضعية، فتصح الوكالة بكل قول يدل على الإذن، فلو قال رجل: يا فلان خذ هذه السيارة بعها ـ مثلاً ـ فإن الوكالة تصح، وإن لم يقل وكلتك في بيعها؛ لأن قوله: «خذها بعها» يدل على هذا، وإن لم يكن فيه لفظ الوكالة.

فالإيجاب وهو اللفظ الصادر من الموكل وهو التوكيل، لا بد فيه من قول وليس له صيغة معينة شرعاً، وفي هذا الباب نص الفقهاء على أن العقود تنعقد بما دل عليها، وهذا هو القول الراجح المتعين.

أما القبول فهو أوسع، فيصح بكل قول أو فعل يدل عليه.

وهل يصح التوكيل بالفعل؟ وهل يصح بالكتابة؟

الجواب: ظاهر كلام المؤلف لا، والصحيح أنه يصح التوكيل بالفعل، ويصح التوكيل بالكتابة، فلو كتب إلى آخر وقال: وكلتك في بيع بيتي، وهو في بلد آخر صح ولا مانع، ولو كان إنسان معروف بأنه يبيع الأطعمة، فجاء إنسان بكيس من الطعام من مزرعته، ووضعه في دكان هذا الذي يبيع، فإن هذا يكون توكيلاً لكن بالفعل، ما دام أنه قد عرف أن هذا الرجل قد أعد نفسه للبيع، وأتى إليه بشيء ووضعه في مكان المبيعات، فهذا يعني أنه وكله في بيعه، وهذه وكالة بالفعل، فلا يقول قائل: ربما وضع الكيس على أنه وديعة، أو على أنه هدية، أو ما أشبه ذلك، فهذا فيه احتمال، لكن ظاهر الحال أنه وضعه للبيع.

إذاً القول الراجح أن الوكالة تصح بالقول والكتابة والفعل، وتصح مطلقة ومقيدة، ومؤقتة ومؤبدة، فالمهم أن الوكالة من أوسع الأبواب.

قوله: «ويصح القبول على الفور والتراخي» يعني قبول الوكالة على الفور والتراخي، القبول هو اللفظ الصادر من الوكيل.

فيصح أن يقبل الوكالة على الفور، بمعنى أنه من حين أن يقول له الموكل: وكلتك في بيع بيتي، قال: أعطني المفتاح لأبيع.

وعلى التراخي بأن يقول: وكلتك، ثم يسكت وبعد ساعة أو ساعتين أو يوم أو يومين يقول: قبلت، أو يبيع البيت ـ مثلاً ـ فهذا يصح، لكن لو وكله وقال: لا أستطيع أنا مشغول، ثم ذهب الموكل، وبعد ذلك ندم الوكيل وقال: كيف أرده؟! ثم قَبِل وتصرف، فلا يصح؛ لأنه ردها، وإذا ردها معناه بطل الإيجاب الأول الصادر من الموكل، فلا بد من توكيل آخر.

قوله: «بكل قول أو فعل دال عليه» كأن يقول: قبلت وأبشر، ولو أخذ السلعة من الذي قال له: وكلتك في بيع هذه، ولم ينطق بكلمة ثم باعها فيصح، وهذا قبول بالفعل.

هذه القاعدة في العقود ليست مطردة عند الفقهاء ـ رحمهم الله ـ فإن بعض العقود يشددون فيها، ولكن الصحيح أن العقود كلها بابها واحد، وأن كل عقد يصح بكل قول أو فعل يدل عليه، وأما ما شدد فيه بعض الفقهاء ـ رحمهم الله ـ في بعض العقود فلا دليل عليه، فالأصل أن هذا يرجع إلى العرف، فما عرفه الناس عقداً فهو عقد، ولو كان بقول أو فعل.

إلا أنه يستثنى من هذا ما لا بد من الإشهاد عليه، فهذا لا بد أن يكون بقول واضح مثل النكاح، فلو أن رجلاً قال لشخص: زوجتك بنتي هذه، فأخذ البنت ومشى، فإن النكاح لا ينعقد؛ لأن هذا يحتاج إلى إشهاد، ومجرد الفعل لا يدل على القبول.

ولو قال: وهبتك هذه الساعة، فأخذها وسكت، فهذا قبول.

إذاً الوكالة ليس لها صيغة معينة، بل تنعقد بكل قول أو فعل يدل عليها، وقلنا: إن هذا ينبغي أن يكون عامّاً لجميع العقود.

قوله: «ومن له التصرف في شيء فله التوكيل، والتوكل فيه» «من» موصولة وليست شرطية؛ لأنها لا تدخل إلا على الفعل، فإذا قلنا: إنها شرطية، نحتاج إلى تقدير فعل الشرط، وإذا قلنا: موصولة، لا نحتاج إلى تقدير، وإذا دار الأمر بين التقدير وعدمه، فالأصل عدمه، وأما الفاء في قوله: «فله» فقد سبق مراراً أن الاسم الموصول يجوز أن يقترن خبره بالفاء؛ لأنه يشبه الشرط في العموم.

هذه قاعدة: فكل من له التصرف في شيء فله أن يوكل وله أن يتوكل، ومن ليس له التصرف فيه فليس له أن يوكل، وليس له أن يتوكل.

مثال ذلك: رجل بالغ عاقل حر رشيد، وكّل مثله في شراء سيارة ـ مثلاً ـ فهذا جائز؛ لأن من له التصرف في شيء فله التوكيل والتوكل فيه.

ومفهومه أن من ليس له التصرف في شيء فليس له أن يوكل فيه، فلو أن صبيّاً لم يبلغ قال لشخص: وكلتك في بيع بيتي فلا يصح؛ لأنه هو نفسه لا يصح له التصرف فيه فلا يصح أن يوكل.

ولو كان الأمر بالعكس، رجل بالغ عاقل حر رشيد وكل صبياً في بيع بيته فلا يصح أيضاً؛ لأن الوكيل لا يتصرف في مثل هذا التصرف، وقد قال الله تعالى: {{وَلاَ تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَامًا}} [النساء: 5] .

يستثنى من ذلك توكيل الأعمى بصيراً فيما يشترط لصحة بيعه الرؤية، فالأعمى إذا اشترى شيئاً لا يصح شراؤه إلا برؤية لا يصح منه؛ لأنه مجهول له، وكذلك رجل لا يشم يريد أن يشتري طيباً فيجوز أن يوكل شخصاً يشم، فهذا مستثنى من قوله: «ومن له التصرف في شيء فله التوكيل» فيستثنى من ذلك ما يشترط لعلمه الرؤية، فإن الأعمى يجوز أن يوكل فيه بصيراً ليشتري له، وما يشترط لصحة بيعه الشم فإن للذي لا يشم أن يوكل فيه، وما يشترط لصحة بيعه العلم به وهو لا يعلم بهذه الأشياء، لكن وكل شخصاً في ذلك فإنه جائز.

وإذا وكل شخص شخصاً أن يعقد له النكاح، قال: وكلتك أن تقبل النكاح لي من فلان، وهذا الوكيل بالغ عاقل حر رشيد فيصح؛ لأن الوكالة في عقد النكاح جائزة.

وقوله: «والتوكل فيه» أي: من له التصرف في شيء فله التوكل فيه، فمن ليس له أن يتصرف في شيء فليس له أن يتوكل فيه، ولكن يستثنى من هذا أشياء، فمثلاً: فقير وكَّل غنياً في قبض الزكاة له فإنه يجوز، فجاز أن يتصرف لغيره بالوكالة، ولا يجوز أن يتصرف لنفسه.

مثال آخر: امرأة لا يجوز أن تطلِّق نفسها، فوكلها زوجها في طلاق نفسها يجوز؛ لأن هذا لمعنى يتعلق بالزوج، والزوج قد أذن فيه.

فحقوق الآدميين تنقسم إلى ثلاثة أقسام: قسم يصح التوكيل فيه مطلقاً، وقسم لا يصح مطلقاً، وقسم يصح عند العذر.

وَيَصِحُّ التَّوْكِيلُ فِي كُلِّ حقِّ آدَمِيٍّ مِنَ العُقُودِ والفُسُوخِ والعِتْقِ، والطَّلاقِ، والرَّجْعَةِ،

قوله: «ويصح التوكيل في كل حق آدمي من العقود» هذا هو القسم الذي يصح مطلقاً، أي: سواء كانت عقود تبرعات أو معاوضات أو أنكحة أو توثيقات، أو غير ذلك، فحق الآدمي من العقود يبدأ بالبيع، فيجوز أن يوكل في بيع أو شراء، وكذا الإجارة، فيجوز أن يوكل شخصاً يستأجر له بيتاً، أو يؤجر بيته، وكذا الرهن فيصح أن يوكل شخصاً أن يرتهن له شيئاً أو يرهن له شيئاً، والوقف فيصح أن يقول: وكلتك أن توقف بيتي الفلاني وتثبته عند المحكمة.

قوله: «والفسوخ» وتَرِدُ على كل عقد.

مثاله: إنسان اشترى شيئاً معيباً، ووكل إنساناً أن يفسخ البيع مع البائع، وقال: أنا اشتريت السيارة الفلانية من فلان ووجدت فيها عيباً وأنا لن أنازعه؛ لأنه رجل صاحب قوة وبيان، وقد وكلتك أن تفسخ البيع معه، فهذا جائز.

وَكَّلَ زوج رجلاً أن يخالع زوجته، والمخالعة الفراق على عوض؛ لأن الطلاق على عوض شيء، والخلع شيء آخر، فالطلاق على عوض يحسب من الطلاق على المذهب، فلو كانت هذه آخر طلقة على عوض حرمت عليه، لكن إذا كان خلعاً وقد طلق قبل ذلك مرتين فإنها لا تحرم عليه؛ لأن الخلع فسخ وليس طلاقاً.

فإذا وكل إنساناً في مخالعة زوجته فهذا جائز، لكن لا بد من أن يذكر مقدار العوض؛ لأنه ربما يوكله في خلع زوجته، ثم تكون غالية في قلب الزوج، ولا يمكن أن يخلعها بأقل من عشرة آلاف، فيأتي هذا الوكيل ويخلعها بألف ريال فلا بد من التعيين.

ويجوز التوكيل في الإقالة، وهي فسخ عقد البيع أو الإجارة أو غيره، مثاله: اشتريت من فلان سيارة ثم لم تعجبني السيارة، فرجعت إليه وقلت: أريد أن تقيلني البيع، فقال: نعم، فلو وكلت إنساناً في الإقالة يجوز سواء من البائع أو من المشتري، وهذا نسميه فسخاً، والفرق بين العقد والفسخ، أن العقد إيجاد العقد، والفسخ إزالة العقد.

قوله: «والعتق» فيصح أن يوكل شخصاً في إعتاق عبده؛ لأن هذا يصح التوكيل في عقده، فصح التوكيل في عتقه والتخلي عنه.

قوله: «والطلاق» أن يوكل فيه فيقول: يا فلان وكلتك أن تطلق زوجتي، وتكون الفائدة ـ مثلاً ـ أنه يثبت طلاقها عند المحكمة.

ويصح أن يوكل زوجته في طلاق نفسها؛ لأن من له التصرف في شيء فله التوكيل والتوكل فيه، وهل للزوجة أن تتصرف في الطلاق وتطلق زوجها؟!

الجواب: لا، لكن هذه مستثناة، فيجوز أن يوكل زوجته في طلاق نفسها.

ودليل ذلك أن النبي صلّى الله عليه وسلّم خيَّر نساءه بين أن يردن الله ورسوله صلّى الله عليه وسلّم أو يردن الحياة الدنيا[(152)]، وهذا مثل الطلاق فتكون هذه المسألة مستثناة، وتقول: طلقت نفسي من موكلي فلان.

قوله: «والرجعة» يصح التوكيل فيها، بأن يقول لشخص حين طلق زوجته: وكلتك في مراجعتها.

فإذا قال قائل: لماذا يوكل في مراجعتها، لماذا لم يراجع هو بنفسه؟

نقول: قد يكون غائباً ويقول للوكيل: راقبها لا تنقضي عدتها حتى تراجعها، الزوج لا يريد أن يراجعها بنفسه، بل ربما يريد أن يهينها بعض الشيء حتى تستقيم، وربما لا يخبرها بأنه راجعها حتى تستقيم أيضاً، ويجوز أن يوكل أبا الزوجة في رجعتها، فيقول: وكلتك في مراجعة ابنتك، لكن لو خاف ألاّ يراجع، إذا كان أبو الزوجة لا يحب أن يرجع الزوج لزوجته، ففي هذه الحال يجب أن يحتاط لنفسه وألا يوكله؛ لئلا يفوت عليه الرجعة.

وتَمَلُّكِ المُباحَاتِ مِنَ الصَّيْدِ والحَشِيشِ وَنَحْوِهِ لا الظِّهَارِ واللِّعَانِ والأَيْمَانِ وَفِي كُلِّ حقٍّ تَدْخُلُه النِّيابَةُ مِنَ العِباداتِ والحُدُودِ في إثبَاتِها واستِيفَائِها ...

قوله: «وتملك المباحات من الصيد» «المباحات» أي: التي لم تكن على ملك الغير، فالمباح هو الذي حصل من غير فعل آدمي، مثل الكلأ أو الصيد، يعني له أن يوكله في تملك المباحات، فيقول: وكلتك أن تصيد لي طيراً وأرنباً وغزالاً، فيقول: قبلت، ويأخذ البندقية ويذهب ويصيد، فعلى كلام المؤلف يجوز؛ لأن هذا فعل مباح اسْتَنَبْتُ فيه غيري فجاز.

والقول الثاني: أنه لا يجوز التوكيل في تملك المباحات؛ لأن الموكِّل حين التوكيل لا يملكها، فلا يملك التصرف فيها، وبناءً على هذا القول، لو أن الوكيل تصرف وأتى بالصيد فيكون للوكيل؛ لأن الوكالة لم تصح، وإذا أراد الوكيل أن يعطيه الموكل يكون هبة؛ لأنه حين صاده صار في ملكه، فإذا أعطاه الموكل فهو هبة، وليس عن طريق الوكالة.

وقوله: «والحشيش» فإذا وكله فقال: يا فلان وكلتك أن تحش لي هذه المنطقة، فحشَّها، فالمؤلف يرى أنه يصح، وأنه إذا حشَّها فإنها تكون على ملك الموكل.

ويجب على الإنسان أن يبين ما يريد من الألفاظ المشتركة، فالآن الحشيش مشترك بين ما تنبته الأرض كما في الحديث: «لا يحش حشيشها» [(153)]، وبين ما يستعمل في التخدير، فيجب في مثل هذه المسائل المشتركة لا سيما إذا كان يتبادر إلى أذهان العامة الشيء المحرم، أن تبين الأمور وتوضح حتى يكون الإنسان على بصيرة، فقول المؤلف ـ رحمه الله ـ «والحشيش» ، أي: ما تنبته الأرض.

قوله: «ونحوه» أي: من الأشياء المباحة كأخذ الكمأة، فإنها لا تعد من الحشيش؛ ولهذا يجوز أن يستخرج الإنسان الكمأة ولو في أرض مكة؛ لأنها ليست من الحشيش.

قوله: «لا الظهار واللعان والأيمان» فهذه لا يجوز فيها الوكالة؛ لأنها متعلقة بالفاعل نفسه، فلو وكل شخصاً في الظهار من امرأته وذهب الرجل إلى المرأة، وقال لها: أنت على زوجك كظهر أمه عليه، فهنا لا يثبت الظهار؛ لأن هذا عقد يتعلق بالفاعل نفسه فلا يصح، أما إذا وكله في الطلاق فإنه يصح؛ لأنه فسخ، ولذلك لو فرضنا أنه صح التوكيل في الظهار، وأراد الزوج الرجوع، فالزوج هو الذي يتحمل الكفارة، وإذا كانت الكفارة تتعلق بالموكِّل فإنه لا يصح التوكيل فيه.

وقوله: «واللعان» ـ أيضاً ـ لا يصح التوكيل فيه، وهو مشتق من الملاعنة، وهي أيمانٌ مؤكدة بشهادات سببها ما يكون بين الزوج وزوجته إذا رماها بالزنا ـ والعياذ بالله ـ فقال: إن امرأته زنت فهذا له حالات ثلاث:

أولاً: إن أقرت الزوجة بذلك ارتفعت عنه العقوبة، ووجبت العقوبة على الزوجة.

ثانياً: إن أنكرت وأتى ببينة ارتفعت عنه العقوبة، ووجب الحد على الزوجة.

ثالثاً: إن أنكرت ولم يجد بينة فحينئذٍ نجري اللعان، فيشهد الزوج أربع شهادات بالله إنه لمن الصادقين، ويقول في الخامسة: وأن لعنة الله عليه إن كان من الكاذبين، فإن ردت عليه اللعان فله حكمه، وإن لم ترد اللعان فهل يثبت عليها الحد أو لا؟

من العلماء من يقول: إن الزوج إذا لاعن ثم نكلت الزوجة وجب عليها الحد.

ومنهم من يقول: إذا لاعن الزوج ونكلت الزوجة، فإنها تحبس حتى تقر أو تلاعن أو تموت.

والقول الأول هو الصحيح، وهو المتعين؛ لأنه يكون كإقامة البينة، فقول الله ـ تعالى ـ: {{وَيَدْرَأُ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الْكَاذِبِينَ *}} [النور] ، فالعذاب يعني الحد، وليس الرجم، بدليل أن الله تعالى قال: {{الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِئَةَ جَلْدَةٍ وَلاَ تَأْخُذْكُمْ بِهِمَا رَأَفَةٌ فِي دِينِ اللَّهِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ *}} [النور] ، فسمى الله الحد عذاباً، فإن لم تشهد وجب الحد عليها.

فإذا أراد الزوج أن يلاعن الزوجة؛ لإثبات ما ادعاه عليها، ولكنه أراد أن يوكل من يلاعن عنه، فهذا لا يقبل؛ لأن اللعان يتعلق بالزوج نفسه، إذ أنه إذا لم يلاعن وجب عليه حد القذف، وإن لاعن ونكلت هي وجب عليها حد الزنا، فالوكيل لا يجوز أن يقول: «وأن لعنة الله عليه إن كان من الكاذبين»، وهو ـ أيضاً ـ لم يقذف، وكذلك المرأة لا توكل من يلاعن عنها.

وقوله: «والأيمان» لا تدخل فيها النيابة فلا تصح فيها الوكالة، فلو أن شخصاً ادعى على زيد بمائة ريال وليس عنده بينة، فالحكم أن يحلف زيد المدعى عليه يميناً بأنه لا حق لفلان عليه؛ لأن النبي صلّى الله عليه وسلّم قال: «واليمين على من أنكر» [(154)]، فلما توجهت اليمين على المنكر، قال: أُوكِّلُ فلاناً يحلف عني، فهذا لا يصح؛ لأن هذه مما تتعلق بالإنسان نفسه، وهو الذي يكون آثماً أو بارّاً، فلا يصح فيها الوكالة.

ولو أن يهودياً عليه جزية، وكان موعد أخذ الجزية منه يوم الاثنين، فقال اليهودي لخادمه: اذهب أعطِ المسلمين الجزية، فذهب الخادم وأعطى الجزية، فلا يصح التوكيل؛ لأن هذا يتعلق بالإنسان نفسه، لقول الله ـ تعالى ـ في صفة أخذ الجزية: {{}} [التوبة: 29] ، ولهذا إذا جاء بها لا بد أن يسلمها «عن يد» يعني من يده، أو «عن يد» أي: عن قوةٍ مِنَّا عليه، وهو ـ أيضاً ـ صاغر، ونسأل الله ـ تعالى ـ أن يعيد للمسلمين هذا المجد الذي فقدوه بفقدهم كثيراً من دينهم.

قوله: «وفي كل حق تدخله النيابة من العبادات» أي: وتصح الوكالة في كل حق لله تدخله النيابة.

حق الله ينقسم إلى ثلاثة أقسام: قسم يدخله التوكيل مطلقاً، وقسم لا يدخله مطلقاً، وقسم فيه تفصيل.

القسم الأول: كل العبادات المالية تدخلها النيابة، كتفريق زكاة وصدقة وكفارة.

القسم الثاني: العبادات البدنية لا تصح فيها الوكالة، مثل الصلاة والصيام والوضوء والتيمم وما أشبهها، فهذه عبادة بدنية تتعلق ببدن الإنسان فلا يمكن أن تدخلها النيابة، ولكن لو وكلت شخصاً يستفتي عني فهذا لا بأس به؛ لأن هذا نقل علم يقصد به الإخبار فقط؛ ولذلك كان الصحابة ـ رضي الله عنهم ـ يوكل بعضهم بعضاً في استفتاء النبي صلّى الله عليه وسلّم[(155)]، فإن قيل: يرد على هذا قول النبي صلّى الله عليه وسلّم: «من مات وعليه صيام صام عنه وليه» [(156)]، فهذا يدل على أن العبادة البدنية يكون فيها نيابة، فالجواب: أن هذا ليس عن طريق التوكيل، ولكن هذا تشريع من النبي ـ عليه الصلاة والسلام ـ فهو في الحقيقة أصيل وليس بوكيل، ولهذا يصوم الإنسان عن ميته سواء أوصى به أم لم يوصِ به، فالمسألة هنا ليست من باب الوكالة، لكنها من باب القيام مقام الشخص بأمرٍ من الشرع.

القسم الثالث من العبادات: هو الذي يصح فيه التوكيل على التفصيل، مثل الحج، فيجوز فيه التوكيل في الفرض للذي لا يستطيع أن يحج، أي أنه عاجز عن الحج عجزاً مستمراً، وسيأتي تفصيل ذلك.

المهم أن الأصل في حقوق الله أنه لا يجوز فيها الوكالة؛ لأن حقوق الله المقصود بها إقامة التعبد لله ـ عزّ وجل ـ وهذه لا تصح إلا من الإنسان نفسه؛ لأنك لو وكلت غيرك، فهل بفعله تحس بأن إيمانك زاد به؟ الجواب: لا؛ ولذلك كان الأصل في حقوق الله ألاّ تصح الوكالة فيها، هذا هو الضابط؛ وذلك لأن المقصود بها التعبد لله، وهذا لا يصح فيما إذا قام به غير المكلف، إذاً لا نجيز الوكالة في شيء من العبادات إلا فيما ورد فيه الشرع، هذا هو الأصل، ولننظر:

أولاً: الصلاة هل ورد التوكيل فيها؟

الجواب: لا، لا فرضها ولا نفلها.

هل ورد قضاؤها عمَّن مات وعليه صلاة؟

الجواب: لا، لم يرد، لا في الفرض ولا في النفل.

إذاً الصلاة لا تصح الوكالة فيها في حالة العجز، ولا في حال القدرة، ولا في الفرض، ولا في النفل.

ثانياً: الزكاة هل تصح الوكالة فيها؟

الجواب: نعم، تصح الوكالة فيها للعاجز والقادر، يعني يصح أن يوكل القادر شخصاً يؤدي زكاته إلى الفقراء، حتى لو قال: خذ زكاتي من مالي وهو لا يعلم عنها، بأن قال له: أحصِ مالي وخذ زكاته وتصدق بها على الفقراء، فإن ذلك جائز. والوكالة في الزكاة لها صورتان:

الصورة الأولى: أن يحصي الإنسان ماله ويعرف زكاته، ويأخذها ثم يسلمها إلى الوكيل، وهذا لا إشكال فيه، والثمرة التي تحصل بأداء الزكاة تحصل في هذه الحال؛ لأن الإنسان يشعر الآن بأنه أخرج من محبوباته ما يكره أن يخرج منها، لكن الله يحب ذلك فأخرجها لله.

الصورة الثانية: أن يوكل شخصاً في إحصاء ماله ويقول: أحصِ مالي وأخرج زكاته، وهذا لا شك أنه لا يكون في قلبه، ما كان في قلب الأول؛ لأنه لا يحس بأنه أخرج شيئاً معيناً تتعلق به النفس من ماله المحبوب إليه، لكن مع ذلك تصح الوكالة، وهذا ثابت بالسنة، وإذا ثبت بالسنة فهي الفاصل، فقد كان النبي صلّى الله عليه وسلّم يوكل في إخراج الزكاة، ويوكل في حفظها، ويوكل في قبضها صلّى الله عليه وسلّم.

وإذا صحت الوكالة في الزكاة فلا فرق بين أن يعيِّن المدفوع له أو لا يعين، بأن يقول: ادفع زكاتي لفلان أو يقول: ادفعها لمستحق، لكنه إذا عين الجهة فإن الوكيل لا يصرف الزكاة في غيرها، إلا بعد مراجعة الموكل، فلو قال: أعطها فلاناً، فلا يمكن أن يصرفها لغيره إلا بإذن موكله؛ لأن الوكيل محدود تصرفه بما وكل فيه، لكن لو فرض أن صاحب المال قال: أعطِ زكاتي فلاناً، وهو يعلم أن فلاناً لا يستحق، لكنه لم يعلم إلا بعد أن فارقه الموكِّل؛ لأن الموكل إذا كان يعلم أنه ليس بأهل سيقول له فوراً: إنه لا يستحق، ويجب عليه أن يقول: بأنه ليس أهلاً؛ لأن بعض العوام المساكين يقولون: لا تقطع رزقه، فإذا قال لك أعط زكاتي فلاناً فأعطه إياها سواء يستحق أو لا، وهذا غلط وخيانة ولا يجوز، فإذا كنت تعلم أنه لا يستحق قل: يا أخي هذا لا يستحق، فإذا قال: أعطها إياه وإن لم يستحق، فإنك تقول: لا؛ لأني لو فعلت لأعنته على الإثم، حيث وضع الزكاة في غير محلها، أما إذا لم أعلم إلا بعد أن فارقني الموكِّل، أي: أعطاني الموكل مائة ريال وقال: خذ هذه زكاة أعطها فلاناً، وبعد أن فارقني عرفت أن فلاناً لا يستحق، فهنا أوقف العطاء حتى أراجعه وأقول: إن فلاناً لا يستحق، فإذا قال: أعطه ولو كان لا يستحق، أقول: لا، لا أعينك على الإثم.

فإن قال: أعطها إياه تطوعاً، فهنا يصح ويعطيها إياه.

إذاً الزكاة يجوز التوكيل في قبضها وإخراجها للعاجز والقادر؛ لأن السنة وردت به؛ ولأنها في الحقيقة يتعلق بها حق ثالث، وهو المستحق، فمتى وصلت إلى مستحقها من أي جهة كانت فهي في محلها.

ثالثاً: الصوم هل يجوز أن يوكل أحداً يصوم عنه؟

الجواب: لا، لا فرضاً ولا نفلاً، حتى لو كان عاجزاً عليه كفارة يمين، أو فدية أذى صيام ثلاثة أيام وهو شيخ كبير وله أولاد، فقال لأبنائه: صوموا عني ثلاثة أيام، فلا يجزئ هذا عنه؛ لأن ذلك لم يرد عن النبي صلّى الله عليه وسلّم، وإذا لم يرد فقد قلنا: إن الأصل في العبادات أنه لا يجوز التوكيل فيها؛ لأنه يفوت المقصود من التعبد لله ـ عزّ وجل ـ إذاً لو أن العاجز وكَّل في الصوم، ما أجزأ إذا كان عجزه لا يرجى زواله، ولو وكل في الإطعام عنه فهذا يجزئ؛ لأن الإطعام يشبه الزكاة فيجزئ.

إذا مات فهل يقضى عنه أو لا يقضى؟ أما النفل فلا يقضى؛ لأنه لم يرد، وما دام أنه لم يرد فالأصل عدم القضاء، فلو أن إنساناً كان من عادته أن يصوم الأيام الثلاثة البيض ولكنه لم يصمها، ثم توفي قبل استكمال الشهر فإنه لا يصام عنه.

وإذا كان واجباً فمن العلماء من قال: إنه لا يصام عنه؛ لأنه إذا مات وهو لم يصم صار كالشيخ الكبير والمريض الميؤوس منه، فيطعم من تركته عن كل يوم مسكيناً ولا يصام عنه.

وقال بعض العلماء: يصام عنه صيام الفرض سواء كان واجباً بأصل الشرع كرمضان والفدية والكفارة، أو كان واجباً بالنذر، واستدلوا بقوله صلّى الله عليه وسلّم في حديث عائشة ـ رضي الله عنها ـ في الصحيحين: «من مات وعليه صيام صام عنه وليه» [(157)]، فقوله: «وعليه صيام» ، يشمل الفرض بأصل الشرع أو الفرض بالنذر فهو عام.

وفصل بعض العلماء فقال: إن كان واجباً بالنذر قضي عنه، وإن كان واجباً بأصل الشرع فإنه لا يقضى عنه.

واستدلوا بأن امرأة أتت النبي صلّى الله عليه وسلّم فقالت: إن أمها نذرت أن تصوم شهراً فلم تصم فقال: «صومي عنها» [(158)]، فأذن لها أن تصوم عنها، والصيام نذر ولا يقاس عليه الواجب بأصل الشرع؛ لأن الأصل في العبادات عدم جواز الوكالة، لكن هذا القول ضعيف.

والصواب القول الثاني أنه يجوز أن يصام عن الميت ما وجب عليه من فرض بأصل الشرع أو فرض بالنذر، والدليل عموم حديث عائشة ـ رضي الله عنها ـ: «من مات وعليه صيام صام عنه وليه» ، وما قصة المرأة التي سألت عن النذر إلا فرداً من أفراد هذا العموم، لا يخالفه ولا يقيده، فهي قضية عين وقع فيها أن الميت مات وعليه صوم مفروض، فأذن النبي صلّى الله عليه وسلّم بالصيام عنها، ثم نقول ـ أيضاً ـ: أيهما أكثر أن يموت الإنسان، وعليه صيام من رمضان أو عليه صيام نذر؟

الجواب: الأول لا شك، فمتى يأتي إنسانٌ نَذَرَ أن يصوم ومات قبل أن يصوم؟! فلا يمكن أن نحمل الحديث العام على الصورة النادرة، دون الصورة الشائعة، فهذا في الحقيقة خلل في الاستدلال.

فالصواب أنه يصام عنه إذا مات وعليه صيام، لكن متى يكون عليه الصيام؟

الجواب: إذا أمكنه أن يصوم ولكنه فرط ثم مات، وأما من لم يفرط فإنه لا صيام عليه؛ لأنه إن كان مريضاً مرضاً لا يرجى برؤه ففرضه الإطعام، وإن كان مرضاً يرجى برؤه واستمر به المرض حتى مات، فلا قضاء عليه؛ لأنه لم يدرك أن يقضي، ومثل ذلك إذا حصل حادث ومات الإنسان المخطئ في نفس الحادث في الحال، والمخطئ إذا قتل نفساً خطأ فيكون عليه إما عتق رقبة، وإما صيام شهرين متتابعين، فإن مات وكان ذا مال يتسع لعتق الرقبة، أُعتق من ماله؛ لأنه دين عليه، وإن كان ليس عنده مال أو لا توجد الرقبة فلا صيام عليه؛ لعدم التمكن من الأداء، فالرجل لم يتمكن من الأداء؛ لأنه مات في الحال، فكيف نلزمه صيام أيام لم يعشها؟! الله تعالى يقول: {{لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ وُسْعَهَا}} [البقرة: 286] ، وهذا أبلغ، هذا غير ممكن إطلاقاً.

فحكم التوكيل في الصيام لا يصح مطلقاً في حال الحياة لا فرضاً ولا نفلاً، ولا عاجزاً ولا قادراً.

رابعاً: الحج: الحج كغيره من العبادات؛ والأصل فيه عدم جواز التوكيل؛ لأنه عبادة، والأصل في العبادة أنها مطلوبة من العابد، ولا يقوم غيره مقامه فيها، وحينئذٍ نقول: الحج وردت النيابة فيه عن صنفين من الناس.

الأول: من مات قبل الفريضة فإنه يحج عنه؛ لأنه ثبت ذلك بالسنة[(159)].

الثاني: من كان عاجزاً عن الفريضة عجزاً لا يرجى زواله، فهذا جاءت السنة بالحج عنه[(160)]؛ وعليه فإذا عجز الإنسان عن الحج بعد وجوبه عليه مع قدرته عليه ماليّاً، والعجز لا يرجى زواله كالكبر والمرض الذي لا يرجى برؤه، قلنا: ينوب عنه من يحج عنه؛ لأن ذلك ثبت بالسنة.

لو وكَّل في حج الفريضة وهو قادر فلا يصح، فإذا حج الوكيل فالحج له؛ لأن هذه الوكالة فاسدة، والفاسد وجوده كالعدم.

والنافلة إذا وَكَّلَ فيها شخصٌ مريضٌ مرضاً لا يرجى برؤه، فحج عنه هذا الوكيل، فهذا لا يجوز؛ لأن ذلك إنما ورد في حج الفريضة، وما دمنا قلنا: إن الأصل في العبادات عدم جواز التوكيل فإنه لا يوكل؛ لأن النافلة لم يرد فيها التوكيل، فنقول لهذا: إن كنت قادراً فحج بنفسك، وإن كنت عاجزاً فلم يوجب الله عليك الحج فلا تحج، ونقول لمن كان قادراً بنفسه: الصدقة بهذا المال أفضل بكثير من أن توكل من يحج عنك، وإعانة حاج لتأدية فرض الحج بهذه خمسة الآلاف، أفضل من أن يحج عنك نفلاً.

لكن بعض العلماء ـ رحمهم الله ـ توسع في هذا، وقال: إذا كان يجوز له أن يستنيب في الفرض جاز أن يستنيب في النافلة، وعلى هذا فإذا كان عاجزاً عجزاً لا يرجى زواله، فله أن يوكل من يحج عنه، قالوا: لأن طلب الفريضة من الإنسان بدنيّاً أقوى وأشد من طلب النافلة، فإذا جاز التوكيل في الأشد جاز التوكيل في الأخف، لكن هذا التعليل معارض بالتعليل الأول، وهو أن المطالب بالفريضة لا بد أن يأتي بها، إما بنفسه أو بنائبه.

وبعضهم ـ أيضاً ـ توسع وقال: النفل يجوز التوكيل فيه ولو كان قادراً، وهذا من غرائب العلم؛ لأن هذا لا يصح أثراً ولا نظراً، فلا يصح أثراً؛ لأنه لم يرد عن النبي صلّى الله عليه وسلّم أن أحداً حج عن أحد نافلة.

وأما نظراً فلأننا إن قلنا بالقياس على الفريضة، فالفريضة لم ترد إلا في حال العجز عجزاً لا يرجى زواله.

وبعضهم ـ أيضاً ـ توسع توسعاً ثالثاً، وقال: يجوز أن يوكل الإنسان في حج النفل ولو في أثنائه، وعلى هذا إذا ذهب إنسان للعمرة وطاف ووجد مشقة وهي نافلة، وقال لإنسان: يا فلان وكلتك تسعى عني وتحلق عني، جاز على هذا القول، وهذا في الحقيقة من أضعف الأقوال، أن يستنيب شخصاً في إكمال النافلة؛ لأن الحج إذا شرع فيه الإنسان، صار فرضاً واجباً عليه لا يمكن أن يتحلل منه إلا بإتمامه، أو بالإحصار عنه، أو بالعذر إن اشترط، لقول الله ـ تعالى ـ: {{وَأَتِمُّوا الْحَجَّ وَالَعُمْرَةَ لِلَّهِ}} [البقرة: 196] ، فالحج من بين سائر الأعمال إذا شرعت فيه وهو نفل يلزمك أن تتمه، قال الله ـ تبارك وتعالى ـ: {{الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ}} [البقرة: 197] ، فجعل الإحرام بالحج فرضاً، وقال ـ تعالى ـ: {{ثُمَّ لْيَقْضُوا تَفَثَهُمْ}} يعني الحُجاج {{وَلْيُوفُوا نُذُورَهُمْ}} [الحج: 29] .

وأقرب الأقوال: أن التوكيل في النفل للقادر لا يصح أبداً، فيقال للقادر: إما أن تحج بنفسك وإما ألا تحج، وأما العاجز ففي إلحاق النفل بالفرض ثقل على النفس، فالإنسان لا يجزم بأنه يلحق بالفرض؛ لأن الفرض لازم يطالب به الإنسان، والنفل تطوع ليس بلازم، فإذا أجازت الشريعة التوكيل في الفرض فإنه لا يلزم أن يجوز ذلك في النفل؛ لأن الإنسان من النفل في سعة، والقول بأنه إذا جاز في الفرض جاز في النفل من باب أولى ضعيف، وكون الفرض أشد مطالبة أن يقوم الإنسان فيه ببدنه نقول: هذا صحيح، لكن العبادات الأصل فيها منع التوكيل فيقتصر على ما ورد، ولذلك بعض الناس يوكل في حجج كثيرة، نافلة لأبيه، وأمه، وعمه، وخاله، وما أشبه ذلك، ولكنه جالس من غير عجز، فأين الحج الذي جعله الرسول صلّى الله عليه وسلّم جهاداً حين سألته عائشة ـ رضي الله عنها ـ قالت: يا رسول الله هل على النساء جهاد؟ قال: «عليهن جهاد لا قتال فيه الحج والعمرة»[(161)]؟!

خامساً: الشهادتان، لا يجوز التوكيل فيهما مطلقاً، فلو قال شخص غير مسلم: يا فلان أنا أريد أن أسلم لكن وكلتك أن تشهد عني، فهذا لا يصح، ولو كانت وثيقة من كاتب عدل فهذا لا يمكن.

فالقاعدة: «أن الأصل في العبادات منع التوكيل فيها»؛ لأن التوكيل فيها يفوت المقصود من العبادة وهو التذلل لله ـ عزّ وجل ـ والتعبد له، ويقتصر فيها على ما ورد.

قوله: «والحدود في إثباتها» الحدود جمع حد، وهو في اللغة المنع، والمراد به هنا كل عقوبة مقدرة من الشرع على معصية لتمنع من الوقوع في مثلها وتكفر ذنب صاحبها، والمراد بإثباتها، مثل أن يقول الحاكم لشخص: اذهب إلى فلان ليقر بما يقتضي الحد، فهذا في إثباتها.

قوله: «واستيفائها» بأن يكون المذنب قد اعترف وثبت الحد، فيوكل الحاكم من يقيم هذا الحد، فهذا لا بأس به، والدليل قول النبي لرجل من الأنصار: «اغد يا أنيس إلى امرأة هذا، فإن اعترفت فارجمها» ، فقوله: «فإن اعترفت» هذا إثبات، وقوله: «فارجمها» هذا استيفاء.

فلنستعرض الحدود وهي: حدّ الزنا، وحدّ القذف، وحد السرقة، وحد قطع الطريق.

أولاً: الزنا، وهو حد بنص القرآن، قال الله ـ تعالى ـ: {{الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِئَةَ جَلْدَةٍ}} [النور: 2] . وجاءت السنة بزيادة على ذلك، وهي أن يُغرَّب الزاني والزانية عن البلد الذي حصل فيه الزنا لمدة عام، وإن كان محصناً ـ وهو الذي قد تزوج بنكاح صحيح وجامع زوجته ـ فإن حده الرجم، حتى وإن كان قد فارق الزوجة.

ثانياً: القذف، وحده ثمانون جلدة، قال الله تعالى: {{وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلاَ تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا}} [النور: 4] .

ثالثاً: السرقة، وحدها قطع اليد اليمنى من مفصل الكف؛ لقول الله ـ تعالى ـ: {{وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالاً مِنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ *}} [المائدة] .

رابعاً: قطاع الطريق وحدّهم ما ذكره الله في قوله: {{إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلاَفٍ أَوْ يُنْفَوْا مِنَ الأَرْضِ}} [المائدة: 33] .

هل (أو) في هذه الآية للتخيير أو للتنويع؟ في ذلك للعلماء قولان:

القول الأول: أنها للتنويع.

القول الثاني: أنها للتخيير.

فعلى القول بأنها للتنويع، فقوله: {{أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا}} يحمل على أنهم إن قتلوا فقط بدون أخذ المال قتلوا، وإن قتلوا وأخذوا المال قتلوا وصلبوا، وإن أخذوا المال فقط تقطع أيديهم وأرجلهم من خلاف، بأن تقطع اليد اليمنى والرجل اليسرى، أما إذا أخافوا الطريق دون أن يعتدوا على مال أو نفس فإنهم ينفون من الأرض، والنفي من الأرض، هل معناه أن يطردوا من هذا المكان، أو أن يحبسوا؟

في هذا قولان ـ أيضاً ـ للعلماء، منهم من قال: إن النفي من الأرض أن يحبسوا لا أن يطردوا إلى بلاد أخرى؛ لأنهم ربما إذا طردوا إلى بلاد أخرى، عادوا مرة أخرى إلى حالهم فلم نستفد من نفيهم، أما إذا حبسوا فإنهم يحبسون عن الناس فلا يتعدى شرهم إلى أحد.

والأرجح في هذا، أنه يرجع إلى اجتهاد القاضي إن رأى أن ينفيهم من الأرض إلى بلاد أخرى، أو أن يحبسوا على حسب ما يرى.

وأما شرب الخمر فقد اختلف العلماء، هل هو حد أو تعزير؟

فأكثر أهل العلم على أنه حد، ثم اختلفوا هل هو أربعون، أو ثمانون، أو يخير الإمام بينهما؟.

ومن تدبَّر عقوبة شارب الخمر، عرف أنها تعزير لا حد، لكنه لا يُنْقَص عن أربعين جلدة.

ودليل ذلك أنهم كانوا في عهد الرسول صلّى الله عليه وسلّم يؤتى بالشارب فيقوم الناس إليه يضربونه، منهم من يضرب بيده، ومنهم من يضرب بالنعل، ومنهم من يضرب بالرداء أو بالجريد[(162)] أو ما أشبه ذلك، ولهذا جاء في بعض ألفاظ الحديث: «نحواً من أربعين»[(163)]. ثم إن أبا بكر ـ رضي الله عنه ـ جلد أربعين، ثم جلد عمر ـ رضي الله عنه ـ أربعين، ولما كثر شرب الخمر جمع الصحابة ـ رضي الله عنهم ـ يستشيرهم، وهذا من دأبه ـ رضي الله عنه ـ، فقال عبد الرحمن بن عوف ـ رضي الله عنه ـ: يا أمير المؤمنين، أخف الحدود ثمانون[(164)]، يعني فاجلد شارب الخمر ثمانين، فأقر ذلك عمر، وعمر له سُنَّةٌ متبوعة فلا يزاد على ذلك ولا ينقص منه، وسموا ذلك حداً، لكن من تدبر النصوص الواردة في ذلك عرف أنه ليس بحدٍّ، وأنه تعزير لا ينقص عن أربعين جلدة؛ لأنه لو كان حدّاً ما استطاع عمر ـ رضي الله عنه ـ ولا غيره أن يزيد فيه ولهذا لو كثر الزنا في الناس ـ نسأل الله العافية ـ هل يمكن أن نزيد على مائة جلدة؟

الجواب: لا يمكن حتى لو كثر الزنا، فكون أمير المؤمنين عمر ومعه الصحابة ـ رضي الله عنهم ـ يزيدون على ذلك، يدل على أن المقصود هو التعزير الذي يردع الناس عن هذا الشيء الخبيث.

ودليل آخر: قول عبد الرحمن بن عوف ـ رضي الله عنه ـ: (أخف الحدود ثمانون)[(165)]، وأقره الصحابة، إذاً لا يوجد حَدٌّ يقدر بأربعين جلدة، وهذا يشبه أن يكون إجماعاً، لأن عمر ـ رضي الله عنه ـ لم يقل: لا أزيد؛ لأن فيه حداً، فالصواب أنه تعزير، وبناءً على ذلك لو كثر شرب الخمر في الناس، فَلِوَلِيِّ الأمر أن يزيد على ثمانين بالكم أو بالنوع أو بالكيفية، حتى لو أنه رأى أن يعزر شارب الخمر بغير ذلك فلا بأس، إلا أنه لا يقطع عضواً من أعضائه؛ لأن بدن الإنسان محترم، وليس فيه قطع، اللهم إلا السارق وقطاع الطريق.

ويرى بعض العلماء أن من الحدود الردة، ويكتبون هذا في مؤلفاتهم، ولكن هذا ليس بصحيح؛ لأن الردة إذا تاب المرتد ولو بعد القدرة عليه فإنه يرفع عنه القتل ولا يقتل، ولو كانت حدّاً ما ارتفع بعد القدرة عليه؛ لقول الله ـ تبارك وتعالى ـ: {{إِلاَّ الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ فَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ رَحِيمٌ *}} [المائدة] .

فالصواب أن القتل بالردة ليس حدّاً، حتى على قول من يقول: إن من أنواع الردة ما لا تقبل فيه التوبة، مع أن الصحيح أن جميع أنواع الردة تقبل فيها التوبة، حتى لو سب الإنسان رب العالمين، أو الرسل أو الملائكة، ثم تاب فإن توبته مقبولة؛ لأن من المشركين من سب الله ـ عزّ وجل ـ ومع ذلك قبلت توبتهم، ثم إن عموم الأدلة كقوله ـ تعالى ـ: {{قُلْ يَاعِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لاَ تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا}} [الزمر: 53] ، يدل على أن أي ذنب تاب الإنسان منه فإن الله يتوب عليه، حتى لو سب الله جهاراً نهاراً ثم تاب وحسنت حاله، قبلت توبته، والحمد لله؛ لأن باب التوبة مفتوح.

لكن من سب الرسول صلّى الله عليه وسلّم ثم تاب فإننا نقبل توبته، ولكننا نقتله؛ لأن سبه للرسول صلّى الله عليه وسلّم حق آدمي، ولا نعلم هل عفا عنه الرسول ـ صلّى الله عليه وسلّم ـ أم لا؟ لأن الرسول صلّى الله عليه وسلّم قد مات فالقتل لا بد منه، لكنه إذا تاب يقتل على أنه مسلم، يغسل ويكفن ويصلى عليه، ويدعى له بالرحمة، ويدفن مع المسلمين.

على كل حال الحدود يجوز التوكيل في إثباتها واستيفائها.

ومن الموكل؟ الموكل من له إقامة الحد، ففي عهد الرسول صلّى الله عليه وسلّم الأمير والقاضي والرسول والقائد والإمام هو النبي صلّى الله عليه وسلّم، فلا إشكال في الموضوع.

وكذلك إذا كان الأمراء هم القضاة فلا إشكال ـ أيضاً ـ؛ لأنهم سوف يحكمون أولاً ثم ينفذون ثانياً، فالأمراء هم الذين يوكلون في إقامة الحدود، لكن في وقتنا الحاضر تفرقت المسؤولية، فصار القاضي عليه مسؤولية، والأمير عليه مسؤولية، فمن الذي يملك تنفيذ الحدود؟

الجواب: الأمير، وعلى هذا فالقاضي يرفع الحكم، ثم الأمير يوكل من شاء إن ينفذ الحكم.

وما الدليل على التوكيل في الحدود في إثباتها واستيفائها؟

الدليل قصة المرأة التي زنا بها أجير عند زوجها، وقيل لهذا الأجير: إن عليك الرجم، فذهب أبوه وافتداه بمائة شاة ووليدة يعني جارية؛ لئلا يرجم، وهذه فتوى جهل وخطأ، فسأل أهل العلم، فقالوا: على ابنك الجلد وعلى امرأة الرجل الرجم؛ لأن الابن غير محصن، أي: بكر، وزوجة المستأجر ثيِّب، ثم جاء إلى النبي صلّى الله عليه وسلّم، فقال النبي صلّى الله عليه وسلّم: «أما الغنم والوليدة فهي رد عليك» ، أي: مردودة، يعني لا يملكها الزوج ولا الزوجة؛ وذلك لأن هذا الحكم مخالف لحكم الله ورسوله صلّى الله عليه وسلّم، وبه نعرف أن ما قبض بغير حق يجب أن يرد إلى صاحبه، وأن على زوجة هذا الرجل الرجم، وعلى ابنك جلد مائة وتغريب عام، ثم قال الرسول صلّى الله عليه وسلّم لرجل من الأنصار: «واغد يا أنيس إلى امرأة هذا فإن اعترفت فارجمها» [(166)]. فهذا توكيل في إثبات الحد واستيفائه، في إثباته حين قال: «إن اعترفت» ، وفي استيفائه حين قال: «فارجمها» ، وعلى هذا فيجوز لولي الأمر أن يوكل في إثبات الحدود، أي فيما تثبت به وفي تنفيذها.

ولكن الأفضل أن يباشر ذلك بنفسه ولا سيما في عصرنا الآن؛ لئلا يحصل خطأ في الإثبات أو خطأ في التنفيذ، لكن الكلام على أن هذا جائز، والدليل هذه القصة.

وَليْسَ لِلْوَكِيلِ أنْ يُوكِّلَ فِيمَا وُكِّلَ فِيهِ إِلاَّ أَنْ يُجْعَلَ إِلَيْهِ والوَكَالَةُ عَقْدٌ جَائِزٌ وتَبْطُلُ بِفَسْخِ أَحَدِهِمَا وَمَوْتِهِ وَعزْلِ الوَكِيلِ وَبِحَجْرِ السَّفَهِ ...

قوله: «وليس للوكيل أن يُوكِّل فيما وُكِّل فيه» الوكيل يتصرف بالإذن من الموكل، وإذا كان يتصرف بالإذن من الموكل فإنه يجب ألا يتعدى ما وكل فيه لا بصفة العقد، ولا بالمعقود له، فإذا قال: وكلتك أن تبيع هذا العبد على فلان، فعندنا الآن تعيين في المبيع وتعيين في المشتري، فهل يملك الوكيل أن يبيع عبداً آخر من عبيد الموكل؟

الجواب: لا؛ لأنه خص بمعين، وهل يملك أن يبيع العبد المعين على شخص غير زيد؟

الجواب: لا؛ لأنه يتصرف بالإذن فوجب أن يكون تصرفه بحسب ما أذن له فيه.

فالقاعدة أن الوكيل يتصرف بالإذن، فوجب أن يكون تصرفه بحسب ما أذن له فيه ولا يتعداه، إما لفظاً وإما عُرْفاً.

وهل له أن يوكل؟

الجواب: لا، ليس له أن يوكل، فإذا وكلت فلاناً أن يبيع هذه السيارة فليس له أن يوكل غيره؛ لأنني وكلته هو بنفسه، فليس له أن يوكل غيره؛ لأني قد أثق به، ولا أثق بغيره، ولا سيما في الأمور التي يختلف فيها القصد اختلافاً كبيراً، كما لو وكلت شخصاً يفرق زكاة، وأراد أن يوكل غيره فهذا لا يمكن؛ لأن الزكاة أمرها عظيم، وربما أثق بفلان، ولا أثق بغيره.

فلا يجوز إذاً أن يوكل فيما وُكِّل فيه إلا في أحوال ثلاث:

الحال الأولى:

قوله: «إلا أن يجعل إليه» «يجعل» هذا مبني لما لم يسم فاعله، والفاعل هو الموكل، يعني إلا أن يجعل الموكل ذلك للوكيل، فيقول: وكلتك في كذا ولك أن توكل من شئت، أو من تثق به، أو أن توكل فلاناً قريبك، أو ما أشبه ذلك.

فإذا جعل إليه ووكل حسب ما جُعل إليه، يكون قد تصرف بحسب الوكالة.

الحال الثانية: إذا كان مثله لا يتولاه عادة.

فلو قلت لجارك وهو رجل شريف وزير، أو قاض، أو أمير: يا فلان أنا سوف أسافر، اشتر للبقرة العلف كل يوم، الرجل الآن سوف يشتري علفاً كل يوم للبقرة، فهل له أن يوكل من يشتري العلف؟ أو نقول: اذهب بنفسك؟ نقول: له أن يوكل من يشتري العلف؛ لأن هذا مما جرت العادة ألا يتولاه بنفسه، فله أن يوكل من يشتري، وإن لم يُؤذن له في ذلك، لكن عليه أن يتحرى الرجل الأمين أكثر مما يتحراه لماله.

الحال الثالثة: إذا كان يعجز عن القيام بمثله عادة.

مثال ذلك: وكلتَ رجلاً أن يصعد بحجر كبير إلى السطح؛ لأنك تريد أن تبني به السطح، وهو رجل ضعيف لا يقوى على ذلك، فهل له أن يوكل من يحمل الحجر إلى فوق؟

الجواب: نعم؛ لأن مثله يعجز عنه.

وكذلك لو وكلته في بيع أموال كثيرة، وقلت له: اصرف هذه الأموال في هذا الموسم، ولا تتعدى هذا الموسم، وهي أموال كثيرة لو أنه باشرها بنفسه لانتهى الموسم قبل التصريف، فهنا له أن يوكل؛ لأن كون الموكل يقول: بع هذه في هذا الموسم، وهي أموال كثيرة يعرف أنه لا يستطيع أن يقوم ببيعها وحده، معناه أنه قد أذن له في أن يوكل غيره، فيكون الإذن معلوماً من قرينة الحال.

فإذا قال قائل: كيف أجزتم أن يوكل في الحالين الأخريين؟ نقول: لأن هذا وإن لم يأذن فيه الموكل لفظاً فهو كالمأذون فيه عرفاً، فكل أحد يعرف أنك إذا قلت لرجل شريف: يا فلان اشتر العلف للبقرة كل يوم، فالمعروف أنه لا يشتريه بنفسه، وكل يعرف أنك إذا قلت للموكل: اصرف هذه البضاعة في هذا الموسم، وهو عشرة أيام وهي بضاعة كثيرة، كل واحد يعرف أن المراد أن يصرفها بنفسه أو بوكيله.

ففي الحقيقة أن هاتين الحالتين داخلتان في قوله: «إلا أن يجعل إليه» ، لكن لما ذكرها العلماء نقول: إلا أن يجعل إليه لفظاً، وأما الثانية والثالثة فقد جعل ذلك إليه عرفاً.

قوله: «والوكالة عقد جائز» وهو جائز من الناحية التكليفية، ومن الناحية الوضعية ذكرنا من قبل أنها تصح بكل قول يدل على إذن، وأنه يصح التوكيل في كل حق آدمي.

لكن من الناحية التكليفية هل هي من العقود الجائزة، أو من العقود اللازمة؟ يقول المؤلف: إنها عقد جائز، والعقد الجائز هو الذي يملك كل واحد من المتعاقدين فسخه بدون رضا الآخر، ولا إذنه أيضاً.

ووجه ذلك ظاهر؛ لأن الوكالة من الموكل إذن ومن الوكيل تبرع، فللوكيل أن يرجع، وللموكل أن يرجع ـ أيضاً.

وقوله: «والوكالة عقد جائز» يفيد أن العقود منها جائز، ومنها لازم، ومنها جائز من طرف لازم من طرف.

فعقد البيع بعد التفرق من المجلس عقد لازم إلا أن يكون شرط الخيار؛ لقول النبي صلّى الله عليه وسلّم: «فقد وجب البيع» [(167)].

والرهن عقد جائز من جانب المرتهن، ولازم من جانب الراهن، ووجهه ظاهر؛ لأن الحق في الرهن للمرتهن، فإذا رضي بإطلاق الرهن وإزالته فالحق له، لكنه حق على الراهن فلا يملك أن يتخلص منه.

والوكالة جائزة من الطرفين، وبهذا تمت أقسام العقود، وهي ثلاثة أقسام:

عقد لازم من الطرفين.

عقد جائز من الطرفين.

عقد لازم من طرف جائز من طرف.

قوله: «وتبطل بفسخ أحدهما» «تبطل» بإسقاط الواو، وهو الأصح؛ لأنك إذا قلت: «وتبطل» لم تكن هذه الجملة تفسيراً لقوله: «جائز» ، والجملة في الواقع استئنافية، فهي تفسير لمعنى قوله: «جائز» .

وقوله: «تبطل بفسخ أحدهما» مَنْ أحدهما؟ الوكيل والموكل، تبطل بفسخه.

وظاهر كلام المؤلف ـ رحمه الله ـ أنها تبطل بفسخ أحدهما مطلقاً ولو مع ضرر، ولكن يجب أن نقيد هذا بما إذا لم تتضمن ضرراً، فإن تضمنت ضرراً فإنه ليس لأحدهما أن يضر صاحبه، ودليل ذلك قول الله ـ عزّ وجل ـ: {{أَوْ دَيْنٍ غَيْرَ مُضَآرٍّ}} [النساء: 12] ، ويقول ـ عزّ وجل ـ: {{وَلاَ تُمْسِكُوهُنَّ ضِرَارًا لِتَعْتَدُوا}} [البقرة: 231] ، وقول النبي صلّى الله عليه وسلّم: «لا ضرر ولا ضرار» [(168)]، ولذلك قال العلماء: إذا تضمَّن الفسخ ضرراً على أحد الطرفين فإن العقود الجائزة تنقلب لازمة درءاً للضرر.

فعلمنا بذلك أن ما كان فيه ضرر فإنه ممنوع شرعاً، فلو أن الوكيل قبِلَ الوكالة على أنه سوف يُصرِّفها في الموسم، ثم انصرف من عند الموكل وفسخ، فقال: اشهدوا أني فسخت الوكالة، والموكل لم يعلم، ففات الموسم، فهنا الفسخ فيه ضرر على الموكل، إذاً لا يحل للوكيل هنا أن يفسخ إلا إذا استأذن من الموكل؛ من أجل أن يعرف الموكل كيف يتصرف؟ أو يقال يجوز الفسخ مع ضمان الضرر، فنقول: الوكالة عقد جائز، لكن إذا تضمن ضرراً فتنفسخ الوكالة، وعليك ضمان الضرر.

وقوله: «تبطل بفسخ أحدهما» ظاهره سواء علم الوكيل أم لم يعلم، فإذا وكلت هذا الرجل على أن يبيع بيتي ثم في اليوم التالي أشهدت رجلين بأني فسخت الوكالة، ثم باع الوكيل البيت في اليوم الثالث ولم يعلم، فالمذهب أن البيع غير صحيح؛ لأني فسخت وكالته قبل أن يبيع، فباع وهو لا يملك العقد عليه.

والقول الثاني: أنه لا ينفسخ إلا بعد العلم؛ لأن تصرفه مستند إلى إذن سابق لم يعلم زواله فكان تصرفاً صحيحاً، ويقال للموكل أنت الذي فرطت، لماذا لم تخبره بفسخ الوكالة من فوره؟ وهذا القول هو الراجح وهو رواية عن أحمد، لا سيما وهو في هذه الحال تعلق به حق المشتري، أما إذا لم يتعلق به حق أحد فقد يقال بفسخ الوكالة.

وقوله: «تبطل بفسخ أحدهما» يشمل الفسخ بالقول والفسخ بالفعل، بالقول بأن يقول: فسخت الوكالة، وبالفعل بأنه يفعل فعلاً ينافي تصرف الوكيل، مثل أن يوكله في بيع عبد ثم أَعْتَقَ العَبْدَ، فإعتاقه إياه يتضمن فسخ التوكيل في البيع؛ لأنه لا يمكن بيعه بعد عتقه، وكذلك لو وكله في بيع شيء ثم رهنه تنفسخ الوكالة؛ لأن بيع المرهون لا يصح فعلم أنه عَدَلَ عن بيعه.

قوله: «وموته» أي: إذا مات الوكيل بطلت الوكالة، وإذا مات الموكل بطلت الوكالة.

وجه ذلك أنه إذا مات الموكل انتقل المال إلى ورثته، فلا بد من تجديد الوكالة إذا شاؤوا أن يستمروا مع الوكيل، أما الوكيل فتبطل بموته؛ لأن الموكل إنما رضيه بعينه فإذا مات فإن المعقود عليه قد زال وفات، فتبطل بذلك الوكالة.

مثال ذلك: رجل وكل شخصاً في بيع بيته، قال: وكلتك أن تبيع بيتي، ثم قدر الله على الموكل أن يموت، فحينئذ لا يحل للوكيل أن يبيع البيت، ولا أن يتصرف فيه، بل يجب أن يبلغ الورثة أنه قد انتهت الوكالة؛ لأن الملك الآن انتقل إلى الورثة.

مثال آخر: رجل وكَّل شخصاً في بيع ثم قدَّر الله أن يموت الوكيل فتنفسخ الوكالة، ولا يحل للوكيل أن يوكل شخصاً بعد موته يتولى البيع؛ لأن الوكالة انفسخت بموته.

وهنا يجب أن ننبه إلى مسألة يكتبها إخواننا الكُتَّاب الذين يكتبون وصايا للناس، إذا كانت الوصية وقال: أوصيت بثلث مالي يُتصدق به على الفقراء، كثير من الكتَّاب يكتب: والوكيل على ذلك فلان، والصواب أن يقول: الوصي على ذلك فلان؛ لأن هناك فرقاً بين الوكيل والوصي، الوصي من أذن له بالتصرف بعد الموت، والوكيل من أذن له بالتصرف في حال الحياة، وإذا قال: الوكيل على ثلثي فلان، فلو أخذنا باللفظ لقلنا: إذا مات هذا الرجل انفسخت الوكالة، لكن الحكام ـ القضاة ـ يفتون بأن هذا اللفظ من العامة بمعنى الوصية، وإن كان بلفظ الوكالة، ولكننا نقول للكتاب: ينبغي أن تحرروا الكتابة، وإذا ذكرتم وصية فلان بشيء لا تقولوا: والوكيل فلان، قولوا: الوصي.

لكن لو قال: «الوكيل بعد موتي»، ارتفع الإشكال؛ لأنه لو قيد الوكالة بعد الموت فإننا نعلم علم اليقين أنه أراد الوصية.

قوله: «وعزل الوكيل» هذه العبارة لم نرها في المنتهى، ولا في الإقناع، ولا في المقنع ـ أيضاً ـ الذي هو أصل الكتاب، وهي في الحقيقة زائدة، لأن عزل الوكيل يغني عنه قوله: «بفسخ أحدهما» ؛ لأن فسخ الموكل يعني عزل الوكيل، إذاً ليس هناك حاجة إلى أن يقول: «وعزل الوكيل» ، لكن لعل هذا من المؤلف ـ رحمه الله ـ سبق قلم.

على كل حال تبطل الوكالة بعزل الوكيل، وعزل الوكيل هو فسخ الموكل للوكالة.

مسألة: لو أنه وكَّل إنساناً أن يبيع بيته، وبعد انصراف الوكيل باع الموكل نفسه البيت، ثم إن الوكيل باعه، فالمالك باعه على زيد، والوكيل باعه على عمرو، فالوكيل انعزل؛ لأن بيع المالك للشيء الذي وكل شخصاً في بيعه، يعني أنه عزله، وهذا عزل بالفعل، وحينئذ الوكيل باع على عمرو، والمالك باع على زيد، إن أبطلنا بيع الوكيل فقد تعلق به حق عمرو، وإن أبطلنا تصرف المالك أبطلنا حق زيد، فنقدم الآن صاحب الأصل وهو المالك، وحينئذ نقول: إن بيع الوكيل وقع على شيء انتقل ملكه عن صاحبه، حتى صاحبه الآن لا يمكن أن يتصرف فيه، فنقول في بيع الوكيل: إنه باطل؛ لأن هذه المسألة تعلق بها حق ثالث، ثم إن الموكَّل فيه انتقل عن ملك الموكِّل إلى ملك آخر، فلا يمكن أن يبطل هذا الانتقال، وإن صححنا تصرف الوكيل لزم من ذلك إبطال تصرف المالك.

مسألة: إذا تصرف الموكل تصرفاً لا يمنع تصرف الوكيل مثل: أن يقول وكلتك في بيع بيتي ثم بعد ذهاب الوكيل، أجّرَهُ الموكل؛ فهل تبطل الوكالة ونقول: إن هذا عزل؟

الجواب: لا؛ لأن التأجير لا ينافي البيع، إذ يجوز بيع المؤجر، فإذا كان يجوز بيع المؤجر، فإن تصرف الموكل الآن لا يعتبر فسخاً للوكالة؛ لأنه لا منافاة بين ما وَكَّل فيه وتصرفه.

إذاً إذا تصرف تصرفاً ينافي الوكالة فهو عزل، وإذا تصرف تصرفاً لا ينافي الوكالة فليس بعزل.

قوله: «وبحجر السفه» لم يقل المؤلف: الصِّغَر؛ لأن الكبير لا يصغر فهو غير وارد أبداً، وأما الحجر للجنون ففيه تفصيل:

إن كان مطبِقاً انفسخت الوكالة، وإن كان غير مطبِق كأن يكون ساعة ويذهب لم تنفسخ، فثلاثة أسباب للحجر، الصغر والجنون والسفه، إذا حُجر على الوكيل أو الموكل حجر سفه انفسخت الوكالة.

وفي قول المؤلف: «وبحجر السفه» منطوق وله مفهوم، ومفهومه حجر الفلس، فمن كان لا يحسن التصرف فالحجر عليه حجر سفه، ومن كان يحسن التصرف لكنه غريم مدين، دينه أكثر من ماله، فالحجر عليه حجر فلس، فالوكالة تبطل بحجر السفه.

مثال هذا: الوكيل قال لشخص: بع بيتي، ثم إن الرجل الذي وكَّله في البيع ـ أي: مالك البيت ـ أصيب بخلل في عقله أفسد تصرفه، فلا تستمر الوكالة بل تنفسخ؛ لأن الموكل الآن لو أراد أن يتصرف بنفسه لم يتمكن، فبوكيله من باب أولى، ويمكن أن تقع بأن يحصل لإنسان حادث يختل به فكره، فنقول الآن: انفسخت الوكالة، ونقول للذي وُكِّلَ في البيع: لا تبع؛ لأن الوكالة انفسخت، فالموكل نفسه لو أراد أن يتصرف لا يمكنه، فكيف بفرعه وهو الوكيل؟

إذاً كلمة «السفه» إنما تعود إلى العقل، بحيث يكون فيه جنون أو سوء تصرف، بحيث يختل فكره وعقله ويبدأ لا يعرف شيئاً.

والحجر لفلس هل تبطل به الوكالة أو لا؟

فيه تفصيل: إن كانت في أعيان مال الموكل انفسخت، وإن كانت في ذمته لم تنفسخ.

أما الوكيل فإنه إذا حجر عليه لفلس لا تنفسخ الوكالة بذلك؛ لصحة تصرفه في مال غيره، إذن إذا حجر عليه لفلس فبالنسبة للوكيل لا تتأثر الوكالة ولا تنفسخ، وبالنسبة للموكل ففيه تفصيل.

مثال ذلك بالنسبة للوكيل: وكل إنساناً يبيع بيته، ثم إن هذا الوكيل صار مديناً دينه أكثر من ماله فحجر عليه؛ فالآن الوكيل لا يمكن أن يبيع شيئاً من ماله؛ لأنه محجور عليه، لكن هل يبيع بيت من وكله؟

الجواب: نعم؛ لأن من حجر عليه لفلس إنما يحجر عليه في أعيان ماله لا في أعيان مال غيره، فتبقى الوكالة.

مثال ذلك بالنسبة للموكل، قال: وكلتك أن تبيع بيتي، ثم إن الموكل لَحِقَهُ الدينُ وصار دينه أكثر من ماله، فحجرنا عليه، هل يملك الوكيل أن يبيع البيت؟

الجواب: لا، وتنفسخ الوكالة؛ لأن الموكل الآن لا يملك بنفسه بيع بيته، فإذا كان الأصل لا يملك البيع، فالفرع من باب أولى.

فصار الحجر لفلس فيه تفصيل، والحجر لسفه ليس فيه تفصيل، فتبطل به الوكالة سواء حجر على الوكيل، أو حجر على الموكل.

وَمَنْ وُكِّلَ فِي بَيْعٍ أَوْ شِرَاءٍ لَم يَـبِـعْ وَلَمْ يَشْتَرِ مِنْ نَفْسِهِ وَوَلَدِهِ وَلاَ يَبِيعُ بَعَرَضٍ وَلاَ نَسَاءٍ وَلاَ بِغَيْرِ نَقْدِ البَلَدِ ......

قوله: «من وُكِّل في بيع أو شراء لم يبع ولم يشتر من نفسه وولده» إذا وكل في بيع فإنه لا يبيع على نفسه، ولا يبيع على ولده، ولا على والده، ولا على من لا تقبل شهادته له؛ لأنه متهم في ذلك، ولأنه لو أراد أن يبيعه على فلان لقال: اشتر مني هذا، واستغنى بذلك عن توكيله.

مثال ذلك: وكلت إنساناً أن يبيع البيت، قلت: وكلتك في بيع بيتي، باعه على ابنه، فإنه لا يصح البيع؛ لأنه متهم، فإذا كان لا تقبل شهادته لولده بالمال لاتهامه بذلك، فكذلك بيعه ما وكل فيه لولده فهو متهم، وإذا كان الوكيل الذي باع على ابنه ثقة عدلاً مرضياً، نقول: ولو كان؛ سداً للباب، ولئلا يقول قائل: لماذا صححتم بيع فلان على ولده ولم تصححوا بيع فلان؟ فنسد الباب، بل لا يبيع على أحد من الأصول كالأب والجد أو الفروع كولد الولد أو ولد البنت؛ لأنه متهم، والأمر في هذا سهل، وهو أن يستأذن من الموكل، فيقول له: إن ابني يريد البيت أتأذن أن أبيعه؟ إذا قال: نعم، انتهى الإشكال، واستثنى بعض العلماء من ذلك مسألتين:

الأولى: إذا كان البيع في المزايدة وانتهى الثمن على ولده أو نفسه فإن البيع يصح؛ لأنه ليس فيه تهمة.

مثاله: أعطاه ليبيع السيارة مزايدة بالحراج علناً، زادت ثم زادت ثم زادت، وآخر السعر صار على ولده وباعها عليه، فهذا ليس فيه اتهام، ولهذا استثنى بعض العلماء هذه المسألة، قال: في المناداة إذا انتهى السعر على ولده فلا بأس أن يبيع؛ وذلك لأنه لا تهمة.

الثانية: إذا حدد الموكل الثمن للوكيل وقال: بعها، قال: بكم أبيعها؟ قال: بعها بعشرة آلاف، وباعها على ولده بعشرة آلاف، فهذا يجوز؛ لأن الموكل حدد الثمن، فهو لا يريد أكثر من ذلك، فيصح أن يبيعها على ولده لانتفاء التهمة حينئذ.

ولكن لو أن الموكل قال للوكيل: بعها بعشرة آلاف بناءً على أن هذا أعلى سعر، وكانت السلع قد زادت لكن الموكل لم يعلم، فهل يجوز في هذه الحال أن يبيعها الوكيل على ولده؟

الجواب: لا؛ لأن هذا غش، والواجب أن يخبره إذا كان الوكيل يعلم أن قيمة الأشياء قد زادت، والموكل رجل جاهل بالأسعار، فعليه أن يبين له ويخبره بأن السلعة تساوي أكثر وجوباً؛ لأنه لو كتم وجعلها تباع بعشرة آلاف لكان غاشّاً، وقد قال النبي صلّى الله عليه وسلّم: «من غش فليس منا» [(169)]؛ لأن بعض الناس ـ والعياذ بالله ـ يستغل سذاجة الموكل وجهله بالواقع ولا يخبره به فهذا حرام، هذا غش، عامِلْ الناسَ بما تحب أن يعاملوك به، لا تغشهم ولا تخدعْهم.

وإذا باع على بنته، فهي من الولد؛ لقوله ـ تعالى&#146>;ـ: {{يُوصِيكُمُ اللَّهُ فِي أَوْلاَدِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ}} [النساء: 11] ، فجعل الله الأنثى من الولد وهو كذلك.

وقال بعض العلماء: إنه يجوز أن يبيع على ولده ووالده وأمه وجدته وبنته وبنت بنته إلا إذا ظهرت المحاباة؛ لأنه وكله في البيع ولم يقل: لا تبع على هؤلاء، فاللفظ يشمل هؤلاء وهؤلاء، وهذا القول هو الصحيح إلا إذا كان شريكاً لهم؛ لأن حقيقة الأمر أنه باع على نفسه، وبناء عليه يجوز أن يبيع على إخوته وأعمامه وبني إخوته ما لم يكن شريكاً لهم.

مسألة: إذا كان لا يبيع على نفسه، فهل يجوز أن يوكل شخصاً يشتريها له؟

مثاله: أعطاه هذه السيارة لبيعها، قلنا: لا يصح البيع على نفسه، لكن قال: يا فلان لا يجوز أن أشتريها لنفسي، لكن وكلتك أن تشتريها لي، وصار الذي يزيد وكيله حتى انتهت عليه واشتراها، فهذا لا يجوز؛ لأنه حيلة، ووكيله قائم مقام نفسه.

وبناءً على أنه لا يجوز للوكيل أن يشتري السلعة لنفسه، فإنه لا يجوز أن يزيد في ثمنها.

مثاله: أخرجها أمام الناس وقال: من يريد أن يسوم بعشرة آلاف، أو باثني عشر ألفاً، وأراد هو أن يزيد لما قال واحد باثني عشر قال: بثلاثة عشر ألفاً أي: الوكيل وهو الذي يسمى الدلال، فهذا لا يجوز؛ لأنه لو زاد لا يمكن أن يشتريها، فيكون في زيادته هنا إضرار بالمشترين، وتضييق عليهم، فما دمت تعرف أنك لا يمكن أن تشتريها فإنه لا يجوز أن تزيد.

فإن أذن الموكل للوكيل أن يشتري فهنا يجوز أن يزيد؛ لأنه إذا أذن الموكل للوكيل أن يشتري فلا بأس، وحينئذ فإذا زاد في الثمن فقد زاد زيادة أذن له فيها، فصار ذلك صحيحاً.

قوله: «ولا يبيع بعرض» مثاله، قال: وكلتُك أن تبيع السيارة فبعتَها بعمارة، فالسيارة تساوي عشرة آلاف، والعمارة تساوي خمسة عشر ألفاً، فهذا لا يجوز، لأني إذا قلت: بعها يعني بدراهم، لا أقول: بعها ببيت.

مثال آخر: قال: بع هذه السيارة، فذهب وباعها بسيارة أخرى فهذا لا يجوز؛ لأني إذا قلت: بعها يعني بعها بدراهم ليس بعرض، وهلم جرّاً.

والفلوس من العَرَض عند الفقهاء، والأوراق النقدية من العرض؛ لأن النقد عندهم هو الدرهم والدينار فقط يعني الذهب والفضة، وعلى هذا فالأوراق النقدية عند الفقهاء عرض، فهل نقول: كلام المؤلف يدل على أني إذا قلت بع هذا البيت ـ مثلاً ـ وباعه بعشرة آلاف من الأوراق النقدية لم ينعقد البيع؛ لأنه باع بعرض نقول: هذا مقتضى كلام المؤلف؛ لأنهم صرحوا أنه لا يبيعها بالفلوس، ولكننا نقول: أصبحت النقود الورقية الآن عند الناس نائبة مناب الدينار والدرهم، فإذا باعها بالفلوس التي هي الأوراق صح البيع.

ولو قال الموكل: أنا قلت الدراهم والدنانير هي النقود، أما الأوراق هذه فتأتي بها عندي، وتأكلها الأرضة، والنار تحرقها، لا أريد هذا، لا بد أن تعطيني ذهباً أو فضة فلا يملك هذا؛ لأن العرف الآن المطرد أن هذه الأوراق قائمة مقام الذهب والفضة، بدل الدينار والدرهم.

قوله: «ولا نَسَاء» أي: بثمن مؤخر، سواء كان مؤجلاً أم غير مؤجل، فلا بد أن يكون نقداً يداً بيد، فعلى كلام المؤلف إذا باع شيئاً أذنت له في بيعه، ولم يقبض الثمن فإنه يكون ضامناً، لكن كلام المؤلف هنا ينبغي أن يقيد بما إذا لم يدل العرف على التأخير، والآن عند الناس لو بعت عليك شيئاً اليوم، يمكن أن تذهب به ولا آخذ الثمن منك إلا بعد يوم أو يومين، حسب كثرة الثمن وقلته، وحسب حال المشتري، إلا إذا كان المشتري لا يُعرف، فإنه إذا لم يبعه نقداً يداً بيد فهو ضامن؛ لأنه مفرِّط.

مثاله: إنسان عرض سيارة للمزايدة، فجاء أجنبي لا يعرفه وقال: السيارة تساوي عشرة، وأنا آخذها منك بأحد عشر ألفاً، فأخذها وذهب، فلا يمكن للوكيل أن يدعه يذهب بدون نقد، ولو فعل لكان ضامناً؛ لأنه مفرط.

وهل يبيع مؤجلاً؟ المؤجل غير النسأ، والنسأ هو تأخير القبض ولو كان غير مؤجل، والمؤجل تأخير الوفاء.

مثال ذلك: قلت: بعتك هذا الشيء بثمن يحل بعد شهر فهذا مؤجل، وبعتك هذا الشيء ولم أقبض الثمن فهذا نسأ؛ لأن فيه تأخيراً، وبعتك هذا الشيء بعشرة وأعطيتني إياها وأخذته فهذا يداً بيد.

فإن باع مؤجلاً فإن ذلك لا يصح ولو كان الثمن المؤجل أكثر.

قوله: «ولا بغير نقد البلد» نقد البلد عندنا الآن الريال السعودي، فهذا الرجل أخذ السلعة، وذهب وباعها بدولار، فهنا لا يصح البيع؛ لأنني إذا أذنت لك في البيع فبعت بالدولار فقد بعت بغير ما ينصرف الإطلاق إليه، والدولار عندنا ليس نقداً ولكنه سلعة، يزيد وينقص فإذا باع بالدولار لا يصح، وإذا باع بالجنيه المصري ـ مثلاً ـ فهذا لا يصح، وإذا وكله في مصر، وباع بالجنيه المصري فهنا يصح؛ لأنه نقد البلد.

وظاهر كلام المؤلف أنه لا يبيع بغير نقد البلد ولو باع بنقد أغلى.

مثاله: وكلتك أن تبيع هذه السيارة وهي تساوي بنقد البلد مائة مليون وبالدولار ألف دولار وباعها بألف دولار، فهنا على كلام المؤلف لا يصح البيع؛ لأنه غير نقد البلد، مع أنه أغلى من نقد البلد، فهل نقول: إن كلام المؤلف مقيد بما إذا لم يكن النقد الذي باع به أغلى من نقد البلد؟ ربما يقال: إن الرجل إذا باعها بنقد أغلى فإننا نقول: هذا يصح؛ لأنه زاده خيراً، وكما لو قلت: بعها بدراهم فبعتها بدنانير، أليس عروة بن الجعد ـ رضي الله عنه ـ وكَّله الرسول صلّى الله عليه وسلّم يشتري له أضحية فأعطاه ديناراً، فاشترى أضحيتين وباع واحدة بدينار فرجع إلى الرسول صلّى الله عليه وسلّم بأضحية ودينار[(170)]، لم يخسر شيئاً، فأقره النبي صلّى الله عليه وسلّم على ذلك؟ فهذا يدل على أنه إذا كان تصرف الوكيل فيه خيرٌ للموكل فينبغي أن ينفذ؛ لأن مطالبة الموكل بنقد البلد مع أن ما باع به أغلى، ما هو إلا إضرار، وقد قال النبي صلّى الله عليه وسلّم: «لا ضرر ولا ضرار» [(171)].

وإِنْ بَاعَ بِدُونِ ثَمَنِ المِثْلِ أَوْ دُونِ ما قَدَّرَهُ لَهُ أَوْ اشْتَرَى لَهُ بِأكثَرَ مِنْ ثَمَنِ المِثْلِ أَوْ ممَّا قَدَّرَهُ لَهُ صَحَّ وَضَمِنَ النَّقْصَ والزِّيادَةَ .....

قوله: «وإن باع بدون ثمن المثل» هذا تصرف مخالف للوكالة لكنه ليس مخالفاً لها في أصل العقد، بل في وصف العقد، ولهذا يصح ويضمن.

مثاله: قال له: بع سيارتي، وكانت هذه السيارة يُباع مثلها بأربعين ألفاً، فباعها بخمسة وثلاثين ألفاً.

يقول المؤلف: إن البيع صحيح؛ لأنه تعلق به حق لإنسان وهو المشتري فلا نبطل حقه بسوء تصرف غيره، ولأن الوكالة لم تتعد البيع، أي: لم يهبه لأحد أو يعطه إياه مضاربة أو يوقفه؛ بل باعه لكنه خالف في الوصف؛ لأنني من حين أقول: بع السيارة إنما أريد أن تبيعها بثمن المثل، فعلى هذا يصح البيع ويضمن الوكيل النقص؛ لأنه من المعلوم أن الإذن المطلق ينصرف إلى ما تعارف عليه الناس وهو ثمن المثل، فالوكيل باعها بخمسة وثلاثين ألفاً وقيمتها في السوق أربعون ألفاً، إذاً تبقى السيارة مع المشتري؛ لأن البيع صحيح، وعلى الوكيل أن يضمن لصاحب السيارة خمسة آلاف ريال، التي هي قيمة النقص، فإن عفا عنه فالحق له.

وظاهر كلام المؤلف أنه ضامن مطلقاً حتى وإن اجتهد وتصرف تصرفاً تاماً، لكن تبين أن السلع قد زادت وهو لا يعلم، والصحيح أنه لا يضمن في هذه الحال لأنه مجتهد وحريص، بل لو باع الموكل في هذه الحال لَعَذَرَ نفسه، كذلك ـ أيضاً ـ الوكيل، ولو قلنا بأنه يضمن في هذه الحال ما استقامت الوكالة أبداً؛ لأن كل وكيل يقول: يحتمل أن تكون القيمة قد زادت ولم أدرِ، فإذا كان الرجل قد اجتهد وتحرى ولكن أتى أمرٌ بغير اختياره ولا يحتمل تفريطه، فالصواب أنه لا ضمان عليه.

قوله: «أو دون ما قدره له» هذه الصورة الثانية بأن قال: بع هذه السيارة بأربعين ألفاً، ومثلها في السوق بخمسة وثلاثين ألفاً، فباعها بخمسة وثلاثين، كما هو سعرها في السوق، يقول المؤلف: إن البيع صحيح، وعليه ضمان النقص بكل حال وهو خمسة آلاف؛ لأن صاحب السيارة حدد الثمن فقال: بع بأربعين، وهذا باع بخمسة وثلاثين، فإذا قال الوكيل: أنا بعت بثمن المثل ولا تساوي أكثر من هذا، قلنا: لكن الموكل حدد لك.

فإذا قال قائل: لماذا لا يبطل العقد من أصله؟

قلنا: لأن هذا الرجل لم يخالف في أصل العقد؛ لأن الوكيل أراد أن يبيعها فباعها، ولا ضرر عليه إلا في النقص وسوف يُضمن.

قوله: «أو اشترى له بأكثر من ثمن المثل» هذه الصورة الثالثة، مثاله قلت لرجل: اشترِ لي مسجلاً فذهب واشترى مسجلاً بأربعمائة ريال وهو يساوي مائتين يصح الشراء؛ لأنه تعلق به حق ثالث، لكن الوكيل يضمن الزيادة.

قوله: «أو مما قدره له صح» هذه الصورة الرابعة، قال له: اشتر لي ـ مثلاً ـ ساعة ماركة كذا، وهي تباع بأربعين ريالاً، لكن صاحب الساعات صاحب للوكيل، فاشتراها بخمسة وأربعين، فنقول: الشراء صحيح؛ لأنه حصل مقصود الموكل، والزيادة عن ثمن المثل نُضمِّنُها الوكيلَ وهي خمسة الريالات.

لو قال الوكيل: الموكل قَدَّرَ لي أربعين لكن السعر زاد، واشتريتها بما تساويه كما هو معلوم في جميع محلات بيع الساعات أن قيمتها تساوي خمسة وأربعين؟

نقول: لكن الموكل حدد لك، لماذا لم ترجع إليه وتخبره أن القيمة زادت ثم تنظر، هل يستمر في التوكيل أو لا؟

قوله: «وضمن النقص» هذا فيما إذا باع بدون ثمن المثل، أو دون ما قدره له، ضمن النقص.

قوله: «والزيادة» هذا فيما إذا اشترى بأكثر من ثمن المثل، أو مما قدره له، وهذا يسمى عند البلاغيين (اللف والنشر المرتب)، وأحياناً يكون اللف والنشر غير مرتب، فيبدأ بالثاني ثم الأول.

مثاله قال الله ـ تعالى ـ: {{يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ}} [آل عمران: 106] ، هذا لف ونشر غير مرتب، وقوله ـ تعالى ـ: {{فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ} {فَأَمَّا الَّذِينَ شَقُوا}}، ثم قال: {{وَأَمَّا الَّذِينَ سُعِدُوا}} [هود: 105 ـ 108] هذا لف ونشر مرتب.

فإذا قال قائل: ما هو الأصل أن يكون اللف والنشر مرتباً أو أن يكون غير مرتب؟

قلنا: الأصل أن يكون مرتباً؛ لكنه يأتي أحياناً غير مرتب لنكتة بلاغية تظهر عند التأمل، فالمؤلف هنا مشى على اللف والنشر المرتب.

وإِنْ بَاعَ بِأَزْيَدَ أَوْ قَالَ: بِـعْ بِكَذَا مُؤَجَّلاً فَبَاعَ بِهِ حَالًّا، أو اشْتَرِ بِكَذَا حالًّا فَاشْتَرى بِهِ مُؤَجَّلاً، ولا ضَررَ فِيهِمَا صَحَّ وإِلاَّ فَلاَ.

قوله: «وإن باع بأزيد» أي: أزيد من ثمن المثل فإنه يصح، كما لو عَيّن واحداً واشترى اثنين، والثاني قد جاءت به السنة، فالنبي صلّى الله عليه وسلّم طلب من الجعد بن عروة ـ رضي الله عنه ـ أن يشتري أضحية بدينار فاشترى شاتين، ثم باع واحدة بدينار وأقره الرسول صلّى الله عليه وسلّم[(172)]، وقد يقال: إن هذا يمكن فيه المنازعة؛ لأن هذا أقره الرسول صلّى الله عليه وسلّم، فنقول: إقرار الرسول صلّى الله عليه وسلّم له وعدم قوله: لا تَعُد، يدل على أن مثل ذلك جائز.

مثال ما إذا باع بأزيد مما قدره له: قال: يا فلان بِعْ هذه الساعة بأربعين درهماً، فذهب وباعها بخمسة وأربعين، وجاء وقال له: خذ الخمسة والأربعين، فهذا يصح وإن عين، فإن أبى قال له الوكيل: أعطني الخمسة، وقدِّرْ أنك بعتها بأربعين.

لكن لو عَيّن من يبيعها عليه فقال: بعها على فلان بأربعين، ثم باعها عليه بخمسة وأربعين، فهنا لا يصح؛ لأن تعيين الموكل للشخص يدل على أنه أراد بذلك محاباة الشخص، وهذا لما باعها بأزيد فوت على الموكل غرضه، وحينئذ نقول: لا يصح، ارجع إليه ورد عليه الخمسة، أو نقول بأسوأ الأمرين: إن البيع غير صحيح.

قوله: «أو قال بع بكذا مؤجلاً فباع به حالًّا، أو اشتر بكذا حالًّا فاشترى به مؤجلاً ولا ضرر فيهما صح وإلا فلا» هاتان مسألتان:

الأولى: «بع بكذا مؤجلاً فباع به حالًّا» قال: يا فلان خذ هذه الساعة بعها بأربعين درهماً لكنها مؤجلة إلى سنة، فذهب الوكيل وباعها بأربعين نقداً وجاء بالأربعين، فقال له الموكل: أنا قلت لك: بعها بأربعين مؤجلة إلى سنة، قال: هذا أحسن لك، أنا أتيت لك بالأربعين وبدلاً من أن تنتظر الوفاء لمدة سنة، الآن حصل الوفاء، فيقول المؤلف: يصح بشرط ألا يكون هناك ضرر.

وعُلِمَ من كلامه أنه إذا كان هناك ضرر فالبيع غير صحيح، وصورة الضرر أن يكون هذا الموكل يريد السفر، وليس راجعاً إلى البلد إلا بعد سنة، ويعلم أنه لو أخذ الدراهم الآن ضاعت منه، فله غرض في التأجيل، فالغرض هو ألا يضيع ماله، فنقول: في هذه الحال لا يصح البيع؛ لأن الموكل له غرض في التأجيل وأنت فوت عليه غرضه.

مثال آخر: أن يكون هذا الموكل في بلد فيه ولاة ظلمة يسطون على الناس، ومن وجدوا عنده مالاً ضربوا عليه ضرائب، أو أخذوا ماله، وهو يقول: لو أخذت الثمن حالًّا، ووضعته عندي، فجاءت أعين الظلمة وقالوا: هذا الرجل عنده مال وتسلطوا عليه، فهذا غرض صحيح، قال: أنا قلت لك بعه مؤجلاً؛ لأن الولاة الظلمة قد نشروا أعينهم في البلد، ومن رأوا عنده مالاً أخذوه أو جعلوا عليه ضريبة، وأنا لا أريد ذلك، نقول: هذا فيه ضرر فَبَيْعُهُ نقداً فيه ضرر على الموكِّل.

الخلاصة: أنه إذا قال: بع بكذا مؤجلاً فباع به حالاً فالبيع صحيح، ويُلزم الموكل بقبض الثمن، إلا إذا كان في ذلك ضرر فالبيع غير صحيح ولا يلزم الموكل بقبض الثمن، وضربنا مثالين للضرر.

الثانية: «اشتر بكذا حالًّا فاشترى به مؤجلاً» مثاله: قال: يا فلان هذه أربعون درهماً ـ والدرهم هو النقد من الفضة ـ اشتر لي ساعة بأربعين درهماً وعيَّن الساعة، فذهب الوكيل واشترى ساعة مؤجلة إلى سنة بأربعين درهماً، ورد الأربعين درهماً إلى الموكل، وقال ـ الحمد الله ـ جاءك ساعة بأربعين درهماً مؤجلة، وانتفع بدراهمك الآن، وإذا جاءت السنة فأوف، فهذا يصح بشرط ألا يكون هناك ضرر، والأحسن للناس التعجيل، حتى لو كان لك حق على شخص مؤجل، وقلت: يا فلان عندي لك عشرة آلاف إلى سنة، يكفيني منك ثمانية آلاف نقداً فأعطني ثمانية آلاف، فهذا يجوز، مع أنه أخذ عن العشرة ثمانية، فكُلٌّ يرغب التعجيل إلا أن يكون هناك ضرر.

الضرر أن هذا الموكل يقول: إذا جاءت الفلوس عندي فأنا رجل يدي خرقاء لا تمسك الدراهم، فيمكن أن أعمل وليمة لأصدقائي اليوم بأربعين ريالاً وأخسرها، فهذا ضرر علي، وهذا غرض صحيح، وكثير من الناس إذا كانت الدراهم عنده يضيعها.

فالخلاصة: أنه إذا باع بأقل من ثمن المثل أو مما قدر له فالبيع صحيح، وعليه ضمان النقص.

وإذا اشترى بأكثر مما قدر له أو بأكثر من ثمن المثل فالشراء صحيح، وعليه ضمان الزيادة.

وهذا إذا كانت المخالفة في الكمية، أما في الكيفية بأن قال: بع بكذا مؤجلاً فباع به حالًّا أو اشتر بكذا حالًّا فاشترى به مؤجلاً، فإننا نقول: يصح؛ لأنه هنا ليس فيه زيادة ولا نقص، إلا إذا كان في ذلك ضرر على الموكل فإنه لا يصح، والذي يقدر الضرر أهل الخبرة، فإذا قالوا: إن هذا الغرض الذي ذكره الموكل صحيح، وأن في التعجيل ضرراً، أو في التأخير ضرراً عمل به.

فصلٌ

وَإِنِ اشْتَرَى مَا يَعْلَمُ عَيْبَهُ لَزِمَهُ إِنْ لَمْ يَرْضَ مُوَكِّلُهُ، فَإِنْ جَهِلَ رَدَّهُ ........

قوله: «وإن اشترى» الفاعل هنا الوكيل.

قوله: «ما يعلم عيبه لزمه إن لم يرض موكله» وذلك أن الموكِّل إنما وكله في شراء شيء سليم، لا في شراء شيء معيب، وكلٌّ يعرف أنه لا أحد يقول: اشتر لي شيئاً معيباً.

مثاله: وكله في شراء سيارة، واشترى سيارة معيبة بثمن المثل ليس فيها زيادة ولا نقص، فنقول: يلزمك أنت أيها الوكيل، وتضمن للموكل الدراهم التي أعطاك، فإن رضي الموكِّل، بأن قال: هذا رجل محسن إلي وتعب في تحصيل السيارة وأنا راضٍ وإن كان فيها عيب، فإننا نقول: يصح ولا يلزم الوكيل شيء؛ لأن الحق له وقد رضي به.

لكن يبقى النظر إذا قلنا: إنه يلزم الوكيل هذا المبيع المعيب، وأن الموكل ليس له إلا مبيع سالم، هل يملك الوكيل أن يرد السلعة على من اشتراها منه؟

الجواب: لا يملك؛ لأن المؤلف يقول: «وإن اشترى ما يعلم عيبه» . فالوكيل الآن عالم بالعيب داخل على بصيرة وليس له حق الرد، إلا أنه يستثنى من ذلك ـ أي: في حق الرد ـ إذا قال الوكيل: أنا مشتريها لفلان بالوكالة، وأنا راض بالعيب، لكن إن لم يرض موكلي فهو على خياره، فإننا نقول: له الرد؛ وذلك لأن البائع دخل على بصيرة وقبل هذا الشرط.

قوله: «فإن جهل رده» الفاعل يعود على الوكيل، يعني إن جهل العيب ولم يَدْرِ به رده، ولم يقل هنا: إنه يخير بين الرد وبين الأرش، والذي قرأ في باب الخيار يمر عليه أنه يخير إذا وجد العيب، بين إمضاء البيع مجاناً أو إمضائه بالأرش أو رده، وهنا يقول المؤلف: «إن جهل رده» فقط ولا يملك أخذ الأرش؛ لأن أخذ الأرش معاوضة جديدة إذ أن الأرشَ عوض عن الجزء الفائت بالعيب، ولا يملك أن يعاوض هو لأنه ليس أصيلاً بل هو وكيل وفرع، إلا إذا قال الموكل: لا بأس أن تأخذ الأرش.

إذن إذا اشترى معيباً وهو لا يعلم بعيبه ثم وجد العيب، نقول الآن: لك الخيار بين الرد والإمضاء، لكن الإمضاء لا بد أن يرضي الموكِّل، ولا نقول: لك الخيار بين الرد والإمضاء مع الأرش.

مثال ذلك: إنسان اشترى سيارة على أنها سليمة بأربعين ألفاً؛ ولما ذهب بها وجد أن فيها عيباً ينقص من قيمتها عشرة آلاف، فتكون قيمتها في الواقع ثلاثين ألفاً، نقول للمالك: أنت الآن بالخيار، إما أن ترد السيارة على البائع وتأخذ الأربعين، وإما أن تبقيها، وتأخذ عشرة عن العيب، أما الوكيل فقد سبق أنه لا يملك الأرش.

وعند شيخ الإسلام ابن تيمية ـ رحمه الله ـ أن لا أرش وأنه يقال لمن اشترى المبيع المعيب: إما أن ترد وإما تأخذه معيباً ولا أرش إلا برضا البائع، والبائع يقول للمشتري: خذ السلعة بعيبها وإلا ردها، وخذ دراهمك، أما أن تلزمني أن أخصم من الثمن فهذا لا يلزمني.

وَوَكِيلُ البَيْعِ يُسَلِّمُهُ وَلاَ يَقْبِضُ الثَّمنَ بِغَيْرِ قَرِينَةٍ وَيُسَلِّمُ وَكِيلُ المُشْتَري الثَّمَنَ، فَلَوْ أخَّرَهُ بِلاَ عُذْرٍ وتَلِفَ ضَمِنَهُ ......

قوله: «ووكيل البيع» أي: الذي وُكل في بيع.

قوله: «يسلِّمه» أي: يسلم المبيع؛ لأن هذا من مقتضى العقد.

مثاله: أعطيت رجلاً ساعة يبيعها لك فباعها، فسلمها إلى المشتري مع أن الموكل لم يقل: بعها وسلمه إياها، إنما أمرك بالبيع، فنقول: التسليم من مقتضى العقد؛ لأنه إذا تم البيع مَلَكَ المشتري السلعة، ووجب أن تسلمها له.

وهل يقبض الثمن؟

قال المؤلف: «ولا يقبض الثمن» وجه ذلك أمران:

الأول: أنه وُكل في البيع دون قبض الثمن، وقبض الثمن ليس من مقتضى البيع.

الثاني: أنه قد يرضى أن يبيع له، ولا يرضى أن يقبض الثمن؛ لأنه غير أمين عليه عند الموكل، فلهذا قالوا: إنه يملك تسليم المبيع، ولا يملك تسلُّم الثمن؛ لهذين الوجهين.

وهذا أحد الأقوال الثلاثة، فالقول الأول: أنه لا يقبض الثمن مطلقاً إلا بتوكيل خاص، والقول الثاني: أنه يقبضه مطلقاً، والقول الثالث أنه يقبضه بالقرينة، والذي عليه عمل الناس أن الوكيل وكيل في البيع وقبض الثمن وهذا هو القول الراجح.

قوله: «بغير قرينة» يعني فإن وُجدت قرينة فإنه يقبض الثمن وجوباً، والقرينة نوعان: شرعية، وعُرفية.

فالقرينة الشرعية هي ما إذا كان البيع يشترط فيه التقابض، فإنه لا بد أن يقبض الثمن.

مثاله: أعطاه حُليًّا من الذهب وقال: بعه، فهنا لا يمكن أن يبيع الذهب بدراهم دون قَبض؛ بل لا بد من القبض، وحينئذ نقول: هذه القرينة، قرينة شرعية.

والقرينة العرفية لها صورتان:

الأولى: مثل أن يبيعه على رجل، غريب لا يُعرف، فإذا لم يقبض الثمن منه فإنه سوف يضيع، فهنا القرينة تدل على أنه لا بد أن يقبضه.

والثانية: مثل ما لو باعه على من عُرِفَ بالمماطلة، فهنا يقبض الثمن؛ لأنه من مصلحة الموكل.

فإن قال قائل: لماذا لا تمنعونه من الأصل، بأن يبيع على غريب، أو على مماطل؟

قلنا: إنه قد تقتضي المصلحة وزيادة الثمن أن يبيع على الغريب والمماطل، وإذا كان سيُسلم له الثمن فلا ضرر.

وإذا أذن الموكل للوكيل أن يقبض الثمن فهل يقبضه؟

الجواب: نعم يقبضه من باب أولى.

وإذا قال: لا تقبض الثمن، فلا يقبضه ولو وجدت قرينة؛ لأنه نهاه وقال له: لا تقبض الثمن.

لكن إذا قال قائل: إذا نهاه أن يقبض الثمن، فمن المعلوم أن الموكل ليس غبياً، بحيث لا يأذن له إذا دلت القرينة على أنه يقبضه.

فيقال: إذا كنا نعلم هذا من حال الموكل، أنه لو باعه على من يخشى ألا يُسَلِّم الثمن، فحينئذ نقول: هذه قرينة فليقبضه.

قوله: «ويسلم وكيل المشتري الثمن» أي: إذا أعطاه دراهم، وقال: اشتر لي بها سلعة، فاشترى السلعة، نقول: يجب أن يسلم الثمن، حتى وإن لم يقل له: سَلِّمهُ للبائع؛ لأن هذا من مقتضى العقد، كما أن وكيل البيع يُسَلِّم المبيع، فوكيل الشراء يُسَلِّم الثمن، وهل يقبض المبيع أم لا؟ المذهب لا يقبضه إلا بإذن أو قرينة، والصحيح أنه يستلمه مطلقاً، والعرف عندنا الآن أنني إذا وكلت في شراء شيء فإنه يتضمن الإذن في قبضه، بل لو اشترى الوكيل من صاحب الدكان وأعطاه الدراهم ورجع بدون استلام السلعة لعد هذا مفرطاً بلا شك.

إذاً نقول: إن استلام الوكيل في الشراء للسلعة المشتراة أقوى من استلام الثمن بالنسبة للوكيل في البيع، ومع ذلك فالصحيح أن العرف يقتضي استلام الثمن من الوكيل في البيع، واستلام السلعة من الوكيل في الشراء.

قوله: «فلو أخره بلا عذر وتلف ضمنه» أي: لو أخر الوكيل تسليم الثمن بلا عذر ضمنه إذا تلف.

مثاله: أعطيت رجلاً أربعين درهماً يشتري بها سلعة، واشترى السلعة في أول النهار وقال للبائع: آتي لك بالثمن في آخر النهار، أو سكت ولم يأت به إلا آخر النهار، لكنه فيما بين الشراء وآخر النهار تلف الثمن، فإن المشتري يضمنه؛ لأنه مفرط، إذ أن الواجب عليه أن يُسَلِّم الثمن مباشرة، هذا ما ذهب إليه المؤلف.

ولكن الصواب أن يقال: الحكم يدور مع علته، والناس إذا اشترى منهم الإنسان سلعة في أول النهار وأتى بالثمن في آخره، لا يعدُّونه مفرطاً؛ لأن هذا مما جرت به العادة.

فالصواب أن يقال: إن أخر تسليم الثمن تأخيراً يُعَدُّ به مفرِّطاً فهو ضامن، وإلا فلا.

وتعليل الفقهاء ـ رحمهم الله ـ يدل على هذا، وليس من المتيسر أن تكون الدراهم في جيبه، بل ربما يمر بالشارع ويجد السلعة التي وكل في شرائها ويشتريها، ثم إذا صار في آخر النهار أتى له بالثمن، وهذا أمر شائع ومعروف.

وقوله: «فلو أخره بلا عذر وتلف ضمنه» أي: لو أخره بإذن البائع وتلف هل يكون من ضمان البائع أو من ضمان الموكل؟

الجواب: من ضمان البائع؛ لأن الموكل بمجرد الشراء صار الثمن مستحقّاً للبائع، والبائع قال للوكيل: يمكن أن تعطيني الدراهم اليوم أو غداً أو بعد غد ولا مانع، وفي هذه الأثناء تلف الثمن بدون تعدٍّ ولا تفريط من الوكيل فضمانه على البائع؛ لأن الوكيل إنما أبقاه بإذن مستحقه وهو البائع.

وَإِن وكَّلَهُ فِي بَيْعٍ فَاسِدٍ فَبَاعَ صَحِيحَاً، أَوْ وَكَّلَهُ فِي كلِّ قَلِيلٍ وكَثِيرٍ، أَوْ شِرَاءِ ما شَاءَ، أو عَيْناً بِمَا شَاءَ وَلَمْ يُعَيِّنْ لَمْ يَصِحَّ. ........

قوله: «وإن وكله في بيع فاسد فباع صحيحاً، أو وكله في كل قليل وكثير، أو شراء ما شاء، أو عيناً بما شاء ولم يعين لم يصح» تضمن كلام المؤلف أربع مسائل:

المسألة الأولى: إذا وكله في بيع فاسد، فباع بيعاً صحيحاً، مثل أن يوكله في بيع جمل شارد فالتوكيل لا يصح؛ لأن البيع حينئذ فاسد، فلو حضر الجمل فباعه بدون توكيل جديد لم يصح؛ لأن أصل الوكالة فاسد؛ إذ إن الموكل لا يملك بيع الجمل الشارد حتى يحضر، فإن علق الوكالة بحضوره فقال: متى حضر فأنت وكيل في بيعه، صحت الوكالة؛ لأنها تصح معلقة.

مثال ثانٍ: إذا وكله في بيع خمر، بأن كان عنده قلة خمر، فقال له: بعها، فبيعُ الخمر بيع فاسد، لكن الخمر تخللت بنفسها، وإذا تخللت بنفسها صارت حلالاً، فهل يملك الوكيل بعد أن تخللت بنفسها أن يبيعها؟

الجواب: لا؛ لأن أصل الوكالة غير صحيح، فلا يبيعها بعد ذلك.

مثال ثالث: باع شيئاً مجهولاً، بأن قال: وكلتك في بيع ما في بيتي من المتاع وهو مجهول، حتى الموكل لا يعلمه، لكن الوكيل ذهب وباعه قبل أن يعلم، فالوكالة تكون غير صحيحة والبيع غير صحيح، لكن لو ذهب ورآه، فهذا يأتي ـ إن شاء الله ـ الكلام عليه في كلام المؤلف إذا وكله في شيء مجهول.

المسألة الثانية: «أو وكله في كل قليل وكثير» هذا ـ أيضاً ـ لا يصح، إذا وكله في كل قليل وكثير، على أنه يشمل جميع الأجناس، وجميع الأنواع وجميع الأفراد، فهذا لا يصح، قال: اذهب إلى السوق وأنت وكيلي في كل شيء، في كل قليل وكثير، فوجد سيارات فاشترى له السيارات، ووجد إبلاً فاشتراها، ووجد بقراً فاشتراها، ووجد حميراً فاشتراها، أو طلق نساءه الأربع أو أعتق جميع عبيده؛ فهذا لا يصح؛ لأن هذا يعظم به الضرر، وفيه جهالة عظيمة، هذه هي العلة؛ إذن نقول: الوكالة غير صحيحة، فليس للوكيل أن يتصرف.

أما لو عيّن نوعاً وقال ـ مثلاً ـ: اشتر لي أرزاً قليلاً كان أو كثيراً، ولو أتيت لي بكل ما في السوق، فهنا الخطر قليل، فالصحيح أنه جائز؛ لأن الموكل أراد أن يشتري جميع ما في السوق؛ لأجل أن يوزعه على الفقراء في وقت الحاجة.

المسألة الثالثة: «أو شراء ما شاء» قال: اشتر ما شئت، أنت وكيل عني، فلا يصح هذا؛ لأنه لو أتى له بقلم بخمسة ريالات وقال له: أنت وكلتني وقلتَ: اشتر ما شئت، وأنا اشتريت لك قلماً بخمسة ريالات، وهذا الرجل ممن يقتني الأقلام التي بمائتي ريال، أو ذهب واشترى له سيارة قيمتها مليون ريال، فهذا فيه خطر، ولا يصح.

أما لو عين النوع وقال ـ مثلاً ـ: أنا وكلتك لتشتري شاة لوليمة، فيشمل الصغيرة والكبيرة والسمينة والهزيلة، فهذا الخطر فيه قليل، ويتسامح فيه؛ لأنه مما جرت به العادة، لكن اشتر ما شئت بدون أن يذكر نوعاً، فهذا خطره عظيم ولا تصح الوكالة فيه.

المسألة الرابعة: «أو عيناً بما شاء ولم يعين لم يصح» كلام المؤلف فيه نظر.

مثاله: قال: اشتر لي الساعة الفلانية موديل كذا وصفتها كذا وكذا، فقال له: بكم؟ قال: بما تشاء، يقول بأن هذا لا يصح؛ لأنه ربما لا تساوي إلا عشرة، ويقول للبائع: أخذتها بخمسين، فإذا جاء بها إلى الموكل قال: خذ هذه الساعة بخمسين، فقال: هذه لا تساوي إلا عشرة، قال: أنت قلت لي: اشتر بما شئت وأنا شئت أن أشتريها بخمسين، فهنا المؤلف يقول: لا يصح، لكن نحن نعلم علم اليقين أن الموكل لما قال للوكيل: بما شئت، فإنما وَكَلَهُ إلى أمانته، وليس من الأمانة أن يشتري ما يساوي عشرة بخمسين.

ولو عين له عيناً، وقال: اشترها، قال: بكم؟ قال: بما ترى أنه مناسب، فهذا يصح، وقد يقال: إنها داخلة في كلام المؤلف، وأنها لا تصح، وقد يقال: إنها غير داخلة؛ لأنه هنا لم يقيده بالمشيئة المطلقة، وإنما قيده بما يرى أنه مناسب، وهذا نوع من التخصيص فلا يكون كالمشيئة المطلقة.

مثال آخر: قال: اشتر للوفد الذين يحضرون إليَّ أو الضيوف شاة، فقال: بكم؟ قال: بما ترى أنه مناسب، فهذا جائز؛ لأن هذا وإن كان فيه شيء من الجهالة وربما يشتريها بثمن لم يخطر على بال الموكل، لكن مثل هذا يكون قليلاً، ومما يتسامح الناس فيه عادة، وحقيقة الأمر أن هذه مسائل فردية لكن ينبغي أن نعرف لها ضابطاً.

والضابط في ذلك: «أن كل ما دل عليه العُرف أو القرينة مما يحتمله كلام الموكل، وليس فيه محظور شرعي، فإنه صحيح»؛ وذلك لأن الأصل في المعاملات الحل، فإذا لم تخالف الشرع، ولم تخالف العُرف، ولم تخالف لفظ المتعامِلَيْنِ فإن الأصل فيها الصحة.

وَالوَكِيلُ في الخُصُومَةِ لا يَقْبِضُ وَالعَكْسُ بِالعَكْسِ وَاقَبِضْ حَقِّي مِنْ زَيْدٍ لا يَقْبِضُ مِنْ وَرَثَتِهِ إِلاَّ أَنْ يَقُولَ: الذي قِبَلَهُ وَلاَ يَضْمنُ وَكيلُ الإيداعِ إِذا لَمْ يُشْهِدْ.

قوله: «والوكيل في الخصومة لا يقبض» أفادنا المؤلف أولاً أنه يجوز التوكيل في الخصومة، يعني يجوز أن توكل شخصاً أن يخاصم عنك.

وهل يجوز قبول هذه الوكالة أو لا؟ في ذلك تفصيل فلا يخلو من أحوال ثلاثة: إما أن تعلم أنه محق، أو تعلم أنه مبطل، أو تتردد.

فإن علمت أن الموكل محق لكن خصمه خَصِمٌ جَدِلٌ، فهنا يجوز لك أن تقبل الوكالة في الخصومة، بل قد نقول: إنه يُشرع أو يجب؛ لأن في هذا استنقاذاً لحق أخيك، ونصرة له وللظالم ـ أيضاً ـ أما نصرته؛ فلأنك سبب لوصول الحق إليه، وأما نصرة الظالم؛ فلمنعه من الظلم.

وإذا علمت أنه مبطل لكنه اختار هذا الوكيل؛ لأنه وكيل جدلي يستطيع أن يقلب الباطل حقّاً، والحق باطلاً، فهنا لا يجوز أن تقبل هذه الوكالة؛ لقوله ـ تعالى ـ: {{وَلاَ تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ}} [المائدة: 2] .

وإذا ترددت فالسلامة أولى، أي: لا تقبل الوكالة، فالإمام أحمد ـ رحمه الله ـ لا يعدل بالسلامة شيئاً، ولا سيما في أوقاتنا هذه عند تغير الزمان واختلاف الذمم.

فالذين يتوكلون ويسمون (بالمحامين)، فالمحامي إذا قال: هل يجوز أن أشتغل بالمحاماة؟

نقول: في هذا تفصيل، إن كنت تحامي عن شخص عاجز عن دفع الظلم عن نفسه فهذا خير، وهو دائر بين الوجوب أو الاستحباب، وإن كنت تحامي من أجل أن تحصل على المال، سواء كان صاحبك محقاً أو مبطلاً، فهذا لا يجوز، وإن علمت أنه مبطل صار ذلك أشد تحريماً.

نرجع الآن ونقول: هل يجوز أن يوكل من يخاصم عنه؟

الجواب: نعم، يجوز.

فإذا قيل: ما الدليل؟ قلنا: لا حاجة لطلب الدليل؛ لأن الأصل في المعاملات الحل، فأي إنسان يطالبك بدليل أي معاملة، فقل: الدليل عليك أنت، هات الدليل على التحريم وأنا ألتزم به.

فإذا وكله في الخصومة فيقول المؤلف: إنه لا يملك القبض، فإذا وكل زيد عمراً أن يخاصم عنه خَصْمَه، فخاصمه وحكم القاضي للموكل، فهل للوكيل أن يقبض ما حصلت فيه الخصومة؟

يقول المؤلف: لا؛ لأن اللفظ لا يتناول القبض، ولأنه ربما يرضى في وكالة الخصومة من لا يرضاه في وكالة القبض، فربما يكون هذا الرجل قويّاً في الخصومة لكنه غير أمين، وربما لو قبض المال ذهب وأفسده، أو ادعى التلف، أو يؤذي صاحب المال في تخليصه منه، فقد أوكِّل في الخصومة من لا أرضاه في القبض.

وقال بعض أهل العلم: يُنظر في ذلك إلى قرائن الأحوال، فإذا كان الوكيل في الخصومة في بلد غير الموكل، فهنا القرينة تقتضي أن يقبض؛ لأن الموكل ليس حاضراً حتى يُقال: إن الموكل هو الذي يقبض، وقد جرت العادة في مثل هذا أن الوكيل في الخصومة يقبض، إلا إذا نهاه وقال: أنت وكيلي في الخصومة ولكن لا تقبض شيئاً، فهنا لا يقبض على كل حال.

وحينئذ نقول: على القول الراجح لا تخلو المسألة من ثلاث حالات:

الأولى: أن يقول: أنت وكيلي في الخصومة والقبض، فهنا يملك الخصومة والقبض.

الثانية: أن يقول: أنت وكيلي في الخصومة لا في القبض، فيكون وكيلاً في الخصومة ولا يقبض.

الثالثة: أن يسكت، فالمؤلف يرى أنه لا يقبض.

والراجح أنه يرجع في ذلك إلى قرائن الأحوال، فإن دلت القرينة على أنه يقبض قبض، وإلا فلا، وإذا قلنا بهذا القول ولم يقبض صار مفرطاً فيكون عليه الضمان.

قوله: «والعكس بالعكس» الوكيل في القبض له أن يخاصم، يعني لو قلت: يا فلان أنت وكيلي، اقبض حقي من زيد، فإذا طلب الحق من زيد، وقال زيد: ليس له عندي شيء فأنكر، فهنا نحتاج إلى خصومة، فهل يملك الوكيل في القبض أن يخاصم؟

نعم والتعليل؛ لأنه قد لا يتأتى القبض إلا بخصومة، فالخصومة قد تكون أحياناً هي التي يتمكن بها من القبض، فلهذا إذا وكله في القبض فله أن يخاصم، هكذا قال المؤلف ـ رحمه الله ـ وأطلق، ولكن في الإطلاق نظر؛ لأنني قد أثق به في القبض لكنني لا أعتمد عليه في الخصومة؛ لكونه رجلاً ضعيفاً لا يمكنه أن يحاج ولا يعرف أن يخاصم، وصاحبي الذي أنا أطلب منه رجل قوي في الخصومة، فيقول له: ما عندي لك شيء، ولا عندي لموكلك شيء، وإذا خاصم وكيلي في القبض غلبه، فهذا الكلام الذي قاله المؤلف فيه نظر.

بل نقول: إذا وكله في القبض، فإنه لا يملك الخصومة، إلا إذا قال: وإن احتجت إلى خصومة فخاصم، فإذا وكله في القبض ثم ذهب إلى الغريم، وقال: ليس عندي شيء، فهنا يرجع إلى موكله ويقول: الرجل أنكر، فهل توكلني أن أخاصم أو توكل غيري؟ لأن الإنسان ليس ملزماً، إذا وكل في شيء أن يتمه؛ لأن الوكالة عقد جائز، فإذا طلب الحق وقال المحقوق: ليس عندي لموكلك شيء، يجب أن يتوقف ولا يخاصم؛ لأنه قد يخاصم فَيُغْلَبُ والحقُ معه؛ لأن صاحبه خصم لدود، وهو ضعيف، فنقول: الوكيل في القبض لا يملك الخصومة، إلا بإذن خاص.

قوله: «واقبض حقي من زيد لا يقبض من ورثته» إذا وكله في قبض حقه من زيد، قال: يا فلان لي عند زيد عشرة آلاف ريال، فأنت وكيلي في قبضها، فذهب الوكيل إلى زيد ووجده قد توفي، فإن المال ينتقل إلى ورثته، فهل يقبض من الورثة؟

يقول المؤلف: لا يقبض من الورثة؛ لأن الوكالة تتقيد بما قيدها به الموكل، والموكل قال: اقبض حقي من زيد، فوجد زيداً قد توفي، فإننا نقول: لا تقبض من الورثة، حتى لو قال الورثة: يا فلان أنت وكيل فلان؟ قال: نعم، قالوا: عند أبينا له كذا وكذا، تفضل وخذه، فإنه لا يتسلمه؛ لأن الموكل قال: اقبض حقي من زيد، وقد تتغير حال الموكل إذا علم أن غريمه قد توفي، ويكون قد ترك صغاراً وأيتاماً وعجائز، فيريد أن يبرئهم منه، وعلى هذا فماذا يصنع إذا كان لا يريد أن يأخذ من ورثته؟ يخبر الموكل، فيقول: إني وجدته قد توفي، فهل توكلني في أن أقبض من ورثته أو لا؟ فهو الآن بالخيار.

قوله: «إلا أن يقول الذي قِبله» الضمير يعود على الموكل أي: إلا إذا قال: اقبض حقي الذي قِبَلَ زيد ـ أي: من جهته ـ فاقبض حقي من زيد، هذا لا يقبض من الورثة، واقبض حقي الذي قِبَلَ زيد، فهنا يقبض من الورثة؛ لأنه وكله في قبض حقه دون تعيين من يقبضه منه.

فهنا فرق بين العبارات مع أن أكثر الناس لا يميز الفرق بين اقبض حقي من زيد، واقبض حقي الذي قبل زيد أو عند زيد، وما أشبه ذلك، لكن الواقع أن بينهما فرقاً واضحاً؛ لأن اقبض حقي من زيد عَيَّنَ المقبوض منه، واقبض حقي الذي قِبَلَ زيد لم يُعَيَّن المقبوض منه لكنه عيّن الجهة، لكن هذه المسائل الدقيقة لا أظن أن العوام يفرقون بينها، فالعامي إذا قال: اقبض حقي من زيد، فهو بمنزلة قوله: اقبض حقي الذي قبل زيد، فإذا علمنا يقيناً أن هذا هو المراد فإن الوكيل يقبض من الورثة، وإذا شككنا فالسلامة.

ومتى شككنا في ملك الشيء فخذوا بالسلامة، وكان الإمام أحمد ـ رحمه الله ـ لا يعدل بالسلامة شيئاً، وأنت الآن إذا قبضت من الورثة وأنت شاك فقد أخذت ما ترددت فيه، لكن إذا لم تقبض فليس عليك لوم، فأنت سالم، وعليه فمتى تردد الإنسان في الإمضاء أو التوقف فالسلامة التوقف.

قوله: «ولا يضمن وكيل الإيداع إذا لم يُشهد» وكيل الإيداع، مثاله: وكلتك أن تودع شيئاً عند شخص، فقلت: يا فلان هذه عشرة آلاف ريال اذهب بها إلى فلان وديعة عنده، ومعنى وديعة، أي: يكون حافظاً لها، فأخذها الوكيل وذهب بها إلى فلان، وأعطاها إياه بدون شهود.

يقول المؤلف: إنه لا يضمن الوكيل؛ لأنه لو فرض أن المُوْدَع أنكر فقال: ما أعطيتني وديعة، فقال له الوكيل: يا رجل جئت إليك في البيت وأعطيتك عشرة آلاف ريال، وقلت: هذه وديعة من فلان، احفظها له حتى يرجع من سفره، فأنكر، فهل يضمن الوكيل في الإيداع؟ أي: الذي وكلته أن يودعها عند زيد؟

يقول المؤلف: لا يضمن؛ لأن المُودَع يقبل قوله في الرد، فلو أن إنساناً ادعى أنه أودع شخصاً مالاً، وقال: رددته، فهل يلزمه شيء؟

الجواب: لا يلزمه؛ لأن الأصل براءة ذمته، فالوكيل لما لم يُشْهِدْ لم يكن مفرِّطاً؛ إذ لو قدر أنه أشهد وثبتت الوديعة عند المودَع، ثم ادعى ردَّها وقال: صحيح أنت أودعتني لفلان عشرة آلاف ريال لكنني رددتها عليه، فإنه يقبل قوله، فيكون إذن الإشهاد لا فائدة منه، سواء أشهد أو لم يشهد، فإن المودَع يقبل قوله في رد الوديعة، هكذا قال المؤلف ـ رحمه الله ـ.

ولكن في كلامه نظر، والصحيح أنه يضمن، إلا في حالين:

الأولى: إذا كان المُودَعُ شيئاً زهيداً، لم تجر العادة بالإشهاد عليه.

الثانية: إذا كان المُودَعُ رجلاً مبرِّزاً في العدالة، جرت العادة ألا يُشْهَدَ عليه إذا أودع؛ لأنه أمين عند الناس كلهم، فهنا نقول: إن المودِع الذي وكل في الإيداع لا يضمن؛ لأن الناس كلهم لا يقولون: هذا مفرط.

مثال ذلك: رجل أعطى شخصاً عشرة ريالات، وقال: أنا سوف أسافر وهذه الريالات العشرة، خذها واجعلها وديعة عند فلان وأعطاها إياه، فهل يضمن إذا لم يُشهد؟

الجواب: لا؛ لأنها شيء زهيد، فلو أن هذا الوكيل، ذهب وأتى بشاهدين، وقال: اشهدا أني أعطيت هذا الرجل عشرة ريالات وديعة، فإن الناس يستخفون به لا شك، ولا يعدون هذا مناسباً.

مثال آخر: رجل أعطى شخصاً دراهم، وقال: دعها أمانة عند شخص يحفظها لي، فذهب الرجل إلى رجل مبرز في العدالة، أمين عالم عابد حافظ، ليس كثير النسيان حتى نقول: خرف ونسي، ثم أودعها عنده، فإن العادة لم تجر أن يُشْهَدَ على مثل هذا.

فالصواب أن يقال: إن الوكيل، في الإيداع إذا لم يُشهد إن عُدّ مفرّطاً فهو ضامن وإلا فلا، ولكن كيف يعد مفرطاً؟

نقول: هو مفرط إذا لم يشهد مطلقاً إلا في حالين: إما لزهادة الوديعة، وإما لاعتبار المودَع.

وإذا قال قائل: ما الفائدة من الإشهاد إذا كان قول المُودَع مقبولاً في الرد؟

الجواب: الفائدة هو أنه قد لا يدعي الرد، فقد يكون عنده من الإيمان، ما يمنعه أن يدعي الرد وهو لم يرد، لكن ينسى فينكر الوديعة، فيقول: ما أودعتني، فحينئذ إذا لم يكن شهود فإن الوديعة تضيع، وإذا كان هناك شهود فلا تضيع؛ لأن الشهود سيثبتونها، وحينئذ يكون عدم الإشهاد فيه تفريط من الوكيل، فيضمن.

وتعليل كلام المؤلف أن الوديعة يقبل فيها قول المودَع إذا ادعى الرد فلا فائدة من الإشهاد، حتى لو أقر بأن قال: أودعتني ولكني رددتها.

فنقول: هذا التعليل صحيح من جهة؛ لكنه عليل من جهة أخرى، فنقول: يُشهد خوفاً من النسيان كما سبق.

فالمذهب إذاً أن لا يضمن مطلقاً، والقول الثاني يضمن مطلقاً، وهذا قول ذكره صاحب الرعاية، والقول الثالث التفريق بين ما يعد عدم الإشهاد عليه تفريطاً وما لم يُعَد، فما عد تفريطاً وجب عليه الضمان، وما لم يعد فلا، وهذا هو القول الراجح.

فصلٌ

والوَكِيلُ أَمِينٌ لاَ يَضْمَنُ مَا تَلِفَ بيدِهِ بِلا تَفْرِيطٍ ويُقْبَلُ قَوْلُهُ في نَفْيِهِ وَالهَلاَكِ مَعَ يَمِينِهِ.

قوله: «والوكيل أمين» أمين بمعنى مؤتمن، فهو فعيل بمعنى مفعول؛ لأن المال حصل بيده بإذن مالكه، أفادنا المؤلف ـ رحمه الله ـ أن الناس الذين بأيديهم أموال الناس منهم أمناء ومنهم غير أمناء، فما هو الضابط للأمين من غير الأمين؟

نقول الضابط: (كل من كان المال بيده بإذن من الشارع أو بإذن من المالك فهو أمين، ومن كان في يده بغير إذن من الشارع أو من المالك فليس بأمين)، فلننظر ولي اليتيم: أمين، أذن له الشرع، ناظر الوقف: أمين، أذنَ له الواقف، المُوصَى إليه: أمين، أذن له الموصِي، المستأجر الذي تحتَ يده العين مؤجرة: أمين، أذن له المُؤجر وهلم جَرّاً.

والوكيل أمين؛ لأن العين حصلت بيده بإذن من الموكِّل، ومتى ترتفع الأمانة؟

ترتفع الأمانة إذا تعدى أو فرط، وصارت يده غير أمينة.

مثال ذلك: أودعت شخصاً عشرة آلاف ريال، وجعلها أمام عينه في الصندوق وبقيت في الصندوق لم يتصرف فيها، فهو الآن أمين؛ لأن الدراهم تحت يده بإذن من المالك، هذا الرجل احتاج يوماً من الأيام واستقرض هذه الدراهم، واشترى بها حاجة ثم ردها في يومها إلى الصندوق، فتزول أمانته؛ لأن يده صارت غير أمينة؛ لأنه تصرف في المال بغير إذن مالكه، وهذا من التعدي.

فإذا قال قائل: هو أخذ عشرة آلاف وردها في اليوم نفسه، وفي الصندوق نفسه؟

نقول: لكن ليس له حق أن يتصرف في عين مال الغير إلا بإذنه، وهذا لم يُؤذن له.

ولو فرض أن هذا الصندوق احترق وتلفت الأموال التي فيه، ومن جملتها عشرة الآلاف، وذلك بعد أن تصرف فيها وردها فإنه يضمنها؛ لأنه صار غير أمين بتصرفه فيها، أما لو أبقاها ولم يتصرف فيها، ثم احترق الصندوق فليس عليه ضمان؛ لأنه أمين، انتبه لهذه القواعد لأنها مفيدة جدّاً.

وقوله: «والوكيل أمين» ثم بين الحكم الذي يترتب على كونه أميناً فقال:

«لا يضمن ما تلف بيده» أي: من المال الذي ائتمن عليه.

قوله: «بلا تفريط» أي: ولا تعدٍ، وإنما لم يذكر المؤلف التعدي؛ لأنه إذا كان يضمن بالتفريط فضمانه بالتعدي من باب أولى، ولكن مع هذا الأولى أن يذكر، فشَرْطُ عدمِ الضمان ألا يفرط ولا يتعدى، والفرق بين التفريط والتعدي:

التعدي أن يفعل ما لا يجوز، والتفريط أن يترك ما يجب.

فما طُلب فعله فتركه يسمى تفريطاً، وما طلب الامتناع منه ففعله يسمى تعدياً.

ففي المثال الذي ذكرنا من قبل في مسألة الوديعة، إذا أخذ الدراهم التي أودعَها وتصرف فيها فهذا تعدٍّ، وإذا وضع الدراهم فوق سطح الصندوق، وغفل ثم سُرقت فهذا تفريط؛ لأنه ترك ما يجب، إذ إن الواجب عليه أن يحفظها فوراً بما تحفظ فيه عادة.

مثال آخر: الوكيل وكله في شراء ساعة، واشترى الساعة، ثم وضعها في بيته على رف يتناوله الصبيان، فأخذ الصبيان الساعة وخرَّبوها، فإنه يضمن؛ لأنه فرَّط.

مثال آخر: وكلته أن يشتري لي ساعة فاشتراها، ثم إنه نسي ساعته في البيت فوضع الساعة التي اشتراها لي في يده ـ يعني استعملها ـ فجاءها شيء وكسرها، فإنه يضمن؛ لأن هذا من التعدي.

مثال آخر: اشترى الساعة ووضعها في رف عال لا يتناوله الصبيان، ولكن أحد الصبيان كان بذيّاً، أتى بسلم، وصعد على الرف وأخذ الساعة وكسرها، فهنا لا يضمن؛ لأن هذا ليس تعدياً ولا تفريطاً، إذ إنه جرت العادة أن الناس يحفظون مثل الساعة وشبهها في الرفوف العالية عن الصبيان، وهذا الصبي خرج عن العادة.

فعلى كل حال، إذا تلف الشيء الذي تحت يده بتعدٍّ أو تفريط فهو ضامن، وبلا تعدٍّ ولا تفريط فهو غير ضامن.

قوله: «ويقبل قوله» أي: الوكيل.

قوله: «في نفيه» أي: في نفي التفريط.

قوله: «والهلاك مع يمينه» أي: ويقبل قوله في التلف، لكن «مع يمينه» ؛ لأن كل من قلنا القول قوله فيما يتعلق بحق العباد فلا بد فيه من اليمين، أي: لو قال الموكل: إنك قد فرطت، فقال: لم أفرط، فالقول قول الوكيل لوجهين:

الأول: أن الأصل عدم التفريط.

الثاني: أن الموكل قد ائتمنه على ذلك، وإذا ائتمنه فإنه لا يصح أن يعود فَيُخَوِّنَهُ بدون سبب أو ثبوت شرعي.

وكذلك يقبل قوله في الهلاك، أي: تلف المال، مثل أن يقول: أخذت منك هذه السلعة لأبيعها لك لكن تلفت، فإنه يقبل قوله.

وهل يقبل قول الموكل في طلب التفصيل، بمعنى أن يقول الموكل: بأي شيء تلفت؟

الجواب: لا يلزم الوكيل أن يبين بماذا تلفت، ويكفي أن يقول قد تلفت، وإذا قال تلفت فهو أمين، لكن لا بد من اليمين كما سيأتي، لكن لو ادعى الوكيل الهلاك بسبب ظاهر، مثل أن يقول: المال تلف؛ لأن دكاني احترق، فالسبب الآن ظاهر، فيقال: هات بينة على أنه احترق، ولا بد، فإذا أتى ببينة قُبِلَ قوله أن المال الذي وُكِّلَ فيه مع المال الذي تلف.

وكذلك ـ أيضاً ـ لو قال: إنه انهدم عليه الدكان، نقول: هات بينة؛ لأن انهدام الدكان سبب ظاهر، فإذا أتى ببينة، وقال: إن المال الذي وكل فيه مع المال الذي تلف بانهدام الدكان، فإنه يقبل قوله.

فالخلاصة الآن أنه يقبل قوله في التلف، وهو الذي ذكره المؤلف بلفظ الهلاك ولا يُلزم بالتفصيل، فلا يقال له: بماذا تلف؟ وكيف تلف؟ ومتى تلف؟ لكن لو أنه ادعاه بسبب ظاهر، وقال: الدكان احترق أو الأمطار هطلت وهدمت البناء، أو ما أشبه ذلك، نقول: أقم بينة على أنه حصل الحريق، أو أقم بينة أنه حصل الهدم.

فإذا ادعى الموكِّل أن المال لم يكن مع ما احترق، فالقول قول الوكيل؛ لأنه مؤتمن.

وَمَنْ ادَّعى وَكَالةَ زَيْدٍ فِي قَبْضِ حَقِّهِ مِنْ عَمْروٍ، لَم يلزَمْهُ دفعُهُ إِنْ صَدَّقَهُ وَلاَ اليمينُ إِنْ كَذَّبَهُ فَإِنْ دَفَعَهُ فَأَنْكَرَ زَيْدٌ الوَكَالةَ حَلَفَ وضَمِنَهُ عَمْرٌو، وَإِنْ كَانَ المُدْفوعُ وَدِيعةً أَخَذَهَا فإِنْ تَلِفَتْ ضَمَّنَ أيُّهما شَاءَ.

قوله: «ومن ادعى وكالة زيد في قبض حقه من عمرو، لم يلزمه دفعه إن صدقه» «وكالة» هنا مصدر مضاف إلى الفاعل، يعني ادعى أن زيداً وكَّلَه «في قبض حقه» ، أي: حق زيد من عمرو، فأركان المسألة ثلاثة: زيد هو الطالب، وعمرو هو المطلوب، وعبد الله هو الوكيل، فجاء عبد الله إلى عمرو وقال: إن زيداً وكلني في قبض حقه منك، قال: أنت رجل صدوق دَيِّنٌ ورع، ولكن لا أعطيك، ولذا قال المؤلف: «لم يلزمه دفعه إن صدقه» أي: لم يلزم عمراً «دفعه» أي: الحق، «إن صدقه» أي: إن صدق مدعي الوكالة وهو عبد الله، فعمرو قال لعبد الله: أنا لا أقول لك إنك كاذب، فأنت رجل صدوق، وكأني أسمعه وهو يوكلك من أمانتك عندي وصدقك، لكن لن أسلمك، فنقول: لا يلزمه؛ لاحتمال أن زيداً ينكر التوكيل، ويقول: أنا ما وكلته، حتى لو كان صادقاً أنه وكله فزيد قد يكون ظالماً، فينكر الوكالة، فإذا قال: ما وكلته، فإنه يضيع حق عمرو، فيؤخذ الحق من عمرو مرتين؛ لأن زيداً الذي هو صاحب الحق سيقول لعمرو: حقي لم يصلني؛ لأني لم أوكل عبد الله، فإن له الحق.

ولو قدرنا أن زيداً أخذ الحق من عمرو، رجع عمرو إلى عبد الله الذي ادعى الوكالة؛ لأنه أخذه منه.

ولو ادعى زيد عدم قبض حقه من عمرو، وأتى ببينة، أو شهود، أو وثيقة من المحكمة، فإنه يلزمه الدفع؛ لأن زيداً صاحب الحق، له أن يقبضه بنفسه وبوكيله، فإذا أتى ببينة قلنا: يلزمك أن تدفع.

قوله: «ولا اليمين إن كذَّبه» يعني ولا يلزم عَمْراً اليمينُ «إن كذبه» أي: كذب مدعي الوكالة وهو عبد الله، فلما جاء عبد الله إلى عمرو وقال: إن زيداً وكلني في قبض حقه منك، قال: أنت كذاب، فإنه لا يلزمه أن يحلف على كذب مدعي الوكالة؛ لأن اليمين إنما تلزم من إذا نكل عنها حكم عليه، فلو أن عَمْراً نكل وقال: لا أحلف، فإن القاضي لا يقول له: إذاً يلزمك الحق؛ لأنه سبق لنا أنه لا يلزمه التسليم ولو صدقه.

إذاً لدينا مسألتان:

الأولى: ادعى عبد الله أن زيداً وَكَّلَه في قبض حقه من عمرو، فقال عمرو: صدقت، ولكن لا أسلمك، فهنا يصح.

الثانية: ادعى عبد الله أن زيداً وَكَّلَه في قبض حقه من عمرو، فقال عمرو: كذبت، ولا أصدقك، هات بينة وإلا فأنت غير صادق، فهنا لا يلزمه أن يسلم الحق.

وهل يلزمه اليمين إذا قال عبد الله: احلف أنه ما وكلني؟

الجواب: لا يلزمه؛ لأنه لا يُقضى عليه بالنكول، حتى لو قال: إنه صادق، فإنه لا يُلزم بالدفع على ما سبق.

قوله: «فإن دفعه» أي: الحق، الفاعل عمرو، والمدفوع إليه عبد الله.

قوله: «فأنكر زيد الوكالة» وقال: ما وكلت، فهنا نقول لزيد: احلف، ولهذا قال:

«حلف وضمنه عمرو» أي: حلف زيد الذي له الحق، فإذا حلف فإن عَمْراً يضمنه لزيد، ويرجع بالحق الذي دفعه على عبد الله الذي ادعى الوكالة بلا بينة، ولهذا قال: «وضمنه عمرو» يعني ويرجع عمرو على مدعي الوكالة بما أقبضه إياه.

وإن لم يحلف زيد فإنه يقضى عليه بالنكول، ويقال: حقك وصل إلى وكيلك، ولا شيء لك.

فإذا قال: لا أحلف خشية الإثم، فإننا نقول له: إن كنت صادقاً فلا إثم عليك، وإن كنت كاذباً فالإثم عليك.

قوله: «وإن كان المدفوع وديعة» يعني ليس حقّاً ثابتاً في ذمة الآخر.

قوله: «أخذها» أي: صاحبها الذي هو زيد، فزيد قال لعبد الله: إن لي عند عمرو وديعة، اذهب وائت بها إليّ، فذهب إلى عمرو وصدقه، فقال: أعطني الوديعة التي عندك لفلان، قد وكلني في قبضها، فأعطاها إياه، ثم إن زيداً أنكر الوكالة، فنقول: إذا أنكر الوكالة، فالوديعة موجودة الآن، خذها من عبد الله الذي هو مدعي الوكالة.

قوله: «فإن تلفت ضَمّن أيهما شاء» «ضَمَّنَ» الفاعل زيد «أيهما شاء» أي عمراً أو عبد الله مدعي الوكالة، فإذا تلفت نقول: ضَمِّن من شئت، فيُضَمِّن مدعي الوكالة؛ لأنه أنكر الوكالة، فيكون مدعي الوكالة أخذ المال بغير حق فيضمنه، ويضمن المودَع الذي كان محسناً وهو عمرو؛ لأنه فرط حيث دفعها إلى هذا بدون بينة، فصار الآن يخير إن شاء ضمَّن هذا وإن شاء ضمَّن هذا.

والمسألة الأولى ليست في الوديعة بل هي دين، زيد له حق على عمرو فادعى عبد الله أنه موكل في قبضه، أما هذه فهي وديعة.

هذه المسائل في الحقيقة تنبني على ضابط دلت عليه السنة هو: (أن الأصل في أموال المحترمين العصمة، وأنك لا تتصرف فيها إلا حسب ما أُذِنَ لك فيها)، قال الرسول صلّى الله عليه وسلّم: «لا يحل مال امرئ مسلم إلا عن طيب نفس منه» [(173)].

هذه القاعدة الأساسية، ثم التفريعات هذه تكون على حسب القواعد، وقد يصح التفريع وقد لا يصح.

-----------------------------

[150] أخرجه مسلم في الحج/ باب حجة النبي صلّى الله عليه وسلّم (1218) عن جابر ـ رضي الله عنه ـ.

[151] أخرجه البخاري في المناقب/ باب (3642) عن عروة بن الجعد ـ رضي الله عنه ـ.

[152] أخرجه البخاري في التفسير/ باب قوله: {{وَإِنْ كُنْتُنَّ تُرِدْنَ اللَّهَ وَرَسُولَهُ وَالدَّارَ الآخِرَةَ فَإِنَّ اللَّهَ أَعَدَّ لِلْمُحْسِنَاتِ مِنْكُنَّ أَجْرًا عَظِيمًا *}} (4786)؛ ومسلم في الطلاق/ باب بيان أن تخييره امرأته لا يكون طلاقاً إلاّ بالنية (1475) عن عائشة ـ رضي الله عنها ـ.

[153] أخرجه البخاري في الجنائز/ باب الإذخر والحشيش في القبر (1349)، ومسلم في الحج/ باب تحريم مكة (1355) عن ابن عباس ـ رضي الله عنهما ـ.

[154] سبق تخريجه ص(164).

[155] من ذلك توكيل علي المقداد رضي الله عنهما ليسأل النبي صلّى الله عليه وسلّم عن حكم المذي، أخرجه البخاري في العلم/ باب من استحيا فأمر غيره بالسؤال (132)، ومسلم في الطهارة/ باب المذي (303) عن علي ـ رضي الله عنه ـ.

[156] أخرجه البخاري في الصوم/ باب من مات وعليه صوم (1952)، ومسلم في الصيام/ باب قضاء الصوم عن الميت (1147) عن عائشة ـ رضي الله عنها ـ.

[157] سبق تخريجه ص(334).

[158] أخرجه البخاري في الصوم/ باب من مات وعليه صوم (1953)، ومسلم في الصيام/ باب قضاء الصوم عن الميت عن ابن عباس ـ رضي الله عنهما ـ (1148) (155).

[159] أخرجه البخاري في الحج/ باب الحج والنذور عن الميت (1852) عن ابن عباس رضي الله عنهما.

[160] أخرجه البخاري في الحج/ باب وجوب الحج (1513)، ومسلم في الحج/ باب الحج عن العاجز (1334) عن ابن عباس ـ رضي الله عنهما ـ.

[161] أخرجه الإمام أحمد (6/71، 165)، وابن ماجه في المناسك/ باب الحج جهاد النساء (2901) قال الحافظ في البلوغ (709): إسناده صحيح.

[162] أخرجه البخاري في الحدود/ باب ما جاء في ضرب شارب الخمر (6773)؛ ومسلم في الحدود/ باب حد الخمر (1706) عن أنس ـ رضي الله عنه ـ بمعناه.

وأخرجه البخاري أيضاً عن عقبة بن الحارث ـ رضي الله عنه ـ (6775)؛ وعن أبي هريرة ـ رضي الله عنه ـ (6777) وعن السائب بن يزيد ـ رضي الله عنه ـ (6779).

[163] أخرجه مسلم الحدود/ باب حد الخمر (1706) عن أنس ـ رضي الله عنه ـ.

[164] أخرجه مسلم في الحدود/ باب حد الخمر (1706) (36)، عن أنس ـ رضي الله عنه ـ.

[165] سبق تخريجه ص(346).

[166] أخرجه البخاري في الصلح/ باب إذا اصطلحوا على صلح جور فالصلح مردود (2695)؛ ومسلم في الحدود/ باب من اعترف على نفسه بالزنا (1697) عن أبي هريرة ـ رضي الله عنه ـ.

[167] سبق تخريجه ص(128).

[168] سبق تخريجه ص(37).

[169] أخرجه مسلم في الإيمان/ باب قول النبي صلّى الله عليه وسلّم: «من غشنا فليس منا»، (101) عن أبي هريرة ـ رضي الله عنه ـ.

[170] سبق تخريجه ص(323).

[171] سبق تخريجه ص(37).

[172] سبق تخريجه ص(323).

[173] أخرجه الإمام أحمد (5/72)، والدارقطني (3/26)، والبيهقي (6/100) عن أبي حرة الرقاشي عن عمه مرفوعاً، وأخرجه الدارقطني (3/26) عن أنس ـ رضي الله عنه ـ.

والحديث حسّنه البيهقي لطرقه كما في خلاصة البدر المنير (1591) وانظر: الإرواء (1459).

تاريخ التحديث : Feb 19, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد التاسع
بَابُ الشركة

بَابُ الشركة

وَهِيَ اجتماعٌ فِي اسْتِحقَاقٍ أَوْ تَصَرُّفٍ ...............

قوله: «الشركة» الشركة لفظها بوزن عَرَفَة ونَمِرَة وحِكْمة، فإذا كان بوزن عَرَفَة نقول: شَرَكَة، وبوزن نَمِرَة نقول: شَرِكَة، وبوزن حِكْمة نقول: شِرْكَة، وكلها جائزة.

وهي في الأصل: الاختلاط، فالاختلاط يسمى شركة.

وتعريفها: يقول المؤلف:

«وهي اجتماع في استحقاق أو تصرف» .

فقوله: «اجتماع في استحقاق» بمعنى أن يكون شيء بين شخصين فأكثر اشتركا فيه باستحقاق، وهذه تسمى شركة الأملاك.

مثاله: ورثة ورثوا من أبيهم عقاراً، فهؤلاء اجتمعوا في استحقاق ليس بينهم عقد، وكذا اشتراك المجاهدين في الغنيمة، وكذا لو وُهِبَ لرجلين كتاب، وقد تكون في المنافع لا في الأعيان كما لو منحت رجلين الانتفاع بهذا البيت.

ودليلها قول الله ـ تبارك وتعالى ـ: {{فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ}} [النساء: 12] ، هذا اجتماع في استحقاق، والاجتماع في الاستحقاق يسمى شركة أملاك.

وقوله: «أو تصرف» وتسمى شركة عقود، وهي التي قد قسمها المؤلف إلى الأقسام الخمسة الآتية، بمعنى أن يتعاقد شخصان في شيء يشتركان فيه، وهذه لا تثبت إلا بعقد بين المتعاقدين.

واعلم أن من رحمة الله ـ عزّ وجل ـ وتوسيعه على عباده أنه أباح عقود الشركة؛ وذلك أن الإنسان قد لا يستطيع الاستقلال باستغلال ملكه، فهذا رجل عنده أموال كثيرة لكنه مشلول أو زَمِنٌ أو أعمى، فيعطي غيره من هذا المال لينتفع به ويتجر به ويكون الربح بينهما.

وأما حكمها فهي جائزة وليست حراماً، وهنا نسأل هل نحتاج إلى دليل على الجواز أو لا؟

الجواب: لا نحتاج إلى دليل على الجواز، فلو قال لنا قائل: ما دليلكم على جواز الشركة؟ قلنا: لا حاجة إلى دليل؛ لأن الأصل في المعاملات الحل، فنقول: دليلنا عدم الدليل على المنع؛ لأن الأصل في المعاملات هو الحل، وقد قال الله ـ تعالى ـ: {{فَابْعَثُوا أَحَدَكُمْ بِوَرِقِكُمْ هَذِهِ}} [الكهف: 19] ، فأضاف الوَرِق إليهم جميعاً، وهذا لا شك أنه اشتراك في تصرف؛ لأن الظاهر أنهم ليسوا ورثة ورثوا هذه الدراهم.

إذاً هي اجتماع في استحقاق، أو تصرف، وهي جائزة حكماً تكليفيّاً، والدليل على الجواز عدم الدليل على المنع.

ثم لنا دليل من الشرع، أما شركة الاستحقاق فقوله ـ تعالى ـ: {{فَهُمْ شُرَكَاءُ فِي الثُّلُثِ}} [النساء: 12] ، وأما شركة العقود فكما ذكرنا في قصة أصحاب الكهف ـ وأيضاً ـ قال الله ـ تعالى ـ: {{ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِن مَّا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ}} [الروم: 28] ، فدل على أن الشركة ممكنة.

أما حكمها من حيث الحكم الوضعي فإنها من العقود الجائزة وليست من العقود اللازمة، بمعنى أنه يجوز لكل واحد من المشتركين أن يفسخ الشركة.

مسألة: هل الأولى المشاركة أو الأولى الانفراد؟ يعني هل الأولى أن يتصرف الإنسان في ماله بنفسه ولا يجعل معه شريكاً، أو الأولى أن يشارك؟

الجواب: لا تستطيع أن تقول: هذا أولى أو غير أولى، لكن إذا تردد الإنسان فالانفراد أولى؛ لأن الإنسان يكون حرّاً في ماله لا أحد يحاسبه، وهو إن شاء تبرع وإن شاء منع، وإن شاء تصدق وإن شاء جمع؛ ولأنه أسلم في الغالب، لكن قد يكون الإنسان لا يستطيع أن يتصرف في ماله بنفسه، فيحتاج إلى المشاركة، وعلى هذا فتجويز المشاركة من نعمة الله ـ عزّ وجل ـ ومن رحمته بالخلق، وإلا لو قيل: لا أحد يتصرف إلا في ماله الخاص، صار في هذا تضييق، فقد يكون الإنسان عنده مال كثير لكنه لا يحسن التصرف، إما لعجز في بدنه أو لعجز في فكره أو لانشغاله في علمه أو ما أشبه ذلك، لكن المال كثير فيعطيه لإنسان حاذق في البيع والشراء، ويقول له: خذ بع واشتر في هذا المال، ولك نصف الربح أو ربع الربح أو ما أشبه ذلك.

وَهِيَ أَنْوَاعٌ فَشَرِكَةُ عِنَانٍ أَنْ يَشْتَرِكَ بَدَنَانِ بِمَاليْهِمَا المَعْلُومِ وَلَوْ مُتَفَاوِتاً لِيَعْمَلا فِيهِ بِبَدَنَيْهِمَا .

قوله: «وهي أنواع» كأن الدليل على هذا التنويع هو التتبع والاستقراء، والتتبع والاستقراء طريق من طرق الأدلة، على أنه ربما تحدث أنواع من الشركات يصعب تنزيلها على ما قاله الفقهاء، فإذا وجدنا نوعاً من الشركات حدث كما يحدث الآن في المعاملات الأخيرة، فلا نقول: إنه حرام؛ لأنه خارج عما قال الفقهاء؛ لأن الأصل الحل والإباحة.

وظاهر كلام المؤلف: «وهي أنواع» أنه يعود إلى الشركة بقسميها، أي شركة الأملاك وشركة العقود، ولكن هذا غير مراد وهو إنما يريد شركة العقود.

قوله: «فشركة عِنان» من إضافة الشيء إلى نوعه؛ لأن الشركات أجناس، وأفرادها أنواع، قيل: إنها مشتقة من أعنة الخيل، فالشريكان كالمتسابقين كل منهما قد أمسك بعنان فرسه.

وقيل: إنها مشتقة من «عَنَّ له» إذا طرأ عليه، كأن كل واحد منهما طرأ عليه أن يشارك الآخر، لكن الاشتقاق الثاني لا يمنع دخول بقية الأنواع؛ لأن بقية الأنواع كلها إنما تحدث بما عَنَّ لكل واحد، أي: بما طرأ، فاشتقاقها من المعنى الأول أقرب إلى الصواب، فما هي شركة العنان؟

قوله: «أن يشتركا بدنان» يعني شخصين.

قوله: «بماليهما المعلوم ولو متفاوتاً ليعملا فيه ببدنيهما» إذاً هناك مال، وهناك بدن.

مثاله: زيد وعمرو أرادا أن يشتركا في المال والتصرف، كل واحد جاء بماله وقال للآخر: نحن شركاء، فهذه نسميها شركة عنان؛ لأنها جامعة بين المال والبدن.

وإذا قال قائل: ما الفائدة؟

قلنا: فائدتها:

أولاً: أن كلًّا من الشريكين ينشط الآخر.

ثانياً: ربما يكون مال كل واحد منهما ليس كثيراً يُمَكِّنُهُمَا أن يستوردا البضائع الكثيرة التي بها الفائدة الكثيرة، وهذا واقع، فمثلاً شخص عنده مليون ريال، والآخر عنده مليون ريال، لكن مليوناً واحداً لا يكفي لشراء بضائع كبيرة، تكون فائدتها كثيرة، فيجتمعان ويشتريان البضائع.

ثالثاً: أنه قد لا يتمكن كل واحد منهما أن يتجر بماله، فيحتاج إلى ضم مال الآخر إليه، حتى تتسع التجارة.

لكن اشترط شروطاً:

أولاً: قوله: «بماليهما» وهذا يدل على أنه لا بد أن يكون مملوكاً لهما، ولكن هل هذا شرط؟ أو نقول: بماليهما أو مال لهما حق التصرف فيه؟

الثاني: يعني إما أن يكون مالاً لهما، أو يكون مالاً هما فيه وكلاء، أو فيه أولياء، أو ما أشبه ذلك، لكن بالنسبة للوكلاء، لا بد فيه من الإذن.

ثانياً: قوله: «المعلوم» وضده المجهول؛ وذلك لأنه لا بد أن نرجع عند فسخ الشركة إلى المال، فكل شخص منا يريد ماله، فإذا كان لا بد من الرجوع إلى المال، فإنه لا يمكن الرجوع، إلا إذا كان مال كل واحد منهما معلوماً، حتى يعرف عند تنضيض المال، ما لكل واحد منهما.

وقوله: «ولو متفاوتاً» يعني بعضه أكثر من بعض، فمثال ذلك: إنسان شارك بمليون ريال، والثاني بخمسمائة ريال، فلا يشترط أن يكون المالان سواءً؛ بل يجوز أن يتفاوتا، وسيأتي ـ إن شاء الله ـ كيفية توزيع الربح.

وقوله: «ليعملا فيه ببدنيهما» أي: بأبدانهما أو بأبدان من ينيبانه، كما لو كان أحدهما عنده عبد أو خادم أو ما أشبه ذلك يتصرف في ماله، فهذا كأنه هو الذي تصرف، فقوله: «بأبدانهما» بناءً على الغالب، وإلا فإنه يجوز أن يكون أحدهما شريكاً في المال، وببدن خادمه أو عمه أو ابن عمه أو ما أشبه ذلك.

فإن قال: يعمل فيه أحدنا فقط؟ يقول في الروض[(174)]: إنه من العنان، وظاهر كلام الماتن أنه ليس من العِنان، والواضح أن هذا فيه شبه من العِنان، وفيه شبه من المضاربة، فبالنظر إلى أن هذا يعمل بماله وبدنه يكون شبيهاً بالعنان، وبالنظر إلى أن أحدهما لا يعمل ببدنه، وإنما العمل في ماله يشبه المضاربة، فيمكن أن نقول: إن هذا جامع بين المضاربة وبين العنان، ولكن يشترط في هذا النوع أن يكون لمن عمل ببدنه من الربح أكثر من ربح ماله؛ لأجل أن يشتمل على شيء من المضاربة، فمثلاً أتيت بعشرة آلاف ريال وأتى هو بعشرة آلاف، وقلت له: اعمل أنت أما أنا فلا أستطيع العمل، ولك من الربح النصف فهذا لا يصح، لا بد أن يكون له أكثر من ربح ماله؛ لأن الذي دفع المال ولم يعمل أتاه ربح ماله كاملاً، والذي دفع وعمل لم يأته إلا ربح ماله فقط، فيكون عمله هباء لا ينتفع منه بشيء.

وعندي أنه لا مانع من هذا العمل، أن يكون له بمقدار ماله؛ لأن صاحب المال الذي لم يعمل إذا أعطي ربح ماله كاملاً فهو إحسان من العامل، ومن يمنع الإحسان؟! أليس يجوز أن أعطيه مالي ليعمل فيه ويكون الربح كله لي؟! ويكون هو متبرعاً لي بالعمل.

فالصواب أنه يجوز أن يعطى من الربح بقدر ماله؛ وذلك لأنه يكون بهذا محسناً إلى صاحبه.

فَيَنْفُذُ تَصَرُّفُ كُلٍّ مِنْهُما فِيهِمَا، بِحُكْمِ المِلْكِ في نَصِيبِهِ وبِالوَكَالةِ فِي نَصِيبِ شَرِيكِهِ.

قوله: «فينفذ تصرف كل منهما فيهما، بحكم الملك في نصيبه وبالوكالة في نصيب شريكه» لما اشتركا أصبح كل واحد ينفذ تصرفه في المالين جميعاً، بالنسبة لملكه يتصرف بالأصالة بحكم الملك، وبالنسبة لشريكه يتصرف بالوكالة؛ لأنه فرع عنه، وكونه يتصرف بالوكالة وهو لم يوكله؛ لأن مقتضى عقد الشركة أن يتصرف في هذا المال المشترك، والوكالة تنعقد بما دل عليها من قول أو فعل، فعلى هذا يغني عقد الشركة عن الإذن الصريح في التوكيل؛ لأنه من لازم عقد الشركة أن يتصرف في المال المشترك بطريق الأصالة في نصيبه، وطريق الوكالة في نصيب شريكه.

مثال ذلك: اشترك اثنان في شركة عنان أحدهما يبيع أقمشة، والآخر يبيع أطعمة، فيجوز لبائع الأطعمة أن يبيع شيئاً من الأقمشة ولو كانت عند صاحبه، ويجوز لصاحب الأقمشة أن يبيع شيئاً من الأطعمة ولو كانت عند صاحبه، وكيف يبيع شيئاً ليس في دكانه بل في دكان آخر؛ بل قد يكون في بلد آخر ـ أيضاً ـ؟

نقول: لأن الشركة، تقتضي أن كل واحد يتصرف في المال كله مجموعاً؛ لأننا لما عقدنا الشركة صار نصف مالك لي ونصف مالي لك، إذا تصرفتَ فيه يكون بالملك في نصيبك وبالوكالة في نصيب شريكك، وإن لم يَخْلُطَا المالين، كما سيأتي ـ إن شاء الله ـ.

وقوله: «بحكم الملك في نصيبه، وبالوكالة في نصيب شريكه» إذا تصرف في نصيب شريكه وتبين أن شريكه قد باعه مثلاً، فإننا نقول ـ كما ذكرنا فيما سبق في الوكالة ـ: إنه ينعزل الوكيل في مثل هذه الحال؛ لأن الموكل تصرف تصرفاً يمنع الوكيل من أن ينفذ تصرفه فيه.

مثاله: إنسان شارك آخر، لأحدهما معرض سيارات، وللآخر أطعمة، فصاحب الأطعمة باع سيارة من المعرض عند صاحبه، ثم تبين أن صاحبه قد باع السيارة، فإن الحكم أنه يبطل بيع الأخير؛ لأن بيع صاحبه للسيارة صحيح.

فإن قيل: ألست تقول: إنهم شركاء في ماليهما؟

أقول: بلى؛ لكن لما باع صاحب المعرض السيارة، باعها بحكم ملكه في نصيبه وبالوكالة في نصيب شريكه، وانتهى البيع وتم العقد، ولما جاء الشريك الآخر وباعها بعد بيع الأول لم يصح البيع؛ لأنه وكيل في بيعها، لكن تصرف فيها الشريك قبل أن يبيع هذا.

وَيُشْتَرطُ أَنْ يَكُونَ رَأْسُ المالِ مِنَ النَّقْدَيْنِ المَضْرُوبَيْنِ وَلَوْ مَغْشُوشَيْنِ يَسِيراً وَأنْ يَشْتَرِطَا لكُلٍّ مِنْهُمَا جُزْءاً من الرِّبْحِ مُشَاعَاً مَعْلُوماً .....

قوله: «ويشترط» يعني مع الشروط السابقة، وهي أن يكونا مالكين، أو لهما حق التصرف، وأن يكون المال معلوماً.

قوله: «أن يكون رأس المال من النقدين المضروبين» هذا الشرط الثالث، أي: أن يكون رأس المال الذي فيه الشركة من النقدين، وهما الذهب والفضة، «المضروبين» وهما الدراهم والدنانير، والمضروب هو الذي جعل سِكة ونقداً، أي: جعل دراهم ودنانير، فلو أن كل واحد منهما أتى بصُرَّة من ذهب، واشتركا فإنه لا يصح؛ لأنه غير مضروب، ولو أن كل واحد أتى بمائة ربطة فئة عشر أوراق، فلا يصح؛ لأنهما ليسا نقدين، ولو أن كل واحد أتى بعشرين سيارة، فلا يصح؛ لأن ذلك ليس من النقدين، ولو عملا فَرِبْحُ مالِ كلِّ واحدٍ لَهُ، والثاني لا حق له فيه، لعدم صحة الشركة وهذا هو المذهب.

وقوله: «من النقدين» يشمل ما إذا كان أحدهما أتى بدنانير والآخر أتى بدراهم، فمثلاً أحدهم أتى بعشرة دنانير، والآخر أتى بمائة درهم، فيصح.

لكن هذا فيما سبق في زمن العلماء السابقين، الدراهم والدنانير لا تتغير، يعني اثنا عشر درهماً بدينار، أما في وقتنا الحاضر فتتفاوت، فأحياناً يزيد الذهب وأحياناً ينقص، وبناءً على ذلك نقول: لا بد أن يكون النقد من جنس واحد، إما من ذهب وإما فضة.

هذا هو الذي مشى عليه المؤلف ـ رحمه الله ـ وهو أنه لا بد أن يكون رأس المال من النقدين المضروبين.

وقيل: يصح أن يكون رأس المال من عروض التجارة لكن يقوَّم عند عقد الشركة بنقد، فأحدهما يأتي بأطعمة والثاني يأتي بأقمشة ويختلطان، لكن عند فسخ الشركة لا نقول لأحدهما: اشتر طعاماً لأخيك، ولا نقول للثاني: اشتر أقمشة لأخيك، فقد ترتفع الأقمشة وقد ترتفع الأطعمة، لكن عند عقد الشركة نقول: ماذا تساوي الأطعمة؟ وماذا تساوي الأقمشة؟ فإذا قالوا: الأطعمة بعشرة آلاف، والأقمشة بعشرة آلاف، عند الفسخ نرجع إلى القيمة، فنعطي كل واحد عشرة آلاف فيكون المال أنصافاً، والربح يُقسم حسب الشرط.

وإذا كانت السيارات تساوي مليوناً، والأطعمة خمسمائة ألف، صار المال أثلاثاً لصاحب السيارات الثلثان، ولصاحب الأطعمة الثلث.

إذاً القول الثاني في المسألة: أنه يصح أن يكون رأس المال من غير النقدين المضروبين، ولكن تقدر قيمته بالنقدين عند عقد الشركة؛ ليرجع كل واحد منهما إلى قيمة ملكه عند فسخ الشركة، وهذا القول هو الراجح، وعليه العمل.

وقوله: «ويشترط أن يكون رأس المال من النقدين» ، ظاهره ولو كان أحدهما ذهباً والآخر فضة، وهذا مبني على أن سعر الفضة لا يتغير كما في الزمن السابق، فإنه في الزمن السابق كان الدينار يساوي اثني عشر درهماً، وعلى هذا تكون ثلاثة دراهم تساوي ربع دينار؛ ولهذا جاء في السرقة: «لا تقطع اليد إلا في ربع دينار فصاعداً» [(175)] وقطع النبي صلّى الله عليه وسلّم في سرقة مِجَنٍّ قيمته ثلاثة دراهم[(176)]، فدل هذا على أن الدينار في ذلك الوقت قيمته من الفضة اثنا عشر درهماً.

وكذلك ـ أيضاً ـ في الدية ألف دينار تساوي اثني عشر ألف درهم، لكن في الوقت الحاضر وقبل هذا الوقت لا يستقيم هذا؛ لأن الذهب والفضة ليسا مستقرين فقد ترتفع قيمة الذهب وقد ترتفع قيمة الفضة، وعلى هذا فلا يصح أن يأتي أحدهما بذهب والآخر بفضة، إلا على القول بأنه لا بأس أن يأتي أحدهما بعروض وتقدر قيمتها عند انعقاد الشركة.

قوله: «ولو مغشوشين يسيراً» هذه إشارة خلاف، كانت الدنانير والدراهم فيما سبق يُتلاعب بها، فيغش بعض الناس، فيخلط مع الذهب معدناً آخر، أو مع الفضة معدناً آخر.

يقول العلماء: إن كان هذا الخليط شيئاً يسيراً من أجل تصليب الذهب، وتصليب الفضة، فهذا لا يضر، لأنه كالإنفحة مع اللبن من أجل أن تجبنه، وهذا لمصلحة النقدين ولا يضر، أما إذا كان الغش كثيراً يُراد به الترويج فإنه لا يصح أن يكون نقداً يُتعامل به؛ لأنه صار في الحقيقة كعروض التجارة، ولا يصح أن يكون رأس مال شركة.

فالغش في النقدين ينقسم إلى قسمين:

الأول: يسير من أجل تصليب النقدين، قالوا: إنه لا يخلو منه الذهب ولا الفضة غالباً؛ لأنهما لو لم يُصَلَّبا صارا ليِّنَيْن، فهذا لا بأس به؛ لأنه لمصلحتهما.

الثاني: يراد به الغش والخداع، فهذا لا يجوز التعامل به، ويجب على ولي الأمر أن يمنع التعامل به؛ لأنه غش، ولا يصح أن يكون رأس مال الشركة، وهذا هو محترز قوله: «ولو مغشوشين يسيراً» .

وتقدم أنه لا يشترط أن يكون رأس المال من النقدين، لكن يجب أن يُقَوَّم مال كل واحد منهما عند عقد الشركة بالنقدين، على أن يكون التقدير بالأكثر رواجاً.

قوله: «وأن يشترطا لكل منهما جزءاً من الربح مشاعاً معلوماً» هذا هو الشرط الرابع، مثال ذلك: قالا: اشتركنا في المال ولكل واحد منا من الربح النصف، فهذا يصح.

مثال آخر: اشتركنا في المال ولك يا زيد من الربح ألف والباقي لي، فهذا لا يصح؛ لأنه غير مشاع، وغير المشاع ربما لا يكون الربح إلا مقدار ما شُرِطَ لأحدهما، ويبقى الثاني لا ربح له.

مثال آخر: قال: لك بعضه ولي بعضه، فهذا لا يصح؛ لأن البعض مجهول، فلا بد أن يكون معلوماً، ومشاعاً؛ لقوله: «جزءاً من الربح مشاعاً معلوماً».

والمشاع أي: مشتركاً يكون المضارِب والمضارَب شريكين في كل حبة.

قوله: «فإن لم يذكرا الربح أو شرطا لأحدهما جزءاً مجهولاً أو دراهم معلومة أو ربح أحد الثوبين لم تصح» كل هذه الصور مخالفة للشرط.

َإِنْ لَمْ يَذْكُرَا الرِّبْحَ أو شَرَطَا لأحدِهِمَا جُزْءَاً مجهولاً أو دَرَاهِمَ مَعْلُومةً أَوْ رِبْحَ أَحَدِ الثَّوْبَيْنِ لَمْ تَصِحَّ وَكَذَا مُسَاقَاةٌ ومُزارعَةٌ ومُضَارَبةٌ ............

فقوله: «إن لم يذكرا الربح» بل قالا: نحن شريكان شركة عنان، ولم يتعرضا للربح، هل هو بينهما بالأنصاف؟ أو بالأرباع؟ أو ما أشبه ذلك؟ فالشركة لا تصح؛ لأنه يبقى الأمر مجهولاً فيحصل النزاع والعداوة بين الناس، ويكون لكل واحد منهما ربح ماله، ولا يرجع على الثاني بشيء، حتى لو تلف أحد المالين لم يرجع على صاحبه؛ لأن العقد فاسد، والعقد الفاسد لا يترتب عليه أثره.

وقوله: «أو شرطا لأحدهما جزءاً مجهولاً» قال: نحن الآن شريكان سنعمل في المال، ولك بعض الربح ولي بعضه، أو لك بعضه ولي باقيه، فهذا لا يصح؛ لأنه مجهول.

وقوله: «أو دراهم معلومة» قال: سنشترك شركة عنان والربح يكون لك منه عشرة آلاف والباقي لي، فهذا لا يصح؛ لأنه ربما لا يربح إلا عشرة الآلاف، ويبقى الثاني لا ربح له، والشركة مبنية على أصل وهو اشتراك الشريكين في المغنم والمغرم.

وقوله: «أو ربح أحد الثوبين» اشتركا فقال أحدهما للآخر: لك ربح السيارات ولي ربح الأطعمة، فهذا لا يصح؛ لأنه ربما يربح في السيارات ولا يربح في الأطعمة أو بالعكس، والأصل أن الشركة مبنية على التساوي.

قال: لك ربح النصف الأول من السنة، ولي ربح النصف الثاني، فهذا لا يصح؛ لأنه ربما يربح في أول السنة كثيراً، وفي آخر السنة لا يربح إلا قليلاً، أو لا يربح أصلاً.

قال: لك ربح السفر إلى مكة، ولي ربح السفر إلى المدينة، فهذا لا يصح؛ لأنه قد يربح في هذا، ولا يربح في هذا، والأصل في الشركة أن يشترك الاثنان في المغنم والمغرم.

قوله: «وكذا مساقاة ومزارعة ومضاربة» كذا أي: كشركة العنان مساقاة ومزارعة ومضاربة وكلها لم تأتِ بعد، لكن استطرد المؤلف بذكرها.

فالمساقاة هي أن يدفع الإنسان أرضه ونخله لشخص يقوم عليها بجزء من الثمر.

مثال ذلك: إنسان عنده أرض وعليها أشجار من نخيل وأعناب ورمان وغيرها، فأعطاها شخصاً ينميها بجزء من الثمر، فهذا يجوز، ودليله أن النبي صلّى الله عليه وسلّم عامل أهل خيبر بشطر ما يخرج منها من ثمر أو زرع[(177)].

والمزارعة أن يدفع أرضاً لمن يزرعها بجزء معلوم مشاع من الزرع، مثال ذلك: إنسان عنده أرض بيضاء، وليس فيها زرع، فأعطاها فلاحاً يزرعها، وله نصف الزرع ـ مثلاً ـ فهذا يجوز؛ لأن هذا منه العمل، وهذا منه الأرض، وكذلك في الشجر، هذا منه الأرض والشجر، وهذا منه العمل.

المضاربة وهي أن يدفع ماله لشخص يتجر فيه، وله جزء من الربح.

مثال ذلك: أعطى رجلاً مائة ألف ريال يتجر بها، على أن له نصف الربح، فإننا نسمي هذا مضاربة.

كل هذه الثلاث لا بد أن يُشترط لأحدهما جزء مشاع معلوم.

ففي المساقاة لو قال له: خذ هذا الشجر اعمل فيه ولك بعضه، فهذا لا يصح؛ لأنه غير معلوم، أو قال له: خذ هذا الشجر اعمل فيه ولك ثمر الشجر السكري والباقي لي، فهذا لا يصح؛ لأنه ربما تثمر هذه ولا تثمر تلك، أو قال له: خذ هذه الأرض وشَجَرَها ولك ثمرتها عام ستة عشر ولي ثمرتها عام سبعة عشر، فهذا لا يصح؛ لأنه مجهول؛ وقد تثمر في هذه السنة ولا تثمر في الأخرى، أو قال له: خذ هذه الأرض مساقاة بشجرها، ولك ثمرة الجزء الغربي منها، ولي ثمرة الجزء الشرقي منها، فهذا لا يصح، أو قال له: خذ هذه الأرض مساقاة، ولك من ثمرها مائة صاع والباقي لي، فهذا لا يصح، لأنه غير مشاع.

كذلك نقول في المزارعة، إذا قال له: خذ هذه الأرض البيضاء وازرعها هذا العام، ولك من الزرع شرقيه ولي غربيه، لا يصح، أو قال له: لك بعضه ولي بعضه، فهذا لا يصح، أو قال له: لك ما تزرعه من شعير، ولي ما تزرعه من بر، فهذا لا يصح، أو قال له: لك زرع هذا العام ولي زرع العام الثاني، لا يصح، فلا بد أن يكون الربح جزءاً مشاعاً معلوماً.

والمضاربة كذلك، أعطيتُ هذا الرجل مالاً يتجر به وقلت له: لك بعض الربح، ولي بعضه، فهذا لا يصح، أو قلت له: لك ربح هذا الشهر، ولي ربح الشهر الثاني، فلا يصح.

أو لك ربح ما تجلبه من مكة، ولي ربح ما تجلبه من المدينة، فلا يصح، أو لك ربح السيارات، ولي ربح الأطعمة، فلا يصح.

المهم أن كل هذا يخالف القاعدة الأصلية في المشاركة، وهي تساوي الشريكين في المغنم والمغرم.

والوَضِيعَةُ عَلَى قَدْرِ المَالِ وَلاَ يُشْتَرَطُ خَلْطُ المَالَيْنِ وَلاَ كَوْنُهُمَا مِنْ جِنْسٍ وَاحِدٍ.

قوله: «والوضيعة على قدر المال» الوضيعة يعني ما يوضع من القيمة، أي: الخسارة، فالخسارة على قدر المال بخلاف الربح فعلى ما شرطاه، فلو جاء أحدهما بعشرة آلاف وجاء الثاني بعشرين ألفاً، فالمال الآن أثلاث، فإذا اتفقوا على أن تكون الخسارة أنصافاً، فهذا لا يصح هنا؛ لأن الخسارة يجب أن تكون على قدر المال، وإذا خسرت الشركة فعلى صاحب عشرة الآلاف ثلث الخسارة، وعلى صاحب العشرين ألفاً الثلثان، ولا يصح أن تكون الخسارة على خلاف ذلك؛ ولهذا قال: «والوضيعة على قدر المال» أما الربح فيكون على ما شرطاه، يعني لو أن أحدهما جاء بعشرين ألفاً والثاني بعشرة آلاف، وقالا: الربح بيننا مناصفة، فهنا اختلف الربح عن قدر المال، فهذا يصح.

فإذا قيل: كيف يصح أن يعطى هذا أكثر من ربح ماله؟

قلنا: نعم؛ لأنه ربما جعل للثاني أكثر منه؛ لأنه أخبر منه في البيع والشراء، فأعطاه أكثر من ربح ماله، أما الوضيعة فلا يمكن أن نحمِّل أحدهما أكثر من خسارة ماله؛ لأن تحميلنا إياه أكثر من خسارة ماله، معناه إضافة شيء من ماله إلى مال الآخر وهذا أكل للمال بالباطل، فلو كان المال بينهما أحدهما ثلاثة أرباع والآخر الربع، والخسارة أربعمائة وقد قالوا: إن الخسارة أنصافاً فيكون على صاحب الربع زيادة، فمعنى ذلك أننا اقتطعنا من ماله شيئاً أضفناه إلى مال الآخر، وهذا لا يجوز لقوله: {{يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ الْمَلِكِ الْقُدُّوسِ الْعَزِيزِ الْحَكِيمِ *}} [البقرة: 188] .

فصار الربح على ما شرطاه، وأما الوضيعة فعلى قدر المال.

قوله: «ولا يشترط خلط المالين» يعني لا يشترط أن يَخلطا المالين، بل لو عمل كل واحد منهما بماله فلا بأس؛ لأن المقصود الربح لا الخلط، وهذا نفاه المؤلف، واعلم أن لدى العلماء قاعدة وهي أنهم لا ينفون شيئاً إلا لوجود خلاف فيه؛ لأنه إذا لم يكن خلاف فالسكوت عن ذكره يغني عن نفيه، لكن إذا كان هناك خلاف، فإنهم يذكرون النفي دفعاً لهذا الخلاف، فقوله: «ولا يشترط خلط المالين» إشارة إلى نفي القول باشتراطه، والقول باشتراط الخلط نوعان:

الأول: أنه لا بد أن يؤتى بالمالين، ويجعلا في متجر واحد، ولو كان كل واحد منهما ماله متميزاً.

مثاله: شخص ماله أقمشة، والثاني ماله أطعمة، يقول: لا بد أن يؤتى بالأطعمة إلى مكان الأقمشة، أو بالعكس ويكون محلهما واحداً، وإن كان هذا يعمل بماله وذاك يعمل بماله، وهذا اختلاط في المكان، وبه قال الإمام مالك رحمه الله.

الثاني: أنه لا بد أن يختلط المالان جميعاً، ويتصرف كل واحد منهما فيهما جميعاً، بمعنى أن المالين صارا خليطين كالمال الواحد كأنه متجر لشخص واحد، وكل منهما يعمل به، وهذا اختلاط تام، وبه قال الشافعي.

إذاً الاختلاط نوعان: اختلاط تام، واختلاط في المكان.

القول الثاني: أنه ليس بشرط، وكل واحد منهما يعمل بماله في مكانه، حتى لو كان أحدهما في مكة والآخر في المدينة، واشتركا شركة عِنان فلا بأس.

فالذين قالوا بالاشتراط قالوا: أين الشركة إذا كان كل واحد يعمل في مكان، وفي ماله الخاص؟! أجيب أنهما إذا اختلطا صار المال الذي في البلد هناك، بينه وبين شريكه نصفين، والمال الذي في بلده بينه وبين شريكه نصفين، كما لو كانا شريكين شركة أملاك، فإنهما يكونان هكذا.

والقول الراجح أنه لا يشترط خلط المالين كما قال المؤلف؛ لأن الشركة حاصلة بدون الخلط إذ المقصود الربح.

قوله: «ولا كونهما من جنس واحد» يعني في النقدين فمثلاً: لو أتى أحدهما بذهب والثاني بفضة فلا بأس، ولكن هذا مبني على أن سعر الذهب والفضة لا يتفاوت.

والقول الثاني في المسألة: أنه يجب أن يكونا من جنس واحد؛ وعللوا ذلك بأنهما إذا كانا من جنسين مختلفين، فقد يرتفع أحد الجنسين حتى يحيط بالربح كله، لكن الصحيح ما ذهب إليه المؤلف بشرط ألا يزيد سعر الدنانير ولا ينقص، بأن يكون مقرراً من قبل الدولة، فإن كان يمكن فيه الزيادة والنقص فإنه لا يجوز، وفي الوقت الحاضر الدنانير (الذهب) غير مقدر، فبناء على ذلك فإنه لا يصح أن يكون أحدهما دنانير والآخر دراهم، إلا على القول الذي أشرنا إليه فيما سبق أنه يجوز أن يكون رأس المال عرضاً ولكن يقدر بقيمته، فحينئذٍ يؤتى بالدنانير والدراهم لكن تقدر الدنانير بدراهم.

فصلٌ

الثَّانِي المُضَارَبَةُ لِمُتَّجِرٍ بهِ بِبَعْضِ رِبْحِهِ،.............

قوله: «الثاني المضاربة» الثاني، أي: من أنواع شركة العقود، المضاربة مأخوذة من الضرب في الأرض، وهو السير فيها، قال الله ـ تعالى ـ: {{وَآخَرُونَ يَضْرِبُونَ فِي الأَرْضِ يَبْتَغُونَ مِنْ فَضْلِ اللَّهِ}} [المزمل: 20] .

ومعلوم أن كل تجارة فهي مضاربة، يعني يضرب الإنسان في الأرض، لكن خُصت بهذا النوع من المعاملة اصطلاحاً لا لغة، كما قيل: مزدلفة تسمى جمعاً، مع أن الحجاج يجتمعون في عرفة، لكن هكذا اصطلح أهل اللغة على أن مزدلفة تسمى جمعاً، وسميت مزدلفة كذلك لقربها من الحرم، مع أن منى أقرب من مزدلفة إلى الحرم، لكن هكذا اصطُلِح، وقد يقال: إن مزدلفة سميت بهذا باعتبار أنها مشعر وعرفة مشعر أيضاً، وهي أقرب المشعرين إلى مكة.

قوله: «لمتَّجرٍ به» والمعروف أن كل مجرور لا بد له من عامل يتعلق به، وهذا العامل إما مذكور وإما محذوف، فإن كان مذكوراً فالأمر واضح، وإن كان محذوفاً فلا بد أن يُقَدَّر بما يناسب السياق، فهنا نقدر المضاربة دفع مال لمِتَّجرٍ به، وعلى هذا فتكون متعلقة بمحذوف هو المصدر، أي: دفع مال لمتجر به.

وقوله: «لمتَّجِر به» أي: لمن يتجر به.

قوله: «ببعض ربحه» المؤلف قال: «ببعض ربحه» ولم يبين هذا البعض، فهل يجوز أن تقول: خذ هذا المال مضاربة ببعض ربحه؟

الجواب: لا، لكن المؤلف اعتمد على قوله في الفصل السابق: «وكذا مساقاة ومزارعة ومضاربة» فكما يُشترط في شركة العنان أن يكون الربح جزءاً معلوماً مشاعاً، فكذلك في المضاربة.

إذاً قوله: «ببعض ربحه» هذا مبهم لا بد أن يُفسَّرَ، كأن يُقال: بالربع، أو بالثمن، أو بالخمس، حسب ما يتفقان عليه.

مثال ذلك: أعطى رجل آخر مائة ألف ريال، وقال له: خذ هذه اتجر بها ولك نصف الربح، فهذا يصح، أو قال له: خذ هذه اتجر بها ولك ربع الربح، فهذا ـ أيضاً ـ يصح، أو خذ هذه واتجر بها ولك ثلاثة أرباع الربح، فهذا ـ أيضاً ـ يصح، فلا بد أن يكون معلوماً مشاعاً، ولهذا قال:

فإِنْ قَالَ: والرِّبْحُ بينَنَا فَنِصْفَانِ، وإنْ قَالَ: ولِي أَوْ لَكَ ثلاثةُ أَرباعِهِ أَوْ ثلثُهُ صَحَّ، والبَاقِي لِلآخَرِ، وَإنِ اخْتَلَفَا لِمَن المَشْرُوطُ فلِعَامِلٍ..............

«فإن قال: والربح بيننا فنصفان» أي: إن قال الدافع وهو المضارِب، والعامل يسمى المضارَب بفتح الراء، إن قال المضارِب ـ وهو رب المال ـ «والربح بيننا فنصفان» أي: فهو نصفان، نصف للعامل ونصف للمضارِب؛ لأن هذا مقتضى البينية، ومقتضى البينية هو التساوي؛ ولهذا لو أعطيت جماعة دراهم وقلت هذه بينكم، فإنهم يمتلكونها بالتساوي، إذا كانت عشرة دراهم وهم عشرة رجال فلكل واحد درهم.

قوله: «وإن قال: ولي أو لك ثلاثة أرباعه أو ثلثُهُ صح، والباقي للآخر» لأن المال بين اثنين، فإذا حدد نصيب أحدهما تبين حق الآخر، فإذا قال: لي ربعه ولم يقل ثلاثة أرباعه لك، فهذا يصح؛ لأنه إذا أخذ الربع فالباقي للآخر.

وكذلك لو قال: لي ثلاثة أرباعه، وسكت عن الربع الباقي، فهنا يصح ويكون الربع الباقي للعامل أي للمضارَب؛ ولهذا قال: «صح والباقي للآخر» .

قوله: «وإن اختلفا لمن المشروط فلعامل» يعني اتفقا على أنه قيل: ثلاثة أرباعه لك والباقي لي، ثم اختلفوا، أحدهما يقول: ثلاثة أرباعه مشروطة لي، والثاني يقول: مشروطة لي، فإن القول قول العامل؛ لأن الربح إنما حصل بفعله فكان هو أولى به، فلذلك نقول: القول قول العامل وهذا هو المذهب قل أو كثر.

والصحيح أنه للعامل ما لم يدع خلاف العادة، فإن ادعى ما يخالف العادة فلا يقبل، فإذا كانت العادة أن الأرباع الثلاثة في مثل هذه التجارة لرب المال، فالقول قول رب المال، إذ البضائع تختلف، فبضاعة الصيرفة سهلة، وبضاعة الأطعمة متعبة؛ لأنه يحتاج إلى تحميل وتنزيل وعمال وسيارات.

مثال ذلك: كان الجزء المشروط ثلثين، ادعى العامل أنه له، وادعى صاحب المال أنه له، والعادة أن المضاربة لا يعطى فيها العامل إلا الثلث فأقل، فهنا العرف يشهد لصاحب المال فيؤخذ بقول صاحب المال.

وهذا نظير ما سبق في باب الرهن، أن الراهن والمرتهن إذا اختلفا في قدر الدين، فإنه يرجع إلى الرهن إذا كان الرهن كثيراً والمدين يدعي أن الدين قليل فإن القول قول صاحب الحق.

وإن اختلفا في قدر المشروط فالقول قول رب المال، بأن قال العامل: شرطنا لك ثلث الربح، وقال صاحب المال: بل نصف الربح، فهما متفقان على أن المشروط له هو رب المال، لكن اختلفوا في القدر، فصاحب المال يقول: النصف، والعامل يقول: الثلث، فإذا قدرنا أنه الثلث فإنه يكون للعامل الثلثان، وإذا قدرنا أنه النصف فليس له إلا النصف، فالقول قول رب المال؛ لأن الربح تبع للأصل، فما دام أنهما الآن لم يختلفا لمن المشروط له، لكن اختلفا في قدره فالربح تابع للأصل، وإذا ادعى العامل أنه النصف، قلنا: اتفقتما على الثلث، فأنت أيها العامل ادعيت الزائد وهو السدس والبينة على المدعي.

إذاً إذا اختلفا في تعيين المشروط له فالقول قول العامل، وإن اختلفا في قدر المشروط مع اتفاقهما على المشروط له، فالقول قول رب المال.

وكذا مُسَاقَاةٌ وُمُزارعةٌ ومُضَاربَةٌ وَلاَ يُضَارِبُ بِمَالٍ لآخَرَ إِنْ أَضَرَّ الأَوَّلَ ولَمْ يَرْضَ ..

قوله: «وكذا مساقاة ومزارعة ومضاربة» يعني اختلف المُسَاقي والمزارع، وعرفنا أن المساقاة هي أن يدفع الإنسان أرضه ونخله لشخص يقوم عليها بجزء من الثمرة، والمزارعة أن يدفع إنسان أرضه البيضاء التي ليس فيها زرع إلى فلاح يزرعها وله نصف الزرع ـ مثلاً ـ، والفرق بينهما، المساقاة على أشجار، والمزارعة على أرض تزرع.

فإذا اختلفا لمن المشروط في المساقاة والمزارعة فللعامل على المذهب، وعلى الراجح ينظر إلى القرائن فيعمل بها، وإن اختلفا في قدره فالقول قول صاحب الأرض في المزارعة، وصاحب النخل في المساقاة.

مثال ذلك: أعطيتُ فلاحاً هذا البستان بما فيه من نخيل وعنب ورمان ليقوم عليه بثلث ما يخرج منه، يعني ولي الثلثان، فنسميها مساقاة.

ومثال المزارعة: عندي أرض بور ليس فيها شيء أعطيتها شخصاً يزرعها شعيراً، أو بُرّاً، أو أرزاً، أو ما أشبه ذلك بالنصف أو بالربع أو بالثلث، فهذه نسميها مزارعة، فالمساقي يقول في الصورة الأولى: خذ هذا النخل والأشجار، واتفقوا على أن المشروط الثلثان، وعند جذ النخيل وجمع العنب وما أشبه ذلك اختلفوا، فقال العامل: المشروط لي، وقال صاحب النخيل: هو مشروط لي، فالقول هنا قول العامل على المذهب.

وإن اختلفا في قدر المشروط، قال العامل: إنك قد شرطت لي ثلاثة أرباع، وقال صاحب الأصل: قد شرطت لك النصف، فهما الآن متفقان على أن المشروط له هو العامل، لكن اختلفا في قدر المشروط، فالقول هنا قول صاحب الأرض، وكذلك يقال في المزارعة.

فهنا فرق بين الاختلاف في تعيين المشروط له، وبين الاختلاف في تعيين المشروط، إن كان الاختلاف في تعيين المشروط له، فالقول قول العامل، وإن كان في قدر المشروط مع الاتفاق على تعيين المشروط له فالقول قول رب المال.

والتعليل أن العامل استحق السهم في عمله بالعمل فكان القول قوله، وهذا على المذهب، والقول الثاني: أنه للعامل إن كانت دعواه مقاربة، أما إن كانت بعيدة عن الواقع فالقول قول صاحب الأرض.

وأما الاختلاف في القدر فالأصل أن الربح في المضاربة، والنماء في المساقاة والمزارعة، أنه تابع لأصله، فيكون القول قول رب المال.

وكل من قلنا القول قوله فلا بد من اليمين لقوله صلّى الله عليه وسلّم: «اليمين على من أنكر» [(178)] فإذا قالا: المشروط ثلاثة أرباع، والعامل يقول: لي، ورب المال يقول: لي، وجرت العادة أن مثل هذا يعطى رب المال، فعلى الراجح يكون لرب المال، لكن مع يمينه؛ لأن العامل مدعٍ، ورب المال منكر، وقد قال النبي صلّى الله عليه وسلّم: «اليمين على من أنكر».

مسألة: إذا فسدت المضاربة فالربح كله لرب المال، وللعامل أجرة المثل، فمثلاً إذا كان مثل هذا العامل راتبه الشهري ألف ريال، فيكون له على رب المال ألف ريال، حتى لو أحاطت بالربح كله، أو كانت جزءاً من ألف جزء من الربح، هذا هو المشهور من المذهب؛ والتعليل أن هذه المضاربة فاسدة فيستحق العامل أجر عمله.

والصحيح في هذه المسألة أن للعامل سهم المثل، فيقال: لو اتجر الإنسان بهذا المال كم يعطى في العادة؟ فقالوا ـ مثلاً ـ: يعطى نصف الربح، فيكون له نصف الربح، وهكذا؛ لأن العامل إنما عمل على أنه شريك، لا على أنه أجير، ولأنا لو قلنا: يعطى الأجرة فربما تحيط الأجرة بالربح كله، وحينئذٍ يخسر رب المال، ورب المال لم يعطه على أنه أجير.

قوله: «ولا يضارب بمال لآخر إن أضر الأول ولم يرض» فقوله: «ولا يضارب» الفاعل المضارَب، فالمضارَب لا يضارب بمال لآخر.

مثاله: أعطيت رجلاً مالاً يتجر به مضاربة، فذهب إلى آخر وقال: أعطني مالاً مضاربة، فهنا يقول المؤلف: لا يجوز، لكن متى لا يجوز؟ يقول: «إن أضر الأول ولم يرض» ، فإن رضي جاز، وإن لم يضر به جاز.

وإضرار الأول يحصل بأحد أمرين:

الأول: أن ينشغل المضارَب بالمضاربة الثانية عن المضاربة الأولى مع اختلاف المال.

الثاني: أن يشتري مالاً من جنس ما ضاربه الأولُ عليه حتى تتخم الأسواق من هذا النوع من المال فيرخص، فكل هذا ضرر.

مثال ذلك: أعطيت رجلاً عشرة آلاف ريال مضاربة في الأرز؛ لأنني أعرف أن الأرز عليه طلب فأخذها، ثم ذهب إلى آخر وأخذ منه عشرة آلاف ريال مضاربة في الأرز، فهل هذا التصرف يضر بالأول أو لا؟

الجواب: نعم يضره؛ لأن السوق إذا امتلأ بالأرز فسوف يرخص السعر، فيتحقق الضرر بالمضارب الأول.

أما إذا أخذ عشرة آلاف ريال مضاربة من شخص آخر ليشتري بها سيارات، ومعلوم أن السيارات لا تؤثر على الأرز، لكن ربما ينشغل هذا المضارَب بالاتجار بالسيارات، لا سيما إذا علم أن ربحها أكثر، فيترتب على ذلك أن يترك المضارب الأول مع أرزه، ويقول: السيارات أكسب، ومعلوم أن هذا التصرف يضره.

وقوله: «ولم يرض» فإن رضي فلا بأس؛ لأن الحق له.

وقوله: «ولا يضارب» المؤلف لم يفصح تماماً بالحكم، فهل هو مكروه أو حرام؟ هذه العبارة إذا جاءت في كلام العلماء (لا يفعل كذا) فهي محتملة للكراهة وللتحريم، كما لو قالوا في الصلاة ـ مثلاً ـ (ولا يفعل كذا في الصلاة) فهي محتملة للكراهة وللتحريم، لكن الفقهاء صرحوا بأن ذلك حرام، فيحرم أن يضارب بمال لآخر بالشرطين المذكورين: أن يضره، وألا يرضى، فإن لم يضره فلا بأس، وإن رضي فلا بأس، فإن أقدم العامل، وضارب بمال لآخر مع الضرر قال المؤلف:

«فإن فعل رد حصته في الشركة» أي: ضارب العامل بمال لآخر، وحصل له ربح في المضاربة الثانية، فإنه يرد حصته من هذا الربح في الشركة الأولى، فكأنه ربح من المال الأول؛ لأن وقت المضارَب مستحق لصاحب المال الأول.

مثال ذلك: رجل أعطى شخصاً عشرة آلاف ريال مضاربة على النصف، ثم إن هذا العامل أخذ مضاربة من شخص آخر عشرة آلاف ريال، فربحت عشرة الآلاف الأولى ألف ريال فيكون نصيب العامل خمسمائة، وربحت العشرة الثانية عشرة آلاف ريال، فيكون نصيب العامل خمسة آلاف ريال، فنضيف خمسة الآلاف إلى الألف؛ لأن نصيب العامل من المضاربة الثانية خمسة آلاف، فنضيف خمسة الآلاف إلى الألف، فكأن المضاربة الأولى ربحت ستة آلاف، ولهذا قال: ..........

فَإِنْ فَعَلَ رَدَّ حِصَّتَهُ في الشَّرِكَةِ وَلاَ يُقْسَمُ مَعْ بَقَاءِ العَقْدِ إِلاَّ باتفاقِهِمَا وَإِنْ تَلِفَ رأسُ المالِ أَو بعضُهُ بَعْدَ التصرُّفِ أَوْ خَسِرَ جُبِرَ مِنَ الرِّبْحِ قبل قِسْمَتِهِ أو تَنْضِيضِهِ.

«فإن فعل رد حصته في الشركة».

إذن إذا ضارب العامل بمال لشخص وربح، فإن هذا الربح يضاف إلى ربح المضاربة الأولى، ويكون المضارِب الأول شريكاً، كأن هذا الربح من المضاربة الثانية ربح مالهما، هذا ما ذهب إليه المؤلف.

وقال شيخ الإسلام ـ رحمه الله ـ: إنه لا يستحق من ربح المضاربة الثانية شيئاً؛ لأنها ليست من ماله، وإنما هي من كسب العامل، والعامل أخطأ في كونه يضارب بمال الآخر مع الإضرار بالأول، لكن ما الذي يُحل هذا الربح لصاحب المال الأول؟! ففي الواقع أنه لا يحل، ولهذا كان هذا القول هو الراجح، أنه لا يضيف ربحه من المضاربة الثانية إلى ربح المضاربة الأولى، بل هو له لكنه آثم.

فإن قال قائل: لو فرض أنه فوت على المضارب الأول، أي: على رب المال أرباحاً، فهنا ربما نضمنه، وقد لا نضمنه أيضاً، لكن الكلام على أن الربح من المضاربة الثانية، لا يرد في ربح المضاربة الأولى على القول الراجح، أما المذهب فكما سبق بيانه.

قوله: «ولا يقسم مع بقاء العقد إلا باتفاقهما» الضمير يعود على الربح؛ لأن الذي يقسم بين المضارب والمضارب هو الربح، أما رأس المال فهو لصاحبه فيتعين أن يكون الضمير في «يقسم» يعود إلى الربح، يعني العامل اتجر بالمال وربح، والعقد باقٍ لم يفسخ حتى الآن، يقول المؤلف: «لا يقسم» ، فلا يقسم الربح مع بقاء العقد إلا باتفاقهما، أما إن فسخ العقد فيقسم الربح؛ لأنه انتهى، لكن مع بقاء العقد لا يقسم إلا باتفاقهما؛ لأن الربح وقاية لرأس المال، فربما يقول العامل: اقسم الآن، فيخشى أن يتجر به مرة ثانية فيخسر، فيطالب العامل بالقسمة؛ لئلا يخسر، فيقول مثلاً: المال الآن ربح عشرة في المائة فنقسمها؛ لأنني أخشى إذا اتجرت مرة ثانية أن أخسر ولا أربح، فيكون عمل العامل هباءً ولا فائدة منه.

أما رب المال فقال: لا نقسم، فأنت الآن إذا اشتريت بعشرة آلاف أقل مما لو اشتريت بأحدَ عشرَ والربح الآن مستمر، فإذا اشتريت بأحد عشر، صار الربح أكثر مما لو اشتريت بعشرة.

فلا يجبر العامل رب المال على القسمة؛ لأن العقد باق، ولو كان بالعكس بأن طلب رب المال قسمة الربح؛ من أجل أن يأخذ ربح ماله وذاك يأخذ ربح عمله، وقال العامل: لا نقسم، الربح مضمون، وإذا ربحنا من أحد عشر، صار أكثر مما لو ربحنا من عشرة؛ فأنا لا أريد القسمة، فإننا نقول: نعم لا يقسم مع بقاء العقد.

والخلاصة أنه ما دام العقد باقياً؛ فإنه إذا طلب أحدهما قسمة الربح فإنه لا يقسم إلا باتفاقهما؛ لأن الحق لهما.

قوله: «وإن تلف رأس المال أو بعضه بعد التصرف أو خسر جُبر من الربح قبل قسمته أو تنضيضه» إن تلف رأس المال فلا يخلو من حالين: إما أن يكون قبل التصرف، وإما أن يكون بعده، فإن كان قبل التصرف انفسخت الشركة؛ لأن المال المعقود عليه تلف ولا يلزم ربَ المالِ بدلُهُ، أما بعد التصرف فيقول ـ رحمه الله ـ: إنه يجبر من الربح إذا تلف رأس المال أو بعضه؛ لأنه ما دامت الشركة مؤقتة فالعقد باق حتى يتم الوقت، فما حصل من زيادة أو نقص فإنه يكون على الربح، لكن بشرط أن يكون قبل القسمة، أما بعد القسمة فكُلٌّ أخذ حقه.

مثاله: إنسان مضارَب اتجر، وجعل الدراهم في الصندوق، وكانت عشرة آلاف، وصارت بالربح عشرين ألفاً، فسرق منها عشرة آلاف، يقول المؤلف: «جبر من الربح» وفي هذا المثال الذي مثلنا به هل يبقى للعامل شيء؟ لا؛ لأن كل الربح الآن سُرِق، وكلام المؤلف أن ما تلف قبل القسمة أو التنضيض يكون من الربح، وحينئذٍ تبقى العشرة الباقية لرب المال.

في المثال السابق نفسه لو سرق من العشرين ألفاً خمسة آلاف، فإن الربح يكون خمسة آلاف، وعشرة آلاف تبقى لرب المال؛ لأن الخسارة قبل القسمة والتنضيض تكون من الربح.

وقوله: «أو خسر» إذا خسر ـ أيضاً ـ يجبر من الربح.

مثال ذلك: اتجر شخص برأس مال قدره عشرة آلاف ريال فصارت خمسة عشر ألفاً، فأخذ الخمسة وهي الربح ووضعها في المصرف، ثم اتجر بعشرة الآلاف فخسرت وصارت ثمانية آلاف، فإننا نأخذ الألفي ريال مقدار الخسارة من الربح ويكون الربح على هذا ثلاثة آلاف ريال، ولهذا قال: «أو خسر جُبر من الربح» .

وقوله: «قبل قسمته» فإن قُسِم فكل واحد منهما أخذ نصيبه.

مثاله: قدرنا أن رأس المال عشرة آلاف، والربح كان مقدراً بألفي ريال، واتفق رب المال والعامل على أن يُقسم الربح، فأخذ العامل نصيبه من الربح وهو ألف ريال، فيبقى عندنا الآن ألف من الربح وعشرة آلاف من رأس المال، فنقول لرب المال: الألف هذه إن شئت اجعلها رأس مال، وإن شئت فخذها، لكن العامل بعد أخذ نصيبه خسر المال، فلا نقول للعامل: أعطنا ما أخذت من الربح؛ لأنه لما قسمه صار ملكه خاصّاً به، خارجاً من الشركة.

وقوله: «أو تنضيضه» يعني تحويله إلى نقد، والتنضيض يعني التصفية، فلو خسر بعد التصفية فالضمان على رأس المال؛ لأنه نُض وعَرَفَ العامل نصيبه وصفيت الشركة، لكن ما دام لم يُنضـض فإن الخسارة تكون على الربح، وأما بعد التنضيض فلا، هذا ما ذهب إليه المؤلف ـ رحمه الله ـ.

والصحيح أنه إن كان التنضيض يعني فسخ الشركة، أو يعني المطالبة بالقسمة، فكما قال المؤلف.

وأما إذا كان التنضيض (التصفية) من أجل أن يشتري بضاعة أخرى؛ لأنه أحياناً يرى العامل أن هذه البضاعة ثقيلة، وليس عليها إقبال، فيبيعها ويصفي المال من أجل أن يشتري به بضاعة أخرى يكون عليها إقبال، فهنا لا نقول: إن التنضيض يعتبر كالقسمة؛ لأن العامل ورب المال كليهما يعتقدان أن هذا ليس فسخاً ولا قسمة.

مثال ذلك: اشترى العامل عقارات ليؤجرها من أجل الربح، لكنه رأى أن العقارات لا مكسب فيها بسبب انخفاض الإجارة، فباعها جميعاً بمائة ألف ريال ـ مثلاً ـ، فصار بيده الآن مائة ألف ريال، لكن يريد أن يشتري بها نوعاً آخر من المال، يرى أنه أفيد، فهنا نقول: هذا التنضيض ليس تنضيض قسمة، ولا تنضيض فسخ، إنما هو تنضيض لمصلحة الشركة، فلو قُدِّرَ أنه خسر بعد ذلك، فالخسارة على الربح.

وخلاصة الموضوع أن أي خسران يكون قبل القسمة أو فسخ الشركة فهو على الربح، فإن خسر كل شيء، فعلى الربح وعلى رأس المال.

الثالث: شَرِكَةُ الوُجُوهِ أَنْ يَشْتَرِيَا فِي ذِمَّتَيْهِمَا بِجَاهِهِمَا فَمَا رَبِحَا فَبَيْنَهُمَا وَكُلُّ وَاحِدٍ منهُمَا وَكِيلُ صَاحِبِهِ وكَفِيلٌ عَنْهُ بِالثَّمَنِ، والمِلْكُ بينهما على ما شَرَطَاهُ، والوضيعةُ على قدرِ مِلْكَيْهِمَا والرِّبْحُ على ما شَرَطَاهُ.

قوله: «الثالث شركة الوجوه» أي: الثالث من أنواع شركة العقود؛ لأن المؤلف قال في الأول: «وهي أنواع» والمراد بالوجه هنا الجاه، وجاه الإنسان يعني شرفه وقيمته عند الناس ومنزلته بينهم.

قوله: «أن يشتريا في ذمتيهما بجاههما فما ربحا فبينهما» مثال ذلك: هذان رجلان عاملان، لكن ليس عندهما مال، وكلاهما فقير، فذهبا إلى رجل غني كبير، وقالا له: نريد أن نشتري منك هذا المحل، فقال: أعطوني المال، فقالا: ليس عندنا شيء، لكننا نشتري بالذمة، فهو الآن ـ مثلاً ـ يساوي مائة ألف، فنشتريه منك بمائة ألف وعشرة في ذمتينا، فهذه تسمى شركة الوجوه؛ لأنهما اكتسبا المال بجاههما وثقة الناس بهما، فقال رب المحل: بعته عليكما، فصارا شريكين في هذا المحل بدون أن يسلما دراهم، لا منهما ولا من أحدهما؛ لأنهما لو سلما دراهم منهما صار ذلك شركة عنان، ولو سلم أحدهما فمضاربة، فهذان لم يسلما مالاً؛ لأنهما اشتريا في ذمتيهما بجاههما.

مثال آخر: رجلان آخران ذهبا إلى صاحب محل، وهما من أصحاب الحيلة والمكر، وقالا: بع علينا المحل، فقال: أعطوني المال، فقالا: ليس لنا مال ولكن لك جاهنا ووجاهتنا وذمتنا، ولكنهما معروفان بالحيل والمكر والخداع والمماطلة، فهنا لا يعطيهما، أما في المثال الأول فقد أعطاهما؛ لأن لهما جاهاً ووجاهة وذمة.

فتبين الآن أن شركة الوجوه معناها أن الشريكين ليس لهما مال، لا منهما، ولا من أحدهما، وإنما لهما الذمة والجاه والاعتبار عند الناس.

وهذه الشركة يحتاج إليها الفقراء الأقوياء على التكسب، قال النبي صلّى الله عليه وسلّم في الصدقة: «لا تحل لغني، ولا لقوي مُكْتَسِب» [(179)]، والناس قد لا يكون عندهم مال فيذهبون إلى التجار ويقولون: أعطونا أموالكم نتجر بها واكتبوها في ذمتنا، فالملك هنا ملكهما، والتاجر ليس له إلا ثمن ثابت في الذمة.

وقوله: «فما ربحا فبينهما» أي: على حسب ما شرطاه، فقد يكون أحدهما أحذق من الآخر، فيشترط له من الربح أكثر، والثاني أقل، وقد يتساويان، فيجعلان الربح بينهما مناصفة.

قوله: «وكل واحد منهما وكيل صاحبه» حتى وإن لم يصرِّحا بالتوكيل، فإن مقتضى هذه الشركة أن يكون كل واحد منهما وكيلاً لصاحبه.

قوله: «وكفيل عنه بالثمن» كفيل بمعنى ضامن، أي: كفيل غَرَّام بالثمن كما يقولون، فما دام البائع باع عليهما بوجهيهما، فإنه يعتقد أن كل واحد منهما غارم عن صاحبه، فلو أن أحدهما هرب ـ مثلاً ـ بعد عقد الشركة، وبقي واحد منهما، فللبائع عليهما أن يُضَمِّن هذا الذي لم يهرب.

فإذا قال: إننا شركاء وإن لصاحبي الذي هرب النصف؟ قال: لكن كل واحد منكما كفيل عن صاحبه.

قوله: «والملك بينهما على ما شرطاه» فمثلاً إذا قالا: ثلث لزيد وثلثان لعمرو فلا حرج، ولو قالا: ربع لزيد وثلاثة أرباع لعمرو فلا حرج، أو نصف لزيد ونصف لعمرو فلا حرج.

قوله: «والوضيعة» يعني الخسارة.

قوله: «على قدر ملكيهما» فإذا اتفقا على أن يكون لزيد قدر الثلث، ولعمرو قدر الثلثين، وخسر المال، فيكون لعمرو قدر الثلثين من الخسارة، ولزيد قدر الثلث؛ لأن الوضيعة على قدر المال في جميع الشركات.

قوله: «والربح على ما شرطاه» ؛ لأنه ربما يشترطان لأحدهما أكثر من ربح ماله لكونه حاذقاً في البيع والشراء، فالخلاصة كما يلي:

أولاً: تصرفهما كل واحد بالأصالة عن نفسه والوكالة عن صاحبه.

ثانياً: كل واحد يضمن عن نفسه، ويضمن عن صاحبه.

ثالثاً: يملكان هذا المال المشترك على ما شرطاه، فقد يجعلان لأحدهما الثلثين وللآخر الثلث أو يجعلانه أنصافاً.

رابعاً: الخسارة وهي الوضيعة، تكون على قدر المال.

خامساً: الربح يكون على ما شرطاه.

ولو قُدِّرَ أن المال تلف بغير تعدٍّ ولا تفريط فهل يضمنان لمن أعطاهما بوجهيهما أو لا؟

الجواب: نعم يضمنان، لأنهما أخذا هذا المال على أنه ملك لهما، عليهما غرمه ولهما غنمه، وليس هذا من باب المضاربة، أو من باب الأمانة أو ما أشبه ذلك، بل هذا بيع وشراء، فقد تم هذا البيع والشراء على هذين المشتركين، فكانت الغرامة عليهما كما أن الغنيمة لهما.

الرابع: شَرِكةُ الأَبْدانِ أَنْ يَشْتَرِكا فِيمَا يَكْتسِبانِ بأبْدَانِهِمَا فَمَا تَقبَّلَهُ أَحَدُهُمَا مِنْ عَمَلٍ يَلزَمْهُمَا فِعْلُهُ وَتَصِحُّ في الاحْتِشَاشِ والاحْتِطَابِ وَسَائِرِ المُبَاحَاتِ وَإِنْ مَرِضَ أَحَدُهُما فالكَسْبُ بَيْنَهُمَا وَإِنْ طَالَبَهُ الصَّحِيحُ أَنْ يُقِيمَ مُقامَهُ لَزِمَه.

قوله: «الرابع: شركة الأبدان أن يشتركا فيما يكتسبان بأبدانهما» وهذه ـ أيضاً ـ ليس فيها مال، وقد يكون عند كل واحد منهما مال، لكنهما لم يشتركا في المال، وشركة الأبدان شركة في العمل بأن يشترك اثنان فيما يكتسبانه بأبدانهما.

قوله: «فما تقبله أحدهما من عمل يلزمهما فعله» ما: شرطية، وتقبل فعل الشرط، ويلزم جواب الشرط، وفعل الشرط وجوابه يجوز أن يكونا مضارعين، أو يكونا ماضيين، أو يكونا مختلفين.

مثال الأول: إن يقم زيد يقم عمرو.

ومثال الثاني: إن قام زيد قام عمرو.

ومثال الثالث: إن قام زيد يقم عمرو، وإن يقم زيد قام عمرو.

فقوله: «فما تقبله أحدهما من عمل يلزمهما فعله» فهنا فعل الشرط وجوابه مختلفان، فقوله: تقبل فعل الشرط، ويلزمهما: جواب الشرط، ولهذا قلنا: إنه مجزوم، ويجوز رفعه من الناحية العربية، كما قال ابن مالك:

وبَعْدَ ماضٍ رَفْعُكَ الجَزَا حَسَنْ

وَرَفْعُهُ بَعْدَ مُضَارِعٍ وَهَنْ

فهنا «تقبل» ماض فيجوز أنه نرفع المضارع الذي هو جواب الشرط، لكن لو رفعناه هنا لاختلف المعنى؛ لأنك لو رفعته قلت: «يلزمُهما» وتكون الجملة صفة لـ:«عمل»، ويختلف المعنى.

ومعنى العبارة: أن أي عمل يتقبله أحدهما فإنه يلزم الجميع، ومعنى يتقبل أي: يلتزم به، فما التزم به أحدهما من عمل لزم الجميع، وهذا مع اتفاق الصنائع واضح ـ فمثلاً ـ اشترك اثنان في النجارة فجاء شخص، وقال لأحدهما: اصنع لي باباً، قال: لا بأس أصنع الباب، هنا لو أن الذي اتفق معه لم يصنع الباب، فإنه يلزم الثاني أن يصنع الباب؛ لأنهما شريكان متضامنان، فما تقبله أحدهما لزم الآخر.

ومع اختلاف الصنائع، مثل أن يكون أحدهما خشاباً والثاني حداداً، فإذا التزم الخشاب أن يصنع باباً من خشب فهل يلزم الحداد؟

الجواب: نعم، يلزم على كلام المؤلف؛ لأنهما شريكان، فيقال للحداد: اصنع باب الخشب لنا، فقال: أنا لست بخشاب لا أعرف، قلنا له: استأجر من يصنعه لنا؛ لأنك ملتزم بما التزم به شريكك فيلزمك، وكذلك بالعكس، فلو جاء شخص إلى الحداد وقال: اصنع لي باباً خشباً، فالتزم، فإنه يلزم صاحبه، فعلى كل حال ما تقبله أحدهما من عمل لزم الآخر؛ لأنهما شريكان وكل واحد ملتزم بما التزم به الآخر، وهذا هو المذهب.

وشركة الأبدان لها عدة صور منها:

قوله: «وتصح في الاحتشاش والاحتطاب» الاحتشاش مثل أن يخرج رجلان إلى البر ليأتيا بالحشيش، ويبيعانه في السوق، فقال أحدهما للآخر: نحن شركاء فيما نكتسب، فقال: «لا بأس نشترك ويذهب كل واحد منا في وادٍ، وكل واحد أتى بوقر من الحشيش.

والاحتطاب مثله، خرجا إلى البر ليأتيا بحطب يبيعانه، فقال أحدهما: نحن شركاء، فقال الآخر: لا بأس، فعلى حسب ما يتفقان عليه.

وتصح مؤجلة ومطلقة، فيجوز نحن اليوم شركاء، أو نحن هذا الشهر شركاء، أو نحن هذا الأسبوع شركاء، أو تطلق ومتى شاءا فسخاها.

ويكون الملك على ما شرطاه، والربح على ما شرطاه، والوضيعة على قدر المال.

وهذه ليس فيها مال وإنما هو عمل، والفرق بينها وبين شركة الوجوه، أن شركة الوجوه، يأخذان المال من ثالث ويعملان بأبدانهما، أما هذه فلا يأخذان من أحد مالاً ولا يأتي أحدهما بمال، وإنما يشتركان في العمل.

قوله: «وسائر المباحات» من المباحات التقاط السمك والجوهر، وما أشبه ذلك من البحر، فهذه جائزة وهي شركة أبدان.

ومنها: الاشتراك في جمع الكمأة وهي (الفقع) تنبت في البر، فيأخذانها ويبيعانها.

ومنها: الاشتراك ـ أيضاً ـ في الصيد، مثل أن يذهبا إلى مكان يكثر فيه الصيد واشتركا، فهذه ـ أيضاً ـ شركة أبدان.

ومن صور الاشتراك في العمل أن يكون كل منهما نجاراً ـ مثلاً ـ، أو أن أحدهما نجار والثاني حداد والثالث بَنَّاء، فيشتركون فهذا ـ أيضاً ـ جائز، وتسمى شركة أبدان، وهذه تقع أحياناً مع اتفاق الصنائع، كأن يشترك نجاران في ورشة يعملان فيها، أو يشترك حدادان في ورشة حدادة، أو ميكانيكيان في ورشة ميكانيكا وهلم جرّا.

فهذا اشتراك في عمل صناعة، فالمادة ليست لهما بل لغيرهما، لكنهما يصنعانها ويحوِّلانها إلى شيء معين، أو يصلحانها أو ما أشبه ذلك.

ومنها ـ أيضاً ـ شركة الدلالين، بأن يكون في هذا السوق دلاَّلون مشهورون بالحذق، فيشترك هؤلاء الدلالون في الدلالة فلا بأس، فأحدهما ـ مثلاً ـ يبيع الثياب، والثاني يبيع الأواني، والثالث يبيع الفرش، والرابع يبيع سلعاً أخرى، وتسمى شركة الدلالين؛ لأنهم يشتركون في عمل بدني، ليس عندهم مال، والمال ليس لهما ـ أيضاً ـ وإنما هو لغيرهم ويأخذون عليه الأجرة بالدلالة.

الخلاصة: أن شركة الأبدان شركة في عمل ولها أنواع.

قوله: «وإن مرض أحدهما فالكسب بينهما» على ما شرطاه إذا كان النصف أو الربع أو الثلث حسب ما شرطاه، مع أن هذا المريض لم يعمل، لكنه ترك العمل لعذر، وهل لصاحبه في هذه الحال أن يفسخ الشركة؟

الجواب: نعم له ذلك، فله أن يفسخ الشركة وله أن يطالبه بمن يقوم مقامه، فيقول له: أنت الآن تركت العمل فأرسل مكانك أحداً، ولنفرض أنهما نجاران، مرض أحدهما ولم يأت للعمل، فلصاحبه أن يقول له: ائتني ببدلك، من يقوم بالعمل؛ لأن هذه شركة بدن، ولا بد أن يشترك الشريكان في العمل.

وقوله: «وإن مرض أحدهما فالكسب بينهما» لو ترك العمل لغير عذر، مثل إنسان لا يهتم ولا يعمل بدون عذر، فالمذهب الكسب بينهما؛ لأنه يمكن للشريك أن يطالب شريكه بمن يقوم مقامه ولم يفعل، ولكن هذا فيه نظر.

والصواب أن ما كسبه صاحبه في هذا اليوم له، يختص به؛ لأن هذا ترك العمل بغير عذر، والآخر انفرد بالكسب.

فإذا قال قائل: أليس يلزمه أن يطالبه بأن يقيم مقامه من يكون بدله؟

قلنا: بلى، لكن ربما يستحيي الإنسان، وربما يظن أنه ترك العمل لعذر فيخجل أن يذهب إليه ويطالبه بالعمل، فلذلك القول الراجح في هذه المسألة أنه إذا ترك العمل لغير عذر، فإنه لا يستحق كسب ذلك الزمن الذي ترك فيه العمل بغير عذر.

قوله: «وإن طالبه الصحيح» يعني الذي لم يمرض.

قوله: «أن يقيم مقامه لَزِمَه» مُقامه أو مَقامه، إذا كانت رباعية فهي بضم أوله، وإن كانت ثلاثية فهي بالفتح هذه القاعدة، فتقول: قَام مَقام، وتقول: أقَام مُقامه؛ لأنه رباعي.

فنقول: إذا كان رباعيّاً فضم أوله، وإذا كان ثلاثيّاً فافتح أوله.

فإن طالبه الصحيح أن يقيم مُقامه لزمه، فإن أبى فللآخر فسخ الشركة، فيقول: إذا كنت لا تقيم معي من يقوم مقامك فإني أفسخ الشركة، ولكن كيف يمكَّن من الفسخ وقد تم العقد بينه وبين صاحبه وهما شريكان؟! قلنا: لما تعذر العمل من قبل صاحبه ولا يمكن أن ينفرد هذا بالعمل، صار له حق الفسخ.

الخَامِسُ: شَرِكةَ المفاوَضَةِ، أَنْ يُفَوِّضَ كُلٌّ مِنْهُمَا إِلى صاحِبهِ كُلَّ تَصَرُّفٍ مَاليٍّ وبَدَنِيٍّ مِنْ أَنْواعِ الشَّرِكَةِ، والرِّبْحُ عَلَى مَا شَرَطَاهُ والوَضِيعَةُ بِقَدْرِ المَالِ فَإِنْ أَدْخَلاَ فِيهَا كَسْباً، أَوْ غَرامةً نَادرِيْنِ أَوْ مَا يَلزمُ أَحَدَهُمَا مِنْ ضَمانِ غَصْبٍ أَوْ نَحْوِهِ فَسَدَتْ.

قوله: «الخامس: شركة المفاوضة» والمفاوضة في الحقيقة شركة عامة لجميع أنواع الشركات السابقة وهي أربع: العنان، المضاربة، الوجوه، الأبدان.

وشركة المفاوضة أن يشتركا في جميع أنواع الشركة.

قوله: «أن يفوض كل منهما إلى صاحبه كل تصرف مالي وبدني من أنواع الشركة» فيفوض كل واحد منهما للآخر كل نوع من أنواع الشركة: مضاربة، عنان، أبدان، وجوه، فهي عامة، وهذه عليها عمل كثير من الناس اليوم، وأكثر الشركات اليوم على هذا، فتجد الشركاء ـ مثلاً ـ كل واحد منهم يبيع بمؤجل، ويضارب، ويسافر بالمال، ويقرض المال يعني في كل شيء، وهذه اختلف فيها الفقهاء رحمهم الله، فمنهم من أجازها، ومنهم من منعها، وقال: إننا لو أجزنا هذه الشركة وهي واسعة فلا تمكن الإحاطة بها، فهي مفاوضة قد تؤدي إلى الفوضى والغرر؛ لأن فيها كل شيء، يعني أحدهما ضارب والثاني شارك في بدن، والثالث شارك في وجوه، والرابع شارك في عنان.

فنقول: لا مانع فيه؛ لأن كل أنواع الشركة تدخل في عقد المفاوضة، فلم تَعْدُ أن تجمع بين متفرق؛ لأن المضاربة وحدها جائزة، والعنان وحدها جائزة، والوجوه جائزة، والأبدان جائزة، إذاً هذه لم تعدُ إلا أنها جمعت بين هذه الأربعة، وما جاز أفراداً جاز جمعاً، فالصواب هو ما ذهب إليه الحنابلة ـ رحمهم الله ـ أنها جائزة والحاجة تدعو إليها، وعمل الناس اليوم على هذا، فكثير من الشركاء التجار الكبار، شركاتهم مفاوضة، تجد أحدهم ـ مثلاً ـ في المدينة والثاني في مكة، هذا يعطي مضاربة ويعطي قرضاً، وربما ـ أيضاً ـ يتبرع أحياناً في الشيء الذي ليس بكثير وأخوه يجيزه، فالصواب أنها جائزة؛ ولهذا يقول المؤلف: «أن يفوض كل منهما إلى صاحبه كل تصرف مالي وبدني من أنواع الشركة».

إذاً أنواع الشركة أربعة، والخامسة المفاوضة وهي تجمع الأنواع الأربعة.

قوله: «والربح على ما شرطاه» أي: إذا قال أحدهما للآخر: لك الربع، ولي ثلاثة أرباع وقبل فإنه جائز، وثلثان وثلث جائز، والنصف جائز.

إذا قال قائل: كيف تجعلون الربح على ما شرطاه، والمال قد يختلف؟ قلنا: لأن الربح مبني على العمل والحذق، وقد يكون أحدهما أحذق من الآخر وأقوى عملاً، بل ربما يكون عند الناس ـ أيضاً ـ أوثق؛ ولذلك تجد ـ مثلاً ـ من يعرض عليك سلعة يقول: قيمتها بعشرة، فإنك تتردد هل قيمتها عشرة أو لا؟ ولو أتاك آخر دلال تعرف أنه حاذق وعارف بالأسعار، فقال لك: قيمتها اثنا عشر فإنك لا تتردد؛ لأنك تعرف أن هذا حاذق ويعرف الأسعار، وذاك ليس حاذقاً ولا يعرف الأسعار، فتخشى أنه قال بعشرة وهي لا تساوي إلا ثمانية.

قوله: «والوضيعة بقدر المال» وهذه قاعدة، الوضيعة بقدر المال في جميع أنواع الشركة؛ لأنه لا يمكن أن نلزم أحدهما غرم صاحبه؛ لأنك لو قلت: إن الوضيعة على ما شرطاه، وكان المال مختلفاً لزم من ذلك أن نلزم أحدهما بغرم مال صاحبه، أما الغنم فالإنسان كاسب على كل حال، حتى لو نقص غنمه عن غنم ماله فلا بأس.

فالربح على ما شرطاه، فيجوز أن يبذل كل واحد منهم عشرة آلاف، ويكون الربح ثلاثة أرباع فإنه جائز، والوضيعة إذا كان كل واحد أتى بعشرة آلاف لا يمكن أن تكون على هذا ثلثين وعلى الآخر ثلثاً؛ لأنه كما قلنا: إننا حملنا غرم أحدهما على مال الآخر، وهذا لا يجوز؛ لأن هذا حيف وجور، فالوضيعة على قدر المال.

قوله: «فإن أدخلا فيها كسباً أو غرامة نادرين» ، الكسب النادر كالركاز ـ مثلاً ـ فالركاز كسب لكنه نادر، واللقطة نادرة، فمتى تجد لقطة؟! ثم إذا وجدتها فمتى تعدم صاحبها؟! فربما تنشد عليها ثم يأتي صاحبها فلا تكسب، فهذه من المكاسب النادرة، إذا أدخلت في شركة المفاوضة، بأن قال: حتى ما نجده من لُقطة وما نطلع عليه من ركاز فهو داخل في الشركة، فهنا يقول المؤلف: الشركة لا تصح؛ لأنهما أدخلا فيها كسباً نادراً.

وقوله: «أو غرامة» الغرامة النادرة كالجناية، فمثلاً إنسان جَنى على شخص خطأ، ولزمته دية ما جنى، فهذه حكمها على الجاني، لكن لو أدخلاها في ضمن الشركة لم يصح؛ لأنه ربما تكون هذه الغرامة مجحفة بمال الشركة كله، فلا يصح هذا الشرط، والمذهب أنه فاسد مفسد؛ لأنه يعود بجهالة الربح والأصل، وكل شرط يعود إلى الشركة بجهالة الربح فهو فاسد مفسد لها، وعلى المذهب لو تمت الشركة على هذا الشرط واشتغلا في الشركة لمدة سنة ثم قيل لهما: إن الشركة فاسدة، يقولون حينئذٍ يكون لكل واحد منهما ربح ماله، ولا يشاركه الآخر فيه؛ لأن الشركة فاسدة، ويكون لكل واحد منهم على الآخر أجرة مثله بما عمله في ماله.

والقول الثاني: أنها إذا فسدت الشركة فإنه يرجع إلى سهم المثل لا أجرة المثل؛ لأن هذا إنما أخذ المال برضا صاحبه على أساس الشركة وعلى أنه شريك لا أجير، فإذا فسدت الشركة فإننا نرجع إلى سهم المثل، فيكون لكل واحد منهما من الربح سهم مثله، أما خسارة المال أو ربح المال فهو ضمن الشركة؛ لأنه ليس بنادر.

ولو أدخلا فيها ميراثاً لأحدهما بأن مات قريبه، وكسب من ورائه ألف مليون ريال، وقال: ندخلها في الشركة فهنا لا يدخل؛ لأنه من النادر، ولا علاقة له بعمل الشريك، والهبة ـ أيضاً ـ نادرة، فيقولون: لا يصح وتفسد الشركة.

لكن لو قال قائل: النوادر أقسام:

الأول: لا أثر للإنسان فيه، فهذا نعم لا يدخل في الشركة كالميراث.

الثاني: ما كان بكسب من الإنسان كالتقاط وشبهه، فهذا لا بأس أن يدخل في الشركة وإن كان نادراً، فكون الإنسان يجد لقطة هذا أمر نادر لكن الإنسان يتملكه باختياره.

الثالث: ما كان باختيار الإنسان لا فعله كالهبة ـ مثلاً ـ، فالهبة لو شاء الإنسان لم يقبلها، فإذا قبلها صار هذا نوعاً من الكسب، وكونه نادراً لا يمنع أن يدخله في الشركة، فإذا قال: أنا راضٍ إذا وُهِبَتْ لي هبة أن أدخلها، فإن الفقهاء يقولون: هذا لا يجوز؛ لأن هذا فيه نوع من الجهالة والغرر؛ إذ أنه ليس شيئاً مطرداً معروفاً بل هذا شيء نادر، فكيف يدخل في الشركة؟!

ولكني أقول: إذا قال الكاسب الذي كسب النادر، سواء بفعله أو بغير فعله: أنا أدخله في الشركة وأجعله تبرعاً مني لصاحبي فيجوز، لكن أن تجعله في ضمن العقد فلا يجوز، فإذا قال: أنا راضٍ أن أجعله في ضمن العقد، قلنا: ربما ترضى اليوم ولكن إذا جاءت الدراهم لن ترضى وتندم؛ لهذا نقول: إن الشركة تكون فاسدة إذا أدخل فيها كسباً نادراً، ولو قيل بفساد الشرط لا العقد لكان له وجه.

قوله: «أو ما يلزم أحدهما من ضمان غصب أو نحوه فسدت» هذا غير الغرامة، فالغرامة تأتي بغير اختيار الإنسان، والغصب باختياره، مثل أن يقولا: نحن شركاء مفاوضة، لكن ما لزم أحدنا من ضمان غصب فهو على الشركة، فقال أحدهما: ليس هناك مانع، فاتفقا على هذا، فإن المؤلف يقول: إن الشركة تكون فاسدة وصدق ـ رحمه الله ـ؛ لأن هذا قد يجحف بمال الشركة، ولأنه ربما يكون هذا الشريك يُغِيرُ على الناس، ويغصب أموالهم، فإذا أدخلا في الشركة ما يلزم أحدهما من ضمان الغصب والإتلافات وما أشبهه، فإن الشركة تكون فاسدة؛ لأنه يترتب على ذلك أن يتعدى أحدهما على حقوق الناس، بالغصب، والسرقة، والتكسير، والإحراق، وغير ذلك، ويقول: على الشركة!! وهذا لا شك أنه ضرر عظيم.

وقوله: «أو نحوه» كخيانة في أمانة، وما أشبه ذلك.

إذاً شركة المفاوضة ما كان من ربح المال، أو من عملهما فهو داخل في الشركة، والخسارة ما كان من تصرف أحدهما في المال بغير عدوان منه، ولكن لمصلحة المال فهو على الشركة؛ لأن ذلك لمصلحتها وليس كل إنسان يجتهد يكون مصيباً.

-------------------------

[174] الروض مع حاشية ابن قاسم (5/244).

[175] أخرجه البخاري في الحدود/ باب قول الله تعالى: {{وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيدِيَهُمَا}} (6789)؛ ومسلم في الحدود/ باب حد السرقة ونصابها (1684) (2) ـ واللفظ له ـ عن عائشة رضي الله عنها.

[176] أخرجه البخاري في الحدود/ باب قول الله تعالى: {{وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيدِيَهُمَا}} (6795)؛ ومسلم في الحدود/ باب حد السرقة ونصابها (1686) عن ابن عمر رضي الله عنهما.

[177] أخرجه البخاري في الحرث والمزارعة/ باب إذا لم يشترط السنين في المزارعة (2329)؛ ومسلم في البيوع/ باب المساقاة والمعاملة بجزء من الثمر (1551)، عن عبد الله بن عمر ـ رضي الله عنهما ـ.

[178] سبق تخريجه ص(164).

[179] أخرجه مسلم في الزكاة/ باب من تحل له المسألة (1044) عن قبيصة ـ رضي الله عنه ـ.

تاريخ التحديث : Feb 19, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد التاسع
بَابُ المساقاة

بَابُ المساقاة

قوله: «باب المساقاة» أصل المساقاة مساقية، لكن تحركت الياء وانفتح ما قبلها فقلبت ألفاً، فهي مفاعلة، والمفاعلة لا تكون غالباً إلا من طرفين، وقولنا: لا تكون غالباً احترازاً من غير الغالب، ومنه: سافر يسافر مسافرة، فليس معه أحد يغالبه في السفر، لكن الغالب أن المفاعلة لا تكون إلا بين اثنين.

إذاً المساقاة عقد بين اثنين، وهي أن يدفع شجراً لمن يقوم عليه بجزء من ثمره.

وهي جائزة بالدليل العام والسنة، والنظر الصحيح.

أما الدليل العام فهو أن الأصل في المعاملات الحل إلا ما قام الدليل على تحريمه.

أما السنة فإن النبي صلّى الله عليه وسلّم لما فتح خيبر، طلب منه أهلُها أن يعاملَهم وقالوا: نحن نكفيكم المؤونة ولنا شطر الثمر؛ لأن أهل خيبر كانوا عالمين بالفلاحة، والصحابة ـ رضي الله عنهم ـ كانوا مشتغلين بالجهاد عن العمل في هذه المزارع، فعاملهم النبي صلّى الله عليه وسلّم بشطر ما يخرج من ثمر أو زرع[(180)]، والشطر النصف.

وأما النظر الصحيح؛ فلأنها من المصلحة، فقد يكون الإنسان مالكاً لبساتين كثيرة ويعجز عن القيام بما تحتاجه هذه البساتين عجزاً بدنياً أو عجزاً مالياً فيكون حينئذٍ بين أمرين، إما أن يهمل هذا الشجر فيموت ويهلك وهذا فساد وإضاعة مال، وإما أن يعطيه من يعمل به بأجرة، وهذا قد يكون شاقاً عليه، فهو جائز لكن قد يشق على صاحب المال، وقد يكون هناك أناس عاطلون عن العمل يحتاجون إلى عمل، فإذا انضم كثرة البساتين عند هذا، وحاجة العمال إلى العمل، صار من المصلحة أن نُجَوِّز المساقاة، ونقول: ادفعها لهؤلاء العمال بجزء من الثمرة.

فاتضح الآن أن المساقاة تكون على شجر، وليس على أرض، ولا على زرع، فهل هي من العقد الجائز من ناحية الحكم التكليفي أو من المحرم؟

الجواب: هي من العقود الجائزة، والدليل عدم الدليل؛ لأنها معاملة، والأصل في المعاملات الحل والإباحة، فإذا لم يقم دليل على التحريم فهي حلال، وإن شئنا قلنا: الدليل هو انتفاء الدليل المُحَرِّم وثبوت الدليل المُجَوِّز، وذلك في معاملة أهل خيبر، وأن المصلحة تقتضيها، فهي إذاً جارية على القياس، وذلك خلافاً لمن قال: إنها جارية على خلاف القياس؛ لأن الجزء المشروط للعامل مجهول، فإن هذا الشجر قد يثمر ثمراً كثيراً يقابل أضعاف ما أنفق العامل عليه، وقد يثمر ثمراً قليلاً، وقد لا يثمر شيئاً فيكون العامل خاسراً، لذلك كان نصيب العامل مجهولاً، فيقال: هذه نظير المضاربة تماماً؛ لأن المضاربة يأخذ العامل الدراهم ويسافر ويتعب ويربح ربحاً كثيراً عظيماً، وفي النهاية يشتري سلعة تجحف بجميع الربح، فهذا خسر البدن والمال، ومع ذلك فهي جائزة، فإذا قال: والمضاربة على خلاف القياس أيضاً.

فنقول: ما هو القياس الذي تعنيه؟ الممنوع أن يكون أحد المتشاركين غارماً والثاني غانماً، أما إذا اشتركا في المغنم والمغرم فإن هذا على وفق القياس، وكون العامل تحت الحظ لا يعني خلاف القياس؛ لأن كل إنسان يعمل في الدنيا فهو تحت الحظ حتى صاحب المال تحت الحظ، ولذلك فهي لما تتضمنه من المصلحة ولكونها جارية على سنن الحياة على وفق القياس.

تَصِحُّ عَلَى شَجَرٍ لَهُ ثَمَرٌ يُؤْكَلُ وَعَلَى ثَمرَةٍ مَوْجُودَةٍ وَعَلَى شَجَرٍ يغْرِسُهُ وَيَعْمَلُ علَيْهِ حتى يُثْمِرَ بِجُزْءٍ مِنَ الثَّمَرَةِ ويَشْتَرطُ أَنْ يَكُونَ الجُزْءُ مَعْلُومَاً مُشَاعَاً .........

قوله: «تصح» الفاعل المساقاة.

قوله: «على شجر» أي: أن يعقد على شجر.

قوله: «له ثمر يؤكل» فاشترط المؤلف في الشجر أن يكون له ثمر، واشترط في الثمر أن يكون مأكولاً.

مثاله: النخل، فالنخل شجر له ثمر يؤكل، وكذلك العنب، والبرتقال، والتفاح.

أما البرسيم ـ مثلاً ـ فليس بشجر؛ لأن الشجر ما له ساق، والبرسيم ليس له ساق، مع أن كلام الفقهاء في أن الشجر ما له ساق، فيه نظر، لأن الله تعالى أثبت الساق للزرع، فقال الله ـ تعالى ـ {{كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ}} [الفتح: 29] ، المهم أن الزرع لا يدخل في هذا؛ لأنه ليس شجراً.

وقوله: «له ثمر» احترازاً مما لا ثمر له، كشجر السَّرْوِ، وهو شجر قوي كبير يرتفع، تتخذ منه الأبواب لكن ليس له ثمر، وفيه يقول الشاعر:

في شجر السرو لهم مثل

له رواء وما له ثمر

أما بالنسبة للأثل فله ثمر؛ ولكنه لا يؤكل، كما أنه قليل الثمر، فلا تصح المساقاة فيه؛ لأن التعب عليه لا يعطي ربحاً، والمؤلف يقول: «له ثمر يؤكل» وهذا ظاهر كلام المؤلف.

وقال بعض العلماء: إنه يجوز على شجر لا ثمر له، إذا كانت أغصانه يُنتفع بها، مثل أن تكون أغصانه تقطع وتجعل أبواباً صغاراً ـ مثلاً ـ أو ما أشبه ذلك، أو سدر يمكن أن يُنتفع بأوراقه، وعلى شجر له ثمر لكن لا يؤكل لكنه مقصود، مثل الأثل له ثمر فيؤخذ هذا الثمر ويجعل في الدِّيار، تدبغ به الجلود، فهو ثمر مقصود لكنه لا يؤكل، وهذا القول هو الصحيح؛ لأن القاعدة هي أن يكون للعامل شيء في مقابلة عمله من ثمر يؤكل أو ثمر لا يؤكل لكنه مقصود ينتفع به، أو من قطع الشجر نفسه عند تكامل نموه فلا مانع؛ وفيه فائدة للطرفين، فما الفرق بين أن نقول: أغصان تُقطع وتُباع ويُنتفع بها، أو نقول: ثمر يُجذ ويؤكل؟!

إذاً موضوع المساقاة هو الشجر، ويشترط أن يكون له ثمر، وأن يكون ثمره يؤكل، وهذه هي الصورة الأولى.

قوله: «وعلى ثمرة موجودة» مثاله: رجل عنده نخلة وأثمرت النخلة، لكنه تعب من سقيها وملاحظتها فساقى عليها شخصاً، فقال: أنا أساقيك على هذه الثمرة إلى أن تجذ، فهنا لا بأس بذلك.

فإن قال قائل: هذا يعني بيع الثمرة قبل بُدُوِّ صلاحها، نقول: هذا ليس ببيع، لكنه كالمؤاجرة على سقيها وإصلاحها، والبيع يتخلى عنه البائع نهائيّاً وينتقل ملكه إلى المشتري، أما هذا فلا ينتقل، وإنما هو كالأجير يقوم على هذه الثمرة حتى تنضج، وهذه هي الصورة الثانية.

قوله: «وعلى شجر يغرسه» يعني وتصح المساقاة على شجر لم يغرس بعد، وإنما يغرسه العامل، والشجر من رب الأرض، وهذه هي الصورة الثالثة، فالصور إذن:

الأولى: شجر قائم يُساقي عليه.

الثانية: ثمر على شجر يُساقي عليه.

الثالثة: شجر لم يغرس بَعْدُ، إنما أتى رب المال بالأشجار وجمعها، وقال للعامل: ساقيتك على هذه الأشجار تغرسها بجزء من ثمرتها، فهذا يجوز؛ لأن الأصل في المعاملات الجواز؛ ولأن هذا هو ظاهر فعل الرسول صلّى الله عليه وسلّم مع أهل خيبر، فصارت الصور ثلاثاً.

قوله: «ويعمل عليه» هذا العامل.

قوله: «حتى يثمر بجزء من الثمرة» وسيأتي ـ إن شاء الله ـ ما الذي يلزمه وما الذي يلزم رب الأصل.

هناك صورة رابعة: وهي لو ساقاه على الشجر بكل الثمرة، قال: لك كل الثمرة، فالمذهب أن هذا لا يجوز، والصحيح أنه جائز بلا شك؛ لأنه إذا جازت المساقاة بجزء من الثمرة جازت بكل الثمرة؛ لأن ذلك أحظ للعامل.

ولو ساقاه على أن يعمل ولا شيء له من الثمر، فالمذهب لا يجوز؛ لأن العامل ما ربح شيئاً، لكن لو قيل بالجواز لكان له وجه؛ لأن العامل تبرع بنفسه أن يعمل في هذا البستان، لكن قد يقال: إذا قلنا بالجواز هنا، فيجب أن تكون مؤنة المواد على المالك لئلاً نجمع على العامل بين الخسارة المالية والبدنية، ولأن هذا مجهول إذ لا يدرى ما يستحقه النخل من المواد؟

قوله: «ويشترط أن يكون الجزء معلوماً مشاعاً» وهذه سبقت في الشركة، فلا بد أن يكون جزءاً مشاعاً معلوماً مثل: ربع، ونصف، وثلث، وثمن، وعشر، حسب ما يتفقان عليه.

فإن كان غير معلوم، بأن قال: ساقيتك على هذا الشجر ببعض ثمره، فهذا لا يجوز؛ لأنه مجهول.

ولو قال: ساقيتك على هذا الشجر بمائة كيلو منه، فهذا لا يصح؛ لأنه غير مشاع.

ولو قال: ساقيتك على هذا الشجر، ولك مقطران، ولي مقطران، والمقاطر هي صفوف النخل، فلا يجوز؛ لأنه ليس مشاعاً.

لو قال: ساقيتك على هذا النخل على أنَّ ثمرة العام لك، وثمرة الثاني لي، فهذا لا يجوز؛ لأنه غرر وجهالة ويؤدي إلى النزاع، ويؤدي إلى المغرم أو المغنم لأحدهما دون الآخر، والأصل في الشركة اشتراك الشريكين في المغنم والمغرم.

يقول رافع بن خديج ـ رضي الله عنه ـ: «كان الناس يؤاجرون على عهد النبي صلّى الله عليه وسلّم الماذيانات وأقبال الجداول وأشياء من الزرع ـ يعني غير مشاع ـ فيهلك هذا ويسلم هذا، ويسلم هذا ويهلك هذا، ولم يكن للناس كراء إلا هذا، فلذلك زجر عنه النبي صلّى الله عليه وسلّم، فأما شيء معلوم مضمون فلا بأس به»[(181)]، يريد بالشيء المعلوم المضمون المشاع المعلوم.

وَهِي عَقْدٌ جَائِزٌ فَإِنْ فَسَخَ المالكُ قَبْلَ ظُهُورِ الثَّمَرَةِ فلِلعَامِلِ الأُجْرَةُ، وَإِنْ فَسَخَها هُوَ فَلاَ شَيْءَ لَهُ ........

قوله: «وهي عقد جائز» وذلك باعتبار الحكم الوضعي؛ لأن الحكم التكليفي هو ما يترتب عليه الثواب والعقاب.

والحكم الوضعي هو ما يترتب عليه الصحة والفساد، فقولنا جائز في الحكم الوضعي، يعني أنها من العقود التي يملك كل واحد من المتعاقدين فسخها بدون رضى الآخر، وضد الجائز اللازم، وهو الذي لا يملك أحد المتعاقدين فسخه إلا بسبب شرعي، أما من جهة الحكم التكليفي فأقول: جائز، أي لا إثم فيه، وضده المحرم.

وعلى هذا فمالك الشجر لا يُلزم الفلاح، والفلاح لا يُلزم مالك الشجر، لكن المشكل إذا كان هذا الفلاح قبض النخل في شهر المحرم ـ مثلاً ـ، وتَعبَ فيه، وسقاه، وعمل فيه كل ما يكون سبباً لنمو وظهور ثمره، ثم قال المالك: أنا فسخت، فهنا هل يضيع حق العامل، أو نقول: الآن صار العقد لازماً؟ بَيَّن المؤلف الحكم فقال:

«فإن فسخ المالك قبل ظهور الثمرة فللعامل الأجرة» إذاً فلا يضيع حق العامل، وعلينا أن نلاحظ أن الثمرة في المساقاة هي المعقود عليها، فمثلاً المالك أعطى العامل النخل في مثل وقتنا الآن، الثمر قد جُذ والنخيل ليس عليها ثمرة، وبعد مضي شهرين رأى المالك أن هذا العامل لا يقوم باللازم تجاه النخيل، ففسخ المالك المساقاة بينه وبين العامل، فهنا نقول: لا بأس، لكن العامل تعب في ملكك بإذنك، فيكون له الحق، ويُفرض له على قول المؤلف أَجرة المثل، فيقال: كم يُعطى الرجل لو عمل على هذا البستان لمدة شهرين؟ قالوا: يعطى في الشهر الواحد ـ مثلاً ـ عشرة آلاف، فنقول: له عشرون ألفاً.

ولو قال قائل: إنه يعطى بالقسط من سهم المثل لكان له وجه؛ لأن العامل لم يعمل على أنه أجير، بل عمل على أنه شريك، فيقال ـ مثلاً ـ: لو أن العامل أكمل نصيبه، فمعروف أنه قد جُعل له سهم، فالآن مضى ـ مثلاً ـ شهران من ثمانية، فيستحق ربع السهم الذي اتفق مع صاحب الملك عليه، فيكون أكثر من الأجرة، وقد يكون أقل، فعلى كل حال لو قيل: بأنه يُعطى بالقسط من السهم الذي شُرط له، لكان قولاً له وجه.

قوله: «وإن فسخها هو» الضمير هنا يعود على العامل.

قوله: «فلا شيء له» لأنه هو الذي أسقط عمله بنفسه، وهذا قبل ظهور الثمرة، أي: إذا فسخ العامل المساقاة فلا شيء له.

لو قال قائل: قد يكون هذا ضرراً على المالك، مثل أن يكون من عادة الناس أنه في وقت الجذاذ، يكون إقبال العمال على أخذ البساتين مساقاة، والآن ليس هناك نشاط، ألا يلزم العامل بما يعود من النقص على صاحب الأصل؟

الجواب: بلى، قد نقول: إنه يلزم بذلك، وعلى هذا التقدير نقول: إذا كان فسخه لعذر ـ أي العامل ـ مثل أن ينفد ما بيده من المال، أو يكون عنده خادم فيموت أو يهرب ولا يستطيع أن يكمل العمل بنفسه، فهنا نقول: إنه معذور فلا يضمن شيئاً، أما إذا كان غير معذور وفات غرض صاحب الأصل، فينبغي أن يُضَمَّن، وإلا يلزم بإتمام العمل، وهذا قبل ظهور الثمرة، فإذا كان الفسخ بعد ظهور الثمرة، فلا يملك مالك الأصل أن يفسخ، والعامل ـ أيضاً ـ يُلزم بإتمام العمل، يعني تكون لازمة بعد ظهور الثمرة؛ لأن العامل أصبح الآن شريكاً في الثمرة، ولا يمكن لرب الأصل أن يطرده، وصاحب الأصل ـ أيضاً ـ لا يُمَكّن العامل من الفسخ إلا إذا رضي أن يفسخ مجاناً فلا بأس، فلو قال العامل: أنا الآن لا أستطيع، فله ذلك بشرط أن يتنازل عن حقه ويقول: أنا لا أريد شيئاً، فصار قبل ظهور الثمرة كما سبق، إن فسخ المالك لزمه أجرة المثل، وعلى قولنا يلزمه قسط السهم الذي عامل عليه، والعامل إذا فسخ قبل ظهور الثمرة فلا شيء له؛ لأنه هو الذي رضي لنفسه ذلك، ولكن هل يضمن العامل للمالك؟ الجواب: إن فسخ لعذر فلا شيء عليه، وإن فسخ مضارَّة فينبغي أن يضمن.

والمالك بعد بدو الثمرة لا يملك أن يفسخ، والعامل يملك أن يفسخ بشرط أن يتنازل عن حقه؛ لأنه في هذه الحال لم يزد صاحب الأصل إلا خيراً.

والقول الثاني في هذه المسألة: أن المساقاة عقد لازم كالإجارة، وبناء على هذا القول يتعين تعيين المدة، فيقال: ساقيتك على سنة أو سنتين أو ثلاث سنين أو ما أشبه ذلك؛ لأن العقد اللازم لا بد أن يحدد؛ حتى لا يكون لازماً مدى الدهر، فيتعين تحديد المدة، ولا يمكن لأحد منهما فسخها ما دامت المدة باقية، فإن تعذر العمل عليه لمرض أو غيره أقيم من يقوم بالعمل على نفقة العامل، وله السهم المتفق عليه وهذا هو الصحيح، وعليه عمل الناس اليوم وربما يستدل لذلك بأن الرسول صلّى الله عليه وسلّم عامل أهل خيبر بشطر ما يخرج من ثمر أو زرع، وقال: نقركم في ذلك ما شئنا[(182)]، أي نقركم ما شئنا من الإقرار وأنتم ما دمتم باقين فعلى المعاملة، ولأننا لو قلنا: إنه عقد جائز كثر الضرر والنزاع بين الناس، ولأن العامل ربما يتحيل فيأتي إلى صاحب الملك ويأخذ منه الملك مساقاة في موسم المساقاة، فإذا زال الموسم جاء إلى المالك وفسخ، وكذلك بالعكس ربما يكون المالك أعطى العامل هذا الملك ليعمل فيه، فإذا زادت الأسهم للملاك فسخها وأعطاه أجرة المثل، فالصواب أن المساقاة عقد لازم ويتعين فيها تحديد المدة.

ثم بدأ المؤلف يبين ما يلزم العامل وما يلزم المالك فقال:

وَيَلْزَمُ العَامِلَ كُلُّ ما فِيهِ صلاحُ الثَّمَرَةِ من حَرْثٍ وسَقْيٍ وزِبَارٍ وتَلقِيحٍ وتشْمِيسٍ وإِصْلاحِ موضعِهِ وطُرُقِ الماءِ وحصادٍ ونحوِه وعلى ربِّ المَالِ ما يُصْلِحُهُ كسَدِّ حَائِطٍ وإِجْرَاءِ الأَنْهَارِ والدُّولابِ وَنَحْوِهِ.

«ويلزم العامل كل ما فيه صلاح الثمرة» أما ما فيه بقاء الأصل فعلى المالك كما سيأتي.

قوله: «من حرث» أي: حرث الأرض.

قوله: «وسقي» أي: سقي الشجر.

قوله: «وزبار» الزِّبار هو قطع الأغصان الرديئة، والشجر والنخيل يكون فيه أغصان رديئة يابسة، فهذه على العامل، ويسمى عند العامة التقليم.

قوله: «وتلقيح» أي: لثمر النخل.

قوله: «وتشميس» للثمر بعد أن يجذ، فيحتاج إلى أن يوضع في الشمس حتى ييبس، فهذا على العامل.

قوله: «وإصلاح موضعه» أي: إصلاح موضع التشميس وهو ما يسمى بالبيدر، فكانوا في الزمن السابق يجعلون موضعاً للتشميس في أرض واسعة، ويضربون حولها ـ مثلاً ـ بحصى يصفونه ويجعلون فيه الجص من أجل أن يكون نقيّاً فييبس عليه الثمر.

قوله: «وطرق الماء» أي: إصلاح طرق الماء، وهي السواقي، والفلاحون يجعلونها حياضاً.

قوله: «وحصاد ونحوه» أيضاً الحصاد على العامل، والجذاذ يرون أنه على كل واحد منهما بقدر حصته، وإن شُرط على العامل فلا بأس، أي جذاذ النخل، فإذا كانت أثلاثاً فعلى صاحب الثلث الثلث، وعلى صاحب الثلثين الثلثان، وإذا كانت أنصافاً فعلى كل واحد منهما نصفه، إلا إذا شُرِطَ على العامل فيصح.

والصواب أنه يتبع في ذلك العُرف، فإذا جرت العادة أن الجذاذ يكون على العامل فهو على العامل، وإذا جرت العادة أن يكون على صاحب المال فهو على صاحب المال، والعادة عندنا أنه إذا نضجت الثمار قَسَمُوها على رؤوس النخل، وقيل: لك أنت أيها الفلاح هذا الجانب وللثاني الجانب الآخر، وكل واحد منهما يجذ نخله، وهذا في عُرفنا ولا ندري عن عُرف الآخرين.

قوله: «وعلى رب المال ما يصلحه» أي: ما يصلح المال، يعني ما يعود بصلاح النخل على رب المال، وما يعود بتصريفه على العامل.

قوله: «كسد حائط» أي: إذا انثلم سور البستان يسده صاحب البستان، لا العامل؛ لأن هذا تابع لإصلاح البستان، فيكون على رب المال.

قوله: «وإجراء الأنهار» وهذا ـ أيضاً ـ على رب المال، والآن ليس عندنا أنهار، ومقابل إجراء الأنهار إخراج الماء، وإخراج الماء عندنا استخراجه بالمكاين، وهذا يكون على العامل، لكن حفر البئر على رب المال، هذا هو العرف، والعرف المطرد كالشرط اللفظي، يعني الاطراد العرفي كالشرط اللفظي، فما دام الناس اطرد عندهم أن حفر الآبار على رب المال، وأن استخراج الماء على الفلاح العامل، فإننا نمشي على ما كان الناس عليه.

قوله: «والدولاب ونحوه» الدولاب هو آلة استخراج الماء من البئر ونحوه، ويستعمل بدل الدولاب الرحى، حيث يستعمل الدولاب في الآبار، والرحى تستعمل في الأنهار، وقد مر علينا استعمال الرحى في باب خيار التدليس، حيث قال المؤلف: «وجمع ماء الرحى وإرساله عند عرضها» ، وهذا يشبه التدليس في تصرية اللبن في ضرع بهيمة الأنعام.

وعلى هذا يكون الدولاب في المساقاة على صاحب الأصل، وإدارة الدولاب، وتحريكه أي: تشغيله يكون على العامل.

وقوله: «ونحوه» يعني مما يحتاجه الأصل

لو قال قائل: أين في كتاب الله أو سنة رسول الله صلّى الله عليه وسلّم أن هذا عليه كذا أو عليه كذا؟.

نقول: المرجع في ذلك إلى العرف، وذلك على القاعدة المعروفة:

وكُلُّ ما أَتَى ولَمْ يُحَدَّدِ

بالشَّرعِ كالحِرْزِ فبِالْعُرْفِ احْدُدِ[(183)]

فإذا كان العرف مطرداً فبها ونعمت، وهذا هو المطلوب، ونمشي على ما جرى عليه العرف، وإذا لم يكن مطرداً، وجب على كل منهما أن يُبَيِّن للآخر ما عليه وما له حتى لا يقع نزاع؛ لأنه من المعلوم أن المتعاقدين عند أول الدخول في العقد، يكون كل واحد منهما مشفقاً، وربما ينسى أو يتناسى بعض الشروط، ويقول: هذا هَيِّن، لكن نقول: هذا لا يجوز، فلا بد أن يكون الشيء واضحاً بيّناً؛ لأنه ربما يحدث نزاع ثم لا نستطيع أن نؤلف بين الطرفين.

فصلٌ

وَتَصِحُّ المُزَارَعَةُ بِجُزْءٍ مَعْلوم النِّسْبَةِ ممَّا يَخْرُجُ مِنَ الأَرْضِ لرَبِّها أَوْ لِلعَامِلِ وَالبَاقِي للآخَرِ، ولا يُشْتَرطُ كَوْنُ البَذْرِ والغِراسِ مِنْ ربِّ الأَرْضِ وَعَلَيْهِ عَمَلُ النَّاسِ.

«فصل: وتصح المزارعة بجزء معلوم النسبة» المزارعة هي أن يدفع أرضاً لمن يزرعها بجزء من الزرع.

والفرق بينها وبين المساقاة أن المساقاة على الشجر، والمزارعة على الزرع، والفرق بين الشجر والزرع أن ما له ثمر وساق وأغصان يسمى شجراً، وما ليس كذلك فإنه يسمى زرعاً.

مثال الزرع: القمح، والذرة، والشعير، والأرز، وما أشبه ذلك.

وإباحتها من حكمة الشرع، وتيسير الإسلام، فقد يكون عند الإنسان أرض بيضاء لا يستطيع زرعها، وفي مقابل ذلك عمال ليس لهم ما يكتسبون، فيأخذون هذه الأرض ويزرعونها، فيكون في ذلك مصلحة لصاحب الأرض وللعامل، وهذا لا شك أنه من محاسن الإسلام.

وقوله: «وتصح المزارعة بجزء معلوم النسبة» اعلم أن كل صحيح فهو جائز، يعني إذا قيل: يصح، فالمعنى أنها جائزة؛ لأن الصحة فرع عن الجواز في الحكم الشرعي لا الوضعي.

وهل كل محرم غير صحيح؟

الجواب: يُنْظَر، فإذا عاد التحريم إلى ذات الشيء، فهو غير صحيح، وإن عاد إلى أمر خارج فهو صحيح، فتلقي الركبان ـ مثلاً ـ: محرم، والشراء من الركبان حرام، لكن البيع صحيح؛ لأنه لا يعود إلى جهالة المبيع، ولا إلى الربا، وإنما يعود إلى خوف تغرير البائع الذي لم يقدم البلد ولم يدرِ عن الأسعار، ولهذا قال النبي صلّى الله عليه وسلّم: «فإذا أتى سيده السوق فهو بالخيار»[(184)].

وقوله: «بجزء» هذا شرط خرج به ما لو دفع الأرض لمن يزرعها مجاناً، فهذه لا تسمى مزارعة؛ لأن الزرع كله للعامل.

مثال ذلك: رجل عنده أرض، وله صديق عاطل، فقال له: يا فلان خذ أرضي، وازرعها واسترزق الله بها، بدون أي سهم لصاحب الأرض، فهذه لا تسمى مزارعة، وإنما هي منحة منحها صاحب الأرض لمن يعمل فيها فلا تصح مزارعة؛ لأن المزارعة نوع من المشاركة، لكنها تبرع.

وقوله: «معلوم النسبة» خرج به المجهول، فلو قال: خذ هذه الأرض مزارعة ببعض الزرع، فهذا لا يجوز؛ لأن البعض مجهول، فلا بد أن يُحَدِّد.

وأيضاً لا بد أن يكون معلومَ النسبة يعني أن علمه نسبي، وليس بالتعيين، فالنسبة أن يقول: ربع، ثلث، عُشر، وما أشبه ذلك، احترازاً من المعلوم بالتعيين، والمعلوم بالتعيين لا تصح معه المزارعة، مثل أن يقول: لك الجانب الشرقي من الأرض، ولي الجانب الغربي، فهذا لا يجوز؛ لأنه قد يسلم هذا ويهلك هذا أو بالعكس.

والقاعدة في المشاركة أن يتساوى الشريكان في المغنم والمغرم، فلو قال: لك الزرع هذا العام، ولي زرع العام القادم فلا يصح ـ أيضاً ـ لتعيين الزمن لأحدهما دون الآخر، والمثال الذي قبله تعيين المكان لأحدهما دون الآخر.

لو قال: لك ما تزرعه من شعير ولي ما تزرعه من بُر، فهذا لا يصح؛ لأنهما لم يشتركا في النوع.

لو قال: إن زرعتها شعيراً فلك النصف، وإن زرعتها بُرّاً فلك الربع فهذا يصح؛ لعدم الإشكال فإن زرعها براً له سهم معلوم وهو الربع، وإن زرعها شعيراً فله سهم معلوم وهو النصف.

قوله: «مما يخرج من الأرض» أي من الزرع، فإن أعطاه إياها بجزء أو بشيء معلوم مما لا يخرج من الأرض، فليست مزارعة بل هي إجارة، مثل أن يقول: خذ هذه الأرض ازرعها بمائة صاع من البر فهذا يصح، لكن يكون إجارة؛ لأنني لم أقل: بمائة صاع مما يخرج منها، بل مائة صاع من البر، فالعوض الآن ثابت في الذمة، ليس ناتجاً من عمل هذا المزارع، بل هو ثابت في الذمة حتى وإن لم يزرعها يلزمه مائة صاع.

قوله: «لربها أو للعامل» يعني الجزء المعين تارة يعين لربها، وتارة يعين للعامل، فإذا قال: خذ الأرض ازرعها ولك الربع، فهنا عُين للعامل، ولو قال: خذ الأرض وازرعها ولي الربع، فهنا عُين لرب الأرض.

وإذا عُين لأحدهما سهم فهنا يقول المؤلف: «والباقي للآخر» .

قوله: «ولا يشترط كون البذر والغراس من رب الأرض» يعني لا يشترط كون البذر في المزارعة من رب الأرض، ولا كون الشجر وهو الغراس في المغارسة من رب الأرض.

قد يقول قائل: لماذ ينفي المؤلف الشرط؟

نقول: لدينا قاعدة سبق ذكرها، وهي أن العلماء المؤلفين إذا نفوا شيئاً فهو لدفع قول قيل، وإلا كان سكوته عن اشتراطه يدل على أنه ليس بشرط، لكن إذا نفاه فكأنه يشير إلى قول بإثباته، فإذا قال: لا يشترط كذا، فإننا نقول: هذا إشارة إلى قول بخلاف ذلك، أي: دفعاً لهذا القول؛ لأن من العلماء من قال: يشترط في المزارعة أن يكون البذر من رب الأرض، فإذا أعطيت شخصاً أرضاً يزرعها فأعطه البذر، وإذا كان البذر منه لم يصح؛ لأن المزارعة صنو المضاربة، إذ المزارعة دفع أصل لمن يعمل به بجزء من ربحه، والمضاربة هي دفع مال لمن يعمل به بجزء من ربحه، فإذا كانت مضاربة فلا بد أن يكون المال من المضارب، فكذلك يجب أن يكون البَذر من رب الأرض لا من العامل. والصحيح أنه ليس بشرط وهو الذي مشى عليه صاحب المتن والدليل على ما قاله سلبي وإيجابي.

فالسلبي أن نقول: الأصل عدم الشرط وأن العقود بين المسلمين جائزة بدون شرط، ولهذا نقول لمن منع عقداً من العقود: إيتِ بالدليل، ومن منع عقداً من العقود إلا بشرط قلنا: إِيتِ بالدليل؛ لأنه إذا كان منع العقد من أصله يحتاج إلى دليل، فمنع وصف في العقد يحتاج ـ أيضاً ـ إلى دليل؛ لأن منع العقد إلا بوصف أو شرط هو في الحقيقة منع لكنه ليس منعاً مطلقاً، بل منع مقيد بحال وهي عدم وجود الشرط. فإذا ثبت جواز العقد فالأصل عدم الشرط فيه، ولأننا إذا أضفنا شرطاً إلى حل العقد، معناه أننا نمنع هذا العقد عند عدم وجود الشرط، وهذا يقتضي أن هذا العقد ممنوع في بعض الأحوال، فنقول: منعك إياه عند تخلف هذا الشرط يحتاج إلى دليل، فاشتراط أن يكون البذر من رب الأرض يحتاج إلى دليل.

والدليل الإيجابي أن الرسول صلّى الله عليه وسلّم عامل أهل خيبر بشطر ما يخرج منها من ثمر أو زرع[(185)] ولم يعطهم البذر والغراس، ولو كان شرطاً لأعطاهم النبي صلّى الله عليه وسلّم البذر والغراس، والدليل الإيجابي فيما دليله سلبي نحتاجه للتقوية من جهة وللتنصيص عليه من جهة أخرى.

وقوله: «والغراس» إشارة إلى المغارسة، والمؤلف لم يذكرها، فهناك عقد ثالث غير المساقاة والمزارعة، ويسمى المغارسة، ويسمى المناصبة، وهي أن يدفع الإنسان الأرض لشخص، يغرسها بأشجار ويعمل عليها بجزء من الأشجار، ليس بجزء من الثمرة، بل بجزء من الغرس، والثمرة تتبع الأصل، والفرق بينها وبين المساقاة، أن المساقاة بجزء من الثمرة، والأصل ـ أي: الشجر ـ لرب الأرض، وهذه بجزء من الأصل نفسه، أي: من الغرس، وهي جائزة، وإذا تمت كان للعامل نصف الشجر، أو ربعه، حسب الشرط، والمساقاة إذا تمت كان للعامل نصف الثمرة أو ربعها حسب الشرط، إذن بينهما فرق.

ففي المغارسة الجزء المشروط للعامل من الأصل، أي: من الشجر نفسه، فهل يشترط إذا أعطيت شخصاً أرضاً مغارسة، أن يكون الفرخ الصغير من رب الأرض، أو يجوز أن يكون من العامل؟

الجواب: المذهب أنه لا بد أن يكون من رب الأرض، كالمزارعة تماماً، لكن ما مشى عليه المؤلف أنه ليس بشرط.

فيجوز أن تقول: يا فلان هذه أرض بيضاء، تحمل ألفاً خذها مغارسة بالنصف، فعلى كلام المؤلف الذي يشتري الغراس هو العامل، ثم إذا انتهت مدة المغارسة يقسم النخل، وعلى المذهب لا بد أن الذي يدفع ثمن الغرس هو رب الأرض.

ولكن الصحيح ما مشى عليه المؤلف، أنه ليس بشرط، وعلى هذا تكون المشاركات في الزروع والنخيل والأشجار ثلاثة أنواع: مغارسة ومساقاة، ومزارعة، وقد تبين حكم كل واحدة منها والحمد لله.

قوله: «وعليه عمل الناس» أي المزارعين؛ لأن الأصل في ذلك معاملة النبي صلّى الله عليه وسلّم أهل خيبر بشطر ما يخرج منها من ثمر أو زرع، ولم ينقل أنه كان يعطيهم البذر كما سبق، فكان الناس على ذلك من عهد الرسول صلّى الله عليه وسلّم.

وظاهر كلام المؤلف أنه إلى وقت المؤلف، وعمل الناس أن البذر من العامل إلى يومنا هذا، ولا ريب أنه الصواب.

وقوله: «وعليه عمل الناس» هل عمل الناس حجة أو لا؟ نحن نعرف أن الأدلة أربعة: الكتاب والسنة والإجماع والقياس، وعمل الناس لم نسمع به، ولو كان عمل الناس حجة لكان الناس إذا عملوا أشياء محرمة وطال عليهم الزمن، وصاروا لا يرون إلا أنها مباحة نقول: إنها مباحة؛ لأن عمل الناس عليها.

ولكن هذا لا يقوله أحد، فيقال: المراد بعمل الناس أي عمل المساقين والمزارعين من عهد الرسول صلّى الله عليه وسلّم؛ لأن أصل المسألة هي معاملة أهل خيبر، وبقيت المعاملة هذه في حياة الرسول صلّى الله عليه وسلّم وفي عهد أبي بكر وعمر ـ رضي الله عنهما ـ، حتى أجلاهم عمر ـ رضي الله عنه ـ[(186)]؛ لأنهم فعلوا ما يقتضي إجلاءهم فأجلاهم، لكن نعم يستأنس بعمل الناس إذا كان يعيش بينهم علماء أقوياء في الله، لو كان الأمر منكراً لأنكروه، وإن كان لا يعيش بينهم إلا علماء أمة فهؤلاء لا حجة بعملهم، ولتعلم أن العلماء ينقسمون إلى ثلاثة أقسام:

الأول: علماء دولة.

الثاني: علماء أمة.

الثالث: علماء ملة.

علماء الدولة هم الذين ينظرون ماذا تريد الدولة فيلتمسون له أدلة متشابهة، فيتبعون ما تشابه من الأدلة إرضاءً للدولة، ولهم أمثلة كثيرة في غابر الزمان وحديثه، فظهرت الاشتراكية في الدول العربية، وتأميم أموال الناس الخاصة، وظلم الناس، فحاول علماء الدولة أن يجدوا دليلاً ليرضوا الدولة؛ لأن العامة لا يرضون أن تؤخذ أموالهم، ويقال لهم: أمموها، فأتوا بمتشابهات، يتعسفون في رد النصوص ويلوون أعناقها من أجل أن توافق رأي الدولة، واستدلوا بالنصوص على وجه عجيب قالوا: إن الرسول صلّى الله عليه وسلّم قال: «الناس شركاء في ثلاث» [(187)]، فأثبت المشاركة، يعني الاشتراكية، وقالوا ـ أيضاً ـ إن الرسول صلّى الله عليه وسلّم قال: «من كان له أرض فليَزْرَعْها أو ليُزْرِعْها أخاه» [(188)]، وأنت عندك فدادين كثيرة وأرض واسعة، لا تستطيع زراعتها، فنأخذها منك ونعطيها للآخرين، وقالوا: إن الله ـ تعالى ـ قال في القرآن: {{ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِن مَّا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ}} [الروم: 28] ، أي: ما رزقناكم فأنتم والعبيد فيه سواء، وإذا كان الحر مع العبد سواء فالحر مع الحر من باب أولى، وهلم جرّاً، فهؤلاء نسميهم علماء دولة، ولكن والله لا تغنيهم الدولة شيئاً، سيكون لهم ـ إن لم يغفر لهم ـ موقف من يقولون: {{رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلاَ}{رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْناً كَبِيرًا *}} [الأحزاب] .

علماء الأمة ليس لهم دخل في الدولة، لكن ينظرون ما يصلح للأمة والعامة، ويقولون: العامة مثل الذر إن عارضناهم أكلونا، لكن نرى ماذا يكون أصلح.

فيأتون العالم ويقولون: البنوك هذه مفيدة فائدة عظيمة، ترفع الاقتصاد وينتفع الفقير، ويأخذ أموالاً يعمل ويحرث بها، والبنك ـ أيضاً ـ يستفيد من الربا فيقولون للعالم: رخص لنا ـ جزاك الله خيراً ـ، فقال العالم: دعوني أفكر، فجاءوا إليه بعد ما شاء الله من الزمن قال: وجدت أن هذا لا بأس به؛ لأن الشرع مبني على تحصيل المصالح ودرء المفاسد، وهذه مصلحة كما قلتم، ففيه مصلحة لهذا ومصلحة لهذا، ولم يلاحظ الضرر الديني، فهؤلاء نسميهم علماء أمة، يعني الذين ينظرون ماذا تريد الأمة ويمشون عليه.

وعلماء الملة هم الذين لا يريدون إلا أن يكون دين الله هو الأعلى وكلمته هي العليا، ولا يبالون بدولة ولا بعوام، فهؤلاء إذا وجدوا في الأرض وشاعت معاملة بين الناس ولم ينكروها، حينئذٍ نقول: إن عمل الناس في ظل هؤلاء العلماء يعتبر حجة، وإن كان ليس كحجة النصوص لكنه يطمئن الإنسان لوجود علماء ربانيين، لا ينكرون هذا، فهذا مما يستأنس به الإنسان، ويقول: إن العمل مع وجود هؤلاء العلماء يعتبر معضداً لما أذهب إليه.

وكلمة: «وعليه عمل الناس» توجد كثيراً في كتاب «الإنصاف» و«التنقيح» للمرداوي رحمه الله تعالى.

---------------------------------

[180] سبق تخريجه ص(411).

[181] أخرجه مسلم في البيوع/ باب كراء الأرض بالذهب والورق (1547) (116).

[182] سبق تخريجه ص(411).

[183] منظومة قواعد الفقه وأصوله لشيخنا ـ رحمه الله ـ.

[184] أخرجه مسلم في البيوع/ باب تحريم تلقي الجلب (1519) (17) عن أبي هريرة ـ رضي الله عنه ـ.

[185] سبق تخريجه ص(411).

[186] أخرجه البخاري في الحرث والمزارعة/ باب إذا قال رب الأرض: أقرك ما أقرك الله (2338)؛ ومسلم في البيوع/ باب المساقاة والمعاملة بجزء من الثمر والزرع (1551) (6)، عن ابن عمر ـ رضي الله عنهما ـ.

[187] سبق تخريجه ص(10).

[188] أخرجه البخاري في الحرث والمزارعة/ باب ما كان من أصحاب النبي صلّى الله عليه وسلّم يواسي بعضهم بعضاً في الزراعة والثمر (2340)، ومسلم في البيوع/ باب كراء الأرض (1536) (88) ـ واللفظ له ـ عن جابر بن عبد الله رضي الله عنهما.

تاريخ التحديث : Feb 19, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد العاشر
بَابُ الإِجَارَةِ

بَابُ الإِجَارَةِ

قوله: «الإجارة» مأخوذة من الأجر وهو العوض المقابل بعمل، ولهذا يُسمى ثواب العمل أجراً، قال تعالى: {{كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ}} [آل عمران: 185] وهي عقدٌ على منفعة معلومة أو على عمل معلوم، فمستأجر الدار عَقَدَ على منفعة معلومة، ومستأجر العامل، البَنَّاء، عقد على عمل معلوم، ولهذا لا يملك الذي يستأجر العامل أن يؤجره لشخص آخر؛ لأنه لم يملك إلا المنفعة فقط، ما مَلَك الرجل، فالإجارة تكون على عمل وتكون على منفعة في عين، وهي نوع من البيع، ولذلك يحرم عقد الإجارة في المسجد كما يحرم البيع، ويحرم عقد الإجارة بعد نداء الجمعة الثاني، كما يحرم البيع؛ لأنها بيع منافع في الواقع.

وعقد الإجارة جائز بدلالة الكتاب والسنة وإجماع الأمة، أما القرآن ففي قول المرأتين اللتين سقى لهما موسى ـ عليه الصلاة والسلام ـ: {{يَاأَبَتِ اسْتَأْجِرْهُ إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الأَمِينُ}} [القصص: 26] وأما السنة فقد ثبت أن النبي صلّى الله عليه وسلّم استأجر عبد الله بن أريقط على أن يدله على الطريق من مكة إلى المدينة[(1)]، وأما إجماع الأمة فمعلوم، وتجويزها من محاسن الشريعة؛ وذلك لأن الإنسان قد يضطر إلى سكنى بيت وليس معه ما يستطيع أن يملك به البيت فإنه ليس له طريق إلا الاستئجار، كذلك ـ أيضاً ـ صاحب البيت قد يكون ممسكاً ببيته ويريد الانتفاع به ولا يتعطل، وليس له سبيل إلى ذلك إلا بالتأجير، فلما كانت المصلحة للمستأجر والمؤجر واضحة ولا ظلم فيها ولا ربا كان من محاسن الشريعة المطهرة أن تباح، ولكن لا بد لها من شروط، وكل عقد من العقود يذكر له شروط، فلا بد أن نستدل لكل شرط من هذه الشروط، وإلا فإن الأصل عدم الشرط، وحل الشيء على الإطلاق، فكل من ادعى في عقد بيع أنه حرام قلنا له: هات الدليل؛ لأن الأصل في عقد البيع الحل، ولهذا فالشروط التي يذكرها العلماء في العقود لا بد لها من دليل، وإلا فإنها لا تقبل.

تَصِحُّ بِثَلاَثَةِ شُرُوطٍ: معْرِفَةُ المَنْفَعَةِ كَسُكْنَى دَارٍ، وَخِدْمَةِ آدَمِيٍّ، وَتَعْلِيمِ عِلْمٍ.

قوله: «تصح بثلاثة شروط» أفادنا المؤلف أن الإجارة تقع صحيحة وفاسدة، فما وافق الشرع منها فصحيح وما خالف الشرع ففاسد، وإذا فسدت الإجارة فإنه لا يترتب عليها ما جاء في العقد، بل يثبت فيها أجرة المثل.

قوله: «معرفة المنفعة» هذا هو الشرط الأول، أن تكون المنفعة معلومة للطرفين، المُؤجِّر، والمستأجر، وضد ذلك المنفعة المجهولة، والدليل على هذا الشرط قوله تعالى: {{}} [المائدة: 90 ـ 91] وجه الدلالة من الآية: أنه إذا كانت المنفعة مجهولة صارت من الميسر؛ لأن المستأجر وكذلك المؤجر بين غانم وغارم للجهالة، ولحديث أبي هريرة ـ رضي الله عنه ـ: أن النبي صلّى الله عليه وسلّم «نهى عن بيع الغرر»[(2)]، وكل مجهول فهو غرر، والإجارة بيع لكنه بيع للمنافع، ولأنه إذا كانت المنفعة مجهولة ستؤدي إلى الخصومة والمنازعة المؤدية إلى العداوة والبغضاء.

وقوله: «معرفة المنفعة» يعني بأن تكون المنفعة معلومة:

إما بالتحديد القولي وإما بالتحديد العُرفي.

فمثال القولي أن يقول: أريد كذا وكذا ويعيِّن.

ومثال العُرفي سيأتي في كلام المؤلف.

قوله: «كسكنى دار» مثال ذلك: استأجر رجل بيتاً لسكناه، وكان المستأجر يبيع الحُمُر ـ جمع حمار ـ فجعل هذا البيت مَرْبطاً للحَمير، فلا يجوز؛ لأن سكنى الدار معناها أن يسكنها آدميون ليس الحمير.

ولو أراد المستأجر أن يتصرف في الدار، وقال: هذه حجرة ضيقة فسوف أسقط الجدار الذي بينها وبين الحجرة الأخرى لتكونا واحدة واسعة، فإنه لا يملك هذا، إنما يملك السكنى فقط، وليس من العادة أن الساكن يتصرف في عين المستَأجَر إلا بإذن المالك.

قوله: «وخدمة آدمي» مثاله: استأجر آدمياً يخدمه، فصار يستخدمه في العادة ويقول: يا فلان هات الفطور، أو هات العلف للبهيمة، اذهب بالأبناء إلى المدرسة، أو ما أشبه ذلك، فهذا يصح، أما لو قال في يوم من الأيام: احملني على ظهرك إلى السوق فله أن يمتنع؛ لأن هذا مما لم تجر العادة به إلا بشرط.

كذلك يوجد أناس يستأجرون خادماً ليكون في البيت ليقضي الحوائج ويسوق السيارة وما أشبه ذلك، ثم يستخدمه في رعي الإبل، فهذا لا يجوز إلا إذا استأجره لذلك، فلو أراد أن يحوله من أثقل إلى أخف فلا يجوز إلا بإذنه؛ لأنه حر استؤجر لعمل معين فلا يتجاوز هذا العمل المعين إلا إذا رضي، وفي ظني أنه إذا حُول من أشد إلى أخف فإنه سوف يرضى، فلو حُول من كونه يرعى الإبل في قفار الأرض وصحرائها وغير ذلك، إلى أن يكون في البيت في ظل ظليل يأكل مع الناس ويشرب معهم، فإن الثاني أحسن له وسيختاره، لكن إذا لم يكن للخدمة عُرْفٌ معين، وكان قد استأجره لعمل معين فإنه لا ينقله إلى غيره إلا بإذنه.

وهل يملك إذا استأجره لخدمته أن يؤجره آخرَ لخدمته؟ لا يملك ذلك؛ لأنه غير مالك له؛ لأنه إنما ملك منفعته لنفسه، ولا يمكن أن يحولها إلى آخر إلا إذا رضي فلا بأس، وعلى هذا يتنزل ما يفعله بعض الناس الآن، يأتون بالخدم من الخارج متفقين معهم على عمل معين، ثم يستأجره إنسان آخر من الرجل الذي أتى به، فنقول: إن وافق الأجير فلا بأس، والفرق بين الأجرتين إذا رضي العامل فهي لمستأجر العامل الأول، فمثلاً: لو جاء به وراتبه ثلاثمائة ريال في الشهر، يعني كل يوم عشرة ريالات، فأجره بإذنه بخمسة عشر ريالاً في اليوم، فإن الخمسة الزائدة تكون للذي استأجره أولاً؛ لأنه رضي أن يعمل عند شخص آخر وهو مالك لمنفعته، أما إذا أبى وقال: أبداً أنا لا أعمل عند غيرك إلا إذا أعطيتني الفرق بين أجرتك وأجرة الآخر، فهو حر يملك هذا.

قوله: «وتعليم علم» بأن يستأجر شخصاً يعلمه باباً من أبواب العلم، كمن استأجر شخصاً يعلمه ـ مثلاً ـ باب الطهارة، أو باب الإجارة، فإن هذا جائز، لكن لا بد أن يحدد نوع العلم.

فإن قال قائل: علم المنفعة هنا قد يكون متعذراً؛ لأنك لا تدري متى يتعلم هذا الرجل؟ فمن الناس من يكون سريع الفهم، سريع الحفظ، بطيء النسيان فهذا يتعلم بسرعة، ومن الناس من هو على عكس ذلك، تعلمه عدة مرات وتبين له وتشرح له وعلى السبورة، وبكل طريقة، ومع ذلك لا يفهم، إذاً كيف تصح الإجارة على تعليم العلم؟! نقول: هذا مما يُتسامح فيه ويُحمل على الوسط من الناس، لا على سريع الفهم والحفظ وعدم النسيان ولا على البطيء، بل يحمل على العادة.

وقوله: «وتعليم علم» ليس على إطلاقه؛ لأنه سيأتينا أن العلوم المحرمة لا يجوز تعليمها ولا الاستئجار لتعلمها، وكذلك ـ أيضاً ـ ليس على إطلاقه؛ لأن من أفضل العلوم القرآن وقد ذكر الفقهاء ـ رحمهم الله ـ أنه لا يصح الاستئجار لتعليم القرآن؛ لأن تعليم القرآن عبادة كما جاء في الحديث: «خيركم من تعلَّم القرآن وعلَّمه»[(3)] ولا يجوز أخذ الأجرة على العبادة، وعلى هذا فيجب أن نقيد العلم هنا بما ليس بمحرم، وقيد آخر ألا يكون تعليماً للقرآن.

أما الأول: فنعم، يشترط في العلم ألا يكون محرماً، فلو استأجره ليعلمه علماً محرماً كعلم النجوم، وأقصد بذلك علم التأثير لا علم التسيير[(4)]، فهنا الأجرة حرام.

وأما الثاني: فلو استأجره ليعلمه القرآن فهو ـ أيضاً ـ حرام على المذهب، والراجح أنه ليس بحرام وأنه يجوز أن يستأجر الإنسان لتعليم القرآن، ويدل لذلك ما يأتي:

أولاً: قول النبي صلّى الله عليه وسلّم في الحديث الصحيح: «إن أحق ما أخذتم عليه أجراً كتاب الله»[(5)] وهذا صريح.

ثانياً: أن الرسول صلّى الله عليه وسلّم أجاز أخذ الجعل على الرقية في حديث اللديغ[(6)].

ثالثاً : أن النبي صلّى الله عليه وسلّم زوَّج المرأة رجلاً ليس عنده صداق بما معه من القرآن ليعلمها[(7)] فجعله عوضاً.

فإذا قال قائل: كيف تجيزونه وهو قربة؟

قلنا: نعم، نجيزه وهو قربة؛ لأن إجازتنا إياه من أجل انتفاع المستأجر، ولهذا لو أننا استأجرنا شخصاً ليقرأ القرآن فقط لكانت الإجارة حراماً لا تصح أما التعليم فلا؛ لأن المعلم يتعب ويلقن هذا الجاهل حتى يعرف وسيعيد عليه ما حفظ من القرآن بالتعاهد، ففيه عمل مباح لشخص آخر، إذاً القول الراجح أنه تجوز الأجرة على تعليم القرآن وذكرنا ثلاثة أدلة، منها دليل لفظي ودليلان عمليان.

الثَّاني: مَعْرِفَةُ الأُجْرَةِ، وَتَصِحُّ فِي الأَجِيرِ وَالظِّئْرِ بِطَعَامِهِمَا وَكِسْوَتِهِمَا. وَإِنْ دَخَلَ حَمَّاماً، أَوْ سَفِينَةً، أَوْ أَعْطَى ثَوْبَهُ قَصَّاراً، أَوْ خَيَّاطاً بِلاَ عَقْدٍ صَحَّ بِأُجْرَةِ العَادَةِ.

قوله: «الثاني: معرفة الأجرة» أي: الشرط الثاني أن تكون الأجرة معلومة، ودليل ذلك هو دليل اشتراط معرفة المنفعة؛ لأنها أحد المعقود عليهما، فلا بد من العلم بها.

فلو قال: استأجرت منك هذا البيت ببعض ما في يدي من الدراهم، فالإجارة غير صحيحة؛ لأن ما في يده من الدراهم مجهول، وبعضه ـ أيضاً ـ مجهول، حتى لو كان الذي في يده من الدراهم معلوماً، بأن كان معه عشرة آلاف ريال، وقال: ببعض ما في يدي من الدراهم، فإن الأجرة لا تصح.

ولو قال: استأجرت منك هذا البيت بما تلده هذه الفرس، فهو ـ أيضاً ـ لا يصح؛ لأن الأجرة غير معلومة.

قوله: «وتصح في الأجير والظئر بطعامهما وكسوتهما» أي: تصح الإجارة في الأجير بطعامه وكسوته، بأن تستأجر شخصاً يعمل عندك بأكله وشربه وكسوته ومنزله، وعلم الأجرة هنا بالعُرف، فيحمل على العرف وهو أدنى الكفاية، فلو قال العامل: أنا استؤجرت بالطعام وأنا أريد طعام الملوك، أي: أعلى ما يكون من الطعام، فإنه لا يجاب وإنما يعطى طعام مثله.

وقوله: «والظئر» هي المرضعة، يجوز أن تستأجرها بطعامها وكسوتها؛ لقول الله تعالى: {{فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ وَأْتَمِرُوا بَيْنَكُمْ بِمَعْرُوفٍ وَإِنْ تَعَاسَرْتُمْ فَسَتُرْضِعُ لَهُ أُخْرَى}} [الطلاق: 6] وأطلق وقال: {{وَعَلَى الْمَولُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ}} [البقرة: 233] فيجوز أن تستأجر امرأة لإرضاع الولد بطعامها وكسوتها، ومرجع ذلك العرف.

وهل تصح في المركوب بطعامه وشرابه وما يلزم لبقاء حياته؟ ظاهر كلام المؤلف: لا؛ لأنه خص هذه المسألة في الآدمي وفي الظئر أيضاً، والصواب أنه يجوز أن يستأجر حيواناً بالقيام عليه بالتغذية من طعام وشراب ووقاية من البرد والحر؛ لأنه لا فرق بينه وبين الأجير؛ لأن كليهما استيفاء منفعة، ويُرجع في ذلك إلى العرف.

وهل يصح أن يستأجر الدار بإصلاح ما انهدم منها؟ لا يصح؛ لأنه غير معلوم، قد ينهدم منها شيء كثير، وقد لا ينهدم منها شيء فهي مجهولة تماماً، إلا إذا كان المنهدم موجوداً الآن، وقال: أجرتك إياها بإصلاح ما انهدم الآن، وهو معلوم، فهنا الإجارة صحيحة؛ وذلك لأن الأجرة معلومة بالمشاهدة.

وإذا قال: أجرتك هذا البيت بعشرة آلاف وإصلاح ما ينهدم منه، فهذا لا يصح؛ لأن ما زاد مجهول، وإذا قال: أجرتك هذا البيت بعشرة آلاف وإصلاح ما انهدم منه من الأجرة، فهذا يصح لأن الأجرة معلومة، ولو قُدِّر أنه قد انهدم بما يصلح بخمسة آلاف فإنه يجوز، لكن لا بد من إضافة شرط آخر وهو أن يقول: محتسباً به من الأجرة وما زاد فعلى رب البيت؛ لأنه ربما يزيد المنهدم على الأجرة، مثل أن تكون الأجرة ألف ريال وينهدم هدماً يستحق ألفي ريال.

والخلاصة: أن استئجار البيت بإصلاح ما ينهدم منه لا يجوز، والإجارة غير صحيحة، أما استئجاره بإصلاح ما ينهدم منه محتسَباً به من الأجرة، فهذا جائز بشرط ألا يزيد على مقدار الأجرة.

قوله: «وإن دخل حماماً» هذه أجرة بالمعاطاة، فإذا دخل حماماً ثم اغتسل فيه وخرج، والحمام مكتوب عليه للإيجار، الساعة بكذا، وهو لم يرَ صاحبه فإنه يصح بأجرة العادة، والعادة في مثل هذا تقدر بالزمن كل ساعة بكذا، فيؤخذ ممن دخل الحمام ما جرت به العادة.

ومثل ذلك ما يفعله الناس الآن من إدخال السيارة في مواقف السيارات، تجده يدخل ويأخذ البطاقة لتعيين وقت الدخول ثم إذا خرج حاسب، بدون أن يكون هناك كلام، نقول: هذا ـ أيضاً ـ لا بأس به، وهذا ربما يكون أبلغ في الجواز من المساومة، يعني من قوله: لا أدخلك إلا الساعة بكذا وكذا؛ لأن هذا معلوم لدى الناس جميعاً.

قوله: «أو سفينة» أي: وجد سفينة تحمل الناس فدخل فيها بدون أن يتفق مع الملاح، أي: مع قائد السفينة، فهذا يجوز وعليه أجرة العادة، وسيارة الأجرة كذلك إذا ركب ثم وصل إلى المحطة وقال له صاحب السيارة: عليك ـ مثلاً ـ عشرة ريالات، إن قال: العشرة كثيرة وما أعطيك إلا خمسة، فهل يُلزم بالعشرة؟ نعم، يلزم ما دامت العادة عشرة فإنه يلزم بالعشرة.

قوله: «أو أعطى ثوبه قصَّاراً» القصَّار: هو الغسَّال، أعطاه الثوب ليغسله، فغسله الغسَّال وعند تسليمه طلب مبلغاً من المال مع أن صاحب الثوب لم يعلم به، فيقال: يلزمه أجرة العادة وإن لم يتعاقدا عليها؛ لأن هذا معلوم بين الناس.

قوله: «أو خياطاً بلا عقدٍ صح بأجرة العادة» كذلك لو أعطى ثوبه خياطاً يخيطه، ولما انتهى قال له الخياط: الأجرة كذا وكذا فهذا يصح ولو بلا عقد.

وفُهم من قول المؤلف ـ رحمه الله ـ «قصاراً أو خياطاً» أنه لا بد أن يكون معداً نفسه للعمل، فإن لم يكن معداً نفسه للعمل فلا شيء له إلا بشرط، مثل أن يعطي شخص ثوبه لإنسان، فقال: خذه اغسله لي، فلما غسله قال له: الأجرة كذا وكذا، فلا يلزم صاحب الثوب أجرة؛ لأن الآخذ الذي غسله ليس معداً نفسه لذلك، والمؤلف يقول: «قصاراً» فلا يلزمه شيء.

فإذا تخاصم الرجلان فإننا نقول للقصار: لماذا لم تشترط لنفسك؟ هو يظن أنك محسن، والعقد لا بد له من قرينة إما لفظية بالإيجاب والقبول، وإما فعلية بالمعاطاة فيما اشتهر بذلك، وكذلك يقال في الخياط والحلاق، كل هؤلاء الذين أعدوا أنفسهم للعمل، فإنه يجوز الدخول معهم فيما أعدوا أنفسهم له بدون عقد، وعلى الداخل أجرة العادة.

الثَّالِثُ: الإِبَاحَةُ فِي العَيْنِ، فَلاَ تَصِحُّ عَلَى نَفْعٍ مُحَرَّمٍ، كَالزِّنَا، وَالزَّمْرِ، وَالغِنَاءِ، وَجَعْلِ دَارِهِ كَنِيسَةً، أَوْ لِبَيْعِ الخَمْرِ.

قوله: «الثالث الإباحة في العين» أي الشرط الثالث الإباحة في العين أي: في نفعها، وإنما قلنا ذلك؛ لأن الباب باب الإجارة، والمعقود عليه في الإجارة هو نفع العين، هذا من جهة، ومن جهة أخرى أن المقصود الإباحة في النفع لا في العين، ولهذا يجوز استئجار الحمار للعمل عليه مع أن عينه حرام، فيشترط أن يكون النفع المعقود عليه مباحاً، فإن كان محرماً فإن الإجارة لا تصح، ودليل ذلك قول النبي صلّى الله عليه وسلّم: «إن الله إذا حرَّم شيئاً حرَّم ثمنه»[(8)] والإجارة نوع من البيع، وقوله صلّى الله عليه وسلّم: «كل شرط ليس في كتاب الله فهو باطل»[(9)] وقوله صلّى الله عليه وسلّم: «من عمل عملاً ليس عليه أمرنا فهو رد»[(10)].

والنفع الذي يكون في الأعيان إما محرم وإما مكروه وإما مباح، وظاهر كلام المؤلف أنه لا بد أن يكون مباحاً.

قوله: «فلا تصح على نفع محرَّم» ظاهره أن المكروه لا بأس بالاستئجار عليه، فلدينا ثلاثة أشياء: إباحة، وتحريم، وكراهة، فإذا نظرنا إلى كلام المؤلف: «الإباحة في العين» قلنا: إنها لا تصح الإجارة على مكروه، وإذا نظرنا إلى قوله: «فلا تصح على نفع محرم» قلنا: تصح على المكروه، لكن لا شك أنها خلاف الأولى؛ لأن الإعانة على المكروه مكروهة لقوله تعالى: {{وَلاَ تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ}} [المائدة: 2] ، المهم عندنا ثلاثة أشياء: النفع المباح لا بأس بعقد الإجارة عليه، المحرم: يحرم عقد الإجارة عليه، والمكروه: يجوز مع الكراهة.

مثال النفع المباح: ما سبق من استئجار البيت للسكنى وما أشبه ذلك.

ومثال المكروه: أن يستأجر شخصاً ليحلق له حلق (قزع) فالقزع مكروه، فإذا استأجره لهذا العمل كان استئجاراً على عمل مكروه. والمحرَّم قال:

«كالزنا» لو استأجر امرأة ليزني بها فالإجارة باطلة وغير صحيحة وحرام؛ لقوله تعالى: {{وَلاَ تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ}} [المائدة: 2] وقال النبي صلّى الله عليه وسلّم: «مهر البغي خبيث»[(11)] فلا تبيح الإجارة الزنا، وليست شبهة ـ أيضاً ـ في إسقاط الحد كما زعمه بعض العلماء، فبعض العلماء قال: إذا أراد أن يزني بامرأة وخاف أن يقام عليه الحد فليستأجرها، لكن لا شك أن هذا القول من أبطل الأقوال، ولا تحل المرأة بذلك، وهنا قاعدة يجب أن تعلم وهي «كل عقد محرم فإنه لا يترتب عليه آثاره» فمثلاً البيع الفاسد لا يملك المشتري السلعةَ ولا البائعُ الثمنَ، وكذلك لو استأجر امرأة يزني بها فإنه لا يستبيح بذلك فرجها؛ لأن الإجارة فاسدة، ولأن الزنا محرم بالنص والإجماع.

قوله: «والزّمر» يعني استعمال المزمار يعني آلة اللهو، ويقاس على ذلك كل المعازف، فلو استأجر شخصاً على عزف أو على زمر فالإجارة محرمة وغير صحيحة، والفاعل لا يستحق الأجرة فنقول له: ليس لك شيء ونقول للذي استأجره: ليس عليك أجرة؛ لأن الإجارة غير صحيحة، فإذا طالب الزامر بأجرة المثل وقال: ألغوا الإجارة ولكن أعطوني أجرة المثل لأنني عملت، فإننا نقول له: ليس لك أجرة، ويبقى النظر في المستأجِر، فإذا قلنا: ليس عليك أجرة؛ لأن هذا عمل محرم، فصار هذا الرجل قد كسب العمل وكسب الأجرة، ولا ينبغي أن نجمع له بين عوضين، وعلى هذا فنقول: تؤخذ الأجرة من المستأجر ولا تعطى الزامر ولكن تُصْرَفُ في بيت المال، أما أن نقول للمستأجر: ليس عليك شيء، وللزامر ليس لك شيء، فهذا فيه نوع من الظلم، فيقال: أنت أيها الزامر لا شيء لك، وعليك أن تتوب إلى الله وتستغفر، وأنت أيها المستأجر نأخذ منك الأجرة؛ لأنك عقدت على أنك ملتزم بها فنلزمك بها، لكن لا نعطيها الزامر؛ لأنها عوض عن محرم، وإنما نجعلها في بيت المال.

قوله: «والغناء» بالمد، وليس بالقصر؛ لأن «الغنى» بالقصر ضد الفقر، و«الغناء» بالمد هو تلحين القصائد، والشعر، وما أشبه ذلك.

ثم الغناء أقسام: منه ما هو مباح، ومنه ما هو مكروه، ومنه ما هو محرم، فالمراد هنا الغناء المحرم، وهو يدور على شيئين:

إما أن يكون موضوع الأغنية موضوعاً فاسداً، وإما أن تكون مصحوبة بآلة لهو محرمة، هذا هو الغناء المحرم، إما أن يكون الموضوع موضوعاً فاسداً كوصف النساء والمردان والخمر وما أشبه ذلك، هذا محرم لذات القصيدة؛ لأن الموضوع موضوع فاسد محرم.

أو يكون الموضوع غير محرم في حد ذاته، فهذا إن صحبه آلة لهو صار حراماً لما صحبه، وإن لم يصحبه آلة لهو فليس بحرام، وإذا كانت الأغنية في مدح آلهة المشركين فهذا حرام ولا يحل؛ لأن هذا أشد من وصف الزنا واللواط وما أشبه ذلك.

أما الغناء المباح فمثل حُداء الإبل، أو الغناء على الأعمال المباحة يستعان به على التعب، وقد كان النبي صلّى الله عليه وسلّم وهو يبني المسجد مع الصحابة ـ رضي الله عنه ـ ينشدون على العمل ويقرهم على ذلك[(12)].

فإذاً نقول: العمل الذي يستعان به على مصلحة شرعية أو غرض صحيح لا بأس به، أما العمال الذين لا يبنون المسجد ولا يحفرون خنادق الحروب، لكنهم يبنون أبنية مباحة، فهل يحل لهم الغناء من أجل التقوي على العمل؟ نعم يجوز ذلك.

فالمهم أن مراد المؤلف بقوله: «الغناء» يعني الغناء المحرم، إما لذاته وإما لما يصحبه من فعل محرَّم، وقولنا: «مِنْ فِعْل محرم»؛ لأنه أعم لأجل أن يشمل العزف ويشمل الطرب ويشمل الرقص وما أشبه هذا.

قوله: «وجعل داره كنيسة أو لبيع الخمر» يعني لو استأجر من شخص داره ليقيم فيها شعائر النصارى فجعلها كنيسة فالإجارة حرام؛ لقوله تعالى: {{وَلاَ تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ}} [المائدة: 2] ، ومثل ذلك لو استأجرها لبيع الخمر أو الدخان أو القنوات الفضائية، أو لبيع التلفزيونات، فالإجارة حرام إذا كان الغالب على مشتري التلفزيونات أن يستعملها في المحرم؛ لأن التلفزيون فيه شيء محرم وفيه شيء غير محرم؛ لأنه آلة يُصَرّفها الإنسان كما يريد.

لكن لو استأجر البيت على أن يسكنه وكان نصرانياً، فجعل في البيت معبداً فإن الإجارة صحيحة؛ لأنه حين العقد إنما عقد على عمل مباح وهو السكنى، فالمعصية هنا معصية في البيت لكنه لم يستأجر البيت من أجلها.

ولو أنه أجر شخصاً بيتاً ثم وضع فيه القنوات الفضائية، وصار يأتي بكل قناة فاسدة، فحكمه أنه إذا كان قد استأجر البيت لهذا الغرض فالإجارة محرمة وفاسدة، وإن استأجره للسكنى ثم وضع هذا فيه فلا بأس، ولكن إذا تم العقد أي: إذا تمَّت مدة الإجارة يقول لهذا المستأجر: إما أن تخرج هذه الآلة ـ القنوات الفضائية ـ وإما ألاَّ أجدد لك العقد، وأما ما تم عليه العقد من قبل فإنه يجب إتمامه لقول الله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ}} [المائدة: 1] .

وَتَصِحُّ إِجَارَةُ حَائِطٍ لِوَضْعِ أَطْرَافِ خُشُبِهِ عَلَيْهِ. وَلاَ تُؤَجِّرُ المَرْأَةُ نَفْسَهَا بِغَيْرِ إِذْنِ زَوْجِهَا.

قوله: «وتصح إجارة حائط لوضع أطراف خشبه عليه» الحائط: يعني الجدار، فلو أراد الإنسان أن يستأجر حائط جاره ليضع أطراف خشبه عليه فإنه لا بأس بذلك، ولكن قد يشكل على هذا أنه يجب على الجار أن يمكن جاره من وضع أطراف خشبه على جداره، كما جاء في الحديث الصحيح: «لا يمنعن جار جاره أن يغرز خشبه، أو قال: خشبة على جداره» . قال أبو هريرة ـ رضي الله عنه ـ وكان أميراً على المدينة ـ: «ما لي أراكم عنها معرضين، والله لأرميَنَّ بها بين أكتافكم»[(13)] وهذا الحديث يدل على أنه يجب تمكين الجار من وضع الخشب، فيقال: نعم، لكن أحياناً لا يجب، وذلك فيما إذا أمكن التسقيف بدون وضع الخشب على الجدار فإنه لا يجب، يعني لو كانت الحجرة ضيقة ويمكن أن تضع الخشب عرضاً، وجدار الجار يكون طولاً، فهنا يمكن أن تسقف بدون أن تحتاج إلى جدار الجار، وكذلك ـ أيضاً ـ ربما يكون الجار لا يحب النزاع والمخاصمة، وَرَفَعَ الأمرَ إلى القاضي حتى يجبر الجار على أن يضع الخشب على جداره، فهنا نقول: في الحال التي يجب على الجار أن يمكِّن جاره من وضع الخشب على الجدار، إذا كان المحتاج لوضع الخشب لا يريد المقاضاة والمحاكمة، وأراد أن يدفع له عوضاً من أجل تمكينه من وضع الخشب فإن ذلك جائز للمستأجر، وليس جائزاً لصاحب الجدار؛ لأن الواجب على صاحب الجدار إذا لم يكن على الجدار ضرر وكان جاره محتاجاً أن يمكِّنه منه.

فإذا قال قائل: هل يشترط في هذه الحال تقدير المدة؟ أو يتسامح عنه للحاجة؟ الجواب الثاني؛ لأننا لا ندري متى ينهدم الجدار، وعلى هذا فنقول: يُضرب عليه أجرة كل سنة بكذا، ولا يحتاج إلى تقدير مدة السنين، للحاجة إلى ذلك، ولا يمكن أن نحيط علماً متى يقع هذا الجدار، وعلى هذا فيكون اشتراط تعيين المدة هنا غير واجب؛ وذلك لدعاء الحاجة إلى عدم اشتراطه.

قوله: «ولا تؤجر المرأة نفسها بغير إذن زوجها» المرأة إذا تزوجت إنساناً ملَكَها، وقد وصف النبي صلّى الله عليه وسلّم النساء بأنهن عوانٍ عند الأزواج[(14)]، والعواني جمع عانية والعانية هي الأسيرة، وقد سمى الله ـ تعالى ـ في القرآن الزوج سيداً فقال: {{وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ}} [يوسف: 25] أي: زوجها، فهي إذاً مملوكة ونفعها مملوك للزوج، وقال النبي صلّى الله عليه وسلّم: «لا يحل لامرأة تؤمن بالله واليوم الآخر أن تصوم وزوجها شاهد إلا بإذنه»[(15)] فالوقت مملوك للزوج فلا تؤجر نفسها بغير إذن زوجها حتى يأذن، وإذا أذن فالحق له، وإذا طلبت المرأة من زوجها أن يأذن لها أن تخدم فأذن جاز لها ذلك، ولو استأذنت من زوجها أن تشتغل بالتدريس وأذن لها جاز، فإن لم يأذن فإنه لا يحل لها أن تؤجر نفسها إلا بإذن الزوج.

فإن شُرِطَ على الزوج عند العقد أن تؤجر نفسها، فلا بأس، فالمسلمون على شروطهم، وقد قال النبي صلّى الله عليه وسلّم: «إن أحق الشروط أن توفوا به ما استحللتم به الفروج»[(16)]، وهذا يقع كثيراً في الآونة الأخيرة؛ لأن من النساء من تكون مُعَلّمة أو دارسة، فإذا تزوجت ولم يذكر في الشرط أن الزوج يُمَكّنُها من التدريس أو الدراسة فله منعها من ذلك، وأما إذا اشتُرِطَ عليه فالمسلمون على شروطهم.

وقوله: «ولا تؤجر المرأة نفسها» يخرج بذلك ما لو استؤجرت على عمل مشترك، بمعنى أجرناها ـ مثلاً ـ أن تخيط ثوباً، أو تخصف نعلاً، أو ترقع ثوباً، أو ما أشبه ذلك فهنا لم تؤجر نفسها؛ لأن المستأجر لها لا يملكها، إنما استأجرها على عمل، وهذا فيه تفصيل:

إن كان يشغلها عن حقوق زوجها فإنه لا يحل لها إلا بإذن الزوج، وإن كان لا يشغلها فلا بأس، فإذا قدرنا أن هذه المرأة لها زوج موظف في أول النهار ليس موجوداً عندها، واستؤجرت لخياطة ثوب تخيطه في وقت غيابه عن البيت دون أن تقصر في أعمال البيت فإن هذا جائز؛ لأنه ليس على الزوج ضرر في هذا، وكذلك لو كان الزوج غائباً، واستؤجرت لتخيط ثوباً أو تغسله أو ما أشبه ذلك فلا بأس؛ لأنه في هذه الحال لا يضيع شيء من حق الزوج.

فإن أجَّرت نفسها في حال غياب الزوج، فظاهر كلام المؤلف أن ذلك لا يجوز لقوله: «لا تؤجر المرأة نفسها» ؛ لأنه قد لا يرضى الزوج أن تخرج من بيته وإن كان غائباً، فلا تؤجر نفسها مطلقاً إلا بإذن الزوج.

فَصْلٌ

وَيُشْتَرَطُ فِي العَيْنِ المُؤَجَّرَةِ: مَعْرِفَتُهَا بِرُؤْيَةٍ أَوْ صِفَةٍ فِي غَيْرِ الدَّارِ وَنَحْوِهَا

قوله: «ويشترط في العين المؤجرة معرفتها برؤية أو صفة» هذا هو الشرط الأول من الشروط في العين المؤجرة أن تكون معروفة برؤية؛ لأن النبي صلّى الله عليه وسلّم نهى عن بيع الغرر[(17)]، ولأن عدم معرفتها يفضي إلى النزاع، وما أفضى إلى النزاع فإن الشارع ينهى عنه، مثال ذلك: لو استأجرت من شخص سيارة فلا بد أن تراها، أو يصفها لك بصفة تتميز بها عن غيرها، وتنضبط بها.

قوله: «في غير الدار ونحوها» فالدار ونحوها لا يكفي فيها الصفة فلا بد من الرؤية، فالسيارة ـ مثلاً ـ تكفي فيها الصفة، وكذا البعير، والحيوان لو استأجره فإنه يكفي فيه الصفة، لكن الدار ونحوها كالأرض للزرع وما أشبه ذلك لا تجوز إلا برؤيتها بالعين؛ لأنه لا يمكن إحاطة الوصف بها، فلو أتاك إنسان من أشد الناس دقة في الوصف فإنه لا يمكن أن يحيط بالدار، فلو قال لك ـ مثلاً ـ: البيت فيه عشر حُجَر، وساحة وحمامات، فما تستطيع أن تتصورها، بل إن بعض الناس ربما يكون من أدق الواصفين لكن تدخل البيت فتجدك مغموماً، فبعض البيوت ـ سبحان الله ـ إذا دخلها الإنسان سُرَّ بها، وبعضها إذا دخلها غُمَّ بها، إذاً فلا بد في استئجار البيت من الرؤية.

وكذلك الأرض، لو استأجر أرضاً للزرع فلا بد أن يراها بنفسه؛ لأن الأرض تختلف من حيث كونها سبخة، أو رملية، أو ترابية، أو حجرية، وكذلك ـ أيضاً ـ تختلف ارتفاعاً وانخفاضاً، فلا يمكن أن يحيط بها الوصف، إذاً لابد أن يراها المستأجر بعينه.

فقول المؤلف ـ رحمه الله ـ: «في غير الدار ونحوها» عائد على قوله: «أو صفة» يعني إلا في الدار ونحوها فإنه لا يجوز تأجيرها بالصفة، بل لا بد فيها من الرؤية.

لكن هناك قول ثان وهو أنه تجوز الإجارة وله الخيار إذا رآها، يعني يجوز أن تؤجر الدار بالصفة، بأن يصفها له تماماً ولو على الخارطة، وله الخيار إذا رآها.

فإذا قال قائل: إذا كان كذلك فلماذا لا يصبر حتى يراها؟

نقول: الفائدة من قولنا: إنها تصح وله الخيار إذا رآها، أنه لو جاء شخص آخر فاستأجر من صاحب الدار، وقلنا: إن الإجارة صحيحة، فلا يملك الثاني أن يستأجر؛ لأنها الآن مؤجرة، والمنفعة تكون للمستأجر بمجرد العقد، وعلى القول بأنها لا تصح، له أن يؤجرها، فلو قال قائل: ننتظر حتى يراها، قلنا: ربما يكون الناس عندهم إقبال شديد على البيوت والشقق، هذا من جهة.

ومن جهة أخرى ـ من الناحية الحكمية ـ كل عقد غير صحيح فهو حرام؛ لأنه ليس في كتاب الله، وكل شرط ليس في كتاب الله فهو باطل، وهذه قاعدة جميع العقود والشروط الفاسدة عقدها حرام واشتراطها حرام؛ لأنه من المضادة لله ـ عزّ وجل ـ، فإذا قلنا بأنه يصح العقد وله الخيار إذا رآها صار العقد حلالاً، وإذا قلنا: لا يصح العقد، صار العقد حراماً، وكل من المستأجر والمؤجر آثمين؛ لأنهما فعلا حراماً.

فالمذهب أنه لا يصح مطلقاً، وعلى هذا فيحرم تعاطي هذا العقد ويجب عليه إذا رآها واقتنع بها أن يعيد العقد.

مسألة : ما يستأجر لصوته فإنه يُعلَم بالسماع، مثل ما لو استأجرت ساعة منبهة، من أجل أن تنبهك لعمل ما، فلا بد أن تسمع، ولا تكفي الرؤية، اللهم إلا إذا كانت ـ مثلاً ـ من صناعة معينة معروفة، وأن صوتها في التنبيه معروف فهنا ربما يكتفى بذلك، على أنه ربما يكون هذا النوع غُيّرت نغمة صوته، أو حصل فيها خلل، فلا بد من السماع.

ولو استأجر ديكاً من أجل أذانه فلا بد أن يسمع صوته؛ لأن بعض الديكة صوته جميل، وبعضه ليس بجميل (أَبَحٌّ) فهي تختلف اختلافاً عظيماً، لكن لو استأجر ديكاً يوقظه للصلاة فإنه لا يصلح؛ لأنه لا يمكن استيفاء المنفعة؛ لأن الديك ربما ينام في بعض الأيام.

إذاً الديك يُستأجر لصوته، أما لكونه يوقظك للصلاة فهذا شيء لا يمكن؛ لأن استيفاء المنفعة منه غير ممكن.

وخلاصة القول: أنه يشترط معرفة العين المؤجرة، فما استؤجر للرؤية فبالرؤية، وما استؤجر للصوت فبالصوت، وما لا يمكن إدراكه إلا بالرؤية فلا بد من الرؤية، وما يمكن إدراكه بالصفة فيكفي فيه الصفة.

وَأَنْ يَعْقِدَ عَلَى نَفْعِهَا دُونَ أَجْزَائِهَا، فَلاَ تَصِحُّ إجَارَةُ الطَّعَامِ لِلأَكْلِ، وَلاَ الشَّمْعِ لِيُشْعِلَهُ، وَلاَ حَيَوَانٍ لِيَأْخُذَ لَبَنَهُ إِلاَّ فِي الظِّئْرِ، وَنَقْعُ البِئْرِ، وَمَاءُ الأرْضِ يَدْخُلاَنِ تَبَعاً..

قوله: «وأن يعقد على نفعها دون أجزائها» هذا هو الشرط الثاني من الشروط في العين المؤجرة.

وقوله: «أن يعقد» أي المستأجر والمؤجر ولهذا لو قال: «أن يعقدا» أو قال: «أن يكون العقد» لكان أوضح في الشمول.

وقوله: «على نفعها دون أجزائها» يعني أن يكون المعقود عليه النفع دون الجزء، فالبعير نفعها بركوبها وحملها، والدار نفعها بالسكنى، والدكان بعرض البضاعة فيه، وهكذا، فلا بد أن يكون العقد على النفع دون العين، فإن عقد على العين، بأن قال: بعت عليك داري لمدة سنة بكذا وكذا، فإنه على المذهب لا يصح العقد؛ لأنه أضيف العقد إلى العين، ومورد العقد في الإجارة النفع، فإن قال: بعتك سكناها لمدة سنة صح؛ لأن العقد ورد على المنفعة.

قوله: «فلا تصح إجارة الطعام للأكل» مثال ذلك إنسان وجد إناء من التمر، فقال: أجرني هذا التمر من أجل أن آكله، فهنا لا تصح الإجارة؛ لأنه لا يمكن أن ينتفع به إلا بأكله وذهاب أجزائه، إذاً كيف العمل إذا كان إنسان يريد أن يأكل ملء بطنه والباقي يكون لصاحبه؟ فإذا قلنا: اشترِ منه بمقدار ملء البطن، فهذا لا يجوز؛ لأنه مجهول، ولا ندري قد يكون هذا الرجل قنوعاً وقد يكون أكولاً، إذاً الطريق أن يبيعه جميعاً، فلو قال ـ مثلاً ـ: أبيعه عليك بقدر ما تأكل منه، بمعنى أننا نزن هذا التمر أو نكيله، فإذا بلغ خمسة من الكيلوات بعت عليه مقدار ما يأكل والباقي ينزل من الثمن بقسطه، فهو أكل كيلوين وقد بعت عليه خمسة كيلوات بخمسين ريالاً فهنا يبقى ثلاثة من الكيلوات فينزل من الثمن ثلاثون ريالاً، هل يجوز هذا أو لا يجوز؟ المذهب لا يجوز، فلا بد أن نعرف مقدار ما يؤكل عند العقد وهذا متعذر، والقول الثاني: الجواز، وأنه لا بأس ما دام أنه عُلِم أن قيمة الخمسة كيلوات خمسون ريالاً أي: أن كل كيلو بعشرة ريالات، فما أكلت منه فبقسطه من الثمن وما أبقيت فينزل من الثمن بقسطه، فهذا ليس فيه جهالة؛ لأنه حتى لو قدر أنه حين العقد فيه جهالة فسيؤول إلى العلم.

وننتقل من هذا إلى مسألة بدأ الناس يتعاملون بها الآن وهي البيع على التصريف، مثال ذلك قال: هذه خمسة كراتين حليب أو خمس سلات خبز يبيعها على البقال على التصريف، يعني يأتي إليه في آخر النهار ويقول: كم صرفت؟ يقول كذا وكذا، فيقول له: هو عليك بكذا والباقي رُدَّهُ ويسقط من الثمن، فهذا على المذهب لا يجوز، لكن على القول الذي قلنا: إنه لا بأس به في مسألة التمر المأكول، نقول: يجوز بشرط أن يُقَدِّر لكل شيء ثمناً، أما أن يقول: على ما تصرف ولم يقل له: كل كرتون بكذا، أو كل سلة من سلات الخبز بكذا، فهذا يؤدي إلى الجهالة.

فمسألة التصريف لها طريقان: إما أن يوكله يعني الذي أتى بالخبز أو اللبن يوكل البقال، فيقول: خذ هذا بعه ولك على كل كرتون كذا وكذا فهذا جائز قولاً واحداً؛ لأنه توكيل بعوض فليس فيه إشكال.

أو يقول على القول الراجح: هذه ـ مثلاً ـ عشرة صناديق هي عليك بمائة، كل صندوق بعشرة وما لم تصرفه يرد بقسطه من الثمن، فهذا نرى أنه جائز؛ لأنه ليس على أحد الطرفين ضرر وليس فيه ظلم، وصاحب السلعة مستعد لقبول ما تبقى.

إذاً المهم أن نحدد مقدار ثمن كل واحد وحينئذٍ يكون صحيحاً، إذاً الطعام للأكل لا تصح إجارته لكن يصح بيعه.

قوله: «ولا الشمع ليشعله» أيضاً لا تصح إجارة الشمع ليشعله، والشمع عبارة عن شيء جامد يذوب مع النار، لكنه يغذي النار مثل الفتيلة تماماً، فلو قال المستأجر: أنا أريد أن أستأجر هذه الشمعة؛ من أجل أن عندي الليلة ضيوفاً، وأستأجرها منك بكذا لمدة ساعة أو ساعتين، المذهب لا يجوز؛ لأننا لا ندري ماذا يستهلك من الشمعة، واختار شيخ الإسلام ـ رحمه الله ـ أن ذلك جائز، ولكن كلام الشيخ ـ رحمه الله ـ لا بد فيه من تحرير، والتحرير أن نقول: إما أن يقدر بمساحة الشمعة فيقول: مثلاً مساحتها شبر بعشرة ريالات وما نقص من الشبر فبقدره، هذه تكون معلومة.

أو يقدرها بالساعة ونحن نعرف استهلاك النار من الشمعة بالساعة والدقيقة، فهذا ـ أيضاً ـ يكون معلوماً.

قوله: «ولا حيوان ليأخذ لبنه إلا في الظئر» الحيوان لا يجوز أن يستأجره لأخذ لبنه، مثال ذلك: رجل عنده أطفال صغار من الضأن، أمها ماتت، فاستأجر شاة من إنسان لمدة يوم أو يومين حتى يشتري شاة ترضع أطفال الضأن، فهذا لا يجوز؛ لأن المعقود عليه الآن هو اللبن، واللبن أجزاء، والإجارة لا تكون إلا على منافع، لا تكون على أجزاء، ومثل ذلك ما كانوا يستعملونه قديماً، يكون عند الإنسان ضيوف فيستأجر من جاره بقرته لمدة يوم أو يومين من أجل أخذ اللبن، فعلى المذهب لا يجوز؛ لأن اللبن مجهول، ثم حلبها ـ أيضاً ـ مجهول، فبعض البهائم تمنع الحليب لا ترضى أن تحلب، لكن «الظئر» مستثنى، والظئر هي المرضعة لولد غيرها، فيجوز للإنسان أن يستأجر امرأة ترضع ولده بأجرة معلومة، مع أن المعقود عليه هو اللبن، والفقهاء ـ رحمهم الله ـ أورد عليهم إيراد واضح، قيل لهم: إن الظئر إجارتها جائزة بنص القرآن، قال الله تبارك وتعالى: {{وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلاَدَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ وَعَلَى الْمَولُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ}} [البقرة: 233] وقال: {{فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ}} وقال: {{وَإِنْ تَعَاسَرْتُمْ فَسَتُرْضِعُ لَهُ أُخْرَى}} [الطلاق: 6] فأي فرق بين لبن الآدمية ولبن غير الآدمية؟!

أجاب بعضهم بجواب ليس بسديد، فقال: لأن الآدمية إنما تستأجر لأجل أخذ الطفل ووضعه في حجرها وإلقامه الثدي وما أشبه ذلك، والحيوان لا يفعل هذا، لكنه يقف لما يرضعه ويتأنى ويفتح رجليه فلا شك أنه يخدمه، فهل من المعقول أن الإنسان يستأجر مرضعة ترضع ولده من أجل أن تأخذه وتضعه في حجرها وتلقمه الثدي، إذا لم يكن في الثدي شيء؟! ما يمكن أبداً، إذاً المقصود هو اللبن لا شك، لكن هذه وسائل إلى الحصول على اللبن، فالمقصود أولاً هو اللبن، وما دمنا قياسيين يجب أن نقول: إن استئجار الحيوان لأخذ لبنه جائز بالقياس على الظئر، وهذا اختيار شيخ الإسلام ابن تيمية ـ رحمه الله ـ وهو الصواب، وسواء استأجره وأتى به إلى محله أو استأجره وهو عند صاحبه؛ لأن استئجار الحيوان لأخذ اللبن على وجهين:

إما أن يستأجره ويأتي به إلى بيته وينفق عليه.

وإما أن يستأجره وهو عند صاحبه ويكون الإنفاق على صاحبه، كل ذلك جائز على القول الصحيح، لكن على المذهب ماذا يصنع إذا كان عنده ضيوف ويريد أن يأخذ لهم لبناً؟ يشتري ولا يجوز بيع اللبن في الضرع بل نقول له احلبها وإذا حلبتها اشتر اللبن إذا كنت محتاجاً، فالمهم حتى لو سددنا الباب في مسألة استئجار الحيوان لأخذ لبنه، فهناك أبواب مفتوحة والحمد لله.

قوله: «ونقع البئر وماء الأرض يدخلان تبعاً» فلو استأجر شخص من آخر بئراً يسقي منه إبله، أو زرعه، فهذا جائز، مع أن المعقود عليه الآن هو الماء وهو عين وأجزاء.

فكيف يجيبون عن قولهم: (إن الإجارة لا بد أن تقع على المنفعة)؟ يقولون: هذا يدخل تبعاً؛ لأن المعقود عليه هو البئر، أما الماء فليس معقوداً عليه.

قد يثبت الشيء لغيره تبع

وإن يكن لو استقل لامتنع[(18)]

وهذا غير صحيح! لأن المقصود هو الماء، فقولهم: (إن ماء البئر يدخل تبعاً) الحقيقة أنه بالعكس، فالأصل هو الماء، والبئر لو لم يكن فيها ماء ما استأجرها أحد.

وقوله: «وماء الأرض» أيضاً يدخل تبعاً، إنسان ـ مثلاً ـ استأجر أرضاً للزرع، فلا بأس، والأرض فيها ماء، إما من نهر، أو من وادٍ يأتي إليها، أو ما أشبه ذلك، فإنهم يقولون: الماء يدخل تبعاً، وهذا عكس ما يريده كل إنسان؛ لأن كل إنسان يستأجر أرضاً للزرع فإنما يستأجرها من أجل مائها؛ لأنها لو لم يكن فيها ماء ما استؤجرت وكذلك البئر.

والصواب الذي يظهر هو ما اختاره شيخ الإسلام ـ رحمه الله ـ حيث قال: إن الأجزاء التي تتولد وتتتابع شيئاً فشيئاً بمنزلة المنافع تماماً؛ ولهذا اختار ـ رحمه الله ـ أنه يجوز استئجار الحيوان لأخذ لبنه، واستئجار البئر لأخذ مائها، واستئجار الأرض لأخذ مائها، وقوله ـ رحمه الله ـ: إن الأعيان التي تأتي شيئاً فشيئاً بمنزلة المنافع، هو الصواب.

فإذا قلنا: استأجر حيواناً لأخذ لبنه، وقلنا بهذا القول الراجح، فأبى الحيوان أن يحلب؛ لأنه لا يحلب حتى يؤتى له بولده ويحلب عليه، وإما أنه لا يحلب حتى يؤتى له بطعام، المهم أن الحيوانات تختلف، فإذا أبى هذا الحيوان أن يحلب إطلاقاً، فماذا يكون الحكم على القول بأن الإجارة صحيحة؟ نقول: للمستأجر الفسخ، وذلك لتعذر استيفاء المنفعة بغير سبب منه، إذ إن المعقود عليه تعذر بغير سبب منه، وليس هو المفرط، وبذلك يتبين أن القول الراجح هو ما اختاره شيخ الإسلام ـ رحمه الله ـ في هذه المسألة.

وَالقُدْرَةُ عَلَى التَّسْلِيمِ، فَلاَ تَصِحُّ إجَارَةُ الآبِقِ، وَالشَّارِدِ، وَاشْتِمَالُ العَيْنِ عَلَى المَنْفَعَةِ، فَلاَ تَصِحُّ إجَارَةُ بَهِيمَةٍ زَمِنَةٍ لِحَمْلٍ، ....

قوله: «والقدرة على التسليم» هذا هو الشرط الثالث من شروط العين المؤجرة، أن يكون قادراً على تسليمها للمستأجر؛ لقول النبي صلّى الله عليه وسلّم: «لا تبع ما ليس عندك»[(19)] والإجارة نوع من البيع، وغير المقدور عليه ليس عند الإنسان ولا في حوزته ولا في استطاعته أن يقدر عليه، ولنهيه صلّى الله عليه وسلّم عن بيع الغرر[(20)]، وغير المقدور عليه إجارته غرر؛ لأن مؤجره سوف يخفض من الأجرة، وإلا لما استؤجر منه، فإن قدر عليه المستأجر صار غانماً وإن عجز صار غارماً وهذا نوع من الغرر، ولأن الإجارة نوع من البيع فإذا كنا نشترط في البيع القدرة على تسليم المبيع، فكذلك نشترط في الإجارة القدرة على تسليم المستأجَر.

قوله: «فلا تصح إجارة الآبق» يعني: العبد الآبق، وهو الذي هرب من سيده، ولا يدري عنه سيده شيئاً، فهذا لا تصح إجارته؛ لأنه غير مقدور على تسليمه، وحينئذٍ إما أن يستطيع المستأجر استلامه وإما أن لا يستطيع، فإن استطاع أن يتسلمه صار غانماً وإن لم يستطع صار غارماً؛ لأن العبد الآبق لا يمكن أن تكون أجرته كأجرة العبد الحاضر؛ فسوف تنزل أجرته ويعتبر المستأجر نفسه مخاطراً، فإذا قدرنا أن هذا العبد يؤجر في اليوم بخمسين ريالاً لو كان حاضراً، فإذا كان آبقاً سيؤجر في اليوم بخمسة ريالات أو عشرة ريالات، وحينئذٍ إن وجده فهو غانم ـ أي: المستأجر ـ وإن لم يجده فهو غارم، والقاعدة الشرعية: (أن كل عقد يكون متردداً بين الغنم والغرم فهو باطل)؛ لأنه ميسر، ويدخل ـ أيضاً ـ في ضمن نهيه صلّى الله عليه وسلّم عن بيع الغرر[(21)].

قوله: «والشارد» يعني الجمل الشارد، مثل إنسان له جمل شارد هارب، فجاء شخص يستأجره منه، فقال: أنا أريد أن أستأجر منك الجمل شهراً بكذا وكذا ابتداؤه من اليوم، إما أن أجده اليوم وإما أن لا أجده إلا بعد عشرة أيام وإما أن لا أجده أبداً، نقول: هذه إجارة فاسدة باطلة؛ وذلك لعدم القدرة على التسليم، والعجز عن التسليم يقتضي أن يكون المستأجر غانماً أو غارماً.

قوله: «واشتمال العين على المنفعة» هذا هو الشرط الرابع في العين المؤجرة، وهذا شرط مهم؛ لأن المعقود عليه بالإجارة هو المنفعة، فلا بد أن تكون العين مشتملة على هذه المنفعة، فإن لم تكن مشتملة على هذه المنفعة صار من باب إضاعة المال الذي لا فائدة فيه، ولهذا قال:

«فلا تصح إجارة بهيمة زَمِنة لحمل» الزمنة هي التي لا تستطيع السير، فلو أتى إنسان يستأجرها ليحمل عليها، قلنا: هذه الإجارة غير صحيحة؛ لأنها غير واردة على منفعة؛ لأنها لا تستطيع أن تمشي فكيف يحمل عليها؟! فتكون الإجارة غير صحيحة وباطلة، فإذا قال المستأجر: أنا أريد أن أنفع صاحبها وأجبر قلبه؛ لأن بهيمته شُلَّت وانكسر قلبه وكان يأخذ عليها كل يوم عشرة ريالات في تأجيرها، وأنا سوف أستأجرها منه عشرة أيام كل يوم بعشرة ريالات فما المانع؟ نقول: أنت إذا كنت تريد أن تجبر قلبه فاجبر قلبه بالهبة، أعطه مالاً ودع ناقته عنده، أما أن تعقد عقداً فاسداً من باب أكل المال بالباطل فهذا لا يجوز، وباب التبرع والإحسان مفتوح ولسنا نقول لك: لا تنفعه، إذاً لا تصح إجارة بهيمة زمنة لحمل .

فلو أجَّر سيارة محركها معطل للسفر عليها، فإن الإجارة لا تصح، وإذا قال المستأجر لصاحبها: متى أصلحتها فقد استأجرتها منك الشهر بكذا وكذا، فهنا لا تصح الإجارة أيضاً؛ لما يلي:

أولاً: أن العقود والمعاوضات لا يصح تعليقها كما هو المذهب.

ثانياً: أن هذا مجهول، أي ابتداء المدة من التصليح، والتصليح غير معلوم وعلى هذا فلا تصح، فإذا كان فيها خراب قليل ونعلم أنها تصلح خلال يوم أو يومين فإنه يجوز تأجيرها.

وَلاَ أَرْضٍ لاَ تُنْبِتُ لِلزَّرْعِ، وَأَنْ تَكُونَ المَنْفَعَةُ لِلْمُؤْجِّرِ أَوْ مَأْذُوناً لَهُ فِيهَا. وَتَجُوزُ إِجَارَةُ الْعَيْنِ لِمَنْ يَقُومُ مَقَامَهُ، لاَ بِأَكْثَرَ مِنْهُ ضَرَراً. .........

قوله: «ولا أرض لا تنبت للزرع» يعني لا يصح استئجار أرض لا تنبت للزرع، مثلاً: إنسان عنده أرض واسعة لكنها سبخة لا تنبت أبداً، فاستأجرها للزرع، فإننا نقول: لا يجوز أن يستأجرها لعدم وجود المنفعة المعقود عليها، لكن لو استأجرها على أن تكون مستودعاً له فإنه يجوز؛ لأنه يمكن الانتفاع بها.

قوله: «وأن تكون المنفعة للمؤجر أو مأذوناً له فيها» هذا هو الشرط الخامس في العين المؤجرة، وهذا يعني أنه يشترط أن يكون مالكاً أو قائماً مقام المالك، وهذا شرط في جميع العقود، فكل العقود لا بد أن يكون العاقد مالكاً للمعقود عليه، إما بملك أو بنيابة عن المالك، ودليل ذلك قوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا لاَ تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلاَّ أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ}} [النساء: 29] فلا بد أن تكون المنفعة المعقود عليها ملكاً للمؤجر أو مأذوناً له فيها.

ولم يقل المؤلف: أن تكون العين للمؤجر؛ لأن الإنسان قد يملك المنفعة ولا يملك العين، والشرط أن تكون المنفعة للمؤجر أو مأذوناً له فيها، مثل شخص وهبت له منفعة هذه العين، وهي ليست ملكه بل ملكاً لصاحبها، فأجرها فإن الإجارة صحيحة؛ لأنه يملك المنفعة، وإن لم يملك العين، وكرجل أوصي له بمنفعة عبد ليخدمه.

وقوله: «أو مأذوناً له فيها» وهو إما وكيل وهو من أذن له في التصرف في حال الحياة، وإما ولي وهو من يتصرف بإذن من الشارع كولي اليتيم، وكولاية الحاكم على الأموال التي لا يعلم لها مالك، وإما وصي وهو من أذن له في التصرف بعد موت الآذن، وإما ناظر وقف هو من أذن له في التصرف في الوقف، فلا بد من أن يكون مالكاً أو قائماً مقام المالك، وهم أربعة: الولي، والوصي، والوكيل، والناظر.

فإن أجر ملك غيره فإنه لا تصح الأجرة، فإن وافق صاحب العين على ذلك، فعلى المذهب لا يصح؛ بناءً على أنه لا يصح تصرف الفضولي.

والقول الثاني: أنه يصح، وهذا القول هو الراجح، فلو أن شخصاً عنده علم بأن صاحبه يريد أن يؤجر بيته، وجاء أناس يريدون أن يستأجروه، ورب البيت غير موجود، ولكن صاحب ربِّ البيت موجود فأجَّر لهؤلاء، ثم وافق المالك على ذلك، فالصحيح أن الأجرة صحيحة؛ لأن أصل منع نفوذ العقد في مملوك الغير لحق الغير، فإذا وافق فقد أسقط حقه.

قوله: «وتجوز إجارة العين لمن يقوم مقامه» يعني يجوز للمستأجر أن يؤجر غيره، كرجل استأجر بيتاً لمدة سنة، ثم جاءه شخص وقال: أجرني مدة إجارتك، فأجره، فلا بأس، وهذا المؤجر الذي أجر غيره مالك للمنفعة، وعقد الإجارة يكون على المنفعة وليس على العين، فإذا استأجرت شيئاً وأجرته غيرك فالإجارة صحيحة، لكن اشترط المؤلف فقال:

«لا بأكثر منه ضرراً» يعني يقوم مقام المستأجر الذي أجر، لكن ليس أكثر منه ضرراً؛ فإن كان أكثر منه ضرراً فإنه لا يملك ذلك، مثاله: رجل استأجر دكاناً لبيع الحلي، ثم جاءه إنسان آخر بائع حلي فاستأجره مدة استئجاره، فهذا جائز؛ لأن الثاني يقوم مقام الأول.

رجل آخر استأجر دكاناً لبيع الحلي، فجاءه رجل صاحب مخبزٍ وقال: أريد أن أستأجره منك، فهذا لا يجوز أن يستأجره منه؛ لأن صاحب الفرن يضر الدكان أكثر من صاحب الذهب، إذاً يجوز أن يؤجره لمن يقوم مقامه، أي: أن يكون مثله في استيفاء المنفعة، أو أقل منه ضرراً.

مثال آخر: رجل آجر هذا الدكان لخباز، ثم جاءه بائع حلي، وقال: أجرني إياه مدة إجارتك، ففيه تفصيل:

إذا كان للمؤجر غرض صحيح في تأجيره صاحب المخبز، وهو أن يخدم هذه المنطقة؛ لأنها منطقة ليس فيها خباز، ومنع المالك المستأجر أن يؤجره غيره ولو كان أقل منه ضرراً، فهنا نقول: إن شرط عليه ذلك بأن قال: لا بد أن تقيم هنا مخبزاً، فليس له أن يؤجره من لا يخبز فيه، وإن لم يكن اشترط، فالظاهر لي في هذه الحال أنه ما دام له غرض صحيح فله أن يمنعه؛ لأن بعض الناس قد يكون له غرض، أما إذا لم يكن غرض صحيح فإنه إذا أجره لمن هو دونه فلا بأس.

وظاهر كلام المؤلف: أنه يجوز أن يؤجره بمثل الأجرة أو أكثر، فهل نأخذ بهذا الظاهر؟ الجواب: نعم، فيجوز للمستأجر أن يؤجر بقية مدته لغيره بأكثر من أجرته.

مثال ذلك: استأجر إنسان دكاناً في بلد فيه مواسم كمكة والمدينة، فيستغله في غير وقت المواسم، ثم جاءه شخص يريد أن يستأجره منه في وقت الموسم بأضعاف الأجرة التي استأجره بها، فهذا يجوز، وهذا ظاهر كلام المؤلف؛ لأن المؤلف لم يقل: بشرط أن لا يأخذ أكثر من أجرته؛ لأنه مالك للمنفعة ملكاً تاماً والمالك له أن يتصرف، يبيع بقليل أو بكثير فليس فيه مانع.

وقال بعض العلماء: إنه لا يجوز أن يؤجر بأكثر، واستدلوا لذلك بأن النبي صلّى الله عليه وسلّم نهى عن ربح ما لم يضمن[(22)]، والمنافع غير مضمونة، ولهذا لو انهدم الدكان مثلاً انفسخت الإجارة، ولم يطالب صاحب الدكان بأن يؤمن له دكاناً آخر، والذين قالوا بالجواز أجابوا عن الحديث بأنه خاص في البيع، أما الإجارة فلا يشملها الحديث، والعمل الآن على القول الأول، أي: أن المستأجر له أن يؤجر مدة إجارته ولو بأكثر من الأجرة، وهو فيما يبدو أقرب إلى الصواب من المنع؛ لأن الحديث ليس صريحاً في مسألة الإجارة.

مسألة : لو أن الإنسان استؤجر على عمل في الذمة، بأن قيل له: نريد أن تنظف هذا البيت كل يوم ولك في الشهر مائة ريال، فاستأجر من ينظف البيت كل يوم على حسب ما حصل عليه العقد لكن بخمسين ريالاً، يجوز؛ لأن هذا من جنس ما إذا قلنا: إنه يجوز أن يؤجر بقية مدته بأكثر من الأجرة، وعلى هذا عمل الناس اليوم، تجد الدولة ـ مثلاً ـ تتفق مع شركة على تنظيف المساجد، كل مسجد الشهر بكذا وكذا، ثم إن هذه الشركة تأتي بعمال يقومون بما تم عليه العقد بأقل من ربع ما اتفقت الشركة مع الحكومة عليه، إلا إذا كان الغرض يختلف بالنسبة للمستَأجَر، فإذا كان يختلف فهذا لا يجوز، مثل: إنسان استأجرته لينسخ لك زاد المستقنع، وتعرف أن الرجل خطه جيد وأن خطأه قليل، فاستأجر إنساناً خطه جميل يخطه بأقل مما أجرته به؟ يقول العلماء: إنه لا يجوز؛ لأن العبرة بالنسخ وليس بجمال الخط فحسب، ولكن بجمال الخط ووضع الفواصل والعلامات والإملاء، كم من إنسان خطه من أجمل الخطوط لكن في الإملاء يكتب {{غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلاَ الضَّالِّينَ}} [الفاتحة: 7] بالظاء المُشَالَة في الموضعين فهذا خطأ في الإملاء، وكثير من الطلاب خطوطهم جميلة لكن في الإملاء ليس عندهم قاعدة، وكثير من الناس خطه رديء ولا يعرف قراءته إلا من تمرَّن عليه ولكنه في الإملاء جيد، المهم على كل حال ما يختلف فيه الغرض لا يجوز لأحد أن يقيم مقامه غيره.

وَتَصِحُّ إِجَارَةُ الوَقْفِ، فَإِنْ مَاتَ المُؤَجِّرُ وَانْتَقَلَ إِلَى مَنْ بَعْدَهُ لَمْ تَنْفَسِخْ، ......

قوله: «وتصح إجارة الوقف» الوقف هو العين التي سُبِّلت منفعتها وحُبِّس أصلها، ويسمى عند الناس السبيل.

مثاله: إنسان أوقف بيته قال: هذا وقف على الفقراء، فإن البيت يبقى ولا يباع وأجرته أو سكناه للفقراء، وشخص آخر قال: هذا البيت وقف على أولادي، وأولاده الآن لا يمكن أن يبيعوه؛ لأنه وقف محبوس لكن يمكن أن ينتفعوا به بالسكنى أو بالتأجير أو ما أشبه ذلك، فالوقف تجوز إجارته، والمؤلف ـ رحمه الله ـ قال: «وتصح إجارة الوقف» لا لمجرد أن يبين لنا أن إجارة الوقف صحيحة؛ لأن هذا أمر لا يحتاج إلى تنبيه لكن لما يتفرع عليه، إذاً الوقف تجوز إجارته ولا يجوز بيعه؛ لأن الإجارة واردة على المنفعة، والمنفعة ملك للموقوف عليه، وليست واردة على العين التي لا يجوز بيعها.

وظاهر كلام المؤلف: أنه لا فرق بين الوقف على معين كعلى أولاده، أو على غير معين كعلى الفقراء، أو على جهة تملك كما مثلنا، أو على جهة لا تملك كما لو وقف هذا البيت لمصالح المساجد، والمساجد لا تَمْلِك، فعلى كل تقدير تصح إجارة الوقف.

قوله: «فإن مات المؤجر وانتقل إلى من بعده لم تنفسخ» أَجَّر الوقفَ باعتبار أنه مستحِق ومات، فإن الوقف ينتقل إلى من بعده.

مثاله: قال: هذا وقف على أولادي ثم أولادهم، والأولاد أجَّروا ثم ماتوا، فإن الوقف انتقل إلى أولادهم، الآباء أجَّروا الوقف لمدة عشر سنين، لكن الله ـ تعالى ـ قضى عليهم بالموت في خلال ثمان سنوات وبقي من المدة سنتان، فهل تنفسخ الإجارة؟ المؤلف يقول: لا تنفسخ؛ لأن الآباء أجَّروا في وقت هم يملكون المنفعة، فنفذ العقد، فإذا انتقل إلى من بعدهم انتقل على أنه مؤجر، بقي علينا الأجرة هل تكون جميعها للأولين أو تكون جميعها للأولاد الذين انتقل إليهم الوقف أو كل له بقسطه؟

وَلِلثاني حِصَّتُهُ مِنَ الأُجْرَةِ، وَإِنْ أَجَّرَ الدَّارَ وَنَحْوَهَا مُدَّةً وَلَوْ طَويلَةً يَغْلِبُ عَلَى الظَّنِّ بَقَاءُ العَيْنِ فِيهَا صَحَّ. ........

الجواب قوله : «وللثاني حصته من الأجرة» أي نصيبه، فعلى المثال الذي ذكرناه، مضى من المدة ثمانية من عشرة وهي أربعة أخماس فيبقى خمس، تكون خمس الأجرة للأولاد، فإذا قدَّرنا أنهم أجَّروها بألف ريال، فللذين أجَّروا وقد ماتوا في السنة الثامنة: ثمانمائة، وللآخرين: مائتان، فهذا هو كلام المؤلف ـ رحمه الله ـ.

ولكن يجب علينا أن نعرف الفرق في قيمة المنفعة، فقد تكون في بعض السنوات أكثر من بعض، ولكن يقال: إن كل منفعة قد قبضها أصحابها ولا سيما إذا كانوا يقولون: عشر سنوات كل سنة بمائة، إذا حددوا فواضح أن للآخرين مائتين من ألف، وإن لم يحددوا فربما ينظر في الموضوع ويعتبر فرق السعر بين الأول والثاني.

وقوله: «وللثاني حصته من الأجرة» هذا ما قرره المؤلف ـ رحمه الله ـ أنها لا تنفسخ، والعلة أن أولئك أجروا في وقت هم مالكون للمنفعة فكان عقدهم صحيحاً، وانتقل إلى البطن الثاني وهم الأولاد ومنفعته مملوكة للمستأجر، فتبقى الإجارة على ما هي عليه، كما لو أن رجلاً أجر بيته لشخص ثم مات فإن الورثة لا يفسخون الإجارة، ووجه المماثلة بين هذا وهذا، أن هذا الرجل أجر بيته في حال يملك تأجيره فلم تنفسخ الإجارة بموته، وهذا الموقوف عليه أجر الموقوف في زمن يملك منفعته فلم تنفسخ الإجارة بموته.

وقال بعض العلماء وهو المذهب: إنه إذا مات المؤجر فإن الإجارة تنفسخ؛ لأن البطن الثاني يتلقى المنفعة من الواقف رأساً لا من البطن الأول، فهؤلاء انتهى استحقاقهم للوقف بمجرد موتهم ولم يبق لهم فيه شيء، وأما مسألة الميت إذا أجر ملكه ثم مات، فإن الورثة يتلقون الملك من المورث رأساً، والمورث حر في ملكه، واختار هذا شيخ الإسلام ابن تيمية ـ رحمه الله ـ.

إلا أنهم قالوا: إذا كان المؤجِّر مشروطاً له النظر فإن الإجارة لا تنفسخ، سواء كان الشرط من الواقف، أو من الشارع، كأن يقول الواقف: هذا وقف على ذريتي والناظر فلان، وسمَّاه، سواء كان من الذرية أو من غير الذرية، ثم إن هذا الناظر أجَّر الوقف لمدة ثم مات، فإن الإجارة لا تنفسخ قولاً واحداً؛ لأنه أجر الوقف بنظر خاص من الواقف.

فإن كان الناظر على هذا الوقف هو القاضي، كأن يكون هذا الوقف موقوفاً على الفقراء ثم أجره القاضي ومات، فإن الإجارة لا تنفسخ؛ لأن القاضي مشروط له النظر بمقتضى الولاية العامة.

مثال: رجل وقف هذا البيت على ولده ثم أولاده، فهذا الولد أجر البيت عشر سنوات، ومات حين تم للأجرة خمس سنوات، فإن الوقف انتقل إلى الولد، فالمؤلف مشى على أن الإجارة باقية وللولد حصته من الأجرة، يعني من حين وفاة أبيه يأخذ الأجرة، لكن القول الثاني: أنها تنفسخ الإجارة، وللولد أن يطالب المستأجر بالخروج من البيت أو زيادة الأجرة أو يبقيه بالأجرة أو يبقيه بأقل، وكذلك ـ أيضاً ـ المستأجر قد يقول: انفسخت الأجرة وأنا سوف أخرج، وهذا قد يكون من مصلحته، إذا نزلت الأجور.

فصار المؤجر للوقف ثلاثة أقسام:

الأول: مؤجر للوقف بمقتضى الوقفية، أي أن له النظر والتصرف؛ لأنه موقوف عليه.

الثاني: مؤجر بمقتضى شرط الواقف.

الثالث: مؤجر بمقتضى الولاية العامة مثل القاضي.

فالإجارة لا تنفسخ إذا كان المؤجرُ مشروطاً له النظر، أو الحاكمَ.

أما إذا كان التأجير من الموقوف عليه لا لأنه مشروط له النظر ولكن لأنه هو المستحق فهنا خلاف، فالمذهب واختيار شيخ الإسلام أنها تنفسخ، والمؤلف على أنها لا تنفسخ.

وعمل الناس الآن عندنا أنها لا تنفسخ، ولكن يبقى النظر إذا قلنا بأنها لا تنفسخ كما هو عمل القضاة وعمل الناس اليوم، فهل يجوز للبطن المستحقين أن يؤجروا مدة يغلب على الظن أنهم لا يعيشون إليها أو لا يجوز؟

نقول: لا يجوز، ما دمنا قلنا إن الإجارة لا تنفسخ، فهذا يعني أنهم سوف يعتدون على حقوق الآخرين وهذا لا يحل، فمثلاً لو قدرنا أن صاحب الوقف الآن بلغ إلى تسعين سنة، وأجره شخصاً آخر لمدة خمسين سنة فيكون عمره مائة وأربعين، والغالب أنه لا يعيش إلى هذه المدة، نقول: لا يحل لك أن تؤجره، فكم يؤجرها؟ سنة مثلاً، لكن خمسين سنة هذا بعيد، فيقال له: أنت الآن مستحق ولا ننكر استحقاقك، لكن لا تؤجر مدة أكثر مما يغلب على الظن بقاؤك فيها وهذا حق؛ لأنه لو أجر وكان المعمول به أنها لا تنفسخ الإجارة، فهو اعتداء على حقوق الآخرين وهذا لا يجوز.

وهل للقاضي أن يؤجر مدة طويلة، أو لا؟ هذه تنبني على المصلحة، إن رأى المصلحة في تأجيرها مدة طويلة أجر، وإلا أجر في نحو سنتين أو ثلاث، حتى لا يحرم أصحاب البطون الأخرى.

وهل يجوز للبطن الأول أن يستسلف الأجرة؛ بمعنى أن يأخذ الأجرة مقدماً ، فمثلاً إنسان هذا المحل وقف عليه، جاءته شركة وقالت: أنا أريد أن أستأجر منك هذا المحل عشر سنوات، وسأعطيك الآن الأجرة نقداً، كل سنة بعشرة الآف، عشرة في عشرة بمائة ألف.

فهذا لا يجوز، يعني لا يجوز للبطن الأول أن يستسلف الأجرة لأنه لا يدري، قد يموت وإذا مات معناها أنها دخلت في تركته، وربما ينفقها، وتضيع على البطن الثاني، فليس له أن يستسلف الأجرة.

ولو قال: أنا آخذ الأجرة مقدماً؛ لأنني سوف أعمر في الوقف، والوقف محتاج إلى التعمير فإن هذا يجوز؛ لأن هذا في مصلحة الوقف، وما دام لمصلحة الوقف فلا حرج.

قوله: «وإن أجر الدار ونحوها» كالدكان مثلاً.

قوله: «مدة ولو طويلة يغلب على الظن بقاء العين فيها صح» سواء ظن بقاء العاقد أم لم يظن، مثل أن يؤجر هذا البيت لمدة ستين سنة، فالإجارة صحيحة؛ لأن ستين سنة يغلب على الظن أن يبقى البيت إليها، ولا سيما إذا كان من الإسمنت، وكان جديداً، فإن الغالب أنه يبقى، فإذا أجرها هذه المدة صح، لكن لو انهدمت قبل تمام المدة انفسخت الإجارة لتلف العين المعقود عليها، وللمستأجر حصته من الأجرة فيما لم يستوف منفعته.

وقوله: «مدة ولو طويلة يغلب على الظن بقاء العين فيها» لو أجرها مدة طويلة يغلب على الظن أنها لا تبقى فيها، فظاهر كلام المؤلف أن الإجارة لا تصح.

ولكن يجب أن نعرف الفرق بين الأجرة التي يكون فيها العقد على نفس الدار، وبين الحِكر أو الحُكُورة التي يكون العقد فيها على منفعة الأرض، وهذا أظنه موجوداً في كثير من البلدان مثل الحجاز ونجد ومصر، تكون الأجرة على الأرض وليست على نفس البيت، ولهذا يملك المستأجر أن يهدم هذا البيت وأن يغيره وأن يتصرف فيه كما شاء، لكن في الإجارة المحضة لا يملك أن يتصرف في البيت.

ففرق بين أن آتي إلى رجل وأنا أريد أن أبقى في هذا البلد سنتين أو ثلاثاً وأقول: أجرني بيتك فيؤجرني إياه فالبيت لصاحبه، فالمستأجر لا يملك إلا الانتفاع، حتى إنه لا يملك أن يعدِّل باباً من الأبواب ولا أن يفتح فرجة في جدار؛ لأنه إنما استأجر المنفعة فقط أما العين فلا يتصرف فيها.

وفي مسألة (الحُكورة) وتسمى عندنا (الصُّبْرَة) من الصبر وهو الحبس، المعقود عليه ليس العين، بل المعقود عليه منفعة الأرض، ولهذا يجوز لمن عقد عقد (حكورة) أن يهدم البيت وينشئه من جديد، وصاحب الأرض لا يقول له شيئاً؛ لأنه يعرف أنه إنما أجره مدة بدراهم معينة، وليس له رغبة في نفس البيت أو في نفس الدكان، وهذا هو الذي عليه العمل الآن، ولهذا في بلدنا هذه يؤجرون الحكرة إلى مدة خمسمائة سنة وستمائة سنة وألف سنة.

على كل حال أقول: إن هناك فرقاً بين الأجرة المحضة وبين الحِكر؛ لأن الحكر إنما يقع العقد على الأرض ولا يلتفت الآخذ بهذا العقد إلى مسألة العين، لكن إذا كانت العين، يقول المؤلف: لا بد أن يكون إلى مدة يغلب على الظن بقاء العين فيها.

لو أجره البعير لمدة خمسين سنة فإنه لا يصح؛ لأن البعير لا يبقى إلى خمسين سنة، أو أجره سيارة لمدة مائة سنة فلا يصح؛ لأن الغالب أنها لا تبقى إلا أن توقف ولا تستعمل فهذا شيء آخر، لكن إذا استعملت فلا تبقى إلى هذه المدة.

فاشترط المؤلف في تأجير العين مدة يغلب على الظن بقاء العين فيها، فإن لم يغلب على الظن بقاء العين فيها فإنه لا يصح؛ لأنه لا يتم استيفاء المنفعة، ومن شرط الإجارة أن يمكن استيفاء المنفعة، فإذا استأجرها لمدة يغلب على الظن بقاء العين فيها، ولكنها لم تبقَ؛ فإن الإجارة تنفسخ ويسقط عن المستأجر بقسطه من الأجرة.

وَإنِ اسْتَأْجَرَهَا لِعَمَلٍ، كَدَابَّةٍ لِرُكُوبٍ إِلَى مَوْضِعٍ مُعَيَّنٍ؛ أَوْ بَقَرٍ لِحَرْثٍ، أَوْ دِيَاسِ زَرْعٍ، أَوْ مَنْ يَدُلُّهُ عَلَى طَرِيقٍ، اشْتُرِطَ مَعْرِفَةُ ذَلِكَ وَضَبْطُهُ بِمَا لاَ يَخْتَلِفُ.

قوله: «وإن استأجرها» أي: «العين».

قوله: «لعمل كدابة لركوب إلى موضع معين، أو بقر لحرث أو دياس زرع، أو من يدله على طريق اشتُرط معرفة ذلك وضبطه بما لا يختلف» أفادنا المؤلف بهذا أنه يجوز أن تستأجر العين لعمل، يعني يستأجر عيناً ليعمل بها، كسيارة ليسافر بها إلى مكة، وكـ«مولد» لتوليد كهرباء لمدة معينة، وكـ«محرك» لاستخراج الماء لمدة معينة، وما أشبه ذلك، كل هذا جائز؛ لأنه ليس فيه احتكار على الناس، لكن يقول المؤلف: لا بد على من استأجر الدابة لركوب أن يكون إلى موضع معين معلوم، فإن قال: استأجرت منك هذه الدابة لأطلب عليها ضالتي التي ضاعت مني فالإجارة لا تصح؛ لأنها مجهولة؛ لأننا لا ندري أيجدها قريباً أم بعيداً، فلا بد أن يكون إلى موضع معين، إذا قال: استأجرت منك هذا البعير إلى بلد ما، فلا يصح للجهالة، أو استأجرت منك هذا البعير إلى بلد معين لكن صاحب البعير لا يدري أين هذا البلد فلا يصح أيضاً؛ لأنه لا بد من علم المؤجر والمستأجر.

وهل يشترط أن يعلم الطريق أسهل هو أم وعر، آمن أم خائف؟ نعم؛ لأنه يختلف به القصد، فمثلاً إذا استأجر بعيراً إلى بلد والطريق آمن مُيَسَّر، فليس كما لو استأجرها إلى بلد طريقه خائف وغير ميسر، فبينهما فرق عظيم، فالمهم أنه لا بد أن يعرف كل ما تختلف به الأجرة.

إذا استأجرها لحمل ليس لركوب فلا بد أن يعين المحمول؛ لأنه يختلف، مثلاً: هناك فرق بين أن يكون الحمل من القطن أو من الإسفنج وبين أن يكون من الرصاص فأيهما أشد؟ كل منهما أشد من الآخر فالإسفنج يكون كبيراً فيتعب البعير؛ لأنه سوف يستقبل الهواء، والهواء يعوق البعير ويتعبه، لكنه بالنسبة إلى ظهر البعير أيسر، والرصاص بالنسبة للهواء لا يضره، لكن بالنسبة لثقله على الظهر، ربما يجرحه ويكون فيه الدَّبَر، لذلك لا بد أن يعين نوع المحمول؛ لأن ذلك يختلف.

فصار لا بد أن يعين نوع المحمول والبلد وأن يعرف الطريق، ولو قال: استأجرت منك البعير لركوب رجل عليها إلى المدينة؛ فإنه يحتاج أن يعين الرجل؛ لأن من الركاب من هو خفيف على الدابة، لو تحرك عليها اشتدت به وصارت هملاجة، ومن الناس من لا تهتم به البعير، ثم يوجعها ضرباً وهي لا تمشي، ولهذا فالركاب الذين يعرفون الركوب سواء على الإبل أو على الخيل، يختلفون اختلافاً عظيماً، وسوف يأتي ـ إن شاء الله ـ في المسابقة أنه لا بد من تعيين الراكب؛ لأن الناس يختلفون.

ثم هناك فرق بين أن يكون الراكب كبير الجسم أو صغير الجسم، إذاً لا بد من تعيين الراكب، والقاعدة: (أنه لا بد من ذكر كل ما يختلف به القصد واستيفاء المنفعة)، ودليل ذلك أن النبي صلّى الله عليه وسلّم: نهى عن بيع الغرر[(23)]، والإجارة بيع منافع، وعلى هذا فلا بد أن لا يكون في هذه المنفعة شيء من الغرر.

وقوله: «أو بقر لحرث» فيما سبق الحرث يكون على البقر؛ تجتمع عدة بقرات وتسير سيراً واحداً، ثم ترجع باتجاه آخر حتى تلين الأرض.

فإذا استأجر البقر للحرث، فلا بد أن تعرف الأرض؛ لاختلافها في الشدة والليونة، وفي الرطوبة واليبوسة، ولا بد أن تعرف المساحة طولاً وعرضاً، حتى يمكن استيفاء المنفعة على وجه معلوم لا نزاع فيه.

ولو استأجر بقراً للركوب، فإن الفقهاء يقولون: يجوز أن يستعمل الحيوان في غير ما جرت العادة به، فيجوز أن يركب البقرة والجاموسة، على كل حال إذا استأجرها لهذا وكان مما جرت به العادة فلا بأس.

وقوله: «أو دياس زرع» الزرع الآن يداس بالآليات، آلات تخلص الحب من جرابه ومن ساقه، لكن فيما سبق يجمع الحب بجرابه وساقه ثم تأتي البقر وتدوسه حتى ينقى الحب، فإذا استأجرها لدياس فلا بد من معرفة القدر أو معرفة الزمن؛ فإن معرفة الزمن تكفي عن معرفة القدر؛ لأن الزمن محدد بالساعات والدياس لا يختلف، غاية ما هنالك أن البقر تدور حتى تدق السنبلة.

لو استأجر بقراً لسقي، يعني لتغرف الماء من البئر وتسقي به الزرع، فإنه يجوز، لكن لا بد من معرفة الغرب الذي يسقى به؛ لأن الغرب الكبير يشق عليها أكثر، فلا بد من معرفته حتى لا يحصل خلاف.

وقوله: «أو من يدله على طريق» يعني لو استأجر من يدله على طريق فلا بد من معرفة هذا الطريق، ولهذا قال: «اشترط معرفة ذلك وضبطه بما لا يختلف» .

فالطرق فيما سبق غير معبدة ويضل الناس فيها كثيراً ويهلكون كثيراً فيحتاجون إلى أدلاء، فإذا استأجر من يدله على الطريق كان ذلك جائزاً، وقد وقع هذا للنبي صلّى الله عليه وسلّم في هجرته من مكة إلى المدينة، حيث استأجر رجلاً يقال له: عبد الله بن أريقط وكان جيداً في الدلالة ماهراً خرّيتاً، وكان مشركاً فدلّهم على الطريق[(24)]، فيجوز أن أستأجرَ شخصاً يدلني على الطريق لكن لا بد من ضبطه بما لا يختلف، فإذا كان البلد له طريقان فلا بد أن أقول: تدلني مع الطريق الفلاني، أعيّنه؛ لأنه قد يكون الإنسان له غرض في الطريق البعيد ليزور ما فيه من القرى أو ما أشبه ذلك.

وبمناسبة ذكرنا عبد الله بن أريقط الذي دل النبي صلّى الله عليه وسلّم على الطريق في الهجرة، يؤخذ من ذلك أنه لا بأس في استئجار الكافر فيما يؤتمن عليه، سواء في دلالة الطريق أو في العلاج أو في الصنعة أو في البناء أو غير ذلك، لكن بشرط أن يكون أميناً، ويتفرع على ذلك أنه يجوز للمسلم أن يعمل بقول الطبيب الكافر في أن لا يصلي قائماً مثلاً، أو أن لا يركع، إذا كان العلاج مما يحتاج إلى عدم الركوع والسجود، وذلك ـ مثلاً ـ في مداواة الأعين، فإن كثيراً من الأطباء يقولون للمريض: لا تركع ولا تسجد، فهذا يؤخذ بقوله، ولو كان كافراً ما دام أميناً، وكذلك في الإفطار.

وأما اشتراط بعضهم أنه لا بد أن يكون الطبيب مسلماً ففيه نظر، والصواب أنه لا بد أن يكون الطبيب أميناً سواء كان مسلماً أم غير مسلم، وكثير من الكفار يكون عنده أمانة، وإن كان لا يريد التقرب إلى الله ـ عزّ وجل ـ، لكنه يريد أن يعرف الناس صنعته وحذقه ونصحه فيتجهون إليه.

فإذا قال قائل: ما دليلكم على هذا؟ قلنا: دليلنا حديث الهجرة.

وهل يجوز أن نستأجر الكافر في بناء المساجد؟ الجواب: إذا أمنَّا ذلك، وكان القائم عليه مهندساً مسلماً فلا بأس، أما إذا لم يكن كذلك فإنه لا يجوز.

وَلاَ تَصِحُّ عَلَى عَمَلٍ يَخْتَصُّ أَنْ يَكُونَ فَاعِلُهُ مِنْ أَهْلِ القُرْبَةِ........

قوله: «ولا تصح على عمل يختص أن يكون فاعله من أهل القربة» هذه العبارة تداولها العلماء ـ رحمهم الله ـ وتلقوها ناشئاً عن سابق، ومعنى هذه العبارة أن كل عمل لا يقع إلا قربة فإنه لا يصح أن يؤخذ عليه أجرة؛ ووجه ذلك أن ما كان لا يقع إلا قربة فإنه لا يجوز للإنسان أن يعتاض عن ثواب الآخرة شيئاً من ثواب الدنيا، قال الله تعالى: {{مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَ يُبْخَسُونَ *أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ *}} [هود] فحذَّر الله ـ عزّ وجل ـ أن يريد الإنسان بعبادته شيئاً من الدنيا، وقال تعالى: {{مَنْ كَانَ يُرِيدُ حَرْثَ الآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الآخِرَةِ مِنْ نَصِيبٍ *}} [الشورى] فما كان لا يقع إلا قربة فإنه لا يصح أن تؤخذ الأجرة عليه.

مثال ذلك: الصلاة، لو قال رجل لابنه: صلِ يا بني، فقال الابن: لا أصلي إلا كل فرض بعشرة ريالات، ليستحق كل يوم خمسين ريالاً، فاستأجره، على أن يعطيه كل فرض عشرة ريالات فالأجرة هذه لا تصح؛ لأن الصلاة لا تقع إلا قربة.

وكذلك الأذان: لو أن إنساناً قيل له: أذن، فقال: ليس عندي مانع ولكن كل أذان بخمسة ريالات، فإنه لا يصح، ولو قيل لشخص: اقرأ القرآن ليكون ثوابه للميت، فقال: لا بأس، لكن لا أقرأ إلا الجزء بعشرة ريالات، فهذا لا يصح.

فكل شيء لا يقع إلا قربة فإنه لا يصح أن يقع عليه عقد الإجارة؛ والتعليل لأن هذا عمل يقصد به ثواب الآخرة ولا ينبغي أن يكون عمل الآخرة يراد به عمل الدنيا، ولهذا قال شيخ الإسلام فيمن حج ليأخذ: (ليس له في الآخرة من خلاق) أي ليس له نصيب، وأما من أخذ ليحج فقال: لا بأس به؛ لأنه استعان بالمال على طاعة الله، والاستعانة بالمال على طاعة الله أمر جائز ولا بأس به.

سئل الإمام أحمد ـ رحمه الله ـ عن رجل قيل له: أقم بنا في رمضان، يعني صل بنا القيام، فقال: لا أصلي بكم إلا بكذا وكذا، فقال الإمام أحمد ـ رحمه الله ـ: نعوذ بالله ومن يصلي خلف هذا؟! وهذا من الإمام أحمد يدل على أنه أبطل عبادته وبناءً على بطلان عبادته لا تصح الصلاة خلفه، وقد استعاذ الإمام أحمد ـ رحمه الله ـ من هذا الشرط، ولكن ما يقع قربة بالقصد وينتفع به الغير فلا بأس أن يأخذ الإنسان عليه أجرة من أجل نفع الغير، كالتعليم، إنسان قال لآخر: أريد أن تعلمني باب شروط الصلاة، فقال: ليس عندي مانع، لكن بشرط أن تعطيني أجرة، فنقول: هذا لا بأس به؛ لأن العوض هنا ليس عن التعبد بالعمل ولكن عن انتفاع الغير به.

لو أن شخصاً طُلب منه أن يعلم آخر سورة البقرة فقال: لا أعلمه إلا بأجرة فإنه يجوز؛ لأن هذا للتعليم لا للتلاوة، وفرق بين أن يكون للتعليم الذي يتعدى نفعه للغير وبين التلاوة.

ولو أن إنساناً قال لمريض: أنا لا أرقيك إلا بأجرة، وهو يريد أن يرقيه بالقرآن، فهذا يجوز؛ ولهذا لما بعث النبي صلّى الله عليه وسلّم سرية، فنزلوا على قوم ضيوفاً، فأبى القوم أن يضيفوهم، بعث الله على سيدهم عقرباً فلدغته ـ وكانت والله أعلم شديدة ـ فطلبوا من يعالجه، قالوا: لعل هؤلاء القوم فيهم من يرقي، يعنون بذلك الصحابة ـ رضي الله عنهم ـ الذين تنحوا عنهم لمَّا لم يضيفوهم، فجاؤوا إلى الصحابة ـ رضي الله عنهم ـ وقالوا: إن سيدهم قد لُدغ، فهل منكم من راقٍ؟ قالوا: نعم، منا من يرقيه، ولكن لا نرقيه إلا بطائفة من الغنم؛ لأنكم ما أكرمتمونا، ولا ضيفتمونا، فقالوا: لا بأس، فقرأ عليه القارئ، فقام كأنما نشط من عقال بإذن الله، ولم يقرأ عليه إلا سورة الفاتحة فقط، التي يقرأها بعض الناس اليوم ألف مرة ولا يستفيد المريض، فقرأ عليه سورة الفاتحة وبرأ بإذن الله، فأعطوهم الطائفة من الغنم ولكن أشكل عليهم الأمر، فقالوا: لا نأكل حتى نسأل النبي صلّى الله عليه وسلّم فلما قدموا المدينة وأخبروا الرسول صلّى الله عليه وسلّم بهذا قال: «نعم: كلوا واضربوا لي معكم بسهم» ـ عليه الصلاة والسلام ـ، فأفتاهم بالقول وبالفعل من أجل أن تطمئن قلوبهم، وإلا فالفتوى القولية تكفي، وهو ـ عليه الصلاة والسلام ـ لا يسأل أحداً لكنه سأل هذا لمصلحتهم لا لمصلحته هو، فهو ليس بحاجة ولا ضرورة إلى لحمهم، لكنه فعل ذلك لمصلحتهم لتطيب قلوبهم قال: «خذوا واضربوا لي معكم بسهم فإن أحق ما أخذتم عليه أجراً كتاب الله» [(25)] فدل هذا على أنه لا بأس إذا كانت العبادة ذات نفع متعدٍّ، وأراد الإنسان النفع المتعدي فلا بأس أن يأخذ عليه أجراً، ولو كانت من جنس الأشياء التي لا تقع إلا قربة؛ لأن هذا القارئ ما قصد التعبد لله بالقراءة بل قصد نفع الغير، إما التعليم أو الاستشفاء أو غير ذلك فهذا لا بأس به.

أشكل على بعض الإخوة المستقيمين ما يأخذه بعض الناس على الأذان والإقامة والتدريس والدعوة، وقالوا: إن هذا نقص وخلل في التوحيد؛ لأن هذا الذي يأخذ المكافأة لا شك أنه يجنح إليها، يعني ليس أخذها وعدمه عنده سواء، وأكثر الناس على هذا، بل ربما بعض الناس يصرِّح يقول: أنا أريد أن أكون إماماً لأني أريد أن أتزوج، أو لأني تزوجت وأحتاج إلى نفقة.

فيقول بعض الناس: إن هذا شرك؛ لأنه أراد بهذا العمل الصالح الدنيا، فيقال لهؤلاء: هذا الذي تأخذونه ليس أجرة، ولكنه حق تستحقونه من بيت المال، وغاية ما عند الحكومة أن توزع بيت المال على المستحقين، فمثلاً: هذا مدرس فله ما يليق بعمله، وهذا مؤذن فله ما يليق بعمله، وهذا إمام فله ما يليق بعمله، وهذا داعية فله ما يليق بعمله، وهكذا، يعني ليس من الحكومة في هذا إلا التوزيع والتنظيم، أما أنت فلك حق، وكل من عمل عملاً متعدياً في المسلمين فله حق من بيت المال على حسب نتيجة هذا العمل وثمرته، وحتى من لم يعمل له حق من بيت المال، كالفقراء واليتامى ومن أشبههم، على كل حال هذه المسألة اشتبهت على بعض المستقيمين ولهذا يسألون عنها كثيراً، حتى إن بعضهم يكون أهلاً للإمامة تماماً، قارئاً وفقيهاً ولا يرغب؛ لأنه سوف يعطى مكافأة من بيت المال، فنقول: الحمد الله، أنت الآن لست مستأجراً ولكنك مستحق لهذا العمل الصالح ونفع المسلمين، فليس عليك أي بأس، فينبغي إذا أورد أحد هذا الإشكال أن يبيَّن له.

بقي علينا الحج، هل يجوز الاستئجار على الحج، مثل أن يستأجر شخصاً ليحج عنه أو لا؟

نقول: أولاً: إذا كان الحج فريضة والمستأجر قادر، فالإجارة لا تصح؛ لأن هذا يجب عليه أن يؤدي الفرض بنفسه؛ لأنه قادر بدنياً ومالياً، وإذا كان عاجزاً عجزاً لا يرجى زواله وحجه فريضة، قد سبق لنا في الوكالة أنه يجوز أن ينيب عنه، واستدللنا لذلك بحديث الخثعمية التي قالت: إن أبي أدركته فريضة الله على عباده بالحج شيخاً كبيراً لا يثبت على الراحلة، أفأحج عنه؟ فأذن لها[(26)]، فهل تجوز الأجرة على ذلك أو نقول: اتفق مع الذي أراد أن ينيبك، ولا تبحث عن المقدار سواء أعطاك عشرة أو ألفاً؟

أما إذا كان الحج نفلاً فقد سبق لنا في الوكالة ـ أيضاً ـ أنه إن كان مريضاً مرضاً لا يرجى برؤه، فإنه يمكن أن يقال بالجواز قياساً على الفريضة، وإن كان صحيح البدن قوياً فالذي نرى أنه لا يصح؛ لأن العبادات مطلوب من الإنسان أن يشعر بأنه عابد لله ذليل، لا أن يعطي دراهم لشخص ويحج عنه، هل قال الذي أنابه: لبيك اللهم لبيك؟! لم يقل، هل طاف بالبيت أو سعى بين الصفا والمروة؟! هل وقف بعرفة؟! فأين الحج؟! كيف نقول: إن هذا حاج؟! وكيف نقول: إن له أجر الحج؟!

ولهذا قلنا: إن مثل هذا ينبغي أن يُعِينَ من يؤدي الحج عن نفسه أفضل له من أن يقول: حج عني، على كل حال، في الحال التي يجوز فيها أن يستنيب أحداً في الحج، هل يجوز أن يعقد عقد إجارة على هذه النيابة أو لا؟ المذهب لا يجوِّزون هذا ويقولون: الإجارة على الحج حرام؛ لأن الحج عبادة بدنية لا تقع إلا قربة، ليس كتعليم الفقه والحديث وما أشبه ذلك، فلا يجوز، وفيه وجه[(27)] أنه يجوز عقد الإجارة على الحج، وعمل الناس الآن على الثاني ولا يسع الناس إلا هذا، يعني لو قلنا: بأن الإجارة حرام سددنا باب النيابة نهائياً، من يُوفَّق فيقول: أنا أريد أن أقضي حاجة أخي وأقوم عنه بالحج وما أعطاني فأنا راضٍ به؟! هذا نادر أن يكون.

وقال بعض العلماء: إن ذلك جائز للحاجة فقط، وأما مع عدم الحاجة فلا يجوز، وهذا اختيار شيخ الإسلام ابن تيمية ـ رحمه الله ـ وجعل المدار على حاجة المستَأجَر ـ الذي أجر نفسه ـ إن كان محتاجاً جاز أخذ الأجرة، وإلا فلا.

وهل يجوز إعطاء الجائزة عليه؟ نعم يجوز، ولهذا يجوز أن تعطي من يحفظ عشرة أجزاء من القرآن ـ مثلاً ـ كذا وكذا ولا مانع.

والقاعدة : أن كل عمل لا يقع إلا قربة فلا يصح عقد الإجارة عليه، وما كان نفعه متعدياً من القرب صح عقد الإجارة عليه، بشرط أن يكون العاقد لا يريد التعبد لله ـ تعالى ـ بهذه القربة، وإنما يريد نفع الغير الذي استأجره لاستيفاء هذه المنفعة.

ما هو العمل الذي يشترط أن يكون فاعله من أهل القربة، ومن هم أهل القربة؟ أهل القربة يقولون: هو المسلم؛ لأن الكافر لا يكون من أهل القربة إطلاقاً، إذ إنه مهما عمل فإنه لا يقرِّبه عمله إلى الله، فكل عمل يصح إيقاعه من الكافر فعقد الإجارة عليه صحيح ولا بأس به حتى بناء المسجد، فلو أنك استأجرت إنساناً يبني لك مسجداً فلا بأس؛ لأن بناء المسجد يجوز أن يكون من الكافر، يعني يجوز أن يبني الكافر المسجد، إلا أننا نرى أنه لا بد أن يكون عليه قيم يراقب تنفيذه، البناء وأساسات البناء حتى لا يخون.

فأهل القربة هم المسلمون؛ وذلك لأن الكفار مهما خشعوا وبكوا وذلوا أمام صنمهم فإن ذلك ليس بقربة، ولهذا يذكر أن النصارى في كنائسهم يخشعون خشوع المسلمين في مساجدهم، بكاء، ونياح، وعويل، لكن لا ينفعهم هذا، حتى قال بعضهم في قوله تعالى: {{وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ *عَامِلَةٌ نَاصِبَةٌ *تَصْلَى نَارًا حَامِيَةً *}} [الغاشية] إن هؤلاء هم النصارى في كنائسهم، لكن هذا على كل حال غير صحيح؛ لأن الآية صريحة بأن ذلك يوم القيامة: {{هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ *}{وُجُوهٌ يَوْمَئِذٍ}} [الغاشية: 1ـ 2] .

على كل حال الكافر لا يمكن أن يكون من أهل القربة، فإن قال قائل: أرأيتم لو أن كافراً بنى مسجداً للمسلمين أتجوز الصلاة فيه؟ هو لا يقبل منه ولا ينفعه حتى لو صلينا فيه ليس له أجر، لكن نحن لا نمتنع من الصلاة فيه؛ لأن الرسول صلّى الله عليه وسلّم قال: «جعلت لي الأرض مسجداً»[(28)] نعم إن خفنا أن يريد هذا الكافر أن يصطاد بالماء العكر، أو أن يضفي مِنَّةً على المسلمين ويقول يوماً من الدهر: نحن الذين بنينا لكم المساجد، فهنا يجب علينا أن نهجر هذا المسجد، ويجب على المسلمين أن يتعاونوا في هذا وأن لا يخون بعضهم بعضاً، أما إذا كان هذا الرجل الكافر معروفاً بالكرم وأنه يعطي هذا وهذا ولا يبالي ولا يمن، ولا يرى أن له فضلاً فلا بأس ولا مانع.

ومن ذلك ـ أيضاً ـ ما أشكل على بعض الناس يأتي إنسان يتعامل بالبنك أو يتعامل بأشياء أخرى محرم كسبها، ثم يبني مسجداً أو يصلح طريقاً فيقول: هل يجوز أن أصلي في هذا المسجد الذي أصلحه مَنْ مَالُهُ حرامٌ أو أمشي في الطريق؟ نرى أنه لا بأس أن يصلي في هذا المسجد ولو كان من مال ربوي أو من كسب محرم آخر؛ لأن إثمه على كاسبه، ثم نقول: هذا الرجل الذي بنى المسجد، لعله أحدث توبة وبنى هذا من أجل أن يتخلص من الإثم والكسب الحرام، فنكون إذا صلينا في ذلك وشجعناه نكون عوناً له على التوبة، والإنسان يجب أن ينظر إلى الأمور بمقياس الشرع والعقل لا بمقياس العاطفة العمياء؛ لأنه ما ضرَّ المسلمين حتى في عهد الصحابة ـ رضي الله عنه ـ إلا هذا، العاطفة العمياء، ما الذي أوجب للخوارج أن يخرجوا إلا العاطفة العمياء، ودعواهم أن علي بن أبي طالب ـ رضي الله عنه ـ قد خان وأنه يجب أن يقاتَل، وأنه كفر برضاه بالتحكيم وما أشبه ذلك.

ولو غصب أرضاً وبنى عليها مسجداً فلا نصلي فيها، أما على قول من قال: إن الصلاة في الأرض المغصوبة باطلة فلا نصلي فيه؛ لأننا لا نتقرب إلى الله ـ تعالى ـ بشيء باطل، لكن على قول من يرى أن الصلاة في الأرض المغصوبة جائزة فنقول: أيضاً لا نصلي، ولا نقول: إن الصلاة لا تصح لكننا نقول: إن هذا تشجيع لهذا الغاصب الظالم أن يغصب أموال المسلمين، ثم يتبجح بأنه بنى عليها مسجداً.

وَعَلَى المُؤَجِّرِ كُلُّ مَا يُتَمَكَّنُ بِهِ مِنَ النَّفْعِ كَزِمَامِ الْجَمَلِ، وَرَحْلِهِ، وَحِزَامِهِ، وَالشَّدِّ عَلَيْهِ، وَشَدِّ الأَحْمَالِ وَالمَحَامِلِ، وَالرَّفْعِ وَالحَطِّ، وَلُزُومِ البَعِيرِ، وَمَفَاتِيحِ الدَّارِ وَعِمَارَتِهَا.

قوله: «وعلى المؤجر كل ما يتمكن به من النفع كزمام الجمل ورحله وحزامه والشد عليه وشد الأحمال والمحامل والرفع والحطِّ ولزوم البعير ومفاتيح الدار وعمارتها» ، إنسان أجر شخصاً بعيراً ليحج به، نقول: عليك كل ما يتمكن به المستأجر من النفع «كزمام الجمل» والزمام هو الحبل الذي تقاد به الناقة أو الجمل.

وقوله: «ورحله» وهو ما يقعد عليه الراكب.

وقوله: «وحزامه» وهو ما يشد به الرحل.

وقوله: «والشد عليه» يعني يشد هذا الرحل والحزام جيداً، ويحتمل أنه إذا نزلوا في مكان، ونزلوا الرحل عن البعير، أن المؤجر هو الذي يحمل الرحل ويشده على البعير.

وقوله: «وشد الأحمال والمحامل» الأحمال يعني الحمل الذي يكون على البعير كالأكياس والأواني وما أشبه ذلك، والمحامل هي التي تكون على جنب الرحل يركب عليها الناس وهذا شاهدناه قديماً، تكون البعير عليها من اليمين ومن الشمال مقاعد يقعد عليها الراكب وتسمى المحامل، والوسْط يسمى الشِّداد.

وقوله: «والرفع والحط» يعني يرفع المحامل وينزلها عند الاحتياج إليها، فلو أنه ـ مثلاً ـ أنزلها وبقوا في هذه الأرض لمدة يوم أو يومين، ولما أرادوا أن يسيروا قال المستأجر للمؤجر: ارفع الرحل وشده، قال: لا، أنت الذي ترفعه؛ لأن الحاجة لك أنت، فهذا لا يستقيم؛ لأن الحاجة له، لكن هذه الحاجة عُوِّضَ عنها بالأجرة فيقال للمؤجر: عليك هذا.

وقوله: «ولزوم البعير» أي: أن يكون ملازماً لها لئلا تشرد، أو يأتيها شيء يعيقها فيلزم المؤجر البعير.

وهذا فيما إذا كان المؤجر مع الرحل والإبل، أما إذا آجر البعير وحدها وقال: خذ هذه البعير سافر عليها وارجع بها، فمعلوم أن هذه الأشياء لا تلزم المؤجر؛ لأنه غير مصاحب لها، لكن مراد الفقهاء ـ رحمهم الله ـ فيما جرت به العادة أن المؤجر يكون مع الإبل ويسمى عندنا الجمَّال نسبة إلى الجمل، فإذا كان الجَمَّال مع الجِمَال فإنه يلزمه ما قال المؤلف، أما إذا أجر الدابة فقط فلا يلزمه شيء من ذلك.

وقوله: «ومفاتيح الدار» مفاتيح الدار على المؤجر، وعلى هذا فإذا ضاعت من المستأجر بدون تعدٍّ ولا تفريط، وجب على المؤجر أن يصنع له بدلها، ويعطيها إياه؛ لأنها على المؤجر، وهي أمانة في يد المستأجر.

وقوله: «وعمارتها» بمعنى لو أن الدار تهدم منها شيء لا يتمكن به المستأجر من استيفاء المنفعة فإن على المؤجر عمارتها، وأما ما زاد على ذلك فإنه لا يلزمه إلا بشرط، كالذي يسمونه: (الديكور) فهذا لا يلزم المؤجر إلا إذا شُرِطَ عليه.

أما المراوح والمكيف فإنها على المؤجر، بخلاف الدفايات فإنها على المستأجر؛ وذلك لأن كل ما كان ثابتاً فإنه على المؤجر، وأما الشيء المتنقل فإنه يكون على المستأجر.

فَأَمَّا تَفْرِيغُ البَالُوعَةِ وَالكَنِيفِ، فَيَلْزَمُ المُسْتَأْجِرَ إِذَا تَسَلَّمَهَا فَارِغَةً.

قوله: «فأما تفريغ البالوعة والكنيف فيلزم المستأجر إذا تسلمها فارغة» ، «البالوعة» هي الحفرة التي يصب فيها الماء الفاضل من غسيل ونحوه وسمِّيت بالوعة؛ لأنها تبلع الماء، وأما الكنيف فهو مجمع العذرة، وكانوا فيما سبق يحفرون حفرة لتكون فيها العذرة، والبيت الذي يكون فيه هذه الحفرة يسمى الكنيف؛ لأن صاحبه يكتنف فيه أي يستتر عن الغير، والبالوعة والكنيف هل على المستأجر إفراغها أو على المؤجر؟ على المستأجر؛ لأنه هو الذي ملأها، ولهذا اشترط المؤلف وقال: «إذا تسلمها فارغة» تكون عليه؛ لأنه تسلمها فارغة فلزم أن يردها فارغة، فإن تسلمها وفيها النصف فعليه النصف وهلم جراً، يعني بحسب ما أدرك من ملئها فيكون عليه.

في الوقت الحاضر ليس هناك بالوعة ولا كنيف في أكثر البلاد، فيقال: على المؤجر إصلاح المواسير أي المجاري؛ لأن هذا يبقى، لكن لو تسددت هذه المجاري فإنها على المستأجر؛ لأنها تسددت بفعله، وكل هذا الذي قاله الفقهاء ـ رحمهم الله ـ يمكن أن يقال: إنه يرجع إلى العرف فيما جرت العادة أنه على المستأجر أو على المؤجر، فإن تنازع الناس فربما نرجع إلى كلام الفقهاء، وأما بدون تنازع وكون العرف مطرداً بأن هذا على المؤجر وهذا على المستأجر، فالواجب الرجوع إلى العرف لقول الله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ}} [المائدة: 1] وهذا أمر بالوفاء بالعقد بأصله وصفاته وشرطه.

فَصْلٌ

وَهِيَ عَقْدٌ لاَزِمٌ، فَإِنْ آجَرَهُ شَيْئاً وَمَنَعَهُ كُلَّ المُدَّةِ أَوْ بَعْضَهَا فَلاَ شَيْءَ لَهُ.

قوله: «وهي» الضمير يعود على الإجارة.

قوله: «عقد لازم» أي لا يمكن فسخه إلا لسبب؛ وذلك أن العقود تنقسم إلى ثلاثة أقسام: عقود جائزة من الطرفين، وعقود لازمة من الطرفين، وعقود لازمة من طرف جائزة من طرف آخر، وذلك إذا كان العقد حقاً لأحدهما على أحدهما، فهو لمن هو له جائز، ولمن هو عليه لازم.

فالبيع لازم؛ لقول النبي صلّى الله عليه وسلّم: «فقد وجب البيع»[(29)] والوكالة عقد جائز من الطرفين لكل من الوكيل أو الموكل الفسخ، والكتابة أي: كتابة العبد وهو شراء نفسه من سيده عقد لازم من جهة السيد وجائز من جهة العبد، والرهن عقد جائز من جهة المرتهن، ولازم من جهة الراهن.

والإجارة عقد لازم؛ وذلك لأنها نوع من البيع، وقد قال النبي صلّى الله عليه وسلّم: «إذا تبايع الرجلان فكل واحد منهما بالخيار ما لم يتفرقا» ثم ذكر أنهما إذا تفرقا ولم يترك أحدهما البيع فقد وجب البيع.

ثم فرع على هذا الضابط وهو أن الإجارة عقد لازم بقوله:

«فإن آجره شيئاً ومنعه» أي: المؤجر، والضمير «الهاء» يعود على المستأجر، أي: منع المؤجرُ المستأجرَ.

قوله: «كل المدة أو بعضها فلا شيء له» ، أي: لا شيء للمؤجر.

مثال ذلك: أجره هذه الدار لمدة سنة، فجاء المستأجر يطلبها فمنعه، ومضت السنة كلها وهو قد منعها، فهل له أجرة؟ لا شيء له؛ لأنه هو الذي منعها، ولكن هل يلزمه الفرق بين الأجرتين أي: أجرة المثل والأجرة التي تم العقد عليها لو اختلفت، أو لا يلزمه؟ فمثلاً لو كان قد أجرها بعشرة آلاف وارتفعت الأجور حتى صارت تساوي في هذه السنة عشرين ألفاً، فهل يلزم المؤجر أن يسلم للمستأجر الفرق وهو عشرة آلاف؟

الجواب: على ما مشى عليه المؤلف ـ رحمه الله ـ نقول: الإجارة انتهت ولا شيء للمؤجر ولا شيء على المستأجر، وعلى القول الثاني يلزمه؛ لأن الإجارة لا تنفسخ، والمنفعة من حين العقد ملك للمستأجر فإذا منعه إياها يكون غاصباً، والغاصب عليه الضمان.

وإن كانت الأجرة نزلت فهل يلزمه النقص؟ لا؛ لأننا إذا قلنا بذلك صار فيه ضرر على المستأجر، فإن بقيت الأجرة كما هي فالأمر واضح.

ولو أجره إياها لمدة سنة باثني عشر ألفاً، ثم منعه ستة أشهر، ثم فَرَّغ البيت له وسكن المستأجر بقية المدة، فهل على المستأجر شيء؟ المؤلف يقول: لا شيء عليه؛ لأن المؤجر فوَّت على المستأجر منفعة الدار؛ إذ قد يكون من غرض المستأجر أن يبقى فيها مدة سنة كاملة.

فإن قال قائل: لماذا لا تعطونه القسط من الأجرة إذا منعه بعض المدة؟

فالجواب: أن الإجارة وقعت على صفة معينة وهي سنة كاملة، وهذا الرجل لم يسلم له العين المؤجرة على هذه الصفة فلم يستحق الأجرة، هذا وجه.

الوجه الثاني: أنه ظالم معتدٍ، وقد قال النبي صلّى الله عليه وسلّم: «ليس لعرق ظالم حق» [(30)]، وقال تعالى: {{إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ}} [الشورى: 42] .

الوجه الثالث: أن نقول للمؤجر: الأمر بيدك أنت الذي منعت وأنت الذي تمكن، فلما منعت كنت أنت الذي أسقطت حقك بنفسك فلا حق لك.

ومثل ذلك لو أجره البعير ليسافر عليها، ومنعه إياها، وفي أثناء الطريق سلمها له، فهل له أجرة فيما بقي؟ المؤلف يقول: ليس له أجرة؛ لأنه منع المستأجر حقه فسقط حقه، أي: المؤجر.

وظاهر كلامه ـ أيضاً ـ أنه لا فرق بين أن يمنعه بعض المدة لعذر أو لغير عذر؛ وذلك لأن حقوق الآدميين لا يفرق فيها بين العذر وغيره، وقد يقال: إنه إذا كان لعذر فإنه يلزم المستأجر أجرة بقية المدة، والعذر مثل أن يُمْنَعَ صاحبُ الدار من الاستيلاء عليها، فحينئذٍ نقول: له ما بقي من المدة، وللمستأجر أن يطالب الذي منعه بمقدار المدة التي منعه إياها.

مثال ذلك: رجل أجَّر شخصاً البيت لمدة سنة تبتدئ من الآن، لكن سُلط على هذا البيت جنود استحلُّوه غصباً، ولم يُسلَّمْ إلى صاحبه إلا بعد نصف سنة فصاحب البيت معذور، له نصف الأجرة؛ لأنه سُلِّم البيت عند انتصاف المدة، والمستأجر يطالب الجنود الذين منعوا صاحب البيت منه، فإن تعذر عليه طلبهم فلا يرجع على المؤجر؛ لأن المؤجر يقول: هذا حصل بغير اختياري.

وَإِنْ بَدَأَ الآخَرُ قَبْلَ انْقِضَائِهَا فَعَلَيْهِ وتَنْفَسِخُ بِتَلَفِ العَيْنِ المُؤْجَرَةِ، وَبِمَوْتِ المُرْتَضِعِ وَالرَّاكِبِ إِنْ لَمْ يُخَلِّفْ بَدَلاً، وَانْقِلاَعِ ضِرْسٍ أَوْ بُرْئِهِ وَنَحْوِهِ، ...

قوله: «وإن بدأ الآخر» أي: المستأجر.

قوله: «قبل انقضائها فعليه» يعني امتنع من سكناها فعليه الأجرة كاملة، ولا يقال: إنه ليس عليه إلا مقدار المدة؛ لأن المؤجر يقول: أنا الآن سلَّمتك البيت بأجرة فوجب لي في ذمتك الأجرة ووجب لك أنت النفع، وأنت قد استلمت النفع.

مثال ذلك: رجل استأجر بيتاً مدة الإجازة وهي ثلاثة شهور كل شهر بألف ريال، ثم إن المستأجر تأخر ولم يقدم البلد إلا بعد أن مضى شهرٌ، فيلزمه للمؤجر ثلاثة آلاف، يعني الأجرة كاملة؛ لأن المؤجر لم يحصل منه منع ولا غيره، فقد بذل العين المؤجرة ولكن التأخير من المستأجر، ولهذا قال: «وإن بدأ الآخر قبل انقضائها» أي: قبل انقضاء المدة «فعليه» أي: عليه الأجرة.

مثال آخر: استأجر هذا البيت لمدة ثلاثة أشهر وسكن فيه شهرين، ثم بدا له أن يرجع إلى بلده وقد بقي شهر، فهل عليه أجرة الشهر الباقي؟ نعم؛ لأن المؤجر يقول: أنا لا أمنعك استيفاء المنفعة.

فالإجارة عقد لازم، إن فسخت من قبل المؤجر فلا شيء له، وإن فسخت من قبل المستأجر فعليه الأجرة، وإن فُسِخت باختيارهما فعلى المستأجر مدة سكناه، ولا شيء عليه أكثر من ذلك، فإن استأجرها بألف لمدة ثلاثة شهور ولما مضى شهر اتفق هو والمؤجر على فسخ الإجارة، فهنا ليس عليه شيء، لكن عليه الشهر الذي سكنه، وأما الباقي فلا شيء عليه؛ لأنهما اتفقا على ذلك.

ثم قال المؤلف مبيِّناً ما تنفسخ به الإجارة:

«وتنفسخ» أي الإجارة.

قوله: «بتلف العين المؤجرة» لتعذر الاستيفاء، فلو آجره داراً فانهدمت فإن الإجارة تنفسخ، وعلى المستأجر أجرة ما سبق من المدة بالقسط، فلو استأجرها لمدة سنة بألف ومائتين، وانهدم البيت بعد تمام ستة أشهر يلزمه ستمائة، فإن قدر أن الزمن الذي انهدمت فيه زمن موسم تكون فيه العقارات أغلى، كأن تكون أربعة الأشهر الأخيرة تساوي ثلثي الأجرة، وهذا يوجد في بيوت مكة والمدينة، يكون قسط الأجرة باعتبار قيمة المنفعة لا باعتبار قيمة الزمن، فقد تكون ستة أشهر إذا وزعنا الأجرة عليها مع بقية السنة لا تساوي إلا ربع الأجرة، فنعطيه ثلاثمائة.

ولو استأجر سيارة فانحرقت، فإن الإجارة تنفسخ، وعلى المستأجر قسط المدة التي استأجرها لها.

قوله: «وبموت المرتضع» لو أن شخصاً استأجر امرأة لترضع ولده لمدة سنة فمات الولد، فإن الإجارة تنفسخ؛ لأن العين المعقود عليها ـ وهو الراضع ـ قد تلفت، فلا يمكن استيفاء المنفعة مع تلفها.

قوله: «والراكب إن لم يخلِّف بدلاً» مثال ذلك: لو استأجر شخص في النقل الجماعي من مكة إلى المدينة، وفي أثناء الطريق مات فهل تنفسخ الإجارة؟ المؤلف يقول: في ذلك تفصيل، إن خلف بدلاً ـ والبدل هو الوارث أو الموصى له ـ فلا تنفسخ، وإن لم يخلف بدلاً انفسخت؛ وذلك لأنه إذا خلف بدلاً فإنه يقوم مقامه، وإذا لم يخلف بدلاً فقد تعذر استيفاء المنفعة من قبل العاقد.

قوله: «وانقلاع ضرس» يعني تنفسخ ـ أيضاً ـ بانقلاع ضرس، فلو أن شخصاً استأجر طبيباً ليقلع ضرسه، فانقلع الضرس قبل أن يأتي الطبيب، فإن الإجارة تنفسخ، لتعذر الاستيفاء؛ لأن المعقود عليه ـ وهو الضرس الذي استؤجر لقلعه ـ انقلع، فلو أصرَّ الطبيب وقال: لا بد أن أقلع الضرس الثاني، فإنه لا يُمَكَّن من ذلك؛ لأنه استؤجر على قلع ضرس معين، والضرس المعين قد انقلع فلا شيء له.

قوله: «أو برئه» يعني لو برئ الضرس فإن الإجارة تنفسخ، مثال ذلك: رجل التهب ضرسه وتورَّم، واستأجر طبيباً لقلعه، ثم إن الله ـ سبحانه ـ مَنَّ عليه بالشفاء وزال الورم وسكن الألم فإن الإجارة تنفسخ؛ لأنه قد استأجره لقلع ضرسه من أجل ألمه ومرضه، لا لأنه لا يريد الضرس، فتنفسخ، ولو وقع خلاف بين الطبيب الذي أتى بآلاته واستعد وفرغ زمناً من وقته لقلع هذا الضرس، فقال صاحب الضرس: إنه قد سكن الألم وبرئ، فقال الطبيب: لم يبرأ، فمن نصدق؟ صاحب الضرس بيمينه.

وإذا ادَّعى صاحب الضرس أن الألم قد سكن؛ لأنه علم أن الطبيب سيأخذ أجرة كثيرة، هذا فيه احتمال، لكن ولو كان وارداً فلا نقبله؛ لأن معرفة كونه برئ أو لم يبرأ لا يعلم إلا من جهته، فإذا قال الطبيب: أنا سوف أسقيه ماءً بارداً فإن تغير وجهه، أو شد لحييه عرفنا أنه لم يبرأ وإلا فهو بارئ، فإذا قيل: إن هذا الاختبار يؤدي إلى المقصود اختبرناه، كما قال العلماء في الجنايات فيمن جُني عليه فادعى أنه فقد السمع، ومعلوم أن الرجل إذا جُني عليه حتى فقد السمع، فعلى الجاني دية كاملة مائة بعير، والجاني يقول: أبداً ما فقد السمع وهو يقول: فقدتُ السمع، قالوا: يُختبر بأن يؤتى على غفلة ويصاح به فإن أحس فإنه كاذب في دعواه أنه ذهب السمع، وإن لم يحس فهو صادق، وهذا لا شك أنه من الأسباب التي تدل، ومثله البصر قالوا: إذا ادعى أن بصره فُقد في الجناية فإنه يُختبر، بأن يغتفله إنسان ثم يضع يده عند عينه فإن رمش فهو مبصر وإلا فلا.

هذا الذي قاله الفقهاء ـ رحمهم الله ـ لكن ربما يوجد الآن وسائل أدق من هذا يختبر بها ذلك.

قوله: «ونحوه» مثل أن يستأجر طبيب لمداواة مريض، فلما وصل لمداواة المريض وإذا المريض قد مات، فإن الإجارة تنفسخ، ولو كان في البيت مريض آخر فقال الطبيب: مات المريض الذي دعوتموني له فأنا أداوي الثاني ولا تنفسخ الأجرة، فلا يُوافَق؛ لأن المعقود عليه عين المريض وقد فاتت.

لاَ بِمَوْتِ المُتَعَاقِدَيْنِ أَوْ أَحَدِهِمَا، وَلاَ بِضَيَاعِ نَفَقَةِ المُسْتَأْجِرِ وَنَحْوِهِ. وَإِنِ اكْتَرَى دَاراً فَانْهَدَمَتْ، أَوْ أَرْضاً لِزَرْعٍ فَانْقَطَعَ مَاؤُهَا، أَوْ غَرِقَتْ، انْفَسَخَتْ الإِجَارَةُ فِي البَاقِي.

قوله: «لا بموت المتعاقدين أو أحدهما» يعني لا تنفسخ الإجارة بموت المتعاقدين أو أحدهما؛ وذلك لأن المعقود عليه باقٍ، فلو أجر بيته شخصاً ثم مات المؤجر أو المستأجر لم تنفسخ الإجارة؛ لأنها عقد لازم، وكما هو معلوم الناس يستأجرون البيوت وهذا يموت وهذا يولد له، وهكذا، وكذلك لو ماتا جميعاً لم تنفسخ أيضاً؛ لأنهما إذا ماتا انتقل إلى ورثتهما.

وسبق في كلام المؤلف أنه إذا مات الراكب ولم يخلف بدلاً فإنها تنفسخ، والراكب أحد المتعاقدين، فهل نقول: إن في كلامه تناقضاً، أو نقول: إنه مشى فيما سبق على قول، وفي الثانية على قول آخر؟ مشى صاحب الإنصاف على هذا، وقال: إن صاحب المقنع ـ رحمه الله ـ مشى في أول كلامه على قول، وفي الثاني على قول آخر، ولكن عندي أن الجمع بينهما هو أنه في الأول عُيِّن الراكب، قال: أنا أستأجر البعير إلى مكة ثم مات، وهنا المتعاقدان عقدا على شيء معين لا على شخص معين، وحينئذٍ لا تنفسخ الإجارة بموت المتعاقدين أو أحدهما.

وسبق ـ أيضاً ـ أن مؤجر الوقف إذا مات فإن الإجارة تنفسخ إذا كان المؤجِّر هو الموقوف عليه بأصل الاستحقاق، وسبق لنا الخلاف في هذه المسألة، وأن عمل الناس على أن إجارة الوقف لا تنفسخ.

قوله: «ولا بضياع نفقة المستأجر ونحوه» إنسان ـ مثلاً ـ استأجر دكاناً من أجل أن يبيع فيه أموالاً، فاحترقت الأموال، المؤلف يقول: لا تنفسخ الإجارة، ويُلزم هذا الذي احترق ماله بدفع الأجرة؛ لأنه بإمكانه إذا لم ينتفع هو بالدكان أن يؤجره، وربما تكون الأسعار قد ارتفعت بعد، فلهذا لا تنفسخ باحتراق متاع مستأجر الدكان، واختار شيخ الإسلام ـ رحمه الله ـ أنها تنفسخ؛ لأن هذا عذر لا حيلة فيه، والدكان قد يؤجر وقد لا يؤجر، وقاسه ـ رحمه الله ـ على وضع الجوائح، فإن النبي صلّى الله عليه وسلّم قال: «إذا بعت من أخيك ثمراً فأصابته جائحة فلا يحل لك أن تأخذ منه شيئاً، بم تأخذ مال أخيك بغير حق؟» [(31)] وهذا الرجل الذي احترق متاعه لم يقبض المنفعة؛ لأن المنفعة في الإجارة تأتي شيئاً فشيئاً، وهو لم يقبضها وتعذر قبضه إياها بأمر لا قِبَلَ له به، فيكون كالثمر الذي أصابته جائحة، وما ذهب إليه الشيخ ـ رحمه الله ـ أولى، لا سيما إذا كان المؤجر يعلم أن هذا إنما استأجر البيت لبيع هذا المتاع الذي احترق، أما إذا كان لا يدري، مثل لو جاءه إنسان واستأجر منه الدكان ولم يقل له شيئاً، فهنا قد يتوجه ما قاله المؤلف ـ رحمه الله ـ أن الإجارة لا تنفسخ؛ لأن المؤجر لا يعلم.

مثله ـ أيضاً ـ ضياع نفقة المستأجر، مثل لو استأجر رجلٌ بعيراً ليحج عليه، فأراد الله ـ عزّ وجل ـ أن تضيع نفقته، وإذا ضاعت النفقة لا يمكن أن يحج، اللَّهم إلاّ بقرض، والقرض لا يلزمه، يقول المؤلف: إن الإجارة لا تنفسخ؛ لأن العذر هنا لا يتعلق بنفس المعقود عليه، ونقول لهذا الذي ضاعت نفقته وترك الحج: بإمكانك أن تؤجر البعير.

والقول الراجح في هذه المسألة أن الإجارة تنفسخ؛ لأن صاحب البعير حيث علم أن الرجل استأجرها ليحج عليها، وأن نفقته ضاعت فالعذر هنا واضح ولا قِبَلَ له به، فهو كوضع الجوائح.

قوله: «وإن اكترى داراً فانهدمت أو أرضاً لزرع فانقطع ماؤها، أو غرقت انفسخت الإجارة في الباقي» إذا اكترى داراً فانهدمت إما بالسيول أو بزلزال ـ والعياذ بالله ـ أو بغير ذلك من أسباب الهدم أو أنها هدمت لصالح شارع للمسلمين، فإن الإجارة تنفسخ لتعذر استيفاء المنفعة في المعقود عليه، وما قبل ذلك لا ينفسخ، ولهذا قال: انفسخت الإجارة في الباقي، وأما ما استوفاه من قبل فهو على ما استوفاه، ولكن هل يؤخذ من الأجرة بقسط المدة أو بقسط المنفعة؟

إذا قلنا بقسط المدة معناه يلزمه ربع الأجرة؛ لأنه ذهب ثلاثة من اثني عشر، وإذا قلنا: إنه بقسط المنفعة قلنا: إن أجرتها في هذه الأشهر الثلاثة قد تقابل أجرتها كل السنة، انظر ـ مثلاً ـ إلى بيوت مكة، إجارتها في الحج أكثر من إجارتها بقية السنة، فنقول: لا نعتبر القسط بالمدة وإنما نعتبره بالمنفعة.

وقوله: «أو أرضاً لزرع فانقطع ماؤها أو غرقت» استأجر أرضاً لزرع وقد نص في عقد الإجارة أنها لزرع، وانقطع الماء يقول المؤلف: إن الإجارة تنفسخ؛ والسبب تعذر استيفاء المنفعة؛ لأن الزرع لا يمكن أن يقوم إلا بماء، وكذلك بالعكس لو غرقت الأرض، بأن كانت هذه الأرض روضة، وتداركت الأمطار عليها وصارت بحراً كل مدة الزرع، فهنا تنفسخ الإجارة؛ لتعذر استيفاء المنفعة من غير أحد الطرفين.

فإن قال قائل: ألا يؤيد هذا ما سبق ـ وقلنا: إنه الصحيح ـ فيما إذا استأجر دكاناً لبيع سلعة ثم تلفت فإن الإجارة تنفسخ؟

الجواب: إن هذا يؤيد ذلك من بعض الوجوه، ولكن الفرق أن هذا لخلل في المعقود عليه لا في المعقود له، في المسألة الأولى تعذر الانتفاع في المعقود له، وهنا تعذر الانتفاع في المعقود عليه وهو الأرض أو الدار، ومع ذلك فقد نقول: إن هذا الفرق غير مؤثر؛ لأن الانتفاع قد تعذر في هذا وفي هذا بغير إرادة الإنسان.

وَإِنْ وَجَدَ العَيْنَ مَعِيبَةً، أَوْ حَدَثَ بِهَا عَيْبٌ فَلَهُ الفَسْخُ، وَعَلَيْهِ أجْرَةُ مَا مَضَى. وَلاَ يَضْمَنُ أَجِيرٌ خَاصٌّ مَا جَنَتْ يَدُهُ خَطَأً، ............

قوله: «وإن وجد العين معيبة أو حدث بها عيب فله الفسخ وعليه أجرة ما مضى» .

إذا وجد عيناً معيبة، والعيب هنا ما تنقص به الأجرة، فليس كل عيبٍ يعتبر عيباً، وقد يقال: إن العيب ما يفوت به غرض المستأجر سواء نقصت الأجرة أم لم تنقص، لكن على قياس قولهم في عيب المبيع، أن العيب هو ما ينقص الأجرة، فإذا وجدها معيبة يقول المؤلف: «فله الفسخ وعليه أجرة ما مضى» (له) الضمير يعود على المستأجر، (الفسخ) يعني فسخ الإجارة «وعليه أجرة ما مضى» ؛ لأنه استوفى ما مضى من المنفعة فلزمه عوضها.

وهل له أن يبقيها بالأرش، بمعنى أن يقول: أنا أصبر على العيب الذي فيها، لكن أريد الفرق بين أجرتها سليمة وأجرتها معيبة، فهل له ذلك؟ ظاهر كلام المؤلف: لا، وأنه لا يخير، ويقال له: إما أن تأخذها بما فيها من العيب وإلا فاتركها، وتنفسخ الإجارة وهو المذهب.

وقيل: له الأرش قياساً على العيب في المبيع، والأقرب أنه ليس له أرش، حتى العيب في المبيع سبق لنا أن شيخ الإسلام ـ رحمه الله ـ يقول: إن الأرش معاوضة جديدة لا يجبر عليه أحد إلا برضاه.

هذا فيما إذا كان المؤجر غير مدلس، فإن كان مدلساً، فإنه على الصحيح ليس له شيء من الأجرة؛ لأنه غاش، وقد قال النبي صلّى الله عليه وسلّم: «من غش فليس منا» [(32)] وهو ظالم، وقد قال النبي صلّى الله عليه وسلّم: «ليس لعرق ظالم حق»[(33)].

والقول الثالث: أنه إذا كان مدلساً ألزم بالأرش وإلا فلا.

مثال ذلك: استأجر بيتاً، فجاء المطر وأصاب البيت وخرَّ السقف وأفسد بعض ما فيها، فنقول: للمستأجر أن يفسخ، لكن لو قال المؤجر: أنا أزيل العيب الآن بدون ضرر عليك، فهنا نقول: ليس له الفسخ، ما دام العيب سيزال بدون ضرر عليه فإنه لا فسخ له؛ لأنه لن يفوته شيء.

مسألة: إذا اتفق رجل مع جمّال ليُرْكِبَه إلى مكة ليحج ويرجع ـ مثلاً ـ ثم هلك البعير في الطريق، فهل تنفسخ الإجارة، أو نقول: يلزم صاحب البعير أن يؤمن له بعيراً؟

الجواب: الثاني؛ لأن العقد ليس على عين البعير، وإنما على العمل فيلزم صاحب البعير أن يؤمن له بعيراً.

قوله: «ولا يضمن أجير خاص ما جنت يده خطأ» أفادنا المؤلف ـ رحمه الله ـ أن الأجراء نوعان: أجير خاص، وأجير مشترك.

فما الفرق بينهما؟

ما كان مستأجراً بالزمن فهو أجير خاص، وما كان مستأجراً على عمل فهو أجير مشترك، ويظهر ذلك بالمثال:

استأجرتَ عاملاً يعمل عندك في البيت، أو في الدكان، أو في المزرعة، فهذا أجير خاص؛ لأن عمله مقدر بالزمن، فالشهر بكذا وكذا، والأسبوع بكذا وكذا، واليوم بكذا وكذا.

استأجرت خياطاً يخيط لك ثوباً، فهذا مشترك؛ لأن نفعه مقدَّر بالعمل، وإنما سُمِّي الأول خاصاً؛ لأن زمنه خاص بالمستأجر، لا يملك الأجير أن يتصرف فيه، فهو لا يملك أن يعمل عند رجل آخر في هذه المدة؛ لأن المدة خاصة بالمستأجر، والمشترك ليس خاصاً بالمستأجر، فقد فتح بابه لكل أحد، فتجد الخياط ـ مثلاً ـ يأتيه فلان وفلان وفلان، كل واحد منهم يريد أن يخيط له ثوباً.

إذاً الفرق بين الخاص والمشترك:

أن ما قدِّر نفعه بالزمن فهو خاص، وما قُدِّر بالعمل فهو مشترك.

فرق آخر: أن الأجير الخاص منفعته مملوكة مدة الأجرة، والأجير المشترك منفعته غير مملوكة.

هل يمكن أن يجتمعا، بمعنى أن أستخدم هذا الرجل عندي على عمل معين، أقول له مثلاً: أنا أريد أن أستأجرك لمدة خمسة أيام تخيط لي كذا وكذا ثوباً؟

الجواب: لا؛ لأن الخاص يقضي على العام، ما دمت قد قدَّرت مدته بالزمن فهو خاص، وإن كنت قد عيَّنت له عملاً معيناً، وتكون الإجارة فاسدة، هذا هو المذهب.

والصواب: أنه يجوز الجمع بين مدة العمل والعمل؛ لأن فيه مصلحة، ويستعمل هذا بعض الناس في المقاولات فيقول: تنفذ هذا البيت في خلال سنة، فإن تمت السنة فعليك لكل يوم خصم كذا وكذا، فالصحيح أنه جائز بشرط أن تكون المدة المقدرة معقولة، بحيث إن هذا البيت يبنى في هذه المدة، أما إذا كان يبنى في سنة وقال: في ستة شهور فإن هذا لا يجوز؛ لأنه غرر.

وانتبه للفرق بينهما من حيث الحكم، فقوله: «ولا يضمن أجير خاص ما جنت يده خطأ» ؛ وذلك لأن الأجير الخاص يعمل كالوكيل عن المستأجر.

مثال ذلك: استأجرت عاملاً عندك شهراً بكذا وكذا ليعمل، وفي يوم من الأيام أخطأ في العمل وصار في هذا الخطأ ضرر عليك؟ يقول المؤلف: لا يضمن؛ لأنه يشتغل عندك بالوكالة عنك، والوكيل لا يضمن ما تلف من فعله بلا تعدٍّ ولا تفريط.

مثال آخر: استأجرت خياطاً عندك، وقلت له: أنا أريد أن أستأجرك لمدة شهر للخياطة ولم تعين له ثوباً معيناً ولا شيئاً، فأعطيته ثوباً أو أي شيء يخيطه، وأخطأ في التفصيل، فلا يضمن؛ لأنه لم يتعد، وهو يتصرف بالوكالة عنك، والوكيل لا يضمن ما لم يتعد أو يفرط.

وَلاَ حَجَّامٌ، وَطَبِيبٌ، وَبَيْطَارٌ لمْ تَجْنِ أَيْدِيهِمْ، إِنْ عُرِفَ حِذْقُهُمْ، وَلاَ رَاعٍ لَمْ يَتَعَدَّ.

قوله: «ولا حجام» يعني لا يضمن حجام، والحجامة هي استخراج الدم من الإنسان بطرق معينة، ولها أحوال وأوقات، أحياناً يطلب فيها من الإنسان أن يحتجم، وأحياناً ينهى أن يحتجم فيها.

قوله: «وطبيب» معروف وهو الذي يعالج البشر.

قوله: «وبيطار» وهو الذي يعالج البهائم.

وهؤلاء الثلاثة أجراء عامّون من وجه، خاصّون من وجه آخر، إن أتيت بهم إلى البيت فإنهم يشبهون الخاص ومع ذلك هم عامّون.

قوله: «لم تجنِ أيديهم إن عُرف حذقهم» اشترط المؤلف ـ رحمه الله ـ في عدم ضمان خطأ الحجام والطبيب والبيطار شرطين:

الأول: أن لا تجني أيديهم، ومعنى تجني أي: تزيد على قدر الحاجة، سواء عن عمد أو عن خطأ.

الثاني: إن عُرف حذقهم، أي: إجادتهم للصنعة ومعرفتهم بها، فإذا اجتمع هذان الشرطان فلا ضمان.

مثال ذلك:

أولاً الحجام: هذا حجام معروف بالحذق لكنه أخطأ وقطع عرقاً لا يقطع مثله في الحجامة، فهلك الرجل المحجوم فإنه يضمن؛ لأن يده تعدت موضع الحاجة، وإن كان خطأً؛ لأن ضمان الأنفس والأموال لا يشترط فيه القصد، ولهذا يجب الضمان على المجنون إذا أتلف المال وإذا أتلف البهيمة وإذا أتلف النفس إلا أن عمده خطأ.

ثانياً الطبيب: أراد أن يعمل عملية ـ ولتكن عملية الزائدة ـ أجرى العملية لكن المشرط تجاوز موضع الحاجة، بأن فتح أكثر مما يحتاج إليه فهلك المريض فهنا يضمن؛ لأنه جنت يده.

وكذلك في وصف الدواء: طبيب وصف الدواء لشخص فقال له مثلاً: خذ خمسة أقراص من هذا الدواء ويكفيه ثلاثة، وهذا المريض أخذ خمسة الأقراص فهلك، يضمن؛ لأنه جنت يده في الواقع، وأخطأ في التقدير فيكون ضامناً وإن كان غير آثم.

الشرط الثاني: «إن عرف حذقهم» يعني بأن يكون مجرباً في الإصابة عارفاً، فإن لم يعرف فإنه يضمن بكل حال، حتى وإن لم يتعد موضع الحاجة، رجل لا يعرف الجراحة، فأجرى عملية جراحية لشخص وشق البطن، لكنه عجز أن يخيطه، فهذا يضمن لا شك؛ لأنه يحرم على الإنسان أن يتعاطى الطب وهو لا يعرف، فكما أن المسائل الدينية يحرم على الإنسان أن يفتي فيها بلا علم، كذلك ـ أيضاً ـ المسائل غير الدينية لا يجوز للإنسان أن يتقدم إليها بلا علم، فيكون ضامناً.

مثال آخر: إنسان قلنا له: هذا الصبي نحب أن تختنه وهو غير خَتَّان، فمن اجتهاده قال: أنا أريد أن أبالغ في الختن؛ لأنه أطهر وأحسن، فقطع الحشفة مع القلفة فإنه يضمن؛ لأنه غير حاذق وتعدى، وهذا من الأصل يمنع؛ لأنه غير حاذق.

ومثال عدم الحذق بدون التعدي: لو أن هذا الخاتن ختن وقطع القلفة فقط قطعاً تاماً، بمعنى أنه ليس فيه نقص لكن الجرح تعفن حتى أدى إلى هلاك الصبي فهنا يضمن؛ لأنه غير حاذق، لا لأن يده جنت، لكن لأنه غير حاذق.

فصار يمكن أن نقول: يجتمع الضمان في عدم الحذق وحده، وفي جناية اليد وحدها، وفيهما جميعاً حسب الأمثلة التي ذكرنا.

لو قال قائل: إذا قلتم باشتراط الحذق، معناه أنه لا يمكن أن يتقدم الطب؛ لأننا إذا قلنا: إنه لا يتطبب بوصف الدواء أو الجراحة أو غير ذلك إلا من كان حاذقاً، فمتى يتعلم الإنسان؟!

نقول: يمكن أن يتعلم بالدراسة والتطبيق العملي، قبل أن يباشر هو المعالجة، أما أن يأتي إنسان متعلم ولم يكن حاذقاً ليجري التجارب على الأصحاء حتى يموتوا، فهذا لا يجوز.

وهناك شرط ثالث لعدم ضمانهم لم يذكره المؤلف، وهو أن يكون عملهم بإذن مكلَّف، أي: بالغ عاقل، أو ولي غير مكلف، فلو أن صبياً ذهب إلى ختَّان، وقال له: اختني فختنه خِتاناً طبيعياً، ولكن الصبي مات لتعفن الجرح، فهنا يضمن.

قوله: «ولا راع لم يتعد» الراعي يعني راعي الماشية سواء رعى إبلاً أو غنماً أو ظباء أو غيرها.

والراعي قد يكون أجيراً خاصاً، وقد يكون مشتركاً، فإن كـان عمـلـه قدِّر بالزمن، بأن كان يعمل عندك لمدة شهر يرعى غنمك فهو خاص، وإن كان يرعى لنفسه يأخذ غنمك وغنم غيرك فهو مشترك.

الراعي لا يضمن إذا لم يتعد أو يفرِّط؛ لأنه أمين مؤتمن، والبهائم حصلت في يده بإذن مالكها فيده يد أمانة، هذا الراعي عَدَتْ عليه ذئاب وأكلت ما أكلت من الماشية، فهل عليه الضمان؟

ليس عليه ضمان، لكن عليه أن يدافع.

مثال ثانٍ: راعٍ فرَّط، أوقف الماشية في بطن الوادي والسماء مغيمة والمطر حريٌّ بالنزول، فأنزل الله المطر ومشى الوادي واجترف الماشية، فعليه الضمان؛ لأنه مفرط.

مثال ثالث للمتعدي: راع كان بينه وبين الأرض التي يريد أن يذهب إليها وادٍ يمشي، فجازف وخاض الوادي بالماشية فهلكت فإنه يضمن؛ لأنه متعدٍّ، ومنهي عن أن يعمل عملاً يضر بالماشية.

ومن ذلك ـ أيضاً ـ لو نزل بَرَدٌ من السحاب ولم يُدْخِل الماشية تحت سقف حتى ماتت فعليه الضمان؛ لأنه مفرط والواجب أن يدخلها في محل تنجو به.

وَيَضْمَنُ المُشْتَرَكُ مَا تَلِفَ بِفِعْلِهِ، وَلاَ يَضْمَنُ مَا تَلِفَ مِنْ حِرْزِهِ، أَوْ بِغَيْرِ فِعْلِهِ، وَلاَ أُجْرَةَ لَهُ.

قوله: «ويضمن المشترك» يعني الأجير المشترك وهو الذي قدر نفعه بالعمل، ويتقبل العمل من كل أحد كالغسال والخياط ونحوهما.

قوله: «ما تلف بفعله» ولو خطأ، لأنه ورد عن بعض الصحابة ـ رضي الله عنهم ـ أنهم ضمنوه مطلقاً[(34)]، وثانياً: لأن العمل مضمون عليه؛ لأنه قدر نفعه بالعمل، فإذا أخطأ ولم يؤد العمل الذي هو مضمون عليه لزمه الضمان.

وقال بعض أهل العلم: إنه لا يضمن ما تلف بفعله خطأ؛ لأنه مؤتمن، فلا فرق بينه وبين الأجير الخاص، فكما أن الأجير الخاص لا يضمن ما تلف بفعله خطأ فكذلك هذا؛ إذ لا فرق فكل منهما مؤتمن.

وقيل: ما تلف بفعله الذي يفعله هو بنفسه اختياراً يضمنه، وأما ما كان بغير إرادته كالزلق وشبهه فلا يضمنه، ولكن الصحيح أنه لا ضمان مطلقاً إذا لم يتعد أو يفرط، والعمل على ما مشى عليه المؤلف.

مثال ذلك: خياط مشترك، أتى له شخص بقطعة من القماش وقال خطها لي قميصاً، فأخطأ وخاطها سراويل فعليه الضمان.

ولو قال: أنا نسيت وتوهمت أنك تريدها سراويل، فإننا نقول: لا يسقط الضمان؛ لأنك أنت الذي تعديت، نعم يسقط الإثم، وأما الضمان الذي هو حق آدمي فإنه لا يسقط، وهذا معنى قوله: «ما تلف بفعله» .

كذلك ـ أيضاً ـ لو أنه قال له: خِط هذا الثوب قميصاً واسعاً، والقطعة تكفي، لكن اجتهاداً منه قال: أجعله معقولاً؛ لأوفر قطعة القماش على صاحب الثوب ففعل، فإنه يضمن؛ لأنه فعل غير ما أذن له فيه.

وإذا قلنا: إنه يضمن فهل له أجرة؛ لأنه تعب وخاط، وأمضى وقتاً وخيوطاً واستعمالاً للآلة أو لا؟ ليس له أجرة.

وإذا قلنا في هذه الحال: إنه يضمن، فهل نقول: يأخذ السراويل ويرد بدلها قطعة القماش، أو نقول: يأخذ صاحب القطعة السراويل ويعطى الفرق بين القميص والسروال؟

الأول هو الواجب، لكن إذا اصطلحا على شيء فلا بأس، لو قال: أنا آخذ السراويل ولكن أعطني الفرق بين السراويل والقميص فلا بأس إذا اتفقا.

قوله: «ولا يضمن ما تلف من حرزه أو بغير فعله» ، «ولا يضمن» أي: الأجير المشترك، «ما تلف من حرزه» فهذا الخياط ـ مثلاً ـ لما كان الليل أغلق الدكان بما جرت العادة أن يغلق به، ولم يقصِّر في الإغلاق، ولكن أتت السرَّاق وسرقوا الدكان، ومن جملته الثياب التي استأجره صاحبها لخياطتها.

فلا يضمن؛ لأن التلف بغير فعله، وهو لم يتعد ولم يفرط، فهو قد وضعها في حرزها.

ولو علق الثوب خارج الدكان ليتذكر صاحبه إذا مر، فيقف ويأخذه ويعطيه الأجر فنسي أن يدخله في الدكان، فأُخذ الثوب فإنه يضمن؛ لأنه تلف في غير حرزه، والمؤلف يقول: «ولا يضمن ما تلف من حرزه» وهذا لا شك أنه ليس حرزاً أن يعلقه عند باب الدكان من الخارج.

وقوله: «أو بغير فعله» كذلك ـ أيضاً ـ ما تلف بغير فعله فإنه لا يضمن، كما لو احترق الدكان فتلف الثوب الذي استؤجر لخياطته، فهذا التلف ليس من فعله، إذاً لا ضمان عليه؛ وذلك لأنه لم يتعد ولم يفرط، لكن يقول:

«ولا أجرة له» يعني ما تلف بفعله يضمنه ولا أجرة له، وما تلف بغير فعله أو من حرزه فلا يضمنه ولا أجرة له، مع أنه خاط الثوب ـ كما في المثال السابق ـ وعمل فيه وأمضى زمناً في خياطته وأتى بكل ما استؤجر عليه، يقول المؤلف: «ولا أجرة له» ؛ لأنه لم يسلم الثوب لصاحبه، وصاحبه إنما استأجره ليعمل له ثوباً يلبسه وينتفع به، وقد فاتت هذه المنفعة فلا يكون لهذا الأجير أجرة، وهذا هو المذهب.

والصحيح أن له الأجرة؛ لأنه وفى بما استؤجر عليه، وما دام لا يضمن لك الثوب فإنه لا يضمن لك العمل في الثوب؛ لأننا إذا قلنا: ليس له أجرة، فمعناه أننا ضمَّنَّاه العمل في الثوب وذهب عليه خسارة، ولأنه غير متعدٍّ ولا مفرط وقد قام بالعمل الذي عليه، وتلف الثوب ـ مثلاً ـ على حساب صاحبه ـ المالك ـ، أما الأجير، فقد أدى ما عليه، فكيف نقول: لا أجرة له؟!

فإن قال صاحب الثوب: إنك لم تعمل فيه شيئاً ولم تخطه، وقال الخياط: إني خطته، فمَن القول قوله؟ قول المالك؛ لأن الأصل عدم الخياطة، حتى لو فرض أنه مضى مدة يمكنه أن يخيط هذا الثوب فيها، ثم ادعى أنه خاطه، ولكن مَنْ قلنا القولُ قولُهُ، فلا بد من اليمين.

وهل اليمين هنا على البت، أو على نفي العلم؟

نقول: على البت، فإذا قال: أنا لا أحلف على البت، قلنا: إذاً نأخذ بقول الخياط، وإن قال: أنا أحلف على نفي العلم، قلنا: هذا لا يدفع به قول الخصم؛ لأن الأصل أن دعواه إذا لم يعارضها ما هو أقوى منها فهي حق.

مسألة: إذا كان القماش من الخياط وتلف عنده، فليس له شيء لا قيمة ولا أجرة، فصار الفرق بين الأجير الخاص والمشترك من حيث التعريف، ومن حيث الضمان، ومن حيث الأجرة.

وَتَجِبُ الأُجْرَةُ بِالعَقْدِ إِنْ لَمْ تُؤَجَّلْ، وَتُسْتَحَقُّ بِتسْلِيمِ العَمَلِ الَّذِي فِي الذِّمَّةِ. وَمَنْ تَسَلَّمَ عَيْناً بِإِجَارَةٍ فَاسِدَةٍ، وَفَرَغَتْ المُدَّةُ لَزِمَهُ أُجْرَةُ المِثْلِ.

قوله: «وتجب الأجرة بالعقد» لما ذكر المؤلف أحكام الإجارة، وهي تتعلق بالعين المؤجرة في كل ما سبق، ذكر ما يتعلق بالأجرة، والأجرة هي العوض الذي اتفق عليه المتعاقدان، وهو ما يصح عقد البيع عليه، سواء كانت دراهم نقداً، أو عيناً، أو منفعة، ولهذا يجوز استئجار منفعة بمنفعة، واستئجار عين بمنفعة، واستئجار عامل يعمل بمنفعة.

وقوله: «وتجب الأجرة بالعقد» أي: بمجرد العقد تجب الأجرة للأجير؛ وذلك كما أن المستأجر ملك المنفعة بالعقد فالمؤجر يملك عوضها بالعقد، ويتفرع على ذلك لو استأجرتك لعمل بهذه الشاة، فالشاة تكون للأجير من حين العقد، لبنها وصوفها له، وولدها الذي نشأ بعد عقد الإجارة له؛ لأن الأجرة تجب بمجرد العقد، لكنها لا تستحق إلا بتسليم العمل الذي في الذمة، أو تسليم العين مع مضي المدة.

قوله: «إن لم تؤجل» لأنها إذا أُجِّلت فقد رضي كلا الطرفين ألا تجب إلا بعد تمام الأجل، مثل أن أقول: أجرتك بيتي هذا بعشرة آلاف تحل في شهر محرم عام ثماني عشر، فالأجرة الآن لم تجب؛ لأن الطرفين اتفقا على أن تكون مؤجلة إلى محرم.

قوله: «وتستحق بتسليم العمل الذي في الذمة» أي: وتستحق الأجرة سواء كانت معينة أو غير معينة بأمور منها:

أولاً: بتسليم العمل الذي في الذمة، فإذا استأجرت عاملاً على أن يحرث لك هذه الأرض، وحرثها، فإنه يستحق الأجرة الآن، بكل حال؛ لأنه أدى ما عليه فاستحق ماله، ولا يملك المطالبة بتسليمها له قبل تمام العمل؛ لأنه من الجائز أن لا يتم العقد الذي بيني وبينه.

ثانياً: بتسليم العين المؤجرة التي وقع عليها العقد إذا مضت المدة، سواء انتفع بها المستأجر أم لا، فإذا استأجرتَ بيتاً من شخص وسلَّمك المفتاح، ثم مضت المدة وأنت لم تسكنه، ولم تؤجره، ولم تسكنه أحداً تبرعاً فإن الأجرة ثابتة عليك؛ لأنه سلَّمك العين التي وقع العقد عليها، وتسليم العين التي وقع عليها العقد بمنزلة تسليم العمل الذي في الذمة.

لكن لو منعه من هذه العين يد ظالمة قادرة على منعه، فهل نقول: إن الأجرة ترد على صاحب العين؟ أو نقول: إن الظلم وقع على المنفعة التي استأجرها الأجير لها؟

الجواب: الثاني، يعني أن المنفعة تذهب على المستأجر، فمثلاً لو أن شخصاً استأجر بيتاً من آخر وسلَّمه المفتاح، ثم سُلط على هذا المستأجر يد ظالمة أخذت منه البيت قهراً وسكنته، فالضمان هنا على مستأجر البيت؛ لأن المستأجر لما قبض العين المؤجَّرة ملك المنفعة الآن، فالظلم وقع عليه هو وليس على المؤَجِّر، أما لو تسلَّطت هذه اليد الظالمة على العين المؤجَّرة قبل أن يسلِّمها المؤَجِّر، فهنا تفوت على المُؤَجِّر؛ لأن الأجرة لم تُستحق بعد، إذ لا يستحقها إلا إذا سلَّم العين.

قوله: «ومن تسلم عيناً بإجارة فاسدة وفرغت المدة لزمه أجرة المثل» يعني لو عقد إنسان عقد إجارة فاسدة، وتسلم العين، ومضت المدة، فإنه يلزمه أجرة المثل دون الأجرة التي وقع عليها العقد؛ وذلك لأن الأجرة التي وقع عليها العقد أجرة فاسدة؛ لعدم صحة العقد، وظاهر كلام المؤلف سواء كانت أجرة المثل أقل مما وقع عليه العقد أو أكثر؛ لأنه لما ارتفع العقد الفاسد ارتفعت جميع متعلقاته.

فإن لم تبتدئ المدة لم يلزمه شيء ولزمه رد العين إلى صاحبها، فإن مضى شيء من المدة لزم ردها إلى صاحبها، وأجرة ما استعملها فيه بقسطها من أجرة المثل.

وقوله: «بإجارة فاسدة» تفسد الإجارة إما بفوات شرط أو وجود مانع.

مثال فوات الشرط: رجل استأجر من شخصٍ حرّاً ليعمل عنده، ومعلوم أن تأجير الحر لا يجوز، كما جاء في الحديث الصحيح: «رجل باع حرّاً فأكل ثمنه» [(35)] فكذلك لو أجره فأكل أجرته فإنه لا يحل، فهذا إنسان ـ مثلاً ـ قال لشخص: أنت تريد عاملاً عندك؟ قال: نعم قال: هذا غلامي، خذه، الشهر بمائة ريال، وهو حر، فالإجارة هنا فاسدة؛ لأنه لا يصح عقد الإجارة على الحر؛ لأن من شرط الإجارة أن يكون المؤجر مالكاً للعين المؤجرة، فأخذ المستأجر الغلام واستعمله حتى تمت المدة، يقول المؤلف: إنه يلزمه ـ أي المستأجر ـ أجرة المثل؛ وذلك لأن عقد الإجارة كان فاسداً، والفاسد وجوده كالعدم، ولكن كيف يقول المؤلف: «أجرة المثل» وهو حر لا يصح تأجيره؟ نقول: يُقدر كأنه قن ـ أي: عبد ـ فيقال: كم أجرة هذا العبد؟ قالوا: أجرته ـ مثلاً ـ مائتا ريال، وهو قد استأجره بمائة ريال، نقول: سلِّم مائتي ريال؛ لأن الأجرة فاسدة، وهذا فيما إذا كان المستأجر عالماً بأن هذا الغلام ليس مملوكاً له، فهنا يلزمه أجرة المثل، وهي في المثال الذي ذكرنا مائتا ريال، مع أن العقد وقع على مائة، لكن هذا العقد فاسد، فالقول بأنه يلزم المستأجر أجرة المثل قول صحيح؛ لأن المستأجر دخل على بصيرة وعلم بأن الإجارة غير صحيحة.

لكن إذا كان لا يدري، وقد عقد الأجرة على مائة، فكيف نلزمه بمائتين؟

يقول الفقهاء ـ رحمهم الله ـ في التعليل: إن إتلاف مال الآدمي لا فرق في ضمانه بين العالم والجاهل، كما لو استعمل الإنسان شخصاً يظنه عبده، واستعمله في عمل، فعليه ضمانه، وإن كان لا يدري، ولكن في هذا نظر؛ لأن هذا الذي استعمله بالأجرة التي يظنها صحيحة كان مغروراً، غره المؤجر، وإذا كان مغروراً فيجب أن يكون الضمان على الغار، وهذا هو مقتضى القياس والنظر الصحيح، وعليه فنقول: يجب على المستأجر في المثال الذي ذكرنا مائة ريال، ويضمن الآخر الذي أجره المائة الثانية، ويكون لهذا الغلام الحر مائتا ريال، وهذا هو العدل، وأما أن نُضَمِّن شخصاً ما لم يلتزمه مع أن العقد حسب رأيه واعتقاده عقد صحيح، فهذا فيه نظر.

فالصواب إذاً أنه يلزمه أجرة المثل، لكن إن كان مغروراً فما زاد على الأجرة التي تم العقد عليها فعلى من غره.

فإذا قدرنا أن أجرة المثل أقل، مثلاً أجره بمائتين، وأجرة مثله مائة، فهل نلزمه بالمائتين؟

نقول: إن كان عالماً بأن الإجارة فاسدة ألزمناه بمائتين؛ لأنه دخل على بصيرة، ثم ما زاد على أجرة المثل يكون لهذا الغلام؛ لأنه مظلوم، ولا يكون للذي أجره؛ لأن الذي أجره لا يملكه، فليس له شيء، وإن كان غير عالم فعليه أن يضمن لهذا الحر ما وقع عليه العقد؛ لأنه رضي به واعتبره صحيحاً، فيلزم بما ظنه، وإذا رأى القاضي أن يأخذ هذه الزيادة ويصرفها في بيت المال فلا حرج عليه؛ لأنه مال في الحقيقة ليس خالصاً لمن استحقه، وما اشتُبِه فيه فإنه يُلحق ببيت المال، وإن كانت أجرة المثل بمقدار ما وقع عليه العقد فلا إشكال؛ لأنه ليس فيه زيادة ولا نقص.

مثال آخر: استأجر شخصاً على عمل محرم، مثل أن يستأجر شخصاً ليبيع له خمراً، أو يحمل له خمراً، أو ما أشبه ذلك، فالإجارة فاسدة، لكن العامل الآن هل نقول: ليس له شيء؛ لأن الإجارة فاسدة، والعمل المحرم لا قيمة له؟ أو نقول: يُلزم المستأجر بالأجرة التي وقع عليها العقد؟

الجواب: يجب أن يلزم بالأجرة التي وقع عليها العقد، ثم إن كان العامل يعلم أن هذا شيء محرَّم فإنها تصرف في بيت المال، وإن كان لا يعلم فإنه يعطى إياها ويؤمر بالتوبة والاستغفار، والله أعلم.

مثال وجود مانع: اتفق زيد مع عمرو على أن يؤجره بيته والبيت ملك لزيد، ولكنهما عقدا الإجارة في المسجد، والإجارة في المسجد لا تصح؛ لأنها حرام، قال النبي صلّى الله عليه وسلّم: «إذا رأيتم من يبيع أو يبتاع في المسجد فقولوا: لا أربح الله تجارتك، فإن المساجد لم تبن لهذا» [(36)] فالإجارة إذاً لا تصح لوجود مانع، فإذا تمت المدة، ألزمناه بأجرة المثل، فإذا تعاقدا على عشرين ألفاً، وأجرة المثل عشرة آلاف، لزمه عشرة آلاف، وهذا فيما إذا كانا جاهلين واضح، فإن كانا عالمين فينبغي أن نعاملهما، بما يقتضيه العقد والزائد نجعله في بيت المال؛ لئلا يحصل التلاعب.

فإن قال قائل: إذا تسلم العين بإجارة فاسدة فلماذا لا نلغي العقد والأجرة، ونقول: لا شيء له، لا أجرة المثل ولا الأجرة المتفق عليها؟

فالجواب: هذا لا يمكن؛ لأنه ظلم، فالمالك فُوِّتَت عليه منفعة ملكه مدة الإجارة، فإذا قلنا: لا أجرة لك، فإننا نظلمه بذلك، والمستأجر قد استوفى المنفعة، فإذا قلنا له: لا أجرة عليك، أبحنا له أن يأكل أموال الناس بالباطل، وحينئذٍ نقول: يلزمك أجرة المثل.

والخلاصة : أن كل من تسلَّم عيناً بإجارة فاسدة فإنه لا عبرة بما حصل عليه العقد، تُفسَخ الإجارة ويُرجع إلى أجرة المثل، فإن كانت أجرة المثل مساوية لما وقع عليه العقد فلا إشكال، وإن كانت أجرة المثل أكثر، ألزمنا المستأجر بها، ثم إن كان عالماً فالزيادة عليه، وإن كان جاهلاً مغروراً فالزيادة على من غره، وإن كانت أجرة المثل أقل، فإن كان عالماً ألزمناه بما التزم به؛ لأنه دخل على بصيرة، فهو يعلم أن العقد فاسد، والتزم الزيادة على أجرة المثل، وإن كان جاهلاً لم يلزمه أكثر من أجرة المثل، وإن رأى القاضي قضاءً أن يلزمه بما التزم به ـ ولو كان جاهلاً ولكن يُجعل في بيت المال ـ فلا حرج.

-----------------------------------

[1] أخرجه البخاري في الإجارة/ باب استئجار المشركين عند الضرورة (2263) عن عائشة ـ رضي الله عنها ـ، وليس في البخاري التصريح باسم عبد الله بن أريقط، وإنما ورد اسمه في كتب السيرة كما قال الحافظ في الفتح.

[2] أخرجه مسلم في البيوع، باب بطلان بيع الحصاة والبيع الذي فيه غرر (1513) عن أبي هريرة ـ رضي الله عنه ـ.

[3] أخرجه البخاري في فضائل القرآن/ باب خيركم من تعلم القرآن وعلمه (5027) عن عثمان ـ رضي الله عنه ـ.

[4] ينظر كتاب: القول المفيد للشيخ رحمه الله/ باب ما جاء في التنجيم (2/5).

[5] أخرجه البخاري في الطب/ باب الشرط في الرقية بفاتحة الكتاب (5737) عن ابن عباس ـ رضي الله عنهما ـ.

[6] أخرجه البخاري في الإجارة/ باب ما يعطى في الرقية... (2276)؛ ومسلم في الطب/ باب جواز أخذ الأجرة على الرقية بالقرآن والأذكار (2201) عن أبي سعيد الخدري ـ رضي الله عنه ـ.

[7] أخرجه البخاري في الوكالة/ باب وكالة المرأة الإمام في النكاح (2310)، ومسلم في النكاح/ باب الصداق وجواز كونه تعليم قرآن (1425) عن سهل بن سعد ـ رضي الله عنه ـ.

[8] أخرجه الإمام أحمد (1/247، 322) عن ابن عباس ـ رضي الله عنهما ـ؛ وأبو داود في البيوع/ باب في ثمن الخمر والميتة (3488)؛ وصححه ابن حبان (4938)، والنووي في المجموع (9/273)، وابن القيم في الهدي (5/746).

[9] أخرجه البخاري في البيوع/ باب الشراء والبيع مع النساء (2155)؛ ومسلم في العتق/ باب بيان أن الولاء لمن أعتق (1504) (8) عن عائشة ـ رضي الله عنها ـ.

[10] أخرجه مسلم في الأقضية/ باب نقض الأحكام الباطلة ورد محدثات الأمور (1718) (18) عن عائشة ـ رضي الله عنها ـ.

[11] أخرجه مسلم في البيوع/ باب تحريم ثمن الكلب وحلوان الكاهن... (1567) (41) عن رافع بن خديج ـ رضي الله عنه ـ.

[12] أخرجه البخاري في الصلاة/ باب هل تنبش قبور مشركي الجاهلية ويتخذ مكانها مساجد (428)؛ ومسلم في الصلاة/ باب ابتناء مسجد النبي صلّى الله عليه وسلّم (524) عن أنس ـ رضي الله عنه ـ.

[13] أخرجه البخاري في المظالم/ باب لا يمنع جار جاره أن يغرز خشبة في جداره (2463)؛ ومسلم في البيوع/ باب غرز الخشب في جدار الجار (1609) عن أبي هريرة ـ رضي الله عنه ـ.

[14] أخرجه الترمذي في الرضاع/ باب ما جاء في حق المرأة على زوجها (1163)؛ وابن ماجه في النكاح/ باب حق المرأة على الزوج (1851) عن عمرو بن الأحوص ـ رضي الله عنه ـ، قال الترمذي: «حسن صحيح».

[15] أخرجه البخاري في النكاح/ باب لا تأذن المرأة في بيت زوجها لأحد إلا بإذنه (2195)؛ ومسلم في الزكاة/ باب ما أنفق العبد من مال مولاه (1026) عن أبي هريرة ـ رضي الله عنه ـ.

[16] أخرجه البخاري في الشروط/ باب الشروط في المهر عند عقد النكاح (2721)؛ ومسلم في النكاح/ باب الوفاء بالشروط في النكاح (1418) عن عقبة بن عامر ـ رضي الله عنه ـ.

[17] سبق تخريجه ص(7).

[18] منظومة القواعد الفقهية لشيخنا ـ رحمه الله تعالى ـ.

[19] أخرجه الإمام أحمد (3/402)، وأبو داود في البيوع/ باب في الرجل يبيع ما ليس عنده (3503)؛ والترمذي في البيوع/ باب ما جاء في كراهية بيع ما ليس عندك (1232)؛ والنسائي في البيوع/ باب بيع ما ليس عند البائع (7/289)؛ وابن ماجه في التجارات/ باب النهي عن بيع ما ليس عندك (2187) عن حكيم بن حزام ـ رضي الله عنه ـ؛ وحسنه الترمذي؛ وصححه النووي في المجموع (9/311)؛ والألباني في الإرواء (1292).

[20] سبق تخريجه ص(7).

[21] سبق تخريجه ص(7).

[22] أخرجه الإمام أحمد (2/174)، وأبو داود في البيوع/ باب في الرجل يبيع ما ليس عنده (3504)؛ والترمذي في البيوع/ باب ما جاء في كراهية بيع ما ليس عندك (1234)؛ والنسائي في البيوع/ باب سلف وبيع (7/295)؛ وابن حبان (4321)؛ والحاكم (2/17) عن عبد الله بن عمرو ـ رضي الله عنهما ـ.

قال الترمذي: حسن صحيح؛ وصححه ابن حبان والحاكم، ووافقه الذهبي.

[23] سبق تخريجه ص(7).

[24] سبق تخريجه ص(5).

[25] سبق تخريجه ص(10).

[26] أخرجه البخاري في الحج/ باب وجوب الحج (1513)؛ ومسلم في الحج/ باب الحج عن العاجز (1334) عن ابن عباس ـ رضي الله عنهما ـ.

[27] الإنصاف (6/36).

[28] أخرجه البخاري في التيمم/ باب (335)؛ ومسلم في الصلاة/ باب المساجد ومواضع الصلاة (521) عن جابر ـ رضي الله عنه ـ.

[29] أخرجه البخاري في البيوع/ باب إذا خير أحدهما صاحبه (2112)؛ ومسلم في البيوع/ باب ثبوت خيار المجلس (1531) (44) عن ابن عمر ـ رضي الله عنهما ـ.

[30] أخرجه البخاري معلقاً بصيغة التمريض في الحرث والمزارعة/ باب من أحيا أرضاً مواتاً، وأخرجه أبو داود في الخراج/ باب في إحياء الموات (3073)؛ والترمذي في الأحكام/ باب ما ذكر في إحياء أرض الموات (1378) عن سعيد بن زيد ـ رضي الله عنه ـ.

وأخرجه أبو داود في الموضع السابق (3074) عن عروة بن الزبير قال: قال رجل من الصحابة عن رسول الله صلّى الله عليه وسلّم؛ وحسنه الحافظ في البلوغ (897) وذكر له طرقاً أخرى في الفتح (5/19) ثم قال: وفي أسانيدها مقال لكن يتقوى بعضها ببعض، ومثله في الإرواء (1520).

[31] أخرجه مسلم في البيوع/ باب وضع الجوائح (1554) عن جابر ـ رضي الله عنه ـ.

[32] أخرجه مسلم في الإيمان/ باب قول النبي صلّى الله عليه وسلّم: «من غشنا فليس منا» (101) عن أبي هريرة ـ رضي الله عنه ـ.

[33] سبق تخريجه ص(66).

[34] روي ذلك عن عمر بن الخطاب ـ رضي الله عنه ـ أخرجه عبد الرزاق (14949)؛ وابن أبي شيبة (4/360) ط/الحوت، وروي مثله عن علي ـ رضي الله عنه ـ وكان يقول: لا يصلح الناس إلا ذلك، أخرجه عبد الرزاق (14948)؛ وابن أبي شيبة (4/360) (ط/الحوت).

[35] أخرجه البخاري في البيوع/ باب إثم من باع حراً (2227) عن أبي هريرة ـ رضي الله عنه ـ، ولفظه: «أن النبي صلّى الله عليه وسلّم قال: قال الله تعالى: ثلاثة أنا خصمهم يوم القيامة، رجل أعطي بي ثم غدر، ورجل باع حراً فأكل ثمنه ورجل استأجر أجيراً فاستوفى منه ولم يعطه أجره».

[36] أخرجه الترمذي في البيوع/ باب النهي عن البيع في المسجد (1321)؛ والدارمي في الصلاة/ باب النهي عن استنشاد الضالة في المسجد والشرى والبيع (1/347) (ط/البغا) عن أبي هريرة ـ رضي الله عنه ـ؛ وصححه ابن خزيمة (1305)؛ والحاكم (2/56) على شرط مسلم، وأقره الذهبي.

تاريخ التحديث : Feb 19, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد العاشر
بَابُ السَّبْقِ

بَابُ السَّبْقِ

قوله: «باب السَّبْق» بسكون الباء، وأما «السَّبَق» فهو العِوض، فالسبْق معناه فَوْت لا يدرك، بمعنى أن يفوتك الإنسان على وجه لا تدركه، فالسابقون الأولون من المهاجرين والأنصار، لا يمكن لمن بعدهم أن يلحقهم في هذا الوصف، ومن سابقك جرياً على الأقدام حتى وصل المنتهى قبل أن تصله فقد سبقك على وجه لا تدركه.

فالسبْق فوت لا يدرك، سواء كان معنوياً أو كان حسياً، وسواء كان في الزمان أو كان في المكان، فالصحابة ـ رضي الله عنهم ـ سبقونا بالزمان، وهذا سبق حسي، وكذلك سبقونا سبقاً معنوياً بالعلم والإيمان والجهاد والعمل الصالح.

والسبق ينقسم إلى ثلاثة أقسام:

قسم لا يجوز لا بعوض ولا بغيره.

وقسم يجوز بعوض وغيره.

وقسم يجوز بلا عوض، ولا يجوز بعوض.

والأصل فيه منع العوض؛ لأنه من باب الميسر، فإن الإنسان إما أن يكون غانماً وإما أن يكون غارماً، فإذا جعلنا مائة ريال لمن سبق، وتسابق اثنان في الجري على الأقدام، فأحدهما إما غانم وإما غارم، إما أن يأخذ مائة الريال من صاحبه فيغنم، أو تؤخذ منه المائة فيغرم، فهو في الحقيقة ميسر، ولذلك فالأصل هو منع العوض في المسابقة، ولا يجوز إلا لسبب كما سيأتي إن شاء الله.

يَصِحُّ عَلَى الأَقْدَامِ، وَسَائِرِ الحَيَوَانَاتِ، وَالسُّفُنِ، وَالمُزَارِيقِ، .......

قوله: «يصح على الأقدام» هذا هو القسم الذي يجوز بغير عوض، وهو ما لا مضرة فيه شرعية، وليس فيه منفعة تربو على مفسدة المراهنة فيه، فهذا القسم يجوز بلا عوض، ولا يجوز بعوض، سواء كان هذا العوض نقداً أو عروضاً أو منفعة، مثل أن يتسابق رجلان أيهما أسرع وصولاً إلى الغرض الذي عيَّنَّاه، وهو جائز بين الرجلين، وبين المرأتين، وبين الرجل وزوجته، كما سابق النبي صلّى الله عليه وسلّم عائشة ـ رضي الله عنها ـ[(37)]؛ لأن في ذلك ترويحاً عن النفس، وتنشيطاً وتقوية للبدن، وتحريضاً على المغالبة.

وظاهر كلام المؤلف وغيره أنه لا فرق بين أن يتسابقا استقبالاً أو استدباراً؛ لأن المسابقة على الاستدبار تقع بين كثير من الناس، أيهما أشد عزيمة أن يرجع إلى الوراء بسرعة تفوق صاحبه فهذا جائز، وهل يجوز على اليمين وعلى الشمال؟ نعم يجوز، ويقع هذا ـ أيضاً ـ من بعض الناس يتسابقون أيهما أسبق ذهاباً، يميناً أو شمالاً.

ولا بد فيها من تعيين المسافة ابتداء وانتهاء، ولا بد أن تكون المسافة مما يمكن إدراكه، فإن قال: أسابقك من عنيزة إلى مكة على الأقدام، لم يصح؛ لأنه لا بد أن تكون مقيدة بمسافة معتادة، وقد كان من عادة الصبيان أنهم يتسابقون على الأقدام، فإذا سبق أحدهما الآخر قال له: احملني على ظهرك من منتهى المسابقة إلى ابتدائها فهل هذا جائز؟ هذا لا يجوز؛ لأنه بعوض وهو المنفعة؛ لأن حمله إياه من هذا المكان إلى هذا المكان منفعة فلا تجوز، وقد يقال: إنه يرخص في ذلك للصغار الذين لم يبلغوا وإن لم يرخص للكبار، يعني الصغار يرخص لهم من اللعب ما لا يرخص للكبار.

ولكن يجب أن نعلم أن المباح إذا تضمن ضرراً صار محرماً، فلو أجريت المسابقة في هذه الأمور في وقت صلاة الجماعة، كانت المسابقة حراماً، ولو أدى ذلك إلى العداوة والبغضاء والتحيز والتعصب كان ذلك حراماً.

مسألة : كرة القدم من هذا النوع، أي: أنها تجوز بغير عوض ولا تجوز بعوض؛ لأن فيها ترويحاً للنفس، وتقوية للبدن، وتعويداً على المغالبة، ولكن بشرط أن لا يدخلها التحزب المشين، كما يحصل من بعض الناس يتحزبون لنادٍ معين، حتى تحصل فتنة تصل إلى حد الضرب بالأيدي والعصي والحجارة.

واختلف العلماء ـ رحمهم الله ـ في المسابقة على الأقدام هل تجوز بعوض أو لا؟ المذهب أنها لا تجوز بعوض كما سبق، ومنهم من قال: إنها تجوز بعوض؛ لأن السبق على الأقدام ينتفع به في الحرب، في الكر والفر، فهو مفيد، لكن هذا الاحتمال يرد عليه أننا لو أجزنا العوض في هذه الأشياء لكانت سبباً للتجارة، بمعنى أن الناس يتجرون بها؛ لأنها سهلة المؤونة، ولا تحتاج إلى اقتناء فرس أو إصلاح رمح أو ما أشبه ذلك، فتتخذ تجارة وينشغل الناس بها عن أمور أهم منها، فهذه المصلحة التي قد يتوقعها الإنسان مع العَدْوِ معارضة بالمفسدة، وهو أن ينكب الناس عليها ثم يتخذونها تجارة، وهذا مانع قوي.

فإن قال قائل: وأيضاً السبق على الخيل الآن يُتخذ تجارة، ومنفعته في الحرب في الوقت الحاضر قليلة فيلزم ـ على طرد القاعدة ـ أن تمنعوا من ذلك ـ أي: من المسابقة على الخيل بالعوض ـ؛ لأن الناس اتخذوها تجارة.

فنقول: هذا ينبني على قاعدة ذكرها العلماء ـ رحمهم الله ـ وهي: أنه إذا نص الشرع على شيء ذي فائدة في وقت الرسالة ثم عدمت منفعته التي تكون في وقت الرسالة، فهل نتبع المعنى أو نتبع اللفظ؟ العلماء يختلفون في هذا، ومن ذلك الشعير والأقط في زكاة الفطر منصوص عليهما، وهما في ذلك الوقت قوت للناس سواء كانوا في البادية أو في الحاضرة، وفي الوقت الحاضر ليسا قوتاً، فهل نتبع اللفظ ونقول: هذا شيء عيَّنه الشرع فهو مجزئ سواء كان قوتاً للناس أو لا؟ أو نقول: إذا أصبح واحد من هذه الأربعة غير قوت فإنه لا يجزئ؟ فيه احتمال واحتمال، لكن الاحتمال الأخير بالنسبة للفطرة أصح؛ لأنه ثبت في البخاري من حديث أبي سعيد ـ رضي الله عنه ـ قال: «كنا نخرجها صاعاً من طعام وكان طعامنا يومئذٍ التمر والشعير والزبيب والأقط»[(38)] فهذا صريح أن العلة هي الطعام، وكما قال عبد الله بن عباس ـ رضي الله عنهما ـ: «فرض النبي صلّى الله عليه وسلّم زكاة الفطر طُهرة للصائم من اللغو والرفث وطُعمة للمساكين»[(39)]، لكن نحن الآن في مسألة الخيل، والخيل في عهد النبي صلّى الله عليه وسلّم لا شك أنها آلة عظيمة فعَّالة في الحرب، وهي في الوقت الحاضر ليست كذلك بل يحصل السبق بها كتجارة، فهل نقول: لما فقدت العلة التي من أجلها جاز السبق يجب أن يفقد الحكم، أو نقول: نأخذ بظاهر اللفظ ولا علينا من العلة تخلَّفت أو وُجدت؟ فيه احتمال.

قوله: «وسائر الحيوانات» كالبغل والحمار وغيرهما مما يركب، والبقرة ـ أيضاً ـ تصح المسابقة عليها؛ لأن القول الراجح جواز ركوب ما لا يركب عادة؛ لعموم قوله تعالى: {{هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعًا}} [البقرة: 29] .

ولكن هل يجوز المسابقة بالحيوان نفسه، بمعنى أن يطلق الرجلان كلبيهما ويتسابقا على ذلك؟

الظاهر أنه لا يجوز؛ لأنه لا فعل من المتسابقين في هذه الحال، وقد يقال بالجواز؛ لأن فعل الكلاب ونحوها بأمر صاحبها، كفعل صاحبها، ولهذا جاز صيدها إذا أرسلها صاحبها.

ويشترط في المسابقة على الحيوانات نفسها أن لا يكون في ذلك أذية لها، فإن كان في ذلك أذية، كما يفعله بعض الناس في المسابقة في نقر الديوك بعضها ببعض، فإن بعض الناس ـ والعياذ بالله ـ يربي ديكه على أن يكون قوياً في المناقرة، فهذا حرام ولا يجوز، ومثل ذلك نطاح الكباش، ومثل ذلك صراع الثيران، إذاً كل ما فيه أذية للحيوان فإن المسابقة فيه محرمة.

قوله: «والسفن» وهي الفلك التي تجري في الماء، تصح المسابقة عليها؛ لأن الناس يختلفون فيها اختلافاً كثيراً، وهنا ينبغي أن يقال: إن السفن الحربية يجب أن تلحق بالإبل؛ لأنها داخلة في آلات الحرب ومعداتها.

قوله: «والمزاريق» قال في الروض[(40)]: إنها رمح قصير، يتسابقون به في الطعن، وكذلك المسابقة بالسيوف، إلا أن الإمام أحمد ـ رحمه الله ـ قال: لا يجعله سيفاً حاداً، بل يكون سيفاً من خشب أو نحوه، وهذا ما يسمى عند الناس الآن بالمعركة الوهمية، بمعنى أنهم يتشابكون فيما يسمى بالسلاح الأبيض، لكن لا يجعل الإنسان خنجراً حاداً أو سيفاً حاداً؛ لأنه ربما أهوى به الشيطان إلى صاحبه فقتله، لكن يجعله من جنس العصا أو الخشب أو ما أشبه ذلك.

وهل من ذلك ما يسمى بالملاكمة؟ لا، أولاً؛ لأن الملاكمة ضرب مع الوجه خاصة، وهذا منهي عنه.

ثانياً: أنها خطرة؛ لأنه لو أصيب الإنسان الملاكم في مقتل لهلك، لكن إذا كان الإنسان يريد أن يتمرن تمريناً فقط ولكنه لا يضرب الوجه، من أجل أن يستعين بذلك على قتال العدو مثل الكراتيه، فهذه يقولون: إنها مفيدة للإنسان جداً في مهاجمة العدو، وفي الهرب منه، فتكون المسابقة في هذا جائزة، بل لو قيل: إن الناس لو انقلبوا إلى حرب بهذه الطريقة لدخلت في الأشياء التي تجوز بعوض.

وَلاَ تَصِحُّ بِعِوَضٍ إلاَّ فِي إِبِلٍ، وَخَيْلٍ، وَسِهَامٍ. ...............

قوله: «ولا تصح بعوض» أي لا تصح المسابقة بعوض سواء كان عيناً أو نقداً أو منفعة.

قوله: «إلا في إبل وخيل وسهام» لقول النبي صلّى الله عليه وسلّم: «لا سبَق إلا في نصل أو خُف أو حافر» [(41)].

«لا سبق» أي: لا عوض إلا في هذه الثلاثة، وإنما جاز في هذه الثلاثة لما فيها من المصلحة العامة من الجهاد في سبيل الله؛ لأن الإبل يحمل عليها المجاهدون الأمتعة، والخيل فيها الكر والفر، والسهام فيها الرمي، ويقاس عليها ما يشبهها من آلات الحرب الحاضرة، فالدبابات ونحوها تشبه الإبل، والصواريخ وشبهها تشبه السهام، والطائرات وشبهها تشبه الخيل، فهذا القسم يجوز بعوض وبدونه.

وقوله: «إبل» بأن يتسابق اثنان على بعيريهما.

وقوله: «وخيل» بأن يتسابق اثنان على فرسيهما.

وقوله: «وسهام» بأن يتسابق اثنان بسهاميهما أيهما يصيب.

وظاهر كلام المؤلف في الإبل والخيل: أنه لا فرق بين أن تكون المسابقة في الجري أو في حمل الأثقال، وهذا بالنسبة للإبل واضح؛ لأن الإبل ينتفع بها في الجري وينتفع بها في حمل الأثقال، لكن في الخيل، في النفس من هذا شيء؛ لأن الخيل إنما ينتفع بها في المسابقة جرياً.

إذاً الدليل على هذا قول النبي صلّى الله عليه وسلّم: «لا سبق» أي: لا وضع عوض في المسابقة «إلا في إبل وخيل وسهام» وهذا النص صريح.

فإن قال قائل: هذا جارٍ على خلاف القياس؛ لأنه ميسر إذ أن أحدهما غانم أو غارم.

فالجواب: أن من العلماء من أخرج هذه المسألة عن القمار بأن قال: لا بد من أن يكون معهما ثالث ليس غانماً ولا غارماً، أي: أن يكون محلِّلاً فإن غلب أخذ عوضيهما، وإن غلباه لم يُؤخذ منه شيء، وهذا يخرج المسألة عن صورة القمار والميسر، لكن هذا الجواب ضعيف جداً.

أولاً: لضعف الحديث الوارد فيه[(42)]، فالحديث ليس بحجة.

ثانياً: أن هذا حيلة؛ لأنه إن جاز أخذ العوض بلا محلِّل فلا حاجة للمحلِّل، وإن كان حراماً صار إدخال المحلل من أجل استحلال الحرام، والحيل ممنوعة شرعاً.

ثالثاً: أن المحلِّل الآن سيشاركهم في المسابقة ومع ذلك هو غانم على كل حال أو سالم، فيكون شاركهما في الفعل وخالفهما في الحكم والنتيجة، وهذا ليس من العدل، والمسابقة مبناها على العدل، فالمحلل إذا سبق أخذ العوضين من الاثنين، وإن سُبق لم يأخذ شيئاً ولم يؤخذ منه شيء، وهذا خلاف العدل، فكيف يكون مشاركاً لهما في العمل، ثم يخالفهما في النتيجة والثمرة؟!

فالصواب أنه لا يشترط أن يوجد محلِّل، وأن هذه المسألة مستثناة، وأن فيها مصلحة تربو على مفسدتها، والمصلحة هي التمرن على آلات القتال، وهذه مصلحة كبيرة وعظيمة تنغمر فيها المفسدة التي تحصل بالميسر، والشرع كله مصالح، إما غالبة وإما متمحِّضة.

وأما ما لا يجوز بعوض ولا غيره فهو المسابقة في الأمور المحرمة، كالمسابقة في العدوان على الناس، وقطع الطريق، وما أشبه ذلك، أو المسابقة في لعب الشطرنج، والنرد، وغير ذلك مما يلهي كثيراً عن المهمات في الدين أو الدنيا ولا فائدة فيه، وهذا هو الضابط فيه، فالذي لا يجوز بعوض، إما أن يكون محرماً لذاته كالمسابقة على العدوان على الناس، وقطع الطريق، ونهب الأموال، وإخافة الآمنين، وما أشبه ذلك، فهذا حرام سواء كان بعوض أو بغير عوض.

وإما أن يكون مما يلهي كثيراً ويتعلق به القلب كثيراً، ولا خير فيه ولا منفعة كالنرد، والشطرنج، وما أشبههما من هذه الألعاب التي كثرت أنواعها في الوقت الحاضر.

وَلاَ بُدَّ مِنْ تَعْيِينِ المَرْكُوبَيْنِ، وَاتِّحَادِهِمَا، وَالرُّمَاةِ، وَالمَسَافَةِ بِقَدْرٍ مُعْتَادٍ. وَهِيَ جَعَالَةٌ لِكُلِّ وَاحِدٍ فَسْخُهَا. ..............

قوله: «ولا بد من تعيين المركوبَين» يعني اللذين يقع عليهما السبق، فتقول مثلاً: أسابقك على هذا الجمل، والثاني يقول: أسابقك على هذا الجمل، أو يقول: أسابقك على هذا الفرس والثاني يقول: أسابقك على هذا الفرس، فلو قال: أسابقك على فرس بدون تعيين لم تصح، فلا بد من تعيين الفرسين أو الجملين مثلاً.

وظاهر كلام المؤلف: أنه لا يشترط تعيين الراكبين؛ لأنه قال: «المركوبين» والصحيح أنه شرط وهو مذهب الشافعي، ولا بد منه؛ لأنه ليس المقصود أن يكون هذا الجمل أو هذا الفرس سابقاً، بل السبق في الحقيقة يكون من جودة الفرس أو الجمل ومن حذق الراكب، ربما يكون الفرس فرساً جيداً جداً ويركبه إنسان ليس حاذقاً فلا يمشي، ونفس الفرس يركب عليه رجل آخر ويمشي، وهذا شيء مشاهد، ولما كان الناس يستعملون الحمير كآلة ركوب وآلة نقل، تجد أحد الركاب إذا ركب على الحمار بمجرد ما يحرك نفسه يمشي الحمار، وبعض الناس يركب ويزجر الحمار ويضربه ولا يتحرك.

قوله: «واتحادهما» لا بد ـ أيضاً ـ من اتحادهما، بمعنى أنه لا بد أن يكون السبق في الخيل على فرسين من نوع واحد كعربي وعربي، وبِرذَوْن وبِرذَوْن، وهجين وهجين، فلو سابق على فرس وبغل فلا يجوز، ولو سابق بين عربي وهجين فلا يجوز، وكذلك في الإبل فلا يصح بين العِراب والبَخاتي؛ لاختلاف النوع؛ لأنه لا بد من اتحادهما وأن يكونا من نوع واحد.

وظاهر كلام المؤلف: أنه لا يشترط اتفاقهما في الذكورة والأنوثة، فيجوز أن يكون السبق على جمل وناقة أو على فرس وحصان، ولا سيما ـ أيضاً ـ بالنسبة للناقة والجمل فلا بأس، وإن كان يختلف بعضهما عن بعض في مسألة التحمل والصبر والقوة.

قوله: «والرماة» لا بد ـ أيضاً ـ من تعيينهم فيما إذا كانت المسابقة بالسهام؛ لأن القصد معرفة حذقهم وهذا لا يحصل إلا بالتعيين، فيقال مثلاً: فلان ابن فلان يسابق فلان ابن فلان، فلو قال مثلاً: المسابقة على رجل من بني تميم ورجل آخر من بني غطفان، فهذا لا يصح لعدم التعيين؛ لأنه لا بد من تعيين الرماة، ولا بد ـ أيضاً ـ من تعيين السهم بمعنى أن يكون المُرمى به (الآلة) من نوع واحد، ومعروف الآن الفرق بين أنواع الأسلحة فلا بد أن يكون السلاح نوعاً واحداً.

وهل يشترط ـ أيضاً ـ أن يكون الطراز واحداً؟ ينظر: إذا اختلفت فلا بد من أن يكون الطراز واحداً، أما إذا لم تختلف فلا يشترط؛ لأنها أحياناً لا تختلف من حيث القوة والأداء، لكن تختلف من حيث الشكل فقط، فلا بد من اتحاد ما يرمى به بشرط أن يكون عدم الاتحاد يؤدي إلى الاختلاف.

قوله: «والمسافة بقدر معتاد» لا بد ـ أيضاً ـ من تحديد مسافة الرمي، وكانوا في الأول يعتمدون في مسافة الرمي على قوة الرامي؛ لأنه نبل يرمي به الإنسان، فالإنسان الذي ليس بقوي لا يذهب سهمه بعيداً، فلا بد من تعيين المسافة بقدر معتاد، قالوا: وأكثره ثلاثمائة ذراع يعني حوالي مائتي متر تقريباً، وهذه المسافة بالنسبة للأسلحة الموجودة الآن لا شيء، ولكن فيما سبق لا أحد يرمي ثلاثمائة ذراع، والمرجع في ذلك إلى العرف.

وهذه الشروط التي ذكرت هي لجواز أخذ العوض في المسابقة، أما إذا لم يكن عوض فالأمر واسع، فلو قال شخص لآخر: إن عنده حماراً جيداً لا يسبقه الفرس، وقال الآخر: أنا عندي فرس، أتحداك، فتسابقا أحدهما على حمار والثاني على فرس، فيجوز بلا عوض.

مسألة: هل تجوز المسابقة في العلوم؟

إذا كانت هذه العلوم شرعية، أو مما يعين على الجهاد كالصناعات الحربية، فالمذهب لا تجوز المسابقة عليها للحديث، والراجح الجواز وهو اختيار شيخ الإسلام ابن تيمية ـ رحمه الله تعالى ـ وذلك أن الدين الإسلامي قام بالسيف والعلم والدعوة، فإذا جازت المراهنة على السيف ونحوه جازت المراهنة على ما قام به من العلم، ولكن ينبغي تقييد هذا الإطلاق بما إذا لم يكن غرض الإنسان الحصول على المال فقط لا الوصول إلى الحكم الشرعي فهنا ينبغي أن يمنع، وقد يقال بعدم المنع؛ لأن بعض العلماء قال: طلبنا العلم لغير الله فأبى أن يكون إلا لله.

قوله: «وهي» أي: المسابقة.

قوله: «جَعَالة لكل واحد فسخها» يعني أنها ليست من العقود اللازمة، بل هي من العقود الجائزة، فهي تشبه الجعالة.

والجعالة هي أن يجعل الإنسان شيئاً معلوماً لمن يعمل له عملاً معلوماً، مثل أن يقول: من رد ضالتي فله ألف ريال، والسبق من هذا الجنس.

وقوله: «لكل واحد» ـ أي: من المتسابقين ـ «فسخها» ، ويشترط لذلك أن لا يظهر الفضل لأحدهما، فإن ظهر الفضل لأحدهما فإنه يمتنع على صاحبه أن يفسخ؛ لئلا يؤدي إلى التلاعب، فمثلاً إذا كانت الإصابة تسعة من عشرة، ثم إن صاحبه أخذ ثلاثة وهو أخذ خمسة، فلا يجوز لصاحب الثلاثة أن يفسخ، ويجوز لصاحب الخمسة أن يفسخ؛ لأنه ظهر له الفضل.

فإن قال قائل: حتى صاحب الثلاثة ربما يكون مع تكرار المسابقة يقفز، وذاك يتأخر؛ لأن الإصابة مقدرة بتسعة من عشرة؟

نقول: هذا احتمال وارد، لكن ليس لنا إلا الظاهر، والآن الظاهر الغلبة مع صاحب الخمسة، فصاحب الخمسة تبين الآن أن الحق له فيما يظهر، فإن فسخ هو فلا بأس، وإن فسخ المغلوب فليس له ذلك إلا إذا رضي صاحبه.

فقوله: «لكل واحد فسخها» مطلق يجب أن يقيد بما إذا لم يظهر الفضل لأحدهما، فإن ظهر الفضل لأحدهما فليس للمفضول أن يفسخ إلا برضا صاحبه.

وَتَصِحُّ المُنَاضَلَةُ عَلَى مُعَيَّنِينَ يُحْسِنُونَ الرَّمْيَ.

قوله: «وتصح المناضلة» أي: المسابقة في الرمي.

قوله: «على معيَّنين يحسنون الرمي» يعني لا بد أن يكون الرماة معيّنين، وسبق في قوله: «والرماة» لكن لا بد أن يكونوا يحسنون الرمي؛ لأن من لا يحسن الرمي لا فائدة من رميه، والشارع إنما أجاز المسابقة بعوض في الرمي؛ من أجل أن يجيد الإنسان الرمي ويتمرن عليه، فإذا كان لا يعرف فإنه لا يصح أن يدخل في المسابقة.

وقوله: «على معينين» هل هذا يدل على اشتراط أن يكونوا ثلاثة فأكثر؟

الجواب: أما على المذهب فنعم؛ لأنه لا بد من اثنين وثالث محلل، وأما على القول الراجح فيصح أن تكون المناضلة بين اثنين.

ثم لا بد من حَكَمٍ بين الاثنين يكون عارفاً بالسبق، وتقدير السـبق بحيث لا يُظـلم أحد؛ لأن المتسابقين كالخصمين تماماً، والخصمان لا بد لهما من حاكم يحكم بينهما.

-----------------------------

[37] أخرجه الإمام أحمد (6/39)؛ وأبو داود في الجهاد/ باب في السبق على الرجل (2578)؛ وابن ماجه في النكاح/ باب حسن معاشرة النساء (1979) عن عائشة ـ رضي الله عنها ـ؛ وصححه ابن حبان (4691)؛ والألباني في الإرواء (1502).

[38] أخرجه البخاري في الزكاة/ باب الصدقة قبل العيد (1510).

[39] أخرجه أبو داود في الزكاة/ باب زكاة الفطر (1609)؛ وابن ماجه في الزكاة/ باب صدقة الفطر (1827)؛ والدارقطني (2/138)؛ والحاكم (1/409) وقال الحاكم: «صحيح على شرط البخاري ولم يخرجاه» ووافقه الذهبي. وقال الدارقطني: «ليس فيهم مجروح» وحسَّنه في الإرواء (3/332).

[40] الروض المربع مع حاشية ابن قاسم (5/348).

[41] أخرجه الإمام أحمد (2/256)، وأبو داود في الجهاد/ باب في السبق (2574)، والترمذي في الجهاد/ باب ما جاء في الرهان والسبق (1700). والنسائي في كتاب الخيل/ باب السبق (6/226)، وابن ماجه في الجهاد/ باب السبق والرهان (2878)، عن أبي هريرة ـ رضي الله عنه ـ وحسنه الترمذي وصححه ابن حبان، وصححه الألباني في «الإرواء» (5/333).

[42] عن أبي هريرة ـ رضي الله عنه ـ قال: قال رسول الله صلّى الله عليه وسلّم: «من أدخل فرساً بين فرسين وهو لا يأمن أن يسبق فلا بأس، ومن أدخل فرساً بين فرسين وهو آمن أن يسبق فهو قمار». أخرجه الإمام أحمد (2/505)؛ وأبو داود في الجهاد/ باب في المحلل (2579)؛ وابن ماجه في الجهاد/ باب السبق والرهان (2876)، وانظر: الفروسية لابن القيم ص(229) (ط/ مشهور) فقد أطال الكلام في بيان ضعفه.

تاريخ التحديث : Feb 19, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد العاشر
بَابُ العَارِيَّةِ

بَابُ العَارِيَّةِ

َهِيَ إِبَاحَةُ نَفْعِ عَيْنٍ، تَبْقَى بَعْدَ اسْتِيفَائِهِ. ............................

«باب العَارِيَّة» ويقال: العَارِيَة سمِّيت بذلك؛ لأنها عارية عن العوض ولهذا قال:

«وهي إباحة نفع عين تبقى بعد استيفائه» فالعارية في الأصل بذل الشيء بلا عوض، على غير وجه التمليك.

وقوله: «وهي إباحة» من المعير للمستعير «نفع عين تبقى» ـ أي: العين ـ «بعد استيفائه» أي: استيفاء النفع.

وقوله: «نفع عين تبقى بعد استيفائه» أي: تبقى العين بعد استيفائه، فإن أعاره ما لا يبقى بعد استيفائه فليست عارية ولكنها منحة، مثل أن يعيره تمراً أو خبزاً أو ما أشبه ذلك، وتصوُّر ذلك أن يكون جاره عنده ضيوف فيقول: أنا عندي ضيوف يحتاجون إلى أن أقدم لهم طعاماً متنوعاً، فيقول: نعم أنا عندي طعام متنوع أعيرك إياه، فيقال: هذا إذا دلت القرينة على أنه لا يريد عوضاً فهو هبة وهدية، وإن دلت القرينة على أنه يريد العوض فهو بيع، كأن يقول: ما أُكِلَ فهو عليك بكذا بقيمته، وما لم يؤكل يرد إليه، وهذا يقع كثيراً عند أهل المطاعم، يقدمون أطعمة متنوعة يَصُفُّها صاحب البيت أمام الضيوف، فما أُكل منها فهو بحسابه وما لم يؤكل فإنه يرده عليه، وهذا ـ وإن كان فيه نوع من الغرر والجهالة ـ لكنه يُتسامح فيه عادة، المهم أنه لا بد أن تبقى العين بعد استيفاء المنفعة.

مثال ذلك: الماعون ـ الإناء ـ هذا يمكن أن ينتفع به الإنسان مع بقائه، القلم يمكن أن ينتفع به مع بقائه ولا يضر إذا كان فيه شيء من الحبر؛ لأن هذا يعتبر تبعاً لا يؤثر، وإلا فمن المعلوم أنه إذا أعطاه قلماً مملوءاً بالحبر، فسوف يفنى هذا الحبر بالكتابة به لكن هذا شيء لا يؤبه له.

والسيارة تبقى بعد استيفائها وما استُهلك من البنزين الذي فيها حين العارية فهو تبع، ولا يقال: إن هذا لا ينتفع به إلا بعد استهلاكه.

وقوله: «إباحة نفع عين» لا بد أن يكون المبيح جائز التبرع بحيث إنه يملك أن يهدي من ماله، وأن يهب من ماله وأن يتصدق من ماله، فإن كان غير جائز التبرع لم تصح منه العارية، كولي اليتيم ـ مثلاً ـ فإنه لا يصح أن يعير مال اليتيم؛ لأنه لا يصح أن يتبرع به والإعارة تبرع بالنفع، نعم لو فرض أن اليتيم مراهق قريب البلوغ وهو يحب البذل والعطاء واستأذنه في أن يعير متاعه، ففرح بذلك وسُرَّ به، فهنا نقول: لا بأس أن يعير متاع هذا اليتيم؛ لأن في هذا إدخال السرور على اليتيم كما قال العلماء ـ رحمهم الله ـ إنه يجوز أن يضحي من مال اليتيم لليتيم؛ لأن اليتيم يفرح بالأضحية فهنا أعار متاعه لمصلحته؛ لأن بعض الشباب المراهقين يحبون أن يحسنوا إلى الناس فتجدهم يتفانَوْن في خدمة الناس ونفعهم وإعارتهم، فإذا كان هذا الولي لليتيم يرى أن من إدخال السرور على اليتيم أن يعير شيئاً من ماله بإذنه فلا بأس.

وَتُبَاحُ إِعَارَةُ كُلِّ ذِي نَفْعٍ مُبَاحٍ، إِلاَّ البُضْعَ، وَعَبْداً مُسْلِماً لِكَافِرٍ، وَصَيْداً وَنَحْوَهُ لِمُحْرِمٍ، وَأَمَةً شَابَّةً لِغَيْرِ امْرَأَةٍ أَوْ مَحْرَمٍ. .....................

قوله: «وتباح إعارة كل ذي نفع مباح» لم يبيِّن المؤلف ـ رحمه الله ـ حكم العارية بالنسبة للمعير أو للمستعير، وإنما بيَّن حكم المُعار، فنقول: العارية بالنسبة للمستعير جائزة ولا تُعد من السؤال المذموم لجريان العادة بها، فيجوز للإنسان أن يستعير من أخيه قلماً أو ساعة أو سيارة أو إناءً أو ما أشبه ذلك، هذا بالنسبة للمستعير، أما بالنسبة للمعير فإنها سُنَّة على الأصل وقد تجب أحياناً، فهي سُنَّة لدخولها في عموم قول الله ـ تبارك وتعالى ـ: {{وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ}} [البقرة: 195] وهي إحسان بلا شك فتدخل في عموم الآية، وقد تجب أحياناً، كإعارة شخص رداء يدفع به ضرر البرد، فهذه واجبة فلو طلب منك شخص في برد شديد أن تعطيه رداء يلتحف به، وجب عليك أن تعطيه، وضابط ذلك أنه متى توقف عليها إنقاذ معصوم صارت واجبة، ومن ذلك عند كثير من العلماء إعارة المصاحف؛ لأن المصحف يجب أن يبذل لمن أراد أن يتعلم به.

ومن ذلك ـ أيضاً ـ إعارة الكتب التي يحتاج إليها الناس فتجب إعارتها، لكن يشترط في ذلك ضرورة المستعير وعدم تضرر المعير، فلو قال المعير فيما إذا طلب منه استعارة مصحف: إني لو أعطيت هذا الرجل مصحفاً لأفسده، فإنه لا تجب عليه الإعارة، وكذلك لو قال: إن أعطيته الكتاب أفسده فلا تجب الإعارة؛ لأن فيها ضرراً على المعير، ويوجد بعض الناس ـ الذين يجتهدون وهم مخطئون ـ إذا استعار كتاباً جعل يعلق عليه، والكتاب ليس له، فتجده يملأ الكتاب تعليقاً بين الأسطر وعلى الهوامش وبالحواشي وبالأعالي حتى لا تكاد تقرأ أصل الكتاب، ثم من المؤسف أن تكون هذه الحواشي، ليس فيها خير وربما تكون خطأً، وهذا حرام لا يجوز، فلا يجوز للمستعير أن يكتب حرفاً واحداً في الكتاب المعار أبداً، حتى لو وجد خطأً ليس له الحق أن يصححه إلا إذا استأذن من صاحبه؛ وذلك لأنه ربما يظن العبارة خطأً وهي صواب.

وما الذي يباح إعارته؟ قال:

«تباح إعارة كل ذي نفع مباح» كل عين فيها نفع مباح فإن إعارتها مباحة، فخرج ما لا نفع فيه كالديدان والصراصير والجِعلان والخنافس وما أشبه ذلك، هذه لا تباح إعارتها؛ لأنها ليس فيها نفع مقصود.

ولا بد أن يكون النفع مباحاً، فإن كان فيها نفع محرم لم تجز إعارتها كإعارة الطبول والمعازف وما أشبهها، فهذه إعارتها محرمة؛ لأن نفعها محرم، ومن ذلك إعارة مغنية لتغني غناءً محرماً فإن إعارتها محرمة، ودليل ذلك قول الله ـ سبحانه وتعالى ـ: {{وَلاَ تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ}} [المائدة: 2] وإعارة ذي النفع الحرام لا شك أنها إعانة على هذا النفع المحرم.

فلو أراد أن يعير شخصاً كلباً عقوراً وقال: الناس يكثرون عند مزرعتي، أعرني كلبك العقور من أجل أن يعقر كل من مرَّ من حولها، فهذا لا يجوز؛ لأن الكلب العقور لا يجوز إبقاء الملك عليه بل يجب قتله، حتى إن الرسول صلّى الله عليه وسلّم أذن بقتله في الحِلَّ والحرم، كما في الحديث الصحيح: «خمس من الدواب كلهن فاسق» وذكر منهن: «الكلب العقور» [(43)].

قوله: «إلا البضع» فلا تحل إعارته، يعني لو جاء شخص لآخر عنده أمة وقال: أعرني بضع أمتك لمدة خمسة أيام، فهذا لا يجوز؛ لأن هذا حرام، يعني يعيره إياها يزني بها!! هذا محرم ولا إشكال فيه، فهو داخل في قوله تعالى: {{وَلاَ تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ}} [المائدة: 2] ؛ لأن البضع لا يصح استحلاله إلا للزوج أو السيد؛ لقوله تعالى: {{وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ *إِلاَّ عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ *فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ *}} [المؤمنون] .

قوله: «وعبداً مسلماً لكافر» فلا يجوز أن يعير عبداً مسلماً لكافر؛ لأن في ذلك إهانة للمسلم، وإهانة المسلم إهانة لدينه، فلا يجوز أن يعير عبداً مسلماً لكافر.

وظاهر كلام المؤلف: وإن لم يستخدمه استخداماً مباشراً، مثل أن يقول: أعرني عبدك أجعله في المكتب الفلاني من شركتي، فهنا الكافر ليس له استخدام مباشر لهذا المسلم، فهل نقول: إن هذا جائز؛ لأن العلة في منع إعارة المسلم للكافر هي خوف إذلاله، فإذا انتفى هذا بأن قال: المكتب الفلاني ليس فيه أحد، أعرني عبدك يبقى في المكتب حتى يأتي الغائب، أو أعرني عبدك يبقى حارساً على هذا المكتب؟ فظاهر عموم كلام المؤلف أنه لا تصح عاريته، والذي ينبغي أن يقال: إنها تصح عاريته؛ لأن العلة يتبعها الحكم فيثبت بثبوتها وينتفي بانتفائها، وعلى هذا فيستثنى على القول الذي ذكرنا ما إذا لم يكن يريد استخدامه استخداماً مباشراً.

قوله: «وصيداً ونحوه لمحرم» يعني ولا يجوز أن يعير صيداً لمُحرم، مثاله: إنسان عنده غزال والغزال حرام على المُحرم، فالصيد ولو كان مِلكاً للمُحرم لا يجوز أن يبقى تحت يده، فإذا أعار شخصاً ظباء ليتجمل بها، مثل إنسان مُحرم يريد أن يمر من عنده شخص له أهميته كأمير أو وزير أو ما أشبه ذلك، فيقول: أعرني الظباء التي عندك أجعلها في مزرعتي من أجل أن ينظر إليها الوزير أو الأمير فإنه لا يجوز؛ والعلة لأنه داخل في قول الله تعالى: {{وَلاَ تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ}} [المائدة: 2] .

قوله: «وأمة شابة لغير امرأة أو مَحْرَم» الأمة الشابة لا تجوز إعارتها لرجل إلا أن يكون مَحْرَماً، فلو كان شخص عنده أمة شابة مملوكة ولها أخ فقال أخوها: أعرني أختي؛ لأني سيأتيني ضيوف وأحتاج إلى مساعدة الأهل بها، فهذا يجوز؛ لأنه مَحْرَم ومأمون عليها، أو استعارتها امرأة، يعني إنسان له جارة أتاها ضيوف فطلبت منه أن يعيرها أمته فهذا يجوز؛ لأن المرأة على المرأة مأمونة، هذا الأصل، والنادر لا حكم له لا في هذا ولا في المَحْرَم، حتى المَحْرَم أحياناً يغويه الشيطان فيفعل الفاحشة في محارمه لكن الكلام على الأصل الغالب.

وقوله: «أمة شابة» فُهِمَ منه أنه لو كانت غير شابة ولو جميلة فإنه يجوز أن تعار لرجل ولو لم يكن محرماً، والمرأة غير الشابة تنقسم إلى أقسام:

الأول: أن تكون جميلة يعني امرأة لها خمسون سنة لكنها جميلة إذا رأيتها ظننت أنها من ذوات العشرين، فهذه لا يجوز أن تعار لرجل مطلقاً؛ لأن الفتنة حاصلة بذلك.

الثاني: امرأة ليست شابة لكنها وسط في الجمال، هذه ـ أيضاً ـ لا تعار لرجل غير مَحْرَم؛ لأن مفسدة إعارتها أكثر وأغلب من السلامة.

الثالث: امرأة غير شابة وهي قبيحة، فهل يجوز أن يعيرها لرجل غير محرم؟ ظاهر كلام المؤلف: أنه يجوز، ولكن في إطلاقه نظر فيقال: إعارتها لشاب أعزب ولو كانت عجوزاً شوهاء، فيها خطر وداخلة في عموم الحديث: «لا يخلوَنَّ رجل بامرأة» [(44)] وكما قيل: (لكل ساقطة لاقطة) يمكن أن هذه العجوز الشوهاء لا يختارها من تقدمت به السن، لكن شاب يبقى عندها يوماً وليلة أو ثلاثة أيام أو أكثر فربما تدب إليه الشهوة ويحصل الضرر، ثم على فرض أن المسألة ليس فيها شهوة ويريد أن يعير عجوزاً لشيخ كبير، يوجد شيء آخر وهو الخلوة غالباً.

فالصواب في هذه المسألة أنه لا تجوز إعارة أمة لرجل غير مَحْرَمٍ مطلقاً، حتى ولو كانت عجوزاً لشيخ كبير.

وقوله: «أمة شابة» فُهِمَ منه أنه لو أعار حرة فإنه لا يجوز؛ لأن الحرة غير مملوكة، والعارية لا تكون إلا من مالك.

وَلاَ أُجْرَةَ لِمَنْ أَعَارَ حَائِطاً حَتَّى يَسْقُطَ، وَلاَ يُرَدُّ إنْ سَقَطَ إلاَّ بِإذْنِهِ، وَتُضْمَنُ العَارِيَّةُ بِقِيمَتِهَا يَوْمَ تَلِفَتْ، وَلَوْ شَرَطَ نَفْيَ ضَمَانِهَا، وَعَلَيْهِ مَؤُونَةُ رَدِّهَا، لاَ المُؤجَّرَةِ، وَلاَ يُعِيرُهَا.....

قوله: «ولا أجرة لمن أعار حائطاً حتى يسقط» صورة المسألة: أن يكون شخص له جار، والجار له جدار خاص به، واحتاج ذلك الشخص أن ينتفع بجدار جاره، فطلب منه أن يضع خشباً على هذا الجدار عارية، فأعاره إياه وبنى عليه الجار، ثم إن صاحب الجدار طلب من الجار أجرة بعد أن أعاره، وقال: رجعت في عاريتي، فأعطني أجرة على بقاء الخشب على الجدار، فإنه لا يملك هذا، وحتى رجوعه عن العارية لا يقبل؛ لأن الرجوع في العارية على وجه يتضرر به المستعير لا يجوز؛ لقول النبي صلّى الله عليه وسلّم: «لا ضرر ولا ضرار» [(45)]، ومثل ذلك لو أعاره أرضاً ليزرعها ثم زرعها المستعير، وفي أثناء ذلك، قال المُعير: رجعت، فإنه لا يلزمه، وهل له أجرة؟ الصحيح أنه ليس له أجرة؛ لأن إذنه له بالزرع يستلزم رضاه ببقائه حتى يحصد، والمشهور من المذهب أنه إذا رجع أثناء مدة الزرع فإن له الأجرة، ولكنه قول ضعيف، ولا تكاد تجد فرقاً بين هذا والحائط.

وكذلك على القول الراجح إذا كانت العارية مؤقتة بوقت فإنه لا يجوز الرجوع في العارية ما دام الوقت باقياً، مثل أن يقول: أعرتك هذه لمدة شهر، فإنه لا يجوز أن يرجع في نصف الشهر، لقول النبي صلّى الله عليه وسلّم: «آية المنافق ثلاث: إذا حدَّث كذب وإذا وعد أخلف» [(46)] وهذا إذا رجع أثناء المدة فقد أخلف، وقوله تعالى: {{وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً}} [الإسراء: 34] وهذا قد عاهده أن تبقى العين عنده لمدة شهر، ولقوله تعالى: {{أَوْفُوا بِالْعُقُودِ}} [المائدة: 1] ولقوله صلّى الله عليه وسلّم: «المسلمون على شروطهم»[(47)].

وقوله: «حتى يسقط» متعلقة بقوله: «لا أجرة» فإن سقط فهل له طلب الأجرة عما مضى؟ لا، لكن إذا سقط الجدار ثم أقامه فله أن يمنع جاره من الانتفاع به إلا بأجرة، وكذلك إذا رفع الجار خشبه ثم أراد إعادته مرة ثانية فله طلب الأجرة.

وهذا الكلام من المؤلف مقيد بما إذا لم يجب تمكين الجار من وضع الخشب على الجدار، فإن وجب تمكين الجار من وضع الخشب على الجدار فإنه ليس له حق في طلب الأجرة، لقول النبي صلّى الله عليه وسلّم: «لا يمنعن جار جاره أن يغرز خشبه، أو قال: خشبة على جداره» قال أبو هريرة ـ رضي الله عنه ـ حين كان أميراً على المدينة: (ما لي أراكم عنها مُعرضين، والله لأرميَنَّ بها بين أكتافكم)[(48)] «أرمين بها» أي: بالخشب، يعني إن لم تضعوها على الجدار أضعها على أكتافكم، فصار كلام المؤلف هنا مقيداً بما إذا لم يجب تمكين الجار من الانتفاع بالجدار، فإن وجب فإنه لا يجوز له طلب الأجرة؛ لأن هذا أمر واجب عليه، والأمر الواجب ليس له أجرة.

قوله: «ولا يرد إن سقط إلا بإذنه» يعني أن الحائط إذا سقط فإنه لا يرد إلا بإذن صاحب الجدار، فلا يقول الجار: قد أذن لي سابقاً، والإذن ينسحب على الجدار الأول وعلى الجدار الثاني، نقول: لا، الجدار الأول سقط ولا يمكن الانتفاع به، فإذا أنشأ الجدار من جديد فلا بد أن تجدد الاستئذان، فإذا قال: الأصل بقاء الإذن، قلنا: ليس كذلك، الأصل بقاء الإذن لو أن خشبك انخلع من الجدار أو ما أشبه ذلك، ثم أعدته على الجدار الباقي ربما يقال في هذا: إن الأصل بقاء الإذن، أما إذا انهدم الجدار ثم جدده مالكه فإنه لا يمكن أن تَرُد ما كنت مستعيراً له من قبل إلا بإذنه لقوله: «ولا يرد إن سقط إلا بإذنه» .

قوله: «وتضمن العارية» أفادنا المؤلف أن العارية مضمونة بكل حال، لقوله: «وتضمن» ولم يفصل، فالعارية مضمونة على المستعير سواء تلفت بتفريط وتعدٍّ، أو بغير تفريط ولا تعدٍّ، والدليل قوله تعالى: {{إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا}} [النساء: 58] وهذه أمانة، وقول النبي صلّى الله عليه وسلّم: «على اليد ما أخذت حتى تؤديه»[(49)] وهذه عين مأخوذة فعلى المرء أن يؤديها.

وقال بعض العلماء: إن العارية لا تضمن إلا بواحد من أمور ثلاثة:

الأول: أن يتعدى.

الثاني: أن يفرط.

الثالث: أن يشترط الضمان.

أما في مسألة التعدي والتفريط فلأنه بتعديه أو تفريطه زال ائتمانه، فصار غير أمين، وأما فيما إذا شرط أن يضمنه فلقوله صلّى الله عليه وسلّم: «المسلمون على شروطهم» [(50)] وهذا قد التزم بذلك والحديث عام، وهناك دليل خاص بالموضوع وهو أن النبي صلّى الله عليه وسلّم استعار أدرعاً من صفوان بن أمية ـ رضي الله عنه ـ، فقال له صفوان: أغصباً يا محمد؟! قال: «بل عارية مضمونة» [(51)].

كلمة «مضمونة» من قال: إن العارية مضمونة بكل حال، قال: إن «مضمونة» صفة كاشفة ليست مقيدة، والصفة الكاشفة لا يخرج مفهومها عن الحكم، فكأنه قال: عارية، وكل عارية مضمونة، والذين قالوا: لا تضمن إلا بشرط، قالوا: إن الصفة «مضمونة» مقيِّدة وليست كاشفة، وإذا تعارض القولان هل الصفة مقيدة أو كاشفة؟ فالأصل أنها مقيدة؛ لأن الكاشفة لو حذفت لاستقام الكلام بدونها، والمقيدة لا يتم الكلام إلا بها، والأصل أن المذكور واجب الذكر، وعليه فتكون الصفة هنا مقيدة وهو الصحيح، فتكون دالة على أن العارية تضمن إن شرط ضمانها وإلا فلا.

فإن قال قائل: بأي شيء تردون استدلالهم بالدليلين السابقين؟

الجواب: أن الله يقول: {{إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا}} [النساء: 58] والأمانات ترد إذا كانت باقية، أما إذا تلفت فالآية ليس فيها دليل على وجوب الرد،؛ لأن الأمانات زالت وتلفت.

وكذلك نقول في حديث: «على اليد ما أخذت حتى تؤديه» [(52)] هذا يدل على أنه موجود وأنه يجب أداؤه لصاحبه حيث وجب أداؤه إليه.

ثم نقول: أنتم أنفسكم لم تأخذوا بمقتضى الآية، فالمستأجر عندكم الذي بيده العين المستأجرة أمين، والعين بيده أمانة، ومع ذلك تقولون: لو تلفت العين المستأجرة تحت يده بغير تعدٍّ ولا تفريط فليس بضامن، فكيف تستدلون بالآية على شيء وتخرجون ما تشمله الآية، والحكم واحد فيهما؟!

إذاً فلا دلالة في الآية والحديث على ما ذهبوا إليه، وتبقى العارية على القواعد العامة، وهي أنها وقعت بيد المستعير برضا صاحبها، فيد المستعير يد أمينة، والأمين لا يضمن إلا بتعدٍّ أو تفريط، هذه هي القاعدة الشرعية العامة.

أما إذا شرط ضمانها فلقول الله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ}} [المائدة: 1] ولقوله: {{وَأَوْفُوا بِالْعَهْدِ}} [الإسراء: 34] ولقول النبي صلّى الله عليه وسلّم: «المسلمون على شروطهم» [(53)]، ولقوله صلّى الله عليه وسلّم لصفوان بن أمية ـ رضي الله عنه ـ: «بل عارية مضمونة» [(54)]، وهذا القول هو اختيار شيخ الإسلام ابن تيمية ـ رحمه الله ـ.

وقوله: «وتضمن العارية» الضامن هو المستعير.

قوله: «بقيمتها» يعني إن كانت متقوِّمة، وبمثلها إن كانت مِثْلِيَّة، فالتعبير هنا بقيمتها فيه قصور، وكان الواجب أن يقول: (وتضمن العارية ببدلها يوم تلفت)؛ لأنه إذا قال: ببدلها فالبدل يشمل القيمة والمثل.

والقاعدة عندنا في ضمان المُتلفات: (أن المثلي يضمن بمثله، والمتقوم يضمن بقيمته) لقول النبي صلّى الله عليه وسلّم: «إناء بإناء، وطعام بطعام» في قصة معروفة، وهي أنه صلّى الله عليه وسلّم كان عند إحدى زوجاته ـ رضي الله عنهن ـ فأرسلت الزوجة الأخرى خادمها بطعام في صحفة، فدخل الخادم بالطعام والصحفة على الرسول صلّى الله عليه وسلّم في منزل الضرَّة، فأصابتها الغيرة، فضربت بيد الخادم حتى سقطت الصحفة وانكسرت، فأخذ النبي صلّى الله عليه وسلّم طعام المرأة التي هو عندها وصحفتها وأعطاها الخادم، وقال: «إناء بإناء، وطعام بطعام» [(55)] فهنا ضُمِن بالمثل؛ لأن هذا مثلي.

لكن في الإعتاق لما بيَّن الرسول صلّى الله عليه وسلّم أن من أعتق شركاً له في عبد سرى عتقه إلى نصيب شركائه قال: «وقُوِّمَ عليه قيمة عدل» [(56)] فأوجب القيمة، لأنه ليس مثلياً، يتعذر فيه تحصيل المثل فهو متقوم.

والفرق بين المتقوم وبين المثلي:

أن المثلي ضابطه عند الفقهاء (كل مكيل أو موزون ليس فيه صناعة مباحة، يصح السَّلَم فيه) وهذا الضابط يضيِّق المثليات تضييقاً بالغاً.

فقولهم: (كل مكيل أو موزون) يخرج به ما سواهما، مع أن الحيوان يمكن أن يكون مثلياً والمعدود يمكن أن يكون مثلياً، والمذروع يمكن أن يكون مثلياً، وما أشبه ذلك، لكن هم يخصونه بالمكيل والموزون.

وقولهم: (ليس فيه صناعة مباحة) فإن كان فيه صناعة مباحة فإنه يخرج عن كونه مثلياً، فالبر إذا طُبِخ وكان طعاماً خرج عن كونه مثلياً، مع أن أصله مكيل، وكذلك ـ أيضاً ـ الأواني ليست مثلية مع أن أصلها موزون.

وأما قولهم: (مباحة) فاحترازاً من الصناعة المحرمة؛ لأن الصناعة المحرمة وجودها كالعدم.

وأما قولهم: (يصح السلم فيه) فهذا ـ أيضاً ـ شدد التضييق، فهو احتراز مما كان مكيلاً أو موزوناً، لكنه يختلف ولا ينضبط بالصفة فإنه لا يكون مثلياً.

والصحيح أن المثلي ما كان له مثيل مطابق أو مقارب تقارباً كثيراً، ويدل لهذا أن النبي صلّى الله عليه وسلّم قال لزوجته التي كسرت الإناء، وأفسدت الطعام: «إناء بإناء، وطعام بطعام» [(57)] ولم يضمنها بالقيمة، ثم إننا نقول: الصناعة الآن تتقدم، ومن المعلوم أن الفناجيل ـ مثلاً ـ من الزجاج مصنوعة، وهي مثلية قطعاً، فمماثلة الفنجال للفنجال أشد من مماثلة صاع البر لصاع البر، وهذا أمر معلوم، والحلي ـ مثلاً ـ والأقلام، والساعات، كل هذه مثلية، وهي على حد الفقهاء ليست مثلية.

فالصواب إذاً: أن المثلي ما كان له مماثل أو مقارب مقاربة تامة، فإذا استعار إناء ثم انكسر الإناء ـ فعلى ما اخترناه ـ يُضمن بإناء مثله، وعلى كلام الفقهاء يضمن بقيمته، والأقرب إلى العدل أن يُضمن بمثله.

قوله: «يوم تلفت» أي: في وقت التلف، فإذا كانت مثلية فالأمر واضح، يؤدي المستعير مثلها قَلَّت القيمةُ أو نقصت، ولكن إذا كانت متقومة، فيقول المؤلف: تضمن بقيمتها يوم تلفت، لا في وقت التضمين، ولا في وقت الإعارة؛ لأن لدينا ثلاثة أزمان: زمن الإعارة، وزمن التلف، وزمن المطالبة، والمعتبر زمن التلف؛ لأنه هو الذي خرج ملك صاحبها عنها فيه، أي: في وقت التلف.

مثال ذلك: رجل استعار إناء في واحد من محرم، وتلف يوم الخامس عشر من محرم، وضمنه المعير يوم الثلاثين من محرم، قيمة الإناء حين الاستعارة عشرة، وقيمته حين التلف عشرون، وقيمته حين المطالبة ثلاثون، فيلزم بالعشرين التي هي قيمته يوم التلف، والعلة في ذلك أن العارية قبل تلفها على ملك صاحبها له غنمها وعليه غرمها، فإذا تلفت زال ملكه عنها، فصار هذا هو وقت التقويم.

قوله: «ولو شرط نفي ضمانها» يعني أن المستعير يضمن العارية ولو شرط على صاحبها أن لا يضمنها، وهذه إشارة خلاف، فإن العلماء ـ رحمهم الله ـ اختلفوا في العارية هل هي مضمونة سواء شُرِط ضمانها، أم شُرِط نفيه، أو سُكِت، أو هي غير مضمونة؟ الفقهاء ـ رحمهم الله ـ يرون أنها مضمونة بكل حال، حتى لو شرط المستعير أنه لا ضمان عليه إذا تلفت فإن هذا الشرط لاغٍ؛ لأنه ينافي مقتضى العقد، إذ مقتضى العقد الضمان مطلقاً، وكل شرط ينافي مقتضى العقد فإنه شرط لاغٍ، وقد مر هذا الضابط في باب الشروط في البيع.

مثال ذلك: إنسان استعار من شخص عشرين فنجالاً، والفنجال من الزجاج، يمكن أن ينكسر، فقال المستعير: لا ضمان عليَّ إن تكسرت الفناجيل، فوافق المعير، ثم تكسرت، فعند الفقهاء ـ رحمهم الله ـ يضمن ولو كان قد شرط أن لا يضمن ورضي بذلك المالك؛ لأن هذا الشرط ـ على كلامهم ـ مخالف لمقتضى العقد، فيكون داخلاً فيما أبطله النبي صلّى الله عليه وسلّم بقوله: «كل شرط ليس في كتاب الله فهو باطل وإن كان مائة شرط» [(58)].

القول الثاني : أنها لا تضمن إلا بشرط الضمان، وإلا فلا ضمان إلا بتعدٍّ أو تفريط، يعني أنه إن اشترط مالكها على المستعير أن يضمنها ضمنها، وإلا فلا ما لم يتعدَّ أو يفرط.

القول الثالث : أنها تضمن إلا إذا شرط عدم الضمان.

والصواب: أن العارية كغيرها من الأمانات؛ لأنها حصلت بيد المستعير على وجه مأذون فيه، وما ترتب على المأذون فليس بمضمون، فيد المستعير يد أمانة، ليست يد خيانة، وإذا كانت يد أمانة فلا ضمان على الأمين، ووجه كونها يد أمانة أن هذه العارية حصلت بيد المستعير بإذن مالكها، فهو الذي سلطه عليها، فكيف نضمنه بكل حال؟!

فإن شُرِط عليه الضمان، يعني لو قال المعير: إن عليك الضمان مطلقاً سواء حصل منك تعدٍّ أو تفريط أو لا، فهذا محل نظر؛ لأننا قد نقول: إنه إذا شرط أن يضمن فعليه الضمان لعموم الحديث: «المسلمون على شروطهم» [(59)]، وقد يقال: لا ضمان عليه؛ لأنه أمين، فكما أن المستأجر لو شُرِط عليه أن يضمن فالشرط غير صحيح فكذلك هذا، والأقرب أنه كغيره من الأمناء أنه لا يضمن حتى لو شرط، وهذا مذهب أبي حنيفة، وهذا هو القول الرابع وهو قول قوي جداً، لكن لو قال المعير: لا أعيرك إلا بهذا الشرط؟ فقد يضطر المستعير إلى قبوله؛ لأنه محتاج.

قوله: «وعليه» أي: على المستعير.

قوله: «مؤونة ردها» أي: تكلفة ردها إلى صاحبها، فإذا قدرنا أن العارية تحتاج إلى تحميل؛ لأنها أوانٍ كثيرة، وتحتاج إلى رفق وتأنٍ؛ لأنها تتكسر، ومثل هذه تحتاج إلى تكلفة بيِّنة، فهل المؤونة على المستعير أو على المعير؟ نقول: هي على المستعير والدليل:

أولاً: قول النبي صلّى الله عليه وسلّم: «على اليد ما أخذت حتى تؤديه» [(60)] فكل ما يلزم من رد هذه العين فإنه على المستعير.

ثانياً: أن المستعير قبضها لحظ نفسه المحض، فكان عليه في مقابلة هذه المصلحة تحمل نفقة الرد.

ثالثاً: أن المعير محسن، وقد قال الله تعالى: {{مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ}} [البقرة: 195] .

رابعاً: أننا إذا ألزمنا المعير بمؤونة الرد كان في هذا سد لباب العارية.

قوله: «لا المؤجرة» يعني أن المؤجرة مؤونة ردها على المؤجِر وليست على المستأجر.

مثال ذلك: رجل استأجر من شخص آلة حراثة، وآلة الحراثة تحتاج إلى مؤونة في ردها، تحتاج إلى سائق، وإلى وقود، فالمؤونة على صاحبها وليست على المستأجر؛ ووجه ذلك أن المستأجر قبضها لمصلحته ومصلحة مالكها، وَرَدُّها لمصلحة المالك، فكانت المؤونة على مالكها، بخلاف المعارة فإن المستعير قبضها لمصلحته الخاصة فلزمه ردها إلى أهلها لقوله تعالى: {{إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا}} [النساء: 58] ولأن المستأجر أعطى المؤجر الأجرة في مقابلة النفع، فهو بدل ببدل، وهذا يقتضي أنه لا مؤونة على المستأجر، كما لو استأجرت بيتاً فخرب منه شيء، فأجرة تعميره على المؤجر إلا إذا كان خرابُهُ بتعدٍّ أو تفريط.

قوله: «ولا يعيرها» أي: أن المستعير لا يجوز أن يعير العين التي استعارها، بخلاف المستأجر، فإن له أن يعير، وله أن يؤجر بشرط أن لا يلحق العين المؤجَرة ضرر، أما المستعير فلا يعيرها، ولا حتى أباه، فلو أن رجلاً استعار إناء من شخص وصار عند أبيه ضيوف، فقال له: أعرني هذا الإناء فلا يعيره؛ لأن المؤلف يقول: «ولا يعيرها» ؛ ووجه ذلك أن المستعير يملك الانتفاع بالإذن المجرد ولا يملك النفع، والمعير إنما أعار هذا الشخص ولم يعرها غيره، فلا يحل له أن يعيرها؛ لأنه إن أعارها فقد تصرف في مال غيره بغير إذنه.

ولو استعار إنسان كتاباً وكان زميله يحتاج هذا الكتاب لليلة واحدة، فقال زميله: أعرني الكتاب هذه الليلة فقط؟ فلا يعيره، وله أن يعتذر ويقول: أنا مستعير والملك لغيري، والمستعير مالك للانتفاع وليس مالكاً للنفع، ونظير ذلك إنسان يدعو إخوانه لطعام الوليمة، فهل يملك أحد المدعوين أن يتصدق من الطعام، أو يبيع؟ لا يملك؛ لأنه إنما أذن له بالأكل وليس مالكاً، والإذن بأكل طعام الوليمة إباحة وليس تمليكاً؛ ولذلك لا يملك أحد من المدعوين أن يأخذ شيئاً من هذا الطعام ليبيعه أو يتصدق به.

وهل يؤجرها؟ لا، لا يؤجرها، وهذا من باب أولى؛ لأنه إذا كان لا يملك أن يعيرها والعارية سنة وإحسان، فكونه ـ أيضاًـ لا يأذن بالانتفاع بها بأجرة أشد امتناعاً.

لكن إذا علم المستعير أن المعير يأذن في مثل ذلك عادة، يعني ـ مثلاً ـ إنسان استعار إناءً من شخص ثم إن أباه احتاج إلى هذا الإناء لكثرة الضيوف عنده، وطلب من ابنه أن يعيره، قلنا: لا يجوز أن يعيره، لكن إذا علم أن المالك يأذن بل يفرح فهل له أن يفعل؟ نعم، له أن يفعل، وكل إنسان يعلم من صاحبه الرضا بتصرفه فلا حرج عليه أن يتصرف.

فَإِنْ تَلِفَتْ عَنْدَ الثَّانِي اسْتَقَرَّتْ عَلَيْهِ قِيمَتُهَا، وَعَلَى مُعِيرِهَا أُجْرَتُهَا، وَيُضَمِّنُ أَيُّهُمَا شَاءَ.

قوله: «فإن تلفت عند الثاني استقرت عليه قيمتها وعلى معيرها أجرتها» «فإن تلفت» أي العارية، «عند الثاني» وهو المستعير مِنَ المستعير الأول، فصار الآن عندنا ثلاثة أطراف، معير، ومستعير أول، ومستعير ثانٍ «إن تلفت عند الثاني استقرت عليه» أي: على الثاني قيمتها، فالقيمة تكون على الثاني؛ لأنها تلفت عنده تحت يده، فهو مباشر، والمستعير المعير متسبب ـ إن صح أن نقول: إنه متسبب ـ لكن المستعير الثاني مباشر فيكون الضمان عليه، لكن عليه ضمان قيمتها، أما ضمان منفعتها فهي على المستعير الأول مدة بقائها عند المستعير الثاني؛ لقوله: «وعلى معيرها أجرتها» فلو بقيت ـ مثلاً ـ عشرة أيام، ومثل هذه العارية تؤجر كل يوم بخمسة ريالات فكم قدر الأجرة؟ خمسون ريالاً، يضمنها المستعير الأول.

فصار عندنا الآن شيئان: عين العارية يضمنها المستعير الثاني، ومنفعة العارية يضمنها المستعير الأول.

أما كون المستعير الثاني يضمن العين؛ فلأنها تلفت تحت يده بغير إذن من الشرع ولا إذن من المالك؛ لأننا قلنا: إن إعارتها حرام، فبقاؤها عنده بغير إذن من الشارع ولا من المالك يوجب الضمان عليه.

وأما كون المستعير الأول يضمن المنفعة؛ فلأنه يملك الانتفاع بالعارية بنفسه ولا يملك النفع، فتصرفه فيه بإعارته ليس مأذوناً فيه فلزمه ضمانه.

فالخلاصة: أنه يحرم على المستعير الأول أن يعيرها، فإن فعل فعليه ضمان المنفعة من حين أعارها سواء تلفت أو بقيت؛ لأنها إن بقيت أخذت من المستعير الثاني وردت للمعير الأول، لكن أجرتها ـ من حين أعارها المستعير الأول إلى أن ردها إلى صاحبها ـ على المستعير الأول، لكن المؤلف قال: «إذا تلفت» يعني جعل الصورة مفروضة فيما إذا تلفت؛ لأجل أن يفرق بين ضمان المنفعة وضمان العين، فإذا تلفت عند الثاني فعليه ضمان العين، وعلى المعير الأول ضمان المنفعة من وقت أن أعارها للثاني حتى تلفت.

وإذا لم تتلف ترد إلى صاحبها المعير الأول، ويضمن المستعير الأول أجرتها مدة بقائها عند الثاني.

قوله: «ويضمن أيهما شاء» يعني للمالك أن يُضَمِّن العين المستعير الأول والمستعير الثاني؛ لأن المالك يقول للمستعير الأول: أنا لم آذن لك في أن تدفعها إلى هذا الرجل، فأنت متعدٍّ فعليك الضمان، ويقول للثاني إذا أراد أن يُضَمِّنه: العين تلفت تحت يدك، فعليك الضمان، لكن إذا ضمن أحدهما فعلى مَنْ يستقر الضمان؟ نقول: يستقر على الثاني إن كان عالماً بأن المستعير الأول قد أعارها بدون إذن من مالكها، فقرار الضمان عليه؛ لأنه متعدٍّ، وإن كان لا يعلم فإذا ضَمَّنه المالك يرجع على المستعير الأول الذي أعاره؛ لأن الرجل جاهل، والأصل في تصرف الإنسان أنه يتصرف في ملكه، فيكون قرار الضمان على الأول.

مثال ذلك: زيد استعار من عمرو سيارة، ثم أعارها خالداً، فتلفت السيارة، فنقول لعمرو: ضمِّن المنفعة زيداً من حين أعارها إلى خالد، وضَمِّن خالداً السيارة؛ لأنها تلفت تحت يده، وإن شئت فضمنها زيداً؛ لأن لك أن تضمن هذا أو هذا، بقي علينا قيمة السيارة التي ضُمِّنَها خالد، هل يرجع بها على زيد، أو لا يرجع؟

نقول: إن كان عالماً بأن السيارة عارية وأنه لم يؤذن لزيد بإعارتها فقرار الضمان عليه؛ لأن يده يد غاصب، وإن كان لا يعلم فقرار الضمان على زيد؛ لأنه إذا كان يعلم أن المستعير الأول ـ وهو زيد في المثال ـ لم يؤذن له فقد أخذ مالاً بغير حق، وإن كان لا يعلم فهو معذور، ولذلك نقول: يكون قرار الضمان على المستعير الأول.

وَإِن أَرْكَبَ مُنْقَطِعَاً لِلثَّوَابِ لمْ يَضْمَنْ. .............

قوله: «وإن أركب منقطعاً للثواب لم يضمن» هذه مسألة تشبه العارية وليست عارية، إنسان «أركب منقطعاً» يعني منقطعاً في الطريق، أركبه للثواب، وليس بأجرة، أركبه تبرعاً وتقرباً إلى الله ـ تعالى ـ بذلك، فهذا الذي أُركِب لو تلفت الدابة تحته لم يضمن، لأن الذي أركبه للثواب يده على راحلته، ويُتصور هذا فيما سبق من الأسفار، رجل راكب ناقته فوجد في الطريق شخصاً منقطعاً، فنزل عن راحلته وأركبه تقرباً إلى الله، ويده على راحلته، والمنقطع هو المنتفع، فعثرت البعير وانكسرت أو ماتت، فهل على هذا الراكب الذي يشبه المستعير ضمان؟

الجواب: يقول المؤلف: لا؛ ووجه ذلك أن يد صاحبها عليها، لم تزل، فلا ضمان على هذا الراكب، وهذه إحدى المسائل التي لا تضمن فيها العارية.

المسألة الثانية : إذا تلفت فيما استعيرت له، فإنه لا ضمان فيها، مثال هذا: رجل استعار رِشاء من شخص ـ والرشاء هو الحبل الذي يستخرج به الماء من البئر ـ ثم إن الرشاء بالاستعمال تلف، هل يضمن المستعير أو لا؟ نقول: لا يضمن؛ لأن العارية هنا تلفت فيما استعملت له.

ونظير ذلك لو استعار سيارة إلى مكة ـ مثلاً ـ، وتآكلت عجلات السيارة، فلا يضمن؛ لأنها تلفت فيما استعيرت له.

ولو استعار منشفة ليستعملها، ومع طول الوقت زال خَمْلها، فلا يضمن؛ لأنها تلفت فيما استعيرت له.

وهذه المسألة تؤيد القول بأن العارية لا تضمن إذا شرط نفي ضمانها؛ ووجه ذلك أنها إذا تلفت فيما استعملت له فلا ضمان؛ لأن صاحبها حين أعطاها هذا الرجل يستعملها، قد علم أنها سوف تتلف أو تنقص بهذا الاستعمال، فكذلك إذا شرط المستعير أن لا يضمنها فإنه لا شك أنه لا ضمان عليه، بل قلنا: إن الصواب أنه وإن لم يشترط أن لا ضمان عليه إذا تلفت بلا تعدٍّ ولا تفريط، فلا ضمان على المستعير؛ لأنه قبضها من صاحبها بإذن منه فيده يد أمانة.

المسألة الثالثة: إذا استعارها ممن لا ضمان عليه كما لو استعارها من المستأجر، فإذا كان المستأجر لا ضمان عليه وهو أصل فالفرع ـ الذي هو المستعير ـ من باب أولى.

المسألة الرابعة: إذا استعار شيئاً موقوفاً على عموم الناس، كرجل استعار كتباً موقوفة على طلبة العلم ـ وهو من طلبة العلم ـ ثم إن هذه الكتب مع المطالعة والمراجعة تمزقت أو انمحى بعض كتابتها، أو ما أشبه ذلك فلا يضمن؛ لأنه هو نفسه مستحق للانتفاع، فهو من طلبة العلم واستعار من صاحب المكتبة هذه الكتب وصاحب المكتبة لا يملك الكتب؛ لأن الكتب موقوفة على طلبة العلم، فصاحب المكتبة ما هو إلا منظم يعير هذا ويعير هذا ويعير هذا، فإذا تلفت الكتب الموقوفة على طلبة العلم بيد أحد طلبة العلم فلا ضمان عليه؛ لأنه استعملها لا عن طريق العارية ولكن عن طريق الاستحقاق فليس عليه ضمان.

فإن قال قائل: ما تقولون في رجل استعار كتاباً من مكتبة وصار يحشِّي عليه أيضمن أو لا يضمن؟ يضمن؛ لأنه متعدٍّ، وقد بلغنا أن بعض الناس يستعير كتباً حديثية أو فقهية من المكتبات ثم يحشِّي عليها، فيكتب القول الراجح كذا وكذا، وهو قول مرجوح أو هذا القول الذي في الكتاب باطل أو يقول: إنه بدعة؛ لأن بعض الناس يظنون أن خلاف الفقهاء ـ رحمهم الله ـ يكون المخالف فيه ـ لما يظن أنه خلاف النص ـ مبتدعاً، ولو سلكنا هذا المسلك لكان كل الفقهاء مبتدعة إلا في مسائل الإجماع؛ لأنك تقول: خالفتني فأنت مبتدع، وأنا أقول: خالفتني فأنت مبتدع، ويبقى الفقهاء كلهم مبتدعين إلا في مسائل الإجماع، وهذا ما قال به أحد أبداً ولن يقول به أحد، هذه مسائل اجتهادية، يرى أحد من العلماء أن هذا واجب والثاني يقول: غير واجب، فهل نقول هذا مبتدع؟! فالذي يرى أن لحم الإبل لا ينقض الوضوء وصلى وهو آكل لحم الإبل فهل نقول: أنت مبتدع؟! لا نقول هذا، والذي لا يخلل لحيته في الوضوء لا نقول له: أنت مبتدع!

فمثل هذه المسائل ينبغي للإنسان أن يعرف الضوابط في الخلاف فيها.

فعلى كل حال نحن نقول: إن أي إنسان يستعير كتاباً من مكتبة، فإنه لا يجوز أن يحشي عليه أبداً، فإن وجد خطأً لا شك فيه فهل له أن يعدله؟ لا، ليس له أن يعدله، لكن ينبه القَيِّمَ على المكتبة ويقول: هذه الكلمة التي في الصفحة الفلانية خطأ، فإذا قال أصلحها فإنه يصلحها، وإذا باشر القيم تصليحها فهو له.

ثم ذكر المؤلف مسائل الاختلاف بين المعير والمستعير فقال:

وَإِذَا قَالَ: أَجَّرْتُكَ، قَالَ: بَلْ أَعَرْتَنِي، أَوْ بِالعَكْسِ عَقِبَ العَقْدِ قُبِلَ قَوْلُ مُدَّعِي الإِعَارَةِ، وَبَعْدَ مُضِيِّ مُدَّةٍ قَوْلُ المَالِكِ بِأُجْرَةِ المِثْلِ. ...........

«وإذا قال: أجَّرتك، قال: بل أعرتني، أو بالعكس عقب العقد قُبل قول مدعي الإعارة» إذا قال المالك: أجَّرتك، يعني فأريد منك أجرة، وذاك يقول: بل أعرتني، فليس عليَّ أجرة، يقول: «عقب العقد» يعني إذا كان هذا الخلاف بعد العقد مباشرة، بأن قال مثلاً: أعرني هذا الكتاب فأعاره إياه، وبعد أن أخذه بخمس دقائق قال: إنك أعرتني، فقال له: بل أجَّرتك، فالقول قول مدَّعي الإعارة مع يمينه، وإذا جعلنا القول قول مدعي الإعارة سَهُلَ الأمر؛ لأننا إذا قلنا للمالك: أنت قولك مرفوض، والقول قول مدعي الإعارة، سيقول المالك: ما دام أنها عارية أعطني إياها.

أما إذا كان بعد مضي مدة لها أجرة، فيقول المؤلف: «وبعد مضي مدة قول المالك بأجرة المثل» قال المالك: آجرتك، قال: بل أعرتني، فالقول قول المالك مع يمينه؛ لأن القاعدة أن الأصل فيمن قبض ملك غيره أنه مضمون عليه؛ ولأن الأصل أن الإنسان لا يسلطك على ملكه إلا بعوض، والتبرع أمر طارئ.

ولكن كيف يكون تقدير الأجرة؟ هل نقول: إذا ادعى المالك أنه أجره إياه كل يوم بعشرة ريالات أن القول قول المالك؟ لا؛ لأن الذي أخذها لم يعترف بالإجارة حتى الآن، نقول: نرجع إلى أجرة المثل؛ لأن الله ذكر في المرأة التي لم يسم لها مهر أنها تمتع، وبيَّنت السنة أن تمتيعها أن تعطى مهر المثل، كما في حديث ابن مسعود ـ رضي الله عنه[(61)] ـ فيقال: كم تؤجر هذه العين في مدة أسبوع؟ إذا قالوا: مائة ريال، قلنا: هات مائة ريال، ولكن إذا كانت أجرة المثل أكثر مما ادعى صاحب العين، فالمذهب نعطيه إياها ولو كانت أكثر مما ادعاه، والقول الثاني أننا لا نعطيه إلا ما ادعاه.

ولكن يقبل قول المالك هنا في شيء ولا يقبل في شيء آخر، فيقبل بالنسبة للمدة الماضية ولا يقبل بالنسبة للمدة المستقبلة، لو قال المالك في هذه الصورة: أنا أجرتك إياها لمدة أربعة أيام، وحصل الاختلاف بعد مضي يومين، فنقبل قول المالك فيما مضى من المدة، ولا نقبله فيما يستقبل؛ لأن خصمه ينكره، ويقول: ما أخذتها بأجرة، ولكن بإعارة.

وبهذا نعرف أن الأحكام تتبعض، وهذه قاعدة فقهية، بمعنى أنه إذا وُجد ما يثبت أحدها من وجه دون الآخر، حكمنا بالوجه الثابت وتركنا الوجه الذي لم يثبت، وهذه قاعدة مفيدة تنفعك في مسائل عديدة، ونظير ذلك رجل ادعى على آخر أنه سرق منه مالاً من بيته وأتى بشاهد على ذلك رجل وامرأتين، فهذه الصورة تضمنت حكمين ضمان المال، وقطع اليد، الحد لا يثبت برجل وامرأتين، وإنما يثبت بشهادة رجلين، والمال يثبت بشهادة رجل وامرأتين، ففي هذه الحال نقول: يضمن السارق المال ولا تقطع يده، فهذه صورة واحدة تضمنت حكمين مختلفين لوجود مقتضي أحدهما دون الآخر، فتتبعض الأحكام.

وقوله: «أو بالعكس» قال المالك: أعرتك، قال: بل أجرتني، نقول: إن كان عقب العقد فالقول قول مدعي الإعارة، ومدعي الإعارة في هذه الصورة هو المالك؛ لأن الأصل عدم عقد الإجارة، فإذا قال المالك: أعطني إياها، أعطاه إياها.

أما لو كان ذلك بعد مضي مدة، فالقول قول المالك ـ أيضاً ـ وإن كان مدعي الإعارة، لكنه إذا كان هو مدعي الإعارة فإنه لا أجرة له إذا مضت المدة، يعني بعد أسبوع قال المالك: إني معيرك إياها، وقال من هي بيده: بل هي بالإجارة، وهنا قد يقال: كيف يدعي من هي بيده أنها بالإجارة والمالك يدعي الإعارة؟ نقول: نعم، إذا تلفت فالأحظ للمالك أن يقول: هي عارية؛ من أجل أن تضمن سواء تعدى أو فرط أو لم يتعدَّ ولم يفرط، لكن لو ثبت أنها إجارة لا يضمن إلا بتعدٍّ أو تفريط.

وَإنْ قَالَ: أَعَرْتَنِي، أَوْ قَالَ: أَجَّرْتَنِي، قَالَ: بَلْ غَصَبْتَنِي، أَوْ قَالَ: أَعَرْتُكَ، قَالَ: بَلْ أجَّرْتَنِي وَالبَهِيمَةُ تَالِفَةٌ، أَوْ اخْتَلَفَا فِي رَدٍّ فَقَوْلُ المَالِكِ.

قوله: «وإن قال» أي: من هي بيده.

قوله: «أعرتني أو قال: أجرتني قال: بل غصبتني» أي: أخذتها مني غصباً، يقول المؤلف: القول قول المالك: أنها غصب، وإنما يقول المالك: إنها غصب؛ من أجل أن يضمن الغاصب المنفعة والعين؛ لأنه لو كان مُعِيراً فالمنفعة غير مضمونة على من هي بيده، ولو كان مُؤجِّراً فالمنفعة ـ أيضاً ـ للمستأجر وهي مضمونة عليه بالأجرة، وقد سلَّمها، لكن لو تلفت العين بلا تعدٍّ أو تفريط لم يضمنها، والغاصب يضمن سواء تعدى أم فرط، أو لم يتعدَّ ولم يفرط، ويضمن العين والمنفعة وكل ما يترتب على الغصب من نقص.

قوله: «أو قال» أي: المالك.

قوله: «أعرتك، قال: بل أجرتني والبهيمة تالفة» يعني أو غير تالفة في مسألة الإجارة فالقول قول المالك، فلو قال المالك: أعرتك، قال من هي بيده: بل أجرتني، والبهيمة تالفة، وإذا كانت تالفة وثبت أنها عارية فضمانها يكون على المستعير سواء فرَّط أم لم يفرِّط، وهذا على المذهب، وإذا كانت إجارة لم يضمن إذا لم يتعدَّ أو يفرط، فيقول المؤلف: إن القول قول المالك، وإن لم تكن تالفة؛ لأن الأصل فيمن قبض مال غيره ـ كما سبق ـ الضمان.

قوله: «أو اختلفا في رد فقول المالك» «اختلفا» يعني المعير والمستعير في رد العارية فالقول قول المالك، مثاله: أعار إناء لشخص، ثم جاء يطلبه منه، فقال المستعير: رددته، وقال المعير: لم ترده، فالقول قول المالك؛ لأن الأصل عدم الرد، وبناء على القاعدة المعروفة عند الفقهاء: أن من قبض العين لمصلحة نفسه لم يُقبل قوله في الرد، والمستعيرُ العينُ في يده لمصلحته، فإذا قال: رددتها عليك، قلنا: لا نقبل قولك إلا إذا أتيت ببيِّنة بأنك رددتها، فلو أتى المستعير ببينة أنه رد العارية فإنه يقبل قوله بالبينة، وكل كلام المؤلف في هذه الخلافات فيما إذا لم يكن هناك بينة، أما إذا كان هناك بينة فالبينة قاضية على كل شيء.

وهل هذه هي مسألة المخزومية[(62)]؟

لا، المخزومية تجحد، تقول: ما أعرتني، وهذا يقول: أعرتني ولكن رددتها عليك، وبينهما فرق؛ فإذا ثبت أن هذا لم يردها فإننا لا نقطع يده، لكن الجحد يقتضي أن لا يُطالَب هذا الذي ادُّعِي عليه العارية إلا إذا ثبت أنه مستعير، فبينهما فرق واضح.

ويتفرع على القاعدة السابقة: «أن من قبض العين لمصلحة نفسه لم يقبل قوله في الرد»، أنه إذا كانت المنفعة لصاحب العين لا لمن هي بيده، فهل يُقبل قوله في الرد؟ نعم يقبل، مثل: الوديعة، كرجل أودع عند إنسان شيئاً ثم جاء يطلبه، فقال المُودَع: إني قد رددته عليك، فهنا القول قول المُودَع؛ لأنه إنما قبض العين لمصلحة مالكها، فهو كالوكيل له في حفظها.

أما إذا كانت المنفعة لمصلحتهما جميعاً كالعين المستأجرة، فإن العين المستأجرة بيد المستأجر لمصلحته ومصلحة مالكها، فهي لمصلحته من أجل استيفاء المنفعة التي تم العقد عليها، ولمصلحة مالكها من أجل الأجرة المتفق عليها، فهل نقول: القول قول المستأجر، أو نقول القول قول المُؤجِّر؟ الفقهاء ـ رحمهم الله ـ يغلبون جانب الاحتياط، يقولون: إذا كانت العين بيد الإنسان لمصلحة الطرفين، وادعى ردها فإنه لا يُقبل إلا ببيِّنة، وظاهر كلامهم في هذا: أنه لا فرق بين الرجل المعروف بالصدق والأمانة والحفظ، والرجل المعروف بالكذب والخيانة والنسيان، ولكن لو قيل بأنه يجب النظر إلى القرائن أولاً، فإذا لم يكن قرينة فالقول ما ذهب إليه الفقهاء ـ رحمهم الله ـ، أما مع القرينة فلا ينبغي أن يُقال: إن القول قول المالك، أو قول من هي بيده، بل يرجع إلى ما تقتضيه القرينة، وهذا هو الأقرب للصواب؛ لأن قرائن الأحوال شواهد بمنزلة البينة، فلو أن شخصاً أعار رجلاً أميناً صدوقاً حافظاً، ثم جاء يطلبه فقال المستعير: قد رددته عليك، وقال المعير: لم ترده عليّ، والمعير معروف بالنسيان، فهنا لا يسوغ أن نقول: إن القول قول المعير؛ لأن هذا الذي ادعى الرد ثقة صدوق حافظ، فيكون القول قوله لكن لا بد من اليمين.

والقرائن تعمل عملها، أرأيتم الحاكم الذي حكم بين يوسف ـ عليه السلام ـ وبين امرأة العزيز، ماذا قال حينما دافع يوسف ـ عليه السلام ـ عن نفسه؟ {{قَالَ هِيَ رَاوَدَتْنِي عَنْ نَفْسِي}} [يوسف: 26] وهي ادعت أنه أراد بها سوءاً؟ فهنا الحاكم حكم بالقرينة، ولم يحكم بالبراءة للمرأة، ولا ليوسف ـ عليه الصلاة والسلام ـ ولكن قال: {{إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ فَصَدَقَتْ وَهُوَ مِنَ الْكَاذِبِينَ}{وَإِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ دُبُرٍ فَكَذَبَتْ وَهُوَ مِنَ الصَّادِقِينَ *}} [يوسف] لأنه إذا كان من دبر فمعناه أن الرجل هرب منها ولَحِقَته فأمسكت بقميصه، وإذا كان من قُبُل فالمرأة هي المدافعة عن نفسها حتى مزقت القميص، فهذه قرينة.

كذلك القسامة: في القتل يُحكم فيها بالقرينة، ويُهدر الأصل، والقسامة أن يدعي جماعة على قبيلة أنهم قتلوا صاحبهم، وكان بينهم عداوات، وأولياء القتيل ليس عندهم بينة، لكن حلفوا أن فلاناً من هذه القبيلة هو الذي قتل قتيلهم، فالأصل عدم ذلك وهذا قتل نفس، لكن لوجود القرينة وهي العداوة الظاهرة بين القبيلتين تُجرى القسامة، وإذا حلف أولياء المقتول خمسين يميناً أن هذا الرجل هو الذي قتل صاحبهم قُتِل، فهذا حكم بالقرينة، فينبغي أن يقال: إن إطلاق الفقهاء في مثل هذا ما لم تقم قرينة قوية تغلب على الأصل، فإذا وجد قرينة قوية تغلب على الأصل فإنه يُعمل بها.

وقد تكون القرينة أقوى من البينة، ففي المثال السابق المستعير رجل أمين صدوق حافظ، وادعى أنه رد العارية، وصاحب العارية بالعكس، فهنا يكاد الإنسان يشهد أن القول قول المستعير، فقد تكون هذه القرينة أقوى من أن يأتي بشاهد واحد ويحلف معه، أو يأتي بشاهدين أو شاهد وامرأتين، فعلى كل حال ما ذكروه ـ رحمهم الله ـ في هذه المسائل ينبغي أن يُقيد بما إذا لم توجد قرينة قوية تؤيد أحد المدعيين فيُعمل بها.

مسألة: متى يجب على المستعير أن يرد العارية؟

الجواب: يجب على المستعير أن يرد العارية في أحوال منها:

الأولى: إذا انتهت المدة إذا كان قد قدر لها مدة.

الثانية: إذا طلبها صاحبها.

الثالثة: إذا خاف عليها من سراق أو غيرهم.

الرابعة: إذا سافر المستعير.

الخامسة: إذا تم انتفاعه بها لما استعارها من أجله، كأن يستعير شخص كتاباً؛ لأن عنده اختباراً فإنه يلزمه رده بمجرد أن ينتهي اختباره.

------------------------

[43] أخرجه البخاري في جزاء الصيد/ باب ما يقتل المحرم من الدواب (1829)؛ ومسلم في الحج/ باب ما يندب للمحرم وغيره قتله من الدواب في الحل والحرم (1198) (71) عن عائشة ـ رضي الله عنها ـ.

[44] أخرجه البخاري في الجهاد والسير/ باب من اكتتب في جيش فخرجت امرأته حاجّة (3006)؛ ومسلم في الحج/ باب سفر المرأة مع المحرم إلى حج وغيره (1341) عن ابن عباس ـ رضي الله عنهما ـ.

[45] أخرجه الإمام أحمد (5/326)؛ وابن ماجه في الأحكام/ باب من بنى في حقه ما يضر بجاره (2340) عن عبادة بن الصامت ـ رضي الله عنه ـ، وأخرجه الإمام أحمد (1/313)؛ وابن ماجه (2341) عن ابن عباس ـ رضي الله عنهما ـ، وأخرجه مالك (2/745) مرسلاً، وللحديث طرق كثيرة يتقوى بها ولذلك حسنه النووي في الأربعين (32)؛ وابن رجب في جامع العلوم والحكم (2/210)؛ والألباني في الإرواء (896).

[46] أخرجه البخاري في الإيمان/ باب علامات المنافق (33)؛ ومسلم في الإيمان/ باب خصال المنافق (59) عن أبي هريرة ـ رضي الله عنه ـ.

[47] علقه البخاري بصيغة الجزم في الإجارة/ باب أجرة السمسرة، ووصله أبو داود في القضاء/ باب المسلمون على شروطهم (3594)؛ والحاكم (2/92) عن أبي هريرة ـ رضي الله عنه ـ.

وأخرجه الترمذي في الأحكام/ باب ما ذكر عن رسول الله صلّى الله عليه وسلّم في الصلح بين الناس (1352) عن كثير بن عبد الله المزني عن أبيه عن جده، وقال: حسن صحيح.

وأخرجه الدارقطني (3/27، 28)؛ والحاكم (2/49، 50) عن عائشة وأنس ـ رضي الله عنهما ـ بلفظ: «المسلمون عند شروطهم ما وافق الحق»؛ وصححه النووي في المجموع (9/464)؛ والألباني في الإرواء (1303)؛ .

[48] سبق تخريجه ص(20).

[49] أخرجه الإمام أحمد (5/8)؛ وأبو داود في البيوع/ باب في تضمين العارية (3561)؛ والترمذي في البيوع/ باب ما جاء أن العارية مؤداة (1266)؛ وابن ماجه في الصدقات/ باب العارية (2400)؛ والحاكم (2/47) عن سمرة ـ رضي الله عنه ـ.

قال الترمذي: حسن صحيح، وصححه الحاكم على شرط البخاري ووافقه الذهبي.

[50] سبق تخريجه ص(115).

[51] أخرجه الإمام أحمد (3/401)؛ وأبو داود في البيوع/ باب في تضمين العارية (3562)؛ والحاكم (2/47) عن صفوان بن أمية ـ رضي الله عنه ـ وأخرجه الحاكم (3/48، 49) عن جابر ـ رضي الله عنه ـ وصححه، ووافقه الذهبي، وصححه الألباني في الإرواء (1513).

[52] سبق تخريجه ص(117).

[53] سبق تخريجه ص(115).

[54] سبق تخريجه ص(117).

[55] أخرجه الترمذي في الأحكام/ باب ما جاء فيمن يكسر له الشيء ما يحكم له من مال الكاسر... (1359) عن أنس ـ رضي الله عنه ـ وقال: حسن صحيح، والحديث في البخاري دون قوله: «طعام بطعام وإناء بإناء» (2481).

[56] أخرجه البخاري في العتق/ باب إذا أعتق عبداً بين اثنين (2522)، ومسلم في العتق/ باب من أعتق شركاً له في عبد (1501)، عن عبد الله بن عمر ـ رضي الله عنهما ـ.

[57] سبق تخريجه ص(120).

[58] سبق تخريجه ص(15).

[59] سبق تخريجه ص(115).

[60] سبق تخريجه ص(117).

[61] أخرجه الإمام أحمد (1/430، 447)؛ وأبو داود في النكاح/ باب فيمن تزوج ومات ولم يسم لها صداقاً (2114)؛ والترمذي في النكاح/ باب ما جاء في الرجل يتزوج المرأة فيموت عنها قبل أن يفرض لها (1145)؛ والنسائي في الطلاق/ باب عدة المتوفى عنها زوجها قبل أن يدخل بها (6/198)؛ وابن ماجه في النكاح/باب الرجل يتزوج ولا يفرض لها فيموت على ذلك (1891)؛ وابن حبان (4098)؛ والحاكم (2/180) عن معقل بن سنان ـ رضي الله عنه ـ، قال الترمذي: حسن صحيح، وصححه ابن حبان والحاكم على شرط الشيخين ووافقه الذهبي.

[62] أخرجه البخاري في أحاديث الأنبياء (3475)؛ ومسلم في الحدود/ باب قطع السارق الشريف وغيره (1688) عن عائشة ـ رضي الله عنها ـ قالت: «كانت امرأة مخزومية تستعير المتاع وتجحده فأمر النبي صلّى الله عليه وسلّم بقطع يدها». وهذا اللفظ لمسلم.

تاريخ التحديث : Feb 19, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد العاشر
بَابُ الغَصْبِ

بَابُ الغَصْبِ

وَهُوَ الاسْتِيلاَءُ عَلَى حَقِّ غَيْرِهِ قَهْراً بِغَيْرِ حَقٍّ مِنْ عَقَارٍ وَمَنْقُولٍ..........

قوله: «الغصب» مصدر غَصَب يغصِب غصباً بمعنى قهر، وفي الاصطلاح عرَّفه المؤلف بقوله:

«وهو الاستيلاء على حق غيره قهراً بغير حق» .

فقوله: «حق غيره» سواء كان مِلكاً أو اختصاصاً، فالملك كالدراهم والسيارات وغيرها، والاختصاص كالشيء الذي لا يُملك ولكن صاحبه أخص به، مثل كلب الصيد فإن كلب الصيد لا يملك ولذلك لا يباع ولا يشترى، ومثل السرجين النجس كرَوث الحمير مثلاً، فإن صاحبه أخص به وليس بمال؛ ومثل خمر الذمي، فإنه أخص بها وهي بالنسبة للمسلمين ليست بمال وبالنسبة للذميين مال.

وقوله: «قهراً» خرج به السرقة، والاختلاس، والانتهاب، وما أشبه ذلك؛ لأن السرقة، والاختلاس، والانتهاب ليست قهراً.

وخرج به ـ أيضاً ـ ما لو استولى على مال الغير باختيار الغير، ولكن إن كان الغير مختاراً على سبيل الإكراه كأن يوليه على ملكه على سبيل الإكراه، فإن هذا لا يُعد إذناً.

وقوله: «بغير حق» خرج به ما إذا استولى عليه بحق، فإذا استولى عليه بحق فإنه ليس بغاصب، مثال ذلك: أَخْذُ الولي أموال اليتامى وحفظها والقيام عليها والاتجار بها وما أشبه ذلك، هذا حق، فلا يُعد الولي إذا أخذ مال اليتيم وتصرف فيه ببيع وشراء لمصلحة اليتيم، لا يعد غاصباً، وكاستيلاء الحاكم على مال المفلس ليبيعه ويوفي الغرماء فإن هذا بحق.

إذاً فقوله: «الاستيلاء على حق غيره» جنس، وقوله: «بغير حق» فصل.

قوله: «من عقار ومنقول» هذا بيان للحق، يعني سواء كان الحق عقاراً، كالأراضي، والأشجار، والبيوت، أو كان منقولاً، وهو ما يُنقل عادة مثل السيارات، والأثاث من فُرُش وغيرها، وكذلك الأغراض اليدوية كالساعة، والقلم، وغيرها.

وأشار المؤلف بقوله: «ومنقول» إلى رد قول من يقول: إن الغصب خاص بالعقار، والصواب أنه يكون في العقار والمنقول.

ولم يُفصِح المؤلف ـ رحمه الله ـ بحكمه الشرعي، وحكمه الشرعي أنه حرام، لقول الله تعالى: {{وَلاَ تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقًا مِنْ أَمْوَالِ النَّاسِ بِالإِثْمِ وَأَنْتُمْ تَعْلَمُونَ *}} [البقرة] وقال الله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا لاَ تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلاَّ أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ}} [النساء: 29] وإذا كان في حق اليتامى ونحوهم من القُصَّار صار أشد إثماً كما قال الله تعالى: {{إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا *}} [النساء] .

والدليل من السنة أن النبي صلّى الله عليه وسلّم خطب المسلمين في أوسع تجمع لهم في حجة الوداع حيث قال: «إن دماءكم وأموالكم وأعراضكم عليكم حرام» [(63)] وثبت عنه صلّى الله عليه وسلّم أنه قال: «لا يحل مال امرئ مسلم إلا عن طيب نفس منه» [(64)] وثبت عنه صلّى الله عليه وسلّم أنه قال: «من اقتطع شبراً من الأرض ظلماً طوَّقه الله به يوم القيامة من سبع أرضين» [(65)] والعلماء مجمعون على تحريمه في الجملة، أي على أنه يحرم على الإنسان أن يأخذ مال أخيه بغير حق، والمصلحة تقتضي تحريمه لما يحصل به من العدوان على أموال الناس والفوضى.

وهل هو من كبائر الذنوب؟

الجواب: ليس هناك نص عام على أن الغصب من كبائر الذنوب، لكن هناك أشياء من الغصب جعلت شرعاً من كبائر الذنوب، مثل اقتطاع الأرض وأكل أموال اليتامى، فهل نقتصر على ما ورد فيه الوعيد ونقول: الباقي يدخل في عموم التحريم؟ أو نقول: إن ما ذكر على سبيل المثال، ويكون هذا عاماً؟ فيه احتمال، قد لا نجزم أنه من كبائر الذنوب ونقتصر على ما ورد فيه الوعيد، وما لم يرد فيه الوعيد يكون من المحرمات على وجه العموم، فهذا حكمه الشرعي، أما الأحكام الوضعية من ضمان ونحوه فبيَّنه المؤلف بقوله:

وَإِنْ غَصَبَ كَلْباً يُقْتَنَى، أَوْ خَمْرَ ذِمِّيٍّ رَدَّهُمَا، وَلاَ يَرُدُّ جِلْدَ مَيْتَةٍ.....

«وإن غصب كلباً يقتنى أو خمر ذمي ردهما» قوله: «كلباً يقتنى» أي: يحل اقتناؤه، وهو كلب الحرث، والصيد، والماشية، هذه هي الكلاب التي تقتنى وما عداها يحرم اقتناؤه، فإذا غصب كلباً يقتنى وطلبه صاحبه وجب رده، وإن لم يكن مالاً، لكن لصاحبه حق الاختصاص به؛ لأنه أولى الناس به، وأحق الناس بمنفعته.

وإن غصب كلباً لا يقتنى فهدر؛ لأن صاحبه ليس له حق اقتنائه، فهو عند غير مستحق.

مسألة: ما حكم اقتناء الكلب الذي يحرس الإنسان؟

نقول: إن الكلب الذي يحرس الإنسان يجوز اقتناؤه؛ لأنه إذا كان اقتناء الكلب لحراسة الماشية جائزاً فحراسة الإنسان أولى وأحرى، كذلك إذا كان اقتناء الكلب للصيد جائزاً ـ والصيد ليس أمراً ضرورياً؛ لأن الإنسان بإمكانه أن يعيش بدون صيد ـ فإن اقتناءه للأمور الضرورية من باب أولى.

وأما اقتناء الكلب تشبهاً بالكفار وتفاخراً به فإن هذا لا شك حرام، ويَنقص من أجر الإنسان كل يوم قيراط أو قيراطان، مع ما في ذلك من إثم التشبه وتقليد الكفار، ومع ما في ذلك من الدناءة؛ لأن الكلب أخبث الحيوانات من حيث النجاسة، فإن نجاسته لا تطهر إلا بسبع غسلات إحداها بالتراب، ولا توجد نجاسة أغلظ من نجاسة الكلب، مع ما في ذلك من إلف الإنسان للأشياء الخبيثة، وقد قال الله تعالى: {{الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ}} [النور: 26] .

وقوله: «أو خمر ذمي» الذمي هو الكافر الذي أقام في بلاد الإسلام مُؤَمَّنَاً على مالِهِ ونفسه ويعطي الجزية، إذا غصب خمر ذمي وجب عليه رده وجوباً، فإن قيل: أليس الخمر حراماً؟ فالجواب: بلى، لكنه بالنسبة للذمي حلال، فإن قال قائل: أنا إذا أعطيته هذا الخمر فإني كما لو صنعت له تمثالاً يعبده؟ قلنا: هذا ليس بصحيح، فالتمثال الذي يعبده محرم حتى في شريعته، لكن الخمر عنده حلال.

وقوله: «أو خمر ذمي» خرج به ما لو غصب خمر حربي فإنه لا يضمنه ويكون هدراً.

ومتى يكون الذمي حربياً؟ يكون حربياً إذا نقض العهد.

وإن غصب خمر مسلم فهدر، ولو طلب المسلم رده فلا يرده، ولكن يريقه، هذا إذا كان له السلطة في التغيير باليد، وأما إذا لم يكن له ذلك فإنه لا يحل له أن يتجرأ على حق السلطان ويفتات عليه.

وبهذا التقرير الذي ذكره المؤلف ـ رحمه الله ـ يتبين خطأ أولئك الذين يعتدون على الذميين في بيوتهم ويدخلون عليهم ويريقون خمورهم، فإن هذا لا يجوز؛لأن الذمي له حق، فيُباح له ما يعتقد إباحته لكنه لا يُعلنه، وإذا أعلنه نمنعه ولنا الحق أن نأخذه ولا نرده.

قوله: «ولا يرد جلد ميتة» مثال هذا: شخص رأى شاة ميتة فسلخ جلدها وأخذه، فطالبه مالكها به، فهل يرده؟ المؤلف يقول: «ولا يرد جلد الميتة» ؛ لأن جلد الميتة ليس بمال، وهو داخل في عموم قول الرسول صلّى الله عليه وسلّم: «إن الله حرم بيع الخمر والميتة» [(66)] فلا قيمة له شرعاً، ولكن إذا قال صاحب الجلد: أنا أريد أن آخذ الجلد لأدبغه، فإذا دبغ صار على القول الراجح طاهراً، فهو كالثوب النجس إذا غصبه غاصب يرده على صاحبه، فيقول: الشاة التي ماتت مُلكي، والجلد يمكنني أن أنتفع به بدبغه، ولهذا كان القول الراجح في هذه المسألة أنه يجب عليه أن يرد جلد الميتة؛ وذلك لإمكان معالجته حتى يصبح طاهراً.

فإذا قال قائل: كيف يرده وهو نجس؟

قلنا: لأن الله إنّما حرم من الميتة أكلها؛ لأن الله تعالى قال: {{قُلْ لاَ أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ}} [الأنعام: 145] ولم يقل: على مستعمل يستعمله.

ثانياً: أن جلد الميتة يمكن الانتفاع به إذا دبغ؛ لأن النبي صلّى الله عليه وسلّم مر على شاة ميتة يجرونها فقال: «هلاَّ انتفعتم بإهابها» ، قالوا: إنها ميتة، فقال: «يطهِّره الماء والقَرَظ» [(67)] وإذا طهر جلد الميتة بالدباغ جاز استعماله في كل شيء من الجامدات والمائعات، فيمكن أن يجعل سقاء للماء أو اللبن، ويمكن أن يجعل حذاء أو خُفّاً، فالصواب أنه لا يجوز غصب جلود الميتة، وإذا غصبها وجب عليه ردها لما ذكرنا.

وَإِتْلاَفُ الثَّلاَثَةِ هَدَرٌ.............

قوله: «وإتلاف الثلاثة هدر» الثلاثة يعني الكلب وخمر الذمي وجلد الميتة، يعني لو أتلفها متلف فإنها لا تضمن، ودليل ذلك أن النبي صلّى الله عليه وسلّم قال: «ثمن الكلب خبيث» [(68)] وهذا يدل على أن الكلب لا قيمة له شرعاً، فإذا أتلفه متلف فليس عليه ضمان، والخمر ـ أيضاً ـ دليله أن النبي صلّى الله عليه وسلّم حرم بيعه[(69)]، وهذا يدل على أنه لا عوض له شرعاً، فإذا أُتلف فلا ضمان، أما جلد الميتة فيدخل في قول الرسول صلّى الله عليه وسلّم: «إن الله حرَّم بيع الميتة» وهذا يدل على أن الميتة ليس لها قيمة شرعاً، فإذا أتلفها متلف فإنه لا يضمن.

بالنسبة للكلب والخمر الأمر فيهما واضح فليس لهما قيمة شرعاً، أما بالنسبة لجلد الميتة إن كان قد دبغ فإن بيعه يجوز، وحينئذ يضمنه متلفه بالقيمة أو بالمثل إن كان له مثل؛ لأنه إذا دبغ صار طاهراً، فيجوز الانتفاع به في كل شيء، أما قبل الدبغ فمحل نظر قد نقول: إنه يضمنه؛ لأنه إذا كان يمكن تطهيره فهو كالثوب النجس، والثوب النجس يجوز بيعه، وقد نقول: إنه لا يضمنه؛ لأنه إلى الآن ليس مما يباح استعماله، وصاحبه قد يدبغه وقد لا يدبغه، فيرجع في هذا إلى نظر القاضي.

ولكن هل يعاقب على تعديه على حقوق الغير المحترمة؟

الجواب: نعم، يعاقب ويؤدب حيث أتلف شيئاً محترماً، وإنما ذكر المؤلف هذه الثلاثة في باب الغصب لقوله: «وإتلاف الثلاثة هدر» أما غيرها مما يُتلف ففيه الضمان وسيأتي إن شاء الله.

وَإِنِ اسْتَوْلَى عَلَى حُرٍّ لَمْ يَضْمَنْهُ، وَإِنِ اسْتَعْمَلَهُ كُرْهاً أَوْ حَبَسَهُ فَعَلَيْهِ أُجْرَتُهُ...

قوله: «وإن استولى على حر لم يضمنه» يعني أخذ حراً واستولى عليه حتى جعله كالرقيق له، ثم مات الحر ويد الغاصب عليه، فإنه لا يضمنه؛ لأنه حر وليس بمال، والحر لا تثبت عليه اليد، وإن استولى على عبد ضمنه؛ لأن العبد مال، كما لو استولى على سيارة، أو على بيت، أو ما أشبه ذلك فإنه يضمنه.

لكن سيأتينا ـ إن شاء الله ـ في باب الديات أنه لو غصب حراً صغيراً فأصابته صاعقة فإنه يضمنه، وأنه إذا مات بمرض ففي ضمانه قولان، وهذا يقتضي أن اليد تستولي على الحر الصغير؛ لأنه لا يملك الدفاع عن نفسه بخلاف الكبير، وهذه المسألة فيها ثلاثة أقوال في مذهب الإمام أحمد:

القول الأول: أن الحر لا يُستولى عليه أبداً وحينئذ لا يضمن، وهذا هو المذهب.

القول الثاني: أن الحر يمكن الاستيلاء عليه، وعليه فيضمن المستولي عليه عينه ومنفعته.

القول الثالث: التفريق بين الصغير والكبير، فإذا استولى على صغير فإنه يضمنه؛ لأنه لا يمكنه الدفاع عن نفسه، وإذا استولى على كبير فإنه لا يضمنه؛ لأن الكبير يمكنه الدفاع عن نفسه ويتخلص.

قوله: «وإن استعمله كُرهاً أو حبسه فعليه أجرته» يعني إن أكرهه على أن يخدمه، أو أكرهه على أن يبقى في الدكان «فعليه أجرته» ؛ لأنه أتلف منفعته ظلماً وعدواناً.

فإذا قال قائل: وهل يمكن أن يستولي على حر ولا يستعمله؟

نقول: نعم، يمكن، فيستولي على حر حتى إذا جاءه الضيوف وجدوا عنده هؤلاء على أنهم عبيده أو أولاده أيضاً؛ لأن الإنسان يفخر بالأولاد، ولكنه لا يستعملهم، بل يكرمهم، إنما يريد أن يكون أمام الضيوف عنده أولاد أو خدم، فهؤلاء لا يضمنهم؛ لأنه لم يستعملهم بل كان يكرمهم، أما لو استعمله بأن قال له مثلاً: خذ العصا واذهب إلى الماشية وكن راعياً فيها، أو خذ الحراثة واذهب إلى الأرض احرثها، أو خذ الدفاتر وقيد الداخل والخارج، فهنا يقول المؤلف: إن عليه أجرته.

فإن استعمله طوعاً فليس عليه أجرة، وظاهر كلام المؤلف سواء كان هذا الحر صغيراً أو كبيراً فيما إذا استعمله طوعاً، وهو مُسَلَّم في الكبير، وأما الصغير ففيه نظر؛ لأن الصغير ربما يطيع وهو لا يدري عن الأمور، فكيف نقول: إنه لا يُضمن مع أن تصرفه لا يعتبر تصرفاً معتبراً شرعاً؟! فينبغي أن يقال: إن استعمله طوعاً فإن كان كبيراً فلا أجرة له وإن كان صغيراً فله الأجرة.

وقوله: «أو حبسه» إذا حبسه فعليه أجرته، وظاهر كلامه ـ رحمه الله ـ أن عليه أجرته مطلقاً حتى وإن كان حبسه في وقت لا ينتفع فيه، كما لو حبسه في الليل؛ لأن الليل ليس محلاً للعمل ومع ذلك نقول: عليه الأجرة، أو كان عاطلاً لا يعمل، وفي المسألة نظر؛ لأنه إذا حبسه وهو عاطل فإنه لم يفوت عليه شيئاً، فالصواب أن يقيد بما إذا كان هذا الرجل يعمل، أو في وقت ينتفع فيه.

وإذا حبسه فمات من الحبس فهل يضمنه بدية؟ نعم، يضمنه بدية؛ لأنه مات بحبسه.

فإن حبسه فنزلت عليه صاعقة من السماء؟ هذه المسألة اختلف فيها الفقهاء ـ رحمهم الله ـ، منهم من قال: إنه يضمنه؛ لأنه لولا أنه حبسه في هذا المكان ما نزلت عليه الصاعقة، ومنهم من قال: لا يضمنه، إلا إذا عُرف أن هذا الموضع عادة تكثر فيه الصواعق، فإذا كان كذلك فإنه يضمنه.

ومثل ذلك لو لدغته حية ومات في مكان الحبس، فإننا نقول: لا يضمن، إلا إذا عُرف أن هذا المكان تكثر فيه الحيات.

وَيَلْزَمُ رَدُّ المَغْصُوبِ بِزِيَادَتِهِ، وَإِنْ غَرِمَ أَضْعَافَهُ، وَإِنْ بَنَى فِي الأَرْضِ أَوْ غَرَسَ لَزِمَهُ القَلْعُ، وَأَرْشُ نَقْصِهَا، وَتَسْوِيَتُهَا، وَالأُجْرَةُ. ......

قوله: «ويلزم رد المغصوب» أفادنا المؤلف أنه يجب شرعاً على الغاصب رد المغصوب، ومؤونة رده على الغاصب؛ لقول النبي صلّى الله عليه وسلّم: «ليس لعرق ظالم حق» [(70)].

قوله: «بزيادته» يعني لو زاد المغصوب فإن الزيادة لمالكه، سواء كانت متصلة أم منفصلة؛ لعموم قول المؤلف: «بزيادته» .

مثال الزيادة المتصلة: إنسان غصب شاة صغيرة ثم قام عليها بالإرضاع والإعلاف، وشَبَّت ونمت، فهل يرجع الغاصب على مالك الشاة بما زاد من قيمتها؟ لا، الزيادة للمالك.

أما الزيادة المنفصلة: فكما لو غصب هذه الشاة وولدت عنده، وأنتجت وصار يبيع من ألبانها وألبان نَتاجها، فإن هذه الزيادة تكون لمالكها.

فقول المؤلف ـ رحمه الله ـ: «بزيادته» يشمل الزيادة المتصلة وهي التي لا يمكن انفكاكها كالسِّمَن وتعلم الصنعة وما أشبه ذلك، والمنفصلة كالولد واللبن وما أشبه ذلك.

ولو غصب عبداً، وهو غلام صغير، فعلَّمه الكتابة وعلَّمه علوماً عظيمة، فازدادت قيمته عشرة أضعاف هل يرجع على مالك الغلام بالتعليم؟ لا؛ لأنه غاصب ودليل ذلك قول النبي صلّى الله عليه وسلّم: «ليس لعرق ظالم حق» فأيُّ عرق ظالم فليس له حق، فلو تلف فعليه الضمان بزيادته؛ لأن زيادة المغصوب تحدث على مُلك المالك، فيجب عليه إذا أتلفه أن يضمنه بزيادته.

قوله: «وإن غرم أضعافه» يعني لو غصب شعيراً فخلطه ببُر، عشرة آصع من الشعير غصبها وخلطها في عشرة آصع من البر، فطالب المالك، وقال: أعطني شعيري، فقال: أنا خلطته بالبر، ولو بقيت أخلصه لغرمت أضعاف القيمة، فنقول: يلزمك تخليصه، فأحضر أناساً يخلصون الشعير من البر، ولو كانت قيمة البر والشعير خمسين ريالاً، وأجرة التخليص خمسمائة ريال، ولهذا قال: «وإن غرم أضعافه» .

وقال بعض أهل العلم: إذا كان الضرر كثيراً وليس لصاحبه غرض صحيح بعينه فإنه يعطى مثله أو قيمته، خصوصاً إذا علمنا أن قصد المالك المضارَّة بالغاصب، وهذا القول له وجه؛ لأن النبي صلّى الله عليه وسلّم يقول: «لا ضرر ولا ضرار» [(71)] ويقول: «من ضارَّ ضارَّ الله به» [(72)]، لكن لو كان هذا التضمين سبيلاً لتقليل الغصب والعدوان على الناس فالقول بالمذهب أقوى من القول الثاني، وهذا هو الراجح.

قوله: «وإن بنى» أي: الغاصب.

قوله: «في الأرض» أي: المغصوبة.

قوله: «أو غرس» أي: في الأرض المغصوبة.

قوله: «لزمه القلع، وأرش نقصها، وتسويتها، والأجرة» هذا مع الإثم.

فيلزمه أولاً: «القلع» وهذا إذا طالبه صاحب الأرض، وقال: اقلع الذي غرسته في أرضي، فإنه يلزمه.

وقوله: «أو بنى فيها» لو قال له المالك: اهدم البناء، فإنه يلزمه أن يهدم البناء، وهذا مقبول إذا كان لصاحب الأرض غرض في تخليتها من الغراس والبناء، لكن إذا كان يريد أن يبني عليها، فهل نلزم الغاصب بالهدم؟ الجواب: لا نلزمه، فلو قال الغاصب: أنا لا أريد البناء والشجر، فالشجر لك، والبناء لك، ولا تكلفني أن آتي بالمعاول، وآتي بالرجال يقلعون الشجر ويهدمون البناء؟ فنقول: إن كان يفوت بذلك غرضُ صاحب الأرض، بأن يقول صاحب الأرض: أنا أريد أن أغرسها نخلاً وهي الآن مغروسة برتقالاً، أو قال: أنا أريد أن أغرسها من نوع معين من النخل دون النوع الموجود فيها، فهنا له الحق بأن يُلزم الغاصبَ بقلع الغرس.

كذلك في البناء، لو قال: أنا أريد أن أبنيها بيتاً لكن ليس على هذا الوجه، فهذا البناء لا يطيب لي، إما من حيث رداءة البناء، أو من حيث تصنيف البناء ـ مثلاً ـ فهل له الحق أن يجبره؟ نعم، لكن إذا علمنا أنه ليس له غرض إلا المضارة، وأن صاحب الأرض يريد أن يبنيها على هذه الصفة، أو يريد أن يغرسها بهذا النوع من الشجر، لكن يريد أن يضار بالغاصب ويكلفه، فهنا نمنعه، ونقول: ليس لك أن تجبر الغاصب على إزالة البناء أو الغراس، والدليل:

أولاً: قول النبي صلّى الله عليه وسلّم: «لا ضرر ولا ضرار» [(73)] وهذا لا شك أنه أضر صاحبه وأضر بنفسه أيضاً.

ثانياً: أن النبي صلّى الله عليه وسلّم نهى عن إضاعة المال[(74)]، وهذا فيه إضاعة مال عليهما جميعاً، أما على الغاصب فواضح، وأما على المالك؛ فلأنه يريد أن ينشئ هذا البناء من جديد، وكان البناء أو الغراس موجوداً، فقد أضاع المال، وسيخسر مرة ثانية بإنشائه.

فصار كلام المؤلف ليس على إطلاقه، بل نقيده بما إذا لم يتبين أن المقصود به المضارة، فإن تبين ذلك فإنه يمنع، فلا ضرر ولا ضرار.

مسألة: لو طالب رب الأرض أن يبقى الغراس ويدفع القيمة، ففيه تفصيل، إن كان للغاصب غرض صحيح في قلعه فإنه لا يجبر على إبقائه، كأن يقلع النخل ويجعله في أرض يملكها، وإن لم يكن له غرض صحيح في امتناعه، وإنما سيقلع هذا الغرس ويرميه في الشمس حتى يتلف، فإننا لا نمكنه من ذلك لوجوه:

الأول: أن هذا من الفساد، والله لا يحب الفساد.

الثاني: أن هذا إضاعة مال، وقد نهى النبي صلّى الله عليه وسلّم عن إضاعة المال[(75)].

الثالث: أن في إبقائه وإعطاء الغاصب القيمة منفعة له، ورغبته عن المنفعة يعتبر سفهاً، وقد قال تعالى: {{وَلاَ تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَامًا}} [النساء: 5] ، فإذا مُنعنا أن نعطي هؤلاء أموالهم فكيف لا نلزم هذا بأخذ زيادة على ماله؟!

الرابع: أن لصاحب الأرض حقاً حيث يقول: لولا هذه الأشجار التي غرسها الغاصب لكنت أنا قد غرست وصار شجري كشجر الغاصب الآن، فقد فوَّت عليَّ منفعة الأرض طيلة هذه المدة، وهو لا ينتفع بغراسه إذا قلعه.

ثانياً: «أرش نقصها» وهل تنقص الأرض بالبناء عليها؟ نعم، ربما تنقص، بأن يكون ـ مثلاً ـ أخذ من تربتها وهي صلبة أو ما أشبه ذلك، وأما في الغرس فواضح أنها تنقص؛ لأن الفلاحين يسمُّون الأرض إذا لم تغرس أرضاً بكراً، وإذا غرست صارت غير جيدة، فهنا فيها نقص فيلزمه أرش نقصها، وكيف ذلك؟ نقول: نقدر الأرض مغروسة وغير مغروسة، يعني نقدرها بكراً أو مغروسة قد نُزع غرسها، فالفرق بين القيمتين هو أرش النقص، فَيُلزم الغاصب بأرش النقص.

ثالثاً: «تسويتها» أي: تسوية الأرض، ومعلوم أن الأرض بعد أن يهدم البناء الذي عليها لا بد أن يكون فيها حُفَر، وبقية الأنقاض كالجُدر وأساسات الحيطان، فنقول: نُلزم الغاصب بأن يسوي الأرض ويردها على ما كانت عليه.

رابعاً: «الأجرة» أي: أجرة الأرض مدة استيلاء الغاصب عليها، فإذا قدرنا أنه استولى عليها لمدة أربع سنوات ألزمناه بأجرتها لمدة أربع سنوات، لكن هل نلزمه بأجرتها مسكونة ومعمورة، أو بأجرتها بيضاء ليس فيها عمران؟ ما دمنا قلنا: إن الزيادة تكون لصاحب الملك فإنها تُقَوَّم على أنها مسكونة معمورة، وهو جعلها عمارات تُسكن فالأجرة للمالك.

ويحتمل أن يقال: إن الأجرة هذه حصلت ببناء الغاصب وبأرض المالك فتجعل الأجرة بينهما نصفين؛ لأننا الآن سنعطي المالك أكثر من أجرة الأرض، فأجرة الأرض بيضاء يمكن أن تكون ـ مثلاً ـ عشرة آلاف في السنة كأن تكون مستودعات، أو مواقف وما أشبه ذلك، لكن إذا كانت مبنية فأجرتها ـ مثلاً ـ مائة ألف في السنة، لكن من أين حصلنا مائة الألف في السنة؟ من بناء الغاصب، ومن أرض المالك، فهنا لو قال قائل: بأن لكل من الغاصب والمالك قسطه من الأجرة لكان جيداً.

وَلَوْ غَصَبَ جَارِحاً، أَوْ عَبْداً، أَوْ فَرَساً، فَحَصَّلَ بِذَلِكَ صَيْداً فَلِمَالِكِهِ.

قوله: «ولو غصب جارحاً أو عبداً أو فرساً فحصَّل بذلك صيداً فلمالكه» هذه المسائل مبنية على قوله صلّى الله عليه وسلّم: «ليس لعرق ظالم حق»[(76)] فإذا غصب جارحاً، والجارح يطلق على الكاسب مثل كلب الصيد، وطير الصيد فهذا يسمى جارحاً، قال الله تعالى: {{وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ}} [المائدة: 4] فإذا غصب إنسان كلب صيد، وصاد به فإن الصيد يكون للمالك؛ لأن الكلب لمالكه، ولم يكن من الغاصب إلا أنه أشلاه بالصيد فصاد.

وقوله: «أو عبداً» فلو غصب عبداً وقال له: اذهب وصِدْ لنا طيوراً، صِدْ لنا حُمُر وحش، صِدْ لنا ظباء، فذهب وصاد، فيكون الصيد للمالك؛ لأنه كسب ملكه فيكون له.

وقوله: «أو فرساً» الفرس ليس هو الذي يصيد، العبد يصيد، والجارح يصيد، أما الفرس فلا يصيد، بل يُصاد عليه، والصائد هو الغاصب؛ لأن الغاصب صاده بسهمه، أو صاده بوثبه، أما الفرس فليس منه إلا العدو فقط، ولهذا ينبغي أن يفرق بينه وبين الجارح والعبد؛ لأن الجارح والعبد حصل الصيد من فعلهما، وأما الفرس فليس من فعله.

ولهذا نقول: الراجح في مسألة الفرس أن الصيد للغاصب؛ لأنه هو الذي باشر الصيد، لكن عليه أجرة الفرس، وربما تكون أجرة الفرس أكثر من قيمة الصيد، فقد يصيد حمامة قيمتها خمسة ريالات، ولكن استعمال الفرس بخمسين ريالاً مثلاً.

وَإِنْ ضَرَبَ المَصُوغَ، وَنَسَجَ الغَزْلَ، وَقَصَّرَ الثَّوْبَ، أَوْ صَبَغَهُ، وَنَجَرَ الخَشَبَ وَنَحْوَهُ، أَوْ صَارَ الحَبُّ زَرْعاً، أو البَيْضَةُ فَرْخاً، وَالنَّوَى غَرْساً، رَدَّهُ وَأَرْشَ نَقْصِهِ، وَلاَ شَيْءَ لِلغَاصِبِ، وَيَلْزَمُهُ ضَمَانُ نَقْصِهِ.

قوله: «وإن ضرب المصوغ، ونسج الغزل، وقصَّر الثوب، أو صبغه، ونجر الخشب ونحوه، أو صار الحَبُّ زرعاً، أو البيضة فرخاً، والنوى غرساً، ردَّه وأرشَ نقصه، ولا شيء للغاصب» .

جواب: «إن» في هذه المسائل كلها قوله: «رده وأرش نقصه» .

وقوله: «ضرب المصوغ» يعني الحلي، وضربه يعني جعله نقداً، يعني غصب حليّاً من ذهب وضربه وجعله دنانير، أو غصب حلي فضة وضربه وجعله دراهم، فيجب عليه أن يرد هذه الدنانير والدراهم إلى المالك وعليه أرش النقص، فيقال مثلاً: هذه الدنانير تساوي مائة ريال، والمصوغ الذي حوَّله إلى دنانير يساوي مائتين فيرد الدنانير ومائة ريال.

في الفضة ـ أيضاً ـ الحلي الذي حوله إلى دراهم كان يساوي ـ مثلاً ـ مائة ريال، فيرد الدراهم وخمسين ريالاً، فإذا قال: أنا أرد له مثل مصوغه وأطيب منه، وقال المالك: أنا أريد عين مالي، فالقول قول المالك؛ لأن عين ماله موجود، وهو هذه الدنانير والدراهم.

فإذا قال الغاصب: أنا تعبت وخسرت، قلنا له: لكنك ظالم وقد قال تعالى: {{إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ}} [الشورى: 42] .

وكذلك لو غصب مثقالاً من الذهب وحوَّله إلى حلي، أو مثقالاً من الفضة وحوَّله إلى حُلي، فلمن تكون هذه الزيادة التي زادت بالصنعة؟ تكون لمالك المصوغ وليس للغاصب شيء؛ لأنه ظالم.

وقوله: «ونسج الغزل» لو نسج الغزل وهو خيوط، كما لو غصب غزلاً من صوف أو وبر أو شعر ثم حوله إلى نسيج، فهو لمالكه وليس للغاصب شيء؛ لأنه ظالم.

وقوله: «وقصَّر الثوب» أي: غسله بعد أن كان وسخاً، ومن المعلوم أن قيمته ستزداد لكن الزيادة لمالك الثوب وليس للغاصب شيء؛ لأنه ظالم.

فهنا لا نقص، ولذلك قال في «الروض»[(77)] عند قول المؤلف: «وأرش نقصه» : «إن نقص» .

لكن لو فرض أنه نقص بهذا، وأنه كان في الأول جديداً لكن فيه وسخ ثم لما غسله صار غسيلاً، ومعلوم أن قيمة الغسيل أنقص من قيمة الجديد ولو كان وسخاً؛ لأن الذي يرى الجديد الوسخ يعلم أن استعماله قليل، والذي يرى الغسيل يُقدر أنه استعمل استعمالاً كثيراً ثم غُسِل فعليه أرش النقص.

وقوله: «أو صبغه» إذا صبغ الثوب إلى صبغ مرغوب عند الناس بعد أن كان أبيض غير مرغوب فيه، فإن الصبغ يكون لمالك الثوب، هكذا قال المؤلف هنا، لكن فيه نظر؛ لأن الصبغ لا بد فيه من شيء يصبغ به، والشيء الذي صبغ به ملك للغاصب، فكوننا نقول: إن الصبغ يكون لمالك الثوب مع أن في هذا الثوب عيناً للغاصب فيه نظر، وينبغي أن يقال: للغاصب قيمة صبغه، لكن لو نقص الثوب بالصبغ بأن حوله إلى صبغ تنقص به القيمة فعلى الغاصب ضمان النقص.

وقوله: «ونجر الخشب» مثاله: إنسان أخذ أعمدة من الخشب ونجرها أبواباً، فهنا لا بد أن تتغير القيمة وتزداد، فقيمته للمالك؛ لأن هذا ناتج عن فعل ظالم، والنجارة التي تتساقط عند النجر لتسوية الباب وما أشبه ذلك، قد يكون لها قيمة ويضمنها الغاصب؛ لأنه ظالم، والنجارة كان الناس فيما سبق يتخذونها حطباً ويشترونها من النجار.

وقوله: «ونحوه» كما لو حول الحديد إلى أبواب، فإذا غصب صاجات من الحديد وحولها إلى أبواب فتكون للمالك والغاصب لا يستحق شيئاً.

وقوله: «أو صار الحب زرعاً» إذا صار الحب زرعاً فهو لمالك الحب لا للغاصب؛ لأن هذا الزرع هو عين ملكه لكنه تحول بإرادة الله ـ عزّ وجل ـ إلى هذا.

وقوله: «أو صارت البيضة فرخاً» كذلك إذا صارت البيضة فرخاً، فلو أن رجلاً غصب بيضة ووضعها تحت طائر وصارت فرخاً، فالفرخ لمالك البيضة؛ لأنه عين ماله.

وقوله: «والنوى غرساً» النوى معروف وهو نواة التمرة، فإذا غصب نوى ووضعه في الأرض فصار غرساً، فالغرس لصاحب النوى، فهذا الذي غصب مائة نواة ودفنها في الأرض فصارت مائة نخلة، فإنها تكون لصاحب النوى وليس للغاصب شيء؛ لأنه ظالم، وقد قال النبي صلّى الله عليه وسلّم: «ليس لعرق ظالم حق» [(78)].

وهل يستحق الغاصب في هذه المسائل أجراً؟

الجواب: لا؛ لقول النبي صلّى الله عليه وسلّم: «ليس لعرق ظالم حق» .

وقوله: «رده وأرش نقصه، ولا شيء للغاصب» أما وجوب رده فظاهر؛ لأنه ملك لغيره فيجب رده إليه،وأما كونه لا شيء له فلأنه ظالم، وقد قال النبي صلّى الله عليه وسلّم: «ليس لعرق ظالم حق» .

قوله: «ويلزمه ضمان نقصه» هذه مسألة مستقلة، يعني يلزم الغاصب ضمان نقص ما غصب من أي شيء كان، إن كانت أرضاً فنقصت بحرثه وتغييره إياها فهو ضامن، وإن كان كتاباً فاستعمله ونقص فإنه يلزمه ضمان نقصه، فهذه مسألة مستقلة وليست مفرعة على المسائل التي ذكرها؛ لأن المسائل الذي ذكرها قال فيها: «رده وأرش نقصه» وهنا قال: «ويلزمه ضمان نقصه» أي نقص المغصوب مطلقاً، فلو غصب حبراً واستعمله فنقص فيلزمه ضمان نقصه.

وقوله: «ويلزمه ضمان نقصه» حتى ولو كان بغير فعله، كرجل غصب عبداً شاباً وبقي عنده عشر سنين، فظهرت لحيته وذهبت نضارة شبابه، فإن قيمته تنقص، فنقول: عليك ردَّه وردَّ ما نقص من قيمته ولو كان بغير فعلك؛ لأنه نقص تحت استيلائه، ولو مات وجب عليه ضمانه، فكل نقص يكون تحت يد الغاصب فهو من ضمانه سواء كان بسببه أو بغير سببه.

وَإِنْ خَصَى الرَّقِيقَ رَدَّهُ مَعَ قِيمَتِهِ وَمَا نَقَصَ بِسِعْرٍ لَمْ يُضْمَنْ، وَلاَ بِمَرَضٍ عَادَ بِبُرْئِهِ.

قوله: «وإن خصى الرقيق رده مع قيمته» مثال ذلك: رجل غصب رقيقاً وخصاه؛ من أجل أن تزيد قيمته؛ لأن الرقيق إذا كان خصياً كانت قيمته أكثر؛ لأنه أقل خطراً على النساء من الفحل، يقول المؤلف: «رده مع قيمته» أي: رده مع قيمته خصياً؛ لأن هذا الخصاء زادت به القيمة وهو فعل من ظالم وليس له فيه حق، والقاعدة أن الزيادة للمالك والنقص على الغاصب.

مثال هذا: غصب رقيقاً فحلاً يساوي عشرة آلاف، فخصاه فصار يساوي عشرين ألفاً، فيرده ويرد معه عشرة آلاف؛ لأنه أتلف منه ما فيه دية كاملة بالنسبة للحر، فلو خصى حراً وجب عليه دية كاملة، والرقيق ديته قيمته، فهذا الرجل خصى الرقيق، فنقول له: عليك قيمته؛ لأنك أتلفت منه ما فيه دية كاملة بالنسبة للحر، وما فيه دية كاملة بالنسبة للحر ففيه قيمة العبد كاملة، فصار هذا الغاصب قد زاد صاحب العبد بضمان القيمة، وزيادة قيمته بالخصاء ويرد العبد أيضاً؛ لأنه ليس ملكاً له.

وقال بعض أهل العلم: إن الجناية على العبد تقوم بما نقص، وبناء على هذا الرأي نقول: ما دام العبد زاد بالخصاء فإن الغاصب لا يضمن شيئاً، وسيأتي ـ إن شاء الله ـ في القصاص أن القول الراجح أن الجناية على العبد كالجناية على البهيمة تقدر بما نقص، وأنه لو قطعت يده اليمنى يعطى السيد أكثر مما لو قطعت يده اليسرى، بخلاف الحر فإن اليمنى كاليسرى في الدية.

فإن قال قائل: هل خصاء الآدميين جائز؟

فالجواب: لا يجوز؛ لأنه يؤدي إلى قطع النسل، إذ إن الخصي لا ينجب، وأما خصاء غير الآدميين فإذا كان لمصلحة البهيمة فهو جائز ولو كان من أجل زيادة الثمن، ولا شك أن خصاء البهيمة يجعل لحمها أحسن وأطيب، وهذا في المأكول ظاهر، فلو خصى خروفاً أو ثوراً أو جملاً أو فرساً أي: ذكراً من الخيل، فهذا لا شك أنه يُستفاد منه؛ لأنه يطيب اللحم، لكن إذا كان لا يؤكل كالحمار ـ مثلاً ـ فإن الفائدة من خصائه اتقاء شره؛ لأن الفحل من الحمير يتعب صاحبه إذا رأى أنثى من الحمير ركض إليها وربما يسقط صاحبه، وكذلك ـ أيضاً ـ يأخذ بالنهيق فيُتعِب، فإذا خصي بردت شهوته ولم تحصل منه هذه المفسدة.

قوله: «وما نقص بسعر لم يُضمن» يعني أن هذا الغاصب إذا غصب هذه العين وهي تساوي عشرة آلاف، ثم نزل السعر حتى صارت لا تساوي إلا خمسة آلاف، فهل يضمن الخمسة أو لا يضمن؟ المؤلف يقول: إنه لا يضمن، وهو المذهب؛ لأن هذا النقص ليس عائداً إلى عين المغصوب بل لأمر خارج وهو قيمته عند الناس، ومعلوم أن القيمة ترتفع أحياناً وتنخفض أحياناً، فلو غصب شاة قيمتها مائتا ريال وبقيت عنده ولم تنقص عينها بل ربما زادت، ثم نقص السعر حتى صارت لا تساوي إلا مائة ريال، فهل يرد الشاة ومائة الريال؟ على كلام المؤلف: يرد الشاة ولا يضمن نقص السعر، مع أنه حين غصبها من مالكها كانت تساوي مائتين، وحال بينه وبينها حتى نقص السعر فلم تبلغ قيمتها إلا مائة، فالمذهب ـ وهو ما مشى عليه المؤلف ـ أنه لا يضمن، وعللوا ذلك بأن عين المغصوب لم تنقص، وإذا كانت لم تنقص فزيادة القيمة ونقصها لأمر خارج وهو الطلب أو الجلب، فإذا كثر الطلب لزم من ذلك ارتفاع القيمة، وإذا كثر الجلب لزم من ذلك نقص القيمة، أما عينها فلم تتغير وقد قال النبي صلّى الله عليه وسلّم: «على اليد ما أخذت حتى تؤديه» [(79)].

قالوا: ونظير ذلك لو استقرض من شخص صاعاً من بر يساوي ثلاثة دراهم، ثم رده عليه وهو يساوي درهمين، فهل يعطيه درهماً؟ لا؛ لأنه رد عليه مثل ماله، وكذلك بالعكس لو استقرض صاعاً من البر يساوي درهمين، ثم ارتفعت القيمة فصار يساوي ثلاثة دراهم، فهنا يرد الصاع ولا يأخذ من صاحبه درهماً، فالنقص أو الزيادة في السعر لأمر خارج.

واستثنوا من ذلك ما لو تلفت وقيمتها عند التلف مائتان، ثم أراد أن يردها لصاحبها وقد نزلت قيمتها، فعليه ضمان مائتين اعتباراً بحال التلف قولاً واحداً؛ لأن العين لم ترد الآن فننظر إلى وجوب قيمتها متى وجبت؟ وقد وجبت حين التلف، وهي حين التلف تساوي مائتين، وإن كانت لو كانت موجودة قيمتها تساوي مائة.

لكن يقال: إن هذا الغاصب حال بين المالك وملكه حتى نزل السعر فهو ظالم، ونقص السعر في الواقع نقص صفة؛ لأن السعر قيمة السلعة، والقيمة تعتبر صفة في الواقع، ولهذا كان القول الصحيح أنه إذا نقص السعر فإن الغاصب يضمن النقص، فنقول: رد العين إلى صاحبها ومعها نقص السعر.

ولو غصب رجل كتاباً يساوي خمسين ريالاً، ثم بعد شهر أو شهرين رده وهو يساوي أربعين ريالاً، فهنا ـ على المذهب ـ لا يضمن نقص السعر، لكن إن كان الكتاب نقص بالاستعمال يضمن النقص، وعلى القول الصحيح يضمن نقص السعر فيرد الكتاب ويرد معه عشرة ريالات، ويرد ـ أيضاً ـ أرش النقص الذي حصل باستعمال الكتاب، وهذا القول هو اختيار شيخ الإسلام وشيخنا عبد الرحمن السعدي ـ رحمهما الله ـ وهو الصواب، وهذا القول ينبغي أن يكون هو المتعين؛ لأننا إذا قلنا: إن السعر لا يُضمن ربما يعتدي المعتدي على شخص، فيغصبه ماله ويحبسه عنده يريد أن تنقص الأسعار ثم يسلمه إلى صاحبه، وهذا لا شك في أنه يضمن؛ لأنه تعمد إدخال الضرر على المالك فيضمن، فهو ليس كالذي غصبه وحبسه ليستعمله أو لغير ذلك، ولم يخطر بباله أنه يريد إضرار المالك بنقص السعر، فهذا أهون.

قوله: «ولا بمرض عاد ببُرئه» يعني ولا يُضمن نقص بمرض «عاد» يعني النقص «ببرئه» أي: ببرء المرض، مثال ذلك: غصب شاة، ثم مرضت الشاة فنقص لبنها، ثم شُفيت الشاة وعاد لبنها على طبيعته، فهل يضمنها أو لا؟ يقول المؤلف: لا يضمنها؛ لأن النقص الذي حصل عنده عاد ورجعت إلى حالها الأولى، لكن لو فُرِض أنه كان رده إياها حين مرضها فإنه يضمن، أما بعد أن شُفيت فإنه لا يضمن؛ لأنه عاد على ما كان عليه حين الغصب، ولهذا قال: «ولا بمرض عاد ببرئه» أي برء المرض، لكن ليعلم أن كل ما أخذه من لبن فإنه يضمنه؛ لأن المنافع مضمونة على الغاصب، والكلام الآن على ضمان الأعيان.

وَإِنْ عَادَ بِتَعْلِيمِ صَنْعَةٍ ضَمِنَ النَّقْصَ، وَإِنْ تَعَلَّمَ أَوْ سَمِنَ فَزَادَتْ قِيمَتُهُ ثُمَّ نَسِيَ أَوْ هُزِلَ فَنَقَصَتْ ضَمِنَ الزِّيَادَةَ كَمَا لَوْ عَادَتْ مِنْ غَيْرِ جِنْسِ الأَوَّلِ، وَمِنْ جِنْسِهَا لاَ يَضْمَنُ إِلاَّ أَكْثَرَهُمَا.

قوله: «وإن عاد بتعليم صنعة ضمن النقص» «إن عاد» يعني النقص لا ببرء المرض، ولكن بتعليم صنعة ضمن النقص؛ لأن عَوْدَه هنا ليس هو عود النقص الذي حصل.

مثاله: غصب عبداً ثم مرض العبد وهُزِل فهنا تنقص قيمته ولا شك، لكنه علَّمه صنعة ارتفعت بها قيمته، فلو كان هذا العبد يساوي قبل أن يمرض عشرة آلاف، وبعد أن مرض صار يساوي خمسة آلاف، ثم بعد ذلك تعلم صنعة فصار يساوي عشرة آلاف ـ فعاد الآن إلى القيمة الأولى ـ فهل يضمن نقصه؟ الجواب: نعم؛ لأن الغاصب ضامن النقص، والزيادة للمالك، فنقول: العبد يساوي وهو غير متعلم للصنعة نصف قيمته قبل أن ينقص، فيرد العبد ونصف قيمته؛ وما زاد بتعلم الصنعة فإنه للمالك.

وكذلك لو غصب عبداً كاتباً فنسي الكتابة لكنه تعلم صنعة الآلات الكهربائية ـ مثلاً ـ وصار ما نقصه بنسيان الكتابة مجبوراً بما تعلمه من الصناعة الكهربائية، فهل نقول: هذا يجبر هذا؟ لا، نقول: اضمن نقصه بالكتابة، وزيادة قيمته بالصناعة الكهربائية لمالكه.

قوله: «وإن تعلم أو سمن فزادت قيمته ثم نسي» في مسألة التعلم.

قوله: «أو هُزِل» في مسألة السمن.

قوله: «فنقصت» أي: قيمته.

قوله: «ضمن الزيادة» ، مثال ذلك: رجل غصب عبداً جاهلاً لا يعرف، فعلَّمه فتعلَّم فزادت القيمة، ثم نسي فنقصت، فلو كانت قيمته قبل أن يتعلم عشرة، ولما تعلم صارت قيمته عشرين، ولما نسي عاد إلى عشرة، يقول المؤلف: «فإنه يضمن الزيادة» التي حصلت بالتعلم؛ لأنه لما زادت قيمته بالتعلم وهو على ملك مالكه، نقصت الزيادة وهو في ضمان الغاصب، فيضمن الزيادة.

ومثله ـ أيضاً ـ لو أنه سمن بعد غصبه، كأن يكون غصب شاة هزيلة ثم أعلفها حتى صارت سمينة ثم عادت وهزلت، فهل يضمن الزيادة التي زادت؟ نعم، يضمنها؛ لأن زيادتها كانت في ملك صاحبها، والنقص صار في ضمان الغاصب.

قوله: «كما لو عادت من غير جنس الأول» يعني كما لو عادت الصنعة من غير جنس الأول، بأن غصب عبداً جاهلاً لا يعرف الصناعة، فتعلم النجارة وصار ماهراً جيداً في النجارة، ثم نسي فتعلم الحدادة وصار متقناً لها، فهل يضمن نقصه حين نقص بنسيان النجارة؟ نعم يضمنه؛ لأن الجنس الآن مختلف، نجارة وحدادة.

قوله: «ومن جنسها لا يضمن إلا أكثرهما» كما لو تعلم الحاسب الآلي في شيء معين، ثم تعلمه في شيء آخر، ونسي العلم الأول، فهنا الزيادة من جنس ما نسيه فلا يضمن إلا أكثرهما، فإذا كانت الزيادة بعد النقص فلا ضمان عليه؛ لأنه زاده خيراً، لكن إن كان ما نسيه أكثر فإنه يضمن الأكثر؛ لأنهما من جنس واحد.

فَصْلٌ

وَإِنْ خُلِطَ بِمَا لاَ يَتَمَيَّزُ كَزَيْتٍ، أَوْ حِنْطَةٍ بِمِثْلِهِمَا، أَوْ صَبَغَ الثَّوْبَ، أَوْ لَتَّ سَوِيقاً بِدُهْنٍ، أَوْ عَكْسُهُ وَلَمْ تَنْقُصِ القِيمَةُ وَلَمْ تَزِدْ، فَهُمَا شَرِيكَانِ بِقَدْرِ مَالَيْهِمَا فِيهِ، وَإِنْ نَقَصَتْ القِيمَةُ ضَمِنَهَا........

قوله: «وإن خُلِط بما لا يتميز» الضمير في قوله: «إن خلط» يعود على المغصوب، فإذا خلط المغصوب، فإما أن يخلط بما يتميز، وإما أن يخلط بما لا يتميز، فهنا قسمان:

الأول: إذا خلط بما لا يتميز «كزيت أو حنطة بمثلهما» مِثْلُ الزيت زيت، ومثلُ الحنطة حنطة، فمثلاً لو غصب إناء من الزيت وخلطه بإناء عنده من الزيت، فهنا لا يمكن تمييز المغصوب من غيره؛ لأنه اختلط، وكذلك لو خلط حنطة بحنطة فلا يمكن تمييزه؛ لأنه اختلط، فلا يمكن تمييز الحبة التي للغاصب من الحبة التي للمغصوب منه، فماذا يكون الحكم؟

قال المؤلف ـ رحمه الله ـ: «ولم تنقص القيمة ولم تزد فهما شريكان بقدر ماليهما فيه، وإن نقصت القيمة ضمنها» مثال ذلك: لو غصب صاعاً من البر وخلطه بصاع من البر من جنسه، فهنا يكونان شريكين بشرط أن لا تنقص القيمة ولا تزد، فإن نقصت القيمة بالخلط بأن كان الناس يختارون أن يشتروا شيئاً قليلاً من البر، وهو قد خلط مائة صاع بمائة صاع فتنقص القيمة، فإذا نقصت فعلى الغاصب ضمان النقص، وأما إذا لم تنقص ولم تزد فهما شريكان بقدر ماليهما، فإذا كان للغاصب صاعان وللمغصوب منه صاع فتكون القيمة بينهما أثلاثاً، وهلم جراً.

والمذهب يلزمه مثل المغصوب من غير المشترك، فيقال: اشتر مثل الذي غصبت، والفرق بين القولين أنه إذا قلنا: إنهما شريكان، لزم أن يدخل في ملك المالك ما كان ملكاً للغاصب، هذه واحدة.

ثانياً: إذا كانا شريكين، فإن الشركة تكون أحياناً نكدة، ويتنازعان في البيع أو القَسم، وإذا قلنا: هات بدله، ذهب الغاصب إلى السوق واشترى بدله.

ثالثاً: أنه يندر أن تتفق أوصاف المخلوطات، فيندر أن يكون البر الذي غصبه الغاصب مثل الذي خلطه به، وحينئذٍ يدخل على ملك المالك ما هو دون ملكه، ولكن إذا قلنا: يلزمك مثله، فسوف يشتري مثله نوعاً ووصفاً ونسلم من الاختلاف؛ ولهذا نقول: إن ما ذهب إليه الأصحاب أقرب إلى الصواب مما ذهب إليه المؤلف.

وقوله: «أو صبغ الثوب» أي: غَصَبَ الثوب وصبغه بلون ولم تزد القيمة ولم تنقص فهما شريكان، فللغاصب قيمة الصِّبْغ، ولمالك الثوب قيمة الثوب، فإذا قُدِّر أن قيمة الصبغ عشرة ريالات، وقيمة الثوب عشرة، وبِيعَا بعشرين ريالاً فلكل واحد منهما ثمن ملكه، وهذا يتناقض مع ما سبق من أنه إذا صبغ الثوب فهو لمالك الثوب وقد أشرنا إليه فيما سبق[(80)].

فإن أمكن إزالة الصبغ وطالب المالك بثوبه وجبت إزالته ويضمن الغاصب النقص.

وقوله: أو لَتَّ سويقاً بدهن» فلو غصب سويقاً ولتَّه بدهن، ومعنى لتَّه يعني صب عليه الدهن، ومعلوم أن الدهن الآن لا يمكن أن يتميز فهما شريكان.

وقوله: «أو عكسه» أي: غصب صبغاً وصبغ به ثوباً عنده، أو غصب دهناً وأضاف إليه السويق ولم تنقص القيمة ولم تزد، فهما شريكان بقدر ماليهما فيه، وعند التنازع فالأصل أن الغارم يُقبل قوله.

وقوله: «ولم تنقص القيمة ولم تزد» مراده قيمتهما مجموعة، بحيث يقال: السويق يساوي عشرة والدهن يساوي خمسة، والقيمة الآن ملتوتاً خمسة عشر، فإذا لم تنقص القيمة ولم تزد نقول: إنهما شريكان بقدر ماليهما، يكون لصاحب السويق عشرة ولصاحب الدهن خمسة.

وقوله: «وإن نقصت القيمة ضمنها» الضامن هو الغاصب، فلو أن هذا السويق الذي لتَّه بدهن نقصت قيمته؛ لأن الناس لا يرغبون الدهن، أو لَتَّه بدهن له رائحة كريهة أو ما أشبه ذلك، فعلى الغاصب ضمان النقص؛ لأنه ظالم.

وَإِنْ زَادَتْ قِيمَةُ أَحَدِهِمَا فِلِصَاحِبِهِ. وَلاَ يُجْبَرُ مَنْ أَبَى قَلْعَ الصِّبْغِ. ......

قوله: «وإن زادت قيمة أحدهما فلصاحبه» فلو كان الدهن يساوي عشرة، والسويق يساوي عشرة، والدهن للغاصب لكنه لما لُتَّ بالسويق زادت قيمته؛ لأنه صار فيه نفع، فتكون الزيادة لصاحبه.

فإن قال المالك: دهنك لم يزد إلا حيث كان في شعيري فأنا وأنت شريكان في هذه الزيادة.

فالجواب: أن المالك إذا طلب ذلك وجبت إجابته خلافاً لظاهر كلام المؤلف، ولو لم نقل بهذا لكان كل إنسان يكون الدهن عنده كاسداً يغصب سويقاً ويلته به وتزيد قيمته، وهذا هو الصحيح؛ لأن الزيادة حصلت بضم الدهن إلى السويق، أما لو نقصت قيمة السويق بلتِّه بالدهن، والسويق هو المغصوب فعلى الغاصب ضمان النقص.

والخلاصة أن القاعدة: أن كل نقص يترتب على فعل غاصب أو على غير فعله في المغصوب فإنه مضمون على الغاصب.

والمؤلف ـ رحمه الله ـ لم يذكر القسم الثاني فيما إذا خلط بما يتميز، فإذا خلط بما يتميز وجب على الغاصب تخليصه ولو ضاع عليه مال كثير، فإذا غصب براً وخلطه بشعير، فإن البر يتميز من الشعير، فهنا نقول للغاصب: خلِّص البر من الشعير ولو بقي وقتاً طويلاً؛ لأن عين المال المغصوب موجودة فيجب ردها إلى صاحبها، فإذا قال: هذا إضرار بي؟ فالجواب أن نقول له: أنت الذي جنيت على نفسك، لماذا تغصب أولاً؟ ولماذا تخلطه ثانياً؟ وقد قال النبي صلّى الله عليه وسلّم: «ليس لعرق ظالم حق» [(81)] إذن يلزمه التخليص ولو غرم أضعافه.

لو قال الغاصب: الآن أنا خلطت البر بالشعير، والبر الذي خلطته خمسة أصواع، وأنا أعطيك أيها المالك عشرة أصواع، فهل يجبر المالك أو لا؟ يقولون: لا يجبر، بل يقال: خَلِّص البر ولو دفع أكثر من مثله.

وهذا في الحقيقة من جهة قد نقول: إنه قول جيد؛ لأن في ذلك ردعاً للغاصبين، فإذا علم الغاصب أنه سوف يضمن إلى هذا الحد فإنه لا يغصب، وإن نظرنا إلى أن فيه إضراراً، وقد قال النبي صلّى الله عليه وسلّم: «لا ضرر ولا ضرار» [(82)] قلنا: هنا يتوجه القول بأن المغصوب منه يجبر على قبول مثل بره الذي غُصِب، ويعد البر الآن كالتالف، وإذا أتلف شخص براً ضمنه بمثله، فالمسألة فيها تردد، وحينئذٍ ننظر ـ في مسألة القضاء والحكم بين الغاصب والمغصوب منه ـ إلى المصلحة، فإذا رأى القاضي أن من المصلحة أن يُلزِم الغاصِبَ بتخليص مال المغصوب منه فليفعل، وإن رأى العكس فلا حرج؛ لأن المضارة في هذا واضحة.

قوله: «ولا يُجبر من أبى قلع الصِّبغ» من الذي يأبى، هل هو الغاصب أو المغصوب منه؟ لا ندري هل المغصوب الصبغ، أو المغصوب الثوب؟ على كل حال سواء هذا أو هذا، إذا قيل: اقلع الصبغ، فلا يمكن هذا؛ لأن الصبغ بعد أن صار في الثوب صار من جنس الصفة ولا يمكن فصله عن الموصوف، وكيف يمكن أن يقلعه؟! لا يمكن، اللهم إلا أن يجعل في الماء ثم يخرج الماء ملوناً بلون هذا الصبغ، ويعود الثوب على ما كان عليه، وهذا فيه إفساد، حتى الثوب يتضرر بهذا، فلا يجبر من أبى قلع الصبغ.

إذن كيف تكون الحال؟

تكون الحال كما قال بالأول: إذا صبغ الثوب صار شريكاً لصاحب الثوب، فهما شريكان.

فإن قال صاحب الثوب: أنا لا أريد مشاركته؛ لأنني لو شاركته في هذا الثوب وأردت أن أبيعه امتنع من البيع، وإذا أردت أن أبقيه قال: بل يباع، فهنا يحصل نزاع لا شك، فنقول: إذا طلب صاحب الثوب أن يثمَّن ويدفع قيمة الصبغ، ويكون له الثوب مصبوغاً فإنه يتعين إجابته؛ لما في عدم الإجابة من الإضرار بالجميع، وربما يحصل نزاع لا ينتهي.

وَلَوْ قُلِعَ غرْسُ المُشْتَرِي أَوْ بِنَاؤُهُ لاسْتِحْقَاقِ الأَرْضِ، رَجَعَ عَلَى بَائِعِهَا بِالغَرَامَةِ. وَإِنْ أَطْعَمَهُ لِعَالِمٍ بِغَصْبِه، فَالضَّمَانُ عَلَيْهِ وَعَكْسُهُ بِعَكْسِهِ........

قوله: «ولو قُلع غرس المشتري أو بناؤه لاستحقاق الأرض رجع على بائعها بالغرامة» مثال ذلك: رجل باع أرضاً مغصوبة والمشتري غرس فيها أو بنى، ثم أقام مالك الأرض بَيِّنة على أن هذا غاصب، فالأرض مستحقة الآن للذي أقام البيِّنة على أنها ملكه، وتبين أن الأرض التي باعها الغاصب مغصوبة لا يصح العقد عليها، وصاحب الأرض قال للمشتري، الذي غرس أو بنى: اقلع الغرس، أو اهدم البناء، فهنا المشتري يرجع على البائع؛ لأنه غره، حيث أظهر أنه مالك.

وقوله: «رجع على بائعها بالغرامة» أي: بغرم ما تلف عليه، فهو يقول: أنا تعبت في شراء الشجر وتعبت في غرسه، فأرجع عليك بقيمة الشجر الذي تلف علي وبأجرة الغارس، وكذلك يقال في البناء.

ولو علم المشتري أن الأرض مغصوبة، لكنه تجاهل الأمر وطمع في الأرض وقال: لعل مالكها لا يكون عنده بينة وغرس أو بنى، فهل يرجع على الغاصب أو لا يرجع؟ لا يرجع؛ لأنه دخل على بصيرة.

وَإِنْ أَطْعَمَهُ لِمَالِكِهِ أَوْ رَهَنَهُ أَوْ أَوْدَعَهُ أَوْ آجَرَهُ إِيَّاهُ لَمْ يَبْرَأْ إِلاَّ أَنْ يَعْلَمَ وَيَبْرَأُ بِإِعَارَتِهِ.

قوله: «وإن أطعمه» أي: الغاصب أطعم المغصوب

قوله: «لعالم بغصبه فالضمان عليه» أي: على الآكل؛ لأنه أكل مال غيره وهو يعلم بغير حق.

قوله: «وعكسه بعكسه» أي: أطعمه لغير عالم بغصبه فالضمان على الغاصب لا على الآكل؛ لأنه أكل استناداً إلى أن الذي يتصرف في المال هو المالك أصلاً.

مثال ذلك: رجل غصب شاة وذبحها وأطعمها شخصاً آخر، يعلم أنها مغصوبة فالضمان على الآكل؛ لأنه مباشر للإتلاف والغاصب متسبب، والقاعدة الشرعية في المتلفات: (أنه إذا اجتمع متسبب ومباشر فالضمان على المباشر) فإن كان لا يعلم فالضمان على الغاصب الذي أطعمه.

بقي علينا أن نقول: صاحب الشاة في هذه الحال، هل له أن يرجع على الغاصب مع أن الآكل قد علم أنها مغصوبة؟

الجواب: نعم، له ذلك فهو مخير بين أن يرجع على الغاصب أو على الآكل، لكن قرار الضمان يكون على الآكل إن كان عالماً بالغصب، وإن لم يكن عالماً بالغصب فالقرار على الغاصب، وحينئذٍ نقول: يخير المالك بين الرجوع على الغاصب؛ لأنه هو الذي غصب ملكه أي: باشر الغصب، والرجوع على الآكل؛ لأن التلف كان تحت يده.

وقد ذكر ابن رجب ـ رحمه الله ـ في القواعد الفقهية[(83)]: أن الأيدي المترتبة على يد الغاصب ـ وهي التي انتقل إليها المغصوب من الغاصب ـ عشرة، وأنها كلها أيدي ضمان، يعني يصح أن نضمِّنَها، وأما قرار الضمان فإن كانت هذه اليد عالمة فقرار الضمان عليها، وإن كانت جاهلة فقرار الضمان على الغاصب، إلا ما دخلت على أنه مضمون عليها بكل حال فيكون قرار الضمان عليها.

مثال ذلك: إذا غصب شخص من غاصب، فالغاصب الثاني أخذ العين على أنها مضمونة عليه؛ لأنه متعدٍّ، ففي هذه الحال إذا ضمَّنَ المالكُ الغاصبَ الأول رجع على الثاني، وإن ضمن الثاني لم يرجع على أحد بشيء.

مثال آخر: غصب شخص ساعة وجعلها وديعة عند شخص آخر، ثم سرقت الساعة من بيت المودَع مع تحفظه ووضعها في الحرز، فالمودَع لا ضمان عليه؛ لأنه لم يتعدَّ ولم يفرط، فإذا جاء المالك وضمّن المودَع، فإنه يرجع على الغاصب بما ضمن؛ لأنه أخذ الساعة على أنها غير مضمونة عليه وأنه محسن، وما على المحسنين من سبيل، فإن ضمّن المالك الغاصبَ، فإن الغاصب لا يرجع على المودَع؛ لأنه غير ضامن، فلو فرض أن الساعة للغاصب وتلفت عند المودَع بلا تعدٍّ ولا تفريط فإنه لا يرجع عليه؛ لأن المودَع محسن وما على المحسنين من سبيل.

قوله: «وإن أطعمه لمالكه أو رهنه أو أودعه أو آجره إياه لم يبرأ إلا أن يعلم» مثال ذلك: رجل غصب طعاماً كخبز وأرز وغيره فأطعمه لمالكه، فأكله المالك على أنه مُلْك للغاصب، فهنا نقول: إن الغاصب لا يبرأ إلا إذا أعلمه، بأن قال: أنا غصبت هذا المال منك والآن أنا تائب فتفضل كُلْه، فإذا أكله برئ؛ لأنه علم.

وكذلك لو رهنه إياه، كما لو استدان من المالك ديناً وأرهنه المغصوب فإنه لا يبرأ؛ لأن المرتهن داخل على أنه لا ضمان عليه، فيده يد أمانة فلو تلف بلا تعدٍّ ولا تفريط فلا ضمان عليه، إلا إذا علم مالكه أن هذا ملكه فإنه يبرأ الغاصب؛ لأنه الآن مكَّنه منه وسلَّطه عليه.

وقوله: «أو أودعه» أي: أودع المغصوب «إياه» أي: المالك «لم يبرأ إلا أن يعلم» ، والوديعة هي الاستحفاظ، يعني استحفاظ المالك بأن تعطي الشخص مالاً يحفظه لك، ويسمى عند الناس «أمانة» وهو في الحقيقة وديعة، فإذا أودعه عنده فمن المعلوم أن المُودَع لا يضمن إلا إن تعدى أو فرط، فإن أعلمه الغاصبُ أن هذا ملكه برئ منه سواء تلف أم لم يتلف؛ لأنه إذا تلف فإنه بيد مالكه، وأما إذا أودع الغاصب المال المغصوب لمالِكهِ، ومالِكُهُ لم يعلم فالضمان على الغاصب، حتى لو تلف تحت المُودَع بلا تعدٍّ أو تفريط فإن الغاصب يضمنه؛ لأنه معتدٍ، والمالك أخذه على أنه ملك للغاصب.

فإن تلف بتعدٍّ من المودَع أو بتفريط منه فإن عليه الضمان، وإذا كان عليه الضمان وهو ملكه فلا يستحق على الغاصب شيئاً ولا يستحق الغاصب منه شيئاً، ومثل ذلك يقال في الرهن.

وقوله: «أو آجره إياه» فلو غصبه سيارة ـ مثلاً ـ وآجره إياها يوماً أو أكثر ولم يعلم، فالضمان لو حصل عليها تلف ـ ولو بلا تعدٍّ ولا تفريط ـ على الغاصب؛ لأن يده يد عدوان، وقد قال الرسول صلّى الله عليه وسلّم: «ليس لعرق ظالم حق»[(84)].

وقوله: «لم يبرأ إلا أن يعلم» يعني إلا أن يعلم المالك الذي أُودِع أو ارتهن أو أكل أو استأجر، فإذا علم، فمعلوم أن السلطة له على ماله والغاصب بريء.

قوله: «ويبرأ بإعارته» «يبرأ» الفاعل الغاصب «بإعارته» الضمير يعود على المغصوب، يبرأ بإعارته لمالكه، مثال ذلك: رجل غصب كتاباً وأعاره مالكه، فهنا يبرأ سواء علم المالك أم لم يعلم؛ وجه ذلك أنه إن علم أنه ملكه فقد تم استيلاؤه عليه وتلف تحت يده، وإن لم يعلم أنه ملكه فالمستعير ضامن بكل حال، حتى وإن أخذه على أنه ملك للغاصب، وهذا مبني على أن المستعير ضامن بكل حال سواء فرط أو تعدى أو لم يتعدَّ ولم يفرط.

وقد سبق أن القول الراجح أن المستعير كغيره، ممن يكون المال تحت يده بإذن من المالك أو إذن من الشارع، وأن يد المستعير يد أمانة، وعلى هذا لو تلف تحت يد مالكه في إعارة فالضمان على الغاصب، إلا أن يعلم المالك أنه ملكه فيبرأ به، فإن تعدى أو فرط ضمن وإلا فلا.

وَمَا تَلِفَ أَوْ تَغَيَّبَ مِنْ مَغْصُوبٍ مِثْلِيٍّ غَرِمَ مِثْلَهُ إِذاً وَإِلاَّ فَقِيمَتُهُ يَوْمَ تَعَذَّرَ، وَيُضْمَنُ غَيْرُ المِثْلِيِّ بِقِيمَتِهِ يَوْمَ تَلَفِهِ، وَإِنْ تَخَمَّرَ عَصِيرٌ فَالمِثْلُ. فَإِنِ انْقَلَبَ خَلاًّ دَفَعَهُ وَمَعَهُ نَقْصُ قِيمَتِهِ عَصِيراً......

قوله: «وما تلف أو تغيب من مغصوب مثلي غَرِمَ مثله إذاً» أي حين تلفه.

وقوله: «وما تلف» «ما» يحتمل أنها موصولة، ويحتمل أنها شرطية، والظاهر من السياق أنها شرطية.

وقوله: «تغيب» مراده تغيب غيبة لا يمكن الحصول عليه، فكأنما تلف.

فالمغصوبات تنقسم إلى قسمين:

مغصوب مثلي يعني له مثيل، ومغصوب غير مثلي.

فالمغصوب المثلي يُضمن بمثله، وغير المثلي يُضمن بقيمته، فلننظر ما هو المثلي؟.

المثلي ضيق جداً على المذهب، وهو كل مكيل أو موزون يصح السلم فيه وليس فيه صناعة مباحة.

ولكن القول الراجح في هذا، أن المثلي ما له مثيل أو مشابه، سواء كان مكيلاً أو موزوناً مصنوعاً أو غير مصنوع، فكل ما له مثيل أو مشابه فإنه مثلي.

وقاعدة: (أن المثلي يُضمن بمثله) قاعدة متفق عليها، وعلى هذا فلو أن شخصاً كسر فنجالاً لشخص، فهل نلزمه أن يأتي بفنجال مثله لصاحب الفنجال الأول؟ على المذهب: لا، بل له قيمة الفنجال، وعلى القول الراجح يلزمه أن يأتي بفنجال.

ولو أنه ذبح شاته الثنية التي صفتها كذا وكذا في السمن والهزال واللون، وعند ذابح الشاة شاة مثلها تماماً، فهل يضمن الشاة بهذه الشاة، أو بالقيمة؟ المذهب: يلزمه الضمان بالقيمة، والقول الراجح في المسألتين جميعاً الفنجال يضمن بفنجال، والشاة تضمن بشاة.

ولو أن رجلاً أخذ خبزة إنسان وأكلها فإنه يضمنها على المذهب بالقيمة؛ لأن فيها صناعة مباحة، وأيضاً هي غير مكيلة، وعلى القول الراجح يضمنها بمثلها، فإذا كان رجلان واقفان عند الفَرَّان فقدم الفران الخبزة لفلان وأخذها، ثم خطفها الثاني من يده وأكلها، فكيف يضمن؟ على المذهب بالقيمة، وعلى القول الراجح يقول: انتظر حتى يعطيني خبزتي فخذها وينتهي كل شيء.

فالقول الراجح أن المثلي كل ما له مثل أو شبه، سواء كان مكيلاً أو موزوناً أو حيواناً أو جماداً أو مصنوعاً أو غير مصنوع، ويدل لهذا أن النبي صلّى الله عليه وسلّم استسلف إبلاً فرد مثلها[(85)] ولم يرد القيمة، وعلى المذهب لو استسلفت شاة من جارك ترد قيمتها لا مثلها؛ لأنها غير مثلية فليست مكيلة ولا موزونة، ويدل لهذا ـ أيضاً ـ قصة الصحفة والطعام حيث أرسلت إحدى أمهات المؤمنين إلى النبي صلّى الله عليه وسلّم طعاماً بصحفة مع رسول لها فأتى الرسول بالطعام والصحفة إلى النبي صلّى الله عليه وسلّم في بيت إحدى نسائه، فغارت التي هو في بيتها وضربت بيد الرسول حتى سقطت الصحفة وتكسرت، فأمر النبي صلّى الله عليه وسلّم صاحبة البيت أن تعطي هذه صحفتها وطعامها وقال: «طعام بطعام، وإناء بإناء» [(86)] وهذا دليل واضح.

ثم ـ يا سبحان الله ـ أيما أدق أن يضمن الإنسان فنجالاً بفنجال أو صاعاً بصاع؟ الأول بلا شك؛ لأن المماثلة في الفنجال بالفنجال متطابقة تماماً، والمماثلة بين صاع وصاع لا بد أن تختلف، فلا بد أن يكون هناك زيادة يسيرة.

إذاً القاعدة أن المثلي يضمن بمثله؛ لأن مطابقة المثلي لمثله أقوى من مطابقة القيمة للشيء، فالقيمة تقدير وتخمين، والمماثلة مماثلة.

مسألة : قال في «الروض»[(87)]: و«ينبغي أن يستثنى منه الماء في المفازة، فإنه يضمن بقيمته في مكانه، ذكره في المبدع»؛ لأن الماء في المفازة قيمته كبيرة، فلو أن شخصاً غصب من آخر قربة ماء في مفازة ـ أي: في مهلكة ـ فلما وصلا إلى البلد قال: أعطيك قربة ماء، فعلى القاعدة فإنه ماء بماء وهو مثله فيكفي، ولكن هذا مستثنى ، وقالوا: بل يعطى قيمته في مكانه، فالقربة في المفازة ـ مثلاً ـ تساوي ألف ريال، وفي البلد لا تساوي شيئاً وقد يكون باعها هناك وانتفع بها فكيف يقال: رد مثلها؟! فهذا مستثنى حتى على المذهب.

قوله: «وإلا فقيمته يوم تعذر» أي: وإلا يمكن الضمان بالمثل فإنه يضمن بقيمته يوم تعذره.

فإذا قدرنا أنه أتلف مثلياً ولكن تعذر المثلي، مثال ذلك: غصبه في محرم وأتلفه وما زال له نظير في السوق، وفي ربيع ـ مثلاً ـ فُقِد من السوق، ثم في جمادى طالبه المالك بالضمان، فماذا يضمن الآن؟ هل يضمن القيمة وقت الضمان، أو وقت التعذر؟ يقول المؤلف: «وإلا فقيمته يوم تعذر» ووجه هذا القول: أنه لما تعذر ثبتت القيمة، فلزمه الضمان بالقيمة وقت التعذر، ولو قيل: إن عليه الضمان بالقيمة وقت الاستيفاء منه لكان له وجه؛ وذلك أن الأصل ثبوت المثل في ذمته حتى يسلمه، وهو إذا تعذر فيما بين الإتلاف وبين الاستيفاء فقد لا يتعذر عند الاستيفاء، ربما يتعذر ـ مثلاً ـ في ربيع، ولكن لا يتعذر في جمادى، فنضمنه المثل فإن تعذر فقيمة المثل وقت الاستيفاء؛ لأن الأصل أن الذي ثبت في ذمة الغاصب هو المثل، والتعذر قد يكون في حين ولا يكون في حين آخر.

قوله: «ويضمن غير المثلي بقيمته يوم تلفه» وذلك لأن غير المثلي تثبت القيمة من حين الغصب، فلو تلف هذا الذي ليس بمثلي فقيمته وقت التلف؛ لأنه قبل التلف لا يزال ملكاً لصاحبه فزيادته ونقصه على صاحبه.

لكن المغصوب اختلف العلماء هل يضمن بنقص السعر أو لا؟ وسبق القول فيه.

قوله: «وإن تخمر عصير فالمثل» إنسان غصب عصير عنب ثم تخمر، لمَّا تخمر العصير زالت ماليته وصار الواجب إراقته، يقول المؤلف: إنه إذا تخمر العصير ضمنه بالمثل، أي: مثل العصير لا مثل الخمر؛ وذلك لأن تخمره بمنزلة تلفه، والمتعذر شرعاً كالمتعذر حساً، والعصير مثلي؛ لأنه مكيل.

قوله: «فإن انقلب خلاًّ» يعني بعد أن تخمر انقلب خلاًّ بنفسه بأن زالت الشدة المسكرة فيه.

قوله: «دفعه» أي: دفع الخل؛ لأنه عين ماله.

قوله: «ومعه نقص قيمته عصيراً» لأنه إذا تخمر ثم تخلل فلا بد أن ينقص فيضمن نقص قيمته عصيراً؛ لأنه حصل النقص وهو في يد الغاصب.

مثال ذلك: رجل غصب عصير عنب ثم تخمر، فتحول من عين حلال إلى عين حرام، لكنه في نفس الوقت عاد خلاًّ؛ لأنه قد يتخلل الخمر بنفسه، وإذا تخللت الخمرة بنفسها فهي حلال، فعاد إلى كونه عصيراً لكنه عصير متخلل من خمر، فينقص؛ لأنك لو أتيت بهذا الإناء الذي تخلل بعد التخمر، وإناء مثله من العصير لكانت قيمة إناء العصير أكثر بلا شك، يقول المؤلف: «دفعه» يعني الغاصب يدفع هذا الخمر الذي تخلل؛ لأنه عين ملك صاحبه.

فإن نقص بأن كان حين غصبه عصيراً يساوي مائة، والآن لا يساوي إلا ثمانين فهنا الغاصب يضمن النقص، ولهذا قال: «ومعه نقص قيمته عصيراً» يعني نقص قيمته عن كونه عصيراً.

هل يمكن أن يقال: إن هذا شاهد لما ذهب إليه شيخ الإسلام ابن تيمية ـ رحمه الله ـ من أن نقص السعر مضمون على الغاصب؟

الجواب: لا؛ لأن نقص السعر هنا لنقص العين وليس للقيمة، فلا يكون فيه رد على من قالوا: إن النقص بالسعر لا يضمن، ولكن سبق لنا أننا فصلنا في هذا، وأنه إن قصد تأخير تسليمه حتى يزول الموسم وينقص السعر، فعليه الضمان وإلا فلا.

وقوله: «فإن انقلب خلاًّ» ولم يقل: قُلب خلاًّ؛ لأن الخمر إن تخلل بنفسه فهو حلال؛ لأنه بفعل الله وليس بفعلنا، وإن تخلل بفعلنا فهو حرام لحديث أنس بن مالك ـ رضي الله عنه ـ أن النبي صلّى الله عليه وسلّم سئل عن الخمر تتخذ خلاًّ، قال: لا[(88)]، ولأن الشارع أمر بإراقة الخمر[(89)]، ولو كان يحل بالتخليل لأمر بتخليله؛ لأن تخليله إبقاء له، وإراقته إتلاف له، ولو كان يمكن أن تعود ماليته شرعاً لأرشد إليه الشارع، فلما لم يرشد إليه عُلم أن التخليل حرام.

لكن لو خلَّله من يعتقد حِلَّ التخليل من مسلم أو كافر، فهل يحل؟

الصحيح أنه يحل؛ لأن هذا انقلب خلاًّ على وجه مباح، فصار مباحاً، وعلى هذا فالخل الوارد من بلاد الكفار يكون حلالاً للمسلمين؛ وإن كان مخللاً بفعل آدمي، لأنه مخلل بفعل آدمي يعتقد تحليله.

فَصْلٌ

وَتَصَرُّفَاتُ الغَاصِبِ الْحُكْمِيَّةُ بَاطِلَةٌ..........

قوله: «وتصرفات الغاصب الحكمية باطلة» «تصرفات» مبتدأ، و «الحكمية» نعت لـ: «تصرفات» و«باطلة» خبر المبتدأ.

وقوله: «وتصرفات الغاصب» أي: تصرفاته في المغصوب.

وقوله: «الحكمية» يعني التي يلحقها حكم من صحة أو فساد؛ لأن تصرفات الغاصب من حيث الحكم التكليفي كلها حرام، ومن حيث الحكم الوضعي ـ وهو الحكم بالصحة والفساد ـ ما كان له حكم من صحة أو فساد فإن تصرفات الغاصب باطلة، يعني أن وجودها كالعدم، فمثلاً إذا غصب ثوباً فباعه، فالغصب حكمه حرام، والبيع حرام، وهل هو صحيح أو فاسد؟

ننظر هل البيوع منها صحيح وفاسد؟ الجواب: نعم، منها صحيح وفاسد، وعلى هذا فيكون هذا البيع باطلاً لا ينتقل به الملك إلى المشتري؛ لأن من شرط البيع أن يكون من مالك أو من يقوم مقامه، والغاصب لا يقوم مقام المالك.

والإجارة منها صحيح وفاسد، والوقف منه صحيح وفاسد، والرهن منه صحيح وفاسد، فجميع التصرفات الحكمية يعني التي يلحقها حكم بالصحة أو بالفساد، يقول المؤلف: «باطلة» فبيع الغاصب للمغصوب باطل، وتأجيره للمغصوب باطل، ويظهر ذلك فيما لو غصب داراً وآجرها شخصاً بعشرة آلاف ريال، ثم مَنَّ الله عليه بالتوبة وردَّ الدار إلى مالكها، فهل تأجيره هذا صحيح، أو باطل؟ الجواب: باطل، ولو قلنا: إنه صحيح لكان لمالك البيت الأجرة التي تم العقد عليها وهي عشرة آلاف، وإذا قلنا: غير صحيح فإن الغاصب يضمن الأجرة، فإذا قدرنا أنه يؤجر باثني عشر ألفاً فإن الغاصب يضمن اثني عشر ألفاً؛ لأن العقد الأول غير صحيح ويجب أن يُضمن لصاحب البيت الأجرة المعتادة، ولو قلنا: إنه صحيح لم يلزمه إلا عشرة آلاف فقط، أما المستأجر الذي أخذها بعشرة آلاف والبيت يساوي اثني عشر ألفاً، هل نضمنه اثني عشر ألفاً، أو عشرة آلاف؟ فيه تفصيل: إن كان عالماً بأنه مغصوب فإننا نضمنه اثني عشر ألفاً، وإن كان غير عالم نضمنه عشرة آلاف فقط.

وفُهِمَ من قوله: «الحكمية» أن غير الحكمية لا يُحكم لها بصحة أو فساد، فلو غصب ماءً فأزال به نجاسة، فهل نقول: إن الإزالة غير صحيحة؟ الجواب: لا؛ لأن إزالة النجاسة لا يقال: صحيحة وفاسدة، وعلى هذا فلو غصب ماء فأزال به نجاسة على ثوبه طهر الثوب؛ لأن إزالة النجاسة ليس لها حكم بالصحة ولا بالفساد.

ولو غصب ماء فتوضأ به فهل يصح وضوؤه؟ ننظر هل الوضوء ينقسم إلى فاسد وصحيح؟ الجواب: نعم، إذاً لا يصح وضوؤه بالماء المغصوب؛ لأنه تصرفٌ حكمي، أي: يلحقه الصحة والفساد.

مثال آخر: رجل غصب ثوباً فباعه، فحكم البيع أنه فاسد؛ لأنه من التصرفات الحكمية التي يلحقها الصحة والفساد.

وظاهر كلام المؤلف: أن الغاصب لو ذكى الشاة التي غصبها صارت حراماً؛ لأن التذكية تنقسم إلى صحيحة وفاسدة فتكون تذكية الغاصب غير مبيحةٍ للمذكاة.

فالضابط: أن تصرفات الغاصب من حيث الحكم التكليفي حرام مطلقاً، ومن حيث الصحة والنفوذ تنقسم إلى قسمين:

ما له حكم من صحة أو فساد يكون تصرف الغاصب فيه باطلاً، وما ليس له حكم يكون تصرف الغاصب فيه نافذاً.

وظاهر كلام المؤلف أن تصرفات الغاصب الحكمية باطلة سواء أجازها المالك أو لم يجزها، وسواء تضرر الغاصب وغيره بذلك أم لا.

القول الثاني خلاف ظاهر كلام المؤلف، وهو أنه إذا أجازه المالك فالتصرف صحيح نافذ؛ لأن تحريم التصرف لحق الغير لا لحق الله، فإذا أسقط حقه سقط وزال المانع، وعلى هذا فإذا قيل للمالك: إن الغاصب قد باع ثوبك، فقال: أنا أجزته، فالبيع صحيح والمشتري يملك الثوب، أما إذا لم يجزه فإن البيع لا يصح ويجب على المشتري رد الثوب وأخذ ثمنه الذي بذله فيه؛ لأن التصرف غير صحيح.

القول الثالث: إن كانت التصرفات يسيرة، مثل ما لو باعه على شخص ثم اطلع عليه المالك وطالب به فهو له ويأخذه من المشتري، أما إذا صَعُبَ وتعذر، مثل ما لو باعه الغاصب على رجل، وهذا الرجل باعه على آخر، وهكذا تناقل الناس هذا المغصوب، فإن التصرفات صحيحة، بناء على الحرج والمشقة التي تلحق فيما لو حكمنا ببطلان التصرف، وأيضاً ربما يكون المغصوب بعيراً غصبه الغاصب وباعه على شخص وولدت البعير وكثر نسلها، فكيف نقول: إنه باطل مع العسر والمشقة العظيمة؟! فالصحيح أنه مع العسر والمشقة يُحكَم بالصحة للضرورة ويقال لمالكه: لك مثل مالك إن كان مثلياً أو قيمته إن كان متقوماً.

القول الرابع: أن تصرفات الغاصب صحيحة، وهو رواية عن أحمد ـ رحمه الله ـ ولكن للمالك أن يستردها، فمثلاً إذا ذكى الشاة فالتذكية على هذه الرواية صحيحة والشاة ترجع لمالكها، وإذا طالب بالمثل وقلنا: إنها مثلية ضمنها بمثلها، وإذا قلنا: إنها متقومة وطالب بمثلها حية، وقال: إن قيمتها حية أكثر من قيمتها لحماً أعطيناه الفرق، أو أعطيناه القيمة كاملة واللحم يكون للغاصب.

وكذلك ـ أيضاً ـ لو توضأ بماء مغصوب، فعلى هذه الرواية ـ التي هي خلاف المذهب ـ الوضوء صحيح، وهو الصحيح؛ لأن هذا التصرف لا يختص بالوضوء، إذ أن تصرف الغاصب بالمغصوب يشمل الوضوء وغير الوضوء، فالغاصب لم يُنه عن الوضوء، لم يُقَلْ له: لا تتوضأ بالماء المغصوب، بل قيل له: لا تتصرف بالماء المغصوب، ولما لم يكن النهي خاصاً بل كان عاماً صارت العبادة صحيحة، هذا هو القول الراجح، ويدل لهذا:

أن الغِيبة على الصائم حرام، والأكل ـ أيضاً ـ حرام، فلو أكل فسد صومه، أما لو اغتاب لم يفسد؛ لأن الأكل حرام على الصائم بخصوصه، والغِيبة ليست حراماً على الصائم بخصوصها، بل هي حرام عليه وعلى غيره، فتبين بهذا الفرق الواضح بين العموم والخصوص.

إذاً الخلاصة: أن تصرفات الغاصب صحيحة، أما إن أجازها المالك فهذا أمر واضح مثل الشمس، وأما إذا لم يجزها فالصحيح ـ أيضاً ـ صحتها، لكن إذا كان عين مال المالك باقياً، فله أن يسترده ويقول: هذا عين مالي أريده، وأنت أيها المشتري اذهب إلى الغاصب.

وَالقَوْلُ فِي قِيمَةِ التَّالِفِ، أَوْ قَدْرِهِ، أَوْ صِفَتِهِ قَوْلُهُ. وَفِي رَدِّهِ وَعَدَمِ عَيْبِهِ قَوْلُ رَبِّهِ.

قوله: «والقول في قيمة التالف أو قدره أو صفته قوله» أي: قول الغاصب، فلو غصب شيئاً فتلف ـ وكان متقوماً ـ فقال المالك: قيمته ألف، وقال الغاصب: قيمته خمسمائة، فالقول قول الغاصب؛ لقول النبي صلّى الله عليه وسلّم: «البينة على المدعي واليمين على من أنكر» [(90)] والآن المالك والغاصب اتفقا على أن القيمة خمسمائة وادعى المالك الزيادة، فيكون المالك مدعياً، والبينة على المدعي واليمين على من أنكر، ومن التعليل أن الغاصب غارم، وكل غارم فالقول قوله، وهذه القاعدة أخذها العلماء من الحديث السابق وهو: «البينة على المدعي واليمين على من أنكر» .

لكن كل من قلنا القول قوله ـ وهو يتعلق بحق الآدميين ـ فإنه لا بد من اليمين لقوله صلّى الله عليه وسلّم: «واليمين على من أنكر» ، أما الذي يتعلق بحق الله فالقول قول المنكِر بلا يمين، فلو قال المحتسِب يعني الآمر بالمعروف والناهي عن المنكر لصاحب المال: أدِّ الزكاة، فقال: أنا زكيت مالي، فقال المحتسب: لا، الزكاة باقية عليك، فقال: أبداً ما بقيت، فهنا القول قول المالك بغير يمين، ولو قيل له: صل، فقال: صليت، فلا يجوز أن نحلفه، ولا يَلْزمه اليمين، فلو قلنا: احلف، فقال: ما أنا بحالف لَكُنَّا نحن الآثمين؛ لأن هذا شيء بينه وبين ربه والناس مؤتمنون على أديانهم، لكن فيما يتعلق بحق الآدميين فالمنكر لا بد من اليمين على إنكاره.

وقوله: «أو قدره» القول في قدره قول الغاصب، كرجل غصب شاة وتلفت ثم جاء صاحبها وقال: إنك غصبت شاتين أو شاة وولدها، فقال: بل غصبت واحدة لا ولد معها، فالقول قول الغاصب، والدليل قول النبي صلّى الله عليه وسلّم: «البينة على المدعي واليمين على من أنكر» [(91)]، ومن التعليل أن الغاصب غارم وكل غارم فإنه يقبل قوله فيما غرم مع يمينه كما سبق.

وقوله: «أو صفته» أي: صفة المغصوب فالقول قوله، فإذا غصب من شخص شاة، وتلفت، فقال مالكها: إنها سمينة لبون ـ أي: ذات لبن ـ وقال الغاصب: بل هزيلة لا لبن فيها، فالقول قول الغاصب، والدليل والتعليل كما سبق.

قوله: «وفي رده وعدم عيبه قول ربه» يعني إذا اختلف الغاصب والمالك فقال الغاصب: إني رددته عليك، وقال المالك: لم ترده، فهنا قد اتفقا على شيء وادعى أحدهما خلاف ما اتفقا عليه، اتفقا على أن العين كانت عند الغاصب ثم ادعى الغاصب أنه ردها، وهذه دعوى فوق ما اتفقا عليه، فنقول: القول قول المالك، والدليل قول النبي صلّى الله عليه وسلّم: «البينة على المدعي واليمين على من أنكر» فالطرفان متفقان على أن العين المغصوبة كانت عند الغاصب، ثم ادعى الغاصب أنه ردها فنقول: عليك البينة، وإلا فيحلف المالك ويُحْكَم له بها، هذا من حيث الدليل، ومن حيث التعليل نقول: الأصل عدم الرد، فما دام أن الغاصب قد أقر أنها عنده وأنه غصبها فالأصل عدم الرد، وهذا يقاس على قول النبي صلّى الله عليه وسلّم: «من وجد في بطنه شيئاً فأشكل عليه أخرج منه شيء أم لا، فلا يخرجن من المسجد حتى يسمع صوتاً أو يجد ريحاً» [(92)] فإن هذا الحديث أصل في بناء الأمور على ما كانت عليه.

وقوله: «وعدم عيبه» لو غصب شاة فتلفت فأراد أن يضمنها بقيمتها، ولكنه ـ أي: الغاصب ـ قال: إنها معيبة، إنها تعرج وعرجها بَيِّن، وقال المالك: بل هي سليمة؛ ومعلوم أن السليمة أغلى من المعيبة، فهنا تعارَضَ أصلان، الأصل الأول: السلامة، وإذا أخذنا بهذا الأصل قلنا: القول قول المالك؛ لأن الأصل السلامة وعدم العيب، والأصل الثاني: هو الغرم؛ لأن الغاصب ـ إذا قلنا: إنها سليمة ـ سوف يغرم زيادة على ما أقر به؛ لأنها إذا كانت معيبة سيغرم ـ مثلاًـ ثمانين ريالاً، وإذا كانت سليمة سيغرم مائة، فالآن زاد الغرم عليه، والأصل أن الغارم يقبل قوله.

فهل نقول: إن القول قول الغاصب؛ لأنه غارم، أو نقول: إن القول قول المالك؛ لأن الأصل السلامة؟

نقول: القول قول المالك؛ لأن الأصل السلامة، وهذا الأصل متقدم على الأصل الثاني؛ لأن العيب حادث على السلامة فقُدم هذا الأصل على أصل الغرم.

وهذه في الحقيقة قاعدة ينبغي لطالب العلم أن ينتبه لها، فأحياناً يتعارض الأصل والظاهر، وأحياناً يتعارض أصلان فيقدم أحدهما على الآخر حسب ما تقتضيه الشريعة، وحسب ما تقتضيه قرائن الأحوال، ولهذا ـ مثلاً ـ لو أن امرأة فارقت زوجها وأمسكت بيدها إبريق القهوة ـ وقهوة البُنِّ يشربها غالباً الرجال ـ وادعت أن الإبريق لها، والزوج يقول: لي.

فعندنا أصل وظاهر، الأصل أن ما بيد الإنسان فهو له، وعندنا ظاهر، وهو أن هذا الإبريق للرجال، فأيهما نقدم؟ يُنْظَر إذا كان الظاهر قوياً أقوى من الأصل قدمنا الظاهر.

وقوله: «وفي رده وعدم عيبه قول ربه» هذا النزاع الذي ذكره المؤلف وهل القول قول الغاصب، أو القول قول ربه، من الذي يحكم به؟ يوجه هذا إلى القاضي، أو إلى رجلٍ حَكّمه الغاصب ورب المال، فيعطى هذه القواعد.

وَإِنْ جَهِلَ رَبَّهُ تَصَدَّقَ بِهِ عَنْهُ مَضْمُوناً..............

قوله: «وإن جهل ربَّه تصدق به عنه مضموناً» «إن جهل» الفاعل الغاصب «ربه» أي: رب المغصوب، أي: صاحبه، إذا جهل صاحبه، بأن يكون قد غصب هذا الشيء من زمان قديم ونسي، أو غصب شيئاً من عند باب المسجد، كأن يكون قد أخذ نعلاً ومشى به، أو أخذه من شخص معين لكنه لا يعرفه، المهم إذا جهل من ربه يقول المؤلف: «تصدق به عنه مضموناً» ، وهنا طريقان:

الطريق الأول: أن يدفعه إلى الحاكم ـ أي: إلى القاضي ـ فيبرأ منه بلا نزاع، يعني لم ينازع أحد من العلماء في أنه إذا جهل ربه يعطيه الحاكم، والحاكم يتصرف فيه، وهذا لا شك أنه أسهل على الإنسان.

لكن ـ أحياناً ـ لا يكون الحاكم ثقة، قال الإمام أحمد ـ رحمه الله ـ: أما حكامنا هؤلاء فلا أرى أن يدفع إليهم شيئاً، والإمام أحمد قد مات في القرن الثالث ومع ذلك يقول: حكامه لا يرى أن يدفع إليهم شيئاً؛ لأنهم غير ثقات، فكيف بحكام هذا الوقت؟! فالثقة فيهم أندر من الكبريت الأحمر إلا أن يشاء الله، لكن على كل حال إذا كان الحاكم غير ثقة وخاف أنه إذا أعطاه إياه صرفه في جهة أخرى، أو أن الحاكم أبى، فالأول ـ يعني إذا كان غير ثقة ـ لا يجوز أن يعطيه إياه، والثاني: هل يلزم الحاكم أن يقبل أو لا يلزمه؟ هذا محل نظر وتفصيل، فيقال: إذا كانت الدولة قد جعلت جهة معينة لاستقبال الضائع فللحاكم أن يمتنع، ويقول: اذهب إلى الجهات الأخرى، لكن إذا لم يكن هناك جهات مسؤولة عن استقبال الضائع، فأرى أنه يجب على القاضي أن يقبل هذا.

وهذه المشكلة قد لا تكون في مسألة الغصب إلا قليلاً والحمد لله، لكن تكون في لُقَطَة مكة كثيراً، ولقطة مكة قال فيها النبي صلّى الله عليه وسلّم: «لا تحل ساقطتها إلا لمنشد» [(93)] يعني إلا لشخص يُنشِد عنها مدى حياته ويوصي بها بعد مماته؛ لأنه لا يمكن أن يملكها أبداً، فكل ما في الحرم آمن حتى الجمادات، فالإنسان إذا رأى ـ مثلاً ـ دراهم، ألف ريال أو ألفين أو عشرة آلاف في سوق من أسواق مكة، إن تركها فيا ويلها من اللصوص وإن أخذها تعب فيها، فماذا يصنع؟ إذا كان هناك جهة مسؤولة لاستقبال الضائع فالأمر واضح وسهل ـ والحمد لله ـ يأخذها ويُؤْجَر على إيصالها إلى هذه الجهة، لكن إذا لم يكن هناك جهة فأرى أنه يجب على الحاكم الشرعي أن يستقبلها؛ لأن هذه من جملة ما يتولاه الحاكم فالسلطان ولي من لا ولي له[(94)]، فماذا يصنع الناس؟ الإنسان ليس مستعداً أن يأخذ هذه اللقطة من مكة وينشد عنها مدى الدهر، لكن يسهل عليه جداً أن يأخذها ويوصلها إلى المحكمة ـ مثلاً ـ إذا لم تكن جهة مسؤولة عن ذلك.

فالمهم إذا جهل الغاصب «ربه» أي: مالكه يقول المؤلف: «يتصدق به عنه» وقد ذكرنا طريقين: الطريق الأول: أن يسلمه إلى الحاكم فإن لم يفعل يقول: «تصدق به عنه» يعني دفعه للفقراء، وهذا هو الطريق الثاني.

وقوله: «عنه» أي: عن ربه أي: المالك «مضموناً» أي: بشرط الضمان إذا وجده، فيعتقد أنه تصدق بهذا عن ربه مضموناً عليه لو وجد ربه، فعندنا شيئان:

الأول: أن تكون الصدقة عن ربه لا عن نفس الغاصب.

الثاني: أن ينوي أنه ضامن له إذا وجد ربه وطالب به.

فإن تصدق به عن نفسه فإن صدَقته لا تقبل؛ لأنها صدقة غير طيبة، والله ـ عزّ وجل ـ لا يقبل إلا ما كان طيباً، وذمته لا تبرأ؛ لأنه لم ينو هذه الصدقة عن ربها ولم ينو الضمان، فلم يستفد التقرب إلى الله ولم يستفد إبراء الذمة، بل أقول: إن ذلك لا يزيده إلا إثماً، يعني لو تصدق به عن نفسه فهو آثم.

فإذا وجد ربه بعد أن تصدق به عنه فإنه يقول: أنت الآن مخير إن شئت فأمضِ الصدقة والأجر لك، وإن شئت ضمنت لك مالك، والأجر للغاصب؛ لأن الغاصب اتقى الله وهذا غاية ما يستطيع فيؤجر على تصرفه.

وهذه المسألة من مسائل تصرف الفضولي التي أجازها الفقهاء ـ رحمهم الله ـ؛ لأنها ضرورة، إذ إنه لا يعرف صاحبها فلا بد أن يتخلص منها بهذا.

وقوله: «تصدق به عنه» لو أراد أن لا يتصدق بها بل أراد أن يجعلها في مسجد ـ مثلاً ـ فهل يجوز ذلك؟ ظاهر كلام المؤلف: لا، ولكن هذا الظاهر غير مراد، بل له أن يجعلها في طرق الخير من بناء مسجد، أو بناء أربطة للفقراء، أو شراء كتب لطلبة العلم، المهم أن يصرفها فيما يقرِّب إلى الله، وحينئذٍ هل يخير بين جهات الخير أو ينظر ما هو أفضل؟ نسأل: هل هو متصرف لنفسه أو لغيره؟ فإذا كان يتصرف لغيره ينظر إلى الأصلح، فقد يكون هذا البلد أهله ليسوا بذاك الفقراء لكنهم محتاجون إلى مسجد، فهنا نقول: صرفه في بناء المسجد أفضل، وقد يكون العكس، المساجد كثيرة وأهل البلد فقراء، فنقول: الصدقة أفضل، فعلى كل حال كلام المؤلف ـ رحمه الله ـ غير مراد، وإن قلنا: إنه مراد فإن الراجح خلافه، وأن له أن يصرف هذا المغصوب في أي جهة خيرية.

لو قدر أن له أقارب محتاجين فهل يصرف هذا في أقاربه؟ الجواب: نعم، يصرف هذا في أقاربه، لكنه لا يجوز أن يحابيهم فيرى غيرهم أحوج ويعطي أقاربه، لكن إذا كان أقاربه مساوين لغيرهم أو أحوج من غيرهم فلا بأس أن يعطيهم.

وهل له أن يأخذه هو إذا كان فقيراً؟ الجواب: فيه خلاف، فمن العلماء من قال: إنه إذا تاب إلى الله ـ وهو على كل حال تائب؛ لأنه الآن يريد أن يتخلص ـ وكان فقيراً فله أن يأخذه، ومن العلماء من قال: لا يجوز سداً للباب؛ لأن الإنسان ربما يفتي نفسه بأنه فقير وليس كذلك، فيتهاون أو يتربص حتى يفتقر، فالقول بمنعه من أن يجعل نفسه مصرفاً قول قوي، لكن لو سلمه إلى الحاكم وكان هو فقيراً فأعطاه الحاكم منه، فهذا يجوز بلا شك؛ لأن التهمة الآن منتفية تماماً، وعلى هذا فلو أعطاه الحاكم وهو من أهل الحاجة ودفع إليه ما غصبه فلا حرج عليه أن يقبله وذمته قد برئت.

وقوله: «وإن جهل ربه» أي: رب المغصوب أي: مالكه، فهل يقال هذا في كل مال مجهول صاحبه؟

الجواب: نعم، كوديعة أُودعها الإنسانُ ثم نسي الذي أودعها إياه، فنقول: إذا نسيت وأيست تصدق به مضموناً، كذلك لو أن إنساناً يعمل خياطاً وأعطاه شخص ثوباً ليخيطه وذهب الرجل وأيسنا منه، فماذا يصنع الخياط في هذا الثوب؟ يتصدق به مضموناً، أو يبيعه إذا رأى أن المصلحة في بيعه مثل أن يكون ثوباً كبيراً واسعاً لا يشتريه أحد فيبيعه ويشتري ثوبين ـ مثلاً ـ فله هذا.

فالقاعدة إذاً: (كل من بيده مال جهل صاحبه وأيس من العثور عليه فله أن يتصدق به بشرط الضمان).

وهنا مسألة تشبه هذه من بعض الوجوه، وهي ما يؤخذ غرامة على المخالفين في بعض البضائع، إذا دخلوا بها وصودرت منهم، فهل يجوز أن تُشتَرى من الجهات المسؤولة أو لا؟ الجواب: نعم يجوز أن تشترى؛ لأنها الآن خرجت عن ملك أصحابها بمقتضى العقوبة، والعقوبة المالية جائزة في الشريعة ولها وقائع وقعت في عهد النبي صلّى الله عليه وسلّم[(95)]؛ فيجوز أن يشتريها الإنسان وتدخل ملكه ولا حرج عليه في ذلك، كالمغصوب إذ جُهِلَ مالكه وبِيعَ وتُصُرِّف فيه على وجه جائز فلا حرج أن يشتريه.

فإن قال قائل: أنا أعلم رب هذه العين التي صودرت أنه فلان، فكيف يجوز لي أن أشتريها؟!

نقول: نعم؛ لأنها أُخذت بحق، أما لو جاءتك وهي مسروقة تعرف أنها سرقت فهنا لا يجوز أن تشتريها، لكن إذا صودرت عقوبة فقد أخذت بحق؛ لأن لولي الأمر أن يعاقب من خالف ما يجب عليه بما يرى أنه أردع وأنفع، ولولا هذا لكانت الأمور فوضى وصار كل إنسان يعمل على ما يريد وهذا لا يمكن، ولذلك نرى أن الأنظمة التي ليس فيها مخالفة للشريعة وإنما هي اجتهادية أنه يجب اتباعها امتثالاً لقول الله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ}} [النساء: 59] ولو قيل: لا يجب أن يطاع ولي الأمر إلا فيما أمر الله به، لقلنا: الجواب على هذا من وجهين:

الأول: أن طاعته في غير معصية مما أمر الله به وإن لم يكن في هذا الشيء بعينه.

الثاني: إذا قلنا: إنه لا يطاع إلا إذا أمر بالصلاة والزكاة والصيام والحج وبر الوالدين لكان قوله تعالى: {{وَأُولِي الأَمْرِ مِنْكُمْ}} لا فائدة منه؛ لأن هذه الأشياء قد أُمر بها من قِبَلِ الشرع، ويكون الأمر بطاعة ولي الأمر عبثاً؛ لأن طاعته في هذه الأشياء داخلة في قوله: {{أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ}} ولهذا يغلط غلطاً عظيماً من ظن أن أوامر ولاة الأمور لا يجب تنفيذها إلا إذا كان مأموراً بها شرعاً، ومثل هذه المسائل ينبغي لطلبة العلم أن يبينوها لبعض الإخوة الذين ينطلقون في الكلام في الحكام من العاطفة دون التأمل والتأني، وهذه مسألة خطيرة في الحقيقة، يعني كون الإنسان ينطلق بمقتضى العاطفة، فهذا غلط سواء في معاملة الحكام أو غيرها حتى في الصلاة والزكاة، بعض الناس ينطلق من العاطفة ثم يوجب على المسلمين ما لا يجب، وكذلك بالعكس بعض الناس ينطلق من منطلق التأخر بمعنى أنه يقول: هذا غير واجب والدين يسر وما أشبه ذلك، وينفلت الزمام، كل هذا خطأ، فالواجب الوسط، والوسط هو الحق.

وإذا تأملت خلاف العلماء وتأملت تصرفات الناس، وجدت أن الصواب يكون غالباً في الوسط، حتى مسائل خلاف العلماء، الآن ـ مثلاً ـ أهل التعطيل وأهل التمثيل في صفات الله ما هو الوسط؟ الوسط: الإثبات بلا تمثيل، وكذلك في القدر، وكذلك في الإيمان وغير ذلك.

مسألة: في الدول الشيوعية تقوم الحكومات بأخذ أموال الناس غصباً ولا تردها إلى أصحابها، فإنه لا حرج في شرائها منها أو استئجارها لدفع الحاجة.

وَمَنْ أَتْلَفَ مُحْتَرَماً، أَوْ فَتَحَ قَفَصاً، أَوْ بَاباً، أَوْ حَلَّ وِكَاءً، أَوْ رِبَاطاً أَوْ قَيْداً، فَذَهَبَ مَا فِيهِ، أَوْ أَتْلَفَ شَيْئاً وَنَحْوَهُ ضَمِنَهُ، ......

قوله: «ومن أتلف محترماً» «من» شرطية، والمعنى أي إنسان «أتلف محترماً» أي: شيئاً محترماً وهو ما لا يجوز إتلافه، واحترز به عما ليس بمحترم كالكافر الحربي، فالكافر الحربي غير محترم فمن أتلفه فلا ضمان عليه، وكذا الخمر في يد المسلم غير محترم فمن أتلفه فلا ضمان عليه؛ لأنه ليس بمحترم.

وقوله: «ومن أتلف محترماً» يعم الصغير والكبير، والحيوان وغير الحيوان، ويعم ـ أيضاً ـ ما كان عن عمد وما كان عن غير عمد، إلا أن الفرق بين العامد وغير العامد هو أن العامد آثم، وغير العامد ليس بآثم، لكن حق الآدمي لا يسقط، فيجب عليه ضمانه.

فلو أتلف الإنسان مالاً يظنه مال نفسه، فتبين أنه مالُ غيره فعليه الضمان؛ وذلك لأنه أتلف محترماً، فإذا قال: إن الله يقول: {{رَبَّنَا لاَ تُؤَاخِذْنَا إِنْ نَسِيْنَا أَوْ أَخْطَأْنَا}} [البقرة: 286] ، قلنا: نعم، قال الله هذا، لكن هذا في حق الله تعالى فقط، أما في حق الآدمي فعليه الضمان.

ولو أن رجلاً مُحْرِماً قتل صيداً مملوكاً جهلاً أو نسياناً فعليه الضمان لصاحبه وليس عليه الجزاء، والفرق أن الجزاء حق لله تعالى، والضمان حق للآدمي، ولو أتلفه عمداً وهو مملوك لزمه ضمانان:

الضمان الأول: للآدمي، والضمان الثاني: الجزاء وهو حق الله ـ عزّ وجل ـ.

إذاً كل من أتلف محترماً فعليه الضمان سواء كان عالماً أو جاهلاً أو ناسياً أو ذاكراً أو عامداً أو مخطئاً، فعليه الضمان بكل حال، وسواء كان هذا المحترم قليلاً أم كثيراً.

قوله: «أو فتح قفصاً» القفص وعاء تُجعل فيه الطيور، فإذا فتح القفص وطار الطائر فعليه ضمانه، لأنه متسبب، والمتسبب إذا لم يكن معه مباشر فعليه الضمان.

وظاهر كلام المؤلف: أنه لا فرق بين أن يهيج الطائر أو لا، يعني أنه لا فرق بين أن ينهر الطائر حين فتح القفص أو لم يفعل، ولا فرق بين أن ينضم الطائر إلى جانب القفص لما فُتِح عليه ثم يطير بعد أن يولي هذا الذي فتحه، أو يطير وهو حاضر؛ لأن بعض الطيور إذا فتحت عليه الباب انحاز إلى جهة من القفص خوفاً من فتح الباب، فظاهر كلام المؤلف أنه متى فتح القفص وطار ما فيه فإنه ضامن، ونظير القفص في وقتنا الحاضر (الشَبْك) فلو كان هناك شبك فيه طيور وفتح شخص الباب ثم طارت الطيور فعليه الضمان، لأنه متسبب، فإن اجتمع معه مباشر فالضمان على المباشر، مثل أن يفتح الباب ثم يأتي آخر فيهيج الطائر فيطير فعليه الضمان، أي على المباشر الذي أهاج الطائر.

قوله: «أو باباً» يعني فتح باباً فذهب ما فيه، فلو فتح باباً عن شاة ـ مثلاً ـ فلما فتح الباب خرجت الشاة فتلفت، فعلى فاتح الباب الضمان؛ لأنه متسبب، والمتسبب عليه الضمان، فإن اجتمع معه مباشر فالضمان على المباشر، يعني لو فتح الباب ثم جاء إنسان وأخرج الشاة وتلفت فالضمان على الثاني؛ لأنه مباشر ولا ضمان على المتسبب مع المباشر إلا إذا كانت المباشرة مبنية على السبب.

قوله: «أو حل وكاءً» يعني لو كان هناك دهن أو عسل في وعاء فحل وكاء هذا الوعاء، فاندفق الدهن أو العسل فعليه الضمان؛ لأنه متسبب.

وظاهر كلام المؤلف: أنه ضامن ولو كان حين حل الوكاء جامداً ثم أذابته الشمس، أو كان حين حل الوكاء واقفاً ثم حرفته الريح فعليه الضمان؛ لأنه متسبب.

قوله: «أو رباطاً» يعني وجد حيواناً مربوطاً ـ مثلاً ـ فحل رباطه فذهب، فعليه الضمان.

قوله: «أو قيداً فذهب ما فيه» القيد لحيوان مقيد، والفرق بين القيد والرباط، أن الرباط يثبت في الأرض وتربط به البهيمة، والقيد تقيد به اليد والرجل أو اليدان والبهيمة تمشي.

وهذا الذي ذكره المؤلف ـ رحمه الله ـ أمثلة وصور وليست قواعد، لكن القاعدة أن كل من أتلف شيئاً فعليه الضمان.

قوله: «أو أتلف شيئاً ونحوه ضمنه» فمثلاً لو فُرِض أن هذه الشاة التي فتح لها الباب خرجت وأكلت زرع إنسان، فعلى من فتح الباب ضمان الشاة، وضمان ما أتلفت من الزرع، وكذلك لو أن الطائر اصطدم بشيء وتلف هذا الشيء فعلى من فتح قفصه الضمان، وكذلك لو أن الدهن اندفق على شيء فأفسده فعليه ضمان الدهن وضمان ما أفسده، فيضمن الشيء وما ترتب عليه.

وَإِنْ رَبَطَ دَابَّةً بِطَرِيقٍ ضَيِّقٍ فَعَثَرَ بِهِ إِنْسَانٌ ضَمِنَ، كَالكَلْبِ العَقُورِ لِمَنْ دَخَلَ بَيْتَهُ بِإِذْنِهِ، أَوْ عَقَرَهُ خَارِجَ مَنْزِلِهِ........

قوله: «وإن ربط دابة بطريق ضيق فعثر به إنسان ضمن» كان مقتضى السياق أن يقول: «فعثر بها إنسان ضمن» .

في وقت المؤلف لا توجد سيارات، وفي وقتنا لا توجد الدواب لكن الشيء يقاس بالشيء، فإذا ربط دابة بطريق ضيق فعثر بها إنسان وانكسر أو هلك فعليه الضمان؛ لأنه متعدٍّ في ربطها في هذا المكان الضيق.

وعُلِم من كلام المؤلف: أنه لو ربطها بطريق واسع فلا ضمان عليه، وهذا متجه إذا لم يربطها في طريق المارة، فإن ربطها في طريق المارة فهو كما لو ربطها في طريق ضيق، عليه الضمان.

فإن قال قائل: الطريق الواسع وإن كان مُطَّرَق الناس ـ في وسطه مثلاً ـ فإن الإنسان يستطيع أن ينحرف يميناً أو شمالاً.

قلنا: لنسأل هل هذا الرجل الذي ربط الدابة في الطريق الواسع ـ في مطرق الناس ـ معتدٍ أو غير معتدٍ؟ الجواب: معتد، وإذا كان معتدياً فهو ظالم، وقد قال الله تعالى: {{إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ}} [الشورى: 42] نعم لو ربطها في طريق واسع في أحد جوانبه فلا ضمان.

وقوله: «وإن ربط» ظاهر كلامه ـ رحمه الله ـ: أنه لو أوقفها بلا ربط فلا ضمان عليه؛ لأنه إذا أوقفها سوف تمشي وتذهب، ولكن في هذا الظاهر نظر، والصواب أن إيقافها كربطها؛ لأن مجرد وقوفها في الطريق الضيق أو الواسع ـ إذا أوقفها في مطرق الناس ـ يعتبر عدواناً، نعم لو فرض أنه أوقفها لتحميل متاعه عليها أو لتنزيل متاعه منها فعثر بها إنسان، فهذا لا ضمان عليه؛ وذلك لأنه غير معتدٍ، وهذه عادة الناس، ولو قلنا بالضمان لحصل إشكال عظيم، ولكان الإنسان لا يمكن أن يحمل متاعه على بعيره إلا إذا أدخلها إلى بيته، وهذه مشقة عظيمة، إذاً الضابط: أنه إذا أوقفها أو ربطها في مكان يعتبر متعدياً فعليه الضمان.

والسيارات الآن حكمها حكم الدابة، فإذا أوقفها في مكان واسع وليس في طريق الناس، فعثر بها إنسان فإنه لا ضمان على صاحب السيارة؛ لأنه لم يعتدِ حيث إن العادة جرت بأن الناس يوقفون سيارتهم في الأمكنة الواسعة ولا يعد هذا اعتداءً، فإن أوقفها في مكان واسع في مطرق الناس فعليه الضمان؛ لأنه متعدٍّ، وإن أوقفها في طريق واسع في جانب الطريق فلا ضمان عليه.

لكن ما هي السعة؟ السعة أن يبقى مكاناً يمكن أن تمر به السيارات، فإذا ترك مكاناً يمكن أن تمر به السيارات فهذا ليس بمعتدٍ، والعادة الآن جارية بذلك.

لكن هل يجب أن نقول: لا بد أن يترك ممراً يستطيع أن ينفذ فيه المتقابلان؟

الظاهر نعم، لا سيما في الطرقات النافذة، أما غير النافذة فهي إلى أصحابها، لكن في الطرقات النافذة ولا سيما الطويلة فلا بدّ من ذلك، وما دمنا نعتبر الاعتداء والضرر فلنطبق كل ما يحصل على هذه القاعدة.

ولو أنه أوقف سيارته في مكان واسع وكان حوله فتيان يلعبون الكرة، ثم إن أحدهم لحق الكرة لما طارت واصطدم بالسيارة، فهل عليه الضمان؟ لا ضمان عليه؛ لأن المكان واسع والعادة جارية بذلك، وهذا الذي اصطدم بها كما لو اصطدم بجدار البيت وما أشبهه.

وقوله: «وإن ربط دابة بطريق ضيق فعثر به إنسان ضمن» أي: رابط الدابة، وكذلك مُوقِفُها، فلو لم يعثر بها ولكنها رفسته فعليه الضمان؛ لأن هذا المكان يحرم عليه أن يوقف الدابة فيه، فإن أوقفها في هذا المكان الضيق وجاء إنسان فنخسها فرفسته فلا ضمان على الرابط؛ لأن التلف الآن حصل بفعل الرجل، فهو المباشر فلا ضمان على رابطها، وإن نخسها فضربت برجلها آخر فالضمان على من نخسها، وهذا يُنَزَّل على القاعدة: مباشر ومتسبب.

قوله: «كالكلب العقور لمن دخل بيته بإذنه أو عقره خارج منزله» يعني كما يضمن صاحب الكلب العقور إذا عقر الكلب من دخل بيته بإذنه، أو عقر من كان خارج المنزل؛ وذلك أن الكلب العقور ـ وهو الذي عُرف منه العدوان على الناس ـ لا يجوز اقتناؤه بأي حال من الأحوال ويجب قتله؛ لأن النبي صلّى الله عليه وسلّم قال: «خمس يقتلن في الحل والحرم: الغراب، والحدأة، والعقرب، والفأرة، والكلب العقور» [(96)] فاقتناؤه حرام، وعلى هذا كل ما تلف بعقره فهو مضمون على صاحبه، إلا من دخل بيت صاحبه بغير إذنه فلا ضمان فيه؛ لأن الداخل معتدٍ حيث دخل البيت بغير إذن صاحبه، والله ـ عزّ وجل ـ يقول: {{يَاأَيُّهَا الَّذِينَ آمَنُوا لاَ تَدْخُلُوا بُيُوتًا غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا}} [النور: 27] فإن أذن له ودخل الرجل وصاحب المنزل في داخل منزله فعقره الكلب؟ فعليه الضمان؛ لأنه دخل بإذن رب البيت.

وقيل: إنه إن أعلمه أنه عقور فإنه لا ضمان عليه.

وقوله: «أو عقره خارج منزله» فالكلب العقور إذا عقر إنساناً خارج المنزل فعلى صاحبه الضمان على كل حال.

وقوله: «كالكلب العقور» غير الكلب العقور هل يضمن صاحبه؟ فلو أن رجلاً عنده كلب هادئ ليس بعقور، فخرج الكلب فعقر إنساناً وليس من عادته العقر فهل يضمن؟ لا؛ لأنه يقول: «الكلب العقور» أي: الذي من طبيعته العقر، وهذا كلب غير عقور فلا ضمان عليه.

لكن لو كان غير عقور فأشلاه صاحبه بالرجل، فعليه الضمان؛ لأنه معتدٍ بذلك.

قال العلماء: إن الكلاب ثلاثة:

عقور، وأسود، وما سواهما، فالعقور، يجب قتله، والأسود يباح قتله، وغيرهما لا يباح قتله؛ لأن النبي صلّى الله عليه وسلّم نهى عن قتل الكلاب[(97)]، إلا إذا آذى فإنه يقتل؛ لأن القاعدة هي: (أن كل مؤذٍ يسن قتله) سواء كانت الأذية طبيعته أم حدثت له بعد ذلك.

قال في «الروض»[(98)]: «وإن أتلف العقور شيئاً بغير العقر كما لو ولغ، أو بال في إناء إنسان، فلا ضمان؛ لأنه لا يختص بالعقور» هذا صحيح؛ إذا أفسد شيئاً بغير العقر فإنه لا ضمان؛ لأنه شيء معتاد، وما زال الناس تكون عندهم الكلاب وربما تبول في أماكن للناس، ولم يرجع أحد من المسلمين على أصحابها، لكن الشيء الذي يضمنه هو الذي يكون معتدياً فيه.

قال في الروض: «وحكم أسد ونمر وذئب، وهر تأكل الطيور، وتقلب القدور، في العادة حكم كلب عقور»[(99)]. إذا اقتنى الإنسان أسداً، وعدى هذا الأسد على إنسان خارج المنزل فإنه يضمن، لأنه معتدٍ باقتنائه، وكذلك الذئب.

وإذا كان له هرة وذهبت عند الجيران وأكلت اللحم وكفأت القدور فإنه يضمن؛ لأن الواجب عليه حبسها، وهذا إذا كان من عادتها ذلك صارت بمنزلة الكلب العقور، وأما إذا كانت عادتها أنها لا تتعدى فلا ضمان على صاحبها؛ لأن يده ليست عليها.

قال: «وله قتل هر بأكل لحم ونحوه، كالفواسق» يعني للإنسان أن يقتل الهر بأكل اللحم، ولكن هل يشترط أن يكون ذلك حين أكل اللحم أو ولو بعد مفارقة الأكل؟

قال بعض الأصحاب: إن له ذلك حال كونه يأكل، وعليه فيكون قتله من باب دفع الصائل، وأما إذا فرغ من الأكل فلا يقتله، والمذهب أن له أن يقتله ولو بعد فراغه من الأكل؛ لأنه معتدٍ.

فإن لم يكن يأكل اللحم فإن ظاهر قوله: «له قتل...» أنه إذا لم يكن عدوان من الهر فإنه لا يقتل؛ وذلك أن الحيوانات تنقسم إلى ثلاثة أقسام:

الأول: ما أمر بقتله وهي كل المؤذيات.

الثاني: ما نهي عن قتله، وهي أربعة: النحلة، والنملة، والهدهد، والصُّرَد[(100)].

الثالث: ما سكت عنه، فهذه الأصل أن لا تقتل، ولكن هل يباح؛ لأن نهي الشارع عن قتل شيء بعينه يدل على جواز غيره، أو لا يباح؛ لأن أمر الشارع بقتل شيء يدل على أن غيره لا يقتل؟ الظاهر الأول وأن الأصل الإباحة، اللهم إلا أن يخشى الإنسان على نفسه أن يكون بقتله لهذه الأشياء محباً للعدوان فحينئذٍ يجب أن يمنع نفسه.

قال في الروض: «وإن حفر في فنائه بئراً لنفسه ضمن ما تلف بها»[(101)] الفناء ما يكون أمام البيت متصلاً به أو منفصلاً عنه لإلقاء الكناسة فيه ونفايات البيت، هذا الفناء ليس ملكاً للإنسان، فإذا حفر فيه بئراً لنفسه ضمن ما تلف بها.

قال: «وإن حفرها للمسلمين بلا ضرر في سابلة لم يضمن ما تلف بها؛ لأنه محسن» أي: إن حفرها لنفع المسلمين ولم يكن ذلك في سابلتهم ـ أي طريقهم ـ بأن حفرها في جانب طريق واسع فإنه لا يضمن ما تلف بها.

قال: «وإن مال حائطه ولم يهدمه حتى أتلف شيئاً لم يضمنه؛ لأن الميل حادث والسقوط بغير فعله».

أفادنا بقوله: «حادث» أنه لو بناه مائلاً فسقط على ناس فأتلفهم ضمن، وأفادنا بقوله: «بغير فعله» أنه لو كان السقوط بفعله بأن رأى الجدار مائلاً، فدفعه بيده فسقط على شيء وأتلفه فإنه يضمن، لأنه بفعله.

وهذه المسألة اختلف فيها الفقهاء، فقال بعضهم: إنه إذا علم ميله ولم يقومه فإنه يضمن؛ لأن الواجب عليه كف الأذى عن المسلمين، والجدار إذا مال إلى الشارع ولم يقومه معناه أنه لم يكف الأذى.

وقال بعضهم: إن طولب به ضمن، وإن لم يطالب لم يضمن.

والقول الثالث: ـ وهو المذهب ـ أنه لا ضمان عليه مطلقاً، سواء طولب بنقضه أم لم يطالب، ولكن الصحيح أنه يضمن؛ لأن الجدار جداره وهو مأمور بإزالة الأذى، إلا أنه يقيد بما إذا مضى وقت يمكنه فيه نقضه ولم يفعل، أما إذا مضى وقت لا يمكنه نقضه فيه فإنه لا ضمان عليه؛ لأنه لم يتعدَّ ولم يفرط.

وعلى هذا إذا كان الإنسان غائباً عن بيته ومال الجدار وسقط ولم يعلم ولم يُعلَم فإنه لا ضمان عليه؛ لأنه لم يتعدَّ ولم يفرط.

وَمَا أَتْلَفَتْ البَهِيمَةُ مِنَ الزَّرْعِ لَيْلاً ضَمِنَهُ صَاحِبُهَا وَعَكْسُهُ النَّهَارُ، إِلاَّ أَنْ تُرْسَلَ بِقُرْبِ مَا تُتْلِفُهُ عَادَةً. ............

قوله: «وما أتلفت البهيمة» البهيمة هي الحيوان من إبل، وبقر، وغنم ضأنها ومعزها، وغير ذلك، وسميت بهيمة؛ لأنها لا تنطق، ولهذا تسمى ـ أيضاً ـ عجماء؛ لأنها لا يُفهم نطقها، قال الله تعالى: {{عُلِّمْنَا مَنْطِقَ الطَّيْرِ}} [النمل: 16] فالبهمية إذاً تشمل جميع الحيوان الذي يُقتنى من إبل، وغنم، وحُمُر، وخيل، وظباء، وغير ذلك.

قوله: «من الزرع» يفهم منه أن غير الزرع ليس هذا حكمه، فثمر النخل، والتين، والبرتقال وغيرها، ليس هذا حكمها، وكذلك الأطعمة من حبوب وغيرها ليس هذا حكمها؛ لأن المؤلف خصَّه بالزرع.

قوله: «ليلاً» يدخل الليل بغروب الشمس ويخرج بطلوع الشمس.

قوله: «ضمنه صاحبها» دليل ذلك أن النبي صلّى الله عليه وسلّم قضى بأن على أهل المواشي حفظها في الليل، وعلى أهل الزروع حفظها في النهار[(102)]، وهذا واضح؛ وذلك لأن العادة جرت أن أهل المواشي يحفظونها في الليل إما بقيودها، وإما بأحواشها أو غير ذلك؛ لأنها لا ترعى في الليل، وأهل المزارع يحفظونها في النهار وينامون في الليل وهم مسؤولون عنها في النهار، فكان هذا الحديث مطابقاً للحكمة تماماً.

وقوله: «وما أتلفت البهيمة من الزرع» فلو أتلفت شيئاً من الثمار بأن انطلقت في النهار أو في الليل على نخل قصير فأكلت ثمرته، فهل يضمن صاحبها أو لا؟ ظاهر كلام المؤلف أنه لا يضمن صاحبها، لا في الليل ولا في النهار؛ لأنه خص ذلك بالزرع، وهذه المسألة فيها للعلماء ثلاثة أقوال:

الأول: أنه خاص بالزرع كما هو ظاهر كلام المؤلف، وهو الذي دل عليه الحديث.

الثاني: أنه خاص بالزروع والثمار التي في الحوائط؛ لأن الثمار التي في الحوائط بمنزلة الزرع؛ إذ العادة جرت بأن الناس يحفظون زروعهم وثمارهم في النهار وينامون عنها في الليل، كما أن العادة جرت بأن أهل المواشي يحفظونها في الليل ويطلقونها في النهار لترعى.

الثالث: أن جميع ما أتلفت من زرع وثمار وأموال وغيرها حكمه حكم ما أتلفت من الزرع وهذا هو المذهب، فعلى هذا يكون عموم ما أتلفت البهائم إن كان في الليل فعلى أصحابها الضمان، وإن كان في النهار فليس على أصحابها شيء، ودليل ذلك عموم قول النبي صلّى الله عليه وسلّم: «العجماء جُبار» [(103)] العجماء يعني البهائم، وجبار يعني هدر، وضَمَّنَّا صاحبها في الليل قياساً على الزرع؛ لأن العلة واحدة وهي أن أهل المواشي يحفظون مواشيهم في الليل ويطلقونها في النهار لترعى، وهذا القول أصح، فلو أن إنساناً كان عند بيته أكياس من القمح فجاءت المواشي فأكلتها فهنا نقول: الضمان على صاحبها؛ لأن الناس في الليل ينامون ولا ينتبهون لأموالهم، وفي النهار لا ضمان على صاحبها؛ لأن الواجب على أهل الأموال حمايتها.

والمذهب ـ أيضاً ـ التفريق بين المفرِّط في حفظ البهيمة وغير المفرِّط، يعني أن الإنسان في الليل إذا حفظ البهيمة إما برباط أو قيد أو شبك أو سور، ثم انطلقت مع تمام التحفظ فإنه لا ضمان على صاحبها، لأن الرجل لم يفرط، والعادة جرت أن الناس يحفظون مواشيهم ثم ينامون، فإذا انطلقت بأن عضت القيد حتى انقطع ـ مثلاً ـ أو تسورت الجدار الذي لا تتسور مثله البهائم فلا ضمان، وهذا في الحقيقة قد يقال: إنه قول لا بأس به؛ لأن الإنسان لم يفرط ولم يتعدَّ، فإذا لم يفرط ولم يتعدَّ فإنه لا ضمان عليه، ويدخل هذا في عموم قوله صلّى الله عليه وسلّم: «العجماء جبار» [(104)].

ومبنى الخلاف على أنه هل مناط الحكم تفريط صاحب البهيمة أو تفريط صاحب المال المتلَف؟ إن قلنا: إن مناط الحكم تفريط صاحب المال المتلَف فإننا نفرق بين الزرع وغيره، ونقول: جرت العادة أن غير الزروع تكون وراء الأبواب وتحفظ في المساكن بخلاف الزروع فإنها على البَر، وإذا قلنا: إن مناط الحكم هو تفريط صاحب البهيمة، قلنا: لا فرق بين الزرع وغيره؛ لأن صاحب البهيمة الذي وُجِّه إليه الضمان هو المفرط، وهذا أقرب من القول بأن مناط الحكم هو تفريط صاحب المال المتلف، ولو قال قائل: إن مناط الحكم تفريط الطرفين، لم يكن بعيداً، ولكن الأقرب أن مناط الحكم هو تفريط صاحب البهيمة فنقول: متى ما فرط صاحب البهيمة في حفظها فأتلفت شيئاً فالضمان عليه؛ لأنه مأمور بحفظها وكف شرها، فإذا لم يفعل ضمن.

وظاهر كلام المؤلف أن على صاحب البهيمة الضمان في الليل سواء فرَّط أو لم يفرِّط، والصحيح المذهب أنه إن فرط فعليه الضمان وإن لم يفرِّط فلا ضمان عليه، فصار كلام المؤلف مخالفاً للمذهب في أمرين:

الأول: تخصيص الضمان بالزرع دون غيره.

الثاني: أن صاحب البهيمة ضامن سواء فرط أم لم يفرط، والمذهب العموم في مسألة المتلف في الزرع وغيره والتقييد في مسألة التفريط، وأنه إذا لم يفرط فلا ضمان عليه.

قوله: «وعكسه النهار» أي: ما أتلفته البهيمة في النهار يكون الضمان على صاحب الزرع، وليس على صاحب البهيمة ضمان؛ لأن المأمور بالحفظ أصحاب المزارع، إلا أن المؤلف ـ رحمه الله ـ استثنى معنى وجيهاً يؤيد ما نقلناه أخيراً فقال:

«إلا أن ترسل بقرب ما تتلفه عادة» مثال ذلك: رجل يرعى إبله في النهار فأطلقها قرب مزرعة، والمزرعة ليس عليها شبك وليس عليها جدار، فمثل هذا جرت العادة أن البهيمة تذهب وتأكل الزرع كما قال النبي صلّى الله عليه وسلّم: «كالراعي يرعى حول الحمى يوشك أن يقع فيه» [(105)] وهذا الاستثناء الذي ذكره المؤلف وجيه وصحيح، فيرسلها ـ مثلاً ـ على بُعْد خمسة أمتار أو عشرة أمتار أو على مرآه ثم يذهب، ومن المعلوم أنها سوف تذهب إلى الزرع وتأكله، فيكون الضمان هنا على صاحبها ولهذا قال: «إلا أن ترسل بقرب ما تتلفه عادة» .

وهذا ـ أيضاً ـ خلاف المذهب، فالمذهب لا ضمان على صاحبها في النهار سواء أرسلها بقرب ما تتلفه عادة أم لم يرسلها، بناء على أن مناط الحكم هو تفريط صاحب الزرع أو عدمه؛ لأن صاحب الزرع هو المأمور بحفظ زرعه في النهار، والأصح المذهب؛ لأن النبي صلّى الله عليه وسلّم قضى بأن على أهل الحوائط حفظها بالنهار[(106)]، إلا أن يكون صاحب البهيمة اهتبل فرصة غياب أصحاب المزارع فأرسل بهيمته فهنا يكون الضمان عليه، أو أرسل البهيمة بقرب ما تتلفه عادة كما تقدم فيضمن.

لو قال قائل: إذا انعكس الأمر وصار الناس يحفظون أموالهم في الليل، والمواشي ـ أيضاً ـ تُطلَق في الليل فهل ينعكس الحكم؟

قال بعض العلماء: إنه ينعكس؛ لأن الحكم يدور مع علته وجوداً وعدماً، وقال بعض العلماء: لا ينعكس؛ لأن هذه مسألة نادرة، يعني يندر أن تكون المواشي تُرعى في الليل وأن يكون حفظ الأموال في الليل، والنادر لا حكم له.

فإن قال قائل: ما هو الأصل فيما أتلفت البهيمة من أجل أن نعرف ما خرج عن هذا الأصل، هل الأصل الضمان أو لا؟

قلنا: الأصل فيما أتلفت البهيمة عدم الضمان، والدليل قوله صلّى الله عليه وسلّم: «العجماء جبار» [(107)] ما لم يكن عدوان من صاحبها أو تفريط، فإن كان عدوان أو تفريط عومل بما يقتضيه ذلك العدوان والتفريط.

فمثلاً الكلب العقور يحرم اقتناؤه كما تقدم، فإذا أتلف شيئاً خارج منزل صاحبه فعليه الضمان، أما الكلب غير العقور إذا أتلف شيئاً خارج منزل صاحبه، ليس فيه ضمان بناءً على القاعدة أن الأصل فيما أتلفت البهيمة عدم الضمان.

وَإِنْ كَانَتْ بِيَدِ رَاكِبٍ أَوْ قَائِدٍ أَوْ سَائِقٍ ضَمِنَ جِنَايَتَهَا بِمُقَدَّمِهَا لاَ بِمُؤَخَّرِهَا.

قوله: «وإن كانت» الضمير يعود على البهيمة.

قوله: «بيد راكب» أي: أنه متمكن من التصرف فيها، ولهذا يقول الناس فيما يخرج عن طاقتهم: هذا ليس بيدي.

وقوله: «بيد راكب» الراكب إذا لم تكن البهيمة شكسة فإنه يتصرف، فإذا أتلفت شيئاً ـ كما سيأتي ـ فعليه الضمان؛ لأنه يستطيع أن يتصرف.

فإن انفلتت منه وشردت وعجز أن يتصرف فلا ضمان عليه، وهذا نفهمه من قوله: «بيده» .

قوله: «أو قائد» أي: قائد يقودها من أمام؛ لأن القائد يتصرف فيها وخصوصاً البهيمة الذلول التي تنقاد مع صاحبها، فهي ستتبعه، فأما إن نفرت وشردت وعجز فهذه ليست بيده.

قوله: «أو سائق» والسائق أقل الرجلين تصرفاً في البهيمة؛ لأنه يسوقها من الخلف، فالراكب يتصرف، والقائد يتصرف، أما السائق فإنه يتصرف لكن تصرفه قليل؛ لأن السائق يتصرف في إيقافها إذا تكلم معها بما يدل على الوقوف، لكن فيما أمامها لا يستطيع أن يتصرف كما ينبغي، ومع ذلك جعلوا السائق مثل الراكب والقائد.

قوله: «ضمن جنايتها بمقدَّمها لا بمؤخَّرها» يعني ما عضَّت بفمها أو وطئت بيدها فعليه ضمانه، أما ما كان بالرِّجل فلا ضمان فيه، كما لو وطئت على شيء أو نفحت برجلها شيئاً فلا ضمان؛ لأنه لا يستطيع أن يتصرف برجلها، أما يدها فيستطيع أن يحرفها يميناً وشمالاً إذا أقبلت على شيء تتلفه وكذلك السائق، لكن هذا ـ أيضاً ـ في النفس منه شيء؛ لأن البعير إذا رأت طعاماً، تنقَضُّ عليه انقضاض الطير على اللحم وتأكل هذا الطعام، فهل نقول في هذه الحال: على صاحبها الضمان؟

ظاهر كلام المؤلف أن عليه الضمان، ولكن في النفس من هذا شيء؛ لأن صاحبها في هذه الحال لا يتمكن منها، فلهذا ينبغي أن يقال: إذا كانت بيد راكب أو قائد أو سائق وأتلفت شيئاً بناءً على تفريطه أو تعديه فعليه الضمان، وأما إذا كان بغير تعدٍّ ولا تفريط فلدينا قاعدة أسَّسها النبي صلّى الله عليه وسلّم وهي: «العجماء جُبار» [(108)].

فينبغي أن نجعل مناط الحكم في هذا ـ أي فيما يتعلق بالبهائم من الجنايات ـ هو التعدي أو التفريط، فإذا كان متعدياً أو مفرطاً فعليه الضمان وإلا فلا.

والتعدي مثل أن يمر بها إلى جنب شجر ـ مثلاً ـ أو إلى جنب أطعمة يعرف أنها سوف تنهش من هذه الثمرة أو من هذه الأطعمة.

والتفريط مثل أن يُمْكِنَه كَبْحُ لجامِها ولكنه لا يفعل.

وَبَاقِي جِنَايَتِهَا هَدَرٌ كَقَتْلِ الصَّائِلِ عَلَيْهِ وَكَسْرِ مِزْمَارٍ وَصَلِيبٍ وَآنِيَةِ ذَهَبٍ وَفِضَّةٍ، وَآنِيَةِ خَمْرٍ غَيْرِ مُحْتَرَمَةٍ.

قوله: «وباقي جنايتها هدر» أي: باقي جناية البهيمة هدر، والدليل قول النبي صلّى الله عليه وسلّم: «العجماء جُبار» ، والتعليل أنه لا يمكن إحالة الضمان عليها؛ لأنها بهيمة، ولا على صاحبها؛ لأنه لم يحصل منه تعدٍّ ولا تفريط، فكل جنايتها هدر ما عدا ما استثني، وما استثني ـ كما تبين ـ مبني على التعدي أو التفريط، فإن لم يكن تعدٍّ ولا تفريط فلا ضمان على صاحبها، وهذه القاعدة تطمئن إليها النفس وتركن إليها، وهي قاعدة منضبطة تماماً، ومأخوذة من السنة.

مسألة : نحن الآن ليس عندنا بهائم فيما يتعلق بالراكب والقائد والسائق، ولكن عندنا سيارات، فالسيارات الحكم فيها مبني على القاعدة، إن كان هناك تعدٍّ أو تفريط من السائق فعليه الضمان، وإن لم يكن تعدٍّ ولا تفريط فلا ضمان عليه.

لو فرض أن شخصاً أتى مسرعاً والسيارة تسير في طريقها ثم اصطدم بالسيارة بالجنب أو بالمؤخر فهل على السائق ضمان؟

فالجواب: ليس عليه ضمان أبداً؛ لأنه لم يتعدَّ ولم يفرط بل يمشي في الطريق مشياً معتاداً، وهذا هو الذي جاء مسرعاً واصطدم بالسيارة.

ولو فرض أن رجلاً يمشي بسيارته في الطريق على العادة وإذا بشخص يقفز ويكون بين عجلتي السيارة، فهل عليه ضمان أو لا؟ الجواب: ليس عليه ضمان؛ لأن الرجل لم يتعدَّ ولم يفرط، أما لو رأى رجلاً قفز حتى صار في وسط الطريق وهو يملك السيارة ولكنه تهاون أو ظن أنه سوف يجتاز فهذا عليه الضمان، والفرق بينهما أن هذا مفرط والأول غير مفرط.

قوله: «كقتل الصائل عليه» قتل الصائل لا ضمان فيه، وهو يشمل الصائل على النفس، والصائل على العرض، والصائل على المال، فهذا يُدافَع بالأسهل فالأسهل، فإن لم يندفع إلا بالقتل فقتله فلا ضمان، والدليل على هذا أن النبي صلّى الله عليه وسلّم سأله رجل فقال: أرأيت إن جاءني رجل يريد أن يأخذ مالي؟ فقال: «قاتله» ، قال: أرأيت إن قتلني؟ قال: «أنت شهيد» ، قال: أرأيت إن قتلته؟ قال: «هو في النار» [(109)] فقوله: «هو في النار» يدل على أنه معتدٍ ظالم والمعتدي الظالم لا ضمان فيه؛ ولأن العدوان حصل من الصائل فهو الذي قتل نفسه في الحقيقة فلا ضمان على القاتل، ولكن يجب أن يدافعه بالأسهل فالأسهل، فإذا اندفع بالتهديد فلا يضربه، وإذا اندفع بالضرب الخفيف فلا يضربه ضرباً شديداً، وإذا اندفع بالضرب الشديد فلا يقتله، وإذا لم يندفع إلا بالقتل فله قتله.

فإذا قال قائل: قد ورد فيمن وجد شخصاً على امرأته فقتله أنه لا ضمان فيه[(110)]، وإن كان يمكن أن يندفع بما دون القتل، وأنتم تقولون: إن الصائل لا يجوز قتله إن أمكن دفعه بما دون القتل.

فالجواب: أن قتل من وجد شخصاً على امرأته أو محرمه ليس من دفع الصائل، ولكنه من باب عقوبة المعتدي، والعدوان حصل منه، فهو يقتل عقوبة لا لدفع عدوانه، ففرق بين هذا وهذا، ونظير ذلك أن النبي صلّى الله عليه وسلّم أهدر عين من نظر من خصاص الباب فقام إنسان ففقأ عينه دون أن يحذره[(111)]، فإن هذا من باب عقوبة المعتدي؛ لأنه قد حصل العدوان وليس من باب دفع الصائل، فإن المدافعة عن شيء لم يقع، أما شيء وقع ليس فيه إلا العقوبة.

فإذا كان المصول عليه لا يدري هل يبادره بالقتل؟ لأن الصائل ربما يكون معه سلاح، فهل للمصول عليه في هذه الحال أن يبادره بالقتل؟

الجواب: نعم، إذا غلب على ظنه غلبة قوية أنه إن دافعه بالأسهل فالأسهل قَتَلَهُ، فإنه يقتله ولا شيء عليه، وهذا فيما بينه وبين الله.

لكن لو ادعى فيما بعد أولياء المقتول أنه لم يصل على هذا الرجل، وأن هذا الرجل هو الذي اعتدى عليه وقتله ثم ادعى أنه صائل، فيقال للقاتل: أثبت أن الرجل صالَ عليك، فقال: أثبت ذلك، إنه صال علي في بيتي، حيث إنه لم يقتله في الشارع بل قتله في بيته، قالوا: نعم، قتلته في بيتك؛ لأنك دعوته فأجاب الدعوة فاستغللت الفرصة وقتلته، وهذا يمكن، إذاً ماذا نصنع؟

المشهور في المذهب أنه يُقتل القاتل مع أنه مدافع إلا إذا أثبت أن هذا صائل عليه فلا يقتل.

وقال شيخ الإسلام ابن تيمية ـ رحمه الله ـ يجب أن يُنظر للقرائن في القاتل والمقتول، فإذا كان القاتل ممن عُرِف بالصلاح والاستقامة وأنه لا يمكن أن يعتدي على أحد بالقتل، وَعُرِف الصائل بالشر والفساد والهجوم على الناس، فالقول قول القاتل لكن بيمينه ولا حاجة لبينة، وما قاله شيخ الإسلام هو الذي لا يسع الناس العمل إلا به.

وقوله: «الصائل» يشمل الصائل من بني آدم ومن غير بني آدم، فلو صال عليه جمل فقتله دفعاً للصول، فهل يضمن لصاحب الجمل؟ لا؛ لأن الجمل أصبح لا قيمة له، ولو قتل صيداً صال عليه وهو محرم فليس عليه الجزاء؛ لأنه صال عليه فهو معذور.

فإذا قال قائل: هل يجب قتل الصائل إذا صال؟ بمعنى هل يلزم الإنسان أن يدافع عن نفسه أو لا؟ الجواب: أما أهله وحرمته ونفسه فيجب أن يدافع، وأما المال فمختلف فيه، والصحيح أنه يجب أن يدافع عن ماله؛ لأن المال وإن كان أهون من العرض ومن النفس، لكن الذل الذي يصيب الإنسان بتمكين هذا المجرم من إتلاف المال أو سرقته أو ما أشبه ذلك يقتضي وجوب المدافعة، وقد سأل النبي صلّى الله عليه وسلّم رجل فقال: يا رسول الله أرأيت إن جاء رجل يريد أخذ مالي؟ قال: «لا تعطه» ، قال: أرأيت إن قاتلني؟ قال: «قاتله» ، قال: أرأيت إن قتلته؟ قال: «هو في النار» ، قال: وإن قتلني؟ قال: «فأنت شهيد» [(112)].

قوله: «وكسر مزمار» يعني كما لا يضمن كسر المزمار؛ لأن هذا من باب تغيير المنكر، وقد قال النبي صلّى الله عليه وسلّم: «من رأى منكم منكراً فليغيره بيده» [(113)]، ولأن هذه الآلة لا يجوز الإقرار عليها وكسرها وسيلة إلى ذلك، ولكن إتلافه يضمن؛ لأن إتلافه غير كسره؛ لأن كسره يمنع من استعماله في المحرم، ولكن تبقى مادة هذا المزمار ينتفع بها في إيقاد نار، إذا كان من خشب أو في صنع قدور وأوانٍ إذا كان من حديد، أما إتلافه بالكلية فمعناه أنه أزال عين هذا الشيء، وإزالة عينه أكثر من إزالة وصفه الذي يصح أن يكون به مزماراً، ولذلك قال المؤلف: «وكسر مزمار» .

وقوله: «مزمار» المزمار آلة من آلات العزف، وآلات العزف كلها حرام سواء اقترنت بالغناء أم لم تقترن وإن كان الغالب أنها تقترن، والدليل على تحريمها ما ثبت في صحيح البخاري عن أبي مالك الأشعري ـ رضي الله عنه ـ أن النبي صلّى الله عليه وسلّم قال: «ليكونَنَّ من أمتي أقوام يستحلُّون الحِرَ والحرير والخمر والمعازف» [(114)] هذه أربعة كلها تكاد تكون متلازمة.

فالمعازف يصحبها غناء في الغالب، والغناء يكون مع المعازف فيه الغزل والإغراء، فينبني عليه الزنا حيث قال: «يستحلُّون الحِرَ» أي: الزنا.

وقوله في الحديث: «والخمر والحرير» فالحرير سببه الترف، وأن الإنسان يميل إلى أعلى ما يكون من الترف وحينئذٍ يشرب الخمر ليكمل ـ على ما يزعم ـ ترفُهُ، فهذا نص صريح في أن المعازف حرام؛ لأن قوله: «يستحلون» يدل على أنها حرام.

وهل الاستحلال هنا اعتقاد أنها حلال، أو ممارستها كممارسة الحلال؟!

الجواب: الثاني؛ لأن اعتقاد أنها حلال قد يُخرج من الإسلام، إذا اعتقد أن الخمر حلال وهو في أمة الإسلام قد عاش وفهم ذلك كان مرتداً، لكن المراد يستحلونها أي يفعلونها فعل المستحل لها فلا ينكرونها ولا يدعونها.

والمعازف عامة تشمل كل آلات العزف، لكن هناك شيء مخصص للعموم وهو استعمال الدف في المناسبات، فإن السنة جاءت بجوازه، كاستعمال الدف في الأعراس، واستعمال الدف في أيام الأعياد، واستعمال الدف في قدوم الغائب الكبير الذي له إمرة أو نحو ذلك، كل هذا جاءت به السنَّة.

أما الأول فظاهر فإن الرسول صلّى الله عليه وسلّم قال: «أعلنوا النكاح واضربوا عليه بالغِربال» [(115)] وإن كان هذا الحديث فيه ما فيه لكنه له مؤيدات.

وأما الأعياد فلأن أبا بكر الصديق ـ رضي الله عنه ـ رأى جاريتين تغنيان وتدفان عند النبي صلّى الله عليه وسلّم فانتهرهما، وقال: أمزمار الشيطان عند رسول الله صلّى الله عليه وسلّم؟! فقال: «دعهما فإنها أيام عيد» [(116)].

وأما قدوم الغائب فلأن النبي صلّى الله عليه وسلّم قدم من سفر فجاءت امرأة إليه فقالت: يا رسول الله إني كنت نذرت إن ردَّك الله سالماً أن أضرب بين يديك بالدف، فقال لها رسول الله صلّى الله عليه وسلّم: «أوفي بنذرك»[(117)].

وما عدا الدف من آلات الزمر، فالأصل فيه التحريم؛ لأنه داخل في العموم، وما عدا ذلك ـ أيضاً ـ من الأحوال التي رُخص فيها فإنه حتى الدف يكون حراماً؛ لأن ما خصص بحال يجب أن يتخصص بها.

إذاً المزمار من آلات العزف التي لا تباح بحال، وعلى هذا فيجب إتلافه، فإذا أتلفه متلف لم يكن عليه ضمان.

ولكن مَنْ الذي يُخاطَب في إتلافه؟

يخاطب في إتلافه من هو بيده، ويقال له: يجب عليك أن تكسر هذا.

فإن قال: أحرقه أو أكسره؟

قلنا: إن كانت مادته يمكن أن ينتفع بها في شيء مباح فلا تحرقه، يعني بحيث يحولها إلى صندوق من خشب أو ما أشبه ذلك فلا تتلفه؛ لأن هذا إنما حرم لا لأنه خشب لكن لكونه استعمل في حرام، فإذا كان يمكن أن يُحَوَّل إلى حلال فإنه لا يجوز أن يُتلف؛ لأن في ذلك إتلاف مال، وأما إذا كان لا يمكن الانتفاع به فإنه يحرق؛ لأن إحراقه أبلغ في التنفير عنه؛ ولئلا تدعوه نفسه فيما بعد إلى جمع المكسَّرات بعضها إلى بعض، حتى يُكوِّنَ منها مزماراً، ويدلنا على أن التحريق أبلغ وأنكى أن الرسول صلّى الله عليه وسلّم حَرَّق نخل بني النضير[(118)] ولم يقطعه، مع أنه يمكن أن تقطع وينتفع بجذوعها وينتفع بعُسْبها، لكنه حرَّقها؛ لأنه أبلغ في الإهانة.

إذاً يخاطب من هي بيده، ثم يجب على ولاة الأمور أن يكسروها ويتلفوها؛ لأنهم مسؤولون عن الأمة في هذا الشيء، وهم قادرون على أن يكسروها وليسوا عاجزين فيلزمهم أن يكسروها؛ لئلا يشيع المنكر في أمتهم، وهم إذا اتقوا الله ـ تعالى ـ في الأمة اتقت الأمة ربها فيهم، وإذا كان الأمر بالعكس صار الأمر بالعكس؛ لأن من أذل الخلق في طاعة الله أعزه الله بهذه الطاعة، وهذا شيء مُسلَّم؛ لذلك يجب على ولاة الأمور أن يكسروا هذه الآلات؛ لأنها ضرر على المجتمع عامة، وعلى الأمن وعلى الولاة أيضاً؛ لأن النفوس إذا أبعدت عن الخالق لم ترحم المخلوق، وهذه الأشياء تبعد الخلق عن الخالق؛ لأنها تلهي وتصد عن سبيل الله وعن ذكر الله وعن الصلاة.

وهل يجب على الواحد من الناس أن يكسر هذه المزامير؟

الجواب: لا؛ لأنه ليس له السلطة.

وهل يجوز أن يكسرها؟

يُنظر، إن كان يترتب على ذلك ضرر أكبر فإنه لا يكسرها، كما لو حصلت فتنة في تكسيرها بأن يقوم صاحبها على هذا وينازعه ويخاصمه وربما يحصل بينهما شر، فهنا لا يكسرها ولكن إذا سمعها يهرب منها، وإن لم يكن فتنة بحيث أتى على حين غفلة ووجدها وكسرها فلا بأس، لكن مع هذا إذا كان يخشى أنه يمكن أن يُتتبع حتى يُعرف ويحصل الشر والفتنة، فإنه لا يجوز له أن يكسرها فضلاً عن كونه يجب.

قوله: «وصليب» يعني كذلك كسر الصليب، والصليب هو عبارة عن خطين أحدهما قائم والآخر معترض، ادعت النصارى أن المسيح عيسى بن مريم ـ عليه الصلاة والسلام ـ قُتل وصلب عليه، ولعل ذلك ـ والله أعلم ـ لقوة اليهود وظهورهم عليهم ذَلوا أمامهم، وإلا فمن المعلوم أن النصارى يعظمون عيسى ـ عليه الصلاة والسلام ـ، والذين ادعوا أنهم قتلوه وصلبوه هم اليهود كما قال الله ـ تعالى ـ عنهم: {{وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلاَّ اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِيناً *}} [النساء] ولهذا يجب علينا نحن المسلمين أن نعتقد أن عيسى ـ عليه الصلاة والسلام ـ لم يقتل ولم يصلب، ويجب علينا أن نعتقد أن اليهود باؤوا بإثم قتله وصلبه؛ لأنهم أقروا بأنهم قتلوه وصلبوه فباؤوا بالإثم لإقرارهم.

هذا الصليب تعظمه النصارى وتعلقه في أعناقها وترسمه على أبواب بيوتها وفي مجالسها وفي كل شيء، تعظمه بحجة أن المسيح ـ عليه الصلاة والسلام ـ قتل وصلب عليه، ونحن نرى أنه منكر عظيم؛ لأنه شعار كفر، وأنه مبني على كذب لا حقيقة له، والمبني على الكذب ـ والكذب باطل ـ يكون باطلاً.

فإذا كسر إنسان صليباً فإنه لا يضمنه؛ لأنه لا يجوز إقراره فإن النبي صلّى الله عليه وسلّم كان لا يدع شيئاً فيه صليب إلا نقضه[(119)]، ولكن لو أتلفه ضمن، وهل يضمنه بقيمته صليباً أو بقيمته مكسراً؟ يضمنه بقيمته مكسراً؛ لأنه ليس له قيمة شرعاً.

ولكن هل للإنسان أن يكسر الصلبان التي ينصبها النصارى مثلاً؟ الجواب: لا؛ لأنه ليس له ولاية حتى يمكن من كسر هذه الصلبان، ثم لو فرض أن النصراني أظهر الصليب وأعلنه في لباسه أو غير ذلك، فهنا يجب على ولاة الأمر في البلاد الإسلامية أن يمنعوهم من إظهار الصليب؛ لأنه شعار كفر، وهم يعتقدون تعظيمه ديناً يدينون لله ـ تعالى ـ به.

قوله: «وآنية ذهب وفضة» آنية الذهب والفضة إذا كسرها الإنسان فإنه لا ضمان عليه؛ لأن آنية الذهب والفضة ـ على المشهور من المذهب ـ حرام مطلقاً، سواء كان يستعملها صاحبها في الأكل والشرب أو للزينة أو لغير ذلك، بناءً على أن آنية الذهب والفضة يحرم استعمالها واتخاذها.

وهذه المسألة فيها خلاف، وظاهر السنة أن المحرم الأكل والشرب بها فقط دون بقية الاستعمالات ودون اتخاذها للزينة، اللهم إلا أن يكون هذا من باب السرف فينهى عن ذلك للإسراف لا لذاتها، ودليل هذا قول النبي صلّى الله عليه وسلّم: «لا تشربوا في آنية الذهب والفضة ولا تأكلوا في صحافها»[(120)] فلم يذكر إلا الأكل والشرب ولو كان المراد الأكل والشرب وغيرهما لقال: لا تستعملوا، ولو كان الاتخاذ بدون الاستعمال حراماً لقال: لا تتخذوا، فلا يمكن أن يدع النبي صلّى الله عليه وسلّم ما هو أعم، ويذكر ما هو أخص، وإذا كان كذلك فلا يمكن أن نستدل بالأخص على الأعم؛ لأن الدليل لا بد أن يكون أعم من المدلول أو مساوياً له، حتى يمكن الاستدلال، أما إذا كان الدليل أخص فالشارع قد وسع للأمة، ويدل لهذا أن أم سلمة ـ رضي الله تعالى عنها ـ وهي ممن روى النهي عن آنية الفضة خاصة، كان عندها جلجل من فضة ـ يعني مثل ما نسميه نحن (قارورة) حفظت فيه شعرات من شعر النبي صلّى الله عليه وسلّم وكان الناس يستشفون بهذه الشعرات، إذا مرض المريض صبت في هذا الجلجل ماءً ورجته بالشعرات واستشفى به الناس[(121)].

بناءً على هذا القول ـ الذي هو ظاهر السنة وهو الراجح ـ نقول: لا يجوز كسر آنية الذهب والفضة إلا لمن يستعملها في الأكل والشرب؛ لأن الأصل في جواز كسر آنية الذهب والفضة وعدم ضمانها بالإتلاف أنها محرمة الاستعمال.

وعلى القول بجواز اتخاذها فإنه يضمنها إذا كسرها؛ لأنه حال بين صاحبها وبين أمر مباح له، ولكن هل يضمنها على أنها آنية تتخذ أو على أنها آنية تستعمل؟ يضمنها على أنها آنية مستعملة في غير الأكل والشرب.

قوله: «وآنية خمر غير محترمة» آنية الخمر إذا كسرها الإنسان فلا ضمان عليه؛ لأن فيها ما لا يضمن وهو الخمر، فإن الخمر لا يضمن، حتى لو كان يساوي آلافاً فأتلفه الإنسان فلا ضمان عليه؛ لأنه لا قيمة له شرعاً.

ولو قال قائل: ما شأن الآنية، الآنية تحفظ الخمر وغيره فهي تستعمل في الخمر وغيره؟ نقول: لأنه لما كان الخمر فيها ذهبت حرمتها لذهاب حرمة ما فيها فلا تضمن، ويثبت تبعاً ما لا يثبت استقلالاً، ويدل لذلك أن عمر بن الخطاب ـ رضي الله عنه ـ حرّق حانوت الخمار[(122)]، وهذا أبعد من آنية الخمر، وقال بعض العلماء: إنه إذا كسر آنية خمر فهو ضامن؛ لأن الآنية محترمة ويمكن إتلاف الخمر دون إتلافها، إلا إذا لم يمكن إتلاف الخمر إلا بإتلافها، بناء على أن الأمر الذي لا يتم الأمر إلا به داخل في الأمر الذي أبيح، وهذا هو الصحيح؛ لأن الأصل في مال المسلم أنه محترم.

وقوله: «غير محترمة» هذه صفة لخمر وليست صفة لآنية، وأفادنا ـ رحمه الله ـ أن الخمر المحترمة إذا كسر آنيتها فهو ضامن، فما هي الخمر المحترمة؟ هي خمر الذمي الذي يعيش في بلاد المسلمين بالجزية فخمره محترمة، بمعنى أنه لا يحل لنا أن نريق خمره التي يشربها لكن بدون إعلان، فإذا كان ذمي في بيته يشرب الخمر فلا يجوز لنا أن ندخل بيته ونكسر أوانيه أو نريق خمره؛ لأنه يعتقد حله ولم يعلن به فيكون محترماً كاحترام دم الذمي وماله، والخمر عند الذمي مال يباع ويشترى.

والمعاهد والمستأمِن حكمهما حكم الذمي؛ لأن المعاهد والمستأمِن قد عاهدهما المسلمون على أن لا يتعدى عليهما أحد، لكن لو أن الذمي أظهر الخمر وخرج إلينا بكؤوسه يشرب في أسواقنا، فهنا انتقض عهده ولم يكن له عهد، وخمره غير محترمة.

وذكروا ـ أيضاً ـ أن من المحترم من الخمر خمر الخلاَّل الذي يبيع الخل، فلو أنه في يوم من الأيام تخمر الخل إما لشدة الحر أو لسبب آخر فإن خمره محترم؛ وعللوا ذلك بأنه لو كان غير محترم لزم على الخلاَّل ضرر عظيم؛ لأن هذا ماله فيتضرر بهذا.

وهذه المسألة تحتاج إلى نظر؛ لأن النبي صلّى الله عليه وسلّم سئل عن الخمر تتخذ خلاًّ فقال: لا [(123)]، وهذا الخلاّل سوف يحبس الخمر حتى تتخلّل، وربما يخلّلها هو بنفسه، ففيما قاله الأصحاب ـ رحمهم الله ـ في هذه المسألة نظر، فالله أعلم.

وكسر هذه الأشياء ينظر فيه للمصلحة إن كان الإنسان يمكن أن يقوم بذلك بدون ضرر فليفعل، مثل أن يكون المكان خالياً ولا يشاهده أحد فإنه يجب أن يكسرها، وإن كان يخشى ضرراً فلا يفعل، مثل أن تكون حكومة جائرة إذا كسرت هذه الأشياء وقيل: إن الذي كسرها المسلمون سجنتهم ومنعت دعوتهم إلى الخير، فحينئذٍ نقول: لا يجوز أن تقدم على تكسيرها؛ لأن فيه ضرراً، أما إذا كان ولاة الأمور يفرحون بذلك ولم يكن ذلك على سبيل المنابذة فإن هذا قد يجب لما فيه من إزالة الإثم والعدوان.

-------------------------

[63] أخرجه البخاري في العلم/ باب قول النبي صلّى الله عليه وسلّم: «رُبَّ مبلغ أوعى من سامع» (67)؛ ومسلم في الحدود/ باب تغليظ تحريم الدماء والأعراض والأموال (1679) عن أبي بكرة ـ رضي الله عنه ـ.

[64] أخرجه الإمام أحمد (5/72)؛ والدارقطني (3/26)؛ والبيهقي (6/100) عن أبي حرة الرقاشي عن عمه مرفوعاً، وأخرجه الدارقطني (3/26) عن أنس ـ رضي الله عنه ـ؛ والحديث حسنه البيهقي لطرقه كما في خلاصة البدر المنير (1591)، وانظر: الإرواء (1459).

[65] أخرجه البخاري في المظالم/ باب إثم من ظلم شيئاً من الأرض (2452)؛ ومسلم في البيوع/ باب تحريم الظلم وغصب الأرض وغيرها (1610) عن سعيد بن زيد ـ رضي الله عنه ـ، واللفظ لمسلم.

[66] أخرجه البخاري في البيوع/ باب بيع الميتة والأصنام (2236)؛ ومسلم في البيوع/ باب تحريم بيع الخمر والميتة والخنزير والأصنام (1581) عن جابر ـ رضي الله عنه ـ.

[67] أخرجه الإمام أحمد (6/334)؛ وأبو داود في اللباس/ باب في أهب الميتة (4126)؛ والنسائي في الفرع والعتيرة/ باب ما يدبغ به جلود الميتة (7/174) عن ميمونة ـ رضي الله عنها ـ؛ وحسنه النووي في المجموع (1/276)؛ وابن الملقن في خلاصة البدر المنير (45).

[68] أخرجه مسلم في البيوع/ باب تحريم ثمن الكلب (1568) (41) عن رافع بن خديج ـ رضي الله عنه ـ.

[69] سبق تخريجه ص145.

[70] سبق تخريجه ص(66).

[71] سبق تخريجه ص(114).

[72] أخرجه الإمام أحمد (3/453)؛ وأبو داود في القضاء/ باب في القضاء (3635)؛ والترمذي في البر والصلة/ باب ما جاء في الخيانة والغش (1940)؛ وابن ماجه في الأحكام/ باب من بنى في حقه ما يضر بجاره (2342) عن أبي صرمة ـ رضي الله عنه ـ، وانظر: الإرواء (3/413).

[73] سبق تخريجه ص(114).

[74] أخرجه البخاري في الزكاة/ باب قول الله ـ عز وجل ـ: {{لاَ يَسْأَلُونَ النَّاسَ إِلْحَافًا}} (1477)؛ ومسلم في الأقضية/ باب النهي عن كثرة المسائل (1715) عن المغيرة بن شعبة ـ رضي الله عنه ـ.

[75] سبق تخريجه ص(152).

[76] سبق تخريجه ص(66).

[77] الروض مع حاشية ابن قاسم (5/388).

[78] سبق تخريجه ص(66).

[79] سبق تخريجه ص(117).

[80] عند قول المؤلف: «وإن ضرب المصوغ ونسج الغزل وقصر الثوب أو صبغه».

[81] سبق تخريجه ص(66).

[82] سبق تخريجه ص(114).

[83] القاعدة الثالثة والتسعين.

[84] سبق تخريجه ص(66).

[85] أخرجه مسلم في البيوع/ باب جواز اقتراض الحيوان (1600) عن أبي رافع ـ رضي الله عنه ـ.

[86] سبق تخريجه ص(120).

[87] الروض مع حاشية ابن قاسم (5/404).

[88] أخرجه مسلم في الأشربة/ باب تحريم تخليل الخمر (1983) عن أنس ـ رضي الله عنه ـ.

[89] أخرجه الإمام أحمد (3/119)؛ وأبو داود في الأشربة/ باب ما جاء في الخمر تخلل (3675) عن أنس ـ رضي الله عنه ـ، وأصله في مسلم دون ذكر الأمر بالإراقة.

[90] أخرجه البيهقي (10/252) وقال الحافظ في البلوغ (1408): «إسناده صحيح» وأصله في الصحيحين من حديث ابن عباس ـ رضي الله عنهما ـ بلفظ: لو يعطى الناس بدعواهم لادعى ناس دماء رجال وأموالهم ولكن اليمين على المدعى عليه.

[91] سبق تخريجه (187).

[92] أخرجه مسلم في الطهارة/ باب الدليل على أن من تيقن الطهارة ثم شك في الحدث فله أن يصلي بطهارته تلك (362) عن أبي هريرة ـ رضي الله عنه ـ.

[93] أخرجه البخاري في الجنائز/ باب الإذخر والحشيش في القبر (1349)؛ ومسلم في الحج/ باب تحريم مكة (1355) عن أبي هريرة ـ رضي الله عنه ـ.

[94] كما جاء في الحديث الذي أخرجه الإمام أحمد (6/47)؛ وأبو داود في النكاح/ باب في الولي (2083)؛ والترمذي في النكاح/ باب ما جاء لا نكاح إلا بولي (1102)؛ وابن ماجه في النكاح/ باب لا نكاح إلا بولي (1879) عن عائشة ـ رضي الله عنها ـ؛ وحسنه الترمذي؛ وصححه ابن حبان (4074)؛ والحاكم (2/168) وقال: صحيح على شرط الشيخين.

[95] من ذلك قول النبي صلّى الله عليه وسلّم في مانع الزكاة بخلاً: «إنا آخذوها وشطر ماله عزمة من عزمات ربنا»، أخرجه الإمام أحمد (5/2، 4)؛ وأبو داود في الزكاة/ باب زكاة السائمة (1575)؛ والنسائي في الزكاة/ باب عقوبة مانع الزكاة (5/17) وصححه ابن خزيمة (2266)؛ والحاكم (1/397، 398).

[96] سبق تخريجه (ص110).

[97] أخرجه مسلم في البيوع/ باب الأمر بقتل الكلاب وبيان نسخه (1572) عن جابر ـ رضي الله عنه ـ.

[98] الروض مع حاشية ابن قاسم (5/416).

[99] الروض مع حاشية ابن قاسم (5/416).

[100] أخرجه الإمام أحمد (6/332، 347)؛ وأبو داود في الأدب/ باب في قتل الذر (5267)؛ وابن ماجه في الصيد/ باب ما ينهى عن قتله (3224) عن ابن عباس ـ رضي الله عنهما ـ؛ وصححه ابن حبان (5646)؛ وصححه في الإرواء (2490).

[101] حاشية الروض مع حاشية ابن قاسم (5/416، 417).

[102] أخرجه الإمام أحمد (5/435، 436) وأبو داود في البيوع/ باب المواشي تفسد زرع قوم (3569) و(3570)؛ وابن ماجه في الأحكام/ باب الحكم فيما أفسدت المواشي (2332) عن البراء بن عازب ـ رضي الله عنه ـ وصححه ابن حبان (6008)؛ والإمام الشافعي كما في خلاصة البدر المنير (2490).

[103] أخرجه البخاري في الزكاة/ باب في الركاز الخمس (1499)؛ ومسلم في الحدود/ باب جرح العجماء والمعدن والبئر جبار (1710) عن أبي هريرة ـ رضي الله عنه ـ.

[104] سبق تخريجه ص(209).

[105] أخرجه البخاري في الإيمان/ باب فضل من استبرأ لدينه (52)؛ ومسلم في البيوع/ باب أخذ الحلال وترك الشبهات (1599) عن النعمان بن بشير ـ رضي الله عنهما ـ.

[106] سبق تخريجه ص(208).

[107] سبق تخريجه ص(209).

[108] سبق تخريجه ص(209).

[109] أخرجه مسلم في الإيمان/ باب الدليل على أن من قصد أخذ مال غيره بغير حق كان القاصد مهدر الدم... (140) عن أبي هريرة ـ رضي الله عنه ـ.

[110] أخرجه البخاري في الحدود/ باب من رأى مع امرأته رجلاً فقتله (6846)؛ ومسلم في اللعان (1499) عن المغيرة ـ رضي الله عنه ـ.

[111] أخرجه البخاري في الديات/ باب من اطلع في بيت قوم ففقؤوا عينه فلا دية له (6902)؛ ومسلم في الآداب/ باب تحريم النظر في بيت غيره (2158) عن أبي هريرة ـ رضي الله عنه ـ.

[112] سبق تخريجه ص(216).

[113] أخرجه مسلم في الإيمان/ باب بيان كون النهي عن المنكر من الإيمان (49) عن أبي سعيد الخدري ـ رضي الله عنه ـ.

[114] أخرجه البخاري في الأشربة/ باب ما جاء فيمن يستحل الخمر ويسميه بغير اسمه (5590) عن أبي سعيد الخدري ـ رضي الله عنه ـ.

[115] أخرجه الترمذي في النكاح/ باب ما جاء في إعلان النكاح (1089)؛ وابن ماجه في النكاح/ باب إعلان النكاح (1895) عن عائشة ـ رضي الله عنها ـ واللفظ لابن ماجه، وضعفه الترمذي والبوصيري في زوائد ابن ماجه والحافظ في التلخيص (2122).

تنبيه: قوله: «أعلنوا النكاح» هذه الجملة حسنها في الإرواء (1993).

[116] أخرجه البخاري في العيدين/ باب إذا فاته العيد يصلي ركعتين (987)؛ ومسلم في الصلاة/ باب الرخصة في اللعب... (892) (17) عن عائشة ـ رضي الله عنها ـ.

[117] أخرجه الإمام أحمد (5/353، 356)؛ والترمذي في المناقب/ باب في مناقب عمر بن الخطاب ـ رضي الله عنه ـ (3690) عن بريدة ـ رضي الله عنه ـ وقال: حسن صحيح غريب.

وصححه ابن حبان (4386)؛ والحافظ في التلخيص (2123).

[118] أخرجه البخاري في الحرث والمزارعة/ باب قطع الشجر والنخل (2326)؛ ومسلم في المغازي/ باب جواز قطع أشجار الكفار وتحريقها (1746) عن عبد الله بن عمر ـ رضي الله عنهما ـ.

[119] أخرجه البخاري في اللباس/ باب نقض الصور (5952) عن عائشة ـ رضي الله عنها ـ ولفظه: أن النبي صلّى الله عليه وسلّم لم يكن يترك في بيته شيئاً فيه تصاليب إلا نقضه.

[120] أخرجه البخاري في الأطعمة/ باب الأكل في إناء مفضض (5426)؛ ومسلم في الأطعمة/ باب تحريم استعمال إناء الذهب والفضة على الرجال والنساء (2607) عن حذيفة ـ رضي الله عنه ـ.

[121] أخرجه البخاري في اللباس/ باب ما يذكر في الشيب (5896).

[122] أخرجه عبد الرزاق (10051) ولفظه عن ابن عمر ـ رضي الله عنهما ـ قال: وجد عمر في بيت رجل من ثقيف شراباً فأمر به فأحرق، وكان يقال له: رويشد، فقال: أنت فويسق.

[123] سبق تخريجه ص(182).

تاريخ التحديث : Feb 20, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد العاشر
بَابُ الشُّفْعَةِ

بَابُ الشُّفْعَةِ

و َهِيَ اسْتِحْقَاقُ انْتِزَاعِ حِصَّةِ شَرِيكِهِ مِمَّنِ انْتَقَلَتْ إِلَيْهِ بِـعِـوَضٍ مَـالِـيٍّ بِثَمَنِهِ الَّـذِي اسْتَقَرَّ عَلَيْهِ العَقْدُ.....

قوله: «الشفعة» مأخوذة من الشَفْعِ وهو جعل الواحد اثنين وهو ضد الوتر، وسميت بذلك؛ لأن الشريك يضم نصيب شريكه إلى ملكه فلذلك صار كجعل الوتر شفعاً.

أما اصطلاحاً فيقول: «هي استحقاق انتزاع حصة شريكه ممن انتقلت إليه» يعني الحصة، مثال ذلك: رجلان شريكان في أرض فباع أحدهما نصيبه على ثالث، فللشريك الذي لم يبع أن ينتزع من المشتري هذا النصيب قهراً عليه، ويضمه إلى ملكه، فتكون الأرض كلها للشريك الأول الذي لم يبع.

وقوله: «استحقاق انتزاع» الحقيقة أن في هذا التعريف نظراً؛ لأن الشفعة حقيقة انتزاع الحصة، وليس استحقاقاً؛ لأن هذا المستحق لو لم ينتزع لم تثبت الشفعة، لكن لا يستحق الانتزاع إلا بشروط، فالصواب أن يقال في التعريف: (الشفعة انتزاع حصة الشريك ممن انتقلت إليه... إلخ) دون أن يقال: «استحقاق» ؛ لأن هناك فرقاً بين الاستحقاق وبين الانتزاع، ولهذا لو باع أحد الشريكين نصيبه فالشريك الأول مستحق، فإذا أجاز البيع ولم يأخذه فهل هناك شفعة؟ لا، إذاً التعريف ليس بجيد، والصواب أن يقال: «انتزاع حصة شريكه» .

وقوله: «انتزاع» يفيد أن الأمر ليس اختيارياً وأنه ينزع منه قهراً، وهو كذلك.

وقوله: «حصة شريكه ممن انتقلت إليه» أفادنا المؤلف أنه لا ينتزع ملك جاره وأنه لا شفعة للجار، وسيأتي الكلام على ذلك ـ إن شاء الله ـ، لكن كلمة (شريك) تُخرج الجار؛ لأن الجار ليس بشريك.

وقوله: «ممن انتقلت إليه» يفيد أنه لا بد من نقل المُلك، فلو آجرها فإنه لا شفعة، مثال ذلك: رجلان شريكان في أرض أجَّر أحدهما نصيبه منها لشخص ثالث، فهنا لا شفعة للشريك؛ لأن ملكه لم ينتقل وإنما انتقل النفع فقط، حتى ولو طالت المدة كالصُّبرة المعروفة بالحكورة، وهي أن يؤجره الأرض دائماً وأبداً أو لمدة ألف سنة أو ما أشبه ذلك، فظاهر كلام المؤلف: أنه لا شفعة في هذا؛ لأن الملك لم ينتقل وإنما انتقل النفع.

قوله: «بعوض مالي بثمنه الذي استقر عليه العقد» «بعوض» متعلق بقوله: «انتقلت» ، وخرج به ما لو انتقلت بغير عوض، ولا فرق بين أن يكون انتقالها بغير عوض بملك قهري أو اختياري، فمثلاً: لو أن الشريك مات وله ابن يرثه، فهنا انتقل الملك إلى الابن بغير عوض، إذاً ليس لشريكه أن يُشَفِّع، وهذا الانتقال انتقال قهري، يعني أن الملك انتقل إلى الوارث قهراً، فيدخل في ملك الوارث قهراً عليه حتى لو أراد الوارث أن يتخلى وقال: أنا لا أريد نصيبي من التركة، فإنه لا يمكنه ذلك؛ لأن الله ملَّكه إياه، قال الله تعالى: {{وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ}} [النساء: 12] وقال: {{يُوصِيكُمُ اللَّهُ فِي أَوْلاَدِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ}} [النساء: 11] فلا يمكن أن يتخلى عن شيء ملَّكه الله إياه، فانتقال الملك بالإرث انتقال قهري لا يمكن للوارث أن يرفضه، فلو مات ميت عن ابنين فقال أحدهما: أنا غني ولا أريد الإرث، فهل يمكنه هذا؟ لا يمكن، ونقول: هو دخل عليك قهراً بتمليك الله له إياك.

فإذا انتقل بغير عوض على وجه اختياري كالهبة فظاهر كلام المؤلف ـ حسب المفهوم ـ أنه لا شفعة، مثال ذلك: شريكان في أرض وهب أحدهما نصيبه لشخص ثالث، فهل لشريكه أن يأخذ بالشفعة؟ على كلام المؤلف لا؛ لأنه انتقل بغير عوض لكن هذا الانتقال اختياري، فهو الذي قام بهبته، والصحيح أن فيها الشفعة؛ لأن الحكمة من إثبات الشفعة موجودة فيما خرج ملكه عن الشريك بالهبة، والحكمة إذا ثبتت فإنه لا عبرة باختلاف الصور، يعني إذا وُجدت الحكمة فسواء كان ببيع أو بهبة.

إذاً قوله: «بعوض» يخرج به ما انتقل بغير عوض وهو نوعان:

أحدهما: أن يكون الانتقال قهرياً مثل الميراث، فلا شفعة وهذا واضح؛ لأن الشريك لم ينقله باختياره.

الثاني: أن يكون انتقال الملك فيه بالاختيار كالهبة، فالمذهب أنه لا شفعة، والصحيح أن الشفعة ثابتة؛ لأن الحكمة من الشفعة موجودة في الهبة، إذ إن الحكمة من الشفعة إزالة ضرر الشريك الجديد عن الشريك الأول؛ لأنه قد يكون الشريك الجديد شكساً سيئ الخلق، فشرع الشارع الشفعة لإزالة هذا الضرر، ثم إن هذا الشريك الجديد قد لا يتلاءم مع الأول فتحصل المنازعات والخصومات والبغضاء، وهذا ما يريد الشرع البعد عنه.

وقوله: «بعوض مالي» يشترط أن يكون العوض مالياً فإن لم يكن مالياً فإنه لا شفعة، فالأعواض مالية وغير مالية، فالمالية كالنقود والثياب والسيارات وما أشبه ذلك، والعوض المالي يشمل الأعيان والمنافع، مثال الأعيان: إنسان باع ملكه على شخص بسيارات، فالعوض هنا مالي، وهو أعيان وليس بمنافع.

ومثال المنافع: إنسان استأجر بيتاً وأعطى صاحب البيت نصيبه من هذه الأرض مثلاً، فهنا العوض منفعة؛ لأنه أعطى نصيبه من هذه الأرض لشخص استأجر بيته واستوفى العوض منفعة؛ والمنفعة لا شك أنها من الأعواض المالية.

ولو أنه أعطاها مصالحة عن دم عمد كالقتل العمد فإن فيه القصاص، فهذا الشريك قتل شخصاً عمداً، فنقول: عليك القصاص، فتصالح هو وأولياء المقتول بأسقاط القصاص بعوض على قدر الدية أو أقل أو أكثر، فهل للشريك الأول أن يأخذ النصيب بالشفعة؟! لا؛ لأن العوض هنا ليس مالياً، العوض قصاص لقتل نفس فلا تُؤْخذ بالشفعة.

وقيل: بل تؤخذ بالشفعة ويأخذها الشريك بقيمتها التي تساوي عند الناس، وهذا القول أرجح؛ لأنها خرجت عن هذا باختياره، والذي نرى أنه كلما خرج الشقص بالاختيار فإن للشريك أن يأخذ بالشفعة، سواء كان العوض مالياً أو غير مالي، فإن كان العوض مالياً فواضح أنه يأخذه بعوضه، وإن كان غير مالي قُدِّر بقيمته في السوق.

وقوله: «بثمنه» الباء حرف جر، وكل مجرور فلا بد له من متعلق؛ لأن المجرور معمول لعامل، والمعمول لا بد له من عامل، كما أن المفعول به لا بد له من فعل ينصبه، فالمجرور ـ أيضاً ـ لا بد له من فعل يتعلق به، ولهذا قال ناظم القواعد:

لا بد للجار من التعلق

بفعل أو معناه نحو مرتقي[(124)]

على كل حال (الباء) في قوله: «بثمنه» متعلقها قوله: «انتزاع» فهي استحقاق انتزاع بالثمن، يعني أن الشريك يأخذ الشقص المبيع بالثمن لا بالقيمة.

واعلم أن هناك فرقاً بين القيمة والثمن عند أهل العلم، فالثمن هو ما وقع عليه العقد، والقيمة ما يساوي بين الناس، فمثلاً اشترى رجل بيتاً بعشرة آلاف، فالثمن عشرة آلاف، لكن هذا البيت يساوي بين الناس خمسة آلاف، فالقيمة إذاً خمسة آلاف، أو يساوي عشرين فالقيمة عشرون، فالثمن قد يساوي القيمة، وقد يكون أقل وقد يكون أكثر.

وقوله: «الذي استقر عليه العقد» فُهِم من كلام المؤلف أن العبرة بما استقر عليه العقد لا بما جرى به العقد، فمثلاً: لو أن رجلاً اشترى حصة لشريك بعشرة آلاف ريال، وفي مجلس الخيار قال المشتري بعدما تم العقد: إنه غالٍ وأنا لا أريد أن آخذه إلا بتسعة آلاف فيأخذه الشفيع بتسعة آلاف، والعكس بالعكس، فلو باعه بتسعة آلاف وفي مجلس العقد قال البائع: إن الثمن قليل، وأريد أن يكون بعشرة وإلا فسخت العقد فوافق المشتري واشتراه بعشرة فيأخذه الشفيع بعشرة، فالعبرة بما استقر عليه العقد لا بما جرى به العقد؛ لأنه قد يزاد وقد ينقص في خيار المجلس أو خيار الشرط.

والدليل على ثبوت الشفعة حديث جابر ـ رضي الله عنه ـ أن النبي صلّى الله عليه وسلّم قضى بالشفعة في كل ما لم يقسم[(125)]، وهذا القضاء قضاء حكم وتشريع، وذلك أن قضاء الرسول صلّى الله عليه وسلّم قد يكون قضاء حكم وتشريع عام للأمة، وقد يكون قضاء مصلحة يتقيد بزمنه، مثال الأول: هذا الحديث الذي معنا، ومثال الثاني: أن النبي صلّى الله عليه وسلّم قضى بالسَّلَب للقاتل في الجهاد[(126)]، والسلب ما على الكافر المقتول من ثياب ونحوها، فهل قضاؤه بذلك قضاء حكم وتشريع أو هو قضاء عين ومصلحة؟ إن قلنا بالأول صار السلب للقاتل في كل حال سواء جعله له القائد أم لم يجعله، وإن قلنا بالثاني صار القضاء بالسلب للقاتل إلى الإمام أو قائد الجيش، لكن الشفعة قضاء حكم وتشريع عام.

فإذا قال قائل: كيف يؤخذ منه قهراً؟! وهل هذا إلا من أكل أموال الناس بالباطل؟! فيقال: معاذ الله أن يكون من أكل المال بالباطل؛ لأن أخذ المال بالباطل أن يأخذه الإنسان بغير حق، وهذا أخذه بحق جعله الشارع له.

فإذا قال قائل: إذاً ما وجه تسليط الشارع الشريك على هذا المشتري حتى ينتزع منه ملكه قهراً؟

فيقال: لما في ذلك من المصلحة، وعدم المضرة على المشتري؛ فالمشتري ليس عليه ضرر؛ لأن ثمنه الذي دفع سوف يدفع إليه، وليقدر أنه لم يشترِ، وأما انتفاء الضرر الذي يحصل بالشفعة فلأن هذا الشريك قد يكون شريكاً سيئ الشركة متعباً لشريكه يحوجه إلى النزاع والخصومة دائماً، فجعل الشارع للشريك أن يدفع ما يخشى من ضرره بالشفعة.

فإذا قال قائل: إذا كانت هذه هي العلة وقُدِّر أن الشريك باع على رجل أحسن منه شركة، فهل تسقطون الشفعة؟

فالجواب: لا نسقطها؛ لأن ما ثبت بعلة خفية، فإنه يثبت ولو لم تتحقق العلة، ومثل ذلك القصر في السفر فإن علة القصر هي المشقة غالباً، فإذا زالت المشقة فلا يزول الحكم، بل للإنسان أن يقصر في السفر وأن يفطر ولو لم تكن مشقة، وهنا كذلك.

فَإِنِ انْتَقَلَ بَغَيْرِ عِوَضٍ، أَوْ كَانَ عِوَضُهُ صَدَاقاً، أَوْ خُلْعاً، أَوْ صُلْحاً عَنْ دَمِ عَمْدٍ فَلاَ شُفْعَةَ وَيَحْرُمُ التَّحَيُّلُ لإسْقَاطِهَا. .......

قوله: «فإن انتقل بغير عوض» فلو انتقل النصيب بميراث ـ مثلاً ـ فلا شفعة، مثاله: رجلان شريكان في أرض، مات أحدهما فانتقل نصيبه في هذه الأرض إلى ورثته، فهل للشريك أن يشفع؟ الجواب: لا؛ لأنه انتقل بغير عوض على وجه قهري.

مثال آخر: وهب الشريك نصيبه لشخص، فهل للشفيع أن يأخذه؟ على كلام المؤلف ليس له أن يأخذه؛ لأنه انتقل بغير عوض.

ولو تصدق الشريك بحصته على الفقراء فليس لشريكه أن يشفع؛ لأنه انتقل بغير عوض، وكذا لو أوقفه على الفقراء فليس له أن يأخذه بالشفعة؛ لأنه انتقل بغير عوض، أما لو جعله أجرة، بأن كان الشريك عليه أجور كثيرة فقال لمن له الأجرة: أنا أعطيك نصيبي من هذه الأرض، فقبل، فهل للشفيع أن يشفع؟ نعم له أن يشفع؛ لأن الأجرة دراهم، فانتقلت بعوض.

ولكن القول الراجح أنه إذا انتقلت بغير عوض، فإن كان قهرياً فلا شفعة، وإن كان اختيارياً ففيه الشفعة، وبناء على هذا القول الراجح إذا انتقل بإرث، فهل للشريك أن يشفع على الورثة؟ لا؛ لأنه انتقل على وجه قهري.

ولو وهب الشريك نصيبه لشخص فهل لشريكه أن يشفع؟ على القول الراجح نعم له أن يشفع، ولكن كيف يكون الثمن؟ إذا قال الموهوب له: لا يمكن أن تأخذ مني ما ملكته بالهبة بدون عوض فنقول: تُقَدَّر قيمته من لدن أهل الخبرة فإذا قالوا: قيمته كذا، قلنا للشريك: إن أخذته بهذه القيمة فلك الحق وإلا فلا حق لك.

وقوله: «فإن انتقل» مقتضى السياق أن يقول: فإن انتقلت، لأنه قال: «انتزاع حصة» فأعاد الضمير على «حصة» باعتبار معناها لا لفظها.

قوله: «أو كان عوضه صداقاً» يعني أن الشريك أصدق نصيبه زوجه، فهنا العوض غير مالي، لم يعتض عنه شيئاً مالياً، والعبارة فيها شيء من الركاكة، والتقدير: (وإن كان عوضه غير مالي بأن جُعِل صداقاً) يعني أن الشريك أصدق امرأته نصيبه من المشترك، فليس لشريكه أن يشفع؛ لأن هذا الشريك اعتاض عن حصته فرجاً كما قال النبي صلّى الله عليه وسلّم: «لها المهر بما استحلَّ من فرجها» [(127)] فهنا يقول المؤلف: إنه لا شفعة.

ولكن القول الراجح أن له أن يشفع، وحينئذٍ بماذا يأخذه الشريك المشفِّع؛ لأن القيمة غير مالية؟ فهل نقول: يأخذه بالمالية، يعني بما يساوي في السوق فيُقَوَّم ويأخذه بذلك، أو يأخذه بمثل مهر المرأة؛ لأن هذا جُعِل مهراً؟ فيه قولان، والصحيح أنه يأخذه بقيمته، بمعنى أنه يقوَّم ويؤخذ بقيمته سواء زاد على مثل مهر المرأة أو نقص أو ساوى.

قوله: «أو خُلعاً» أي: جُعِلَ عوضاً في خلع، فالذي يبذل الصداق هو الزوج، والذي يبذل الخلع المرأة أو غيرها من الناس، فإذا جعل خلعاً بأن تكون امرأة شريكة لإنسان في أرض، وطلبت من زوجها المخالعة فخالعها على نصيبها من هذه الأرض، فعوض النصيب الآن غير مالي وهو فداؤها نفسها من هذا الزوج وفراقها إياه، فليس للشريك أن يشفع؛ لأن هذا النصيب أو هذه الحصة انتقلت بغير عوض مالي، والقاعدة عندنا أنه لا بد أن يكون انتقل بعوض مالي، وهذا ـ أيضاً ـ فيه خلاف.

والصحيح أنه يشفع؛ لأن القاعدة التي تظهر لي من السنة أنه متى انتقل الملك على وجه اختياري، ففيه الشفعة بأي حال من الأحوال.

وإذا قلنا: بأنه يشفع فكيف تكون القيمة؟ تكون بالتقويم، بمعنى أن نسأل أهل الخبرة كما يساوي هذا الشقص؟ فإذا قالوا: يساوي كذا وكذا أخذه الشفيع بذلك.

قوله: «أو صلحاً عن دم عمد فلا شفعة» دم العمد هو ما يثبت به القصاص، يعني أخذ عوضاً عن قصاص، وسيأتي ـ إن شاء الله تعالى ـ شروط القصاص.

فالقتل ثلاثة أقسام: عمد، وشبه عمد، وخطأ.

فتعريف العمد: أن يقصد من يعلمه آدمياً معصوماً فيقتله بما يغلب على الظن موته به.

وشبه العمد هو نفس العمد إلا أننا نبدل قولنا: (بما يغلب على الظن موته به) بكلمة أخرى فنقول: (بما لا يغلب على الظن موته به، أو بما يغلب على الظن أنه لن يموت به) فمثلاً: رجل ضرب شخصاً على رأسه بالساطور فمات فهذا عمد، وآخر ضربه بعصا صغيرة فمات فهذا شبه عمد، فقصد الجناية حاصل في العمد وشبهه، لكن الآلة في العمد تقتل وفي غير العمد لا تقتل.

والقتل الخطأ ليس فيه قصد، بمعنى أن الإنسان يفعل ما له فعله فيصيب آدمياً لم يقصده، مثل أن يرمي صيداً فيقع السهم على إنسان، فنسمي هذا خطأً.

فالقتل العمد يوجب القصاص، وشبه العمد والخطأ يوجب الدية، فإذا صُولح أولياء المقتول، وقيل لهم: نصالحكم عن قتل صاحبنا بكذا وكذا، أو صالح القاتل نفسُه أولياء المقتول بنصيبه من هذه الأرض، وأخذوا نصيبه من الأرض ثم عفوا عن القصاص، فهل لشريك المالك أن يشفع؟ على ما ذهب إليه المؤلف لا؛ لأن العوض غير مالي، فالقتل ليس بمال، وهو جعل هذا الشقص عوضاً عن القصاص فلا شفعة.

والقول الراجح ـ الذي رجحناه ـ أن فيه الشفعة، وتقدر قيمة هذا الشقص عند أهل الخبرة.

وعلم من قول المؤلف: «عن دم عمد» أنه إذا كان صلحاً عن دم شبه عمد أو خطأ فإنه يؤخذ بالشفعة، مثال ذلك: رجل قتل إنساناً خطأً أو شبه عمد، فالواجب عليه الدية، والدية مال، فصالح أولياء المقتول عن الدية بنصيبه من هذه الأرض فهنا للشريك أن يشفع؛ لأن نصيب القاتل انتقل إلى أولياء المقتول وعوضه مالي.

لكن هنا هل نأخذه بقيمة الدية التي صالح عنها، أو بقيمة الشقص؟ الثاني هو الصحيح، وقيل بالأول، فمثلاً نقول: إن دية المسلم مائة ألف وهذا الشقص أُخذ عوضاً عن مائة الألف، فإذا أراد الشفيع أن يأخذه قلنا: هو عليك بمائة ألف، وعلى القول الراجح أنه يؤخذ بقيمته فيسأل أهل الخبرة كم يساوي؟ فإذا قالوا: يساوي كذا وكذا قلنا: خذه.

قوله: «ويحرم التحيل لإسقاطها» يعني يحرم على المشتري أن يتحيل لإسقاط الشفعة، والتحيل له صور كثيرة، فمن الحيلة أن يظهر أن ثمنها كثير، وما دام ثمنها كثيراً فإن الشريك لن يأخذ بالشفعة، فمثلاً يشتري الحصة بعشرة آلاف ويظهر أنه اشتراها بعشرين ألفاً، والشريك لا يريدها بعشرين ألفاً؛ لأن الثمن غالٍ، فهذا حرام، ومتى تبين أن الثمن عشرة آلاف فإن له أن يأخذها بالشفعة ولو طالت المدة؛ لأن حق المسلم لا يسقط بالتحيل.

ومن ذلك ـ أيضاً ـ أن يظهر البائع أنه وهبها للمشتري، وسبق أن المذهب أن ما انتقل بغير عوض ليس فيه شفعة، فهذه حيلة لإسقاطها.

ومن ذلك ـ أيضاً ـ أن يظهر المشتري أنه أوقفها، يعني من حين ما يشتريها يقول: هي وقف للمساجد، أو لطلبة العلم، أو لأولاده، فإذا أوقفها سقطت الشفعة؛ لأن انتقال الملك عن المالك إلى جهة لا يثبت فيها الشفعة ابتداءً يسقطها.

المهم أن التحيل لإسقاطها حرام والدليل:

أولاً: قول النبي صلّى الله عليه وسلّم: «إنما الأعمال بالنيات» [(128)].

ثانياً: قول النبي صلّى الله عليه وسلّم: «قاتل الله اليهود لما حرمت عليهم الشحوم أذابوها ثم باعوها وأكلوا ثمنها» [(129)]. فتحيلوا على المحرم.

ثالثاً: قول النبي صلّى الله عليه وسلّم: «لا ترتكبوا ما ارتكبت اليهود فتستحلوا محارم الله بأدنى الحيل» [(130)] قال شيخ الإسلام: إسناده جيد.

أما التعليل؛ فلأنه يتضمن إسقاط حق المسلم، وكل ما تضمن إسقاط الحقوق الواجبة فهو حرام لقول النبي صلّى الله عليه وسلّم: «إن دماءكم وأموالكم وأعراضكم عليكم حرام»[(131)].

فإن قال قائل: ما هي الحيلة؟

قلنا : الحيلة هي أن يتوصل إلى شيء محرم بصورة ظاهرها الحل، والحيل في أي شيء محرمة، فكل حيلة على إسقاط واجب أو انتهاك محرم فهي حرام، وهي أبلغ من المخالفة الصريحة؛ لأنها تتضمن الوقوع في المخالفة الصريحة معنىً مع الخداع لله ـ عزّ وجل ـ والتلاعب بأحكامه، ولهذا قال أيوب السختياني ـ رحمه الله ـ: (إن هؤلاء ـ يعني المتحيِّلين ـ يخادعون الله كما يخادعون الصبيان، ولو أنهم أتوا الأمر على وجهه لكان أهون).

إذاً الحيلة محرَّمة، والدليل الأحاديث التي سقناها، والتعليل أن المخادعة لله أعظم من المخالفة الصريحة؛ لأن المخادعة فيها نوع من التلاعب بأحكام الله ـ عزّ وجل ـ فهي ـ أي: الحيلة ـ أشد، والمتحيل فيه خصلة من خصال اليهود، كما أن المخلف للوعد فيه خصلة من خصال النفاق، ولهذا أيُّ إنسان مسلم يقال له: إن فيك خلقاً من أخلاق اليهود سوف يغضب ويثور، ولكنه قد يكون فيه هذا الخلق من حيث لا يعلم.

وإذا تحيل فهل تسقط؟

الجواب: لا تسقط، بل متى ظهر أن في الأمر حيلة فإن للشريك أن يشفع.

وَتَثْبُتُ لِشَرِيكٍ فِي أَرْضٍ تَجِبُ قِسْمَتُهَا، وَيَتْبَعُها الغِرَاسُ، وَالبِنَاءُ، لاَ الثَّمَرَةُ وَالزَّرْعُ فلاَ شُفْعَةَ لِجَارٍ،......

قوله: «وتثبت» أي: الشفعة.

قوله: «لشريك في أرض تجب قسمتها» «لشريك» مفهومه أن الجار لا شفعة له، وصرح به في قوله: «فلا شفعة لجار» .

وقوله: «في أرض» خرج بذلك الشريك في غير أرض كالشريك في سيارة، والشريك في دكان وما أشبه ذلك، فإنه لا شفعة فيما لو باع نصيبه على آخر.

وقوله : «تجب قسمتها» احترازاً من الأرض التي لا تجب قسمتها، ومعنى قوله: «تجب قسمتها» أنه إذا طلب أحد الشركاء القسمة قسمت إجباراً، وإلا فإن الأرض لا تجب قسمتها، فالشركاء متى شاؤوا قسموا ومتى شاؤوا بقوا على الشركة.

وفُهم من قوله: «تجب قسمتها» أن الأرض منها ما تجب قسمته ويجبر الشريك على القسمة، ومنها ما ليس كذلك، فما هو الضابط؟

الضابط أنه إذا كانت الأرض تنقسم بدون ضرر، ولا رد عوض فالقسمة إجبارية، وإذا كانت لا تنقسم إلا بضرر، أو رد عوض فالقسمة اختيارية، مثال ذلك: رجلان بينهما أرض مقدارها عشرة أمتار في عشرة أمتار، فطلب أحدهما القسمة وأبى الآخر، فهل يجبر؟ لا يجبر على القسمة؛ لأنه إذا قسمت فسدت ولم تصلح لبناء شيء، فهذه ليس فيها شفعة.

المثال الثاني: رجلان بينهما أرض واسعة إذا قسمت لا يتضرر أحدهما بالقسمة، ويمكن أن يستفيد بنصيبه على الوجه الأكمل، فقسمة هذه إجبارية، فإذا طلب أحدهما أن تقسم وأبى الآخر أجبر على ذلك، فهذه فيها الشفعة، والأُولى ليس فيها شفعة.

على كلام المؤلف: أن الشريك في الأرض الأولى ـ وهي الأرض الصغيرة ـ إذا باع نصيبه على شخص، فهل لشريكه في هذه الأرض أن يشفع؟ المؤلف يرى أنه لا يشفع، والشريك في الأرض الواسعة إذا باع نصيبه فلشريكه أن يشفع، فأيهما أولى بالشفعة الثانية أو الأولى؟ الأولى أولى بالشفعة؛ لأن الأولى لا يمكن قسمتها، ولا يمكن التخلص من الشريك الجديد، والثانية يمكن أن يتخلص من الشريك الجديد بطلب القسمة وتقسم وينتهي الإشكال، ولهذا كان الأولى أن يقال: الأرض التي لا تجب قسمتها ولا تقسم إلا بالاختيار أولى بثبوت الشفعة من الأرض التي تقسم إجباراً، وهذا هو المعقول.

فإذا قال قائل: ما الدليل على ما اشترطه المؤلف؛ لأن قوله: «لشريك في أرض» يخرج الجار، وقد صرَّح به فقال: «فلا شفعة لجار» فما الدليل؟

قالوا: إن الدليل قول جابر ـ رضي الله عنه ـ: (قضى النبي صلّى الله عليه وسلّم بالشفعة في كل ما لم يقسم)[(132)] فمفهومه أن ما قسم ليس فيه شفعة، وإذا قسم صار الشريك جاراً، كأرض بين رجلين اقتسماها كانت في الأول مشتركة والآن صار الشريك جاراً، والحديث: (قضى النبي صلّى الله عليه وسلّم بالشفعة في كل ما لم يقسم) هذا المنطوق، ومفهومه لا شفعة فيما قسم، والنتيجة لا شفعة للجار؛ لأنه إذا كان الجار الذي كان شريكاً بالأول لا شفعة له، فالجار الذي ليس بينه وبين جاره شركة من باب أولى.

ولكن نقول: الاستدلال بهذا الحديث فيه نظر؛ لأنه يجب إذا استدللنا بالحديث أن نستدل به كاملاً، وإذا استدللنا بالحديث كاملاً لزم أن يكون الجار له شفعة في بعض الأحوال، وليس له شفعة في بعض الأحوال، يقول جابر ـ رضي الله عنه ـ: (فإذا وقعت الحدود وصرفت الطرق فلا شفعة) فالحديث بيَّن أنه إذا حصلت القسمة ورسمت الأرض بحدودها وصرِّفت الطرق، بأن كان هذا الجانب له طريق والجانب الآخر له طريق فلا شفعة، فيؤخذ من هذا أنهما لو اقتسما وبقي الطريق واحداً لم يُصرَّف فالشفعة باقية، وهذا هو القول الراجح، أن الجار له الشفعة في حال وليس له الشفعة في حال، فإذا كانت الطريق واحدة، أو الماء الذي يسقى به الزرع واحداً، أو أي شيء اشتركا فيه من حق الملك فإن الشفعة ثابتة، وإذا لم يكن بينهما حق مشترك فلا شفعة، هذا هو القول الراجح في ثبوت الشفعة للجار، وعليه يحمل حديث: «الجار أحق بسقبه»[(133)] ، وهو اختيار شيخ الإسلام ابن تيمية ـ رحمه الله ـ.

وقال بعض العلماء: للجار الشفعة مطلقاً لحديث: «الجار أحق بسقبه» أي: بما جاوره.

وقوله: «لشريك في أرض» خرج بذلك الشريك في غير الأرض، كالشريك في السيارة، والشريك في السفينة، والشريك في السلع فإنه لا شفعة له، مثال ذلك: رجلان يملكان سيارة شركة، فباع أحدهما نصيبه على آخر فعلى المذهب لا شفعة؛ لأن الشركة في غير أرض، ولا بد أن تكون الشركة في أرض.

وهذه المسألة فيها خلاف، فمن العلماء من قال كما قال المؤلف: لا شفعة في غير الأرض، ومنهم من قال: الشفعة في كل شيء إلا ما أمكن قسمته من المنقولات فإنه لا شفعة فيه؛ لإمكان قسمته من دون ضرر ككيس من البر ونحو ذلك، وهذا القول أرجح؛ لأن العلة التي ثبتت بها الشفعة للشريك في الأرض موجودة في الشريك في غير الأرض، فإذا كان شريكك في السيارة رجلاً طيباً سهلاً لا يعارضك في شيء، إذا احتاجت السيارة إلى إصلاح أصلحها، وإذا احتاجت إلى زيادة زادها، وإذا حصل عليها حادث تساهل في الأمر، ثم جاء هذا الشريك الجديد وكان من أشكس عباد الله، فإذا خربت السيارة ـ مثلاً ـ فإنه يؤذيه في إصلاحها ولا يتساهل معه، فأيهما أولى، الشريك الأول الذي باع أو الشريك الجديد؟ الأول ولا شك، فيتضرر الشريك بهذا الشريك الجديد، والشفعة إنما شرعت لدفع ضرر الشريك الجديد، وعليه فالقول الراجح أن الشفعة تثبت في كل مشترك، سواء كان أرضاً، أم أوانِيَ، أم فرشاً، أم أي شيء.

وقوله: «تجب قسمتها» خرج به ما لا تجب قسمته كالدور الصغيرة، والأراضي الصغيرة وما أشبه ذلك فإنها ليس فيها شفعة، وتقدم قريباً، ومعلوم أن هذا يحتاج إلى دليل، قالوا: الدليل حديث جابر ـ رضي الله عنه ـ: «إذا وقعت الحدود وصُرِّفت الطرق فلا شفعة»[(134)]، ووقوع الحدود لا يمكن إلا في أشياء واسعة يمكن قسمتها، والجواب على هذا سهل؛ لأن قوله: «إذا وقعت الحدود» يشمل كل ما يمكن قسمته سواء كان إجبارياً أم اختيارياً، حتى الذي قسمته اختيارية يمكن أن تقع فيه الحدود وتصرَّف فيه الطرق، وعلى هذا فلا دليل في الحديث.

فالصواب إذاً أن الشفعة واجبة حتى في الأرض التي لا تقسم إلا اختياراً خلافاً لكلام المؤلف ـ رحمه الله ـ.

قوله: «ويتبعها الغراس والبناء، لا الثمرة والزرع» يعني إذا شفَّع الشريك في أرض فيها غراس وبناء فإن الغراس والبناء يتبعها إذا كانت حين البيع موجوداً فيها الغراس والبناء، وأما الثمر والزرع فلا يتبع؛ لأن النبي صلّى الله عليه وسلّم قال: «من باع نخلاً بعد أن تؤبر فثمرتها للذي باعها» [(135)] فكما أن الثمر والزرع لا يتبع في البيع فكذلك لا يتبع في الأخذ بالشفعة، بل يكون لمن اشتراها، ولأن مدة الزرع والثمر لا تطول بخلاف الغراس والبناء فإن مدتهما تطول.

وظاهر كلام المؤلف: أنه لا فرق بين أن تكون حين البيع مثمرة أو مزروعة، أو كان الثمر والزرع بعد ذلك، ولكن الصحيح أنه إذا كانت الثمرة موجودة حين البيع، وشفع الشريك والثمرة موجودة فإنها تتبع، وكذلك يقال في الزرع لما يلي:

أولاً: أن الثمرة فرع الغراس، والشجر والزرع فرع الأرض، ويثبت تبعاً ما لا يثبت استقلالاً.

ثانياً: أنه قد يحدث ضرر ولو يسيراً، والدليل على هذا أن الرسول ـ عليه الصلاة والسلام ـ نهى عن بيع الثمر حتى يبدو صلاحه وعن بيع الحب حتى يشتد[(136)]؛ لئلا يحصل النزاع والخصومة بين البائع والمشتري.

ثالثاً: أننا إذا منعنا الشفعة في الثمرة والزرع صار في ذلك تشقيص على الشريك، وهذا قد يتضرر به وحتى المشتري قد يتضرر به؛ لأنه قد يقول: إن لم يحصل لي النصيب كاملاً فأنا لا أريد الثمرة ولا الزرع، وإذا قال الشريك الأول: أنا لا أريدها ـ أيضاً ـ صار في ذلك ضرر على المشتري، فإذا قلنا: إنها تتبع الأصل استرحنا من هذا الضرر.

أما لو كانت النخيل حين البيع ليس فيها ثمر ثم أثمرت بعد عند المشتري فإنها تكون للمشتري، لأنها نماء ملكه فإنه قبل أن يؤخذ بالشفعة للمشتري.

بقي سؤال يرد على المذهب، وهو أن الشريك إذا أخذ النصيب بثمنه الذي استقر عليه العقد، مع أنه سينزع منه الثمرة والزرع فسيكون فيه ضرر على الشريك؛ لأن الثمن الذي استقر عليه العقد هو قيمة للأرض والثمرة والغراس والزرع، فإذا قلنا: إن الشريك يلزمه الثمن كاملاً صار في ذلك ظلم عليه فماذا نفعل؟

نقول: نقدر ثمن الزرع والثمرة ويخصم من الثمن.

قوله: «فلا شفعة لجار» هذا مفهوم قوله: «وتثبت لشريك» ، وهذا هو المشهور من المذهب أن الشفعة لا تثبت للجار مطلقاً، وقد سبق.

وَهِيَ عَلَى الفَوْرِ وَقْتَ عِلْمِهِ فَإِنْ لَمْ يَطْلُبْهَا إِذاً بِلاَ عُذْرٍ بَطَلَتْ. .....

قوله: «وهي على الفور وقت علمه» أي: الشفعة، وسبق أن الشفعة هي انتزاع الحصة، يعني أنه لا بد أن يبادر الشفيع في الأخذ بالشفعة، فيقول: شفَّعت، أو أخذتها بالشفعة أو ما أشبه ذلك، إلا أنهم استثنوا ما إذا كان مشغولاً بما لا يمكن معه المطالبة، كما لو علم ـ مثلاً ـ وهو على قضاء الحاجة، فلا يستطيع أن يشفع، أو جاءه الخبر وهو يتغدى أو يتعشى، فهذا لا يمكن أن يشفع.

أما إذا جاءه وهو غائب فإنه إن لم يشهد على الأخذ بالشفعة سقطت شفعته، وعلى هذا إذا جاءه الخبر بأن شريكه قد باع وهو في مكان بعيد فإنه يشهد رجلين، أو رجلاً وامرأتين على أنه آخذ بالشفعة.

وقوله: «على الفور» قد يقول قائل: إن إلزامنا إياه أن تكون المطالبة على الفور فيه مشقة؛ لأن الشفيع ربما يقول: أعطوني مهلة أفكر في الأمر، أعطوني مهلة أنظر هل أحصِّل الثمن أو لا أحصِّله؟ فنقول: لا، لا مهلة لك، مع أن الشفعة حق من حقوقه لا يمكن أن يسقط إلا بما يدل على رضاه، لكنهم يقولون: إنها على الفور، وإن لم يطالب على الفور سقطت، والدليل حديث: «الشفعة لمن واثبها» [(137)] و «الشفعة كحل العقال» [(138)] أي: عقال البعير، يعني لا بد أن تكون بسرعة، لكن الحديثين ضعيفان لا يُحتج بهما ولا يمكن أن يتوصل بهما إلى إسقاط حق المسلم فلا اعتماد عليهما، وإذا لم يكن عليهما اعتماد رجعنا إلى الأصل، والأصل أن كل من ثبت له حق فإنه لا يسقط إلا بما يدل على رضاه؛ لأن هذا حق شرعي: «قضى النبي صلّى الله عليه وسلّم بالشفعة في كل ما لم يقسم» فهذا قضاء نبوي لا يمكن أن يسقط إلا بما يدل على الرضا.

وعليه فالقول الراجح الذي يتعين الأخذ به أن يقال: هي على التراخي لا تسقط إلا بما يدل على الرضا.

فإذا قال المشتري: إلى متى أنتظر، ما أدري متى يرضى أو لا يرضى؟ ففي هذه الحال نضرب له أجلاً مناسباً، فيقال للشريك الذي له الشفعة: لك ثلاثة أيام، أو لك يومان، أو لك أربعة أيام، حسب الحال؛ لأننا لو قلنا: لك إلى شهرين أو ثلاثة حتى ترضى، صار في ذلك ضرر على المشتري.

إذاً القول الراجح أنها ليست على الفور بل هي على التراخي ولا تسقط إلا بما يدل على الرضا، ووجه هذا القول أنه حق جعله الشارع للشريك فلا يسقط إلا برضاه.

ثم إنه ـ أي: الشريك ـ قد يحتاج إلى تأمل؛ لأن المشكل أنه لا بد أن يأخذها بالثمن، وإذا كان حالاًّ يأخذها بالثمن الحال، وقد لا يكون عنده دراهم في ذلك الوقت، فيحتاج إلى أن يطلبها من يمين أو يسار أو يستدينها أو ما أشبه ذلك:

قال المؤلف ـ رحمه الله ـ بناءً على أنها على الفور:

«فإن لم يطلبها» الضمير «ها» يعود على الشفعة، والفاعل الشريك الذي هو الشفيع.

قوله: «إذاً» أي حال علمه «بلا عذر بطلت» .

وعلم من قوله: «بلا عذر» أنه لو كان معذوراً في الفورية، فإذا زال عذره فلا بد أن يطلب بها على الفور، فلو جاءه الخبر وهو على فراشه يريد أن ينام فهل نقول: لا بد أن تذهب إلى المشتري وتقول: أنا مطالب بالشفعة؟ لا، هذا عذر، لكن من حين أن يستيقظ ويقوم ويصلي الفجر يذهب إلى المشتري ويقول: أنا آخذ بالشفعة، فعلى هذا نقول: لا بد إذا زال العذر من أن يطالب بها على الفور.

وَإِنْ قَالَ لِلْمُشْتَرِي: بِعْنِي، أَوْ صَالِحْنِي، أَوْ كَذَّبَ العَدْلَ، أَوْ طَلَبَ أَخْذَ البَعْضِ سَقَطَتْ.

قوله: «وإن قال للمشتري: بعني» القائل الشفيع وهو الشريك، أي قال للمشتري: بعني أي: بع علي الذي اشتريت، سقطت شفعته؛ لأنه لم يطالب على الفور، وقوله: «بعني» إقرار للملك، أي: لملك المشتري، وإذا كان إقراراً لملك المشتري فلازم ذلك أنه لا يريد المطالبة بها.

قوله: «أو صالحني» فكذلك تبطل؛ لأن طلب المصالحة يؤخر المطالبة على الفور، ويدل على أن الشريك قد أقر بأنها ملك المشتري.

قوله: «أو كذب العدل» «كذب» الفاعل الشريك «العدل» أي: المخبر العدل، يعني أن الشريك أخبره رجل عدل وقال له: إن شريكك باع على فلان، فقال: كذبت، شريكي لا يمكن أن يبيع؛ لأن له رغبة في بقاء ملكه، فإن الشفعة تسقط؛ لأن الرجل عدل والأصل في خبر العدل أنه مقبول، لقوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا}} [الحجرات: 6] فعلم منه أنه إذا جاءنا عدل فإننا نقبل خبره.

وعلم من قوله: «أو كذب العدل» أنه لو كَذَّب الفاسق فلا تسقط الشفعة؛ لأن الفاسق لا يجب قبول خبره بل يتبين فيه، ولو كَذَّب الكذوب فمن باب أولى؛ لأن علة الكذوب هنا في إخباره، فيكون إخباره غير مقبول.

قوله: «أو طلب أخذ البعض سقطت» أي: طلب الشريك أخذ البعض.

مثاله: شريكان في أرض لكل واحد منهما نصفها، فباع أحد الشريكين نصيبه على شخص، فقال الشريك: أنا لا أتحمل قيمة الأرض كلها، وأريد أن آخذ بعضها ولك البعض، فإن الشفعة تسقط؛ لفوات الفورية؛ لأنه لم يبادر، فلو أنه بادر وأخذ بالشفعة ثم طلب المصالحة أو المقاسمة فلا بأس، لكنه لما طلب المصلحة أو المقاسمة قبل الأخذ بالشفعة سقطت.

إذاً هذه المسقطات مبنية على أنه لا بد أن يطالب بها فور علمه، لكن ينبغي أن يقال: إن اللوازم التي ذكروها من أن طلب المصالحة، أو طلب البعض، أو ما أشبه ذلك، تدل على أنه أقر البيع، ينبغي أن يقال: إذا وقع هذا من عالم فنعم، وإن وقع من جاهل لا يدري، وقال: أنا أريد المصالحة دفعاً للمطالبة وكسر قلبه، وما أشبه ذلك، فإنه لا ينبغي أن تسقط الشفعة، فيفرق بين من يفهم ويعلم، وبين من لا يفهم ولا يعلم، فإذا قال: صالحني، أو نجعلها أنصافاً لك النصف ولي النصف، عن سلامة قلب وعدم معرفة، فينبغي أن لا تسقط الشفعة؛ لأنه في هذه الحال معذور، وكما عذروا من لم يطلبها على الفور بما عذروه به، فهذه مثلها.

والخلاصة : أن الشفعة حق للشفيع لا تسقط إلا بما يدل على رضاه، أما كونها حقاً للشفيع فهو قضاء نبوي: «قضى بالشفعة في كل ما يقسم» ، وأما كونها لا تسقط إلا برضاه؛ فلأنها حقه، ولا يمكن أن تؤخذ الحقوق من أصحابها كرهاً.

وَالشُّفْعَةُ لاثْنَيْنِ بِقَدْرِ حَقَّيْهِمَا، فَإِنْ عَفَا أَحَدُهُمَا أَخَذَ الآخَرُ الكُلَّ أَوْ تَرَكَ. وَإِنِ اشْتَرَى اثْنَانِ حَقَّ وَاحِدٍ، أَوْ عَكْسُهُ، أَوْ اشْتَرَى وَاحِدٌ شِقْصَيْنِ مِنْ أَرْضَيْنِ صَفْقَةً وَاحِدَةً فَلِلشَّفِيعِ أَخْذُ أَحَدِهِمَا.......

قوله: «والشفعة لاثنين بقدر حقَّيهما فإن عفا أحدهما أخذ الآخر الكل أو ترك» الشفعة لاثنين تستلزم أن يكون الشركاء ثلاثة، فتكون بقدر حقيقها لا بقدر الرؤوس، مثال ذلك: قطعة من الأرض بين ثلاثة شركاء، أحدهم له النصف، والثاني له الثلث، والثالث له السدس، فتكون مسألتهم من ستة، لصاحب النصف ثلاثة، ولصاحب الثلث اثنان، ولصاحب السدس واحد، فإذا باع أحدهم صارت الشفعة لشريكيه.

فلنبدأ أولاً بالأكبر وهو صاحب النصف فإذا باع صاحب النصف نصيبه وهو ثلاثة رجعت إلى ثلاثة، فيكون الملك الآن أثلاثاً بين صاحب الثلث وصاحب السدس، وإذا باع صاحب الثلث، والثلث اثنان فيبقى أربعة، فيعود الملك أرباعاً بين صاحب النصف وصاحب السدس، وإذا باع صاحب السدس فيبقى خمسة، فيعود الملك الآن بين صاحب النصف والثلث أخماساً، لصاحب النصف ثلاثة، ولصاحب الثلث اثنان.

فإذا عفا أحدهما فنقول للثاني: إما أن تأخذ الجميع وإما أن تترك الجميع، ولنفرض أن الذي باع صاحب النصف فيبقى النصف، فإذا قال صاحب السدس: أنا لا أريد الشفعة ويكفيني نصيبي من هذه الأرض، فنقول لصاحب الثلث: إما أن تأخذ كل الثلاثة التي هي النصف ويكون لصاحب الثلث خمسة، ولصاحب السدس واحد، فإذا قال: ما أتحمل، قلنا: إذاً سقطت الشفعة.

وإذا قال صاحب الثلث: أنا لا أريدها، فماذا نقول لصاحب السدس؟ نقول: خذ نصيب صاحب النصف، فيكون لك أربعة من ستة، فإذا قال: ما أتحمل، قلنا: إذاً لا شفعة، ولهذا قال: «فإن عفا أحدهما أخذ الآخر الكل أو ترك» .

وهذا الاشتراك يسمِّيه العلماء اشتراك تزاحم، بمعنى أنه إذا طلب كل واحد منهم حقه زاحم الآخرين، وإن أسقط حقه لزم الآخرين؛ لأن هذا الاشتراك اشتراك تزاحم، وإذا كان اشتراك تزاحم فإنه إذا طلب كل واحد حقه ازدحموا فيه، وإن عفا عاد إلى الآخرين.

قوله: «وإن اشترى اثنان حق واحد أو عكسه أو اشترى واحد شقصين من أرضين صفقة واحدة فللشفيع أخذ أحدهما» مثال الصورة الأولى: أرض بين رجلين باع أحدهما نصيبه من الأرض على رجلين، فنقول: للشفيع أن يأخذ نصيب أحد الرجلين دون الآخر؛ لأنه في هذه الحال لا ضرر على واحد منهما، إذ إن أحدهما أُخِذ حقه بالشفعة وهو حق للشريك، والثاني بقي حقه كاملاً، فيكون الملك الآن بين اثنين؛ لأن الثالث أخرجناه بأخذ نصيبه بالشفعة.

فإذا قال الذي لم يؤخذ نصيبه: في هذا ضرر عليَّ، نقول: ليس فيه ضرر عليك، أنت لك الربع من الأصل، والآن الربع باقٍ ولم يتجدد لك شريك، فالشريك الأول الذي لم يبع ما زال موجوداً.

وهذا ربما يحتاج إليه الإنسان إما لكونه ليس عنده مال يدفعه للاثنين، وإما لكون أحد الشريكين سيئ العشرة والآخر طيب العشرة، وإما للعدوان على الشريك الثاني، فيريد أن يحرمه من الأرض، أو لأي سبب فله ذلك.

وقوله: «أو عكسه» مثال ذلك: اشترى واحد حق اثنين، إذاً الأرض بين ثلاثة أطراف، فباع اثنان حقهما على واحد، فللشفيع أن يشفع في نصيب واحد من شركائه دون الثاني، والتعدد الآن في البائع، فله أن يأخذ بنصيب أحدهما.

وقوله: «أو اشترى واحد شقصين من أرضين صفقة واحدة فللشفيع أخذ أحدهما» مثال ذلك: أرضان شركة لشخصين، فباع أحد الشريكين نصيبيه من الأرضين على واحد، فللشفيع أن يأخذ أحد الشقصين؛ لأنه الآن تعدد المعقود عليه، والصورتان السابقتان تعدد فيهما المشتري أو البائع، وهذا بخلاف ما إذا اشترك اثنان في شفعة فإننا نقول: إما أن تأخذا جميعاً بالشفعة وإلا فيسقط حق أحدكما، وهو اشتراك تزاحم.

والخلاصة: أن هذه المسألة لها أربع صور:

الأولى: اتحاد البائع والمشتري والمبيع، فإذا طلب الشفيع أخذ البعض لم يُمَكَّن وتسقط شفعته على المذهب.

الثانية: تعدد البائع، بأن يبيع رجلان نصيبيهما من أرض واحدة على رجل واحد، فهنا للشفيع أن يأخذ بأحدهما.

الثالثة: تعدد المشتري، بأن يبيع الإنسان نصيبه من أرض واحدة على شخصين، فللشفيع أن يأخذ من أحد الشخصين.

الرابعة: تعدد الشقصين، أن يكون للشريك شركة في أرضين فيبيع شركته في الأرضين على شخص واحد صفقة واحدة فللشفيع الأخذ بالشفعة في إحدى الأرضين، فالصورة التي يمتنع فيها تبعض الشفعة هي الصورة الأولى.

وَإِنْ بَاعَ شِقْصاً وَسَيْفاً، أَوْ تَلِفَ بَعْضُ المَبيعِ فَلِلشَّفِيعِ أَخْذُ الشِّقْصِ بِحِصَّتِهِ مِنَ الثَّمَنِ. وَلاَ شُفْعَةَ بِشَرِكَةِ وَقْفٍ، وَلاَ غَيْرِ مُلْكٍ سَابِقٍ، وَلاَ لِكَافِرٍ عَلَى مُسْلِمٍ.

قوله: «وإن باع شقصاً وسيفاً أو تلف بعض المبيع» الفقهاء ـ رحمهم الله ـ دائماً يتلقون العبارات بعضهم عن بعض، فأول من مثَّل بهذا المثال قال: باع شقصاً وسيفاً، ونحن نقول: إن باع شقصاً وكتاباً، وهذا اللائق بطلبة العلم، وبالمجاهدين: شقصاً وسيفاً، وبالنجارين: شقصاً وباباً، وبأصحاب المعارض: شقصاً وسيارةً، إذاً نمثل لكل إنسان بما يناسبه، وضابط المسألة: إذا باع ما فيه الشفعة وما لا شفعة فيه، فالمراد بالشقص هنا الشقص الذي فيه الشفعة، والسيف ما لا شفعة فيه، فإذا باع في صفقة واحدة ما فيه الشفعة وما لا شفعة فيه يقول:

«فللشفيع أخذ الشقص بحصته من الثمن» وأما الآخر الذي ليس فيه شفعة فلا يأخذه بالشفعة، مثاله: رجل صاحب معرض بيع عليه شقص وسيارة، فللشفيع ـ وهو الشريك في الأرض ـ أن يأخذ بالشفعة في الأرض دون السيارة، وكيف ذلك؟ نقول: كم تساوي الأرض؟ قالوا: تساوي مائتي ألف، وكم تساوي السيارة؟ قالوا: خمسين ألفاً، فالثمن الآن يكون مائتين وخمسين، فنقول: خذ الأرض بمائتين والسيارة للمشتري، ولهذا قال: «فللشفيع أخذ الشقص بحصته من الثمن» ولم يقل: بحصته من القيمة؛ لأن الشفعة يرجع فيها إلى الثمن لا إلى القيمة.

وقوله: «أو تلف بعض المبيع فللشفيع أخذ الشقص بحصته من الثمن» بمعنى أنه باع أرضاً وسيفاً أو سيارة أو ما أشبه ذلك، وتلف البعض فللشفيع أخذ الباقي بحصته من الثمن، أو أرضاً باعها وتلف بعضها، كما لو أخذها مَنْ لا تمكن مطالبتُهُ فللشفيع أخذ الباقي بحصته من الثمن، ومثل ذلك لو كانت الأرض عليها غراس ثم تلف الغراس قبل الأخذ بالشفعة فللشفيع الأخذ بالشفعة في الباقي بقسطه من الثمن، مثال ذلك: أرض بين زيد وعمرو وفيها غراس، باع عمرو نصيبه من هذه الأرض، ثم تلف الغراس، ومن المعلوم أن القيمة سوف تنقص، فإذا قدرت الأرض بالغراس بعشرة آلاف ريال، وبدون غراس سبعة آلاف ريال، فيأخذ الشفيع النصيب بسبعة آلاف ريال؛ لأن بعض المبيع قد تلف فينقص من الثمن قدر قيمة التالف.

قوله: «ولا شفعة بشركة وقف» يعني لو كان الشريك نصيبه موقوفاً، وباع شريكه فإن الموقوف عليه لا يأخذ بالشفعة.

مثال ذلك: أرض بين اثنين وهي على أحدهما وقف وعلى الثاني طِلق وليست وقفاً، فباع صاحب النصيب الطلق، فهل لشريكه الموقوف عليه أن يشفع؟ يقول المؤلف: لا؛ لأن الملك في الوقف قاصر وغير تام؛ لأن الموقوف عليه لا يستطيع أن يبيع الوقف أو يرهنه، فملكه إذاً غير تام، وإذا كان غير تام فكيف نسلطه على أخذ مال المشتري؟! ولكن القول الراجح في هذه المسألة أن له الشفعة، أي: للشريك الذي نصيبه الوقف أن يأخذ بالشفعة؛ لأن العلة الثابتة فيما إذا كان الملك طلقاً هي العلة الثابتة فيما إذا كان وقفاً، بل العلة فيما إذا كان وقفاً أوضح؛ لأن هذا الوقف لا يمكن أن يتخلص منه الموقوف عليه، ولو كان طلقاً لكان إذا وجد الشريك الجديد سيئ المعاملة يبيع نصيبه وينتهي، فالشفعة في شركة الوقف أحق منها في شركة الطلق؛ لأن تضرر الشريك في الوقف أشد من تضرر صاحب الملك الطلق.

وأما قولهم: إنه غير تام، فيقال: هو تام باعتبار أن الموقوف عليه يملك الوقف، حتى عند الأصحاب ـ رحمهم الله ـ قالوا: إن الوقف يملكه الموقوف عليه لكنه ملك قاصر.

وإذا كان له الشفعة وأخذ بها فهل يكون هذا النصيب تبعاً للوقف أو يكون ملكاً للموقوف عليه؟ الثاني، فهو ملك طلق للموقوف عليه، إلا إذا نوى أنه تبع للوقف فيكون تبعاً للوقف، وحينئذ نسأل هل الأولى أن ينويه للوقف أو يبقيه على ملكه؟ ينظر للمصلحة، فإذا كان في الوقف ريع كثير يتحمل ثمن هذا الشقص فالأولى أن يجعله للوقف؛ لأجل أن ينمو الوقف ويزداد، ولأجل أن لا يكون نزاع فيما إذا مات الموقوف عليه؛ لأن الموقوف عليه إذا مات لا ينتقل الوقف انتقال ميراث بل ينتقل حسب شرط الواقف.

فإذا قال قائل: إذا صار لنفسه فإن الشركة لم تنتفع، لأن الملك الآن ليس مصرفه واحداً؟

قلنا: هذا حق، لكن لا شك أن كون الإنسان مشاركاً بنفسه لنفسه خير من كونه يتلقى شريكاً جديداً.

مثال آخر: زيد وعمرو شريكان في أرض قد أوقفاها، فباع عمرو نصيبه من هذه الأرض لسبب اقتضى بيعها، فإنه ليس لزيد أن يشفع؛ لأن شريكه لو وقف الأرض لم يكن له أن يشفع، فكذلك إذا باعها ـ وهي وقف ـ فليس له أن يشفع.

والصواب ـ أيضاً ـ أن له أن يشفع؛ لأن الوقف إذا بيع فقد انتقل بعوض مالي، والضرر الحاصل بالشركة الجديدة في الوقف أشد من الضرر الحاصل في الشركة الجديدة في الطِّلق؛ لأن شريك الطلق يستطيع التخلص ببيعه، وشريك الوقف لا يستطيع التخلص، فكان الأخذ بالشفعة بشركة الوقف أولى من أخذها بالشركة في الطلق.

والحاصل أن الشفعة ثابتة في الصورتين، وما استدل به المانعون لا يستقيم، بل الصواب العموم بدلالة الحديث: «قضى النبي صلّى الله عليه وسلّم بالشفعة في كل مالم يقسم»[(139)]، وهذا عام في الشركة في ملك مطلق أو شركة وقف.

قوله: «ولا غير ملك سابق» يعني لا بد أن يسبق ملكُ الشريكِ الشفيعِ ملكَ المشتري، فلو اشترى اثنان حق واحد أو اشتريا أرضاً صفقة واحدة، فهل لأحدهما أن يشفع على الآخر؟ لا؛ لأن ملكهما ليس بسابق، فهما ملكا الأرض صفقة واحدة، فإذا قال زيد لعمرو وهما المشتريان: أنا أشفع عليك، يقول عمرو: أنا أشفع عليك، فحينئذٍ نقول: لا شفعة لواحد على الآخر، وأنتما اشتريتما الأرض أو الشقص صفقة واحدة فتساويتما، فلا حق لأحدكما على الآخر، إذاً لا بد أن يسبق ملك الشفيع ملك شريكه.

ولو أن أرضاً بين اثنين كانت لأحدهما دون الآخر في الأول ثم اشترى نصفها منه، ثم إن المالك الأول باع نصيبه على آخر فإن الشفعة تثبت؛ لأن ملك البائع سابق على ملك المشتري وملك المشتري سابق على الملك الذي فيه الشفعة.

وقوله: «ولا غير ملك» فلا شفعة في شركة إجارة، كما لو استأجر رجلان بيتاً، فأجر أحدهما نصيبه، فإنه ليس لشريكه أن يشفع؛ لأنه غير مالك للرقبة وإنما هو مالك للمنفعة، والملك للمؤجر الأول، والشفعة تثبت بانتقال الملك.

قوله: «ولا لكافر على مسلم» يعني لو كانت أرض بين مسلم ونصراني، فباع المسلم نصيبه على رجل مسلم، فهل للنصراني أن يشفع؟ يقول المؤلف: لا؛ لأننا لو مكنَّاه من الشفعة لسلطنا كافراً على مسلم، والإسلام يعلو ولا يعلى عليه.

ولو كان الشريكان كافرين وباع أحدهما على مسلم، فهل يأخذ شريكه الكافر بالشفعة؟ لا؛ لأن العلة واحدة، وهي إهانة المسلم.

وقال بعض أهل العلم: بل للكافر شفعة على المسلم؛ لأن الشفعة من حق التملك وليست من حق المالك، وإذا كان الكافر له الخيار ـ أي: خيار المجلس ـ ويمكن أن يفسخ العقد كرهاً على المسلم؛ لأن هذا حق ملك، فكذلك الشفعة.

وصورة المسألة الأخيرة: مسلم باع على كافر شيئاً فهل للكافر ما دام في مجلس الخيار أن يفسخ البيع؟ نعم له ذلك؛ لأن هذا من باب حق التملك فله أن يفسخ، حتى وإن كره المسلم؛ لأن هذا حقه وهذا مقتضى العقد، والشفعة حق، ومقتضى بيع الشريك على أجنبي أن يكون للشريك الأول حق الشفعة.

فالمسألة فيها خلاف بين العلماء، ولو قلنا برجوع هذا إلى نظر الحاكم أي القاضي لكان هذا جيداً، ويظهر هذا بالقرائن، فإذا عرفنا أن الكافر سوف يفتخر بأخذ الشفعة من المسلم ويرى أنه علا عليه فحينئذ لا نمكنه، أما إذا علمنا أن الكافر مهادن وأنه لم يأخذ بالشفعة إلا لأنه مضطر إليها لمصلحة ملكه، فإننا نمكنه منها.

فَصْلٌ

وَإِنْ تَصَرَّفَ مُشْتَرِيهِ بِوَقْفِهِ، أَوْ هِبَتِهِ أَوْ رَهْنِهِ لاَ بِوَصِيَّةٍ سَقَطَتْ الشُّفْعَةُ.

قوله: «وإن تصرف مشتريه» أي: مشتري الشقص.

قوله: «بوقفه» أي: تسبيله، يعني أنه حين اشترى الشقص وقفه، سواء على خاص أو على عام، فعلى الخاص، مثل أن يقول حين اشترى الشقص: هذا وقف على فلان أو على ذريتي، فإن الشفعة تسقط، والعام مثل أن يقول حين اشتراه: هذا وقف على الفقراء، فتسقط الشفعة؛ لأن الشقص انتقل بعقد لا تثبت به الشفعة؛ لأن الشفعة إنما تثبت فيما إذا انتقل بعوض مالي وهنا انتقل الملك إلى الوقف، والوقف ليس فيه شفعة، يعني لو أن أحد الشريكين وقف نصيبه من أرض مشتركة فليس لشريكه أن يشفع؛ لأنه انتقل ملكه بغير عوض مالي.

ومثل ذلك أن يصير الشقص وقفاً بمجرد الشراء، وذلك بأن يكون المال الذي اشتراه به المشتري بدلاً عن وقف بيع، مثال ذلك: أرض بين زيد وعمرو فاشترى بكر نصيب عمرو بدراهم هي عوض عن وقف باعه، فبمجرد شراء بكر لنصيب عمرو يكون وقفاً؛ لأنها عوض عن وقف، والعوض يثبت له حكم المعوض في الحال.

قوله: «أو هبته» يعني أن الذي اشترى الشقص وهبه لشخص آخر فتسقط الشفعة؛ لأنه لو انتقل الشقص بالهبة لم تثبت الشفعة، فإذا انتقل من المشتري إلى جهة أخرى لا تثبت الشفعة بانتقاله إليها فإن الشفعة تسقط.

قوله: «أو رهنه» يعني أن مشتري الشقص رهنه، مثاله: أرض بين شريكين باع أحدهما نصيبه على ثالث، فالثالث استدان من شخص وأرهنه نصيبه الذي اشتراه، يقول المؤلف: إن الشفعة تسقط؛ لأن الرهن ليس انتقالاً ولكنه إشغال، فالإنسان إذا رهن ملكه عند شخص فهل معناه أنه باعه عليه، أو وهبه له؟ لا، ولكن شغل الملك للتوثقة، أي: لتوثقة صاحب الدين، فليس انتقال ملك؛ هذا ما ذكره المؤلف ـ رحمه الله ـ.

والصحيح أنها لا تسقط بالرهن؛ لأن الملك لم ينتقل للمرتهن وهو المذهب، لكن يقال: إن أوفى الراهن دينه أخذ الشريك بالشفعة وإن لم يوفِ وبيع الرهن فحينئذ نرجع إلى انتقاله ببيع، وسيأتي ذكره إن شاء الله؛ وذلك لأن الرهن لم ينتقل به الملك فهو على ملك المشتري إنما تعلق به حق الغير، فإذا تعلق به حق الغير فإننا نبقي حق الغير وحق الشفيع، ونقول: ما دام مرهوناً لا يمكن أن تأخذه بالشفعة؛ لأنه مشغول، لكن إن أوفى المدين دينه صار الرهن طِلقاً ليس مرهوناً فخذه بالشفعة، وإن لم يوفِ وبيع فخذه أنت بأحد البيعين كما سيأتي إن شاء الله تعالى.

وقيل: بل يأخذه ولا ينتظر، وحينئذ ينفسخ الرهن ولا يكون للمرتهن حق في هذا المرهون؛ لأنه إنما رهن عينه وقد استحقت للغير فيبطل الرهن.

فإذا قال قائل: إذا بطل الرهن فهل للمرتهن أن يطالب الراهن بعوض عن ذلك الرهن؟ فالجواب: لا؛ لأن الرهن متعلق بعين المرهون وقد صارت مستحقة للغير، فهو كما لو رهن مغصوباً ثم أخذه مالكه فإن المرتهن لا يطالب بعوضه فينفسخ الرهن، ويبقى الدين في ذمة الراهن.

ومثل ذلك لو آجر النصيب الذي اشتراه، فهل تسقط الشفعة أو لا؟ المذهب: أنها تنفسخ الإجارة ويأخذه بالشفعة، والصحيح أنها لا تنفسخ الإجارة وأنها باقية، ولكن للشفيع الأجرة من حين أخذه بالشفعة.

مثال ذلك: باع أحد الشريكين نصيبه على شخص ثالث، والشخص الثالث آجره فوراً، بأن قال لشخص: أجرتك نصيبي لمدة خمس سنوات، فالإجارة على المذهب تنفسخ؛ لأن حق الشفيع سابق على حق المستأجر.

القول الثاني: لا تنفسخ، وللشفيع الأجرة من حين أخذ بالشفعة، فإذا قدرنا أنه أخذ بها بعد شهر صارت بقية خمس السنوات أجرتها للشفيع؛ وذلك لأن المشتري آجر الشقص وهو على ملكه، فالإجارة صحيحة وهي عقد لازم، وإذا كان هذا الرجل تصرف تصرفاً مأذوناً فيه بعقد لازم، فإننا لا يمكن أن نضيع حق المستأجر، بل نقول للمستأجر: تبقى ولكن الأجرة من حين أخذ الشفيع تكون للشفيع، وهذا لا شك أنه أقرب إلى العدل.

قوله: «لا بوصية سقطت الشفعة» يعني لا إن تصرف مشتريه بوصية فإنها لا تسقط، فيكون المؤلف ـ رحمه الله ـ ذكر ثلاثة أشياء تسقط بها الشفعة، وذكر شيئاً واحداً لا تسقط به الشفعة.

مثاله: رجلان شريكان في أرض باع أحدهما نصيبه على شخص، ومن حين اشتراه الشخص أوصى به، بأن قال: أوصيت بنصيبي الذي اشتريت أن يكون وقفاً على طلبة العلم، فالشفعة لا تسقط؛ لأن الوصية لا ينتقل بها الملك إلا بعد موت الموصي، وقبول الموصى له إن كان معيناً أو جماعة يمكن حصرهم، وقبل الموت يكون الموصى به ملكاً للموصي، فإذا شفع الشريك انتقل الملك من نصيب الموصي إلى نصيب الشريك فتبطل الوصية؛ لأن محلها تعذر أن تنفذ فيه الوصية.

الخلاصة: أنه إذا تصرف المشتري فيما اشتراه تصرفاً ينقل الملك على وجه لا تثبت فيه الشفعة ابتداء فإن الشفعة تسقط، وإن تصرف فيه تصرفاً لا ينقل الملك فالشفعة باقية، مثل: الإجارة والوصية والعارية وما أشبه ذلك، حتى الرهن على القول الراجح ـ وهو المذهب ـ خلافاً لما قال المؤلف ـ رحمه الله ـ.

والقول الثاني في المسألة: أن هذا التصرف لا يبطل حق الشفيع حتى لو أوقفه المشتري أو وهبه أو جعله صداقاً، أو جعلته المرأة عوضاً عن خلع فإن ذلك لا يسقط حق الشفيع؛ لأن هذا الشقص انتقل من شريكه على وجه تثبت به الشفعة، فكان ثبوت الشفعة سابقاً على تصرف المشتري، وإذا تزاحمت الحقوق أخذ بالأسبق، فنقول: حق الشفيع سابق على حق المشتري فكان أحق بالتنفيذ من تصرف المشتري، وعلى هذا فإذا تصرف المشتري بوقفه ـ ولو على أناس معنيين ـ ثم أخذ الشريك بالشفعة فإن الوقف يبطل؛ لأن العين انتقلت إلى غير الواقف بحق سابق على الواقف.

كذلك في الهبة، إذا وهب المشتري الشقص، فإننا نقول: للشريك أن يأخذه بالشفعة؛ لأن حقه سابق على تصرف المشتري، فإذا أخذ بالشفعة بطلت الهبة، فهل للموهوب له أن يطالب الواهب بقيمة هذه الهبة؟

الجواب: لا يطالبه؛ لأنه لما أخذ بالشفعة انسحب الحكم على ما قبل الهبة، فصادفت الهبة شيئاً مملوكاً لغير الواهب.

ولهذا نقول: إن القول الراجح في هذه المسألة أنه إذا تصرف المشتري بهبته أو وقفه أو جعله صداقاً أو ما أشبه ذلك، فإن للشفيع أن يشفع.

وفي مسألة الهبة والوقف لا حق للموهوب له أو للموقوف عليه في الرجوع على الواهب أو الواقف، ولكن إذا جعله الزوج صداقاً، وقلنا بالقول الراجح وهو أن للشريك أن يشفع، فشفع، بطل كونه صداقاً، ولكن يُقوَّم الشقص وتعطى ما قُوِّم به.

فإذا قال قائل: أفلا ترجع إلى ثمن الشقص الذي أصدقها زوجها؟

فالجواب: لا؛ لأن الثمن قد يكون فيه محاباة من البائع فينقص عن القيمة، وقد يكون فيه محاباة من المشتري فيزيد على القيمة.

وإن تصرف فيه بنقل الملك على وجه تثبت به الشفعة ابتداءً فهو ما ذكره المؤلف ـ رحمه الله ـ بقوله:

وَبِبَيْعٍ فَلَهُ أَخْذُهُ بِأَحَدِ البَيْعَيْنِ وَلِلمُشْتَرِي الغَلَّةُ، وَالنَّمَاءُ المُنْفَصِلُ، وَالزَّرْعُ، وَالثَّمَرَةُ الظَّاهِرَةُ. فَإِنْ بَنَى أَوْ غَرَسَ فَلِلشَّفِيعِ تَمَلُّكُهُ بِقِيمَتِهِ، وَقَلْعُهُ، وَيَغْرَمُ نَقْصَهُ، وَلِرَبِّهِ أَخْذُهُ بِلاَ ضَرَرٍ.

«وببيع فله أخذه بأحد البيعين» يعني إن تصرف فيه ببيع، والفاعل المشتري، يعني أن المشتري باعه على آخر «فله» أي: للشفيع وهو الشريك الأول «أخذه» أي: أخذ الشقص «بأحد البَيْعَيْن» .

مثاله: باع الشريك وهو زيد على عمرو نصيبه من الملك، ثم باع عمرو نصيبه على بكر، فعندنا الآن بيعان، بيع زيد على عمرو، وبيع عمرو على بكر، فبم يأخذ الشريك؟ أيأخذ بالبيع على عمرو، أم بالبيع على بكر؟ يقول المؤلف: «له أخذه بأحد البيعين» ، والغالب أنه سوف يأخذ بالأقل ثمناً، وقد يأخذ بالأكثر إذا كان هناك مماطلة.

فلو باع الشريك الذي هو زيد نصيبه على عمرو بمائة ألف، ثم إن عمراً باعه على بكر بمائتي ألف، فشريك زيد هنا يأخذ بالبيع الأول، فإذا أخذه بالبيع الأول سوف ينتزع ملكه من بكر وسيعطيه مائة ألف، فأين تذهب مائة الألف التي سلَّمها بكر؟ نقول: يرجع بها على من باع عليه وهو عمرو.

فإذا كان العكس بأن باعه زيد على عمرو بمائتي ألف، وعمرو باعه على بكر بمائة ألف، فالشريك الآن لا شك أنه سيأخذ بالثاني، فإذا أخذ بالثاني سوف يعطي بكراً مائة ألف، وبكر لن يرجع على أحد؛ لأنه لم يُضَمَّن شيئاً، سلَّم مائة ألف وأُخِذَ منه الشقص وأعطي مائة ألف.

المهم أنه إذا بيع فللشفيع أخذه بأحد البَيْعَيْن، وإن بيع ثلاث مرات أو أربع مرات فيأخذ بما يرى أنه أنسب له سواء كانت أول بيعة أو آخر بيعة أو ما بينهما، والرجوع كلٌ يرجع على من أخذه منه بما زاد على ما أعطي.

فتصرفات المشتري في الشقص تنقسم إلى ثلاثة أقسام:

الأول: تصرف بلا عوض لا تثبت به الشفعة، وهو الوقف والهبة، والراجح ثبوت الشفعة.

الثاني: تصرف بعوض ينقل الملك وهو البيع فله أخذه بالشفعة بأحد البيعين.

الثالث: تصرف بعوض لا ينقل الملك وهو الرهن والإجارة، والمؤلف يرى سقوط الشفعة بالرهن والإجارة، والصحيح أن ذلك لا يسقط الشفعة وأن للشريك أن يأخذ الشقص.

قوله: «وللمشتري الغلة» أي: لمشتري الشقص الغلة.

مثال ذلك: رجلان شريكان في عمارة وأجَّراها السنة بمائة ألف، ثم إن أحد الشريكين باع نصيبه على شخص، وخفي على الشريك أنه باع حتى مضى أربعة أشهر، فالغلة في هذه أربعة الأشهر للمشتري، وتعليل ذلك أنه نماء ملكه، وقد قال النبي صلّى الله عليه وسلّم: «الخراج بالضمان» [(140)] فهو ملكه مضمون عليه فتكون له غلته.

قوله: «والنماء المنفصل» فله ـ أيضاً ـ النماء المنفصل، مثاله: رجل باع نصيبه من النخل قبل أن يثمر ولم يطالب الشريك إلا بعد أن خرجت الثمرة وجذها، فانفصلت الزيادة فتكون للمشتري؛ لأنها نماء ملكه.

قوله: «والزرع» فلو أن الشريك باع نصيبه على شخص، وزُرِعت الأرض فالزرع للمشتري ما دام قد ظهر، أما إذا كان حباً مدفوناً في الأرض فإنه يتبعها، لكن إذا ظهر فإنه يكون للمشتري؛ لأنه برز وبان وتعلقت به نفسه، فيبقى في الأرض حتى الحصاد.

قوله: «والثمرة الظاهرة» تكون ـ أيضاً ـ للمشتري حتى وإن لم تؤبر، ففي هذا الموضع لم يفرقوا بين المؤبر وغير المؤبر، وجعلوا الثمرة الظاهرة نماءً منفصلاً.

ولكن الصحيح أنها إذا لم تؤبر فإنها تتبع قياساً على البيع، وقد قال النبي صلّى الله عليه وسلّم: «من باع نخلاً بعد أن تؤبر فثمرتها للذي باعها» [(141)].

وعلم من قول المؤلف: «النماء المنفصل» أن النماء المتصل يتبع وليس للمشتري منه شيء، مثاله: اشترى نصيب زيد من النخل، والنخل ما زال غراساً صغيراً وبقي الشريك لم يعلم أن شريكه قد باع، ونما النخل وكبر، فهل هذا النماء للمشتري، أو ليس له؟ مفهوم كلام المؤلف يدل على أنه ليس له؛ لأنه نماء متصل مع أن المشتري تعب عليه، وخسر في إصلاح الأرض وحرثها وجلب الماء له، المهم أنه خسر عليه، ومع ذلك يقولون: ليس له شيء، لأن هذا نماء متصل فيتبع.

لكن القول الراجح ـ بلا شك ـ أن النماء المتصل كالمنفصل يكون لمن انتقل إليه الملك ولا فرق، وهذا هو العدل؛ لأن الرجل تعب عليه، ونما بسبب عمله، ومثل ذلك الشاة في غير الشفعة إلا على القول الراجح إذا سمنت، فإن النماء المتصل يكون للمشتري.

إذاً الصواب خلاف مفهوم كلام المؤلف، وكلام المؤلف يدل على أن النماء المتصل يتبع العين وليس للمشتري شيء، والقول الراجح أنه لا يتبع، ولكن إن لم يمكن فصله فحينئذ تقدر قيمته للمشتري، بأن يقوَّم النخل وهو فسيل صغير ويقوَّم وهو كبير قد نما، فتقوَّم الأرض وفيها النخل على صفته حين البيع، ثم تقوَّم وفيها النخل على صفته حين الأخذ بالشفعة، والفرق بين القيمتين يكون للمشتري؛ لأنه قيمة النماء المتصل، وهذا هو اختيار شيخ الإسلام ابن تيمية ـ رحمه الله ـ ولا شك أن هذا هو العدل، فالعدل أن يعطى كل إنسان ما تعب عليه وعمل فيه، ويدل لهذا قول النبي صلّى الله عليه وسلّم: «ليس لعرق ظالم حق» [(142)] فإن مفهومه أن العرق غير الظالم له حق، والمشتري عرق غير ظالم فله الحق.

قوله: «فإن بنى أو غرس فللشفيع تملكه بقيمته وقلعه ويَغرم نقصه» .

قول المؤلف: «فإن بنى أو غرس» يتنافى مع قوله فيما سبق إن الشفعة تكون على الفور، فكيف يكون بناء وغراس والشفعة على الفور؟! نعم قد يحصل ذلك بأن يكون هناك حيلة بأن يخفى على الشريك البيع، فيأتي المشتري وكأنه وكيل لشريكه ثم يعمل، والشريك يظن أن هذا وكيل ولا يدري أنه انتقل الملك، وبعد ذلك يعلم أنه انتقل الملك، فحينئذ يتصور أن المشتري يبني ويغرس، فإذا بنى أو غرس يخيَّر الشفيع بين أمرين: بين تملكه بقيمته أو قلعه ويغرم النقص، فإن اختار التملك فله ذلك، ولكن كيف نعرف قيمة الغراس والبناء؟ نقدِّر الأرض خالية منهما ثم نقدِّرها وهما فيها، والفرق بين القيمتين هو قيمة الغراس والبناء.

فإن قال قائل: لماذا لا نعطيه قيمة الغراس والبناء من أصله؟ نقول: هذا لا يستقيم؛ لأن الأمور قد ترخص وقد تزيد وقد تكون قيمة المواد قبل أن تُبْنى ويؤلف بينها شيئاً وقيمتها بعد البناء شيئاً آخر، والعدل هو أن تقوَّم الأرض خالية من الغراس والبناء، ثم تقوم وفيها الغراس والبناء، فما بين القيمتين يكون هو قيمة الغراس والبناء.

فإذا قال الشفيع: أنا أريد أن يبقى الغراس والبناء وأنا أعطيكم القيمة فإننا نقبل، وإن قال: أنا لا أريد أن يبقى الغراس والبناء؛ لأني أريد أن أبني الأرض على شكل آخر غير الشكل الموجود، فهل له الحق أن يقلعه؟ نعم له الحق، فإذا قال المشتري: هذه أدواتي وآلاتي، هذا حديدي، وهذا لَبِني، وهذه أبوابي فلا تتصرف فيها، نقول له: تصرف فيها واقلعها لكن تغرم النقص، فإذا قدرنا أن الأبواب واللبن نقصت بعد قلعها فإنه يضمن نقصها.

والغراس كذلك يضمن النقص فيه، فإذا نقصت الشجرة بعد قلعها يضمن نقصها، فإن كانت الشجرة بعد قلعها لا يمكن أن تنمو فإنه يضمنها كلها.

فإذا قال قائل: لماذا تضمِّنونه النقص وفي الغصب لا تجعلون للغاصب حقاً؟ نقول: لأن المشتري غرسها وبنى بحق، أما الغاصب غرس وبنى بلا حق فلا شيء له، وقد قال النبي صلّى الله عليه وسلّم: «ليس لعرق ظالم حق» [(143)] فمفهومه أن العرق غير الظالم له حق.

فإذا قال الشفيع: أنا أريد أن أهدم البناء وأقلع الغرس ولكن لا أضمن النقص.

قلنا: إذن تسقط شفعتك ولا حق لك، وتبقى الأرض والبناء والغراس للمشتري.

قوله: «ولربه أخذه بلا ضرر» إذا تعارض رأي المالك ـ أي: مالك الغراس والبناء ـ ورأي الشفيع، فالشفيع يقول: أنا أريد أن آخذها وثَمِّنُوها علي، وقال ربها: أريد أن آخذها، أنا لي مكان آخر وسوف آخذ هذا الغراس وأغرسه في مكانه، فالقول قول ربها؛ لأنه ملكه.

لكن المؤلف ـ رحمه الله ـ قيد هذا وقال: «بلا ضرر» ولا مضارة، ولا بد من هذا فإن كان هناك ضرر فإنه لا يمكن أن يزال الضرر بمصلحة؛ لأن أخذ ربها له مصلحة له، لكن يتضرر رب الأرض، ومن المعلوم أن درء المفاسد أولى من جلب المصالح، لا سيما إذا علمنا أن صاحبها أي: المشتري يريد أن يأخذ الغراس والبناء مضارة لا لمصلحة، وهذا قد يقع، وإن كان قد لا ينتفع به، فيقول: أنا أريد أن أهدم البناء وأنا أعرف الآن أنني لا أنتفع بالحديد ولا اللبن، نقول: هذا سفه ولا يمكن أن نمكنك من السفه فإن الله يقول: {{يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ الْمَلِكِ الْقُدُّوسِ الْعَزِيزِ الْحَكِيمِ *}} [النساء: 5] فنمنعه.

إذاً نمنعه في حالين:

الأولى :إذا كان على الأرض ضرر.

الثانية : إذا كان المشتري لا ينتفع بها، فنكون زدنا على كلام المؤلف: «بلا ضرر» إن كان يمكنه الانتفاع بها؛ لأنه إذا كان ضرر فإنه لا يمكن أن يقع الإنسان في ضرر لأجل مصلحة؛ لأن دفع الضرر مقدم على المصلحة.

وإن لم يكن ضرر، لكن يفسد هذا الغراس والبناء، فإننا لا نمكّن المشتري من ذلك؛ لأن هذا من باب إضاعة المال والسفه، وقد نهى النبي صلّى الله عليه وسلّم عن إضاعة المال[(144)]، وقال تعالى: {{يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ الْمَلِكِ الْقُدُّوسِ الْعَزِيزِ الْحَكِيمِ *}} [النساء: 5] .

والغريب أن الأصحاب ـ رحمهم الله ـ يخالفون كلام المؤلف يقولون: له أخذه ولو تضررت الأرض ولو مع ضرر، لكن هذا القول ـ أي: المذهب ـ ضعيف، وهذا يدلنا على أن صاحب الكتاب لم يلتزم بالمذهب في جميع المسائل، وهذا كثير لمن تدبره، يعني لو أن أحداً تدبر هذا الكتاب منطوقاً ومفهوماً وإشارة لوجد فيه أشياء كثيرة تخالف المشهور من المذهب.

وَإِنْ مَاتَ الشَّفِيعُ قَبْلَ الطَّلَبِ بَطَلَتْ، وَبَعْدَهُ لِوَارِثِهِ، وَيَأْخُذُ بِكُلِّ الثَّمَنِ، فَإِنْ عَجَزَ عَنْ بَعْضِهِ سَقَطَتْ شُفْعَتُهُ.

قوله: «وإن مات الشفيع قبل الطلب بطلت وبعده لوارثه» فإذا مات الشفيع ـ وهو الشريك الأول ـ قبل أن يطالب بالشفعة فإن الشفعة تبطل وليس لوارثه المطالبة بذلك، أما إذا كان بعد المطالبة فإن الوارث يأخذ بها، والمطالبة أن يقول: أنا أريد أن أشفع، ولي الحق في هذا، والأخذ أن يقول: أخذته بالشفعة، فيصرح بأنه تملكه.

وهذا يشبه من بعض الوجوه الخِطبة والعقد، فالخطبة إبداء الخاطب الرغبة في هذه المرأة، والعقد تملكه إياها بعقد النكاح. فالشفيع إذا مات قبل أن يطالب فإنه لا شفعة له؛ لأنه لم يطالب، ولا لوارثه؛ لأن الشفعة حق للشفيع حيث إن الخيار له، فلما مات ولم يختر لم يكن لوارثه أن يختار، كخيار الشرط.

قالوا: لأنه يشبه مَنْ أَوْجَبَ البيعَ ثم مات قبل قبول المشتري، فإن الإيجاب يبطل، قالوا: وكذلك الشفعة تبطل إذا مات قبل أن يطالب.

ولكن هذا القياس ليس بصحيح؛ لأنه إذا مات الموجب قبل القبول لم يتم البيع، فإن العقد لا يتم إلا بإيجاب وقبول، أما هذه المسألة فإن الشفعة ثبتت بمجرد بيع الشريك، فصارت حقاً للشفيع، وهي متعلقة بالمال لا ببدنه فإنها تبقى لمن ورث المال بعده، ونظير ذلك لو اشترى الإنسان شيئاً وتبين فيه عيب، ولكنه مات قبل أن يطالب به، فللورثة المطالبة به، مع أن صاحب السلعة ـ المشتري ـ لم يطالب، ولكننا نقول: لمّا لم يسقط حقه فإن الرد بالعيب متعلّق بماله الذي ورث من بعده.

فالقول الراجح في هذه المسالة أنه ينتقل حق المطالبة بالشفعة إلى الوارث؛ لأن هذا تابع للملك، فإذا مات الشفيع ولم يطالب فللوارث أن يطالب؛ لأن هذا من حقوق الملك، وإذا كان من حقوق الملك فإن الملك ينتقل بحقوقه، ولهذا نجد في وثائق البيع قولهم: فصار المبيع ملكاً للمشتري بجميع حقوقه وحدوده، ومنها الأخذ بالشفعة، وهذا هو الصواب؛ لأنه حق ثابت فيورث عن الميت كما يورث المال، وكما تورث بقية الحقوق.

قوله: «ويأخذ بكل الثمن» (يأخذ) الضمير يعود على الشفيع وليس على الوارث، يعني من أراد أن يأخذ الشقص بالشفعة فإنه يأخذه بكل الثمن بدون مماكسة، وبدون أن يحاول تنزيل شيء من الثمن، فإذا كان المشتري ـ مثلاً ـ اشتراه بألف فيقال للشفيع: خذه بألف، فإذا قال: أنا آخذه بتسعمائة قلنا: سقطت شفعتك ولا تأخذه بأقل من ألف، نعم لو تم الأخذ ثم قال الشفيع للمشتري: أريد أن تسقط عني مائة من الألف فهذا جائز، لكنه ـ أيضاً ـ لا ينبغي للشفيع أن يسأل المشتري إسقاط شيء؛ لأن هذا من المسألة المذمومة، ولأنه قد يُحرِج المشتري فيضع من الثمن وهو لا يريد ذلك.

وأفادنا المؤلف بقوله: «بكل الثمن» أنه يأخذه بالثمن لا بالقيمة.

قوله: «فإن عجز عن بعضه سقطت شفعته» قوله: (إن عجز) الفاعل الشفيع، فإذا قال: أنا ليس عندي إلا تسعة آلاف، والثمن عشرة آلاف، سقطت الشفعة؛ لأننا لو قلنا بثبوت الشفعة مع إعساره ببعض الثمن صار في ذلك ضرر على المشتري، والمشتري سيُؤخذ منه الملك قهراً، فنضرُّه من جهتين، من جهة أننا أخذناه منه قهراً، ومن جهة أننا عاملناه بالأشد من جهة الثمن.

وظاهر قول المؤلف: أنه لا فرق بين أن يأتي برهن محرز أو كفيل مليء أو لا يأتي بشيء، ووجه ذلك أن المؤلف لم يستثن شيئاً.

وَالمُؤَجَّلُ يَأْخُذُهُ المَلِيءُ بِهِ، وَضِدُّهُ بِكَفِيلٍ مَلِيءٍ.

قوله: «والمؤجل» صفة لموصوف محذوف، والتقدير الثمن المؤجل.

قوله: «يأخذه» الفاعل يعود على الشفيع وهو الشريك.

قوله: «المليء به» المليء هو القادر على الوفاء بماله وقوله وبدنه.

القادر بماله: بمعنى أن يكون عنده مقدار الثمن، والقادر بقوله: أن لا يكون مماطلاً، والقادر ببدنه: أن يمكن إحضاره لمجلس الحكم، إذا دعت الحاجة إلى المحاكمة.

فمثلاً: إذا قُدِّر أن الشفيع فقير والثمن مؤجل، بأن يكون الشريك باع هذا الشقص بألف ريال إلى سنة، فأراد الشريك أن يأخذ الشقص المبيع، نقول: إذا كان مليئاً يأخذه بثمنه المؤجل، فإذا كان يحل بعد سنة أخذه المليء لمدة سنة، فإذا كان الشفيع فقيراً وقال: الثمن لم يحل، وسوف يرزقني الله ـ عز وجل ـ في هذه المدة وأوفي، نقول: نعم إن الله على كل شيء قدير لكن هات كفيلاً يضمن، ولهذا قال:

«وضده بكفيل مليء» فإذا حل الأجل ولم يسلم الشفيع أخذنا من الكفيل، فإذا كان الكفيل معسراً سقطت الشفعة، وإذا كان الشفيع غنياً وعنده مال لكنه معروف بالمماطلة؛ فالمماطل كالمعسر تماماً، وإن كان المماطل يمكن لصاحب الحق أن يطالبه ويحبسه، لكن المشتري يقول: هذا رجل معروف بالمماطلة فلا أقبل منه، إلا إذا أقام كفيلاً مليئاً.

ويشترط ـ أيضاً ـ أن يكون المشتري الذي سيؤخذ منه الشقص قادراً على مطالبته ـ أي: مطالبة الشفيع ـ، فلو فرض أن الشفيع من ذوي السلطان الذين لا تمكن مطالبتهم والثمن مؤجل، بأن يكون الشريك باع نصيبه على شخص بألف ريال إلى سنة، فأراد الشفيع أن يأخذ الشقص بثمنه المؤجل، وكان هذا الشفيع من ذوي السلطان الذين لا تمكن مطالبتهم، فماذا يكون الحكم؟ نقول: أقم كفيلاً مليئاً تمكن مطالبته وإلا فلا شفعة لك، ومن المعلوم أن مثل هذا المليء المماطل لكونه ذا سلطان لا يمكن لأحد أن يجرأ عليه فيقول: أقم كفيلاً، فهذا شيء متعذر حسب العادة، فللمشتري أن يمنع من أخذه بالشفعة؛ وذلك لأنه لا يمكنه مطالبته عند حلول الأجل، ولا يمكنه أن يطالبه بكفيل مليء.

كذلك إذا كان المشتري لا يمكن أن يطالب الشفيع لكونه أباه؛ لأن الابن لا يمكن أن يطالب أباه إلا بنفقته الواجبة، فإذا كان له على أبيه دَيْن فإنه لا يمكنه مطالبته، حتى لو طالبه عند القاضي، فالقاضي لا يسمع دعواه، إلا في شيء واحد وهو النفقة الواجبة. فإذا كان الشفيع أباً للمشتري وقال المشتري: لا يمكن أن يأخذه أبي؛ لأن أبي لا يمكنني مطالبته، فهل نقول: إن له أن يمتنع، أو نقول: إذا كان الأب يتملك من مال ولده ما شاء فليس لولده أن يمتنع؟ الثاني؛ لأنه لو فرض أن الأب قال: أنا لا أريد أن آخذه بالشفعة، أنا أريد أن آخذه بالتملك، أيملك هذا أو لا؟ يملكه، فإذا أخذه بالشفعة زاد الابن خيراً؛ لأنه إذا أخذه بالشفعة فسوف يدفع الثمن، ولا يأخذه بالقوة.

إذاً يشترط بالإضافة إلى قولنا: إن المليء هو الذي يقدر على الوفاء بماله وحاله، أن لا يلحق المشتري ضرر؛ لكونه لا يستطيع مطالبته، والمثال الذي لا يتوجه عليه اعتراض هو أن يكون الشفيع من ذوي السلطان الذين لا تمكن مطالبتهم.

وقوله: «وضده بكفيل مليء» أي: ضد المليء، يعني إذا كان الشفيع غير مليء والثمن مؤجلاً، فللشفيع أن يأخذه ولو كان فقيراً بشرط أن يقيم كفيلاً مليئاً، وهنا نقول: هل المراد الكفيل بالبدن أو الكفيل بالمال؟ الثاني: لأنه أنفع، فهو يلتزم بإحضار الدين، وعلى هذا فالكفالة هنا بمعنى الضمان.

ومرّ فيما سبق أن الضمان والكفالة بينهما فرق، لكن هنا المراد بالكفالة الضمان، الذي يسميه العامة عندنا (كفيلاً غراماً) يعني أنه ضامن.

وَيُقْبَلُ فِي الخُلْفِ مَعَ عَدَمِ البَيِّنَةِ قَوْلُ المُشْتَرِي، فَإِنْ قَالَ: اشْتَرَيْتُهُ بِأَلْفٍ أَخَذَ الشَّفيعُ بِهِ وَلَوْ أَثْبَتَ البَائِعُ أَكْثَرَ.

قوله: «ويقبل في الخُلْف مع عدم البينة قول المشتري» يعني إذا اختلف الشفيع والمشتري فقال الشفيع: قيمة الشقص ألف، وقال المشتري: بل قيمته ألف ومائة، فالقول قول المشتري؛ لأن المشتري غارم إذ أنه سيؤخذ منه الشقص ـ لو قبل قول الشفيع ـ بأقل مما غرم، فيكون القول قول المشتري، ولأن أخذه منه عن طريق التملك القهري، وإذا كان مأخوذاً منه قهراً فإن المرجع في تقدير ثمنه إليه، ولهذا يجوز له أن يمنع الأخذ بالشفعة إلا إذا سلم الشريك الثمن.

لكن لو كان هناك بينة على أن البيع بألف، فالقول ما شهدت به البينة، وهنا يجب أن ننتبه إلى شيئين:

الأول: كل من قلنا القول قوله فلا بد من يمينه، لقول النبي صلّى الله عليه وسلّم: «البينة على المدعي واليمين على من أنكر» [(145)]، ولاحتمال صدق خصمه.

الثاني: أن لا تكون دعواه مخالفة للعرف، فإن كانت مخالفة للعرف سقطت، فلو ادعى المشتري في المثال الذي ذكرنا أن قيمة الشقص عشرة آلاف وهو لا يساوي إلا ألفاً فالقول قول الشفيع، وهذا ـ أيضاً ـ إذا أمكن؛ لأن كل دعوى لا تمكن غير مقبولة، فإذا كان هذا الشقص لا يساوي عشرة آلاف، ولا يساوي إلا ألفاً فالقول قول الشفيع ويحلف، وإذا كان يساوي خمسة آلاف فهنا لا نقبل قول الشفيع ولا قول المشتري؛ لأن المشتري زاد خمسة آلاف على المعتاد، وهذا نقص أربعة آلاف عن المعتاد فلا يقبل.

قوله: «فإن قال» أي: المشتري.

قوله: «اشتريته بألف أخذ الشفيع به ولو أثبت البائع أكثر» بأن قال البائع للمشتري: قد بعته عليك بألفين وأقام بينة، فهنا يثبت على المشتري ألفان، بمقتضى دعوى البائع الثابتة بالشهود.

بقي علينا هل يثبت على الشفيع ما ثبت على المشتري ونقول: يجب على الشفيع أن يدفع ألفين، أو نقول: لا يلزم الشفيع إلا ما أقر به المشتري وهو ألف؟ يقول المؤلف: «فإن قال: اشتريته بألف أخذ الشفيع به ولو أثبت البائع أكثر» لماذا؟ لأن البائع لما أثبت أنه بألفين بالشهود أي بالبينة، لزم المشتري ما شهدت به البينة، أما بالنسبة للشفيع، فالشفيع يقول: أنا لا يلزمني إلا ما أقر به المشتري، والمشتري أقر بأنه بألف فلا يلزمني أكثر مما أقر به، وكيف يعطيه ألفين وهو يقول: إني اشتريته بألف؟!

فصار لدينا حقان:

الأول: حق البائع على المشتري وثبت أنه ألفان.

الثاني: حق المشتري على الشفيع وثبت بأنه بألف بإقرار المشتري، وهنا تتبعض الأحكام؛ لاختلاف أسبابها، ولكن لو قال المشتري: أنا نسيت أو غلطت، أو أنا رجل لا أدري عن تجارتي، تجارتي بيد عمالي فظننت أنه بألف فقلت: بألف، فهل يقبل قوله في هذه الحال أو لا يقبل؟ لا يقبل؛ ويقال: إن غلطك على نفسك وإن جهلك على نفسك وإن نسيانك على نفسك ولا نقبل قولك، لا عذر لمن أقر، وهذا هو المشهور من المذهب أنه يرجع إلى إقراره ولو ثبت بالبينة أن البيع كان بأكثر مما أقرّ به، والقول الثاني: أنه إذا ثبت بالبينة أنه بأكثر وجب الأخذ به، وهذا القول تطمئن إليه النفس؛ لأن النسيان والغلط واردان.

فإن ادعى نسياناً أو غلطاً ولم تكن بينة تدل على أنه ناسٍ أو غالط فهل يقبل قوله؟ المذهب لا يقبل، والقول الثاني: أنه إذا كان معروفاً بالصدق وكان ما ادعاه أقرب إلى موافقة القيمة مما أقرّ به فإن القول قوله بيمينه.

فإن ادعى غلطاً أو نسياناً وليس معروفاً بالصدق، أو ادعى غلطاً أو نسياناً لكن ادعى قدراً بعيداً عن القيمة فإنه لا يقبل قوله، فإن صدقه الشفيع قبل قوله ولا إشكال؛ لأن الحق له.

وقوله: «ولو أثبت البائع أكثر» فإن أثبت البائع أقل ـ عكس المسألة ـ فقال: اشتريته بألف، وأثبت البائع أنه بثمانمائة، فماذا نقول؟ نقول: إنه هنا يأخذه الشفيع بما أثبته البائع؛ لأنه ظهر كذب المشتري أو غلطه أو جهله.

وَإِنْ أَقَرَّ البَائِعُ بِالبَيْعِ وَأَنْكَرَ المُشْتَرِي وَجَبَتْ. وَعُهْدَةُ الشَّفِيعِ عَلَى المُشْتَرِي، وَعُهْدَةُ المُشْتَرِي عَلَى الْبَائِعِ.

قوله: «وإن أقر البائع بالبيع وأنكر المشتري وجبت» أي: الشفعة فإذا قال البائع لشريكه: إني بعت نصيبي على فلان، وقال فلان: لم أشتره منك، يقول المؤلف: «وجبت» أي: الشفعة؛ لأن البائع أقر بأن الملك انتقل إلى المشتري، وبإقراره تثبت الشفعة، ولا نلزم المشتري بذلك؛ لأنه ليس عند البائع إلا الدعوى أما لو أقام بينة بأنه باعه فالأمر واضح.

فصار في كلام البائع إقرار ودعوى، إقرار بالنسبة للشفيع، ودعوى بالنسبة للمشتري، فالمشتري، يقول: أبداً أنا ما اشتريت، فالمشتري بريء وليس عليه شيء حتى يقيم البائع البينة، والصواب أن نقول في التعبير: المدعى عليه الشراء؛ لأنه لم يثبت أنه مشترٍ فلا شيء عليه، ولكن تثبت الشفعة، فيقال للبائع: بكم بعت؟ فإن قال: بعت بألف، فإن الشفيع يأخذه بألف.

قوله: «وعهدة الشفيع على المشتري وعهدة المشتري على البائع» أصل العهدة ما يتعهد به الإنسان لغيره، والمراد بها ما يترتب على العقد؛ وذلك لأن المتعاقدين قد تعهد كل منهما للآخر بما يقتضيه ذلك العقد، وهي ما نعرفه بالمسؤولية التي يطالب بها الإنسان، فمسؤولية الشفيع على المشتري وعهدة المشتري على البائع، يعني لو ظهر أن الشقص مغصوب، أو أنه ملك لغير البائع، أو ما أشبه ذلك، أو أن البائع باعه على شخص ثم باعه مرة أخرى ـ وهذا ربما يقع ـ فالعهدة على من؟

عندنا ثلاثة: بائع ومشترٍ وشفيع، عهدة الشفيع على المشتري، فالشفيع لا يبحث إلا عن المشتري، فلو ذهب إلى البائع وقال: وجدت أن الأرض فيها عيب أو أن الأرض مملوكة، أو أن الأرض مرهونة، فهل يملك الشفيع أن يطالب البائع؟ لا، سيقول البائع له: عهدتك على المشتري، أنا ما بعت عليك، إذاً عهدة الشفيع على المشتري، وعهدة المشتري على البائع.

ولو أن الشفيع طالب البائع بالعهدة فإنه ليس له حق، إلا في مسألة مرَّت علينا، وهي إذا أقرّ البائع بالبيع وأنكر المشتري، فهنا عهدة الشفيع على البائع؛ لأن المشتري لم يثبت أنه اشترى، فعليه يحتاج أن يستثنى من هذا، فعهدة الشفيع على المشتري وعهدة المشتري على البائع، إلا فيما إذا ادعى البائع البيع وأنكر المشتري فإن الشفيع ليس له عهدة على المشتري.

ومن هنا نعرف أن ما يفعله الآن بائعو السيارات غلط محض تجده يشتري السيارة ثم يبيعها والثاني يبيعها والثالث يبيعها، وتكتب السيارة باسم الرابع على أنه اشتراها من الأول وهذا غلط وحرام؛ لأنه كذب وتترتب عليه عُهَدٌ؛ فلو ظهر أن السيارة مسروقة فالمشتري الرابع يطالب الأولَ حسب الوثيقة، وقد تكون مطالبة الأول صعبة، لكنه يجب في هذه الحال أن يقال: فلان باع السيارة على زيد، وزيد باعها على عمرو، وعمرو باعها على خالد، وخالد باعها على بكر، يجب التسلسل؛ من أجل أن يعود كل إنسان إلى من باع عليه حتى لا يقع الغلط.

---------------------------

[124] منظومة قواعد الإعراب.

[125] أخرجه البخاري في الشفعة/ باب الشفعة فيما لم يقسم... (2257)؛ ومسلم في المساقاة/ باب الشفعة (1608) واللفظ للبخاري.

[126] أخرجه مسلم في المغازي/ باب استحقاق القاتل سلب القتيل (1753) (44) عن عوف بن مالك ـ رضي الله عنه ـ.

[127] أخرجه الإمام أحمد (6/47)؛ وأبو داود في النكاح/ باب في الولي (2083) والترمذي في النكاح/ باب ما جاء لا نكاح إلا بولي (1102)؛ وابن ماجه في النكاح/ باب لا نكاح إلا بولي (1879) عن عائشة ـ رضي الله عنها ـ؛ وحسنه الترمذي؛ وصححه ابن حبان (4074)؛ والحاكم (2/168) وقال: «صحيح على شرط الشيخين».

[128] أخرجه البخاري في بدء الوحي/ باب كيف كان بدء الوحي إلى رسول الله صلّى الله عليه وسلّم (1)؛ ومسلم في الإمارة/ باب قوله صلّى الله عليه وسلّم: «الأعمال بالنية» (1907) عن عمر بن الخطاب ـ رضي الله عنه ـ.

[129] أخرجه البخاري في البيوع/ باب لا يذاب شحم الميتة ولا يباع ودكه (2223)؛ ومسلم في البيوع/ باب تحريم بيع الخمر والميتة (1582) عن عمر ـ رضي الله عنه ـ.

[130] أخرجه ابن بطة في إبطال الحيل (24)؛ وصححه شيخ الإسلام كما في الفتاوى الكبرى (3/123).

[131] سبق تخريجه ص(142).

[132] سبق تخريجه ص(235).

[133] أخرجه البخاري في الإجارة/ باب عرض الشفعة على صاحبها قبل البيع (2258) عن أبي رافع ـ رضي الله عنه ـ.

[134] سبق تخريجه ص(235).

[135] أخرجه البخاري في البيوع/ باب من باع نخلاً قد أبرت (2204)؛ ومسلم في البيوع/ باب من باع نخلاً عليها تمر (1543) عن ابن عمر ـ رضي الله عنهما ـ.

[136] أخرجه البخاري في الزكاة/ باب من باع ثماره أو نخله أو أرضه (1486)؛ ومسلم في البيوع/ باب النهي عن بيع الثمار قبل أن يبدو صلاحها... (1534) عن ابن عمر ـ رضي الله عنهما ـ.

[137] قال الحافظ في الدراية (2/203): «لم أجده، وإنما ذكره عبد الرزاق من قول شريح». انظر: مصنف عبد الرزاق (14406).

[138] أخرجه ابن ماجه في الشفعة/ باب طلب الشفعة (2500) عن ابن عمر ـ رضي الله عنهما ـ قال الحافظ في التلخيص (1278): «إسناده ضعيف جداً».

[139] سبق تخريجه ص(235).

[140] أخرجه الإمام أحمد (6/80، 116)؛ وأبو داود في البيوع/ باب فيمن اشترى عبداً فاستعمله (3508)؛ والترمذي في البيوع/ باب ما جاء فيمن يشتري العبد (1285)؛ والنسائي في البيوع/ باب الخراج بالضمان (7/254)؛ وابن ماجه في التجارات/ باب الخراج بالضمان (2242) عن عائشة ـ رضي الله عنها ـ؛ وصححه الترمذي؛ وابن حبان (4927)؛ والحاكم (2/15)، ووافقه الذهبي.

[141] سبق تخريجه ص(248).

[142] سبق تخريجه ص(66).

[143] سبق تخريجه ص(66).

[144] سبق تخريجه ص(152).

[145] سبق تخريجه ص(187).

تاريخ التحديث : Feb 22, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد العاشر
بَابُ الوَدِيعَة

بَابُ الوَدِيعَة

قوله: «الوديعة» وزنها الصرفي (فعيلة) وثبتت الياء في الميزان؛ لأنها زائدة وهذه قاعدة صرفية أن الحرف الزائد في الميزان يؤتى به بلفظه، فمثلاً قائم على وزن فاعل؛ لأن الألف زائدة، ويُقَام على وزن (يُفعَل) وجعلنا الألف في «يقام» عيناً لأنها أصلية وليست زائدة، فالوديعة فعيلة، وحروفها الأصلية هي الواو، والدال، والعين، ولهذا نقول في وزنها: فعيلة، فنأتي بالياء وبالتاء؛ لأنهما حرفان زائدان، وهي بمعنى مفعولة، أي: مُودَعة.

ومعنى الإيداع: إعطاء المال لمن يحفظه لصاحبه، وهي بالنسبة للمودِع مباحة، يعني يباح أن يودِع الإنسان ماله، وهي بالنسبة للمودَع سُنَّة بشرط أن يكون قادراً على حفظها وصيانتها والعناية بها، ودليل ذلك قوله تعالى: {{وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ}} [البقرة: 195] فهي من الإحسان؛ لأن الرجل إذا أعطاك شيئاً تحفظه له فلولا أنه محتاج إلى ذلك ما أعطاك، وإذا كان محتاجاً إلى هذا وقضيت حاجته كان ذلك من الإحسان المأمور به المحبوب إلى الله، وقد ثبت في الحديث الصحيح أن الله ـ تعالى ـ في حاجة العبد ما كان العبد في حاجة أخيه[(146)].

مثال ذلك: رجل أعطى شخصاً بقرته وديعة، فصاحب البقرة يجوز أن يعطيها وديعة لهذا الشخص، والمودَع الذي سيأخذ البقرة يجوز أن يقبل البقرة وديعة، بشرط أن يكون قادراً على مؤونتها وحفظها وإلا فلا يجوز، ولو فرض أن صاحب البقرة أراد أن يودعها عند من يضيعها، فلا يجوز له أن يودعها؛ لأنها حيوان يحتاج إلى رعاية وعناية، بخلاف المال فالمال لا حياة فيه.

فعندنا مودِع، ومودَع، ومودَع إليه، فالمودِع: صاحب المال، والمودَع: المال، والمودَع إليه: المؤتمن.

المؤلف لم يتكلم على هذا، وكأنه ـ رحمه الله ـ علم أن المسألة واضحة فلم يتكلم عليه، وتكلم على الآثار المترتبة على الوديعة.

وبهذا التعريف للوديعة يتبين لنا أن قول العامة ـ الآن ـ إذا جعلوا أموالهم عند البنوك أو ما يُلحَق بها هي وديعة، يتبين أن هذا القول غير صحيح؛ لأنهم لم يجعلوا الدراهم عند البنك أو ما يقوم مقامه، لم يجعلوها للحفظ، إذ إن الدراهم ستجعل في صندوق البنك وسيتصرف فيها، فهو في الحقيقة قرض وليس بوديعة، ولهذا نص الفقهاء ـ رحمهم الله ـ على أن المودِع إذا أذن للمودَع أن يتصرف في الوديعة صارت قرضاً، فكلمة إيداع خطأ؛ لأن الإيداع أن يبقى المال لصاحبه على ما هو عليه، فهي في الحقيقة إقراض وليست إيداعاً، ولذلك لو كانت إيداعاً لقلنا: يجب على البنك أن يجعلها في غلافها وألا يتصرف فيها.

يترتب على هذه المسألة لو أن البنك احترق بأمواله بدون تعدٍّ ولا تفريط، فإذا قلنا: إن وضع المال فيه وديعة، فلا ضمان عليه، وإذا قلنا: إنه يتصرف فيه بإذن صاحب المال للبنك صار ضامناً، كما لو احترق مال المستقرض فإن القرض ثابت في ذمته.

إِذَا تَلِفَتْ مِنْ بَيْنِ مَالِهِ وَلَمْ يَتَعَدَّ وَلَمْ يُفَرِّطْ لَمْ يَضْمَنْ. وَيَلْزَمُهُ حِفْظُهَا فِي حِرْزِ مِثْلِهَا، فَإِنْ عَيَّنَهُ صَاحِبُهَا فَأَحْرَزَهَا بِدُونِهِ ضَمِنَ، وَبِمِثْلِهِ أَوْ أَحْرَزَ فَلاَ. .....................

قوله: «إذا تلفت من بين ماله ولم يتعد ولم يفرط لم يضمن» وإن تلفت مع ماله فمن باب أولى، فقوله: «إذا تلفت» يعني الوديعة «من بين ماله» بأن احترقت أو أفسدها المطر أو سرقها السراق دون أن يتأثر ماله بذلك، فلا ضمان على المودَع؛ لأنه أمين قبض المال بإذن من مالكه، فكل من قبض مال غيره بإذن منه أو من الشارع فإن يده يد أمانة، والقاعدة في الأمين أنه لا يضمن ما تلف تحت يده إلا بتعدٍّ أو تفريط بدليل قول الله تعالى: {{مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ}} [التوبة: 91] والمودَع محسن، فإذا كان محسناً فلا ضمان عليه، لكن إن تعدى أو فرط ضمن.

فإن تعدى بأن أخذ الوديعة، أو فك قيدها، أو فرط بأن وضعها في غير حرز ضمن، والفرق بين التعدي والتفريط من حيث العموم، أن التعدي فعل ما لا يجوز، والتفريط ترك ما يجب، فإذا كان المودَع طعاماً فأكله المودَع عنده، فهذا تعدٍّ، وإذا كان طعاماً وأبقاه في ليالي الشتاء في الخارج فتلف، فهذا تفريط؛ لأنه ترك ما يجب.

فإذا قال قائل: لماذا قال المؤلف: «من بين ماله» ولم يقل: إذا تلفت ولم يتعدَّ ولم يفرط لم يضمن؟

قلنا: إنه قال هذا إشارة إلى قول بعض العلماء إنها إذا تلفت من بين ماله فهي مضمونة مطلقاً؛ لأن تلفها من بين ماله يدل على نوع تفريط، وإلا فما الذي جعلها تتلف دون ماله؟!

ولكن الصحيح ما قاله المؤلف: أنه لا ضمان على المودَع عنده إلا بتعدٍّ أو تفريط.

ثم قال مبيناً ما يجب على المودَع عنده:

«ويلزمه» أي: المودَع عنده.

قوله: «حفظها في حرز مثلها» الحرز ما يصون الشيء ويحميه، وهو يختلف بعدة اعتبارات، فيختلف باختلاف الأموال وباختلاف البلدان وباختلاف السلطان قوة وضعفاً وعدلاً وجَوراً، وباختلاف الأموال، فليس حرز الذهب والفضة كحرز الأواني، فالأواني تودع في ظاهر البيت في الحجر والغرف بدون أغلاق وثيقة، والذهب والفضة في الصناديق في أغلاق وثيقة، والمواشي كالإبل حرزها الحوش المحصن القوي، والضأن في حوش دون ذلك.

وكذلك تختلف باختلاف البلدان، فالبلد الذي فيه جنود الأمن منتشرة ليس كالبلد مفتوح الأبواب ليس فيه أحد من قوى الأمن، فهذا أولى بالتحرز، وكذلك في السلطان، فالسلطان إذا كان قوياً هان الاحتراس، وإذا كان ضعيفاً يجب أن يشتد الاحتراس، وكذلك في العدل والجور.

فإذا أودعه شاة أيضعها في الصندوق الوثيق؟! لا، فلو فرض أنه وضعها لصار ضامناً؛ لأنه تعدى إذ ليس هذا مكاناً لها.

قوله: «فإن عينه صاحبها» أي: عيَّن الحرز.

قوله: «فأحرزها» أي: حفظها.

قوله: «بدونه ضمن» أي: عيَّن صاحبها الحرز فأحرزها بدونه، ولو كان الحرز الذي أحرزها به حرز مثلها عادة، فإنه يضمن، فلو أعطاه كتاباً وقال: احفظ هذا الكتاب في الصندوق الحديدي ـ أي: خزانة الذهب والفضة، وهي خزانة قوية ثقيلة ـ فحفظه في حقيبة عادية، فجاء السارق فسرقه هو والحقيبة، مع أن الحقيبة عادة حرز للكتاب فهنا عليه الضمان؛ لأنه حفظها بأدنى مما عينه صاحبها، فإذا قال المودَع عنده: أنا حفظتها في حرز مثلها، وكل الناس يجعلون الكتب في الحقائب وربما جعلوها في الرفوف بارزة، نقول: لكن صاحب الكتاب عَيَّنَ، فلماذا لم تقل له: لا، حينما قال: ضعه في الصندوق الحديدي؟ أما أن تأخذها على أنك ستضعها فيما عين، ثم تحرزها بما دونه فعليك الضمان.

قوله: «وبمثله» فلا ضمان.

قوله: «أو أحرز فلا» أي: فلا ضمان، مثل أن يقول له: خذ هذا الكتاب اجعله في هذا الصندوق، ويعين، فأخذه وجعله في صندوق مثله فهنا لا ضمان، إلا أن يتميز الصندوق الذي عينه بزيادة حرز، لكونه داخل البيت ـ مثلاً ـ أو نحو ذلك فهنا يضمن، أما إذا عين فأحرزها بأقوى فلا ضمان، مثل أن يقول: احفظها في هذا الصندوق، والصندوق صغير يمكن للسراق أن يحملوه، فأحرزها في صندوق أكبر فإنه لا يضمن؛ لأنه أحرز.

ولو أن رجلاً عنده ستة صناديق حديدية من الباب إلى نهاية الحجرة وقال له: احفظها في آخر ما يكون، فأحرزها في الأول فهل يضمن أم لا؟ هنا يمكن أن نقول: إن آخر صندوق قد يكون أحرز؛ لأنه أبعد من أن يأخذه السارق أو يكسره، وقد لا يكون أحرز؛ لأن السارق سيقع في نفسه أن الصندوق الأبعد هو الذي فيه المال، فالظاهر أنه في مثل هذه الحال يقال: إنه أحرزه بمثله؛ لأن كل واحد منها أحرز من الآخر من وجه، فإن لم يكن كذلك فيرفع الأمر إلى القاضي ويحكم بما يراه صواباً.

وَإِنْ قَطَعَ العَلَفَ عَنِ الدَّابَةِ بِغَيْرِ قَوْلِ صَاحِبِهَا ضَمِنَ. وَإِنْ عَيَّنَ جَيْبَهُ فَتَرَكَهَا فِي كُمِّهِ أَوْ يَدِهِ ضَمِنَ وَعَكْسُهُ بِعَكْسِهِ، وَإِنْ دَفَعَهَا إِلَى مَنْ يَحْفَظُ مَالَهُ أَوْ مَالَ رَبِّهَا لَمْ يَضْمَنْ................

قوله: «وإن قطع العلف» الضمير يعود على المودَع.

قوله: «عن الدابة» يعني المودَعة.

قوله: «بغير قول صاحبها ضمن» لأنه مفرط بلا شك.

ولكن إذا قال المودَع: أنا قطعت العلف عنها؛ لأني لا أريد أن أنفق عليها من مالي؛ لأن العلف غالٍ، ولا أدري متى يأتي صاحبها؟

قلنا له: أنت مفرط بلا شك؛ لأنك إذا أنفقت عليها، فسوف ترجع على صاحبها، فليس عليك ضرر.

وهذه المسألة لا تخلو من ثلاث حالات:

الحال الأولى: أن يودعه الدابة ويقول: يا فلان أنفق عليها.

الحال الثانية: أن يودعه ويقول: لا تنفق عليها.

الحال الثالثة: أن يودعه ويسكت.

فعليه الضمان في حالين، ولا ضمان عليه في حال، الحالان هما: إذا قال: أنفق عليها، أو سكت ولم ينفق، ففي هذين الحالين إذا تلفت الدابة فإنه يضمن؛ لأنه مفرط كما لو وضعها في برد قارس وهي لا تستطيع مقاومته، أو في حر شديد وهي لا تستطيع مقاومته فإنه يكون ضامناً.

وعُلِمَ من قول المؤلف أنه لو قال صاحبها: لا تنفق عليها فتلفت فإنه لا يضمن، وذلك بناء على أن ضمان البهيمة إذا تلفت جوعاً أو عطشاً من ضمان الأموال الصامتة التي لا روح فيها، والأموال الصامتة التي لا روح فيها إذا أتلفها الإنسان بإذن صاحبها فإنه لا يضمن، فهو كما لو أذن له في ذبحها فذبحها فإنه لا ضمان عليه.

هذا ما قاله المؤلف ـ رحمه الله ـ لكن فيه نظر، والقول الثاني أنه يضمن؛ لأن هذه نفس محترمة ليست كالمال، فالمال لا يتألم لكن هذه نفس تتألم، فَتَرْكُها تموت عطشاً وجوعاً إِثْمٌ يعذب عليه الإنسان في النار، فقد ثبت عن النبي صلّى الله عليه وسلّم: «أنه رأى في النار امرأة عذبت في هرة حبستها لا هي أطعمتها ولا هي تركتها» [(147)] ويكون صاحبها قد أذن له في شيء محرم، ولا يجوز الموافقة على شيء محرم، فيكون عليه الضمان؛ لأنه لو شاء لقال لصاحبها ـ لما قال لا تنفق عليها ـ: إذاً لا أقبلها؛ لأنه يلحقني الإثم.

فالصواب أنه يضمن ولكنه في هذه الحال يُجعل ما ضمنه في بيت المال، ويُحْرَمُ إياه صاحبها ولا يعطى شيئاً؛ لأنها تلفت بقولٍ من صاحبها وقد رضي بتلفها عليه، لكننا نُضَمِّنُ هذا الذي وافقه على المعصية ونجعل ما ضمنه في بيت المال، هذا هو القول المتعين، وعليه يحمل قول من قال من الأصحاب: إنه يضمن، ويجعل في بيت المال جزاءً لصاحبها وعقوبة له.

قوله: «وإن عين جيبه فتركها في كمه أو يده» وتلفت.

قوله: «ضمن» أي: المودَع، بأن قال المودِع: اجعلها في جيبك يعني في المخباة التي في الجيب، ولكنه جعلها في كمه.

فإن قيل: كيف يجعلها في كمه والكم على قدر الذراع؟

فيقال: هذا كان معروفاً عند الناس فيما سبق، أن الرجل له أكمام ضافية واسعة من أجل أن يضعوا حوائجهم فيها.

فإذا عيَّن الجيب فربطها في كمه فسرقت، فعليه الضمان؛ لأن الجيب أحفظ؛ لأن الجيب لا يكاد أحد يقدم عليه؛ لأنه أمام الإنسان وعلى صدره، بخلاف الكم فإنه يمكن أن يتغافله إنسان ويحله ويأخذ ما فيه، على أن بعض السراق عندهم مهارة فائقة؛ ولهذا ينبغي للإنسان أن يتفطن لهم وأن يحترز، ولا يمكن أن يدرأ شر هؤلاء السراق إلا حُكْم أحكم الحاكمين ألا وهو قطع اليد، فلو قطعت أيدي السراق ما أقدم أحد على السرقة؛ لأنه لا يمكن لأحد أن يُرخِص يده في شيء من المال.

وقوله: «أو يده» فتلفت فعليه الضمان.

فإذا قال قائل: أليس كونها في يده أحرز من كونها في جيبه؟

قلنا: لا؛ لأن الإنسان يعمل ويأخذ بيده، ويقبض ويسلم ويصافح، فربما ينسى ويضعها من يده في أي مكان وتضيع، فإذا عين جيبه وتركها في يده فضاعت ضمن.

قوله: «وعكسه بعكسه» يعني لو عين الكم فجعله في الجيب بأن قال: خذ هذه اجعلها في كمك فجعلها في جيبه فلا ضمان؛ للقاعدة السابقة: أنه إذا عين الحرز صاحِبُهَا، فأحرزها فيما هو أشد فلا ضمان، وكذا لو عين يده فجعلها في جيبه فإنه لا يضمن؛ لأن الجيب أحفظ من اليد.

فإذا قال قائل: إذا كانت الوديعة خاتماً وقال: اجعله في أصبعك، فجعله في جيبه، فيده لا شك أنها أحرز؛ لأنها إذا كانت في الجيب ربما مع السجود ـ مثلاً ـ أو خفض الظهر يسقط منه الخاتم، لكن في الأصبع لا يمكن أن يسقط إلا إذا حاول خلعه أو قُطعت الأصبع مع الخاتم.

إذاً إذا عين الجيب فجعلها في اليد فهو ضامن، إلا فيما إذا كان وجوده في اليد أحرز كما لو عين الجيب، والوديعة خاتم، وجعلها في أصبعه، فهذا لا شك أنه أحرز.

قوله: «وإن دفعها» الفاعل المودَع.

قوله: «إلى من يحفظ ماله» يعني لو أن المودَع عنده غلمان، أو خدم، أو أولاد يحفظون ماله فدفعها إليهم فإنه لا ضمان عليه؛ لأن هذا ما جرت به العادة، والإنسان الكبير السيد الشريف لا يمكن أن يتولى حفظ الودائع بنفسه، بل لا بد أن يكون له من يحفظ ذلك من خدم أو أولاد أو عبيد أو زوجات.

المهم إذا دفعها إلى من يحفظ ماله فتلفت فإنه لا يضمن، إلا إذا نص صاحبها عليه وقال: لا تعطها أحداً، هي مني إليك ومنك إلي، فهنا يضمن؛ لأنه عين حرزاً أقوى من حرز العادة، وقد سبق أنه إذا عين حرزاً فإنه يتعين، فإذا قال: لا تعطها أحداً، لا الخادم، ولا الولد، فحينئذٍ إذا دفعها إلى من يحفظ ماله، فهو ضامن؛ لأنه أقل حفظاً من المودَع.

قوله: «أو مال ربها لم يضمن» أي إذا دفعها المودَع إلى من يحفظ مال ربها لم يضمن، فهذا المودَع كأنه مَلَّ من الوديعة وأراد أن يردها، فردها لمن يحفظ مال صاحبها، مثل أن يردها إلى خدم المودِع، أو إلى غلامه، أو إلى أهله فإنه لا ضمان عليه، مع أنه لم يقل له: ادفعها إلى أهلي، ولم يوكل أهله في قبضها، وهذه المسألة فيها خلاف، فمن العلماء من يقول: إنه إذا دفعها إلى من يحفظ مال ربها بغير إذن ربها فإنه ضامن؛ لأنه لم يُوَكَّل في دفعها إلى غيره؛ ولأن صاحب الوديعة قد لا يأتمن أهله أو خدمه عليها؛ لأنهم مفرطون، والذي ينبغي أن يرجع في ذلك إلى العرف، فما جرى به العرف اتبع وما لم يجرِ به العرف لم يُتَّبع، فالأشياء الثمينة جرت العادة أنها لا ترد الوديعة منها إلا إلى صاحبها بنفسه، والأشياء العادية كالأواني والفرش والبهائم جرت العادة أنه يتولى قبولها عند ردها من يحفظ مال ربها، فيرجع في ذلك إلى العرف، فما جرى العرف بأنه يدفع إلى من يحفظ مال ربها فدفعها إليهم، فلا ضمان عليه؛ وما جرى العرف بأنه لا بد أن يسلم إلى نفس المودِع فإن عليه الضمان.

فمثلاً الوثائق التي فيها إثبات الديون على الناس والمبيعات والمؤجرات وما أشبه ذلك، جرت العادة أنها لا تدفع إلى من يحفظ مال ربها، إنما تدفع إلى ربها، إلا إذا قال: رُدَّها إلى أهلي أو إلى من يحفظ مالي، فعلى ما قال.

وَعَكْسُهُ الأَجْنَبِيُّ وَالحَاكِمُ وَلاَ يُطَالَبَانِ إِنْ جَهِلاَ. وَإِنْ حَدَثَ خَوْفٌ أَوْ سَفَرٌ رَدَّهَا عَلَى رَبِّهَا، فَإِنْ غَابَ حَمَلَهَا مَعَهُ إِنْ كَانَ أَحْرَزَ، وَإِلاَّ أَوْدَعَهَا ثِقَةً.........

قوله: «وعكسه الأجنبي» أي عكس دفعها إلى من يحفظ ماله أو مال ربها أن يدفعها للأجنبي، والأجنبي هو الذي لا يتولى حفظ مال ربها، ولا حفظ مال المودَع.

وبهذا التفسير نعرف أن كلمة الأجنبي يختلف معناها باختلاف مواضعها، فتكون في موضع لها معنى وفي موضع آخر لها معنى آخر، فإذا قيل: تصح الوصية لأجنبي ولا تصح لوارث، فهنا المراد بالأجنبي من ليس بوارث، وإذا قيل: يحرم كشف وجه المرأة لأجنبي ويجوز للمحارم، فهنا يقصد به غير المحرم، المهم أن الأجنبي في كل موضع بحسبه، فلو دفعها إلى جاره فهنا نقول: عليه الضمان؛ لأن الجار أجنبي، لا يحفظ مال ربها ولا مال المودَع فيكون ضامناً إذا تلفت عند الجار ضمانَ تعدٍّ؛ لأنه فعل ما لا يجوز له، سواء تلفت بتفريط أو تعدٍّ أو بغير تفريط ولا تعدٍّ.

قوله: «والحاكم» وهو القاضي وسُمِّي حاكماً؛ لأنه يحكم بين الناس، وسُمِّي قاضياً لأنه يقضي بين الناس، إذا دفعها إلى الحاكم فهو ضامن؛ لأنه لم يؤمر بدفعها إليه، والحاكم إنما يكون نائباً عن الغائب أو الميت أو نحوهما، لا عن كل الناس، فمثلاً رجل في مدينة أودع دراهم وقيل له: خذ هذه عشرة ملايين اجعلها عندك، فجعلها عنده، ثم أخذها وأعطاها القاضي، وصاحبها موجود، فهل للقاضي الحق أن يأخذها؟ لا، وليس للمودَع الحق أن يسلمها للقاضي؛ لأن القاضي إنما ينوب عن الغائب أو الممتنع أو ما أشبه ذلك، أما هنا فلا ضرورة، فيضمن المودَع إذا تلفت عند الأجنبي أو عند الحاكم، ويطالب صاحبُ الوديعة المودَع.

وهل يطالب الحاكمَ والأجنبيَ؟

يقول المؤلف: «ولا يطالبان إن جهلا» يعني لا يطالب الأجنبي والحاكم إذا جهلا أنها وديعة عند مودَع؛ لأنهما معذوران، فمثلاً: جاء الأجنبيَ رجلٌ وقال له: خذ هذه اجعلها عندك وديعة، فأخذها على أنها ملك الرجل الذي أعطاه وعلى أنه محسن فلا ضمان عليه، والحاكم كذلك لا ضمان عليه، والمذهب أن له أن يطالبه وإن جهل، وحجتهم أن المال تلف تحت يده، وعلى ما مشى عليه الماتن فليس له أن يطالبه، وحجته أنه جاهل ومحسن وقد قال الله تعالى: {{مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ}} [التوبة: 91] ، أما إذا علما أنها وديعة فعليهما الضمان، ولصاحب الوديعة أن يطالب المودَع أو الحاكم أو الأجنبي؛ لأن الحاكم أو الأجنبي حصل التلف تحت يده، وذاك حصل التلف بتسليطه هؤلاء على هذه الوديعة، فله أن يطالب هذا وهذا، وأما مع الجهل فلا يطالب الحاكم ولا الأجنبي.

لكن لو أن المودَع أعطي عشرة ملايين وديعة، وأودعها في البنك فهل يضمن؟ البنوك أحرز ولا شك، لكن هذا المودِع يعلم عن البنوك ولا يريد أن يعطيها البنوك تديناً، فكأنه نهاه أن يعطيها البنك، فكونه يختار أن يجعل عنده الدراهم وهو يشاهد البنوك وهو يعلم وكلٌ يعلم أن البنك أحرز، فإعطاؤه إياها بمنزلة نهيه أن يعطيها البنك، فيعتبر هنا متعدياً.

لكن في مثل هذه الحال يقدر أن يقول: أنا لا أستطيع أن أحفظ هذه الدراهم الكثيرة، أتأذن لي إن اشتد معي القلق أو الخوف أن أجعلها عند البنك؟ فإذا قال: نعم، فإنه يعمل بما أذن له فيه، وإن قال لا، فيقول: خذ دراهمك لا أقبل الوديعة؛ لأنه في حل.

قوله: «وإن حدث خوف أو سفر» أي للمودَع بأن كثرت السرقات ـ مثلاً ـ أو دخل البلد عدو وخاف عليها، أو أراد المودَع أن يسافر.

قوله: «ردها على ربها» وجوباً ولا يجوز أن يبقيها عنده مع الخوف أو في بيته مع السفر؛ لأنه في هذه الحال مفرط، إذ الواجب التخلص من الخوف أو التخلص من إبقائها في بيت لا يسكنه أحد.

فإن حدث سفر منه لكن البيت فيه الأهل والأولاد، فهل يضمنها في هذه الحال لو بقيت؟ الجواب: لا، خصوصاً وأنه سبق لنا أنه إذا دفعها إلى من يحفظ ماله فلا ضمان، فهنا نقول: لا ضمان، لكن ينبغي للمودَع إذا أراد أن يسافر ولا سيما إذا كانت الوديعة كبيرة، أن يقول له: إني سأسافر، فهل تأذن أن أبقيها عند الأهل أو أردها؟

قوله: «فإن غاب» أي: ربها، أو تغيب، المهم إذا لم يجده عند السفر.

قوله: «حملها معه إن كان أحرز» فإذا غاب صاحبها فإنه يحملها معه، بشرط أن يكون سفره بها أحرز من إبقائها، والغالب أن السفر بها ليس بأحرز؛ لأن السفر يحصل فيه آفات، لكن مع ذلك يقول: «إن كان أحرز» .

قوله: «وإلا» يعني وإن لم يكن أحرز.

قوله: «أودعها ثقة» أي جعلها وديعة عند ثقة، فَمَن الثقة؟ الثقة من جمع وصفين: القوة والأمانة، وهذان الوصفان في كل عمل، قال الله تعالى: {{إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الأَمِينُ}} [القصص: 26] وقال الجني العفريت لسليمان ـ عليه الصلاة والسلام ـ: {{أَنَا آتِيكَ بِهِ}} أي: بعرش بلقيس {{قَبْلَ أَنْ تَقُومَ مِنْ مَقَامِكَ وَإِنِّي عَلَيْهِ لَقَوِيٌّ أَمِينٌ} } [النمل: 39] فالمراد بالثقة هنا القوي الأمين فلا يودعها ضعيفاً، ولا يودعها غير أمين.

فإن قال قائل: أرأيتم لو أقرضها مليئاً أيجوز؟ فالجواب: لا؛ لأن القرض عقد لا يجوز إلا ممن يملك العقد أو نائبه أو وكيله، وهذا المودَع لم يوكَّل في القرض.

ولاحظ أن الإيداع عند البنوك من باب القرض، والناس يسمون إعطاء البنوك الأموال إيداعاً، وهذه تسمية خطأ، بل هي في الحقيقة قرض، ولهذا ينتفع بها البنك ويدخلها في رأس ماله ويتجر بها ويضمنها لو تلف ماله كله؛ لأنه قرض، والعلماء نصُّوا تصريحاً بأنه إذا أذن المودِع للمودَع أن ينتفع فهذا يعتبر قرضاً.

ويوجد بنوك تقبل الوديعة، بمعنى أن الدراهم التي تعطى إياها تجعلها في صناديق معينة محفوظة لا يتصرف فيها البنك، فهذه وديعة محضة.

وإن سافر بها ولم يجد ثقة يودعها عنده وربها غائب فماذا يصنع؟ يعطيها الحاكم؛ لأن الحاكم ولي من ليس له ولي، والدليل على هذا التفصيل قوله تعالى: {{إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا}} [النساء: 58] وهذا أمر بكل ما يلزم للأداء، فالأمر بالأداء أمر به وبما لا يتم إلا به، ومعلوم أنه في مثل هذه الحال إذا كان السفر عرضة للضياع، فإن بقاءها عند ثقة هو الذي فيه الأداء.

وَمَنْ أُودِعَ دَابَّةً فَرَكِبَهَا لِغَيْرِ نَفْعِهَا، أَوْ ثَوْباً فَلَبِسَهُ، أَوْ دَرَاهِمَ فَأَخْرَجَهَا مِنْ مَحْرَزٍ ثُمَّ رَدَّهَا، أَوْ رَفَعَ الخَتْمَ، أَوْ خَلَطَهَا بِغَيْرِ مُتَمَيِّزٍ فَضَاعَ الكُلُّ ضَمِنَ.

قوله: «ومن أودِع دابة فركبها لغير نفعها» فهو ضامن، مثل فرس أو بعير أودعه عنده فركبه لغير نفعه فهو يضمن ضمان تعدٍّ لا تفريط، إن تلف من هذا العمل أو من بعده أيضاً؛ لأنه بتعديه زال عنه وصف الأمانة وصارت يده يد متعدٍّ كالغاصب فيكون ضامناً بكل حال، سواء تعدى أو فرط، أو لم يتعدَّ ولم يفرط، وسواء تلف الشيء بنفس العمل أو بما بعده.

فهذا رجل مشغوف بركوب الخيل وأودِع فرساً فجعل كل يوم يسابق عليه، أو كل يوم يركضه لغير نفع الفرس، فإنه يضمن إن تلف في نفس الاستعمال، أو في غير نفس الاستعمال حتى لو أدخله في الحرز، أما كونه يضمن في نفس الاستعمال فواضح وأما كونه يضمن بعده فلأنه باستعماله إياه صارت يده غير أمينة.

وعلم من قوله: «لغير نفعها» أنه لو ركبها لنفعها فليس بضامن لأنه محسن، لكن كيف يركبها لنفعها؟ يركبها ـ مثلاً ـ ليذهب بها إلى الماء لتشرب أو يروضها؛ لأنها إذا بقيت ربما تخمل ولا تكون قوية، فهو يركبها لنفعها، فلا ضمان عليه؛ لأن هذا خير.

قوله: «أو ثوباً فلبسه» فإنه يضمن، لكن إذا قال: أنا أريد أن ألبسه للجمعة، فالجمعة يسن فيها لبس أحسن الثياب فإنه يضمن، فإذا قال: أنا أعطيت صاحبها خيراً لأنه يؤجَر، فأنا أؤجر بلبس أحسن الثياب، وهو يؤجر؛ لأنه أعانني على هذا، فنقول: أنت لا تؤجر، ومن قال: إنك تؤجر باستعمال مال غيرك؟! هذا ظلم فلا أجر لك، وإذا بطل أجرك بطل أجره هو؛ لأن أجره فرع عن أجرك.

فإن قال: إنه لبسه لئلا يدخله السوس؛ لأن الحرير إذا لم يبرز في أيام الصيف والحر فإنه يحترق ويتمزق، فما الجواب؟ نقول: يمكن أن تخرجه وتنشره بدون لبس.

إذاً إذا أودع ثوباً فلبسه فإنه يضمن، سواء تلف باللبس أو بأمر آخر ولو بعد خلعه؛ وذلك لأنه بمجرد أن لبس الثوب انتقلت يده من كونها يداً أمينة إلى كونها يداً غير أمينة، وعلى هذا فلو لبس الثوب يتجمل به للجمعة فلما رجع رده إلى محرزه فتلف من محرزه ضمن؛ لأنه تعدى حيث فعل ما لم يؤذن له به، لا شرعاً ولا عرفاً لا من صاحبها ولا من عند الله ـ عزّ وجل ـ.

قوله: «أو دراهم فأخرجها من محرز» أي إذا أودع دراهم فاستقرضها فإنه يضمن، حتى وإن احتاج إليها؛ لأنه ليس له الحق في أن يستقرضها، أو يتصرف فيها بأي شيء حتى لو باع أو اشترى فهو ضامن.

وعلم من قوله: «من محرز» أنه لو لم يخرجها من المحرز لكن غَيَّر مكانها، مثل أن تكون في الرف الأعلى من الصندوق فجعلها في الرف الذي تحته، أو كانت في الرف الأدنى فجعلها في الرف الذي فوقه والصندوق واحد، فهنا لا شك أنه غَيَّر مكانها ولكن لم يخرجها من المحرز فلا ضمان عليه.

فإذا أخرجها لتنظيف الصندوق ـ مثلاً ـ ثم نسي وبقيت خارج الصندوق ثم سرقت، يحتمل أنه يضمن؛ لأن حق الآدمي يستوي فيه الخطأ والنسيان والعمد والذِّكر، وقد نقول: لا يضمن؛ لأن هذا في عرف الناس لا يعد مفرطاً، وإذا تعارض الضمان وعدم الضمان، واليد يد أمانة فالأصل عدم الضمان.

قوله: «ثم ردها» يعني فيضمن ولو أُخذت من الحرز، وكذا لو رأى المصلحة في شراء سلعة فأخرج الوديعة فاشترى السلعة لصاحب الوديعة من أجل ما يرجوه من الكسب فإنه يضمن؛ لأنه غير مأذون له بذلك، اللهم إلا إذا كان قد قال له صاحبها: إن رأيت مصلحة في بيع أو شراء أو غير ذلك فتصرف، فيكون حينئذ غير ضامن.

قوله: «أو رفع الخَتْم» فإنه يضمن حتى لو أعاد الختم مرة أخرى، والختم هو ما جرت به العادة فيما سبق، أنهم يضعون الدراهم في كيس ثم يعقدونها بالخيوط، ثم يضربون على طرف الخيط شمعاً، يُذاب في النار، ويصب على طرف الخيط، ثم يُختم عليه بالخاتم؛ لأجل ألا يعبث بها أحد، فهذا إنسان رفع الختم ولكنه لم يحلها، فإنه يضمن؛ لأن الختم لا شك أنه أقوى مما لو كانت خالية منه، فإذا رفعه فقد أخل بحرزها فيكون ضامناً.

ومثل الختم القفل فلو أنه رفع قفل الصندوق ـ ولو أعاده ـ فعليه الضمان، إلا إذا كان الصندوق ليس خاصاً بالوديعة مثل أن يكون هذا الصندوق فيه دراهم له، أو لغيره ومعها دراهم المودِع ثم صار يفتح هذا الصندوق ليخرج النفقة منه لنفسه، فإنه لا ضمان عليه؛ لأنه لم يتعدَّ ولم يفرط، فالضابط: أنه إذا أزال المودَع ما فيه كمال الحفظ أو أصل الحفظ فعليه الضمان.

قوله: «أو خلطها بغير متميز فضاع الكل ضمن» مثل أن يُودَع براً يخلطه ببر، فهنا خلط الوديعة بشيء غير متميز؛ لأن حب البر واحد لا يختلف، فلو خلطها بغير متميز ثم ضاع الكل، يعني ضاع ما كان عنده أولاً وما خلطه به فإنه يضمن.

ويحتمل أن يكون المراد بقوله: «فضاع الكل» فيما إذا أُودِع دراهم فأخرجها من محرز أو رفع الختم، أو خلطها بغير متميز أي أنه راجع للمسائل الثلاث.

وعُلِمَ من قوله: «خلطها بغير متميز» أنه لو خلطها بمتميز فلا بأس، لكن بشرط أن تكون بحرز مثلها، ولكن ينبغي أن يقال: في هذا تفصيل:

إن خلطها بغير متميز يسهل أخذها منه فلا بأس، ولا يقال: إن الرجل فرط أو تعدى، مثل أن يخلط حلياً بدنانير في صندوق محرز، وأما لو خلط شعيراً ببر فهذا وإن كان متميزاً لكن تخليص الوديعة من خليطها فيه صعوبة، فربما يأبى أن يخلص ذلك ويتعب ويحصل بذلك ضرر على الطرفين.

وعليه فينبغي أن يقيد مفهوم قوله: «بغير متميز فضاع الكل» ما إذا خلطها بمتميز يسهل تخليصه من خليطه، وإلا فيكون ضامناً.

وعليه فالحالات ثلاث:

الأولى: أن يخلطها بغير متميز فعليه الضمان.

الثانية: أن يخلطها بمتميز يصعب فيه التمييز فعليه الضمان، والمذهب في ظاهر كلام المؤلف لا ضمان عليه.

الثالثة: أن يخلطها بمتميز يسهل فيه التمييز، فهذا ليس عليه ضمان.

فَصْلٌ

وَيُقْبَلُ قَوْلُ المُودَعِ فِي رَدِّهَا إِلَى رَبِّهَا أَوْ غَيْرِهِ بِإِذْنِهِ، وَتَلَفِهَا وَعَدَمِ التَّفْرِيطِ. .......

قوله: «ويقبل قول المودَع في ردها إلى ربها أو غيره بإذنه، وتلفها، وعدم التفريط» هذه ثلاث مسائل:

المسألة الأولى: إذا ادعى المودَع أنه دفع الوديعة إلى ربها، بأن يكون شخص أودع إنساناً دراهم، ثم بعد حين جاء يطالبه بها، فقال: إني رددتها إليك، فالقول قول المودَع لوجهين:

الأول: قول الله تبارك وتعالى: {{مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ}} [التوبة: 91] والمودَع محسن ولا شك وإذا لم يكن عليه سبيل، فإن صاحبها إذا ادعى أنه لم يردها فالقول قول المودَع؛ لأننا لو قبلنا قول صاحبها لكان على المحسن سبيل.

الثاني: أن نقول للمودِع: أنت الآن ائتمنت الرجل على الوديعة، فيجب أن يكون أميناً في دفعها إليك، كما جعلته أميناً في حفظها، والأمين كل من حصل في يده مال بإذن من الشارع أو إذن من المالك، وهذا قياس بَيِّن، فهذا دليل من السمع ومن القياس.

ولذلك عندنا قاعدة:

أن من قبض العين لِحَظِّ مالكها قُبِلَ قولُه في الرد.

ومن قبض العين لمصلحته لم يُقبل قوله في الرد.

ومن قبض العين لمصلحته ومصلحة مالكها لم يقبل ـ أيضاً ـ تغليباً لجانب الضمان.

وقوله: «إلى ربها» بأن يقول: رددتها عليك.

وقوله: «أو غيره» أي: إلى غير ربها.

وقوله: «بإذنه» أي بإذن ربها، أما إذا ادعى ردها إلى غيره، وقال: إني رددتها لكنني لم استأذنك، فهو ضامن؛ لأنه لم يوكله في دفعها إليه، فإذا قال: دفعتها إليه بإذنك، أنت الذي قلت لي: يا فلان أعط الوديعة التي عندك لفلان، فأنكر صاحبها الإذن، وقال: إني لم آذن لك، فهنا يقال: إن الرجل أمين عندك، وهو محسن، وقد قال الله تعالى: {{مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ}} [التوبة: 91] ولا يمكن أن يدعي أنك أذنت له وأنت لم تأذن، والنسيان وارد على كل أحد، ومنه صاحب الوديعة.

وعليه فتكون الحالات ثلاثة:

الأولى: إذا ادعى ردها إلى ربها قُبِل.

الثانية: إذا ادعى ردها إلى غيره بغير إذنه فهو ضامن.

الثالثة: إذا ادعى ردها إلى غير صاحبها بإذنه فهو غير ضامن، لأنه أمين، وقد قال الله تعالى: {{مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ}} [التوبة: 91] .

وقوله: «وتلفِهَا» هذه هي المسألة الثانية: أي: يقبل قول المودَع في تلفها، فإذا قال لصاحبها: الوديعة تلفت، فقال صاحبها: لم تتلف، فالقول قول المودَع.

لكن لو ادعى التلف بأمر ظاهر كالحريق، بأن قال: احترق الدكان وهي في الدكان، فهنا لا يقبل قوله إلا إذا أثبت أن الدكان قد احترق؛ لأن هذا أمر ظاهر لا يخفى على أحد، فإذا أثبت أنه احترق وقال صاحبها: نعم الدكان احترق وليس عندي فيه شك، لكن أنا لا أقر بأن الوديعة تلفت بهذا الاحتراق، فلا يقبل قول صاحبها، ويقبل قول المودَع أنها تلفت بهذا الاحتراق.

وقوله: «وعَدَمِ التفريط» هذه هي المسألة الثالثة، بأن قال صاحبها: أنت فرطت ولم تحفظها في حرز مثلها، وقال: لم أفرط، فالقول قول المودَع؛ لأنه مؤتمن، فإن أقر الجميع بالسبب لكن ادعى صاحبها أنه تفريط وهو يقول: ليس بتفريط، فنرجع إلى العرف ويعرض على أهل الخبرة، فإذا قالوا: الرجل الذي حفظها في هذا المكان غير مفرط فهو غير مفرط، وإذا قالوا: إنه تفريط فهو تفريط.

وهذا التفصيل هو القول الراجح، وإن كان ظاهر كلام المؤلف أن قول المودَع مقبول في عدم التفريط مطلقاً، ولكن هذا فيه نظر.

فإذا قال قائل: إذا اختلف المودَع والمودِع في هذا العمل هل هو تفريط أو لا، وقال المودَع هذا في نظري أنه غير تفريط؟

فيقال: كون أهل الخبرة يقولون: إنه تفريط وأنت تعتقد أنه ليس بتفريط يدل على أنك غير فاهم، والمعاملات بين الخلق لا يعذر فيها بالجهل، فكان الواجب عليك أن تسأل أولاً، هل هذا تفريط أو ليس بتفريط؟

ولنضرب لهذا مثلاً:

في ليلة شاتية أبقى المودَع الشاة في العراء ظناً منه أن الشاة تقاوِم، ولكن أهل الخبرة قالوا: إنها لا يمكن أن تقاوم في هذا البرد الشديد والثلج؛ لأن هذه الشاة ليست مما يعيش في بلاد ثلجية، فقال: هذه الشاة في هذا المكان لو نزل عليها الثلج فإنها ستبقى حية، فعد نفسه غير مفرط، لكن أهل الخبرة قالوا: هذا تفريط، فحينئذ يؤخذ بقول أهل الخبرة ويقبل قول المودِع.

هذا في مسائل الاختلافات في الوديعة، والاختلافات التي ذكرها الفقهاء في الواقع كلها ذكرها النبي صلّى الله عليه وسلّم في كلمتين فقال: «البينة على المدعي واليمين على من أنكر» [(148)]، فجميع ما ذكره المؤلفون ـ رحمهم الله ـ في الاختلافات ومن يقبل قوله ومن لا يقبل كله يعود إلى هذا الحديث، لكن لا بأس بالتفصيل.

َإِنْ قَالَ: لَمْ تُودِعْنِي، ثُمَّ ثَبَتَتْ بِبَيِّنَةٍ أَوْ إِقْرَارٍ ثُمَّ ادَّعَى رَدّاً، أَوْ تَلَفاً سَابِقَيْنِ لِجُحُودِهِ، لَمْ يُقْبَلاَ وَلَوْ بِبَيِّنَةٍ..............

قوله: «فإن قال» أي: المودَع للمودِع.

قوله: «لم تودعني» يعني أنكر الوديعة.

قوله: «ثم ثبتت ببينة» يعني ثبت أنه أودعه، والبينة هنا إما رجلان، أو رجل وامرأتان، أو رجل ويمين المدعي؛ لأن المال وما يقصد به المال هذه بينته.

فثبوت البينة برجلين، أو رجل وامرأتين في القرآن لقول الله تعالى: {{وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ}} [البقرة: 282] ، وثبوتها برجل ويمين المدعي ثبت بالسنة، فقد ثبت عن النبي صلّى الله عليه وسلّم: (أنه قضى بالشاهد مع اليمين)[(149)]. المهم أن المودَع أنكر وقال: لم تودعني، وثبت أنه أودعه ببينة.

قوله: «أو إقرار» يعني بعد أن أنكر ـ هداه الله ـ وندم وأقر، أو أنكر ناسياً للوديعة ثم تذكر، أو كان ناسياً لها ثم وجدها في بيته، المهم أنه بعد أن أنكر أقر.

قوله: «ثم ادعى رداً أو تلفاً سابقين لجحوده لم يقبلا ولو ببينة» مثال ذلك: أنكر الرجل الوديعة يوم الخميس، وأقيمت الدعوى عليه يوم الجمعة، وثبتت عليه ببينة، ثم ادعى أنها تلفت يوم الأربعاء، فهنا لا يقبل قوله؛ لأنه كذب نفسه، حيث أنه أنكر الوديعة يوم الخميس وقال: ليس عندي وديعة، ولما ثبتت قال: إنها تلفت يوم الأربعاء، فهنا دعواه التلف لا تقبل، ودعواه الرد لا تقبل؛ لأنه بإنكاره صار خائناً، فلا يقبل قوله لا في الرد ولا في التلف ويلزمه الضمان.

ولو أقام بينة على أنها تلفت يوم الأربعاء، وأتى بشهود يشهدون أن الوديعة الفلانية تلفت يوم الأربعاء، فهل يقبل أو لا يقبل؟

يقول المؤلف: «لم يقبلا» أي: الرد والتلف «ولو ببينة» حتى لو جاء بشهود وقالوا: نشهد إن وديعة فلان تلفت يوم الأربعاء فإنها لا تقبل؛ لأنه هو نفسه مكذب للبينة؛ لأنه لما أنكر يوم الخميس وقال: أبداً ما أودعتني ما صار له عنده وديعة فيكون مكذباً للبينة؛ فكلامه يناقض بينته.

وأشار المؤلف ـ رحمه الله ـ بقوله: «ولو ببينة» إلى خلاف في هذا، فإن بعض أهل العلم قال: إذا ثبت ببينة أنها تلفت فيكون إنكاره كذباً وتُصدَّق البينة، والمذهب يقولون: تبين كذب البينة بقوله هو، فهو أقر ضمناً أن البينة كاذبة.

لكن بعض العلماء يقول: إذا قامت البينة فليعمل بها؛ لأنه تبين أنه هو الكاذب، لكن في هذه الحال ينبغي للقاضي أن يحكم عليه بالتعزير لكذبه وخيانته، وإتعابه المودِع بإقامة الدعوى، وإشغال القاضي، وإشغال الشهود، فهو مستحق للتعزير من عدة أوجه، ولئلا يتلاعب أحد غيره، فإذا قيل: ليس عليك إلا ضمان الوديعة فلا يهمه، لكن إذا أُدِّب صار ردعاً له.

بَلْ فِي قَوْلِهِ: مَا لَكَ عِنْدِي شَيْءٌ وَنَحْوُهُ، أَوْ بَعْدَهُ بِهَا. وَإِنِ ادَّعَى وَارِثُهُ الرَّدَّ مِنْهُ أَوْ مِنْ مُوَرِّثِهِ لَمْ يُقْبَلْ إِلاَّ بِبَيِّنَةٍ. ........

قوله: «بل في قوله ما لك عندي شيء ونحوه» مثاله: هذا الرجل في يوم الخميس قيل له: إن عندك وديعة، فقال: ليس عندي شيء، وثبت بالبينة أن عنده وديعة، ثم ادعى التلف يوم الأربعاء، يعني قبل الإنكار، وأقام بينة بذلك، فتقبل، سواء ببينة أو بغير بينة؛ لأن الرجل قال: «ما لك عندي شيء» ، ومعلوم أن الوديعة إذا تلفت بلا تعدٍّ ولا تفريط، لم يثبت على المودَع شيء فيكون صادقاً في قوله: «ما لك عندي شيء» بخلاف ما لو قال: لم تودعني، والفرق ظاهر؛ لأنه إذا قال: لم تودعني فقد أنكر أصل الوديعة، أما إذا قال: «ما لك عندي شيء» فهو نفي لضمان الوديعة فيقبل قوله حتى لو ثبتت ببينة؛ لأنه لا يتنافى قوله وثبوت الوديعة، فهو يقول: نعم أنا قلت ما لك عندي شيء؛ لأني لا فرطت ولا اعتديت، وإذا تلفت الوديعة بدون تعدٍّ ولا تفريط فليس علي شيء.

قوله: «أو بعده بها» يعني أو ادعى التلف «بعده» أي: بعد الجحد «بها» أي بالبينة فإنه يقبل، لاحتمال حدوث الوديعة بعد الجحد، وحينئذ لا ينافي البينة التي تشهد بالتلف بعد الجحود فلم يحصل تناقض، ولماذا لا يقبل مطلقاً وهو مودَع؟ لأنه بجحوده زال عنه وصف الأمانة، فلا يقبل قوله في التلف ولا في الرد إلا ببينة.

فهذا الرجل طلبت منه الوديعة، فقال للمودِع: لم تودعني، وأنكر، فأقام المودِع بينة أنه أودعه وكان إنكاره يوم الخميس، فادعى أنها تلفت يوم الجمعة فيقبل قوله ببينة، وبغير بينة لا يقبل، وكونه يقبل ببينة؛ لأنه لم يحصل تناقض بين جحوده وبينته بالرد.

فإن قيل: ألستم تقولون: إن المودَع يقبل قوله في الرد؟ فالجواب: بلى، نقول بهذا، لكننا نقول: يقبل قوله في الرد ما دام أميناً، أما وقد خان بإنكار الوديعة فإنه لا يقبل قوله إلا ببينة.

والحاصل أنه إذا أنكر الوديعة ثم ثبتت عليه ببينة ثم ادعى رداً أو تلفاً، فإن كان الرد والتلف اللذان ادعاهما سابقين على جحوده فلا قبول له مطلقاً لا ببينة ولا بغير بينة، وإن ادعى الرد والتلف بعده قُبِلَ ببينة، وبغير بينة لا يقبل، هذا إذا أنكر.

أما إذا قال: ما لك عندي شيء فهو مقبول على كل حال؛ وذلك لأن قوله: مالك عندي شيء لا ينافي ثبوت الوديعة؛ لأنها إذا تلفت بغير تعدٍّ ولا تفريط فقد صدق، ليس لمدعي الإيداع شيء؛ لأنه يقول: نعم أنت أودعتني وأنت صادق، لكن تلفت، ولما تلفت لم يبق لك عندي شيء، فيكون هنا إقراره بالوديعة أو ثبوتها بالبينة لا ينافي قوله: «ما لك عندي شيء» فيقبل.

قوله: «وإن ادعى وارثه» أي: وارث المودَع.

قوله: «الرد منه» أي: من الوارث.

قوله: «أو من موِّرثه» وهو المودَع، بأن قال وارث المودَع: إن المودَع ردها عليك.

قوله: «لم يقبل إلا ببينة» لأن الوارث ليس هو المودَع حتى يقبل قوله في الرد.

وقوله: «أو من مورِّثه» بأن ادعى وارث المودَع أن مورِّثه، أي: المودَع ردها، يعني لما جاء صاحب الوديعة يطلبها بعد أن مات المودَع، قال الورثة: إن مورِّثنا قد ردها عليك فلا يقبل قول الوارث؛ لأنه غير مؤتمن من قِبَل ربِّها؛ لأن ربَّها لم يودعها الوارث، إنما أودعها المورِّث، وحينئذ نقول للورثة: إن كان عندكم بينة أنكم رددتموها إلى صاحبها قبلناها، وإلا فعليكم الضمان، فالوارث أقر بالوديعة ولم ينكرها لكن ادعى الرد منه أو من مورثه، فلا تقبل دعوى الرد من الوارث أو المورث إلا ببينة.

ولو ادعى الورثة: أن المورِّث لم يترك شيئاً لا وديعتكم ولا غيرها، فيلزم المودِع حينئذ أن يثبت ببينة أن المورث تركها؛ وذلك لأن المورث قد يكون تصرف فيها وأنفقها، أو ردّها وهم لا يعلمون، أو ما أشبه ذلك.

فإن قال قائل: إذا ترك الميت وديعة، فهل يجب على الورثة أن يبلغوا صاحبها، أو يردوها إليه فوراً؟

الجواب: نعم، يجب على الورثة إذا خلف المورث وديعة أن يبلغوا صاحبها فوراً أو يردوها عليه فوراً؛ لأن المودِع لم يأتمن الورثة عليها، والورثة وجدوا مالاً لغيرهم غير مؤتمنين عليه، فيجب عليهم أن يبلغوه أو يردوها.

وَإِنْ طَلَبَ أَحَدُ المُودِعَيْنِ نَصِيبَهُ مِنْ مَكِيلٍ أَوْ مَوْزُونٍ يَنْقَسِمُ أَخَذَهُ. وَلِلمُسْتَوْدَعِ، وَالمُضَارَبِ، وَالمُرْتَهِنِ، وَالمُسْتَأْجِرِ مُطَالَبَةُ غَاصِبِ العَيْنِ...............

قوله: «وإن طلب أحد المودِعَيْنِ» ويجوز «المودِعِينَ» ونظيره في الحديث: «من حدث عني بحديث يرى أنه كذب فهو أحد الكاذِبَيْنِ، أو الكاذِبِينَ» [(150)] فهنا يجوز الجمع ويجوز التثنية.

قوله: «نصيبه من مكيل أو موزون ينقسم أخذه» مثال المكيل: مائة صاع بر في كيس مشتركة بين اثنين، أودعاها إلى زيد، وبعد مدة جاء أحدهما وقال: إنا أودعناك مائة صاع بر، وأنا أريد نصيبي منه، وهو يعلم أن نصيبه النصف، أو الثلث، أو الربع، فيلزمه أن يعطيه نصيبه، فإن اتفق الطرفان على أن مائة الصاع هذه بينهما، نصفين، فيعطيه نصفه، وعللوا هذا بأنه ليس على شريكه الغائب الذي لم يطالب ضرر.

وقيل: ما داما قد أودعاه إياها جميعاً، فإنه لا يلزمه أن يسلم للشريك؛ لاحتمال أن هذا الشريك الذي طلب نصيبه قد باعه على شريكه، وأيضاً ربما إذا أخذ نصيبه كاملاً ينقص نصيب الآخر؛ لأن الشيء إذا كيل ورُدِّد فإنه ينقص، ولهذا يقولون: كل شيء ردَّدته فإنه ينقص إلا الكلام، وهذا صحيح، فاملأ ـ مثلاً ـ فنجالاً من الماء ثم صبه في الفنجال الثاني، ثم في الثالث والرابع والخامس تجده ينقص بلا شك، وكذلك ـ أيضاً ـ المكيل فإذا قدرنا هذا الكيس ـ مثلاً ـ مائة صاع، وكلنا منه خمسين صاعاً وافية، فإن ذلك يؤدي إلى نقص الخمسين صاعاً الباقية.

والصحيح أنه لا يلزمه تسليمه، ويقال له: أحضر صاحبك أو هات منه موافقة وإلا فلا.

وقوله: «أو موزون ينقسم» مثله ـ أيضاً ـ، فالموزون المنقسم كما لو كان بينهما جِراب من عسل أحضراه إليه وقالا له: هذا وديعة، ثم بعد حين جاء أحدهما وقال: أعطني نصيبي؟ فعلى كلام المؤلف يلزمه إعطاؤه، والصحيح أنه لا يلزمه إلا بموافقة صاحبه لما ذكرنا من الاحتمالات.

وقوله: «ينقسم» احترازاً مما لا يمكن أن ينقسم، كما لو كان مخلوطاً، فإنه لا يلزمه لئلا يضر الآخر، أو كان لا تمكن قسمته لكونه متلبداً لا يمكن قسمته بوزن ولا بكيل، ففي هذه الحال لا يلزم المودَع أن يسلمه نصيبه؛ لما في ذلك من الضرر على شريكه، لكن على ما اخترناه، لا يلزمه مطلقاً أن يسلم نصيب الشريك إليه حتى يأتي بإذن من صاحبه.

قوله: «وللمستودَع» المراد به المودَع.

قوله: «والمضارَب» وهو من أعطي المال مضاربة، بأن قيل له: خذ هذه عشرة آلاف ريال مضاربة، اتجر بها ولك نصف الربح، وسميت مضاربة؛ لما سبق من كون التجار غالباً يضربون في الأرض، ويسافرون فيها قال الله تعالى: {{وَآخَرُونَ يَضْرِبُونَ فِي الأَرْضِ يَبْتَغُونَ مِنْ فَضْلِ اللَّهِ}} [المزمل: 20] .

قوله: «والمرتهن» وهو من بيده الرهن؛ لأن مالك الرهن يسمى راهناً.

قوله: «والمستأجر» أي الذي بيده العين المستأجرة.

قوله: «مطالبة غاصب العين» أي: كل هؤلاء الأربعة لهم مطالبة غاصب العين.

فنبدأ أولاً بالمستودَع وهو المودَع، فلو غُصِبت الوديعة، فهل للمودَع أن يطالب غاصب العين؟ نعم.

ثانياً: المضارَب بيده تجارة غصبت، وأخذها إنسان قهراً، فهل له أن يطالب؟ نعم.

ثالثاً: المرتهن، أيضاً بيده الرهن فغصب فهل له أن يطالب؟ نعم.

رابعاً: المستأجر ـ أي مستأجر سيارة مثلاً ـ لمدة يومين أو ثلاثة، فجاء شخص فغصبها فهل له أن يطالب؟ نعم له أن يطالب.

فلو قال الغاصب: أنت لست بمالك؟ فجوابه أن يقال: لكنه نائب عن المالك.

بقي أن يقال: (اللام) في قوله: «للمستودع» هل هي للإباحة أو لدفع توهم الامتناع؟ (اللام) لدفع توهم الامتناع وليست للإباحة، ولو قلنا: إنها للإباحة، لكان المستودع مخيراً بين أن يطالبه وأن لا يطالبه، فإذا قلنا: لدفع توهم الامتناع، بمعنى أنه لا يُمنع المستودع من مطالبة الغاصب، وكذلك ما عطف عليه، فصار ذلك لا ينافي أن نقول: يجب عليه أن يطالب وهو كذلك، وكيف يتوهم الامتناع؟ يتوهم ذلك بأن يقال: أنت لست المالك، وإذا لم تكن المالك فليس لك حق في المطالبة؛ لأنه من الجائز أن يرضى المالك بهذا الغصب؛ فهذا هو التوهم الذي قد يتوهمه الإنسان، فبين المؤلف ـ رحمه الله ـ أن للمستودع أن يطالب غاصب العين، ويقول: نعم، أنا لست المالك لكني مؤتمن عليها.

فيجب على المستودَع بمقتضى الأمانة أن يطالب بنفسه أو يبلغ فوراً مالك الوديعة، أما أن يسكت وهو يرى الغاصب يأخذها فلا يجوز؛ لأن ذلك خلاف الأمانة، ويستثنى من ذلك إذا كان صاحب العين حاضراً وعالماً بالغصب فإنه لا يلزم هؤلاء المطالبة؛ لأنه إذا كان صاحبها حاضراً ويعلم بالغصب فهو المسؤول عنها.

واللام تأتي في كلام الفقهاء لمثل هذا:

مثلاً عبر بعض العلماء في فسخ المفرد والقارن ـ إذا لم يسوقا الهدي إلى عمرة ـ فقالوا: «وللمفرد والقارن أن يفسخا نيتهما إلى عمرة ليصيرا متمتعين»، فأنت تفهم من هذه العبارة أن اللام للإباحة، وليست كذلك؛ لأن الذين عبروا بهذا التعبير قالوا: يسن، فتكون اللام هنا لدفع توهم الامتناع، ودفع القول بعدم الجواز، وهذا لا ينافي أن يقال: إن فسخ الحج، أو الحج والعمرة إلى تمتع، مباح إباحة مستوية الطرفين، بل تحويل الحج إلى عمرة ليصير الإنسان متمتعاً، سنة مؤكدة، إما وجوباً وإما تأكيداً، والصحيح أن فسخ الحج إلى عمرة ليس بواجب لكنه مؤكد، ولا ينافي القول بالاستحباب أن الرسول صلّى الله عليه وسلّم غضب على الصحابة ـ رضي الله عنهم ـ لما تأخروا في التنفيذ[(151)]؛ لأن المخاطبة في المقابلة أشد من المخاطبة في الإبلاغ، ولو أن الصحابة ـ رضي الله عنهم ـ امتنعوا في ذلك الوقت لفات بهذا تشريع هذه السنة؛ لأنه إذا امتنع منها الصحابة ـ رضي الله عنهم ـ فمن بعدهم من باب أولى، ولهذا كان أحسن الأقوال، وأصحها أن الفسخ واجب على الصحابة، ومن أجل ذلك غضب الرسول صلّى الله عليه وسلّم عليهم لما تباطؤوا في الفسخ، وأما من بعدهم فإنه سنة، وليس هذا من تقديم قول أبي بكر وعمر ـ رضي الله عنهما ـ لأن أبا بكر وعمر ـ رضي الله عنهما ـ لا يريان ذلك، بل يريان أن يحج الإنسان حجاً مفرداً ويأتي بالعمرة في وقت آخر، لكن قول الرسول صلّى الله عليه وسلّم أولى، فيقال: للإنسان أن يتمتع حتى في سفر حجه إلا أن الفسخ ليس بواجب على غير الصحابة ـ رضي الله عنهم ـ.

ولهذا لما سئل أبو ذر ـ رضي الله عنه ـ: ألكم هذه خاصة، أم للناس عامة؟ قال: بل لنا خاصة[(152)]، ومراده بنفي العموم نفي الوجوب، فيحمل كلام أبي ذر ـ رضي الله عنه ـ على نفي الوجوب، وإلا فإن الرسول صلّى الله عليه وسلّم سأله سراقة بن مالك بن جعشم ـ رضي الله عنه ـ وقال: يا رسول الله ألعامنا هذا أم لأبد؟ قال: «بل لأبد الأبد» وشبك بين أصابعه[(153)]، وقال: «دخلت العمرة في الحج إلى يوم القيامة» [(154)].

--------------------------

[146] أخرجه مسلم في الذكر والدعاء/ باب فضل الاجتماع على تلاوة القرآن (2699) عن أبي هريرة ـ رضي الله عنه ـ.

[147] أخرجه البخاري في بدء الخلق/ باب خمس من الدواب فواسق يقتلن في الحرم (3318)؛ ومسلم في السلام/ باب تحريم قتل الهرة (2242) عن ابن عمر ـ رضي الله عنهما ـ.

[148] سبق تخريجه ص(187).

[149] أخرجه مسلم في الأقضية/ باب القضاء باليمين والشاهد (1712) عن ابن عباس ـ رضي الله عنهما ـ.

[150] أخرجه الإمام أحمد (4/250)؛ ومسلم في مقدمة صحيحه، باب/ وجوب الرواية عن الثقات وترك الكذابين... عن المغيرة بن شعبة ـ رضي الله عنه ـ.

[151] أخرجه مسلم في الحج/ باب بيان وجوه الإحرام (1211) (130) عن عائشة ـ رضي الله عنها ـ.

[152] أخرجه مسلم في الحج/ باب جواز التمتع (1224).

[153] أخرجه البخاري في الحج/ باب من أهل في زمن النبي صلّى الله عليه وسلّم كإهلال النبي صلّى الله عليه وسلّم (1557)؛ ومسلم في الحج/ باب بيان وجوه الإحرام (1216) عن جابر ـ رضي الله عنه ـ.

[154] أخرجه مسلم في الحج/ باب حجة النبي صلّى الله عليه وسلّم (1218) عن جابر ـ رضي الله عنه ـ.

تاريخ التحديث : Feb 22, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد العاشر
بَابُ إِحْيَاءِ المَوَاتِ

بَابُ إِحْيَاءِ المَوَاتِ

وَهِيَ الأَرْضُ المُنْفَكَّةُ عَنِ الاخْتِصَاصَاتِ وَمِلْكِ مَعْصُومٍ. فَمَنْ أَحْيَاهَا مَلَكَهَا، ...

قوله: «إحياء الموات» «إحياء» مصدر أحيا أي: جعل الحياة في شيء ميت، و «الموات» مشتق من الموت وعبروا بالموات دون الميتة؛ لأن الأرض الميتة قد يراد بها ما لا نبات فيها، كما قال تعالى: {{وَآيَةٌ لَهُمُ الأَرْضُ الْمَيْتَةُ أَحْيَيْنَاهَا وَأَخْرَجْنَا مِنْهَا حَبًّا فَمِنْهُ يَأْكُلُونَ *}} [يس] فعبروا عن الأرض هنا بالموات للفرق بينها وبين الأرض التي ليس فيها نبات.

قال المؤلف في تعريف الأرض الموات: «وهي الأرض المنفكة عن الاختصاصات وملك معصوم» .

فقوله: «الأرض المنفكة» يعني الخالية.

وقوله: «عن الاختصاصات» كمجاري السيول، ومواضع الحطب، ومواضع المراعي، والمصالح العامة، وأفنية الدور ـ وهي مُلْقَى زبالاتهم ـ فهذه غير مملوكة لكنها مختصة لمصالح البلد عموماً، أو لمصالح كل بيت، ففناء الدار وهي البرحة أو الساحة التي أمامها تكون ملقى للكناسة، أو ما أشبه ذلك، هذه وإن لم تكن ملكاً لكنها مختصة لصاحب البيت ينتفع بها، كذلك المصالح العامة كمسايل المياه، ومواضع الاحتطاب، والاحتشاش، والمراعي، وما أشبه ذلك، ومثله ـ أيضاً ـ الطرق، فهذه نسميها اختصاصات ولا نسميها أملاكاً؛ لأنها ليست ملكاً لأحد.

وقوله: «وملك معصوم» أي: ولم يسبق إحياءَها ملكٌ، فإن سبق إحياءها ملك فإنه لا يمكن لمن أحياها أن يملكها؛ لأنها ملك للأول الذي أحياها، لكن اشترط المؤلف أن تكون ملكاً لمعصوم، والمعصوم من بني آدم أربعة أصناف: المسلم، والذمي، والمعاهَد، والمستأمِن، فهذه أربعة أنفس معصومة لا يجوز لأحد أن يعتدي عليها، أما الحربي الذي ليس له عهد ولا ذمة وليس مسلماً، فماله مباح للمسلمين، فالأرض التي تكون ملكاً لحربي فهي موات وإن كان مستولياً عليها؛ لأن ماله غير معصوم.

ومثل إحياء الموات الأراضي الداثرة التي كانت قرىً في قديم الزمان وارتحل الناس عنها وتركوها، فهذه ـ أيضاً ـ لمن ملكها، ونظير ذلك في الأعيان إذا ألقى الإنسان متاعه زاهداً فيه وراغباً عنه ولا يريده فهو لمن وجده، كما في حديث جابر ـ رضي الله عنه ـ أنه كان على جمل له فأعيا فأراد أن يسيِّبه[(155)]، فلو سيَّبه جابر ووجده آخر فهو له، وكذلك ما يلقى في البحر عند خوف غرق السفينة فإن من وجده فهو له؛ وذلك لأن الذي ألقاه قد تخلى عنه ولم يرد أن يكون ملكاً له، وكذلك أراضي القرى البائدة التي من قديم الزمان ـ كما سبق ـ فهذه ـ أيضاً ـ مَنْ أحياها مَلَكَها، ولهذا الآن يوجد في بعض الأراضي التي تُحيا آثار إحياء سابقة، حتى إنه عندنا هنا قريب من الوادي عثروا مرة على سوق كله رماد وقطع حديد، مما يدل على أن هذا السوق كان سوق الصناع في هذا المكان، لكنه باد وذهب أهله ولم يعرف له مالك، فهذه تدخل في كلام المؤلف في قوله: «ملك معصوم» ؛ لأن هذه الأراضي البائدة الآن ليس لها مالك فتدخل.

والشح في الأراضي شديد، والاعتداء عليها عقابه شديد، فقد قال النبي صلّى الله عليه وسلّم: «من اقتطع شبراً من الأرض ظلماً طُوِّقَه يوم القيامة من سبع أرضين» [(156)] أي يُجعل طوقاً في عنقه من سبع أرضين، وليس من أرض واحدة؛ لأنه ظلم، حتى إن العلماء ـ رحمهم الله ـ قالوا: لا يجوز للإنسان أن يزيد في تلييس الجدار أكثر مما جرت به العادة؛ وذلك لأنه يأخذ بهذه الزيادة من السوق، والسوق مشترك، فإلى هذا الحد حذر العلماء من التعدي على الأرض، لكن على كل حال إذا وجدنا أرضاً منفكة عن الاختصاصات وملك معصوم فمن أحياها ملكها، ولهذا قال المؤلف:

«فمن أحياها ملكها» «مَنْ» شرطية، وفي أصول الفقه أن أسماء الشرط من صيغ العموم، إذاً فتعم كل من أحياها، وسيأتي إن شاء الله بيان الإحياء.

وقوله: «ملكها» أي: دخلت في ملكه قهراً؛ لأن ملكها عُلِّق بسبب فمتى وجد ثبت، كما قلنا في الميراث، فالميراث إذا وجد سببه دخل في ملك الوارث قهراً، حتى لو قال الوارث: أنا لا أريد الميراث، قلنا: هو لك قهراً عليك؛ لأن الملك المعلق بسبب، متى وجد سببه ثبت الملك شاء الإنسان أم أبى، نعم الإنسان حر مختار قبل أن يفعل السبب، أما إذا فعل السبب فإن الشارع رتب المسبب على وجود السبب فلا خيار للإنسان فيه.

مِنْ مُسْلِمٍ وَكَافِرٍ بِإِذْنِ الإِمَامِ وَعَدَمِهِ، فِي دَارِ الإِسْلاَمِ وَغَيْرِهَا. وَالعَنْوَةُ كَغَيْرِهَا. وَيُمْلَكُ بِالإِحْيَاءِ مَا قَرُبَ مِنْ عَامِرٍ، إِنْ لَمْ يَتَعَلَّقْ بِمَصْلَحَتِهِ. .......

قوله: «من مسلم وكافر» فصل المؤلف العموم في قوله: «من أحياها» لأنه في بعض أفراده خلافاً، فبعض العلماء يرى أن الكافر لا يملك الأرض في البلاد الإسلامية ولو كان ذمياً؛ لأن البلاد الإسلامية لا ينبغي أن يكون فيها مكان لغير المسلمين؛ لأن غير المسلمين إذا تملكوا الأرض كثروا فيها ثم صاروا أغلبية، فيطغى الخبيث على الطيب، فحينئذٍ يوشك أن يعمهم الله بالعقاب، لكن المؤلف يقول: لا فرق بين المسلم والكافر، والمراد بقوله: «كافر» أي معصوم، وأيضاً نزيد شرطاً ثانياً في الكافر وهو أن يكون ممن يصح تملكه الأرض، فإن كان لا يصح فإنه لا يملكها، فمن أحياها ملكها من مسلم أو كافر، ذكر أو أنثى، صغير أو كبير، لكن الصغير الذي لا يميز يتولى ذلك عنه وليه.

قوله: «بإذن الإمام وعدمه» إذا قال الفقهاء: «الإمام» فمرادهم من له السلطة العليا في البلد، فالبلاد الملكية يكون الإمام فيها الملِك، والبلاد الجمهورية يكون الإمام فيها الرئيس، فمن له السلطة العليا في البلد هو ما يعنيه الفقهاء بكلمة: «الإمام» .

وقوله: «بإذن الإمام» هل يأذن الإمام مباشرة؟ نقول: بإذن الإمام أو نائبه؛ لأنه الآن اختلفت الأوضاع، واختلف أسلوب الحكم، فالإمام نفسه لا يباشر مثل هذه الأمور لكن له نواب، ووزراء، هذا وزير داخلية، وهذا وزير بلديات، وهذا وزير عمال... إلخ.

فالوزير ينوب مناب الإمام، وإذا جُعل للوزير من قِبَل الإمام أن ينيب غيره في كل بلد كالأمير أو المحافظ، قام هذا الأمير أو المحافظ مقام الإمام، وقصدي من هذا الترتيب ألا يقول قائل: إن إذن الأمير أو المحافظ أو الوزير أو رئيس البلدية أو ما أشبه ذلك غير معتبر؛ لأن المعتبر إذن الإمام، فنقول: إن النواب عنه بمنزلته يقومون مقامه.

وقوله: «بإذن الإمام وعدمه» لأن الأرض لله وقد قال النبي صلّى الله عليه وسلّم: «من أحيا أرضاً ميتة فهي له» [(157)]، لكن لو قال قائل: هذا لا داعي له؛ لأنه إذا قال: من أحياها ملكها، ولم يذكر «بإذن الإمام» معناه أنه لا يشترط إذن الإمام، ولكن الفقهاء إذا قالوا شيئاً لا داعي له من حيث العبارة، فإنما يشيرون إلى رأي آخر، وهنا يريد المؤلف أن يشير إلى رأي آخر، وهو أن هناك قولاً بأنه لا تملك الأرض الميتة إلا بإذن الإمام أو نائبه لئلا تحصل الفوضى والاعتداء، فإذا كانت بإذن الإمام أو نائبه صارت مرتبة مضبوطة.

وسبب اختلافِهم اختلافُهم في فهم قول الرسول صلّى الله عليه وسلّم: «من أحيا أرضاً ميتة فهي له» فهل هذا حكم تشريعي أو حكم تنظيمي؟ إن قلنا: إنه حكم تشريعي صار «من أحيا أرضاً ميتة فهي له» سواء أذن الإمام أم لم يأذن؛ لأن النبي صلّى الله عليه وسلّم قاله على وجه التشريع للأمة، وإن قلنا: إنه على وجه التنظيم، صار لا بد أن يقول الإمام: «من أحيا أرضاً ميتة فهي له» في كل زمان ومكان.

ونظير هذا من بعض الوجوه قول النبي صلّى الله عليه وسلّم: «من قتل قتيلاً فله سَلَبُه» [(158)] أي في الحرب، فهل هذا تشريع أو تنظيم؟ فيه خلاف، فبعض العلماء قال: إن الرجل إذا قتل قتيلاً في الحرب فله سلبه سواء اشترط ذلك الإمام أم لا، وبعضهم قال: ليس له سلبه إلا بإذن الإمام، وهنا أمير الجيش ينوب مناب الإمام؛ لأن سَلَب القتيل غنيمة فيلحق بالغنيمة ولا يملكه القاتل إلا بإذن خاص.

وكلام المؤلف في المسألة السابقة ـ وهو مذهب الحنابلة ـ يدل على أن من أحيا أرضاً ميتة فهي له، سواء كان ذلك برخصة من ولاة الأمر أم لا، لكن لو أن ولي الأمر قال: لا يحيي أحد أرضاً إلا بإذني وموافقتي، فهل يملك المحيي بعد ذلك الأرض بالإحياء بدون مراجعة ولي الأمر؟ الجواب: لا؛ لأن المسألة انتقلت من كونها داخلة في العموم إلى تخصيص من ولي الأمر، وقد قال الله تبارك وتعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ}} [النساء: 59] فإذا قال ولي الأمر: لا أحد يحيي إلا بإذني وترخيص مني، فمن أحيا بعد أن بلغه هذا القول فإنها تنزع منه ولا حق له فيها؛ وذلك لأن ولي الأمر أمر بهذا، لكن إذا كان أحياها قبل صدور الأمر فهي له؛ لأن الذي يظهر من قول الرسول صلّى الله عليه وسلّم: «من أحيا أرضاً ميتة فهي له» أنه تشريع، وهذا هو الأصل حتى يقوم دليل على أنه تنظيم، لكن قد تكون المصلحة، أو الحاجة، أو الضرورة في تقييد ولي الأمر الإحياء بهذا الشرط وذلك حسب المنطقة، فبعض المناطق يكون فيها أناس جهال إذا لم يُقَيَّدوا بإذن الإمام اعتدى بعضهم على بعض، فهؤلاء يكون من الضروري أن يقيدوا بإذن الإمام، وقد تكون بعض المناطق أهون، فيكون عندهم خوف من الله وتقوى ولا يعتدي أحد على أحد، فهنا قد يكون من الحاجة تقييدهم بالإذن، وقد يزول هذا كله وتكون المنطقة أهلها أغنياء، وكل إنسان عنده أرض تكفيه، وكل إنسان عنده خوف من الله فهنا تكون المصلحة، فالتقييد إما أن تقتضيه الضرورة أو الحاجة أو المصلحة.

وفي وقتنا الحاضر حسب ما نسمع، أن تقييد الإحياء بإذن الإمام أمر لا بد منه، يدخل في قسم الضرورة مباشرة في بعض المناطق، ويدخل في الحاجة أو المصلحة في مناطق أخرى؛ لأنه لا يمكن أن يتبعض النظام، بمعنى أن نجعل هذه الجهة لا بد فيها من إذن الإمام، وهذه الجهة يُمَلَك فيها بدون إذن الإمام؛ لأن الدولة واحدة، ولذلك لو قال قائل: لا حاجة إلى إذن الإمام في بلد أهلها أغنياء، وكل إنسان عنده مزرعته وكل إنسان عنده خوف من الله، ولا يمكن أن يعتدي على أحد؟ نقول: نعم، لكن ليست كل المناطق على هذه المنزلة، فَيُعَمَّم النظام ولا بأس.

إذاً المذهب: أنه لا يشترط للإحياء إذن الإمام، والقول الراجح أنه يملكها بدون إذن الإمام إلا إذا أصدر الإمام أمره بألا يحيي أحد أرضاً إلا بإذنه فلا تحيا إلا بإذنه، وإذا أمر الإمام ألا يُحييَ أحد أرضاً إلا بإذنه فهل تجب طاعته؟ الجواب: نعم، تجب طاعته؛ لأن طاعة ولي الأمر واجبة في غير معصية الله، وتنظيم الأراضي، وكون الناس لا يُعْطَون إلا بترخيص وحدود مضبوطة ليس من معصية الله، بل هو من حفظ حقوق العباد.

قوله: «في دار الإسلام وغيرها» يعني من أحياها ملكها سواء كان في دار الإسلام وغير دار الإسلام، ودار الإسلام هي التي غلب عليها الإسلام ظهوراً وشيوعاً بحيث يؤذن فيها للصلاة، وتقام فيها الجماعات، ويصام فيها رمضان ويعلن، وتظهر فيها الشعائر حتى وإن كان فيها كفار، فلو قدر أن الكفار فيها خمسون في المائة أو أكثر فهي دار إسلام، ما دام حكم الإسلام غالباً عليها، أما إذا لم يكن حكم الإسلام عليها غالباً فهي دار كفر ولو كثر فيها المسلمون، والاعتبار بالمظهر والظاهر، ويدل لهذا أن النبي صلّى الله عليه وسلّم كان إذا غزا قوماً أمسك حتى يطلع الفجر، فإن أَذَّنُوا امتنع من قتالهم، وإن لم يؤذِّنوا قاتلهم[(159)].

فمثلاً بلاد أوروبا الآن بلاد كفر؛ لأن الحكم الشائع والظاهر فيها هو الكفر، وإن كان يوجد فيها جمعيات إسلامية، وربما يوجد في بعض البلاد هناك مناطق تقام فيها الجماعة والجمعة، لكنها بلاد كفر؛ لأن الغالب والمهيمن عليها هو حكم الكفار، فإذا قدر أن شخصاً تملَّك في أوروبا، وأحيا أرضاً فهي ملكه شرعاً، ولا أحد ينازعه فيها إذا تم الإحياء.

وقيل: إن دار الإسلام من كان أكثر أهلها مسلمين بغض النظر عن الحاكم، وقيل: إن دار الإسلام من يحكمها مسلم ولو كان أكثر أهل البلد كفاراً، والعلماء اختلفوا في هذا اختلافاً كبيراً، لكن أقرب الأقوال أنه ما أعلن فيها بالإسلام.

قوله: «والعَنْوة كغيرها» العنوة ما فتح بالسيف، أي: أن بلاد الكفر المفتوحة بالسيف كغيرها من البلاد التي فتحت صلحاً، فإذا أحيا أرضاً ميتة في بلاد فتحت عنوة فهي له، وما زال المسلمون يتبايعون هذه الأراضي، أما قول بعض الفقهاء ومنهم أصحاب الإمام أحمد ـ في المشهور عنهم ـ أنه لا يباع غير المساكن مما فتح عنوة، فهذا قول مخالف لما جرى بين المسلمين، فإن المسلمين منذ فتحوا هذه البلاد وهم يتبايعون الأراضي والمساكن ويملكونها، وكذلك فيما فتحت صلحاً، بأن صولح أهلها أن يبقوا فيها وتكون الأرض أرضنا، ويبقون فيها بالجزية، أما ما صولحوا على أنها لهم، فإنها لا تملك بالإحياء؛ لأن الأرض أرضهم، لكن ما صولحوا على أنها لنا ونقرهم فيها بالجزية أو بالعهد فإنها تملك.

وظاهر كلام المؤلف: أنه لا فرق بين مكة وغيرها، ولكن هذا فيه خلاف، أما المدينة فكغيرها من البلدان تُملك بالإحياء، وأما مكة ففيها خلاف؛ لأن مكة مشعر يجب على كل مسلم أن يقصده ليؤدي مناسك الحج، فليست خاصة لأحد، ولهذا قال فقهاؤنا ـ رحمهم الله ـ: إنه لا يصح بيع مساكنها ولا إجارتها؛ لأنها تعتبر أرض مشعر، ولا يملك الإنسان فيها شيئاً على وجه تام كما يملكه في غيرها، إلا المساكن التي بناها فهذه له أن يبيعها لكن الأرض لا تباع.

ويرى شيخ الإسلام ـ رحمه الله ـ قولاً وسطاً في هذا فيقول: هي تملك بالإحياء وبالإرث وبالبيع، لكنها يحرم تأجيرها، فمن استغنى عن مكان وجب بذله لغيره، ولو أن الناس مشوا على كلام شيخ الإسلام لحصل في ذلك سعة عظيمة للناس؛ ووجه ذلك أن الناس لا يبنون إلا ما يحتاجون إليه فقط، وإذا لم يبنوا إلا ما يحتاجون إليه وقدم الحجاج، فإن من وجد سكناً مبنياً بالحجارة والطين سكنه وإلا فالخيام.

والقول الثالث في المسألة: أن مكة كغيرها تملك بالإحياء وبالبيع ويجوز بيعها وإجارتها، والعمل الآن على هذا القول، وهذا هو الذي لا يمكن العمل بسواه في الوقت الحاضر؛ لأننا إن قلنا بالمذهب فهو قول ضعيف لا يمكن العمل به، وإن قلنا باختيار شيخ الإسلام صار هناك خصومات وعداوات وبغضاء، فإذا قدم الحاج ووقف عند البيت وقال لصاحب البيت: البيت يوجد فيه حجر فارغة، فقال صاحب البيت: لا يوجد، فهنا يحصل نزاع وخصام، ثم هل يمكن أن نقول للذي جاء ليستأجر: لك الحق أن تسأل صاحب البيت كم عائلتك؟ وكم في البيت من حجرة؟ والزائد لا بد أن تفرغه لنا!! هذا فيه صعوبة، ولهذا مشى القضاة الآن على أنها تملك بيعاً وشراءً ويملك تأجيرها واستئجارها، لكن على المذهب يقولون: إذا لم يجد مكاناً إلا بأجرة دفعها والإثم على الآخذ، وهذا فيه فسحة، وعللوا ذلك بأن سكناه في هذا البيت حق له، فإذا قال صاحبه: لا يمكن أن تسكن إلا بأجرة، فمعناه أنه منعك حقك إلا بعوض، فابذِلْ العوض وهو الآثم.

وبهذا التقرير نعرف أن بعض البلاد التي يقولون فيها: لا بد أن تؤمن على سيارتك، وحاجاتك وأنت ترى أن التأمين حرام؛ لأنه من الميسر، فلك في هذه الحال أن تعطيهم وهم الآثمون؛ لأنه لا يمكن أن نضيق على الناس ونفوت مصالحهم، فنقول: اعقد معهم عقد التأمين، لكن أضمر في نفسك أنك مظلوم وأنك مكره على بَذْلِكَ ثمن التأمين، وفي هذه الحال إذا قدر عليك حوادث أكثر مما دفعت فإنك لا تستحق هذا الزائد؛ لأنك تعتقد أن العقد باطل وحرام، فخذ ما خسرت أو ما دفعت في التأمين والباقي امتنع منه، فإن أبوا إلا أن تأخذه فخذه وتصدق به تخلصاً منه، وبهذا نسلم من الحرج الذي يصيب بعض الناس الآن، يقول: إنه في بلاد لا يمكن أن يشتري سيارة، ولا أن يعمل أي عمل إلا بتأمين، فنقول: هذا المخرج، والحمد لله والإثم على الآخذ.

قوله: «ويملك بالإحياء ما قرب من عامر إن لم يتعلق بمصلحته» يعني أن الإحياء لا يشترط أن يكون بعيداً عن العمران، فيملك بالإحياء ما قرب من عامر، حتى وإن لاصقه، فلو أن رجلاً قد بنى بيتاً، وما حول البيت فضاء ليس لأحد، فبنى هو بجنب البيت وليس بينهما إلا الجدار، فإنه يصح الإحياء ويملكه، لكن يقول المؤلف: «إن لم يتعلق بمصلحته» فإن تعلق بمصلحة العامر لكونه مرعى لدوابهم أو فناءً لإلقاء القمامة أو محتطباً لهم، فإنه لا يملك ولا يجوز لأحدٍ أن يتملكها، فإن تملكها فإن كان ببنيان هدم وإن كان بغرس قلع؛ لأن هذه الأرض التي تتعلق بها مصالح الناس ليست منفكة عن الاختصاصات، فلا تكون مواتاً حسب التعريف الفقهي، وإذا قدرنا أن الرجل قد بنى بيتاً إلى جنب بيتِ قد أحيي وسكن صاحبه، فهل يطالب صاحب البيت هذا الذي أحيا من بعد بقيمة الجدار الذي بينهما؟

الجواب: لا يطالبه؛ لأن هذا الرجل بنى الجدار على أنه حماية بيته وأنه مُلْكُه، وهذا تجدد إحياؤه فلا يطالبه بقيمة الجدار الذي بينهما، لكن لو فرض أن الأرض مقطَّعة وكل قطعة لبيت، وتأخر أحد الجارين في عمارة منزله حتى يعمر الآخر فيسقط عنه قيمة الجدار؛ لأن بعض الناس قد يتحيل، ويقول: أتأخر في البناء وإذا بنى جاري سقط عني قيمة الجدار، ففي هذه الحال يحسن قضاءً أن يلزم بما يُستحق عليه من قيمة الجدار سداً لحيل المتحيلين.

أما إذا كان الجار ليس له نية أن يعمر ثم عمر بعد ذلك، فإنه لا يلزمه أن يدفع شيئاً من قيمة الجدار، ولهذا قال النبي صلّى الله عليه وسلّم: «لا يمنعن جار جاره أن يغرز خشبه على جداره» قال أبو هريرة ـ رضي الله عنه ـ حين كان أميراً على المدينة: (ما لي أراكم عنها معرضين والله لأرمين بها بين أكتافكم)[(160)] أي: أرمين بالخشب، يعني إذا لم تمكِّنوا من وضع الخشب أضعه على الكتف؛ لأنه أمير، وهذا نظير قول عمر ـ رضي الله عنه ـ لمحمد بن مسلمة مع جاره، حين احتاج جاره أن يجري الماء من ملكه عبر ملك محمد بن مسلمة فامتنع، وقال: لا يمكن أن تجري الساقي على ملكي، فالأرض أرضي، فقال له صاحب الساقية: انتفع به اغرس عليه وابذر، فأبى، فترافعا إلى عمر ـ رضي الله عنه ـ فقال له: (لَيُجرينَّه وإلا أجريته على بطنك)[(161)]؛ لأن هذا الذي امتنع يعتبر مضاراً، نعم لو قال: أنا لا أريد أن تجري الساقي في ملكي؛ لأني أريد أن أبنيه فهنا له الحق، أما إذا كان يريد أن يزرعه ويغرسه فمن مصلحته أن يجري الماء.

وَمَنْ أَحَاطَ مَوَاتاً، أَوْ حَفَرَ بِئْراً فَوَصَلَ إِلَى المَاءِ، أَوْ أَجْرَاهُ إِلَيْهِ مِنْ عَيْنٍ وَنَحْوِهَا، أَوْ حَبَسَهُ عَنْهُ لِيُزْرَعَ فَقَدْ أَحْيَاهُ. ..............

قوله: «ومن أحاط مواتاً، أو حفر بئراً فوصل إلى الماء، أو أجراه إليه من عين ونحوها، أو حبسه عنه ليُزرع فقد أحياه» هذا بيان لما يحصل به الإحياء، وهي مسائل:

الأولى: «إذا أحاط مواتاً» أي: ضرب عليها حائطاً يمنع الدخول منه ملكها، وليس حائطاً يسيراً كحجر أو حجرين.

وظاهر كلام المؤلف ولو كبيرة، أما إذا كان في الأراضي شح بأن كانت البلد في أرض محجوزة إما بالأنهار وإما بالجبال، فلولي الأمر أن يحدد، ويقول: لا أحد يتملك أكثر من كذا وكذا قدراً؛ وذلك من أجل ألا يحتكرها أحد الأقوياء، ويحوط أرضاً كبيرة ثم يبيعها على الناس بثمن غالٍ.

الثانية: «أو حفر بئراً فوصل إلى الماء» فإن هذا إحياء، لكن ما الذي يملكه بحفر البئر؟ إن كانت البئر للوِرْد ونحوه فإنه يملك حريمها، وسيأتي ـ إن شاء الله ـ بيان ذلك، وإن كانت لسقي الأرض كبئر الزراعة فإنه يملك كل ما أجرى عليه الماء، فإن لم يصل إلى الماء فليس بإحياء لكنه يكون أحق بها من غيره؛ لأنه ابتدأ بالإحياء ولم ينهه.

الثالثة: «أو أجراه إليه من عين ونحوها» فقوله: «أجراه» أي: أجرى الماء إلى الموات «من عين أو نحوها» كالنهر، فإنه يحصل به الإحياء، ولكن ما الذي يُمْلك؟ الجواب: كل ما جرى عليه الماء فهو إحياء.

الرابعة: «أو حبسه عنه ليُزرع» فقد أحياه، فهذه أرضٌ الماءُ فيها كثير لا تصلح للزرع، فإذا زُرِعَ فيها غرق الزرع، فكيف يحييها؟ يحييها بأن يحبس الماء عنها، فإذا حبس الماء عنها لتصلح للزرع فقد أحياها، فكل ما حبس عنه الماء فإنه يعتبر مُحيا يملكه صاحبه، فإجراء الماء إلى الأرض إحياء، ومنع الماء عن الأرض إحياء؛ لأن المقصود أن تتهيأ الأرض للزرع.

وزاد أهل العلم فقالوا: كذلك لو كان فيها أشجار لا يمكن أن تغرس معها أو تزرع فأزال الأشجار فهو إحياء، وكذلك لو كان فيها أحجار متراكمة عليها لا تصلح الأرض مع هذه الأحجار للزرع ثم أزال الأحجار ونقاها فهذا إحياء.

ومن العلماء من يقول: يُرْجع في هذا إلى العرف، فما عده الناس إحياءً فهو إحياء، وما لم يعدوه إحياءً فليس بإحياء، وعللوا هذا بعلة قوية، فقالوا: إن القاعدة عندنا أن كل ما أطلقه الشارع وليس له حد في الشرع فمرجعه إلى العرف؛ لقول النبي صلّى الله عليه وسلّم: «من أحيا أرضاً ميتة فهي له» [(162)] ولم يبين النبي صلّى الله عليه وسلّم ما يحصل به الإحياء، وهذا القول لا يبعد عما قاله المؤلف ـ رحمه الله ـ لكن ربما تتغير الأحوال وتختلف.

أما لو غرس على أرض واسعة كبيرة أشجاراً كالجدار، فهل يملك ما كان داخل هذه الأشجار؟ الجواب: لا يملك؛ لأنه ما زرعها، ولا بنى، والأشجار عرضة للزوال، لكنه تَحجُّر فيكون أحق بها، بمعنى أنه لا يزاحمه عليها أحد، ولكن إذا تأخر في إحيائها وَوُجِد من يطلب إحياءها فيمهل، ويقال له: يا فلان إما أن تحيي الأرض، وإما أن ترفع يدك؛ لأن هناك من ينتظر إحياءها.

وقوله: «أو حبسه عنه ليزرع فقد أحياه» أما لو حبس الماء عن هذه الأرض لمجرد أن تيبس فقط فإن هذا ليس بإحياء، وفي هذا إشارة من المؤلف إلى أن النية معتبرة في الإحياء في مثل هذه الصورة.

وَيَمْلِكُ حَرِيمَ البِئْرِ العَادِيَّةِ خَمْسِينَ ذِرَاعاً مِنْ كُلِّ جَانِبٍ وَحَرِيمَ البَدِيَّةِ نِصْفَهَا. ....

قوله: «ويملك حريم البئر العاديَّة خمسين ذراعاً من كل جانب، وحريمَ البديَّة نصفَها» .

قوله: «حريم» أي: محارم الشيء، أي: ما حوله.

وقوله: «العادية» يعني التي أعيدت بعد أن كانت محفورة من قبل ثم طمها الرمل، أو المطر، أو ما أشبه ذلك، ثم أعادها، فيملك خمسين ذراعاً من كل جانب؛ وذلك لأنه حفرها أولاً ثم حفرها ثانياً، فبالحفر الأول ملك خمسة وعشرين ذراعاً، وبالحفر الثاني ملك خمسة وعشرين، فيكون الجميع خمسين ذراعاً.

ومراد المؤلف ـ رحمه الله ـ بذلك البئر المحفورة للسقيا وليست للزرع، وهذا يقع كثيراً في البر عند البادية، تجد الرجل يحفر بئراً حتى يصل إلى الماء من أجل أن يسقي ماشيته من إبل أو بقر أو غنم، فنقول: هذا الرجل يملك بهذه البئر خمسين ذراعاً إن كانت قد أعيدت، أو خمسة وعشرين ذراعاً إن كانت بدية، يعني مبتدأة، ففعيل هنا بمعنى مفعول، أي: ابتدأ حفرها، أما إن كانت البئر للزرع فهو شبيه بإجراء الماء إلى الأرض يكون إحياء لكل ما يمكن أن يزرع بهذه البئر.

وظاهر كلام الفقهاء ـ رحمهم الله ـ أنه لا فرق بين أن يكون الحفر سهلاً أو يكون الحفر شديداً، كما لو كانت أرضاً صخرية، وأنه لا فرق بين أن يكون عمقها بعيداً أو عمقها قريباً؛ وتعليل ذلك أن هذا الحريم هو الذي يتعلق به مصلحة البئر، فالرجل في البادية إنما حفر هذا البئر من أجل أن يسقي ماشيته، وخمسة وعشرون ذراعاً من كل جانب فيها كفاية، أي: دائرة يبلغ قطرها خمسين ذراعاً، أما إذا كانت عاديَّة بمعنى أنها انطمت ثم حفرها ثانية فإنه يملك خمسين ذراعاً من كل جانب.

وظاهر كلامهم ـ أيضاً ـ أنه لا فرق بين أن يكون الحافر مرة أخرى، هو الأول أو غيره، أما إذا كان هو الأول فإعطاؤه خمسين ذراعاً واضح؛ لأنه تعب عليها مرتين، وأما إذا كان غيره، فيقال: إن الأول ملك خمساً وعشرين، والثاني ملك خمساً وعشرين فيكون خمسين ذراعاً من كل جانب، فتكون الخمس والعشرون الأولى باعتبار حفر الأول لها، والثانية باعتبار حفر الثاني لها.

وَلِلإمَامِ إِقْطَاعُ مَوَاتٍ لِمَنْ يُحْيِيهِ، وَلاَ يَمْلِكُهُ. وَإِقْطَاعُ الجُلُوسِ فِي الطُّرُقِ الوَاسِعَةِ مَا لَمْ يَضُرَّ بِالنَّاسِ، وَيَكُونُ أَحَقَّ بِجُلُوسِهَا، وَمِنْ غَيْرِ إِقْطَاعٍ لِمَنْ سَبَقَ بِالجُلُوسِ مَا بَقِيَ قُمَاشُهُ فِيهَا وَإِنْ طَالَ. ......

قوله: «وللإمام» إذا قال الفقهاء: «الإمام» فمرادهم السلطان الأعلى، أي الذي له الكلمة على كل الدولة، كالملك ـ مثلاً ـ في البلاد الملكية وكالرئيس في البلاد الجمهورية، وما أشبه ذلك، فمن له الكلمة العليا فهو عند أهل العلم الإمام؛ لأنه يؤتم به ويطاع فيما يأمر به في غير معصية الله، وكل من كان قدوة فهو إمام، ولذلك نسمي من يصلي بنا في الجماعة إماماً؛ لأننا نأتمر بأمره، فلا نكبر إلا إذا كبر، ولا نركع إلا إذا ركع، وإذا قام قمنا، وإذا سجد سجدنا.

قوله: «إقطاع موات لمن يحييه» إقطاعه يعني أن يقول مثلاً: يا فلان لك هذه الأرض أحيها، فإذا أحياها المقطَع فإنه يملكها، وإذا لم يحيها فإنه يكون أحق بها من غيره، فيكون المقطَع كالمتحجر وليس كالذي أحيا.

وإذا قالوا: «وللإمام» فاللام للإباحة، بمعنى أنه لا يمنع من الإقطاع، ولكن قد يجب وقد يحرم، فيجب عليه إذا تقدم متشوف لإحياء الأرض، وكان هذا المتقدم قادراً على إحيائها، فالواجب على الإمام حينئذ أن يقطعه حتى لا تتعطل الأراضي، وحتى ينتفع هذا المتقدم.

ويكون حراماً إذا أقطعها شخصاً محاباة، بمعنى أنه قد تقدم من هو أولى منه وأقدر على إحياء الأرض، ولكنه أقطعها هذا الرجل؛ لأنه قريبه، أو لأنه ذو جاه أو ما أشبه ذلك.

وفهم من قوله: «إقطاع موات» أنه ليس له الحق في أن يقطع أرضاً ذات اختصاص؛ لأن الموات هي الأرض المنفكة عن الاختصاصات وملك معصوم، وعلى هذا فليس للإمام أن يقطع أودية البلد، وطرقه، أو ما أشبه ذلك؛ لأنها مختصة وإن لم تكن مملوكة، وليس له أن يقطع مراعي البلد، ومحتطبهم، أي محل جمع الحطب وما أشبه ذلك؛ لأن هذا من الاختصاصات، وليس من الأرض الموات.

وقوله: «وللإمام» كذلك من قام مقام الإمام فهو مثله؛ لأنه في الوقت الحاضر الإمام لا يتولى هذا، وإنما يتولاه الوزراء أو الوكلاء أو ما أشبه ذلك، فيرجع في هذا إلى نظام الحكم، فإذا كانت الدولة يتولى الإقطاع فيها الحاكم الأعلى فهو الحاكم الأعلى، وإذا كان نوابه فنوابه.

قوله: «ولا يملكه» الواو هنا للاستئناف، والضمير هنا يعود على المقطَع، يعني أن المقطَع لا يملكه لكن يكون أحق به من غيره، بحيث لا يمكن لأحد أن يقوم بإحيائه؛ لأن النبي صلّى الله عليه وسلّم قال: «من أحيا أرضاً ميتة فهي له» [(163)] فجعل مناط الحكم الإحياء.

وقيل: إنه يملكه بإقطاع الإمام؛ لأن إقطاعه إياه تمليك على هذا القول؛ لأن النبي صلّى الله عليه وسلّم أقطع بعض الأراضي[(164)] وإقطاعه إياها تمليك بلا شك، ولأن الإمام هو المسؤول عن أراضي دولته وأحوال الدولة، فإذا أقطع هذا الرجل فكأنه وهبه، والهبة يكون بها الملك، لكن الأقرب أنه لا يملكه، وأنه أحق به، ثم إن أحياه فهذا المطلوب ويملكه بالإحياء وإن لم يحيه، وتقدم متشوف لإحيائه وجب على الإمام أن يقول للذي أقطعه: إما أن تحييه، وإما أن ترفع يدك ويضرب له مدة يمكنه أن يحييه فيها.

مسألة: هل يجوز لمن أُقطع أن يتنازل عن إقطاعه بعوض؟

الجواب: في هذا خلاف، فمن العلماء من قال: لا يجوز لاحتمال ألا يحصل للثاني؛ لأن الثاني إذا لم يحيه قيل له: ارفع يدك.

وقال بعض أهل العلم: بل يجوز ذلك؛ لأن هذا الذي أُقطع تنازل عن حقه بعوض، والأصل في العقود الحل والإباحة وليس في ذلك محظور؛ لأنه إذا تنازل عنه نزل الثاني منزلة الأول، وهذا لا مانع منه، وهذا القول هو الصحيح.

قوله: «وإقطاع الجلوس في الطرق الواسعة ما لم يضر بالناس» أي: وللإمام إقطاع الجلوس في الطرق الواسعة بشرط ألا يضر بالناس؛ لأن المصلحة العامة مقدمة على المصلحة الخاصة، ولنضرب مثلاً بسوق الخضار، فهذا السوق يكون عادة واسعاً فله أن يقطع أحداً مكاناً يجلس فيه، فيقول: يا فلان لك رأس السوق أو وسط السوق أو طرف السوق أو ما أشبه ذلك؛ لأن المرجع في هذه الأمور إلى الإمام، لكن بشرط ألا يضر بالناس، والإضرار بالناس له صور منها:

لو أقطعه مكاناً كبيراً والناس مزدحمون في هذا المكان، ولو لم يقطعه لَوسِعَ هذا المكان أربعة أو خمسة فهنا لا يجوز له ذلك؛ لأن هذا إضرار بالناس، والناس محتاجون، وإذا أقطع قطعة كبيرة من هذا السوق لهذا الرجل، فبدلاً من أن يكون في هذا السوق عشرون رجلاً لم يتسع إلا لعشرة ـ مثلاً ـ وهذا إضرار.

كذلك لو أقطعه مكاناً هو مدخل السوق ويضيق على الداخلين فهنا نقول: هذا ممنوع، ولا يحل له؛ لأن الإمام يجب عليه أن يراعي المصالح العامة، والمضار الخاصة تغتفر من أجل المصالح العامة؛ لأنه إذا راعى المصالح العامة فربما يضر آخرين لكنهم أفراد.

قوله: «ويكون أحق بجلوسها» ولكن لا يملكها؛ لأن السوق ملك للعامة، فإذا أقطعه مكاناً يبيع فيه، فإنه لا يملكه لكن يكون أحق بالجلوس فيه.

قوله: «ومن غير إقطاع» يعني لو جلس إنسان في مكان من السوق يبيع ويشتري فيه من غير إقطاع.

قوله: «لمن سبق بالجلوس ما بقي قماشه فيها وإن طال» يعني لو تقدم إنسان إلى مكان ووضع بسطته فيه، فما دامت بسطته في السوق فهو أحق وليس لأحد أن يزاحمه؛ لأنه سبق، حتى ولو طال.

وقوله: «وإن طال» فيها إشارة خلاف، فمن العلماء من يقول: يعطى مهلة يومين أو ثلاثة أو أسبوعاً ثم يقال: ارفع يدك؛ لأنه إذا طال بقاؤه صار كالمالك وحينئذٍ يتعذر أن ينتفع به أحد غيره، وربما يبقى القماش وهو لا يأتي فيمنع هذا المكان من الانتفاع به وهو لا ينتفع به.

ومنهم من قال: ما دام الرجل محتاجاً إلى هذا المكان فإنه أحق ولو طال جلوسه لقول النبي صلّى الله عليه وسلّم: «من سبق إلى ما لم يسبق إليه أحد فهو أحق به» [(165)] والصحيح أن ذلك يرجع إلى رأي ولي الأمر، فإن رأى من المصلحة أن يبقى فلا بأس؛ وإن رأى من المصلحة رفعه فإنه يرفعه.

لكن إذا كان هذا المكان موسمياً وانتهى الموسم، فهل نقول: إن هذا الرجل له في الموسم الآخر هذا المكان؟ أو أنه في الموسم الآخر من سبق إلى مكان فهو أحق به؟

الجواب: الثاني؛ لأنه انتهى الموسم، فإذا قدرنا أن في هذا المكان موسماً يكون في عيد الفطر، وانتهى الموسم، وأتى موسم عيد الأضحى فلا نقول للذي جلس في مكان في موسم عيد الفطر: أنت أحق به في موسم عيد الأضحى؛ لأنه انتهى الموسم.

فإن كان من المقرر نظاماً أن كل من قام في بسطة ارتحل عنها في آخر النهار، كما يوجد في بعض المحلات، يبقى الإنسان في هذا المكان طول النهار فقط، وفي الليل تنقل كل الأمتعة، فماذا نعمل في اليوم الثاني؟ هل نقول: نبتدئ من جديد ومن سبق فهو أحق؟ أو نقول: من كان في مكان بالأمس فهو أحق به؟

الجواب: الأول، فما دام النظام يقول: الجلوس كل يوم بيومه، فإذا انتهى اليوم الأول وجاء الثاني فإن من سبق فهو أحق.

وَإِنْ سَبَقَ اثْنَانِ اقْتَرَعَا، وَلِمَنْ فِي أَعْلَى المَاءِ المُبَاحِ السَّقْيُ وَحَبْسُ المَاءِ إِلَى أَنْ يَصِلَ إِلَى كَعْبِهِ ثُمَّ يُرْسِلُهُ إِلَى مَنْ يَلِيهِ. وَلِلإمَامِ دُونَ غَيْرِهِ حِمَى مَرْعىً لِدَوَابِّ المُسْلِمينَ مَا لَمْ يَضُرَّهُمْ.

قوله: «وإن سبق اثنان اقترعا» يعني سبقا إلى مكان ليبيعا فيه، بأن يكون كل واحد وصل إلى المكان في نفس الوقت، فإننا ننظر إن أمكن توزيع الأرض بينهما وانتفاع كل منهما بما أخذ فإننا نقسمها بينهما، وإن لم يمكن بحيث لا تتسع إلا لمتجر واحد، فهل نقول: ينظر إلى الأكبر سناً، أو إلى الأفقر؛ لأنه أحق بالمراعاة، أو إلى الأغنى، لأنه سوف يجلب إلى هذا المكان ما لا يستطيع الفقير أن يجلبه؟ نقول: كل هذه مسائل اعتبارية فيرجع إلى الأصل، وهو أنهما تساويا في الوصول إليه، ولا طريق إلى التمييز إلا بالقرعة.

ولكن كيف نقرع؟

نقول: القرعة هي ما يحصل بها التمييز، ولا تتعين بشكل معين، فكل ما يحصل به التمييز فهو قرعة وهو يختلف، والناس يختلفون في كيفية الإقراع، والمقصود هو التمييز.

قوله: «ولمن في أعلى الماء المباح السقي وحبس الماء إلى أن يصل إلى كعبه» «لمن» خبر مقدم، و «السقي» مبتدأ مؤخر، و «الماء المباح» يراد به ما ليس بمملوك؛ لأن الماء نوعان: نوع مملوك، ونوع مباح.

فالأنهار التي يجريها الله ـ عزّ وجل ـ مباحة، والأودية التي يأتي بها المطر مباحة، والبئر التي حفرها قوم واشتركوا فيها هذه مملوكة.

والماء المملوك يكون توزيعه على حسب الملك؛ لأنهم مشتركون، ولا مزية لواحد على الآخر، فمثلاً إذا كان لأحدهما النصف والثاني النصف، وزع الماء بينهما نصفين، وإذا كان لأحدهما الربع والثاني ثلاثة أرباع، فيوزع ربعاً وثلاثة أرباع على حسب الحال.

وكيفية التوزيع ـ أيضاً ـ تختلف، إما أن يكون الساقي واحداً ثم يوضع خروق موزِّعة، فمثلاً إذا كانوا نصفاً ونصفاً فإننا نحتاج إلى اثنين، وإذا كان ثلاثة أرباع وربعاً فإننا نحتاج إلى أربعة، فتوزع بحسب الحال.

أما إذا كان مباحاً فيقول المؤلف: «ولمن في أعلى الماء المباح السقي وحبس الماء إلى أن يصل إلى كعبه» «السقي» يعني أن يسقي زرعه، أو نخله، إلى أن يصل إلى الكعب، ومعلوم أن الأرض ليست متساوية من كل وجه، ربما يصل إلى الكعب في جانب ويصل إلى نصف الساق في جانب آخر، فالعبرة بالمتوسط، وإلا فمن المعلوم أنه لو كانت بعض الأرض نازلة متراً أو أكثر لاستوعبت ماءً كثيراً قبل أن يصل إلى الكعب في العالي، لكن العبرة بالمتوسط.

قوله: «ثم يرسله إلى من يليه» يعني بعد ما يسقي حتى يصل إلى الكعب يرسله إلى من يليه، إلا إذا كان الأعلى أتى أخيراً فإنه يقدم الأسفل.

مثال ذلك: هذا الوادي زرع فيه إنسان، وصار يسقي زرعه منه، ثم جاء إنسان وتقدم إلى أعلى الوادي، فلا نعطي المتقدم؛ لأن الأول أحق لسبقه، لكن إذا قدرنا أنهم أحيوا جميعاً، أو أننا لا نعلم مَنْ المتقدم فإنه يقدم الأعلى، ودليل ذلك ما جاء في الحديث الصحيح من تشاجر الأنصاري والزبير بن العوام ـ رضي الله عنهما ـ في شِراج الحرة، حيث ينزل هذا الشراج إلى الحائطين جميعاً، فكان الزبير ـ رضي الله عنه ـ يسقي ثم يرسل إلى جاره من غير تقدير، فقال الجار: لا، لا بد أن يكون السقي بالسوية، بمعنى أنك إذا سقيت زرعك وكان الماء لا يكفي إلا زرعك فلا بد أن تجعل لي نصيباً منه، فتخاصما إلى النبي صلّى الله عليه وسلّم فقضى للزبير؛ لأنه أحق، وقال له: اسق ثم أرسل إلى جارك، وأطلق، وهذا يحصل بأقل ما يسمى سقياً، ولكن الأنصاري أخذته الحمية وقال: أن كان ابن عمتك يا رسول الله؟! ـ عفا الله عنه ـ يعني كأنه ظن أن الرسول صلّى الله عليه وسلّم راعى القرابة، وصلة القرابة واجبة فأراد ـ عليه الصلاة والسلام ـ أن يقدم قرابته؛ لأن صلة القرابة واجبة، فظن ـ رضي الله عنه وعفا عنه ـ أن الرسول صلّى الله عليه وسلّم راعى هذا وحكم للزبير، ويبعد جداً أن يكون الأنصاري أشار إلى حيف الرسول صلّى الله عليه وسلّم لكن لفظه يحتمله ولا شك، ولكن علينا أن نحسن الظن به، وأن نقول: إنه ظن أن الرسول صلّى الله عليه وسلّم أمر الزبير أن يسقي؛ لأنه كان من قرابته وكان هذا من صلة الرحم، فاحتفظ النبي صلّى الله عليه وسلّم للزبير بحقه فقال: «اسق حتى يصل إلى الجَدْر، ثم أرسله إلى جارك» [(166)] والجدر هي التي نسميها نحن الغلالي، أو الغلة، وهي التي تفصل بين الحياض، فقيس هذا الجدر، فوصل إلى الكعب، فاعتبر العلماء ـ رحمهم الله ـ ذلك بالكعب؛ لأن الجدر ـ أيضاً ـ يختلف، فقد يكون بعض الناس يكبِّر الجدر، وبعضهم يصغِّره فكان الكعب هو الميزان، فيحبس إلى أن يصل إلى الكعب ثم يرسله إلى جاره، ومعلوم أن وصول الماء إلى الكعب أكثر من أن يكون مجرد سقي؛ لأن مجرد السقي قد يكون بنصف هذه المسافة، وهذا هو الذي أمر به الرسول صلّى الله عليه وسلّم أولاً، لكن الأنصاري ـ رضي الله عنه ـ لما قال هذا احتفظ النبي صلّى الله عليه وسلّم للزبير ـ رضي الله عنه ـ بحقه وقال: «اسق حتى يصل إلى الجدر» . وإذا أرسله إلى من يليه وكانوا ثلاثة أو أربعة، فالثاني يسقي إلى الكعب، والثالث إلى الكعب، والرابع إلى الكعب، وإن لم يبق له شيء بأن كان الماء قليلاً فليس له شيء.

قوله: «وللإمام دون غيره حمى مرعى لدواب المسلمين ما لم يضرهم» اشترط المؤلف ـ رحمه الله ـ ثلاثة شروط في حمى المراعي، والمراعي جمع مرعى وهو مكان الرعي الذي يكثر فيه العشب والحشيش، والأراضي تختلف، بعضها يكون فيه العشب الكثير، والزرع الكثير، وبعضها دون ذلك.

فهل يجوز لأحد أن يحمي شيئاً من هذه الأراضي؟

نقول: يجوز بثلاثة شروط:

الأول: أن يكون الحامي هو الإمام، وهو الولي العام على الدولة.

الثاني: أن تكون الحماية لدواب المسلمين، ودواب المسلمين هي دواب الصدقة، ودواب الفيء، ودواب الأرباب المجهولين، وما أشبه ذلك، فهي التي لعموم المسلمين وليست لشخص واحد.

الثالث: قوله: «ما لم يضرهم» وصورة الضرر بحيث لا يوجد حول هذا البلد إلا هذا المرعى، وإذا حُمِي تضرر الناس.

فلو أراد أحد من الناس أن يحميه لدواب المسلمين ولكنه ليس له ولاية عليها فإنه لا يجوز؛ لأن هذا افتيات على الإمام، وتَقَدُّمٌ بين يديه، كما أنه لو أراد أحد أن يقيم الحد على الزاني فإنه لا يملك هذا، ولا يملكه إلا الإمام أو نائبه، فكذلك حمى المرعى لدواب المسلمين لا يملكه إلا الإمام أو نائبه.

ولو أراد أحد من الأئمة أن يحمي لنفسه ودوابه مرعى رآه جميلاً وكثير الأعشاب فإن هذا لا يجوز؛ لأن الناس شركاء في ثلاث: الماء، والكلأ، والنار[(167)]، فلا يحل له أن يحميه ويمنع الناس من رعيه.

ولو أراد الإمام أن يحميه لدواب المسلمين، وكان فيه ضرر على الناس فإنه لا يملك ذلك؛ لأن الناس شركاء في هذا.

ومثل المرعى منطقة في البحر كثيرة الحوت، فلا يجوز لأحد أن يحميها، لأن الناس فيها شركاء، ومثل ذلك المحتطب، وهو المكان الذي يكثر فيه الحطب، فلو أن أحداً حماه واختص به فلا يجوز؛ لأن الناس في هذا شركاء.

----------------------------

[155] أخرجه البخاري في الشروط/ باب إذا اشترط البائع ظهر الدابة (2718)؛ ومسلم في المساقاة/ باب بيع البعير واستثناء ركوبه (715) (109) عن جابر ـ رضي الله عنه ـ.

[156] أخرجه البخاري في المظالم/ باب إثم من ظلم شيئاً من الأرض (2452)؛ ومسلم في البيوع/ باب تحريم الظلم وغصب الأرض وغيرها (1610) عن سعيد بن زيد ـ رضي الله عنه ـ واللفظ لمسلم.

[157] جزء من حديث: «ليس لعرق ظالم حق» وقد سبق تخريجه ص(66).

[158] سبق تخريجه ص(235).

[159] أخرجه البخاري في الأذان/ باب ما يحقن بالأذان من الدماء (610) عن أنس ـ رضي الله عنه ـ.

[160] سبق تخريجه ص(20).

[161] أخرجه مالك في الموطأ (2/746)؛ وصححه الحافظ في الفتح (5/133) ط/الريان.

[162] سبق تخريجه ص(66).

[163] سبق تخريجه ص(66).

[164] من ذلك أنه صلّى الله عليه وسلّم أقطع الزبير ـ رضي الله عنه ـ أرضاً، كما في البخاري في فرض الخمس/ باب ما كان النبي صلّى الله عليه وسلّم يعطي المؤلفة قلوبهم... (3151)؛ ومسلم في الآداب/ باب جواز إرداف المرأة الأجنبية إذا أعيت في الطريق (2182) عن أسماء ـ رضي الله عنها ـ

[165] أخرجه أبو داود في الجنائز/ باب في إقطاع الأرضين (3071)؛ والطبراني في الكبير (1/280) (814) عن أسمر بن مضرس ـ رضي الله عنه ـ.

[166] أخرجه البخاري في المساقاة/ باب سَكْر الأنهار (2360)؛ ومسلم في الفضائل/ باب وجوب اتباعه صلّى الله عليه وسلّم (2357) عن عبد الله بن الزبير ـ رضي الله عنهما ـ.

[167] أخرجه الإمام أحمد (5/364)؛ وأبو داود في البيوع/ باب في منع الماء (3477) عن رجل من أصحاب النبي صلّى الله عليه وسلّم، وأخرجه ابن ماجه في الرهون/ باب المسلمون شركاء في ثلاث (2472) عن ابن عباس ـ رضي الله عنهما ـ، وضعفه البوصيري. وأخرجه ابن ماجه في الموضع السابق (2473) عن أبي هريرة ـ رضي الله عنه ـ، مرفوعاً بلفظ: «ثلاث لا يمنعن...» الحديث، وصححه البوصيري في زوائده، والحافظ في التلخيص (1304) وانظر: الإرواء (1552).

تاريخ التحديث : Feb 22, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد العاشر
بَابُ الجَعَالَةِ

بَابُ الجَعَالَةِ

وَهِيَ أَنْ يَجْعَلَ شَيْئاً مَعْلُومَاً لِمَنْ يَعْمَلُ لَهُ عَمَلاً مَعْلُوماً، أَوْ مَجْهُولاً مُدَّةً مَعْلُومَةً أَوْ مَجْهُولَةً. .....

قوله: «الجعالة» فَعَالة من الجَعْل، والجَعْل معناه وضع الشيء، وفسرها المؤلف بقوله:

«وهي أن يجعل شيئاً معلوماً لمن يعمل له عملاً معلوماً، أو مجهولاً، مدة معلومة أو مجهولة» فالجعالة عقد لا يشترط فيه العلم بأحد العوضين، وهو ـ أي عقد الجعالة ـ فيه عوض مدفوع، وعوض معمول، فالعوض المدفوع لا بد فيه من العلم، والمعمول لا يشترط فيه العلم، المدفوع يكون من الجاعل، والمعمول يكون من العامل.

والفرق بين عقد الجعالة والإجارة، أن الإجارة مع معين بخلاف الجعالة فهو يطلق فيقول: من فعل كذا فله كذا؛ ولهذا صارت عقداً جائزاً، فإن قال قائل: كيف تجيزون هذا العمل مع ما فيه من الجهالة؟

قلنا: نجيزه لدعاء الحاجة إليه وليس هو على سبيل الإلزام؛ لأن العامل له أن يدع العمل في أي لحظة شاء؛ لأن الجعالة عقد جائز، ولو لم يوجد هذا الشيء لضاع للناس مصالح كثيرة، فمثلاً هذا الشخص ضاعت بعيره فلا يمكن أن يستأجر شخصاً لإحضاره؛ لأن هذا الشخص لا يدري متى يجد البعير، فلم يبق إلا الجعالة.

فإذا قال: من رد بعيري فله مائة ريال، فهنا العوض من الجاعل معلوم، والعمل مجهول؛ لأنه لا يُعلَم أيردها عن قريب أو عن بعيد، فربما يتعب ويظن أنه يردها في يومين ولا يردها إلا في عشرة أيام، أو ربما لا يستطيع ردها مطلقاً، فنقول: العمل لا يشترط فيه العلم بالنسبة للجعالة، وهذا من محاسن الشريعة؛ لأنه قد يصعب تعيين العمل في مثل هذه الحال، فلو قال: مَنْ رد لقطتي ـ مثلاً ـ من مسافة عشرة كيلو، فقد توجد في عشرة كيلو وقد لا توجد، لكن إذا جعل العوض عوضاً عن العمل مطلقاً، والعامل حظه ونصيبه كما يقولون، فهذا لا بأس به.

فإن جعل شيئاً مجهولاً بأن قال: من رد بعيري فله ما في هذا الكيس من الدراهم، فإنه لا يجوز؛ لأنه مجهول، لا ندري أمائة أم مائتان أم أكثر؟ فلا بد أن يكون العوض المدفوع من الجاعل معلوماً ليكون العامل على بصيرة.

ولو قدر أن الجاعل جعل جُعلاً كبيراً؛ لأنه يظن أن هذه البعير لا توجد إلا بمشقة وبُعْد شُقَّة، فيسرها الله للعامل، فهل يطالب الجاعلُ العاملَ بنقص العوض أم لا؟ الجواب: لا، نقول: هذا من رزق الله للعامل، كما أنه لو لم يجدها إلا بعد مدة طويلة وشُقَّة بعيدة فإنه لا يطالب الجاعلَ بزيادة.

ولو قال: إذا رددت بعيري الشارد فلك نصفه، فهذا معلوم، لكنه معلوم بالنسبة؛ لأنه جزء مشاع، فلا بأس؛ كالمضارب تعطيه المال وتقول: اتجر به ولك نصف الربح، فربما يتجر به اتجاراً شاقاً عظيماً ولا يحصل ربح، وربما تظن أنه لن يربح إلا قليلاً فيربح كثيراً.

فالمعلوم إذاً إما أن يكون بالتعيين بالعدد والوصف، وإما أن يكون بالمشاع أي بالسهم.

كَرَدِّ عَبْدٍ، وَلُقَطَةٍ، وَخِيَاطَةٍ، وَبِنَاءِ حَائِطٍ. فَمنْ فَعَلَهُ بَعْدَ عِلْمِهِ بِقَوْلِهِ اسْتَحَقَّهُ، وَالجَمَاعَةُ يَقْتَسِمُونَهُ. وَفِي أَثْنَائِهِ يَأْخُذُ قِسْطَ تَمَامِهِ...........

قوله: «كرد عبد» أي: كرد عبد آبق، يعني هرب من سيده فجعل جعلاً لمن جاء به، ومثل ذلك لو جعل جعلاً معلوماً لمن أحضر ولده الضائع فجائز؛ لأنه عمل، وإن كان الحر في الأصل لا يباع لكن هذا ليس بيعاً له، ولكنه إحضار له.

قوله: «وَلُقَطة» أي: رد لقطة وهي المال الضائع، وهذا من باب «علفتها تبناً وماءً بارداً» أي: وسقيتها ماءاً بارداً؛ لأن الماء لا يعلف، فاللقطة لا ترد إلا إذا كانت عند شخص وجدها فيردها، لكن مراده برد اللقطة إيجادها وإحضارها إلى صاحبها.

قوله: «وخياطة» يعني خياطة ثوب، بأن قال: من خاط لي ثوباً صفته كذا وكذا فله الأجر المعلوم، والثوب من الرجل وليس من العامل، فهذا جائز، أما إذا كانت القطعة من العامل فهذا يسمى عند العلماء استصناع السلعة، وفيه خلاف، فبعضهم يقول: لا يجوز؛ لأن هذا ليس بسَلَم، إذ السَّلَم لا بد فيه من التأجيل، وليس معيناً؛ لأنه في الذمة، والوصف قد لا يحيط به، ولكن الصحيح أنه جائز؛ لأنه يمكن ضبطه بالوصف، وعمل الناس عليه قديماً وحديثاً.

قوله: «وبناء حائط» كأن يقول: من بنى لي هذا الحائط فله كذا وكذا، وهذا يسمى عندنا مقاولة، نقول: هذا جائز، فإن تعاقد مع المقاول على أنه أجير صارت إجارة.

فإذا قال: من بنى هذا الحائط فله عشرة آلاف ريال، ثم سبق واحد وشرع في البناء، فهل لأحد غير الأول أن يأتي ويكمل؟ لا؛ لأنه أحق به، لما شرع صار لازماً، وإلا فالأصل في عقد الجعالة أنه جائز.

قوله: «فمن فعله بعد علمه بقوله استحقه» أي: استحق الجُعل، كرجل سمع آخر يقول: من رد بعيري فله مائة ريال، فبادر، وخرج، وطلبه فجاء به، فإنه يستحق العوض؛ لأنه عمل بعد أن علم، أما لو وجد الرجل الضالة ثم جاء بها إلى صاحبها وهو لا يعلم بالجعل، فإنه لا يستحق شيئاً؛ لأن المؤلف اشترط أن يكون بعد العلم؛ ووجه ذلك أنه لم يعمل لك؛ لأنه لم يعلم أنك وضعت جعلاً فلا عقد بينكما فكيف يستحق؟! وما يفعله بعض الناس اليوم فهو من باب الإكرام فقط.

فبعض الناس إذا وجد شيئاً وأتى به صاحبه قال: أريد منك مالاً مقابل الحفظ، يعني أني حفظته لك ولا سيما إذا كان ثميناً كالحلي، والساعات والأقلام الغالية، فلصاحب المال أن يقول: ليس لك علي شيء؛ لأني لم أجعل جعلاً، أو لأني جعلت جعلاً ولم تعلم به أنت، فله أن يمنع؛ لأنه ليس بينه وبينه عقد، لكن من المروءة إذا كان الشيء ثميناً أن تعطيه ما يطيب به قلبه لما يلي:

أولاً: لأنه عمل معروفاً، وقد قال النبي صلّى الله عليه وسلّم: «من صنع إليكم معروفاً فكافئوه» [(168)].

ثانياً: أن مثل هذا ينبغي أن يشجع هو وأمثاله؛ لأن كونه يأتي به بدون أن يُطلب منه يدل على أمانته، فنحن نقول لصاحب المال: أما الوجوب لا يجب عليك، لكن لا شك أنه من المروءة والخير أن تعطيه.

فإن قال: أنا طلبت هذه اللقطة بنية الرجوع على صاحبها، قلنا: ليس لك الحق في ذلك؛ لأن صاحبها لم يطلب هذا الشيء ولم يجعل هذا الجُعل، وربما يكون صاحبها لم يعلم بأنها ضاعت وربما يكون غنياً ثرياً لا تهمه إذا ضاعت؛ لهذا لا تستحق شيئاً إلا بعد علمك بالجعل.

قوله: «والجماعة يقتسمونه» وفي نسخة: «ولجماعة» يعني وإن جعله لجماعة يقتسمونه بالسوية، يعني أن الجماعة لو أحضروا ما جُعِلَ عليه الجعل فإنهم يقتسمون الجعل، فإذا قال: من رد بعيري فله مائة ريال، فرده عشرة فإنهم يشتركون؛ لأن كل واحد منهم عَمِل.

فلو أن خمسة منهم قالوا: إن هؤلاء ليسوا شركاء لنا، نقول للذين أُنكِروا: هل هؤلاء شركاء لكم؟ فإذا قالوا: نعم، ثبت حق الأولين بدعواهم، وشهادة الآخرين، لكن هل يثبت للآخرين حق المشاركة؟ لا يثبت إلا ببينة، ولهذا ينبغي للقاضي أن يكون فطناً في هذه المسألة؛ لأن كل واحد من العشرة يدعي أنه مشارك، فإذا أقر الأولون وقالوا: نعم نحن الذين أتينا به، ولكن هؤلاء لم يشاركونا، فنسأل المنكرين ونقول: هل هؤلاء شاركوكم؟ فإذا قالوا: نعم، قلنا: ثبت حقهم وأنتم تدعون أنكم مشاركون، فإن أتيتم بالبينة وإلا فلا حق لكم.

قوله: «وفي أثنائه يأخذ قسط تمامه» يعني في أثناء العمل «يأخذ» أي العامل «قسط تمامه» .

مثال ذلك: رجل وجد حائط صاحبه قد انهدم جانب من جداره ـ أي: جدار الحائط ـ وبما أن بينهما صحبة جعل يبنيه، فبنى ثلاثة صفوف من اللَّبِن، وبعد أن بنى ثلاثة صفوف قال صاحب الحائط: من بنى حائط بستاني فله سبعمائة ريال، والجدار يحتاج إلى سبعة صفوف من اللبن، فعلم صاحبه أنه جعل جعلاً وهو سبعمائة لمن بنى هذا الجدار، فكمَّل البناء، فكم نعطيه؟ قد يبدو لبعض الناس أنه يعطى أربعة أسباع يعني أربعمائة، ولكن هذا غلط؛ لأن البناء كلما ارتفع ازدادت مشقته، وعلى هذا فلا بد أن نقدره بالنسبة فنقول: جدار بني ثلاثة صفوف منه وهو يحتاج إلى سبعة صفوف، فكم تقدر النسبة؟ فإن قيل: يقدر ما بناه بالربع مثلاً، فنعطيه ثلاثة أرباع، بمعنى ألا نجعل أعلى الصف وهو السابع مثل آخر صف الذي هو الأول؛ لأن الأول ما فيه إلا أن يأتي باللبنات ويضعها، لكن الأعلى يحتاج إلى سُلَّم، وإلى رجال يمد بعضهم لبعض، ثم الموازنة، فموازنة صفوف اللبن مهمة جداً، ولهذا تجد الناس الحذاق يجعلون خيطاً يقيسون عليه لئلا يختلف اللبن بتقدم أو تأخر.

على كل حال من علم بالجعل في أثناء العمل يعطى قسط تمامه، لكن هل هو بالأجزاء أو بالقيمة؟ بالقيمة؛ لأننا لو قلنا بالأجزاء لكان في المثال الذي ذكرنا يستحق أربعمائة، وليس كذلك.

وَلِكُلٍّ فَسْخُهَا، فَمِنَ العَامِلِ لاَ يَسْتَحِقُّ شَيْئاً، وَمِنَ الجَاعِلِ بَعْدَ الشُّرُوعِ لِلْعَامِلِ أُجْرَةُ عَمَلِهِ. ......

قوله: «ولكل» أي: لكل من الجاعل والعامل.

قوله: «فسخها» أي: الجعالة؛ لأن الجعالة ليست عقداً لازماً، فلو فرض أن الرجل قال: من رد بعيري فله مائة ريال، وبعد يومين رجع وقال: يا أيها الناس إني قد فسخت الجعالة، فله ذلك، ومن عمل بعد أن علم بفسخها فلا حق له؛ لأن الجعالة عقد جائز.

وكل عقد جائز من الطرفين فإن لكل منهما فسخه إلا إذا قصد الإضرار بالآخر؛ لأن جميع المباحات من عقود وأفعال إذا تضمنت ضرراً على الآخرين صارت ممنوعة، فلو تضمن ضرراً على الآخر فإنه لا يجوز أن يفسخ، فإن فسخ الجاعل للإضرار فللعامل أجرة ما عمل.

ولكن هل تكون الأجرة منسوبة إلى الأجرة العامة، أو منسوبة إلى الجُعل الذي جعل له؟ هذا محل نظر.

وصورة ذلك: إنسان جاعل شخصاً على أن يقوم بتصريف هذه السلعة، وفي أثناء العمل وَقَّفه، وكان إيقافه إياه في أيام تضر بالعامل، ففي هذه الحال نقول على ما اشترطنا ألا يتضمن ضرراً: إنه لو فسخ فإنه لا يحل له.

لكن: هل تنفسخ؟ نقول: نعم تنفسخ، ولكن للمجعول له أجرة العمل.

وهل يعطى الأجرة باعتبار أنه عامل كأجير، أو عامل كمجعول له؟

إذا قلنا بالأول فإننا نقول: ننسب الأجرة إلى هذا الزمن الذي تم التعاقد عليه ونعطيه بقسط الأجرة، سواء زادت على حصة الجعالة أم لم تزد؛ ووجه ذلك أنه لو انفسخت الجعالة رجعنا إلى أجرة المثل.

ولكن القول الراجح أن نعطيه بنسبة الجعالة؛ لأن هذا الرجل عمل كمجاعَل وليس كأجير، فنقول: لو عمل العمل كله استحق الجعل كله، ولنقل: إن الجعل كله مائة ريال، وهو الآن عمل الثلثين، فنجعل له ثلثي المائة؛ لأنه راضٍ بهذا.

قوله: «فمن العامل لا يستحق شيئاً» يعني إن كان الفسخ من العامل لم يستحق شيئاً؛ لأنه هو الذي فوت على نفسه الجعالة، فلو قيل مثلاً: من بنى هذا الجدار فله مائة ريال، فالتزم به أحد الناس، وفي أثناء البناء فسخ العامل الجعالة، فنقول له: ليس لك شيء.

لكن لو فُرِض أن الجاعل سيتضرر كثيراً؛ لأن العامل فسخ الجعالة في وقت لا يوجد فيه عمال، فالعمال ـ مثلاً ـ قد أخذهم الناس، لأن العمال في أول السنة كثيرون، وفي أثناء السنة يقلون، وهذا سوف يكون فيه على الجاعل ضرر، ففي هذه الحال لو قيل بتضمين العامل ما يلحق الجاعل من الضرر لكان له وجه، بمعنى أننا نقيم شخصاً يكمل الجدار ويكون على العامل أجرة هذا الشخص؛ لأنه ربما يتحيل أو يكيد للجاعل، فإذا بدأ بالعمل وتفرق العمال وصار العامل الذي بعشرة لا يوجد بخمسين فسخها.

وهناك قول آخر أنه إذا تضمن ضرراً على الجاعل فيلزم العامل بإتمام العمل إلا من عذر، وعلى هذا القول ـ أيضاً ـ نستريح، ولا نحتاج إلى نسبة ولا شيء، نقول: يلزمك أنت أيها العامل أن تكمل إلا لعذر، مثل لو مُرِض، أو شُل أو ما أشبه ذلك.

قوله: «ومن الجاعل بعد الشروع للعامل أجرة عمله» يعني إذا وقع الفسخ من الجاعل بعد الشروع فللعامل أجرة عمله، فإذا قدرنا أنه بنى نصف الجدار، وفسخ الجاعل، فللعامل أجرة عمله.

وظاهر قوله: «أجرة» أنه تنفسخ الجعالة نهائياً ولا يترتب عليها أثرها، ويُعطى أجرة العمل.

وأجرة العمل منسوبة إلى الأجرة العامة على ظاهر كلام المؤلف، فنلغي الجعالة ونقول: ماذا يقول أهل الخبرة في هذا الجدار إذا بني، كم أجرته؟ فإذا قيل: هذا الجدار إذا استُؤجر لبنائه يبنى بخمسمائة، والآن بنى النصف، فنعطيه ـ مثلاً ـ مائتين من خمسمائة؛ وذلك لأنه كلما ارتفع البناء ازدادت الكلفة، فعلى هذا ننسب ما يعطاه بقسط الأجرة سواء زادت على حصة الجعالة أم لم تزد؛ ووجه ذلك أنه لما انفسخت الجعالة رجعنا إلى أجرة المثل.

والراجح أننا نعطيه بنسبة الجعالة، فإذا قُدِر أنه لو استؤجِر عليه لكان بمائة ولو جُوعِل لكان بثمانين، فنعطيه بالنسبة للثمانين؛ لأن الجاعل راضٍ بهذه الجعالة، وكذلك العامل راضٍ بأن يكون مقابل عمله هو هذا الجعل.

فإذا قدرنا أن الجعالة أكثر من الإجارة ـ وهذا هو الغالب؛ لأن الغالب أن الذي يعقد عقد جعالة يريد العجلة ـ فماذا نعطيه؟ نعطيه بنسبة الجعالة.

الخلاصة: الجعالة على كلام المؤلف عقد جائز، يجوز للجاعل فسخها، ويجوز للعامل فسخها، فإن فسخ العامل فلا شيء له، لكن هل عليه شيء؟

ذكرنا أنه إذا تضمن ضرراً على الجاعل ألزم بدفع الضرر، مثل أن يكون العمال قد فقدوا ولا يوجد عامل فيلزم العامل بإتمام العمل؛ لأنه لا عذر له، وهو الذي ضر الجاعل، فيتمه إما بنفسه وإما بإقامة من يتمه وعلى العامل أجرته.

وإن فسخ الجاعل فإن كان قبل العمل فلا شيء للعامل؛ لأنه لم يعمل، وإذا كان بعد الشروع فللعامل أجرة عمله على المذهب، وأما على القول الراجح فيكون بنسبة الجعل كما سبق.

لكن لو تضمن ضرراً على العامل إذا فسخت قبل العمل فهل على الجاعل شيء؟

المذهب لا شيء عليه، ويتوجه أن يقال: يلزمه أرش تفويت العمل على العامل.

وَمَعَ الاخْتِلاَفِ فِي أَصْلِهِ أَوْ قَدْرِهِ يُقْبَلُ قَوْلُ الجَاعِلِ، وَمَنْ رَدَّ لُقَطَةً، أَوْ ضَالَّةً، أَوْ عَمِلَ لِغَيْرِهِ عَمَلاً بِغَيْرِ جُعْلٍ لَمْ يَسْتَحِقَّ عِوَضاً، إِلاَّ دِينَاراً أَوْ اثْنَيْ عَشَرَ دِرْهَماً عَنْ رَدِّ الآبِقِ وَيَرْجِعُ بِنَفَقَتِهِ أَيْضاً.

قوله: «ومع الاختلاف في أصله أو قدره يقبل قول الجاعل» يعني لو اختلف العامل والجاعل في أصل الجعل، هل جعل أو لا؟فالقول قول الجاعل، هكذا قال المؤلف ـ رحمه الله ـ وأطلق، فلو عمل العامل وأنهى العمل وقال: أريد جعلاً، قلنا: لا بد أن نسأل إذا وافق الجاعل فلك ما ادعيت، وإذا لم يوافق فالأصل عدم الجعالة، وكذلك إذا اختلفا في القدر، فقال الجاعل: القدر مائة، وقال العامل: القدر مائتان فالقول قول الجاعل؛ لأنه غارم، فمثلاً إذا قال العامل: إنها مائتان، وقال الجاعل: إنها مائة، فقد اتفقا على مائة وبقيت المائة الزائدة مدعىً بها، وقد قال النبي صلّى الله عليه وسلّم: «البينة على المدعي» [(169)] ولهذا أخذ العلماء من هذا الحديث قاعدة: أن القول قول الغارم، لكن في هذا ـ أيضاً ـ تفصيل، فإذا اختلفا في القدر وادعى الجاعل قدراً لا يمكن أن يقام العمل بمثله، وادعى العامل قدراً يمكن أن يقام بمثله، فهنا نقول: إن دعوى الجاعل دعوى تكذبها العادة والعرف، فلا يقبل قوله ويقبل قول العامل، ولو ادعى العامل شيئاً كثيراً فإنه لا يقبل لأنه ادعى ما يخالف العادة ولأنه ادعى على الغارم ما لم يعترف به فيقبل قول الجاعل.

قوله: «ومن رد لقطة» يعني الضائع الذي ليس بحيوان إذا أتى بها إلى صاحبها.

قوله: «أو ضالة» وهي الضائع من الحيوان، والفرق بين اللقطة وبين الضالة، أن الضالة لها إرادة وتعرف ولكن تضل، واللقطة ليس لها إرادة.

قوله: «أو عمل لغيره عملاً بغير جعل لم يستحق عوضاً» لكن له أجر عند الله، وعلى هذا فإذا وجد لقطة باهظة الثمن، وقال لصاحبها: أعطني مقابلاً من المال، فإنه لا يلزمه أن يعطيه ويجبر الواجد على تسليمها لصاحبها مجاناً، إلا إذا كان قد جعل جعلاً، بأن قال: من رد لقطتي فإن له كذا وكذا فيعطى جعلاً.

وكذلك الضالة، إذا رد ضالة مما يباح التقاطه، فإنه لا يستحق عوضاً إلا إذا كان قد جعل له، وذلك لعدم وجود عقد بينه وبين المالك، فيقال: لك الأجر عند الله، أما أن تستحق على المالك شيئاً فلا.

واستثنى المؤلف مسألة جاء بها النص فقال:

«إلا ديناراً أو اثني عشر درهماً عن رد الآبق» الدينار هو النقد من الذهب، والدرهم هو النقد من الفضة، وإذا تأملت التقدير في هذا وفي الديات وفي نصاب السرقة، تبين لك أنه في عهد الرسول صلّى الله عليه وسلّم كان الدينار يساوي اثني عشر درهماً؛ ولهذا تقطع اليد بربع دينار[(170)] أو بثلاثة دراهم[(171)]، والديات ألف مثقال ذهب أو اثنا عشر ألف درهمٍ فضة.

وقوله: «والآبق» هو العبد الذي شرد عن مالكه، هذا إذا رده أحد فله دينار أو اثنا عشر درهماً من الفضة، والدليل السنة، فقد جعل النبي صلّى الله عليه وسلّم ذلك لمن رد الآبق[(172)] ووردت آثار عن الصحابة[(173)] بذلك، والحكمة من هذا أن إباق العبد ليس بالأمر الهين؛ لأنه إذا أبق وكان أصله كافراً فربما يرجع إلى أصله إلى بلاد الكفر، ويكون حرباً على المسلمين، أو إذا ترك وساح في الأرض فربما يحتاج ويفسد في الأرض بالسرقات أو غيرها، فلذلك جعل الشارع لمن رده عوضاً، وإن لم يُظهر سيده ذلك العوض.

ويستثنى أمران آخران ـ أيضاً ـ:

الأول: من أنقذ مال المعصوم من الهلكة، فإنه يستحق أجرة المثل، مثل أن يرى الحريق قد اتجه إلى متاع شخص فينقذ المتاع، فهذا يعطى أجرة المثل؛ وذلك لتشجيع الناس على إنقاذ أموال المعصومين من الهلكة؛ لأننا لو قلنا: لا يعطى شيئاً؛ لأنه لم يتفق مع صاحبه بعقد، توانى الناس عن المبادرة في إنقاذ أموال المعصومين.

الثاني: إذا كان الإنسان قد أعد نفسه للعمل فجاء شخص وأعطاه الثوب وقال: خط لي ثوباً فله أن يأخذ عوضاً؛ لأنه قد أعد نفسه للعمل، أما إذا لم يعد نفسه للعمل فليس له شيء، فقد أعطاه على أنه محسن.

فصار كل من عمل لغيره عملاً بلا عقد فإنه ليس له شيء، إلا في ثلاث أحوال:

الأولى: إنقاذ مال المعصوم من الهلكة.

الثانية: رد الآبق.

الثالثة: إن أعد الإنسان نفسه للعمل.

مسألة : لو أن شخصاً عمل ما فيه مصلحة في مال الشخص وطلب العوض على ذلك، فهل يلزم المالك؟ لا؛ لأن صاحب المال يقول: أنا ما أمرتك لا باللفظ ولا بالقرينة، بل أن صاحب المال يمكن أن يطلب منه عوضاً، ويقول: لماذا تتصرف في مالي؟!

قوله: «ويرجع بنفقته أيضاً» أي: يرجع راد الآبق بنفقته؛ لأن نفقته واجبة، لما فيها من إحياء النفس، ولا يمكن أن يتخلف الذي رد الآبق عن الإنفاق عليه؛ لأنه لو تخلف عن الإنفاق عليه لهلك، فلهذا يرجع بنفقته.

ومن يقبل قوله في النفقة؟

إذا دل العرف على قول الذي رد الآبق، أو على قول سيده عُمِل بالعرف، فمثلاً لو قال مَنْ رد الآبق: أنفقت عليه ألف ريال، وقال سيده: بل خمسمائة، فلدينا الآن مدعٍ، ومدعى عليه، والغارم السيد، فهل نقبل قول السيد، أو ننظر ماذا يدل عليه واقع الناس؟ الجواب: الثاني، فإذا كان من العادة أن مثل هذا الآبق يُنفق عليه ألف أخذنا بقول الذي رده، وإذا كان من العادة أنه لا ينفق عليه إلا خمسمائة أخذنا بقول السيد، وإن اشتبه علينا الأمر رجعنا إلى الأصل وهو أن يقبل قول السيد؛ لأنه غارم.

فإن نوى التبرع بهذا كله برد الآبق والنفقة، ثم بعد ذلك نُدِّم، وقيل له: كيف تنوي التبرع وقد خسرت عليه كذا وكذا وتعبت فيه؟! فأراد الرجوع فليس له أن يرجع؛ لأنه حال فِعْلِهِ فَعَلَهُ لا على سبيل التعويض.

وإن نوى الرجوع في الرد والنفقة ولكن أثناء الحال نوى بقلبه أنه يبرئ صاحب العبد، ثم ندم وأراد الرجوع فهنا له أن يرجع؛ لأنه حين فعله كان ناوياً الرجوع والتعويض، لكن نوى فيما بعد أن يبرئه ولم يبرئه، والإنسان إذا نوى الشيء ولم يفعل فهو بالخيار، كما لو أعد الإنسان الدراهم ليتصدق بها وقبل أن يتصدق بها عدل عن هذا، وكما لو بنى بيتاً بنية أنه سيوقفه على الفقراء ثم بعد استكمال البيت عدل عن هذه النية، فإنه يجوز؛ لأنه لم يتلفظ بالوقف ولم يشرعه للفقراء، وكما لو نوى أن يضحي بهذه الشاة ثم عدل وباعها فليس عليه شيء، فلا حرج؛ لأن هذه الأشياء لا تتم إلا بالإمضاء فعلاً، أما قبل ذلك ـ وهي مجرد نية ـ فليس عليه شيء.

---------------------

[168] أخرجه الإمام أحمد (2/68، 99)؛ وأبو داود في الزكاة/ باب عطية من سأل بالله (672)؛ والنسائي في الزكاة/ باب من سأل بالله ـ عز وجل ـ (5/82) عن ابن عمر رضي الله عنهما؛ وصححه ابن حبان (3408)؛ والحاكم (1/412) وقال: على شرط الشيخين، ووافقه الذهبي.

[169] سبق تخريجه ص(187).

[170] أخرجه البخاري في الحدود/ باب قول الله تعالى: {{وَالسَّارِقُ وَالسَّارِقَةُ}...} (6789)؛ ومسلم في الحدود/ باب حد السرقة ونصابها (1684) عن عائشة ـ رضي الله عنها ـ.

[171] أخرجه البخاري في الحدود/ باب قول الله تعالى: {{وَالسَّارِقُ وَالسَّارِقَةُ}...} (6795)؛ ومسلم في الحدود/ باب حد السرقة ونصابها (1686) عن ابن عمر ـ رضي الله عنهما ـ.

[172] أخرجه البيهقي (6/200) عن ابن عمر ـ رضي الله عنهما ـ ولفظه: «أنه قضى في العبد الآبق يوجد في الحرم عشرة دراهم» وضعفه البيهقي.

[173] أخرجها البيهقي (6/200) عن علي ـ رضي الله عنه ـ في جُعل الآبق دينار قريباً أخذ أو بعيداً، وعن سعيد بن المسيب أن عمر ـ رضي الله عنه ـ جعل في الآبق ديناراً أو اثني عشر درهماً؛ أخرجه ابن أبي شيبة (6/541). وانظر: نصب الراية (3/470، 471).

تاريخ التحديث : Feb 22, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد العاشر
بَابُ اللُّقَطَةِ

بَابُ اللُّقَطَةِ

وَهِيَ مَالٌ، أَوْ مُخْتَصٌّ ضَلَّ عَنْ رَبِّهِ، وَتَتْبَعُهُ هِمَّةُ أَوْسَاطِ النَّاسِ. .....

قوله: «اللقطة» فُعَلَة من الأخذ واللقط، فهي الشيء الملقوط، لكن لها معنى خاص عند الفقهاء، عرفها المؤلف بقوله:

«وهي مال أو مختص ضل عن ربه» والقيد المهم فيها قوله: «ضلَّ عن ربه» أي ضاع منه.

وقوله: «مال» وهو ما يصح تملكه وعقد البيع عليه كالدراهم، والأمتعة وما أشبهها.

وقوله: «مختص» وهو كل ما يختص به الإنسان بدون ملك، فلا يصح تملكه ولا أخذ العوض عنه، وذلك مثل كلب الصيد، فكلب الصيد لا يملك، لكن صاحبه أخص به من غيره، فهو مختص وليس بمال، وكالسرجين النجس وجلد الميتة على قول، فهذه لا تباع ولا تشترى، لكن صاحبها أخص بها.

وقوله: «ضلَّ عن ربه» أي: عن صاحبه؛ لأن «رب» في اللغة العربية تطلق بمعنى صاحب، كما جاء ذلك في القرآن، وجاء ذلك في الحديث.

ففي القرآن: قال الله تعالى: {{سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ *}} [الصافات] رب العزة أي: صاحبها، ولا يمكن أن تكون {{رَبِّ الْعِزَّةِ}} بمعنى خالقها؛ لأن العزة صفة من صفات الله غير مخلوقة.

وفي الحديث: «أن تلد الأمة ربها» في إحدى روايات البخاري[(174)]، وقال في ضالة الإبل: «ترد الماء وتأكل الشجر حتى يجدها ربها» [(175)].

قوله: «وتتبعه هِمة أوساط الناس» هذا القيد قيد فيما يجب تعريفه لا في اللقطة؛ لأن اللقطة يصدق عليها التعريف، وإن كانت لا تتبعها همة أوساط الناس، فمن وجد رغيفاً لا يساوي درهماً فهي لقطة، وإن كانت الهمة لا تتبعه.

لكن المؤلف ـ رحمه الله ـ دمج الحكم في التعريف ليبين أن الذي يجب تعريفه، هو الذي تتبعه همة أوساط الناس، وأما ما لا تتبعه همة أوساط الناس فهذا لا يعرف.

والمراد بقوله: «همة أوساط الناس» أي: تتعلق به نفوسهم، وعلى هذا فنقول: من وجد مالاً فعلى ثلاثة أقسام:

الأول: أن يعلم أن صاحبه تركه رغبة عنه فهذا لواجده، كما يوجد الآن بعض الكراسي المكسرة ترمى في الأسواق، أو بعض الزنابيل، أو بعض الأواني، أو ما أشبه ذلك، نعلم أن صاحبها تركها رغبة عنها، هذه يملكها واجدها بدون شيء، حتى لو علمنا أن هذا الرجل له متاع ثقيل في البر، وعجز عنه وتركه رغبة عنه كما أراد جابر بن عبد الله ـ رضي الله عنهما ـ أن يسيب جمله[(176)]، فهذا لمن وجده.

وهل من ذلك السيارات التي يكون عليها حوادث وتبقى في الطرق، هل نقول: هذه مما تركها أهلها رغبة عنها، فيجوز للإنسان أن يأخذ منها أو لا يجوز؟

نقول: ننظر إلى حال السيارة إذا كان فيها معدات ونعلم أنها غالية، وأن صاحبها سوف يعود إليها، فإنه لا يجوز أخذها، أما إذا كانت هيكلاً محترقاً ما فيه إلا حديد يحتاج إلى أن يصهر بنار، فهذا لمن وجده؛ لأننا نعلم أن صاحبه لن يعود إليه.

الثاني: أن يكون مما لا تتبعه الهمة؛ لكونه زهيداً، كقلم يساوي درهماً، فهذا زهيد لا تتبعه همة أوساط الناس، فأي إنسان يجده فهو له، إلا إذا كان يعلم صاحبه فعليه أن يوصله إلى صاحبه أو يبلِّغ صاحبه به؛ لأنه أصبح الآن غير لقطة، لأن صاحبه معلوم.

الثالث: وهو الذي أشار إليه الماتن، وهو الذي تتبعه همة أوساط الناس فهذا يجب أن يعرَّف لمدة سنة، وسيأتي إن شاء الله ذكرها.

وقوله: «أوساط الناس» هل المراد أوساط الناس بالمال أو أوساط الناس بالشح، أو بهما جميعاً؟

الجواب: بهما جميعاً، يعني أن أوساط الناس الذين ليسوا من الأغنياء ولا من الفقراء، ولا من الكرماء الذين لا يهتمون به، ولا من البخلاء، فالبخيل همته تتبع حتى قُلامة الظُّفْر كما قال الشاعر:

بَليتُ بِلى الأطلال إن لم أقف بها

وقوف شحيح ضاع في الترب خاتمه

فالشحيح لا عبرة به، والفقير ـ أيضاً ـ لا عبرة به؛ لأن الفقير أي شيء يضيع منه تتبعه همته، فلو ضاع منك عشرة ريالات لا تهتم بها، لكن لو ضاعت من فقير اهتم بها، ولهذا لو أعطاك شخص عشرة ريالات لا تهتم بها ولا تفرح بها ولا ترى أن هذا قدر لك، لكن لو يعطيها فقيراً فرح بها.

إذاً أوساط الناس خُلُقاً ومالاً، خلقاً يعني ليس من الكرماء الذين لا يهتمون بالأمور، ولا من البخلاء الذين همتهم تتبع كل شيء، فهذا المال لواجده إلا إذا كان يعلم صاحبه؛ ودليل ذلك أن النبي صلّى الله عليه وسلّم وجد تمرة في الطريق فقال: «لولا أن تكون من الصدقة لأكلتها» [(177)] لأن الصدقة محرمة على الرسول صلّى الله عليه وسلّم نفلها وفرضها، وآل محمد صلّى الله عليه وسلّم يحرم عليهم الصدقة الواجبة دون النافلة، وسائر الناس إذا كانوا من أهل الزكاة يستحقون النافلة والواجبة.

وقول الرسول صلّى الله عليه وسلّم: «لولا أن تكون من الصدقة لأكلتها» فيه إشكال، كيف يمتنع النبي صلّى الله عليه وسلّم منها مع أن الأصل الحل وأنها ليست من الصدقة؟ فيقال في الجواب: إن هذا لكمال ورعه صلّى الله عليه وسلّم، ولعل هناك قرينة تدل على أنها من الصدقة مثل أن تكون في المكان الذي حوله فرقت الصدقة، فسقطت منها هذه التمرة، لكن بالنسبة لنا لو وجدناها ونحن ممن تحرم عليهم الصدقة الواجبة، فلنا أن نأكلها حتى نتيقن أنها من الصدقة الواجبة.

وقوله: «تتبعه همة أوساط الناس» الذي تتبعه همة أوساط الناس يختلف باختلاف الأحوال والأماكن والأزمان، فيما سبق الدرهم الواحد تتبعه همة أوساط الناس؛ لأنه يحصل به شيء كثير، يعني يمكن أن الدرهم الواحد يشتري به الإنسان شاة ويشتري به ـ أيضاً ـ حباً يطبخه ويكفي ضَيْفَه.

والآن ـ والحمد لله ـ الدرهم لا يهتم به أحد، وكذا خمسة دراهم، وكذا عشرة، والخمسون يهتم بها أوساط الناس، إذاً يقدر هذا بحسب الأحوال، والأحوال يختلف فيها الناس.

لكن لو قال قائل: لعل هذا الذي لا تتبعه همة أوساط الناس تتبعه همة فاقِدِهِ؟ فيقال: العبرة بالأغلب، يعني رب قلم لا يساوي درهماً، وعند صاحبه يساوي مائة درهم؛ لأنه تعوَّد عليه وكتابته به سهلة وجميلة، وهذا شيء مشاهد، بعض الأشياء تكون عند صاحبها غالية، وعند الناس ليست غالية، فيقال: العبرة بالأغلب.

فَأَمَّا الرَّغِيفُ، وَالسَّوْطُ وَنَحْوُهُمَا فَيُمْلَكُ بِلاَ تَعْرِيفٍ. ...........

قوله: «فأما الرغيف والسوط ونحوهما فيملك بلا تعريف» لأنها لا تتبعها همة أوساط الناس، والرغيف يعني القرص، فمن وجد قرصاً ساقطاً في السوق فليأخذه وليأكله، ما لم يكن يعلم صاحبه.

كذلك السوط وهو عصا رقيقة صغيرة، وليست بذات قيمة، فمن وجدها فهي له.

وقوله: «ونحوهما» مثل القلم الرخيص، وسلسلة المفاتيح «فيملك بلا تعريف» بمجرد ما يجده الواجد يكون ملكاً له، لكن بشرط ألا يكون عالماً بصاحبه، فإن كان عالماً بصاحبه وجب عليه إعلامه ولكن لا يجب عليه إيصاله له.

ثم انتقل المؤلف ـ رحمه الله ـ مما ضاع من الأموال إلى ما ضاع من الحيوان فقال:

وَمَا امْتَنَعَ مِنْ سَبُعٍ صَغِيرٍ كَثَوْرٍ وَجَمَلٍ وَنَحْوِهِمَا حَرُمَ أَخْذُهُ..........

«وما امتنع من سبع صغير كثور وجمل ونحوهما حرم أخذه» الحيوان الضائع قسمان:

الأول: ما يمتنع من صغار السباع، وصغار السباع مثل الذئب والكلب إذا صار كَلِباً يعني يَفْرِسُ، وما أشبهها، وأما كبار السباع فإنها لا تمتنع منها حتى الجمال.

وقوله: «كثور وجمل» الثور الكبير يمتنع من صغار السباع لا شك، والصغير لا يمتنع فيلحق بالشاة ونحوها، لكن الكبير يمتنع؛ لأنه إذا أتى إليه الذئب ليأكله نطحه بقرونه أو وطئه برجليه فلا يستطيع الذئب أن يأكله، وكذلك الجمل، نعم لو اجتمع الذئاب على جمل يمكن أن تقدر عليه، لكن العبرة بالغالب.

وقوله: «ونحوهما» مَثَّلَ بعضهم بالحمار، قال: إن الحمار يمتنع من صغار السباع، والواقع أنه لا يمتنع، الحمار جبان، إذا شم رائحة الذئب فإنه يفزع ولا يمكن أن يمتنع، نعم إن كان يوجد حمير على زمن من مثلوا بها تمتنع فكذلك، أما الحمار الموجود عندنا وهو الحمار الأهلي فإنه لا يمتنع.

أما البغل فإنه يمتنع وكذلك الحصان، وكذلك ما يمتنع من السبع الصغير بعَدْوِهِ كالظباء فإنه يمتنع من السبع الصغير بسرعته، وكذلك ما يمتنع من السبع الصغير بطيرانه كالحمام، إذاً ما امتنع من السبع الصغير لكبر جسمه أو لعَدْوه أو لطيرانه فإنه يحرم أخذه، هذا هو الضابط.

وقوله: «حرم أخذه» أي يحرم التقاطه ولا يحل؛ لأن النبي صلّى الله عليه وسلّم سئل عن ضالة الإبل فغضب صلّى الله عليه وسلّم وقال: «دعها، ما لك ولها؟! معها سقاؤها وحذاؤها، ترد الماء وتأكل الشجر حتى يجدها ربها» [(178)]، انظر كلام الرسول صلّى الله عليه وسلّم كأنما هو من رعاة الإبل، مع أنه ما رعى الإبل وإنما رعى الغنم، فقوله صلّى الله عليه وسلّم: «معها سقاؤها» يعني بطنها؛ لأنها إذا شربت تبقى مدة حتى في أيام الصيف لا تحتاج إلى شرب «وحذاؤها» يعني خفها، «ترد الماء وتأكل الشجر» ولا أدل من البعير على الماء، حتى إن الناس فيما سبق إذا خافوا على أنفسهم من العطش ربطوا أنفسهم على الإبل، ثم إن البعير تشم الماء من بعيد وتقف عليه، فمعها سقاؤها، ومعها حذاؤها، ترد الماء وتأكل الشجر حتى يجدها ربها.

وظاهر الحديث العموم، أنه لا يجوز التعرض لها، تترك حتى يجدها ربها، لكن إذا رجعنا إلى أصول الشريعة قلنا: إنه إذا كان يخشى عليها من قطاع الطرق، ففي هذه الحال له أن يأخذها إن لم نقل بالوجوب، ويمكن أن يؤخذ هذا من الحديث، وهو قوله: «حتى يجدها ربها» فإن هذا التعليل يشير إلى أنه إذا كانت في مكان يخشى أن يأخذها قطاع الطرق، فإنه يلتقطها ولا بأس؛ لأنه في هذه الحال يغلب على الظن أن صاحبها لا يجدها، وعلى هذا فنقول: هذا الحديث إن كان لا يدل على أنه يأخذها فإنه يقيد بالنصوص العامة، وإن كان يدل على أنه إذا كان لا يؤمن ألا يجدها صاحبها فإنه يأخذها.

الثاني: الحيوان الذي لا يمتنع من صغار السباع كالضأن والمعز وصغار الإبل وما أشبهها، فهذه يجوز التقاطها، وينفق عليها، ويرجع بها على ربها إن وجده، فإن خشي أن تزيد النفقة على قيمتها فإنه يضبط صفاتها ثم يبيعها ويحفظ ثمنها لربها، فإذا جاء ووصفها وانطبقت الأوصاف على الموجود فإنه يعطيه الثمن.

وَلَهُ الْتِقَاطُ غَيْرِ ذَلِكَ مِنْ حَيَوانٍ وَغَيْرِهِ، إِنْ أَمِنَ نَفْسَهُ عَلَى ذَلِكَ، وَإِلاَّ فَهُوَ كَغَاصِبٍ.

قوله: «وله التقاط غير ذلك من حيوان وغيره إن أمن نفسه على ذلك» قوله: «وله» اللام هنا للإباحة، وهي في ضد المنع؛ لأنه لما قال: «حرم أخذه» قال: «وله» فهي في مقابل المنع، أي لا يحرم عليه التقاط غير ذلك.

لكن هل الأفضل أن يلتقطه، أو الأفضل ألا يلتقطه، أو يحرم عليه أن يلتقطه؟

يقول المؤلف: يحرم عليه إذا لم يأمن نفسه على ذلك، فإن كان لا يأمن نفسه أنه لو أخذه أنفقه إن كانت دراهم، أو ذبحه إن كانت شاة فإنه يحرم عليه أخذه، ويكون حكمه حكم الغاصب.

أما إذا كان يعرف من نفسه أنه قادر على إنشاد الضالة، فهنا نقول فيه تفصيل: إن كان له قوة وقدرة على التعريف فالأفضل أخذها، وإن كان يخشى ألا يقدر، أو أن يشق عليه فالأفضل تركها، وعلى هذا فقوله: «وله» اللام للإباحة التي في مقابل المنع، وإلا فإنه قد يكون الأفضل تركها وقد يكون الأفضل أخذها.

فإن أمن نفسه على ذلك ولم يخف عليها فله الأخذ، لكن السلامة أولى فيتركها، فكم من إنسان أخذ اللقطة على أنه سيعرفها، ثم يتهاون أو يأتيه شغل يمنعه من تعريفها وما أشبه ذلك.

قوله: «وإلا» أي: وإلا يأمن نفسه على ذلك.

قوله: «فهو كغاصب» فيحرم عليه أخذه، وظاهر كلام المؤلف ـ رحمه الله ـ أنه لا فرق بين لقطة مكة وغيرها؛ لأنه لم يفصل، وهذا هو المشهور من المذهب.

والصحيح أن لقطة مكة لا تحل إلا لمنشد يريد أن يعرِّفها مدى الدهر؛ وذلك لقول النبي صلّى الله عليه وسلّم: «ولا تحل ساقطتها إلا لمنشد» [(179)] وهذا من خصائص الحرم، والحكمة في ذلك أنه إذا علم الإنسان أنه لا يحل له التقاط لقطة الحرم إلا إذا كان مستعداً لإنشادها دائماً فإنه سوف يدعها، وإذا كان هذا يدعها والآخر يدعها ومَنْ بَعده يدعها، بقيت في مكانها حتى يجدها ربها، وهذا ـ أعني القول بأن لقطة مكة ليست كغيرها ـ هو القول الراجح، واختيار شيخ الإسلام ابن تيمية ـ رضي الله عنه ـ وعليه يدل الحديث.

لكن إذا خاف الإنسان أن يأخذها مَنْ لا يعرِّفُها فهنا نقول: إما أن يجب أخذها، أو يباح، فماذا يصنع بها؟ نقول: يعرفها دائماً وأبداً، فإن شق عليه ذلك فالأمر ـ والحمد لله ـ واسع، حيث توجد محاكم شرعية تتلقى مثل هذا، فليأخذها وليدفعها للحاكم، وهو إذا أخذها ودفعها للحاكم ـ يعني للقاضي ـ برئت بذلك ذمته.

وَيُعَرِّفُ الجَمِيعَ فِي مَجَامِعِ النَّاسِ غَيْرَ المَساجِدِ حَوْلاً. وَيَمْلِكُهُ بَعْدَهُ حُكْماً، لَكِنْ لاَ يَتَصَّرفُ فِيها قَبْلَ مَعْرِفَةِ صِفَاتِهَا.

قوله: «ويعرف الجميع» يعني جميع ما يجوز التقاطه، الحيوان وغير الحيوان، أما غير الحيوان فقد ثبت بالسنة؛ لأن النبي صلّى الله عليه وسلّم قال: «اعرف عفاصها ووكاءها ثم عرفها سنة» [(180)]، وأما الحيوان فقد اختلف العلماء في وجوب تعريفه، فمنهم من قال بوجوب التعريف كما هو كلام المؤلف حيث قال: «ويعرف الجميع» ، ومنهم من قال: إنه لا يجب أن يعرفه؛ لأن النبي صلّى الله عليه وسلّم قال في الشاة يجدها الرجل: «هي لك أو لأخيك أو للذئب» ، و «أو» هنا للتخيير، فهي لك إن شئت ألا تعرفها أو لأخيك إن عرفتها فوجدها، أو للذئب إن شئت ألا تأخذها ولا تعرفها فهي للذئب يأكلها، ولكن الصحيح ما ذهب إليه المؤلف أنه يجب أن يعرف الجميع، الحيوان وغير الحيوان.

وقوله: «ويعرِّف» أي: يطلب من يَعْرِفها.

قوله: «في مجامع الناس» مثل أسواق البيع والشراء، بل وما كان خارج باب المسجد عند خروج الناس من الصلاة، لا سيما صلاة الجمعة مثلاً، فيعرف الجميع.

وكيفية التعريف، أن يقول: من ضاع له المال؟ ولا يعين؛ لأنه لو عيَّن وقال: من ضاع له كذا وكذا ويفصل، لكان ذلك سبيلاً إلى أن يدعيه أي شخص، ولكن يعمم.

وهل يجب عليه أن يذكر النوع عند الإنشاد، كأن يقول مثلاً: من ضاعت له الدراهم بدلاً من أن يقول: من ضاع له المال؟

الظاهر أنه يجب عليه؛ لأنه إذا قال: من ضاع له المال؟ فقد يتصوره الإنسان غير الذي ضاع له، لكن إذا قال: من ضاعت له الدراهم؟ صار هذا أقرب لفهم المقصود، وكذلك يقال لو أنه وجد حلياً، فلو قال: من ضاع له الذهب؟ فإن الناس أول ما يقع في قلوبهم أنه الدنانير، لكن إذا قال: من ضاع له الحلي؟ صار هذا أقرب إلى فهم المخاطب، فيذكر أقرب ما يكون من إدراك الناس له، لكن لا يذكر كل الأوصاف حتى لا يدعيه من ليس له.

فمثلاً إذا وجد دراهم وقال: من ضاعت له الدراهم فإنه يجوز؛ لأنه إذا قال أحد: أنا، سيقول له: كم عددها؟ وما نوعها؟ هل من فئة خمسة، أو من فئة عشرة أو من فئة خمسين، أو من فئة مائة، أو من فئة خمسمائة؟ وهل هي دراهم سعودية أو هل هي دراهم بلد آخر؟ ثم العدد، ثم الكيس إذا كانت في كيس، كل هذا يحددها، إنما يذكر أقرب وصف يمكن للمخاطب أن يعرفه بدون أن يفصل؛ لئلا يدعيها من ليست له.

والتعريف يجب أن يكون فوراً، فلو أخره فهو آثم ويضمنها ضمان غصب.

قوله: «غير المساجد» أما المساجد فلا يجوز إنشاد الضالة فيها، بل قد أمر النبي صلّى الله عليه وسلّم من سمع الذي ينشد الضالة في المسجد فليقل: «لا ردها الله عليك، فإن المساجد لم تبنَ لهذا» [(181)] وهذا من باب التعزير، كما أمر النبي بعدم تشميت العاطس إذا لم يحمد[(182)]، فإذا رأى الإنسان أنه إذا أقام هذا التعزير عُزِّر هو فلا يقدم ولا يكلف الله نفساً إلا وسعها.

والحديث يحتمل أن الرسول صلّى الله عليه وسلّم أراد أن نقول كل الجملة «لا ردها الله عليك فإن المساجد لم تبن لهذا» ، ويحتمل أنه قال ذلك تعليلاً للحكم، وكأن سائلاً يسأل: لماذا نقول هذا الكلام؟ قال: لأن المساجد لم تبن لهذا، وعليه فلينظر للمصلحة، إذا كان من المصلحة أن يقولها فليقلها تطميناً لنفسه وقلبه وبياناً للعلة والحكمة، وهذا أحسن؛ لأنك لو قلت: «لا ردها الله عليك» وصِحْت به، سيكون في قلبه شيء، لكن إذا قلت: «فإن المساجد لم تبن لهذا» اطمأن.

ولو فتح المجال للناس أن ينشدوا الضوال في المسجد لامتلأت المساجد من أصوات الناشدين، وألهوا الناس عن ذكر الله وعن الصلاة، فصار الدليل في هذا أثرياً ونظرياً.

وقوله: «غير المساجد» يعم كل ما كان مسجداً، وأما المُصَلَّيات فلا تدخل في هذا، كما لو نشد الضالة في مصلّىً في دائرة من الدوائر فلا حرج عليه؛ لأن هذا المصلّىً ليس مسجداً؛ ولهذا لا يصح فيه الاعتكاف، وليس له تحية مسجد، ولا يحرم على الجنب المكث فيه، ولا على الحائض، فهو بمنزلة مصلى الإنسان في بيته.

قوله: «حولاً» يعني عاماً كاملاً، واعلم أنه إذا أطلق العلماء ـ رحمهم الله ـ الحول أو العام أو السنة فمرادهم بالهلال، أي: السنة الهلالية؛ لأن السنة الهلالية هي السنة الحقيقية التي وقَّتها الله لعباده، قال الله تعالى: {{إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْرًا فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ}} [التوبة: 36] وهذه التواريخ التي بنيت على أشهر غير هلالية هي في الحقيقة أوهام غير منضبطة بشيء معين، ولهذا تجد بعضها يصل إلى واحد وثلاثين يوماً، والثاني إلى ثمانية وعشرين يوماً مثلاً، فهذه ليست مبنية على أصل، لكن الأشهر الهلالية مبنية على أصل جعله الله ـ تعالى ـ للناس كما قال الله ـ تعالى ـ {{يَسْأَلُونَكَ عَنِ الأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ}} [البقرة: 189] وقال تعالى: {{وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ}} [يونس: 5] فكلما رأيت في كلام أهل العلم حولاً، أو سنة، أو عاماً، فالمراد بالهلال.

فإذا قال قائل: ما هو الدليل على أنها تعرَّف حولاً؟

قلنا: ما ثبت عن النبي صلّى الله عليه وسلّم أنه قال في اللقطة: «اعرف عفاصها، ووكاءها، ثم عرِّفها سنة» [(183)] فبيَّن الرسول صلّى الله عليه وسلّم أنها تُعَرَّف سنة، ونعلم علم اليقين أن الرسول صلّى الله عليه وسلّم لا يريد أن يبقى ليلاً ونهاراً يعرِّف، فيرجع في ذلك إلى العرف، وقد اجتهد بعض العلماء فقال: يُعَرِّفها في الأسبوع الأول كل يوم، ثم كل أسبوع مرة لمدة شهر، ثم في كل شهر مرة، وهذا التقدير اجتهاد ليس عليه دليل، ولكن الأولى أن يرجع في ذلك إلى العرف.

وإذا وجد اللقطة في مكان بين قريتين، هل يعرفها في واحدة منهما أو فيهما كلتيهما؟

ينظر، إذا كانت هذه السلعة ـ مثلاً ـ معروفة في البلد الشرقي، وليست معروفة في البلد الغربي فإنه يعرفها في البلد الغربي؛ لأن عادة الناس جرت أنَّهم يجلبون السلع إلى المكان الذي تقل فيه، وعلى هذا نقول: هذه السلعة اشتراها مَنْ في البلد الغربي من البلد الشرقي، فنعرفها في البلد الغربي.

فإذا كانت السلعة موجودة في القريتين جميعاً على حد سواء فهل ننظر للأقرب أو للأبعد؟

إن تساويا فنقول: عرِّف فيهما جميعاً، في هذه وهذه؛ لأن احتمال أنه من هذه وارد، واحتمال أنه من هذه وارد، والقرعة هنا لا تتأتى.

فإن كانت إلى إحداهما أقرب، فالظاهر أنه يلزمه أن يعرفها في الأقرب ولا يلزمه في البعيد؛ لأن القريب من المكان له حكم ما قرب منه، ولهذا لما حضرت الوفاة من كان قتل مائة نفس وسأل عابداً وقال إنه قتل تسعة وتسعين نفساً، فهل له من توبة؟ فقال له: ما لك من توبة، فقتله، ثم سأل عالماً فقال له: لك توبة، من يحول بينك وبين التوبة؟! ولكنه أرشده إلى بلد آخر ليس بلد ظلم، وسافر مهاجراً إلى الله، ونزل به الموت في أثناء الطريق، فأرسل الله إليه ملائكة الرحمة، وملائكة العذاب، حكمة من الله ـ عزّ وجل ـ، وإلا فالله ـ تعالى ـ يعلم، فتخاصمت الملائكة، ملائكة الرحمة تقول: نقبض روحه؛ لأنه تاب وخرج وغادر بلده، وملائكة العذاب تقول: نقبض روحه؛ لأنه لم يصل إلى بلد التوبة، فأرسل الله ملكاً يفصل بينهما، وقال: قيسوا فإلى أيهما كان أقرب فهو من أهلها، فقاسوا فوجدوه إلى القرية التي هاجر إليها أقرب، حتى إنه لما حضره الموت جعل ينوء بصدره وهو في سياق الموت إلى البلد التي كان قد قصدها، وأوحى الله إليها أن تقرَّبي وإلى الأخرى أن تباعدي، فصار أقرب إلى التي قصدها بشبر[(184)]، فتولت روحه ملائكة الرحمة، فربما يؤخذ من هذا أن البلد الأقرب يعطى الحكم ويمنع البلد الأبعد.

قوله: «ويملكه» أي: الواجد.

قوله: «بعده» أي: بعد تمام الحول.

قوله: «حكماً» أي قهراً بدون أن يختار، كما يملك الوارث مال مورثه ـ أي: بدون اختيار ـ وهذا هو المذهب.

وهناك قول آخر: أنها لا تدخل في ملكه إلا إذا شاء، وعلى هذا القول تبقى في يده أمانة، فإذا تلفت من غير تعدٍّ ولا تفريط فلا ضمان عليه.

وعلى المذهب لو تلف هذا الموجود بعد الحول، أو قبل الحول، هل يختلف الحكم؟

نعم يختلف الحكم، إن تلف قبل الحول بتعدٍّ منه فعليه الضمان، وبغير تعدٍّ فلا ضمان عليه؛ لأنه إذا كان متعدياً فهو كغيره من المعتدين يضمن، وإذا كان غير متعدٍّ فهو أمين؛ لأن اللقطة الآن بيده على أنها لصاحبها، فيده يد أمانة، فإذا تلف المال بيده بلا تعدٍّ فلا ضمان عليه.

وإذا تلفت بعد الحول فعليه الضمان سواء تعدى أم لم يتعدَّ؛ لأنها دخلت في ملكه الآن وصارت في ضمانه؛ لأن الشيء الذي في ملكك هو في ضمانك، فإذا دخلت في ملكه وصارت في ضمانه، فإن عليه ضمانها بكل حال إذا وجد صاحبها.

وقيل: لا يضمنها إذا لم يتعدَّ أو لم يفرط، فيكون الحكم واحداً، وهذا هو الأقرب؛ لأن الرجل دخلت في ملكه قهراً عليه بغير اختياره، فهي في الحقيقة كأنها ما زالت في ملك صاحبها إذا كان لا يريدها، فكيف يقول: أنا لا أريد أن تدخل ملكي وأبرأ إلى الله منها، ونقول: هي في ملكك، وفي ضمانك؟! فيه شيء من الصعوبة، فالقول الراجح في هذه المسألة أنه لا ضمان عليه إذا لم يتعدَّ أو يفرط.

وهناك قول ثالث: أنه لا يضمن على كل حال؛ لأنها ما دامت دخلت ملكه فهي ملكه، فلو ذبح الشاة ـ مثلاً ـ أو أنفق المال فليس عليه شيء؛ لأنه ملكه، وإذا جاء صاحبها يطلبها، قال له: أنا أنشدتها لمدة سنة وتمَّت السنة فملكتها.

قوله: «لكن لا يتصرف فيها قبل معرفة صفاتها» أي: لا يتصرف واجدها «فيها» أي في الموجود وهي اللقطة «قبل معرفة صفاتها» لقول النبي صلّى الله عليه وسلّم: «اعرف عفاصها ووكاءها» [(185)] والعفاص الوعاء، والوكاء الحبل الذي تربط به ويشد عليها، فلا بد أن يعرف ذلك.

وينبغي أن يشهد على صفاتها، لكن يشهد من يثق به؛ لأنه إذا أشهد سلم من صاحبها لو ادعى أنها على وجه أكمل، وهذا الإشهاد من وسائل الضبط.

مسألة: هل له الانتفاع باللقطة؟

الجواب: إن كان بعد تمام الحول فله أن ينتفع بها؛ لأنها ملكه، وأما قبل فإن احتاجت إلى نفقة كالحيوان يحتاج إلى علف وسقي، فله أن ينتفع بقدرها، وإلا فلا كالإناء فليس له أن ينتفع به.

وعلى القول بأنها تدخل في ملكه، فهل يجوز أن يتصرف فيها أو لا؟

الجواب: يجوز أن يتصرف فيها بالبيع والهبة والرهن والإيقاف، وغير ذلك من أنواع التصرف؛ لأنها دخلت في ملكه، لكن قبل أن يتم الحول لا يكون مالكاً لها؛ لأن الرسول صلّى الله عليه وسلّم قال: «فإن لم يجئ صاحبها كانت وديعة عندك» [(186)] فهي وديعة وأمانة عنده لا يمكن أن يتصرف فيها إلا إذا كان في بقائها ضرر على صاحبها، فله أن يتصرف فيها، كما لو كانت اللقطة من الأشياء التي لا تبقى، مثل الأشياء التي تفسد، فهنا يتصرف فيها بالبيع ويحفظ الثمن، أو كانت من الأشياء التي تبقى لكن تستنفق أكثر من قيمتها أضعافاً مضاعفة، كما لو وجد شاة فهنا يبيعها وإن كان لم يملكها؛ لأن بقاءها ضرر على صاحبها، فلو بقيت عنده وهي تساوي ثلاثمائة ريال وكل يوم تأكل بأربعين ريالاً، ففي خلال سنة تنفق أربعة عشر ألفاً وأربعمائة ريال تقريباً فهل من المصلحة أن تبقى؟! لا، المصلحة في بيعها، بل في هذه الحال يجب أن يبيعها، إلا إن كان يرجو أن يجد صاحبها من قرب كيوم أو يومين فلا يبيعها.

مسألة: إذا أخذ لقطة على أنها لا تساوي شيئاً ولا تتبعها همة أوساط الناس فتبين أنها بخلاف ذلك، كما لو ظنها صفراً أو نحاساً فبانت ذهباً، فإن له أن يردها إلى مكانها الذي وجدها فيه.

فَمَتى جَاءَ طَالِبُهَا فَوَصَفَهَا لَزِمَ دَفْعُهَا إِلَيْهِ.

قوله: «فمتى جاء طالبها فوصفها لزم دفعها إليه» «متى» اسم شرط جازم، والمعنى في أي وقت أتى صاحبها فإنه إذا وصفها تدفع إليه.

وقوله: «طالبها» أي من طلب هذه اللقطة.

وقوله: «فمتى جاء طالبها» عمومه يشمل إذا جاء قبل الحول أو بعد الحول.

وقوله: «فوصفها» أي ذكر صفاتها، وكان ما ذكره طبق الواقع.

وقوله: «لزم» أي يلزم الواجد «دفعها إليه» أي: إلى الواصف؛ لأن هذه اللقطة لا يدعيها أحد، حتى الذي هي في يده لا يدعيها.

وقوله: «لزم دفعها إليه» ظاهر كلامه أنه يلزم الدفع إليه فوراً،

وهو كذلك، إلا إذا قال: أبقها عندك وسأرجع، فتبقى عنده أمانة.

وظاهر كلامه أنه يلزم الدفع إليه بدون بينة ولا استحلاف، بمعنى أن الواجد لا يقول للمدعي إنها له: هات بينة؛ وذلك لأنه لا منازع له، أي: لا منازع للواصف لها، وكذلك ـ أيضاً ـ لا يلزمه اليمين؛ لأنه لا منازع له فإذا وصفها فإنه لا يطالب بالبينة، مع احتمال أن يكون غير مالك لها عند المطالبة؛ لأنه باعها ـ مثلاً ـ وضاعت من المشتري، فهذا الاحتمال وارد ولا شك، لكن مع هذا لا نطالب الواصف بالبينة؛ لأن الأصل بقاء ملكه، وقد وصفها فوجب دفعها إليه بمقتضى السنة.

إذاً نقول: لزم دفعها إليه بغير بينة، ولا يمين.

وهل له أن يمتنع حتى يُشْهِد أو لا؟

الجواب: ليس له ذلك؛ لأنه سيقبل قوله في دفعها إلى ربها؛ لأنه متبرع، والمتبرع يقبل قوله في رد العين إلى مالكها، وهذا هو المشهور من المذهب، وقد يقال: له أن يمتنع حتى يحضر بينة تسليمها؛ لأنه ربما يأتي واصفها يوماً من الدهر، ويقول: إنه قد ثبت أنك وجدت هذه اللقطة التي هذه صفتها فأعطنيها، وهو سيقبل قوله في الدفع، لكن يقول: أنا أريد أن أُشهِد لأسلم من الإحضار إلى الحاكم، أو توجه اليمين إليَّ، فإذا كان يلاحظ ذلك فله الحق أن يقول: لا أدفع حتى يحضر شهوداً يشهدون أني دفعت إليك هذه اللقطة؛ لئلا يعود فيدعي عليه أنه لم يقبضها منه.

وَالسَّفِيهُ وَالصَّبِيُّ يُعَرِّفُ لُقَطَتَهُمَا وَلِيُّهُمَا. وَمَنْ تَرَكَ حَيَوَاناً بِفَلاَةٍ لانْقِطَاعِهِ أَوْ عَجْزِ رَبِّهِ عَنْهُ مَلَكَهُ آخِذُهُ. وَمَنْ أُخِذَ نَعْلُهُ وَنَحْوُهُ وَوَجَدَ مَوْضِعَهُ غَيْرَهُ فَلُقَطَةٌ.

قوله: «والسفيه والصبي يعرف لقطتهما وليهما» السفيه هو الذي لا يحسن التصرف في ماله، ولو كان بالغاً ما بلغ من السنين، فيجب إقامة ولي له، أي: لماله، وسبق هذا في باب الحجر.

والصبي مَنْ دون البلوغ، ولم يذكر المؤلف المجنون، لكنه لا شك أنه من باب أولى، فلو أن شخصاً مجنوناً أتى إلى أهله يوماً من الدهر وبيده ذهب فسألوه، فجعل يشير إلى السوق، فهذا تُعرَّف لقطته، على أنه ربما يقال: إن المجنون يختلف عن الصبي، فالصبي يعرف، وإذا قيل له: من أين؟ قال: وجدتها في المكان الفلاني، والمجنون لا يعرف، فقد يكون سرقها من بيت، أو استلب الحلي من لابسته، وعليه فلا يكون لقطة، لكنه في الحقيقة في حكم اللقطة.

وقوله: «يعرف لقطتهما وليهما» أي وجوباً، فينشد ويقول مثلاً: من ضاع له المال الفلاني، فإذا جاء طالبه ووصفه لزم دفعه إليه.

وظاهر كلام المؤلف أنه لو عرَّفها الصبي لم يجزئ، ولو عرَّفها السفيه لم يجزئ؛ وذلك لأن الناس لا يثقون بقول الصبي، فقد يُحْجِم صاحبها عن ادعائها؛ لأنه يظن أن الصبي يلعب، فلذلك نقول: يجب أن يعرفها الولي، وتعريف السفيه أو الصبي لا يكفي، أما الصبي فواضح، وأما السفيه ففي النفس منه شيء؛ لأن السفيه ليس كالصبي، وكل الناس إذا رأوا هذا الرجل البالغ الملتحي يعرِّف لقطة، فإنه يبعد أن يظن أنه يتلاعب.

فإن تمت السنة ولم يأتِ أحد لهذه اللقطة فإنها تكون للواجد ولو كان سفيهاً أو صغيراً.

قوله: «ومن ترك حيواناً بفلاة لانقطاعه أو عجز ربه عنه ملكه آخذه» ألحقه المؤلف في باب اللقطة؛ لأنه شبيه بها.

مثال ذلك: إنسان معه حيوان، بعير، أو بقرة، أو شاة، انقطع وصار لا يمشي، فتركه ربه رغبة عنه، فهو لمن وجده، وأصل هذا حديث جابر ـ رضي الله عنه ـ أنه كان على جمل له فأعيى فأراد أن يسيبه[(187)].

ولكن لو ادعى مالكه أنه لم يتركه رغبة عنه، لكن تركه ليرجع إليه، بأن يعالجه حتى يقوى ويسير بنفسه، فالأصل حرمة المال، وعلى هذا فمن وجده وأخذه على أنه ملكه يضمن إذا ادعى صاحبه أنه تركه ليرجع إليه.

لكن إذا علمنا بالقرائن القوية أنه تركه رغبة عنه، وأنه لا حاجة له فيه، كما لو كان الحيوان هزيلاً جداً، لا يصلح للذبح ولا للركوب إن كان من المركوبات، ولا يصلح لشيء أبداً، فهنا نقول: يملكه آخذه.

وقوله: «أو عجز ربه عنه» يعني أن الحيوان لم ينقطع، بل هو نشيط، لكن عجز عنه، كبعير تمرد على صاحبه وأبى أن يذهب، فإنه يملكه آخذه؛ لأن صاحبه تركه عجزاً عنه.

والقول الثاني في هذه المسألة: أن واجده لا يملكه، بل يبقى على ملك صاحبه؛ لأنه لم يتركه، ولكن للآخذ أجرة المثل، وهذا مبني على ما سبق أن من أنقذ مال شخص من هلكة فله أجرة المثل.

والقول الثالث وهو الراجح: أنه يفرق بين من تركه عجزاً ومن تركه لانقطاعه، فمن تركه لانقطاعه ملكه آخذه، ومن تركه عجزاً لم يملكه آخذه وله أجرة المثل؛ لأنه أنقذه من هلكة.

أما المتاع فإنه لمالكه، فإن تركه بالفلاة فإن من أحضره إليه ليس له أجرة المثل، إلا إذا أحضره إليه إنقاذاً له من الضياع فله أجرة المثل، والفرق بين المتاع والحيوان، أن الحيوان يهلك وهذا لا يهلك.

بقي العبد الآبق إذا عجز عنه سيده فهل يكون للواجد؟

لا، ولكن له أجرة المثل، والفرق بينه وبين الحيوان أن العبد يمكنه أن يخلص نفسه، فصاحبه إذا تركه لم يتركه يأساً بالكلية؛ لأنه يستطيع أن يخلص نفسه فليس كالحيوان، فمن وجده فهو لمالكه ولكن له أجرة المثل.

قوله: «ومَنْ أُخِذَ نعله ونحوه ووجد موضعه غيره فلقطة» النعل معروف «أو نحوه» كعصاه، أو عباءته، أو كتابه، وما أشبه ذلك، ولهذا قال: «أو نحوه» ولم يحدد المؤلف، لكنه «وجد موضعه» أي: في موضعه، فـ: «موضع» هنا منصوبة على أنها ظرف مكان، و «غيرَه» مفعول «وجد» «فَلُقَطة» أي: فهو لقطة، أي: الموجود في مكانه يكون لقطة.

مثال ذلك: الرفوف التي للنعال، إذا وضع رجل نعله في رف، ولما خرج من المسجد وجد في مكان نعله نعالاً غيرها، ونعله مأخوذة، فنقول له: هذا الذي وجدته لقطة، وأما نعالك فابحث عنها؛ وذلك لاحتمال أن يكون سارق سرقها، ثم جاء آخر ووجد هذا المكان ليس فيه نعل فوضع نعله فيه، ومن باب أولى إذا وضع نعاله عند باب المسجد.

لكن لو قال قائل: ليس في المسجد إلا أنا وآخر دخلنا جميعاً أو دخل هو قبلي، ولا يوجد إلا نعلي ونعله، ثم إن الرجل خرج وأخذ نعلي ولما خرجت لم أجد إلا هذا النعل، فهنا قد يجزم الإنسان أن الرجل الذي كان بالمسجد غلط، وأخذ نعل الرجل الآخر، أو تعمد، فكيف نقول: إنها لقطة؟! لأن الحكم بأنها لقطة يستلزم أحد أمرين: إما أن يدعها الإنسان ويذهب إلى أهله حافياً، وإما أن يأخذها ويعرِّفها وفيه صعوبة، لكن الفقهاء ـ رحمهم الله ـ يقولون: إنها لقطة؛ لأنه إذا كان هناك احتمال من مائة احتمال فالأصل حرمة مال الغير، ولا يمكن أن يأخذها ويتصرف فيها.

لكن إذا غلب على الظن أن المسألة فيها خطأ، كالمثال الذي مثلته أخيراً: رجلان في المسجد، نعالهما تتشابهان، خرج أحدهما وأخذ نعل صاحبه وأبقى نعله، ففي هذه الحال نرى أن يبحث عن الرجل؛ لأن مالك هذه النعل معلوم، فإن لم يجده فلينظر الفرق بين قيمة نعله وهذا النعل الذي وجده، فإن كان نعله أحسن من هذا النعل أخذه واكتفى، وإن كان النعل الموجود أحسن من نعله، فإنه يجب أن يتصدق بالزائد من ثمن هذا الموجود لصاحبه؛ لأن صاحبه الآن غير موجود، هذا إن أيس من صاحبه، أما إذا لم ييأس فهنا نقول: انتظر، فربما يرجع؛ لأنه ربما يغلط الإنسان فإذا وصل إلى بيته ـ مثلاً ـ عرف أنه غلطان فيرجع يطلب نعله.

على أن الغالب بالنسبة للنسيان أنه لا يقع؛ لأن الرِّجْل التي اعتادت على نعل معين تعرف نعلها، فالإنسان من حين أن يلبس النعل يعرف أن هذا نعله أو نعل غيره.

والخلاصة: المذهب أنه إذا أُخِذَ نعله أو نحوه ووجد موضعه غيره فهو لقطة مطلقاً.

والقول الثاني: أنه ينظر للقرائن، فإذا وجدت قرائن تدل على أن صاحب النعل أخذ نعلك، وأبقى لك هذا النعل، فإنه لا يكون لقطة وإنما يكون لواجده، ولكن في هذه الحال ينبغي أن يتأنى بعض الشيء لعل صاحبه يرجع، فإذا أيس منه أخذه، فإن كان أدنى من نعله اكتفى به، وإن كان أعلى وجب عليه أن يتصدق بالفرق بين قيمتي النعلين، وعلى هذا يكون كلام المؤلف مقيداً بمثل هذه الصورة.

----------------------------

[174] أخرجها في الإيمان/ باب سؤال جبريل النبي صلّى الله عليه وسلّم في الإيمان والإسلام والإحسان... (50) عن أبي هريرة ـ رضي الله عنه ـ.

[175] أخرجه البخاري في العلم/ باب الغضب في الموعظة... (91)؛ ومسلم في اللقطة/ باب معرفة العفاص والوكاء... (1722) عن زيد بن خالد الجهني ـ رضي الله عنه ـ.

[176] سبق تخريجه ص(318).

[177] أخرجه البخاري في اللقطة/ باب إذا وجد تمرة في الطريق (2431)؛ ومسلم في الزكاة/ باب تحريم الزكاة على رسول الله صلّى الله عليه وسلّم (1071) عن أنس ـ رضي الله عنه ـ.

[178] سبق تخريجه ص(360).

[179] أخرجه البخاري في الجنائز/ باب الإذخر والحشيش في القبر (1349)؛ ومسلم في الحج/ باب تحريم مكة (1355) عن ابن عباس ـ رضي الله عنهما ـ.

[180] سبق تخريجه ص(360).

[181] أخرجه مسلم في الصلاة/ باب النهي عن نشد الضالة في المسجد (568) عن أبي هريرة ـ رضي الله عنه ـ.

[182] أخرجه مسلم في الزهد/ باب تشميت العاطس وكراهة التثاؤب (2992) عن أبي موسى الأشعري ـ رضي الله عنه ـ.

[183] سبق تخريجه ص(360).

[184] أخرجه البخاري في أحاديث الأنبياء/ باب (3470)؛ ومسلم في التوبة/ باب قبول توبة القاتل وإن كثر قتله (2766) عن أبي سعيد الخدري ـ رضي الله عنه ـ.

[185] سبق تخريجه ص(360).

[186] أخرجه مسلم في اللقطة/ باب معرفة العفاص والوكاء... (1722) (4) عن زيد بن خالد الجهني رضي الله عنه.

[187] سبق تخريجه ص(318).

تاريخ التحديث : Feb 22, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد العاشر
بَابُ اللَّقِيطِ

بَابُ اللَّقِيطِ

وَهُوَ طِفْلٌ لاَ يُعْرَفُ نَسَبُهُ، وَلاَ رِقُّهُ، نُبِذَ أَوْ ضَلَّ......................

قوله: «اللقيط» أعقبه لباب «اللقطة» والمناسبة ظاهرة؛ لأن اللقطة ضياع الأموال، وهذا ضياع الآدميين، فلذلك ناسب أن يجعلوا باب اللقيط بعد باب اللقطة، وإلا فله مناسبات أخرى، كمناسبة باب ما يلحق من النسب وما لا يلحق، وكذلك في الميراث، لكنه أشبه ما يكون باللقطة فلذلك جعلوه تابعاً لها.

واللقيط في اللغة العربية فعيل بمعنى مفعول؛ لأن فعيلاً في اللغة العربية تأتي بمعنى مفعول في مواطن كثيرة، يقال: قتيل بمعنى مقتول، وجريح بمعنى مجروح، وإلا فالأصل أن فعيلاً بمعنى فاعل، لكنها قد تأتي بمعنى مفعول حسب السياق والقرائن، فلقيط بمعنى ملقوط أي: مأخوذ.

أما في الاصطلاح فقال المؤلف: «وهو طفل لا يعرف نسبه ولا رقه نبذ أو ضل» .

فقوله: «وهو طفل» الطفل من دون التمييز.

وقوله: «لا يُعْرَفُ نسبه» أي: لا يدرى لمن هو، فإذا عرف نسبه فليس بلقيط.

وقوله: «ولا رِقُّه» فلا يدرى أهو حر ينتسب إلى فلان بن فلان، أو رقيق يملكه فلان أو فلان؟

وقوله: «نُبِذَ» أي: وجد منبوذاً، ونعرف أنه منبوذ بالقرائن، يعني أن صاحب هذا الطفل قد نبذه وطرحه، لا يريده، وهذا من المعلوم أنه لا يُتصور غالباً إلا فيمن لا يستطيع المشي، كطفل في المهد وجدناه ـ مثلاً ـ في المسجد، أو في الحمامات أو على الأرصفة، وغلب على ظننا أنه منبوذ بقرائن، ومن هذه القرائن أنه إذا نبذ يكتب عليه في مهاده «هذا ليس له أحد»، وهذا يقع فيما إذا حصل ـ والعياذ بالله ـ زنا ثم وضعت المرأة من هذا الزنا، وقد عُرِف أنها ليست متزوجة فإنها تنبذ هذا الطفل، وأحياناً يكثر هذا في المساجد، وأحياناً يقل، وعلى كل حال إذا نبذ فواضح أنه لقيط.

وقوله: «أو ضل» أي: أو ضاع، وهذا في الحقيقة فيه نظر ظاهر، فإذا علمنا أن هذا الطفل له خمس سنوات أو ست سنوات وقد ضاع عن أهله، وهو الآن يصيح يبحث عنهم، فهل يمكن أن نقول: إن هذا لقيط يأخذه الإنسان ويجعله عنده؟ لا، هذا يشبه اللقطة، بمعنى أنه يجب أن يبحث عن أهله، وهذا يقع كثيراً في مواسم الحج والعمرة، ولكن من توفيق الله لهذه الحكومة ـ الحكومة السعودية ـ أنها جعلت أناساً يتلقون هؤلاء الضائعين، ومن المعلوم أن من ضاع له طفل في هذه السن، فإنه أول ما يذهب إلى الشرطة الذين يتلقون هؤلاء، فيحصل بهذا خير كثير.

وظاهر كلام المؤلف: أن من وجده أخذه على أنه لقيط، ولكن هذا فيه نظر ظاهر، فالصواب إذاً أن اللقيط طفل لا يعرف نسبه ولا رقه نبذ فقط، ولا نقول: أو ضل، بل نقول: إن الضال يُبحث عن أهله.

ولهذا اقترح بعض الناس اقتراحاً جيداً قال: ينبغي في المواسم ـ أي: مواسم الحج أو العمرة ـ أن يكتب على ظهر كل إنسان صغير بطاقة هذا فلان بن فلان، ورقم هاتف أبيه كذا وكذا، وهذا طيب؛ لأنه يستريح الذي يجده ويستريح أهله أيضاً، والآن بعض الحجاج الذين يقدمون من بلاد بعيدة يكتب على إحراماتهم، فإذا كان الحاج وهو بالغ عاقل يكتب عليه لئلا يضيع فكيف بالأطفال؟ فهنا من المستحسن أن من معه طفل في هذه المواسم، أن يجعل كتابة على ظهره حتى يستريح الجميع.

وَأَخْذُهُ فَرْضُ كِفَايَةٍ، وَهُوَ حُرٌّ، وَمَا وُجِدَ مَعَهُ، أَوْ تَحْتَهُ ظَاهِراً أَوْ مَدْفُوناً طَرِيّاً أَوْ مُتَّصِلاً بِهِ كَحَيَوانٍ وَغَيْرِهِ، أَوْ قَرِيباً مِنْهُ، فَلَهُ وَيُنْفَقُ عَلَيْهِ مِنْهُ،......

قوله: «وأخذه فرض كفاية» يعني إذا وجد هذا اللقيط، فإنه يجب على المسلمين أن يأخذوه؛ لأنه آدمي محترم فصار حفظه فرض كفاية، وفرض الكفاية هو الذي إذا قام به من يكفي سقط الإثم عن الباقين، فما طُلب فعله من كل أحد فهو فرض عين أو سنة عين، وما كان الغرض منه إيجاد الفعل فقط صار كفاية إما فرض وإما سنة، فأخذ اللقيط ليس مطلوباً من كل أحد، بل المطلوب حفظ هذا الطفل فيكون فرض كفاية.

ولكن هل يجب على أول من يراه أن يأخذه؟

نقول: هذا هو الأصل، فيجب على أول من يراه أن يأخذه؛ لأننا لو لم نقل بهذا وقلنا للأول: ليس هناك مانع أن تتركه، وجاء الثاني وقلنا له كذلك، فهنا لا شك أنه سوف يضيع الطفل، لا سيما إذا كان في أيام الصيف والحر فيحتاج إلى رعاية، أو أيام الشتاء والبرد في البلاد الباردة، فعلى هذا نقول: هو فرض كفاية، لكن يجب على أول من يجده أن يأخذه، إلا إذا رأى شخصاً آخر يقول: دعه لي، فهنا نقول: حصلت الكفاية.

واختلف العلماء ـ رحمهم الله ـ أيهما أفضل فرض الكفاية أو فرض العين؟ منهم من رجح فرض الكفاية، وقال: إن القائم به يسقط الفرض عن جميع الناس، فكأنه حصل على أجر جميع الناس، ومنهم من قال: فرض العين أفضل؛ لأنه طلب من كل واحد، وهذا القول هو الراجح بلا شك؛ لأنه لولا أن الله تعالى يحبه ويحب من عباده أن يقوموا به جميعاً ما جعله فرض عين.

وفي وقتنا الحاضر والحمد لله ـ عندنا في السعودية ـ الحكومة جعلت لهؤلاء دوراً معينة تسمى دور الرعاية أو ما أشبه ذلك، فهنا يؤخذ هذا الطفل ويجعل في دار الرعاية، لكن لو أراد لاقطه أن يكون عنده في حضانته فهل يمنع؟ لا، لا يمنع، لكن لا بد من شرط، وسيأتي إن شاء الله.

قوله: «وهو حر» الضمير يعود على اللقيط، فلا يقول واجده إنه عبد وأنا أخذته فهو عبد لي أبيعه وأشتري بدله، حتى لو كان في حي أهله عبيد فإنه حر؛ لأن الأصل في بني آدم الحرية.

قوله: «وما وجد معه أو تحته ظاهراً أو مدفوناً طرياً أو متصلاً به كحيوان وغيره أو قريباً منه فله» أي: للقيط، «ما» مبتدأ، والخبر «فله» ، وقوله: «وما وجد معه» أي: مع اللقيط، مثل أن يكون في جيبه أو معلقاً في رقبته أو ما أشبه ذلك، فهذا له وليس لقطة، وهذا يقع أحياناً في اللقطاء، يجعل الذي نبذهم في رقابهم، إما دراهم، أو طعاماً، أو وعاء لبن ـ حليب ـ فيكون له، كذلك ما وجد تحته فهو له، مثلاً لو كان هذا اللقيط مضطجعاً ووجدنا تحته صرة دراهم فهي له.

يقول المؤلف سواء كان «ظاهراً» يعني غير مدفون، «أو مدفوناً طرياً» يعني دفنه قريب، فإن وُجد تحته مدفوناً لكنه قديم فليس له؛ لأن قرينة الحال تدل على أنه ليس له، لكن إذا كانت الأرض منفوشة، ووجدنا تحت هذا المنفوش دراهم والطفل فوقه، فهذه الدراهم الموجودة تكون للطفل.

فإن قال إنسان: كيف تكون له وهي مدفونة؟ قلنا: ربما يكون الذي نبذه دفن هذه النفقة حفاظاً عليها؛ لأنه من الجائز أن الطفل ينقلب فتبرز الدراهم.

وقوله: «أو متصلاً به» يعني ما وجد متصلاً به، كطفل منبوذ وجدنا سخلة[(188)] صغيرة مربوطة به، فتكون هذه السخلة له؛ لأن ربطها به يدل على أن صاحبها قد جعلها له.

وقوله: «كحيوان وغيره» يعني كإبريق أو إناء أو كيس من الطعام أو أي شيء.

وقوله: «أو قريباً منه» هذه تحتاج إلى تفصيل، فإذا وجد شيء قريب منه فهو له، وهذا مسلم إذا كان هناك قرينة تدل على أنه له، وإلا فيكون القريب منه لقطة؛ لأن الأصل عدم الملك، لكن إذا وجدت قرينة، مثل أن يكون الطفل ملفوفاً بخرقة وما حوله ملفوف بخرقة مثلها، فإنه يدل على أنها تبع له، فقوله: «قريباً منه» ينبغي أن يقيد بما إذا كان هناك قرينة.

قوله: «ويُنفق عليه منه» أتى بـ«يُنْفَق» المبني للمجهول؛ لأجل أن يشمل كل من ذكرنا أنه يتولى الإنفاق عليه، والذي ينفق هو الواجد، فينفق على هذا اللقيط مما وجد معه بدون إذن الحاكم؛ لأنه وليه.

وَإلاَّ فَمِنْ بَيْتِ المَالِ، وَهُوَ مُسْلِمٌ، وَحَضَانَتُهُ لِوَاجِدِهِ الأمِينِ، وَيُنْفِقُ عَلَيْهِ بِغَيْرِ إِذْنِ حَاكِمٍ، ومِيرَاثُهُ، وَدِيَتُهُ، لِبَيْتِ المَالِ، ...........

قوله: «وإلا» يعني وإن لم يوجد شيء معه.

قوله: «فمن بيت المال» إذا كان الحصول على بيت المال يحتاج إلى وقت، إلى أوراق ومعاملة تدور بين الدوائر، والطفل الآن محتاج إلى رضاعة فماذا نعمل؟ ينفق عليه الواجد؛ لأن الإنفاق عليه فرض كفاية، فإذا كانت المعاملة تحتاج إلى مدة قلنا أنفق الآن.

وهل إذا أنفق يرجع على بيت المال أو لا؟ فيه تفصيل: إن نوى الرجوع رجع، وإن لم ينوِ الرجوع فقد قام بواجب عليه ولا يرجع به على أحد، ولكن إذا لم ينتظم بيت المال تكون على من علم بحاله من المسلمين، وأول من علم بحاله الملتقط.

وبيت المال الذي يتكلم عنه الفقهاء هو الموضع الذي يجمع فيه المال الذي تتولى إدارته الدولة ويمول من عدة أشياء، منها خمس الخمس في الغنيمة وهو الذي يكون لله ورسوله صلّى الله عليه وسلّم، ومنها الأموال المجهول صاحبها، ومنها تركة من لا وارث له، ومصادر بيت المال تكون في مصالح المسلمين عموماً، ومنها الإنفاق على اللقطاء.

قوله: «وهو مسلم» أي: اللقيط «مسلم» يعني يُحكم بإسلامه؛ لأن الأصل أن كل مولود يولد على الفطرة، لكن بشرط أن يكون في بلاد إسلام خالصة أو بالأكثرية، فإن كان في بلد كفار، كرجل سافر إلى بلاد الكفر لتجارة أو زيارة أو علاج، فوجد لقيطاً، وأهل البلد كلهم كفار، فهنا نحكم بكفره تبعاً للدار؛ لأن الدار دار كفر، وتبعاً للقرينة؛ لأن الغالب أن من كان في بلد كل أهله كفار أو غالبهم أنه منهم.

وقيل: بل هو مسلم مطلقاً، وهو ظاهر كلام المؤلف، وهو الصحيح حتى وإن وجد بدار كفر؛ وذلك لأن نسبه مجهول، فإذا لم يكن له أب ينسب إليه قرابةً، فإنه ليس له أب ينسب إليه ديناً من باب أولى، فانقطعت التبعية وإذا انقطعت التبعية فكل مولود يولد على الفطرة؛ لأن الطفل إنما يتبع أبويه في الكفر إذا كان أبواه كافرين، وعليه فالراجح أنه مسلم يحكم بإسلامه حتى وإن وجد في دار كفر، صحيح أنه إذا وجد في دار كفر فإن الغالب أنه من هؤلاء الكفار، لكننا نقول: إن انقطاع تبعيته نسباً يستلزم انقطاع تبعيته ديناً؛ لأن الرسول ـ عليه الصلاة والسلام ـ قال: «فأبواه يهودانه أو ينصرانه» [(189)] وهذا الطفل ليس له أبوان، فلما انقطعت تبعيته في الأبوين من حيث النسب فلتنقطع من حيث الدين، ونرجع إلى الأصل وهو الفطرة.

وإذا حكمنا بإسلامه ترتب عليه أحكام، وكان له ما للمسلمين وعليه ما على المسلمين، فلو مات هذا الطفل قبل أن يبلغ فإننا نغسله ونكفنه ونصلي عليه وندفنه في مقابر المسلمين، وسيأتي لمن يكون ميراثه، وإذا مَيَّزَ وأراد أن يكون كافراً اعتبرناه مرتداً، ومعلوم أن هناك فرقاً بين الكافر المرتد والكافر الأصلي، فالكافر الأصلي يبقى على دينه ولا نجبره على الإسلام، أما الكافر المرتد نجبره أن يسلم وإلا قتلناه.

قوله: «وحضانته لواجده الأمين» يعني ضمه، وتربيته، وكفالته تكون لواجده، لكن بشرط أن يكون الواجد أميناً، فإذا كان الذي وجده امرأة وهي أمينة لا نخشى عليه بوجوده عندها، فحضانته للمرأة، وإذا كان رجلاً أميناً فحضانته للرجل، أما إذا كان غير أمين مثل أن يكون فاسقاً، أو مشهوراً باستلاب الأموال فإنه لا حضانة له؛ لأن المقصود بالحضانة في كل أحوالها حفظ المحضون والقيام بمصالحه، فإذا عرفنا أن الواجد ليس بأمين فلا حضانة له، والحاكم يجعل حضانته لشخص أمين، ومن هنا نعرف أن الحضانة لها أهمية كبيرة، وليست الأم أولى بها من الأب مطلقاً، ولا الأب أولى بها من الأم مطلقاً، ولهذا قال العلماء ـ رحمهم الله ـ في باب الحضانة: إن المحضون لا يقر بيد من لا يصونه ويصلحه مهما كان حتى لو كانت الأم.

قوله: «وينفق عليه بغير إذن حاكم» أي: ينفق عليه الواجد دون أن يستأذن من القاضي؛ لأن الحضانة له، وينفق عليه مما معه، وسبق أن ما كان معه أو قريباً منه أو مدفوناً طرياً فهو له، فإن لم يكن معه مال فمن بيت المال، والواجد هو الذي يدبر النفقة اليومية حسب ما تقتضيه المصلحة.

قوله: «وميراثه وديته لبيت المال» «ميراثه» إن خلف مالاً «وديته» إن قُتِل خطأ أو عمداً واختيرت الدية لبيت المال؛ لأنه ليس له وارث، وأسباب الإرث ثلاثة: النكاح، والنسب، والولاء، وهذا ليس له سبب، لا نكاح ولا نسب ولا ولاء فيكون ميراثه لبيت المال.

ولو تزوج هذا اللقيط وأتاه أولاد فميراثه لورثته، للزوجة إن بقيت معه ولأولاده، لكن إذا لم يتزوج فميراثه يكون لبيت المال.

وديته إن قتل فهي لبيت المال؛ لأن الدية في حكم الموروث، ولهذا لو أوصى الإنسان بثلثه وأحصينا ماله بعد أن قتل، فإننا نضم الدية إلى المال، ويخرج ثلث الدية كما يخرج الثلث من بقية المال، وهذا هو المشهور من المذهب.

والقول الثاني: أن ميراثه وديته لواجده، وهو الصحيح لحديث رواه أهل السنة وهو قول النبي صلّى الله عليه وسلّم: «تحوز المرأة ثلاثة: عتيقها، ولقيطها، وولدها الذي لاعنت عليه» [(190)] وهو اختيار شيخ الإسلام ـ رحمه الله ـ ومعلوم أن هذا أولى من أن نجعله في بيت المال؛ لأن بيت المال ينتفع به عامة المسلمين، لكن هذا ينتفع به الواجد الذي تعب عليه وحضنه، وربما يكون هو السبب ـ أيضاً ـ في تحصيل المال، فالصواب هذا القول وأن من أسباب الإرث الولاء بالالتقاط.

وَوَلِيُّهُ فِي العَمْدِ الإمَامُ يُخَيَّرُ بَيْنَ القِصَاصِ وَالدِّيَةِ. وَإِنْ أَقَرَّ رَجُلٌ أَوْ امْرَأَةٌ ذَاتُ زَوْجٍ مُسْلِمٍ أَوْ كَافِرٍ أَنَّهُ وَلَدُهُ لَحِقَ بِهِ، ..........

قوله: «ووليه» أي: ولي اللقيط.

قوله: «في العمد» أي: فيما إذا قتل اللقيط عمداً.

قوله: «الإمام يخير بين القصاص والدية» فأيهما كان أنفع فعله، أحياناً يكون القصاص أنفع وأحياناً تكون الدية أنفع، وإذا ترددنا فالدية.

ويكون القصاص أنفع إذا كان الذي قتله عمداً معروفاً بالشر والفساد والعدوان فهنا القصاص أنفع، فلو قال قائل: أنتم إذا اقتصصتم منه فوَّتُّم ديته على بيت المال، قلنا: إذا نظرنا إلى المصلحة العامة رجحنا القصاص.

وأحياناً يكون القاتل عمداً ليس معروفاً بالشر والفساد، وربما يكون عن نزاع بينه وبين هذا اللقيط فقتله، فهنا قد نقول: إن أخذ الدية أفضل، ولكن هل هذا التخيير بين القصاص والدية تخيير إرادة أو تخيير مصلحة؟ الثاني، تخيير مصلحة، وكل من خُيِّر بين شيئين وهو متصرف لغيره فالمراد المصلحة، أما من خير بين شيئين للتوسيع عليه ولا يتعلق بغيره فهو تخيير إرادة؛ لأن المقصود به الرفق بالمكلف.

بقي قسم ثالث وهو العفو، لكن هنا لا يمكن العفو؛ لأن العفو معناه أن لا يكون لهذا اللقيط الذي قتل عوض فتفوت فيه المصلحة العامة أو الخاصة، فيخير الإمام بين القصاص والدية فقط.

وقول المؤلف ـ رحمه الله ـ: «ووليه في العمد الإمام» ولم يقل: أو نائبه، ولم يقل: الحاكم، الذي هو القاضي، فيقال: أما الأول فقد علم في كلام الفقهاء ـ رحمهم الله ـ أن نائب الإمام يقوم مقام الإمام، فمثلاً في عُرْفنا الآن في مسألة القصاص والحدود وما أشبهها، نائب الإمام في هذا وزير الداخلية، ووزير الداخلية له نواب وهم الأمراء والمحافظون، فعلى هذا نقول: الإمام أو نائبه، كما جرى ذلك في كلام الفقهاء في مواضع كثيرة، وأما الحاكم فيتولى القضاء، وإذا كان الإمام قد خلفه في مثل هذه الأمور فهو نائبه في ذلك.

قوله: «وإن أقر رجل أو امرأة ذات زوج مسلم أو كافر أنه ولده لحق به» إن أقر رجل أنه له، فإننا نلحقه به بدون بينة ولو بعد موت اللقيط؛ لأن الشرع يتشوَّف إلى إلحاق الأنساب؛ ولهذا قال النبي صلّى الله عليه وسلّم: «الولد للفراش وللعاهر الحجر» [(191)] فالشارع له تشوُّفٌ في إلحاق النسب، ولهذا حرم على الإنسان أن يتزوج المرأة في العدة؛ لئلا تختلط الأنساب وتشتبه.

مثاله: رجل علم باللقيط، فجاء إلى القاضي أو إلى الأمير أو إلى المحافظ، وقال: هذا ولدي، فإنه يلحق به بشرطين:

الأول: ألا يتبين كذب الدعوى، مثل أن يأتي وله عشر سنوات ويقول: الولد ولدي، فإن هذا لا يمكن، أو يأتي وهو له عشرون سنة واللقيط له اثنتا عشرة سنة، فإن هذا لا يمكن ويستحيل عادة، فإذا لم تمكن صحة الدعوى فإنه لا يقبل.

الثاني: ألا ينازعه أحد، فإن ادعاه اثنان فسيأتي في كلام المؤلف.

وقوله: «أو امرأة ذات زوج» فلو ادعت امرأة ذات زوج أنه ولدها فإنه يقبل، ولو أنكر زوج المرأة، وقال: ليس هذا ولداً لي، ألحق بالمرأة ولم يلحق بالزوج؛ لاحتمال أن يكون هذا الولد أتاها قبل أن تتزوج هذا الرجل، أو أنها وطئت بشبهة أو بزنا وزوجها لا يريد أن يستلحقه، وإن لم تكن ذات زوج فإنه يلحق بها ـ أيضاً ـ من باب أولى؛ لأنه إذا كانت ذات الزوج تقبل دعواها أنه ولدها، فمن لم يكن لها زوج من باب أولى، اللهم إلا إذا كذبها الواقع، مثل أن تكون بكراً وتقول: هذا الولد لي، فلا يقبل، وهذه المسألة ـ أي: إذا ادّعته امرأة ـ اختلف العلماء فيها على ثلاثة أقوال:

الأول: أنه لا يلحق بها مطلقاً؛ لأن المرأة ليست ذات نسب، فالناس يلحقون بآبائهم فلا فائدة من استلحاقها له.

الثاني: أنه يلحق بها ـ وهذا ما مشى عليه المؤلف ـ مطلقاً سواء ذات زوج أو ليست ذات زوج فهو لها، ثم إن أقر زوجها فهو له ـ أيضاً ـ وإلا فهو لها هي، وقالوا: إنه وإن كان لا ينسب إلى أمه لكن أمه تستفيد من ذلك بأن يكون ولدها يرثها وترثه، ومن الممكن أن يكون ولداً لها وإن لم تكن زانية، فقد توطأ بشبهة أو مكرهة، فإذا قالت: هذا ابني، فإننا نلحقه بها حتى وإن لم يقبل الزوج.

الثالث: إن كانت ذات زوج لم يلحق بها لقول النبي صلّى الله عليه وسلّم: «الولد للفراش» [(192)] وهنا الزوج لم يدع أنه ولده، وإذا ألحقناه بها صار في ذلك عار على الزوج، فيلزم أن تكون زانية أو موطوءة بشبهة، وهذا هو أحسن الأقوال.

وقوله: «مسلم أو كافر» يعني سواء كان المقِر بأنه ولده مسلماً أو كافراً، إن كان مسلماً فالأمر ظاهر ولا إشكال فيه، وإذا كان كافراً فإننا نلحقه به لكننا لا نمكنه من حضانته، نقول: نعم الولد ولدك لكنه محكوم بإسلامه ولا حضانة لك عليه.

والفائدة من إلحاقه به النسب، وهذا الكافر ربما يسلم في يوم من الأيام، فيرد اللقيط إليه ويتوارثان، والشارع له تشوف بالغ في إلحاق النسب.

وقوله: «لحق به» أي: صار ولداً له، وصار أولاد المدعي إخوة له.

وَلَوْ بَعْدَ مَوْتِ اللَّقِيطِ، وَلاَ يَتْبَعُ الكَافِرَ فِي دِينِهِ إِلاَّ بِبَيِّنَةٍ تَشْهَدُ أَنَّهُ وُلِدَ عَلَى فِرَاشِهِ،........

قوله: «ولو بعد موت اللقيط» هذه إشارة خلاف، يعني أنه يلحق به ولو بعد موت اللقيط، وهو المذهب؛ لأن للشارع تشوفاً بإلحاق النسب، ولم يدعه أحد فليكن ولداً له.

والقول الثاني: أنه بعد موت اللقيط لا نطلق أنه يقبل، بل في ذلك تفصيل، إن كان هناك تهمة، فإنه لا يلحق به، والتهمة مثل أن يكون لهذا اللقيط أموال كثيرة، فيدعي بعد موت اللقيط أن اللقيط ولده؛ من أجل أن يرث هذه الأموال، فهذا لا نقبل دعواه؛ لأن التهمة هنا قائمة قياماً تاماً، ثم أي فائدة ـ من حيث النسب ـ نحصل عليها وهو قد مات، ولم يخلف ذرية ولا شيئاً؟! وهذا القول هو الصواب، أنه بعد موت اللقيط إذا قامت التهمة والقرينة ـ مثلاً ـ على أنه إنما يريد المال، فإننا لا نلحقه به.

قوله: «ولا يتبع» الضمير يعود على اللقيط.

قوله: «الكافرَ في دينه» أي الكافر الذي ادعاه، نحكم بأنه ولده ولا نحكم بأنه على دينه؛ لأنه سبق لنا أن اللقيط مسلم.

قوله: «إلا ببينة تشهد أنه ولد على فراشه» فإذا أقام بينة بأنه ولد من زوجته أو أنه ولد من سُرِّيَّتِهِ، فهنا لا بد أن نلحقه به نسباً وديناً حتى يبلغ سن التمييز، ويختار من الأديان ما شاء، أما إذا ادعاه وليس له بينة فإن يتبع الكافر نسباً ولا يتبعه ديناً.

واستفدنا من قوله: «ولا يتبع الكافر في دينه إلا ببينة» أن ولد الكافر يتبع الكافر في الدين، فإذا مات طفل أبواه كافران، فإن هذا الطفل كافر حكماً في أحكام الدنيا فلا يغسل ولا يكفن ولا يصلى عليه ولا يدفن مع المسلمين؛ لأنه كافر حكماً، أما في الآخرة فالصحيح أن أولاد المشركين يمتحنون، بمعنى أن الله ـ عزّ وجل ـ يسألهم في الآخرة ويكلفهم بأشياء الله أعلم بها، فمنهم من يطيع ومنهم من يعصي، فمن أطاع استحق ثواب المطيع ومن عصى استحق ثواب العاصي، هذا هو أصح الأقوال في أطفال المشركين وفيمن لم تبلغهم الدعوة من المكلفين، فحكمهم في الدنيا كفار؛ لأنهم لا يدينون بالإسلام، وفي الآخرة كما سبق.

وَإِنِ اعْتَرَفَ بِالرِّقِّ مَعَ سَبْقِ مُنَافٍ، أَوْ قَالَ: إِنَّهُ كَافِرٌ، لَمْ يُقْبَلْ مِنْهُ، وَإِنِ ادَّعَاهُ جَمَاعَةٌ قُدِّمَ ذُو البَيِّنَةِ، وَإِلاَّ فَمَنْ أَلْحَقَتْهُ القَافَةُ بِهِ.

قوله: «وإن اعترف بالرق مع سبق منافٍ أو قال: إنه كافر لم يقبل منه» قوله: «وإن اعترف» الضمير يعود على اللقيط، بأن قال: لما كبر وأصبح يصح منه الإقرار: إنه رقيق لفلان، نظرنا إن سبق ما ينافي دعواه لم نقبل منه، مثل أن كان هذا اللقيط يتصرف ببيع وشراء وكل شيء، ثم قال: إنه رقيق، فهنا لا نقبل؛ لأن هذا الرجل كان يتصرف بنفسه ولا يقول: إني أراجع سيدي أو ما أشبه ذلك فلا نقبل؛ لأن إقراره ينافيه حاله السابق، وأما إذا لم يسبق منافٍ فإنه يقبل.

والقول الثاني وهو المذهب أنه لا يقبل؛ لأن الحرية والرق حق لله ـ عزّ وجل ـ: إلا إذا أقام من أُقِرَّ له بينة على أنه رقيقه، فإننا نحكم بالبينة لا بإقرار اللقيط، وهذا أحسن مما ذهب إليه المؤلف.

وقوله: «أو قال: إنه كافر» أي اللقيط فإننا لا نقبله؛ لأننا حكمنا بإسلامه، وفائدة رد قوله: إنه كافر، أنه إذا أصر على الكفر صار مرتداً، فيقال له: إما أن تسلم وإما أن تُقتل؛ لأن المرتد لا يقبل منه البقاء على ردته، لكن لو كان كافراً من الأصل أبقيناه على كفره، وأخذنا منه الجزية حسب ما تقتضيه الشريعة.

قوله: «وإن ادعاه جماعة قدم ذو البينة» «إن ادعاه» أي اللقيط «جماعة» كل واحد قال: هذا ابني، فإن أقام أحدهم بينة أنه ابنه وولد على فراشه فهو له.

قوله: «وإلا فمن ألحقته القافة به» أي: إذا لم يكن لأحدهم بينة فإننا نعرضه على القافة، والقافة جمع قائف كالصاغة جمع صائغ، وهم قوم يعرفون الأنساب بالشبه، وبنو مدلج من العرب مشهورون بهذا، ولهذا لما دخل النبي صلّى الله عليه وسلّم على عائشة ـ رضي الله عنهاـ ذات يوم، مسروراً تبرق أسارير وجهه، فسألته فقال لها: «ألم تري إلى مجزز المدلجي دخل على أسامة بن زيد وزيد بن حارثة ـ رضي الله عنهما ـ، وهما قد تغطيا برداء وقد بدت أقدامهما، فقال: «إن هذه الأقدام بعضها من بعض» [(193)] فَسُرَّ النبي صلّى الله عليه وسلّم بشهادة هذا الرجل القائف الذي لا يعرفهما ولا يعرف أمرهما؛ وذلك أن قريشاً كانت تطعن في نسب أسامة بن زيد بن حارثة ـ رضي الله عنهما ـ؛ لأن أسامة أسود وزيد أبيض، وتقول: هذا ليس ولداً لهذا، وهذا لا شك أنه يُهِمُّ الرسول صلّى الله عليه وسلّم؛ لأن زيداً مولاه، وأسامة ابن مولاه، وكلاهما مولى، وكان الرسول صلّى الله عليه وسلّم يحبهما ومعلوم أن الطعن فيهما ليس بأمر هين على النبي صلّى الله عليه وسلّم، فشهادة هذا القائف تزيده سروراً.

المهم نعرضه على القافة، وكيف نعرضه على القافة؟ هذا يرجع فيه إلى الأساليب المعتادة، إما بأن يعرض الوجه وتستر الأجسام، أي: يجعل حائل ويعرض الوجه، وإما أن تعرض الأقدام؛ لأن الأقدام ـ سبحان الله ـ دليل واضح على الوجوه، حتى إنه عندنا هنا في البلد أناس يعرفون الرجل بقَدمِه، فإذا رأى القدم ورأى أصابعه قال: كأنني أشاهد وجهه ـ سبحان الله! ـ حتى إنه إذا تسلق الجدار، وكانت الجدران من قبل من الطين تتأثر بالأصابع، فإذا سرق ـ مثلاً ـ وتسلق الجدار عرفه بإبهامه فقط، ويقول: كأنني أشاهد وجهه، وإذا دخل على حوش الغنم، وسرق وخرج ورأى أثر أقدامه في الرمل، قال: هو فلان، فالمهم أن الوجوه والأقدام تدل على النسب؛ لأن مجززاً المدلجي ـ رضي الله عنه ـ إنما رأى أقدامهما.

ولا فرق بين أن يكون الأول مدعياً أو الثاني أو الثالث، يعني لو أن أحدهم جاء في الساعة الواحدة والآخر في الساعة الثانية والثالث في الساعة الثالثة، وكلهم ادعى أنه ولده، فإننا نعرضه على القافة فمن ألحقته به لحقه، لكن بشرط أن يكون مجرباً بالإصابة.

وقول القافة في الأنساب معتبر، فهل يعتبر قول القافة في الأموال، بمعنى أن القائف إذا رأى قدم السارق، وقال: هذا فلان بن فلان، فهل يؤخذ به، أو يقال: إنه قرينة ويؤتى بالرجل إن أقر وإلا برئ؟ فيها خلاف بين العلماء: منهم من قال: إذا عرف بالإصابة بالتجربة فإنه يؤخذ به، وكما ذكرنا هؤلاء القافة ربما يشهدون شهادة على أن هذا قدم فلان بن فلان، وليس عندهم فيه شك، فيكون قرينة، وفي قضية داود وسليمان ـ عليهما الصلاة والسلام ـ {{إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ وَكُنَّا لِحُكْمِهِمْ شَاهِدِينَ}{فَفَهَّمْنَاهَا سُلَيْمَانَ}} [الأنبياء: 78، 79] استدل بالأثر على المؤثر.

وإذا ألحقته القافة باثنين، وقالت هو ولد لزيد وعمرو، فهل يلحق بهما؟ قال الفقهاء: يلحق بهما، وأنه يمكن الحمل من رجلين، لكن علماء الطب المعاصر يقولون: لا يمكن أن يكون ولد من شخصين، فيدرس الموضوع وينظر، هل ما قاله الفقهاء هو الواقع أو لا؟ لأن الفقهاء ربما يقولون بالشبه، فإذا كان يشبه هذا وهذا فإنه يلحق بهما، والشبه أحياناً يكون الرجل مشابهاً لرجل ليس من قبيلته فضلاً عن كونه أباً أو أخاً.

---------------------------

[188] ولد الشاة.

[189] أخرجه البخاري في الجنائز/ باب ما قيل في أولاد المشركين (1385)؛ ومسلم في القدر/ باب معنى كل مولود يولد على الفطرة (2658) عن أبي هريرة ـ رضي الله عنه ـ.

[190] أخرجه الإمام أحمد (3/490، 106)؛ وأبو داود في الفرائض/ باب ميراث ابن الملاعنة (2906)؛ والترمذي في الفرائض/ باب ما جاء ما يرث النساء من الولاء (2115)؛ وابن ماجه في الفرائض/ باب تحوز المرأة ثلاث مواريث (2742) عن واثلة بن الأسقع ـ رضي الله عنه ـ؛ وصححه الحاكم (4/341) ووافقه الذهبي، وانظر: فتح الباري لابن حجر (12/32) ط/دار الريان؛ والإرواء (1576).

[191] أخرجه البخاري في البيوع/ باب تفسير المشبهات (2053)؛ ومسلم في الرضاع/ باب الولد للفراش وتوقي الشبهات (1457) عن عائشة ـ رضي الله عنها ـ.

[192] سبق تخريجه ص(393).

[193] أخرجه البخاري في الفرائض/ باب القائف (6770)؛ ومسلم في الرضاع/ باب العمل بإلحاق القائف الولد (1459) عن عائشة ـ رضي الله عنها ـ.

تاريخ التحديث : Feb 22, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الحادي عشر
كِتَابُ الوَقْفِ

كِتَابُ الوَقْفِ

وَهُوَ تَحْبِيسُ الأَصْلِ وَتَسْبِيلُ المَنْفَعَةِ وَيَصِحُّ بِالقَوْلِ وبِالفِعْلِ الدَّالِّ عَلَيْهِ،

قوله: «الوقف» مصدر وَقَفَ يقف وقفاً، ويقال: وقف، أي: توقف عن المشي، ومصدره وقوف، مثل قعد قعوداً، قال ابن مالك:

وَفَعَلَ اللازمُ مِثْلُ قَعَدَا

له فُعُولٌ باطِّرادٍ كَغَدَا

فوقف اللازم مصدره وقوف، ووَقَفَ المتعدي الذي بمعنى أوقف الشيء، مصدره وَقْفٌ، مثل مَنَعَ يمنع مَنْعَاً.

وهو لغة بمعنى الحبس، وفسره المؤلف ـ رحمه الله ـ في الاصطلاح بأنه: «تحبيس الأصل وتسبيل المنفعة» .

قوله: «وهو تحبيس الأصل» أي: منعه، و «الأصل» أي: العين، كالدار ـ مثلاً ـ والشجر، والأرض، والسيارة، وما أشبه ذلك؛ لأن الوقف يكون في المنقول والعقار.

قوله: «وتسبيل المنفعة» يعني إطلاقها، وعلمنا بأن التسبيل بمعنى الإطلاق لقوله في الأصل إنه «تحبيس» ، فيكون ضده الإطلاق.

والمعنى أن المُوقِف يحبس الأصل عن كل ما ينقل الملك فيه، ويسبل المنفعة ـ يعني الغلة ـ كأجرة البيت مثلاً، والثمرة، والزرع، وما أشبه ذلك.

والأصل في هذا أن أمير المؤمنين عمر بن الخطاب ـ رضي الله عنه ـ أصاب أرضاً في خيبر، وكانت نفيسة عنده، فجاء يستشير النبي صلّى الله عليه وسلّم ماذا يصنع فيها؛ لأن الصحابة ـ رضي الله عنهم ـ ينفقون مما يحبون، فأرشده إلى الوقف، وقال: «إن شئت حبست أصلها، وتصدقت بها» [(1)]، وفي لفظ: «احبس أصلها، وسبِّل ثمرها» [(2)]، وهذا أول وقف في الإسلام، وهو غير معروف في الجاهلية، بل أحدثه الإسلام، ففعل عمر ـ رضي الله عنه ـ وجعل لها مصارف نذكرها ـ إن شاء الله ـ فيما بعد.

وكان ابن عمر ـ رضي الله عنهما ـ إذا أعجبه شيء من ماله تصدق به، يتأول قوله تعالى: {{لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ}} [آل عمران: 92] [(3)].

وأبو طلحة ـ رضي الله عنه ـ لما أنزل الله هذه الآية، جاء إلى رسول الله صلّى الله عليه وسلّم وقال: يا رسول الله، إن الله أنزل: {{لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ}}، وإن أحب مالي إليَّ «بيرحاء»، وهي اسم نخل مستقبلة مسجد الرسول صلّى الله عليه وسلّم في المدينة، وكان فيها ماء عذب طيب يأتي إليه الرسول صلّى الله عليه وسلّم ويشرب منه، وهذا لا شك أغلى شيء عند أبي طلحة، فقال: يا رسول الله ضَعْهَا حيثُ شِئْتَ، فقال الرسول صلّى الله عليه وسلّم: «بَخٍ بَخٍ، ذاك مال رابح، ذاك مال رابح، وأرى أن تجعلها في الأقربين» ، فجعلها في قرابته وبني عمه[(4)].

ولم يذكر المؤلف ـ رحمه الله ـ الحكم التكليفي للوقف، يعني هل هو جائز أو حرام، أو

واجب، أو مندوب، وإنما ذكر حكمه الوضعي فقال: «ويصح» .

لكن نقول: الوقف تبرع بالمال، وحبس له عن التصرف فيه، فإذا كان على جهة مشروعة كان مستحباً؛ لأنه من الصدقة، وإذا نذره الإنسان كان واجباً بالنذر، وإذا كان فيه حيف أو وقف على شيء محرم كان حراماً، وإذا كان فيه تضييق على الورثة كان مكروهاً، فيمكن أن تجري فيه الأحكام الخمسة، هذا من حيث الحكم التكليفي.

فإذا جاءنا إنسان يقول: أنا أريد أن أوقف هذه الأرض لأعمر عليها مسجداً، نقول له: هذا مستحب؛ لأنه من الإحسان والصدقة، والله ـ تعالى ـ يحب المحسنين.

قوله: «بالقول» بأن يقول: وقفت داري، أو وقفت سيارتي، أو وقفت أرضي، وما أشبه ذلك، وسيأتي أن القول ينقسم إلى قسمين.

أما الفعل فيشترط أن يكون هناك قرينة تدل على أنه وقف، فإذا وجدت قرينة تدل على أنه وقف فهو وقف ولو نوى خلافه، ولهذا قال:

وبِالفِعْلِ الدَّالِّ عَلَيْهِ، كَمَنْ جَعَلَ أَرْضَهُ مَسْجِداً وأَذِنَ للنَّاسِ في الصَّلاةِ فِيهِ أَوْ مَقْبَرَةً وَأَذِنَ فِي الدَّفْنِ فِيهَا ..

«وبالفعل الدال عليه، كمن جعل أرضه مسجداً وأذن للناس في الصلاة فيه» ، يعني بنى مسجداً وقال للناس: صلوا فيه، فهنا لم يقل: إنه وقف، لكنه فعل فعلاً يدل على الوقف؛ لأن الرجل بنى مسجداً وقال للناس: صلوا، وأما من بنى مصلى عند بستانه وصار الناس يأتون ويصلون فيه، فهذا لا يدل على أنه وقف، لكن إذا بنى مسجداً يعني على هيئة مسجد، وقال للناس: صلوا فيه، فهو وقف وإن لم يقل: وقفت؛ لأن هذا الفعل دال عليه حتى لو نوى خلافه، فإنه يكون وقفاً اعتباراً بقوة القرينة.

وإذا قال: إني أردت أنه عارية، قلنا: في هذه الحال يجب أن تكتب: إني أعرت هذا المكان للناس يصلون فيه، متى احتجته أخذته، ولا بد من هذا وإلا صار وقفاً.

قوله: «أو مقبرة وأذن في الدفن فيها» ، أي: سوَّر أرضه على أنها مقبرة، ولم يكتب على بابها أنها مقبرة، ولم يكتب في الوثيقة أنها مقبرة، وقال للناس: من شاء أن يدفن فيها ميتاً فليفعل، فهنا نقول: الأرض صارت مقبرة، أي: صارت وقفاً على المسلمين، ولا يمكنه أن يرجع.

نعم لو أراد أن يعير أرضاً للدفن فيها، فهنا لا بد أن يكتب أنه أعار هذه الأرض للدفن فيها، وإذا أعارها للدفن فيها فإنه لا يرجع حتى يبلى الميت؛ لأن من لازم الإذن في الدفن أن يبقى الميت مدفوناً محترماً، فلا ينبش إلا إذا بلي.

وهذا الفعل، أي: جعل الأرض مسجداً أو مقبرة لا يخلو من ثلاث حالات:

الأولى: أن ينوي بذلك أنها مسجد أو مقبرة، فتكون كذلك ولا إشكال في ذلك.

الثانية: أن ينوي خلاف ذلك، بأن ينوي بجعلها مسجداً أو مقبرة أنها مؤقتة، فقد صرح شيخ الإسلام ـ رحمه الله ـ أنها تكون وقفاً ولو نوى خلافه؛ لأن هذه النية تخالف الواقع؛ لأن من جعل أرضه مسجداً فإنه معلوم أن المسجد سوف يبقى، فكيف تنوي أن لا يبقى؟!

الثالثة: ألا ينوي هذا ولا هذا، فتكون وقفاً لا إشكال فيه.

ولو أن رجلاً عنده أرض بين شارعين، فجعل الناس يستطرقون هذه الأرض وهو ساكت، فهل نقول: إن هذا الطريق صار وقفاً؟ لا؛ لأن هذا لا يدل على الوقف، فكثير من الناس إذا لم يكن محتاجاً للأرض فإنه يسمح للناس أن يتجاوزوا منها، ولكن إذا احتاجها حرفها وسد الطريق، فلا بد في الفعل من قرينة ظاهرة تدل على الوقف؛ لأن الأصل بقاء ملك الإنسان فيما يملك، ولا نخرجه عن هذا الأصل إلا بقرينة ظاهرة.

وَصَرِيحُهُ وَقَّفْتُ وَحَبَّسْتُ وَسَبَّلْتُ وَكِنَايَتُهُ تَصَدَّقْتُ وَحَرَّمْتُ وَأَبَّدْتُ،....

قوله: «وصريحه» هذا يعود على القول، فالقول ينقسم إلى قسمين: صريح وكناية، وهذا يأتي في مواضع، مثلاً في الطلاق، صريح وكناية.

فالضابط في الصريح: هو الذي لا يحتمل غير الوقف.

والضابط في الكناية: هو الذي يحتمل الوقف وغيره.

والصريح مجرد ما ينطق به يثبت الحكم؛ لأنه صريح لا يحتمل معنى آخر، والكناية لا بد فيها من إضافة شيء إما نية، أو قرينة.

وهل الصرائح والكنايات أمر جاء به الشرع بحيث يستوي فيه جميع الناس، كالصلاة والزكاة والصيام والحج، أو أمر يرجع فيه إلى العرف؟ الصحيح أن جميع صيغ العقود القولية أمر يرجع فيه إلى العرف، فقد يكون هذا اللفظ صريحاً عند قوم وكناية عند آخرين، وقد لا يدل على المعنى إطلاقاً عند غيرهم، فالصحيح أنه يرجع إلى عرف الناس، فما اطرد عند الناس أنه دال على هذا المعنى فهو صريح، وما لم يطرد ولكنه يراد به أحياناً فهو كناية، وما لا يدل على المعنى أصلاً فليس بشيء، فالصريح من كل شيء ما لا يحتمل غيره عرفاً؛ لأن هذا كله جاء من الناس وإليهم.

قوله: «وقَّفْتُ» ، يعني وقفت أرضي، وقفت بيتي، وقفت سيارتي، وقفت قلمي، وأي شيء يوقفه فهو وقف.

قوله: «وحَبَّستُ» ، يعني حبَّست أصله، فيحمل هنا على الأصل؛ لأن النبي صلّى الله عليه وسلّم قال لعمر: «إن شئت حبَّست أصلها» [(5)]، وقال صلّى الله عليه وسلّم: «أما خالد، فإنكم تظلمون خالداً، فقد احتبس أدراعه وأعتاده في سبيل الله» [(6)]، فدل على أن الحبس أو التحبيس وقف صريح.

قوله: «وسبَّلت» ، أي: سبَّلت المنفعة، فإذا قال: سبَّلت داري، فالمعنى أنه سبَّل منفعته وأبقى أصله حبيساً.

فمرة يذكر ما يعود على الأصل، ومرة يذكر ما يعود على المنفعة، فـ «حبَّست» تعود على الأصل، و«سبَّلت» تعود على المنفعة، فدلالة «حبست» على الوقف دلالة التزام؛ لأن من لازم قوله «حبست الأصل» أن يسبل المنفعة.

وكذلك سبلت ـ أيضاً ـ دلالتها على توقيف الأصل دلالة التزام؛ لأن قوله: «سبلت المنفعة» يعني حبست الأصل، فهذه ثلاث كلمات: «وقفت، وحبست، وسبلت»، وما اشتق منها فهو مثلها، فلو قال: هذه أرض مُوَقَّفة، أو موقوفة، أو محبسة، أو مسبلة فهي صريحة، ولو قال: سأحبِّس لم ينعقد الوقف؛ لأن هذا خبر وليس إنشاء، والعقود إنشاء وإن كانت صيغتها صيغة الخبر، وقوله: أنا مسبل، أو أنا موقف، أو أنا محبس، كل هذا صريح في الوقف، ولا يشترط اجتماع هذه الكلمات، بل إذا قال كلمة واحدة منها صار وقفاً.

قوله: «وكنايته» ، الكناية هي ما يحتمل المعنى وغيره.

قوله: «تصدقت» ، كلمة «تصدقت» تدل على الصدقة، والصدقة يملك بها المتصَدَّقُ عليه الأصلَ والمنفعةَ، وتكون ملكاً له، فإذا قال: تصدقت على فلان بسيارتي، فالسيارة تكون ملكاً له يتصرف فيها كما يشاء، ويمكن أن تكون وقفاً إذا نوى أنها وقف.

قوله: «وحرمت» ، أي: حرَّمت داري على نفسي، ولا يحرم ملك الإنسان على نفسه إلا إذا أخرجه عن ملكه.

قوله: «وأبدت» كذلك هو كناية؛ لأن «أبَّدت»، أي: جعلته مؤبداً لا يُغَيَّر، ولذلك نقول: هو كناية وليس صريحاً.

فهذه الألفاظ عند الإطلاق لا تدل على الوقف، لكن يحتملها الوقف بالنية.

فَتُشْتَرَطُ النِّيَّةُ مَعَ الكِنَايَةِ، أَوِ اقْتِرَانُ أَحَدِ الأَلْفَاظِ الخَمْسَةِ، أَوْ حُكْمِ الوَقْفِ.

قوله: «فتشترط النية مع الكناية، أو اقتران أحد الألفاظ الخمسة، أو حكم الوقف» ، يعني أن الكناية لا يثبت بها الوقف إلا بواحد من أمور ثلاثة:

الأول: النية، لقول النبي صلّى الله عليه وسلّم: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى»[(7)]، فإذا قال: تصدقت بسيارتي على فلان، ثم قال: إنه نوى أنها وقف عليه، فكلام المؤلف يدل على أنها تصير وقفاً، وأن المتصدَّق عليه لا يبيعها، ولا ينقل ملكها؛ لأنها وقف، لكن لو ادعى المتصدَّق عليه أنها ملك، فهنا تعارض شيئان: ظاهر اللفظ، وباطن النية، فهل نقول: إن الإنسان أعلم بنيته، وأنه يُرجع إليه؛ لأنه أخرج ملكه على هذا الوجه فلا يخرج إلا على هذا الوجه، أو نقول: إن هذه دعوى خلاف الظاهر، وهي ممكنة؛ لأنه ربما يندم على الصدقة بها، ويدعي أنها وقف حتى تكون حبيسة؟

هنا ينبغي أن يتدخل فيها القضاء، وينظر هل هذا الرجل أمين ـ بحيث يكون ما ادعاه من النية صدقاً ـ أو غير أمين؟ ويحكم بالقرائن.

وإذا قال: حرَّمت سيارتي، فهذا يحتمل أن المعنى حرمها أي: حلف ألا يركبها؛ لأن التحريم يمين، كما قال الله تعالى: {{يَاأَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاةَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ *}{قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ}} [التحريم: 1، 2] ، فيحتمل أن يقال: حرَّمتها، أي: حرَّمت ركوبها والانتفاع بها، وحينئذٍ يكون ذلك يميناً، فإذا كفر كفارة يمين عاد واستعملها.

فإذا قال: حرَّمت سيارتي، ثم رأيناه يريد أن يبيعها، فهنا نقول له: هل أنت نويت الوقف أو لا؟ فإذا قال: لم أنوِ الوقف، قلنا: بعها وكفِّر كفارة يمين، وإذا قال: إنه نوى الوقف صارت وقفاً.

الثاني: قوله: «أو اقتران أحد الألفاظ الخمسة» ، وهي ثلاثة ألفاظ صرائح، وكنايتان غير الكناية التي هي الصيغة؛ لأن الألفاظ ثلاث صريحة، وثلاث كناية، فاقتران أحد الألفاظ الخمسة، يعني الصرائح الثلاث والثنتين من الكناية.

مثاله: أن يقول: تصدقت صدقة موقوفة على زيد، فهنا ينعقد الوقف؛ لأنه قرن مع «تصدقت» أحد ألفاظ الوقف الخمسة وهي قوله: «موقوفة» . ولو قال: حرمت هذا تحريماً مؤبداً على زيد، فينعقد الوقف؛ لأنه قرنه بالتأبيد حيث قال: «تحريماً مؤبداً» .

ولو قال: أبدت هذا على زيد صدقة، فينعقد الوقف؛ لأنه اقترن به أحد الألفاظ الخمسة وهي «صدقة» .

الثالث: قوله: «أو حكم الوقف» ، يعني يقترن بها حكم الوقف، ومن أحكام الوقف أنه لا يباع، فإذا قال: تصدقت بهذا على زيد صدقة لا تباع، صار وقفاً، ولو قال: تصدقت على زيد صدقة، فلا يكون وقفاً؛ لأن المؤلف يقول: «أو حكم الوقف» .

وقوله: «أو حكم الوقف» كان الأولى أن يقول: «أو بما يدل على الوقف»؛ لأنه أعم.

فمثلاً إذا قال: صدقة لا تباع، فهذا اقترن به حكم الوقف بأنه لا يباع، أو صدقة لا ترهن كذلك، وما يدل عليه كما لو قال: تصدقت بهذا على زيد ومن بعده عمرو، فهذا ليس فيه حكم الوقف، لكن فيه ما يدل على الوقف، وهو أنه جعله مرتباً، إذ أن الصدقة المحضة إذا تصدق بها على زيد لم تنتقل إلى غيره، وإذا قال: تصدقت به على فلان والناظر فلان، فهذا وقف أيضاً؛ لأن النظر إنما يكون في الأوقاف، فالتعبير بقوله: أو ما يدل على الوقف، أولى من قوله: (من حكم الوقف) لأن حكم الوقف غير شامل.

ولم يذكر المؤلف ـ رحمه الله ـ شروط الواقف، فيقال: يشترط في الواقف أن يكون عاقلاً، فلو قال المجنون: وقفت بيتي فإن الوقف لا يصح.

ويشترط أن يكون بالغاً، فلو قال مراهق: وقفت بيتي لطلبة العلم فلا يصح الوقف؛ لأنه غير بالغ.

وهل يشترط أن يكون جائز التبرع، بمعنى أنه ليس عليه دينٌ يستغرق مالَهُ؟ في هذا خلاف بين العلماء، وهو مبني على جواز تصرف من عليه دين، فإن قلنا بجواز تصرف من عليه دين يستغرق ماله، قلنا بجواز الوقف، وإن لم نقل ذلك قلنا: لا يصح وقفه.

والصحيح أنه لا يصح تبرعه؛ لأن من عليه دينٌ يستغرق ماله فقد شغله بالدين، وقضاء الدين واجب، والتبرع والصدقة مستحب، فلا يمكن أن نسقط واجباً بمستحب، فالصحيح أنه لا يصح منه الوقف والعتق ولا يجوز له أن يتصدق، أما المذهب فيجوز إلا إذا حُجر عليه من قبل القاضي، فإنه لا يصح أن يتبرع.

ويشترط أن يكون جائز التصرف من باب أولى، فلو كان بالغاً عاقلاً لكنه سفيه لا يحسن التصرف في ماله فإنه لا يصح وقفه؛ لأنه ليس جائز التصرف، فإن كان لا يصح أن يبيع ماله فتبرعه به من باب أولى ألا يجوز، وأما شروط الوقف فقال:

وَيُشْتَرَطُ فِيهِ المَنْفَعَةُ دَائِماً مِنْ مُعَيَّنٍ يُنْتَفَعُ بِهِ مَعَ بَقَاءِ عَيْنِهِ كَعَقَارٍ وَحَيَوَانٍ وَنَحْوِهِمَا،

«ويشترط فيه المنفعة» ، يعني يشترط للوقف شروط: أولاً: أن يكون فيه منفعة، فأما ما لا منفعة فيه فإنه لا يصح وقفه كما لا يصح بيعه، وأي شيء يستفيد الموقوف عليه من شيء لا منفعة فيه؟! كما لو أوقف حماراً هرماً، فهذا لا منفعة فيه؛ لأنه لا يركب ولا يحمل عليه، وإنما يؤذي بنفقته، فهذا لا يصح فيه الوقف؛ لأنه ليس فيه منفعة.

قوله: «دائماً» ، كذلك ـ أيضاً ـ لا بد أن تكون المنفعة دائمة، فإن كان من معيَّن فيه منفعة مؤقتة فإنه لا يصح وقفه.

مثال ذلك: رجل استأجر بيتاً لمدة عشر سنوات، ثم أوقف هذا البيت على شخص، فالوقف هنا لا يصح؛ لأن المنفعة غير دائمة، المنفعة مدة الإجارة فقط، ولأنه في الإجارة لا يملك المستأجر إلا المنفعة ولا يملك العين.

وهل يصح وقف عَبْدٍ حُكِمَ عليه بالسجن، ثم القتل بعد شهر مثلاً، أو لا يصح؟

الجواب: يصح؛ لأن منفعته الولاء؛ لأنه إذا أوقفه ثم أعتقه الموقوف عليه، وقلنا بصحته فله الولاء.

قوله: «من معيَّن» ، ضده المبهم، فلا يصح وقفه، مثل أن يقول: وقفت أحدَ بيتي، فهذا لا يصح؛ لأنه مبهم غير معين.

وظاهر كلام المؤلف أنه لا فرق بين أن تكون القيم متساوية أو غير متساوية؛ لأنه لم يعينه، والصحيح أنه إذا كانت متساوية فإنه يثبت الوقف.

مثال ذلك: إنسان عنده شقق متساوية من كل وجه، فقال: وقفت إحدى شققي على فلان، فهنا لا مانع؛ أولاً: لأنه عقد تبرع، والتبرع يتسامح فيه ما لا يتسامح في غيره.

ثانياً: أن القيم متساوية، فلا فرق بين اليمين أو الشمال، وكما أنه أحد القولين في مسألة البيع ـ وهو معاوضة مبنية على المشاحة ـ أنه إذا تساوت القيم جاز بيع المبهم، بأن يقول: بعت عليك إحدى هاتين السيارتين.

وقوله: «من معين» ظاهر كلامه أنه لا يصح وقف ما ليس بمعين، يعني ما لم تثبت عينه.

مثال ذلك: إنسان اشترى من شخص سيارة موصوفة، صفتها كذا وكذا، ثم أراد أن يوقفها، فهذه لا يصح وقفها؛ لأنها دين في الذمة غير معينة.

وظاهر كلام المؤلف: أنه لا يشترط أن يكون معلوماً، فلو وقف أحد عقاراته بدون أن يعلمه فإنه يصح وقفه؛ لأن هذا معين، والمذهب أنه لا يصح؛ لأنه مجهول، وإذا كان مجهولاً فإنه قد يكون أكثر مما قد يتصوره الواقف، والراجح صحة هذا؛ لأنه لم يجبر على الوقف؛ وليس الوقف مغالبة حتى يقول: خدعت أو غلبت؛ بل الوقف تبرع أخرجه الإنسان لله تعالى، كما لو تصدّق بدراهم بلا عدٍّ فتصح وتنفذ ولا يصح الرجوع فيها؛ لأنه تصدَّق وتبرَّع؛ فلهذا كان الراجح أنه يصح وقف المعيّن وإن كان مجهولاً؛ لأنه تبرّع محض إذا أمضاه الإنسان نفذ.

قوله: «ينتفع به» ، أي: بهذا المعين.

قوله: «مع بقاء عينه» ، هذا هو الشرط المهم هنا، فإن كان لا يمكن أن ينتفع به إلا بتلف عينه فإنه لا يصح وقفه؛ لأن الوقف حبس الأصل وتسبيل المنفعة، فلو وقف جراب تمر على الفقراء فإنه لا يصح؛ لأنه لا يمكن الانتفاع به إلا بتلف عينه؛ لأن الفقراء سوف يأكلونه وإذا أكلوه لم تبق عينه، فلا بد أن يكون من معيَّن يُنتفع به مع بقاء عينه.

ولو وقف خبزاً على الفقراء فلا يصح؛ لأنه لا يمكن أن يُنتفع به مع بقاء عينه.

واستثنوا من هذا الماء، فقالوا: إن وقفه يصح؛ لأنه ورد عن السلف[(8)]، فيجوز أن يوقف هذه القربة على العِطَاش من المسلمين، فيقال: إن وروده عن السلف يدل على جواز مثله إذ لا وجه لاستثنائه.

فالصواب أنه يجوز وقف الشيء الذي لا ينتفع به إلا بتلفه، فإذا قال: هذا الجراب من التمر وقف على الفقراء، قلنا: جزاك الله خيراً، وقبل منك، وهو بمنزلة الصدقة.

وهذا اختيار شيخ الإسلام ابن تيمية ـ رحمه الله ـ وهو الصواب، أنه يجوز وقف الشيء الذي ينتفع به مع تلف عينه.

فإن وقف دراهم للقرض، وقال: هذه وقف لإقراض المحتاجين، فهل يصح أو لا يصح؟ على المذهب لا يصح؛ لأنه لا يمكن أن ينتفع بالدراهم إلا بتلفها، يأخذها المستقرض ويشتري بها حاجاته فتتلف.

والصحيح أن هذا جائز؛ لأنه إذا جاز وقف المعين الذي يتلف بالانتفاع به، فوقف مثل هذا من باب أولى؛ لأنه إذا استقرضه سيرد بدله ويكون دائماً.

إذاً الصواب جواز وقف الدراهم لإقراضها المحتاجين، ولا حرج في هذا، ولا دليل على المنع، والمقصود إسداء الخير إلى الغير.

قوله: «كعقار» ، مثل الدور والدكاكين والأراضي التي تزرع أو تستأجر أحواشاً أو مستودعات، فهذه يجوز أن يوقفها.

قوله: «وحيوان» ، الحيوان ينتفع به؛ لأنه إن كان مركوباً فبركوبه، وإن كان محلوباً فبحلبه، والحيوان يمكن أن ينتفع به مع بقاء عينه، فإن قال: وقفت هذه الشاة لِتُطْعَم للفقراء، فهل يصح أو لا يصح؟ على المذهب لا يصح؛ لأنه قيَّده بما يمكن الانتفاع به مع بقائه، فهو كما لو وقف التمر والأرز والبر وما أشبهه.

قوله: «ونحوهما» في الوقت الحاضر مثل السيارات، فيصح وقفها، وكذا الأقلام؛ لأنها تستعمل مع بقاء عينها، لكن الأقلام التي تستهلك مثل الرصاص، قد نقول: إن الرصاص الذي فيها بمنزلة المداد فيصح وقفها، وقد نقول: إن المقصود من هذا القلم هو الرصاصة التي فيه، ولا يمكن الانتفاع به إلا بتلفها، فلا يصح على المذهب.

ومن ذلك ـ أيضاً ـ الأقلام السابقة، فقد كانت الأقلام فيما سبق من أغصان الشجر اليابسة، تؤخذ وتُبْرَى بمبراة ويكتب بها ـ وقد أدركنا هذا ـ فهذه لا بد أن تتآكل، مثل أعواد الأراك فإنها تتآكل، فالظاهر أنه على قاعدة المذهب لا يصح، ولكن قد يقال بالصحة؛ لأن استهلاكها يسير والانتفاع بها يطول، وليست كالأكل، مثل التمر والبر وما أشبه ذلك.

فهذا الشرط الأول يشتمل على أكثر من شرط، فلا بد أن يكون فيه منفعة، وأن تكون دائمة، وأن يكون معيَّناً، وأن ينتفع به مع بقاء عينه، فهو شرط واحد يشتمل على أربعة شروط.

وَأَنْ يَكُونَ عَلَى بِرٍّ كَالمَسَاجِدِ وَالقَنَاطِرِ والمَسَاكِينِ والأَقَارِبِ مِنْ مُسْلِمٍ وَذِمِّيٍّ...

قوله: «وأن يكون على بِرٍّ» ، هذا هو الشرط الثاني أن يكون على بِرٍّ، قال الإمام أحمد: لا أعرف الوقف إلا ما أريد به وجه الله، ولأن عمر ـ رضي الله عنه ـ أراد بوقفه التقرب إلى الله[(9)].

وهذا الشرط فيه تفصيل، فإن كان على جهة عامة فإنه يشترط أن يكون على بر، وإن كان على معين فإنه لا يشترط أن يكون على بِرٍّ، لكن يشترط ألا يكون على إثم، والفرق بين هذا وهذا يظهر بالمثال، فمثال الجهة العامة:

قوله: «كالمساجد» ، فلو عَمَرَ الإنسان مسجداً وأوقفه، فهذا على بِرٍّ، إلا إذا عمر مسجداً على قبر فهنا يحرم ولا يصح؛ لأن هذا ليس ببر، بل هو إثم.

أو بنى مسجداً من أجل أن تقام فيه البدع، فهذا ـ أيضاً ـ لا يصح؛ لأنه ليس على بر، فمراده بالمساجد، أي: التي على بر وتقوى.

فإن كان الوقف على مسجد معيَّن تعين فيه، ولا يجوز صرفه إلى غيره، وإن كان على المساجد عموماً وجب على الناظر أن يبدأ بالأحق فالأحق، سواء كانت هذه الأحقية عائدة إلى ذات المسجد أو إلى المصلين فيه.

قوله: «والقناطر» جمع قنطرة وهي الجسر على الماء للعبور عليها، فلو بنى قنطرة على نهر فهنا يصح أن يوقفها؛ لأنها على بر، ويصح أن يؤجرها لأنها ملكه.

فإذا قال قائل: القناطر يمشي عليها المسلم والكافر، فما الجواب؟

نقول: العبرة بالقصد، وهذا قصد البر، والكافر الذي يعبر عليها، إما أن يكون ممن تحل له الصدقة، وإما أن يكون ممن لا تحل له الصدقة، لكن يثبت تبعاً ما لا يثبت استقلالاً.

قوله: «والمساكين» ، المساكين جهة بر؛ لأنهم في حاجة، فإذا وقف هذا البيت على المساكين، فهذه جهة بر، ويقدم الأحوج فالأحوج؛ لأن الحكم إذا علق بوصف ازداد قوة بحسب قوة الوصف فيه.

قوله: «والأقارب» أيضاً الأقارب نفعهم بر؛ لأنه من الصلة، فإذا قال: هذا وقف على أقاربي ـ ولو كانوا غير مسلمين ـ صح الوقف؛ لأن صلة القرابة من البر، والأقارب من الجد الرابع فنازل، فالإخوان والأعمام وأعمام الأب وأعمام الجد وأعمام جد أبيك فهؤلاء أقارب، ومن فوق الجد الرابع فليسوا بأقارب، وإن كان فيهم قرابة لكن لا يُعَدُّون من الأقارب الأدْنَيْن، ولهذا لما أنزل الله: {{وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ *}} [الشعراء] ، لم يدع النبي صلّى الله عليه وسلّم كل قريب، بل دعى من شاركوه في الأب الرابع فما دون[(10)].

والوصف هنا القرابة، فيقدم الأقرب، إلا إذا علمنا أن مراد الواقف دفع الحاجة دون الصلة، فيقدم الأحوج ولو بَعُد.

قوله: «من مسلم وذمي» ، يعني سواء كان القريب مسلماً أو كان ذمياً، أو معاهداً؛ لأن المعاهد والمُسْتأمِن والذمي كلهم معصومون، والصدقة عليهم جائزة، ولأن وصف القرابة ينطبق عليهم جميعاً وإن كانوا مخالفين في الدين، فإذا قال: هذا وقف على فلان، وهو ذمي، فلا بأس ولو كان كافراً؛ لأن الله يقول: {{لاَ يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ}} [الممتحنة: 8] .

وقوله: «من مسلم وذمي» ، كأن المؤلف أسقط المعاهد والمستأمن؛ لأن العهد لا يدوم، وكذلك الأمان لا يدوم، بخلاف عقد الذمة فالأصل فيه الدوام.

غَيْرَ حَرْبِيٍّ وَكَنِيسَةٍ وَنَسْخِ التَّوْرَاةِ والإِنْجِيلِ وَكُتُبِ زَنْدَقَةٍ ........

قوله: «غير حربي» ، الاستثناء هنا منقطع؛ لأن الحربي ليس من الذمي في شيء، فالحربي هو الكافر الذي ليس بيننا وبينه ذمة ولا عهد ولا أمان، يعني لا يصح الوقف على حربي، ولا على مرتد؛ لأن هؤلاء ليس لهم حرمة، ولا يُرَادون للبقاء، فإذا كان من شرط الوقف أن يكون الموقوف ذا بقاء، فالموقوف عليه من باب أولى، فهؤلاء ـ أي: الحربي والمرتد ـ الواجب قتلهم، إلا أن يسلموا، فإذا قال: هذا وقف على أخي، وأخوه حربي، فالوقف غير صحيح.

وإذا قال: هذا وقف على أخي، وأخوه لا يصلي فإنه لا يصح الوقف؛ لأنه إذا كان على معين فيشترط ألا يكون فيه إثم.

قوله: «وكنيسة» وهي متعبَّد النصارى، يعني بمنزلة المساجد للمسلمين، والبيعة لليهود، والصومعة للرهبان، فإذا وقف على الكنيسة فإن الوقف لا يصح، فَدُورُ الكُفْرِ لا يصح الوقف عليها لقوله تعالى: {{وَلاَ تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ}} [المائدة: 2] .

وظاهر كلام المؤلف سواء كان المُوقِف مسلماً أو نصرانياً؛ لأنه إن كان مسلماً فالأمر ظاهر، وإن كان نصرانياً، فالحكم بصحة الوقف إعانة لهم على الإثم، ولا يحل، فإذا وقف النصراني على الكنيسة أبطلنا الوقف؛ لأن هذه جهة، والجهة لا بد أن تكون على بر.

وذهب بعض أهل العلم إلى أنه إذا كان الذي أوقف على الكنيسة نصرانياً فإن الوقف يصح؛ لأنهم يدينون لله تعالى ـ وإن كان دينهم باطلاً ـ ببناء الكنائس والإنفاق عليها، ونحن نقرهم على دينهم، والمال ليس مالنا حتى نقول: لا يمكن أن يصرف مال المسلم في معابد الشرك، فالمال ماله هو، وهذا ليس ببعيد إذا لم يتحاكموا إلينا، فإن تحاكموا إلينا وجب الحكم بينهم بما أنزل الله.

قوله: «ونَسْخِ التوراة والإنجيل» ، يعني لا يجوز الوقف على نسخ التوراة، فلو أوقف مالاً لنسخ القرآن الكريم، ومالاً لنسخ التوراة، ومالاً لنسخ الإنجيل، فالأول يصح؛ لأنه قربة، والثاني والثالث لا يصح؛ لأن هذه الكتب كتب محرفة من حيث ذاتها، منسوخة من حيث أحكامها، فلا يعتمد عليها إطلاقاً، وما فيها من حق فقد تضمنته الشريعة الإسلامية.

فلا يجوز لأحد أن ينسخ التوراة أو الإنجيل أو يقرأها أو يوزعها؛ لأن فيما أنزل الله علينا كفاية؛ ولأن الشيطان يجري من ابن آدم مجرى الدم، فربما يزيِّن له شيئاً من التوراة والإنجيل يصده عن القرآن.

وهل يجوز للنصراني ـ مثلاً ـ أن يوقف شيئاً لنسخ الإنجيل؟ فيه تفصيل إن كان على نسخ ونشر فإننا نمنعه، وإن كان على نسخه لينتفع به النصارى فقط، فقد يقال: لا بأس به، على أن في نفسي منه شيئاً؛ لأنه يمكن أن يوزع على الناس، فخطره أعظم من تعمير الكنيسة، وقد يقال بالمنع.

قوله: «وكتب زندقة» ككتب الشيوعية، أو كتب البدع المكفرة أو المفسقة، فلا يجوز الوقف عليها، فلو أوقف إنسان شيئاً على مؤلفات الزنادقة، فإنه لا يصح الوقف؛ لأنه إعانة على الإثم والعدوان.

فإذا وقف الشيوعي على نشر كتب الشيوعية، فهل نقول: هذا كإيقاف النصراني على نسخ الإنجيل؟ لا؛ لأن النصراني له شبهة، فالإنجيل مُنزل من عند الله، لكنه محرف ومنسوخ، بخلاف الشيوعي فكتب الشيوعية كتب ضلال وإلحاد، وليست من عند الله، فيمنع من إثبات الأوقاف فيها والعمل بها مطلقاً، وكذلك كتب البدع يمنع، فلا يوقف أي شيء في بلاد الإسلام على نسخ كتب البدع.

الخلاصة : أنه إذا كان الوقف على جهة فلا بد أن يكون على بر، وإذا كان على معين فلا يشترط أن يكون على بر؛ لأنه قد يقصد منفعة هذا المعين بعينه، لا التقرب إلى الله عزّ وجل، لكن يشترط ألا يكون فيه إثم، فإذا كان على إثم فلا يصح، ولنضرب لهذا أمثلة:

وقف على المساكين يصح؛ لأنه بر.

وقف على الأغنياء، لا يصح؛ لأن هذه جهة، والجهة لا بد أن يكون الوقف فيها على بر، والأغنياء ليسوا أهلاً للصدقة.

وقف على ضارب الدفوف، فيه تفصيل: إذا كان على ضاربات الدفوف في العرس، فهذا يجوز؛ لأنه قربة، ويسن إعلان النكاح والدف فيه للنساء.

وإذا كان على لاعبي الكرة، فهذا لا يصح؛ لأن هذه جهة، ولا بد أن تكون على بر، وهذا ليس ببر.

ولو وقف على فلان اليهودي فهذا يصح؛ لأنه على معين.

ولو وقف على نصراني معين، فهذا يصح؛ لأن هذا مما لم ننه عن بره، والوقف بر وليس فيه نهي، فالواقف لم يرتكب ما نهى الله عنه، ولم يصدق عليه أنه عمل عملاً ليس عليه أمر الله ورسوله صلّى الله عليه وسلّم؛ لأن الله قد أذن في ذلك.

ولو وقف على داعية للنصرانية؛ فهذا لا يصح؛ لأن هذا معناه تشجيع هذا الرجل على باطله، ومن باب أولى أن يوقف على الكنائس والصوامع والبيع، وما أشبه ذلك.

وَكَذَا الوَصِيَّةُ وَالوَقْفُ عَلَى نَفْسِهِ، .....

قوله: «وكذا الوصية» ، يعني أن الوصية لا تصح على جهة عامة إلا أن تكون على بر، أما إذا كانت على جهة معينة كشخص معين، فلا بأس ألا تكون على بر، لكن لا يجوز أن تكون على إثم.

والفرق بين الوصية والوقف:

أولاً: أن الوقف عقد ناجز، فإذا قال الرجل: وقفت بيتي، أو وقفت سيارتي، أو وقفت كتبي، فيكون وقفاً في الحال.

والوصية تكون بعد الموت، فيقول مثلاً: أوصيت بداري للفقراء.

ثانياً: أن الوقف ينفذ من جميع المال، فلو وقف جميع ماله نفذ، إلا أن يكون في مرض موته المخوف.

والوصية لا تكون إلا من الثلث فأقل، ولغير وارث، وما زاد على ذلك، أو كان لوارث، فلا بد من موافقة الورثة على هذه الوصية.

فلو قال: أوصيت ببيتي لفلان، ثم توفي، وحصرنا تركته بعد موته فوجدنا أن هذا البيت أكثر من الثلث، فالذي ينفذ من البيت ما يقابل الثلث فقط، فإذا كان هذا البيت النصف فإنه ينفذ منه ثلثاه؛ لأن ثلثي النصف بالنسبة للكل ثلث.

لكن لو أجاز الورثة وقالوا: ليس عندنا مانع، فإن ذلك لا بأس به، وهذه هي قاعدة المذهب، وسيأتي ـ إن شاء الله ـ الكلام عليها، وتحريرها.

قوله: «والوقف على نفسه» يعني لا يصح، بأن يقول: وقفت على نفسي بيتي الفلاني، قال الإمام أحمد: لا أعرف الوقف إلا ما أخرجه لله.

والمُوقف على نفسه لم يصنع شيئاً؛ لأنه أخرج ملكه إلى ملكه، فما الفائدة؟

فإن قالوا: الفائدة ألا يبيعه؛ لأن الوقف لا يجوز بيعه، قلنا: ومن الذي يجبره على بيعه؟! يبقيه حراً غير وقف ولا يبيعه.

فإن قال: أخشى أن تغلبني نفسي على بيعه، فأوقفه على نفسي، فهنا تكون الفائدة، فإذا كان الإنسان يخشى على نفسه أن يبيع بيته فأوقفه على نفسه خوفاً من ذلك، فهذه فائدة، ولا شك أن لها وزناً وقيمة؛ ولذلك اختلف العلماء ـ رحمهم الله ـ هل يصح أن يقف الإنسان على نفسه أو لا؟

فالمذهب: أنه لا يصح، وعليه فيرجع الوقف إليه ملكاً؛ لعدم صحته، فيجعل عقد الوقف وعدمه سواء.

ولكن إذا وقفه على نفسه ثم ذكر أحداً بعد نفسه انتقل إليهم في الحال، مثل أن يقول: هذا وقف على نفسي، ومِنْ بَعْدِي على أولاد فلان، فنقول: ينتقل في الحال إلى أولاد فلان، ولا يصح أن يقف على نفسه، ومثل ذلك لو وَقَّف على نفسه ثم طلبة العلم، انتقل مباشرة إلى طلبة العلم.

أما إذا لم يذكر أحداً بعده، بأن قال: وقفت هذا على نفسي، وسكت، فالوقف لا يصح ويبقى ملكاً حراً غير وقف؛ لأن هذا الوقف لم يصح، ولم يُذكر له مآل يُصرف إليه، فيرجع إلى الواقف.

والحقيقة أن قولهم: إنه يصرف إلى من بعده وقفاً، يؤيد القول بأن الوقف على النفس صحيح؛ لأننا إذا قلنا: إنه لا يصح وجب ألا يصح، ولا يصرف إلى من بعده، إذ كيف يصرف إلى من بعده وهو لم يكن وقفاً صحيحاً؟!

والقول الثاني: أنه يصح الوقف على النفس، اختاره شيخ الإسلام ابن تيمية ـ رحمه الله ـ، وجماعة من العلماء المحققين؛ لأن الوقف على النفس فيه فائدة، وهي الامتناع من التصرف فيه، فلا يبيعه ولا يهبه ولا يرهنه، وأنه إذا مات صرف مصرف الوقف المنقطع، ولم يكن ميراثاً للورثة.

ولكن لو فعل هذا تحيلاً لإسقاط حق الغرماء، مثل أن يكون رجلاً مديناً، فأوقف بيته على نفسه لئلا يُباع في دَينه، فالوقف هنا غير صحيح، حتى لو فرض أنه وقفه على غير نفسه حيلة ألا يباع في الدَّين، فإنه لا يصح الوقف، وهذا هو القول الراجح أن الإنسان الذي عليه دَين يستغرق ماله، فإنه إذا أوقف شيئاً من ماله لا يصح؛ لأن ماله الآن تعلق به حق الغرماء؛ ولأن وفاء الدين واجب والوقف سنة، ولا يمكن أن تقوى سنة على إسقاط واجب.

ولكن لو وقف وقفاً معلقاً بصفة، واتصف الواقف بهذه الصفة، مثل أن يقول: هذا وقف على طلبة العلم أو الفقراء، ثم أصبح الواقف طالبَ علم أو فقيراً فإنه يصح؛ لأنه لم يوقفه على نفسه ابتداءً.

وَيُشْتَرَطُ فِي غَيْرِ المَسْجِدِ وَنَحْوِهِ أَنْ يَكُونَ عَلَى مُعَيَّنٍ يَمْلِكُ لا مَلَكٍ وَحَيَوَانٍ وَحَمْلٍ وَقَبْرٍ لا قَبُولُهُ وَلاَ إِخْرَاجُهُ عَنْ يَدِهِ.

قوله: «ويشترط في غير المسجد ونحوه أن يكون على معيَّن يَملِك» ، هذا هو الشرط الثالث، فيشترط أن يكون على معيَّن يَملِك.

وقوله: «في غير المسجد» مثل المكتبة، أو الكتب، وما أشبه ذلك.

وقوله: «ونحوه» يريد به الجهات العامة، كالفقراء وطلبة العلم والمجاهدين وما أشبه ذلك، فإذا كان على جهة فإنه لا يشترط في الموقوف عليه أن يكون معيناً يملك فيشترط في غير الجهة أن يكون على معين يملك، فإذا أوقف هذا البيت على مسجد يصرف ريعه في مصالح المسجد، فهذا معين لكنه لا يملك، وإذا أوقف على الفقراء، فهو غير معين ولكنه يملك، ونحن نشترط أن يكون على معين ويملك.

فصار الوقف على جهة لا تملك لا بأس به، والوقف على جهة عامة ولو كانت تملك لا بأس به.

وقوله: «أن يكون على معين» ضده المبهم، فإذا قال: هذا وقف على زيد أو عمرو، أو على أحد هذين الرجلين، فالوقف غير صحيح؛ لأنه غير معين، ولا ندري من هو الذي له الوقف من هذين.

وقال بعض العلماء: يصح ويخرج أحدهما بقرعة؛ لأن هذا أقرب إلى مقصود الواقف، إذ إن الواقف يريد أن يبر أحد هذين ولكن لا يدري أيهما أصلح، وهذا القول أقرب للصواب اتباعاً لمقصود الواقف، فالواقف أخرج هذا عن ملكه ولا يريده، لكن أشكل عليه هذا أو هذا، فقال: هو وقف على أحد هذين الرجلين إما فلان وإما فلان، فهنا يخرج بقرعة.

لكن لو قال: إما فلان، وإما فلان، والنظر لفلان الثالث، فهنا نقول لفلان الناظر: أعطه من ترى أنه أصلح، فإذا كان أحدهما أشد حاجة، أو أشد طلباً للعلم، أو ما أشبه ذلك فلا حرج أن يُعْطى إياه؛ لأننا نعلم أن مقصود الواقف هو البر والإحسان.

ولا بد أن يكون المعين يملك، فإن كان على معين لا يملك لم يصح، مثاله:

قوله: «لا مَلَكٍ» ، فلو وقف على مَلَك معيَّن، كجبريل مثلاً، قال: هذا وقف على جبريل ـ عليه السلام ـ؛ لأنه أمين الله على وحيه، فهذا لا يصح؛ لأنه لا يملك، وإذا كان لا يملك فلا يصح.

قوله: «وحيوان» ، مثل أن يقول: هذا وقف على فرس فلان، فهذا لا يجوز؛ لأن الفرس لا يملك، أما لو قال: على خيول الجهاد، فهذه جهة وليست بمعين، فيصح؛ لأنها عامة، وكلامنا على المعين فلا بد أن يكون ممن يملك، لكن لو تأملت مقصود الواقف حينما قال: هذا وقف على الفرس الفلاني، وهو يريد أن ينفع هذا الفرس؛ لأنه يقاتل عليه في سبيل الله، فهنا يصح على ما نراه.

فالقول الثاني في الحيوان: أنه إذا كان هذا الحيوان مما ينتفع به في الدِّين، أو له عمل بر، فلا بأس أن يوقف عليه، ويصرف في مصالحه في رعيه، أو في بناء حجرة له في الشتاء أو في الصيف أو ما أشبه ذلك، فإن استغنى عنه صرف فيما يشابهه.

قوله: «وحمل» ، كذلك لا يصح الوقف على الحمل في البطن، مثل أن يقول: هذا وقف على ما في بطن هذه المرأة، فهنا لا يصح؛ لأن الحمل لا يملك، وإذا كان لا يملك الإرث مع قوة نفوذه فهنا من باب أولى، وإذا كان لا يملك فإنه لا يصح الوقف عليه، لكن يصح عليه تبعاً، كما لو قال: على فلان ومن يولد له فلا بأس، وأما استقلالاً فلا؛ وذلك لأن الحمل لا يملك.

ولو ذهب ذاهب إلى صحة الوقف على الحمل أصالة لم يكن بعيداً، ونقول: إن خرج هذا الحمل حيًّا حياة مستقرة استحق الوقف، وإلا بطل الوقف ما لم يذكر له مآلاً.

مثال ذلك: رجل قال: هذا وقف على ما في بطن زوجة ابني، فما المانع من الصحة؟! فيقال: إذا وضعت طفلاً حيًّا حياة مستقرة صار الوقف له، وإلا بأن وضعت ميتاً بطل الوقف، إلا أن يذكر له مآلاً، مثل أن يقول: هذا وقف على ما في بطن زوجة ابني ثم المساكين، فإنه ينتقل إلى المساكين إذا خرج الحمل ميتاً، فلو قال أحد بهذا لكان قولاً وجيهاً.

قوله: «وقبر» ، فلو وقف على القبر فالوقف غير صحيح؛ لأن القبر لا يملك، ولأنه وسيلة إلى المحرم؛ لأنه لا ينتفع القبر بهذا، فإذا قال: أنا لا أريد أن أُزَوِّقَ القبر، أو أعلق عليه السرج أو ما أشبه ذلك، لكن أريد إذا انخسف أن يجدد؛ لأنه في بعض الأحيان تكثر الأمطار، وتنزل إلى اللبن الموضوع على اللحد ثم ينخسف القبر، فيحتاج إلى ترميم، فإننا نقول: لا يجوز حتى في هذه الحال؛ لأن هذه حال نادرة، فلا تصح.

فإذا قال قائل: إذا كان القبر قبرَ وَلِيٍّ له سدنة وله خدم وله زوار، فإننا نقول: هذا لا يصح من باب أولى؛ لأنه وسيلة إلى الشرك، وقد يكون شركاً أكبر لمن يزورونه.

قوله: «لا قبوله» ، يعني لا يشترط في الوقف على معين أن يقبله ذلك المعين، ولا في الوقف على جهة أن يقبله الولي على تلك الجهة، أو جميع أفراد هذه الجهة، فلا يمكن أن نحيط بجميع الفقراء ونسألهم هل يقبلون أو لا؟

فإذا قال: هذا البيت وقف على فلان، وقال فلان: أنا لا أريده، نقول: الوقف الآن نفذ ويصرف إلى من بعده إن ذكر له مآلاً، وإلا صرف مصرف الوقف المنقطع، وسيأتي ـ إن شاء الله ـ بيان لمن يكون الوقف إذا انقطع من يستحقونه.

وقوله: «لا قبوله» ، نص على نفي كون القبول شرطاً؛ لأن من العلماء من قال: إن الوقف على معين يشترط قبول المعين له، وهذا القول جيد؛ لأننا كيف نلزم الشخص أن يُدخل ملكه هذا الشيء بدون رضاه؟!

فإذا قال: أنا لا أقبل، كما لا أقبل أن تهدي لي هدية، أو تهب لي هبة، لا أقبل أن توقف علي شيئاً، فالقول بأنه لا بد من قبول المعين إذا وُقِفَ عليه الوقف قول قوي، أقوى من القول بعدم اشتراطه.

قوله: «ولا إخراجه عن يده» ، يعني ولا يشترط إخراج الوقف عن يد الواقف، فلو وقف البيت وبقيت يده عليه، فالوقف يخرج عن ملكه وإن لم يخرج عن يده، ولهذا لو أن إنساناً وضع دراهم في جيبه على أنها صدقة، ثم بدا له ألا يتصدق، فهذا يجوز ولا بأس به، فهي ما دامت في يدك إن شئت أمضيتها وإن شئت رددتها، لكن الوقف إذا وقف نفذ ولو كان تحت سيطرته وتحت يده.

فالشروط التي ذكرها المؤلف ـ رحمه الله ـ هي:

الأول: دوام المنفعة، فلا يصح توقيف العين التي تتلف بالانتفاع بها.

الثاني: أن يكون الموقوف معيَّناً، فلا يصح: وقفت أحد هذين البيتين.

الثالث: أن يكون على بر، إذا كان على جهة عامة.

الرابع: أن يكون على معين يملك.

الخامس: قبوله على قول من يرى أنه يشترط قبوله، أما على القول الثاني فليس بشرط.

فَصْلٌ

ويَجِبُ العَمَلُ بِشَرْطِ الوَاقِفِ فِي جَمْعٍ وَتَقْدِيمٍ وَضِدِّ ذَلِكَ واعْتِبَارِ وَصْفٍ وَعَدَمِهِ وَتَرْتِيبٍ وَنَظَرٍ وَغَيْرِ ذَلِكَ، ..............

قوله: «ويجب العمل بشرط الواقف» ، أي: على من كان ناظراً على الوقف، وسيأتي بيان من هو الناظر.

وقوله: «بشرط الواقف» ، أي: بما شرط من وصف أو قيد أو إطلاق أو جهة أو غير ذلك، فلا يُرجع في ذلك إلى رأي الناظر، بل إلى ما شرط الواقف، فيُعمل به بشرط ألاّ يخالف الشرع، والدليل: أن الله ـ عزّ وجل ـ قال في الوصية: {{فَمَنْ بَدَّلَهُ بَعْدَمَا سَمِعَهُ فَإِنَّمَا إِثْمُهُ عَلَى الَّذِينَ يُبَدِّلُونَهُ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ *}} [البقرة] ، فبيَّن الله ـ تعالى ـ أن من بدل الشرط الذي اشترطه في نقل ملكه بعدما سمعه فعليه الإثم، وهدد من التبديل بقوله: {{إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ}}، ومن السنة أن عمر ـ رضي الله عنه ـ اشترط في إيقافه في خيبر شروطاً[(11)]، ولولا أنه يجب تنفيذها لكان اشتراطه لها لا فائدة منه.

والتعليل لأن الواقف أخرج ملكه عن هذا الموقوف على وصف معين، فلا يجوز أن يتجاوز به إلى غيره.

وظاهر كلام المؤلف أنه لا يجوز ولو كان ذلك فيما هو أفضل، وهذه المسألة اختلف فيها العلماء:

فمنهم من يقول: إن الواقف إذا شرط شروطاً في الوقف، ورأى الناظر أن غير هذه الشروط أنفع للعباد، وأكثر أجراً للمُوقف، فإنه لا بأس أن يصرفه إلى غيره.

أما الأولون فقالوا: إن هذا الرجل أخرج ملكه عن هذا الوقف على وجه معين، فلا يجوز أن يتصرف في ملكه إلا حسب ما أخرجه عليه.

وأما الآخرون الذين قالوا بالجواز فيقولون: إن أصل الوقف للبر والإحسان، فما كان أبر وأحسن فهو أنفع للواقف وللناس، واستدل هؤلاء بأن النبي صلّى الله عليه وسلّم أتاه رجل عام الفتح وقال: يا رسول الله إني نذرت إن فتح الله عليك مكة أن أصلي في بيت المقدس، فقال له: «صل هاهنا» ، فأعاد عليه فقال: «صل هاهنا» ، فأعاد عليه فقال: «شأنك إذاً»[(12)].

والوقف شبيه بالنذر، فإذا كان النبي صلّى الله عليه وسلّم أجاز للناذر أن ينتقل إلى الأفضل فالواقف كذلك، وهذا القول هو الصحيح أنه يجوز أن يغير شرط الواقف إلى ما هو أفضل، ما لم يكن الوقف على معين، فإن كان الوقف على معين فليس لنا أن نتعدى، فلو قال: وقف على فلان، فلا يمكن أن نصرفه إلى جهة أفضل؛ لأنه عيَّن، فتعلق حق الخاص به، فلا يمكن أن يغير أو يحوَّل.

قوله: «في جمع» ، بأن يقول: هذا وقف على أولادي وأولادهم، فيكون الوقف على الأولاد وأولادهم مجموعين، فإذا كان له ثلاثة أولاد، وثلاثة أولاد ابن، فيقسم الوقف على ستة؛ لأنه جمعهم، والواو تقتضي الجمع، فيقسم بينهم بالسوية جميعاً بدون ترتيب.

قوله: «وتقديم» ، يعني إذا شرط تقديم من يتصف بوصف معين، مثل أن يقول: هذا وقف على أولادي، ويقدم طالب العلم.

ومعنى كونه يقدم: أنه يعطى كفايته من الوقف، والباقي للآخرين، ففي التقديم لا يُحرَم المؤخر؛ لأن هذا ليس ترتيباً بل هو تقديم وتأخير، فيستحقه الجميع، لكن يقدم من قدمه الواقف.

وإذا قال: هذا وقف على أولادي، يقدم الأعزب منهم، فهل نَفِي بالشرط أو لا؟

ينظر، قد نقول: لا يوفى بالشرط؛ لأن العزوبة ليست أمراً مرغوباً فيه؛ لقول النبي صلّى الله عليه وسلّم: «يا معشر الشباب من استطاع منكم الباءة فليتزوج» [(13)]، لكن لو لاحظ أمراً آخر، بأن قال: يقدم من ماتت زوجته، فهذا لا بأس به؛ لأنه أراد بذلك جبر هذا الأعزب الذي ماتت زوجته، ولعله أن يتزوج، فإذا كان هذا الواقف يريد أن يجعل العزوبة وصفاً للاستحقاق بدون سبب شرعي، فإن هذا الشرط ملغى؛ لأنه خلاف ما يومئ إليه الشرع، وما يريده الشرع، وكل شرط ليس في كتاب الله فهو باطل.

قوله: «وضد ذلك» ، ضد الجمع التفريق، وضد التقديم التأخير.

التفريق مثل أن يكون له ستة أولاد، فيقول: هذا وقف على أولادي فلان وفلان وفلان، ويترك الآخرين، فهذا تفريق، فيستحقه هؤلاء الثلاثة، والآخرون لا يستحقون شيئاً؛ لأنه فرق بينهم، فهذه هي الصورة، أما هل يجوز أن يفرق فيعطي أحداً ويحرم أحداً؟ هذا لا يجوز لقول النبي صلّى الله عليه وسلّم: «اتقوا الله واعدلوا بين أولادكم»[(14)].

وضد التقديم التأخير، فيقول: هذا وقف على أولادي يؤخر من يتكاسل عن الصلاة، فهنا نعطي من لا يتكاسل ونؤخر من يتكاسل، حتى لو فرض أن من يتكاسل أحق بالمال من الآخرين فإننا لا نعطيه؛ لأن الواقف شرط أن يُؤَخر من اتصف بهذه الصفة.

قوله: «واعتبار وصف» ، يعني ويجب العمل بشرط الواقف في اعتبار وصف، مثل أن يقول: وقفت على أولادي طلبة العلم منهم، فهذا اعتبار وصف، والوصف هو طلب العلم، فيعطى طلبة العلم ويحرم الآخرون، أو الفقر فيقول: وقفت على أولادي الفقراء منهم، فهنا يستحق الفقراء ولا يستحق الأغنياء؛ لأنه قيده بوصف، ومثل أن يقول: وقفت على أولادي المتزوجين منهم، فإنه يصح؛ لأن التزوج صفة مقصودة للشرع، ولأن المتزوجين في الغالب أحوج من غير المتزوجين.

قوله: «وعدمه» ، بأن يقول: هذا وقف على أولادي لا يعطى الأحمق منهم، أو دون الأحمق منهم، فهذا يعتبر عدم وصف، فاعتبار الوصف إيجابي، واعتبار عدمه سلبي.

قوله: «وترتيب» ، الترتيب أن يأتي بما يدل على الترتيب، مثل أن يقول: هذا وقف على أولادي ثم أولادهم، أو وقف على أولادي بطناً بعد بطن، أو وقف على أولادي فإذا عدم البطن الأول فللثاني، فهذا نسميه ترتيباً، ولا يختص بـ(ثم)، فكل ما دل على الترتيب نعمل به.

لكن إذا قال قائل: ما الفرق بين الترتيب والتقديم؟

فالجواب: أنه في الترتيب لا يستحق البطن الثاني شيئاً مع البطن الأول، وفي التقديم يستحق البطن الثاني مع الأول ما فضل عن الأول، فالبطن الأول والثاني كلاهما مستحق لكن يقدم البطن الأول، فيمكن أن يشترك البطن الأول والثاني في مسألة التقديم، مثل أن يقول: هذا وقف على أولادي يُقدم الأحوج، فإذا أعطينا الأحوج ما يكفيه ـ لأن الريع كثير ـ وبقي بقية أعطينا البطن الثاني ما يحتاجه منها، لكن لو قال: وقف على أولادي، ثم أولادهم وكان الريع كثيراً، وأعطينا الأولاد حاجتهم وزاد أضعافاً، فهل نعطي البطن الثاني شيئاً؟ لا؛ لأنه قال: (ثم) وما بعد (ثم) لا يشارك ما قبلها لوجود الترتيب، ولو قال: بطناً بعد بطن، فكذلك هو ترتيب.

وإذا قال: وقف على أولادي ثم أولادهم، فمات أحد أولاده عن أولاد، فهل يستحقون شيئاً؟ هذه المسألة فيها خلاف بين العلماء، المشهور من المذهب أنه ليس لأولاد المتوفى شيء مع أعمامهم، فليس للبطن الثاني شيء مع وجود واحد من البطن الأول.

وقال شيخ الإسلام ـ رحمه الله ـ: بل لهم مع أعمامهم؛ وعلَّله بأنه لما مات الولد هنا استحق ولده؛ لأن الغالب أن الجد لا يقصد حرمان أولاد ابنه مع وجود أعمامهم، بل ربما تكون نظرته إلى أولاد ابنه الذين انكسروا بموت أبيهم أشد شفقة من نظرته إلى أولاده، لكن لو كان هناك عُرف شائع بأن مثل هذه العبارة ترتيب بطن على بطن، وأنه لا يستحق البطن الثاني مع الأول شيئاً، فإننا نرجع إلى العرف، وخير من ذلك أن يصرح الموقِفُ فيقول: من مات عن ولد فنصيبه لولده.

قوله: «ونظر» ، النظر يعني الولاية، والأولياء الذين يتصرفون لغيرهم أربعة أقسام: الوكيل، والوصي، والناظر، والولي.

فالوكيل : يكون في حال الحياة، كما لو وكل فلاناً أن يشتري له شيئاً معيناً فاشتراه.

الوصي : من أُذِن له في التصرف بعد الموت، مثل أن يقول: أوصيت لفلان بألف درهم، والوصي فلان، يعني الذي يأخذ الألف ويعطيه الموصى له هو فلان، أو يقول: أوصيت إلى فلان بالنظر على أولادي الصغار.

الناظر : هو الوكيل على الوقف، ولهذا يغلط كثير من الذين يكتبون الأوقاف، يقول مثلاً: وقفت بيتي، أو نخلي على أولادي والوكيل فلان، فهذا غلط، والصواب أن يقال: والناظر فلان، ولكن لما كان الذين يكتبون للناس غالبهم لم يتعمقوا في الفقه، صاروا لا يفرقون بين الوكيل والوصي والناظر، فالكل عندهم وكيل، حتى الوصي بعد الموت يسمونه وكيلاً، ولو جاءت هذه الوثيقة لقاضٍ لا يعرف العرف، لقال: إن هذا بطلت وكالته، يعني مثلاً لو قال: وكيلي على ملكي، أو على أولادي الصغار، أو ما أشبه ذلك فلان، ثم مات انفسخت الوكالة، ولهذا ينبغي للذين يكتبون الوثائق للناس أن يكون لديهم دراية وعلم بالألفاظ ودلالاتها الشرعية.

الولي : من كان يتصرف بإذن من الشارع؛ لأن كل مَنْ ذكرنا من وكيل ووصي وناظر يتصرفون بإذن المالك، لكن إذا كان التصرف بإذن من الشارع سمي ذلك ولاية، كولي اليتيم مثلاً، لا أحد من الناس ولاه، بل ولاه الله ـ عزّ وجل ـ، وكولاية الأب على مال ولده، فهذه ولاية لم تكن بإذن من العبد.

إذاً الناظر يُرجَع في تعيينه إلى الواقف؛ لأنه أعلم بوقفه ويتعين بالوصف أو بالشخص، فإذا قال: هذا وقف على الفقراء والناظر فلان، تعين أن يكون الناظر فلاناً، فلو أرادت جهة أن تأخذ هذا الوقف؛ لأنه عام، فليس لها الحق مع وجود ناظر خاص، والمُوقِف أخرج الوقف عن ملكه مقيداً بناظر معين، فلا اعتراض لأحد عليه، لكن إن خِيف منه ألا يقوم بالأمانة على وجهها فلهذه الجهة أن تعين ناظراً معه؛ لأن هذا على جهة عامة.

وهل يصح أن يخصص الواقف بعض الموقوف عليهم بالنظر؟

نعم يصح، فلو قال: هذا وقف على أولادي والناظر فلان من الأولاد، صح ذلك ولا أحد يعترض عليه، اللهم إلا إن خرج عن مقتضى الأمانة، فهذا شيء آخر.

قوله: «وغير ذلك» يعني ليست هذه الثمانية حصراً، بل بجميع ما يشترطه الواقف بشرط عدم مخالفته للشرع؛ وعلة وجوب الرجوع إلى شرط الواقف؛ أنه أخرج هذا عن ملكه على وصف معين وشرط معين، فلا يجوز لنا أن نتصرف فيه إلا حسب ما أخرجه به عن ملكه.

فَإِنْ أَطْلَقَ وَلَمْ يَشْتَرِطْ اِسْتَوَى الغَنِيُّ والذَّكَرُ وَضِدُّهُمَا والنَّظَرُ للمَوْقُوفِ عَلَيْهِ،

قوله: «فإن أطلق» الفاعل الواقف.

قوله: «ولم يشترط» شيئاً معيناً.

قوله: «استوى الغَنِيُّ والذَّكَرُ وضِدُّهما» ، فإن أطلق ولم يشترط شيئاً لا ناظراً ولا وصفاً ولا تقديماً ولا تأخيراً، فإنه يستوي الغني والذكر وضدهما، وضد الغني الفقير، وضد الذكر الأنثى، فإذا قال: هذا وقف على أولادي وسكت، فهو لأولاده الذكر والأنثى، والصغير والكبير، والغني والفقير على السواء، ليس للذكر مثل حظ الأنثيين؛ لأن هذا ليس تمليكاً تاماً، وإنما هو تمليك استحقاق؛ ولذلك لا يملك هؤلاء الذين وقف عليهم أن يبيعوه، أو يرهنوه، أو يوقفوه، فليس كالهبة، فالهبة يجب أن يجعل للذكر مثل حظ الأنثيين، لكن الوقف لا.

فإذا قال: هذا وقف على أولادي، وله أربعة أبناء وأربع بنات قُسِمَ على ثمانية أسهم، للذكر كالأنثى؛ ووجه ذلك أنه أخرجه عن ملكه لهم على وجه الاستحقاق لا التملك، ولذلك لا يملكون بيعه، ولا رهنه، ولا هبته، ولم أجد أحداً خالف في هذه المسألة.

قوله: «والنظر للموقوف عليه» ، يعني إذا أطلق ولم يشترط فالنظر يكون للموقوف عليه، هذا إذا وقف على معين، فإن وقف على جهة، أو على ما لا يملك فالنظر للحاكم، أي: للقاضي.

فالآن إذا وقف على معين ولم يشترط ناظراً فالنظر للموقوف عليه؛ لأنه هو المستحق، وإذا كان الموقوف عليهم عدداً، صار لكلٍّ نظرٌ بقدر نصيبه؛لأن كل واحد منهم مستحق، ومعنى بقدر نصيبه، أنه لو أمكن أن يجزأ الوقف ـ وهم ستة مثلاً ـ إلى ستة أجزاء، وكل واحد ينظر على سدس فلا بأس.

وهل يصح أن يوقف على معين، ويشترط الناظر مِنْ هذا المعين؟ نعم يصح.

وإذا وقف على معين بالوصف، مثل أن يقول: هذا وقف على إمام المسجد، أو على مؤذن المسجد، أو على المدرس في هذه المكتبة، فهل النظر له أو للقاضي؟

هذا فيه جهتان، جهة خاصة، وجهة عامة، فبالنظر إلى أن إمام المسجد لا يعني فلان بن فلان، بل يعني كل من كان إماماً في المسجد، فمن هذه الناحية يكون عاماً والنظر فيه للحاكم، ومن ناحية أن الإمام واحد، يكون هذا من باب الوقف على معين فيكون النظر للإمام وحده.

فالخلاصة: أولاً : إذا كان الوقف على جهة عامة مثل المساكين، والأئمة، والمؤذنين، وطلاب العلم، فهؤلاء إذا لم يشترط الواقف ناظراً فالنظر للحاكم؛ لأنه لا يمكن أن نأتي بكل من كان فقيراً، أو طالب علم، ونقول له: انظر في هذا الوقف، فهذا متعذر.

وكذلك لو كان الوقف على ما لا يملك، كالوقف على المساجد فهذا النظر فيه ـ أيضاً ـ للحاكم، ما لم يعين الواقف ناظراً خاصاً.

ثانياً: إذا كان الوقف على معين بالشخص مثل الأولاد، أو زيد أو عمرو أو ما أشبه ذلك، فالنظر هنا للموقوف عليهم، ولا أحد يعارضهم، إلا إذا خرجوا عن مقتضى الأمانة فللحاكم النظر العام.

ثالثاً: إذا كان الوقف على معين بالوصف، وليس محصوراً مثل الإمام، والمؤذن، والمدرس وما أشبه ذلك، فهذا يتجاذبه شيئان، الخصوص والعموم، فبالنظر إلى أن الإمام واحد يكون النظر له، وبالنظر إلى أنه يشبه أن يكون جهة، وأن هذا الإمام قد يتصرف بما فيه حظ نفسه بقطع النظر عن إمام يأتي بعده، فهنا يُغلَّب عليه جانب العموم ويكون النظر للحاكم، أو مَنْ يأتي من قبل الدولة كوزارة الأوقاف، ولهذا نقول: لو تعارض رأي الإمام ورأي المسؤولين عن الأوقاف، فهل نأخذ برأي الإمام، أو نأخذ برأي المسؤولين؟

يجب ألا ينفرد أحدهما بالرأي، بل لا بد أن ينظر للمصلحة، ولكن ليس للجهة المسؤولة الاعتراض على هذا الإمام، إلا إذا خرج عن مقتضى الأمانة.

وهل للناظر على الوقف أجرة؟

الجواب: إن شرطها الواقف فنعم، وإذا لم يشرطها فله أجرة المثل ويقدرها الحاكم، وإن تبرع ـ فجزاه الله خيراً ـ فقد أعان على خير.

وَإِنْ وَقَفَ عَلَى وَلَدِهِ أَوْ وَلَدِ غَيْرِهِ ثُمَّ عَلَى المَسَاكِينِ فَهُوَ لِوَلَدِهِ، الذُّكُورِ وَالإِنَاثِ بِالسَّوِيَّةِ،

قوله: «وإن وقَف على ولده أو ولد غيره ثم على المساكين فهو لولده، الذكور والإناث بالسوية» ، أما الذكور فواضح أن اسم الولد يطلق عليهم، وأما الإناث فيطلق عليهم ـ أيضاً ـ اسم الولد، ودليل ذلك قوله تعالى: {{يُوصِيكُمُ اللَّهُ فِي أَوْلاَدِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ}} [النساء: 11] ، فجعل الأنثى من الأولاد، فإذا قال: هذا وقف على ولدي، وله ذكور وإناث صار الوقف بين الذكور والإناث بالسوية، فإذا قال الولد للأنثى: أنتِ لستِ بولد بل بنت، والولد أنا، فنقول له: مدلول (ولد) في اللغة العربية يشمل الذكر والأنثى، فيكون الذكور والإناث على حد سواء.

فإن انقرض أولاده بأن ماتوا ولم يخلفوا أحداً، فلمن يكون الوقف؟

يقول المؤلف: «ثم على المساكين» ، فيكون الوقف للمساكين؛ لأن الولد انقرض ولم يبق له نسل، وإذا انتقل للمساكين يكون النظر للحاكم إذا لم يعين الواقف ناظراً.

وقوله: «أو ولد غيره» ، فإذا وقف على ولد فلان فهو لأولاده البنين والبنات بالسوية، فإن انقرضوا فعلى المساكين.

ولو قال: وقفت على ولدي ثم المساجد، فيكون الوقف لولده، فإن انقرضوا فللمساجد.

ثُمَّ وَلَدِ بَنِيهِ، دُونَ بَنَاتِهِ كَمَا لَوْ قَالَ عَلَى وَلَدِ وَلَدِهِ، وَذُرِّيَّتِهِ لِصُلْبِهِ وَلَوْ قَالَ: عَلَى بَنِيهِ أَوْ بَنِي فُلانٍ اخْتَصَّ بِذُكُورِهِمْ، ...........

قوله: «ثم ولد بنيه» ، قال المؤلف: (ثم)، إذاً لو قال: وقفت على ولدي فيستحقه الأولاد بطناً بعد بطن؛ لكن المؤلف قال: «ثم ولد بنيه» فهو ترتيب، مع أن اللفظ مجمل ليس فيه ترتيب ولا جمع، فنقول: الأصل الترتيب، والقاعدة المعروفة أن من استحق بوصف فإنه يقدم من كان أقوى في هذا الوصف، ومعلوم أن الولادة بالنسبة للأولاد أقوى وصفاً في الأولاد من أولاد البنين، وعليه فنقول: إذا قال: وقف على أولادي فهو لأولاده، ثم إذا انقرض الأولاد كلهم يكون لأولاد بنيه.

وإذا وقف على أولاده وهم ثلاثة، ثم مات أحدهم عن بنين، فلا يستحقون مع أعمامهم؛ لأن هذا ترتيب بطن على بطن.

لكن لو قال: من مات عن ولد فنصيبه لولده، فيستحق أولاد الولد الذي مات ويكونون محل أبيهم، ويُعمَل في أولاد الذي مات كما يعمل في أولاد الصلب، فيقال: هو لأولاد الابن الذي مات، الذكور والإناث بالسوية.

قوله: «دون بناته» ، أي: دون ولد بناته، فإن أولاد البنات لا يدخلون في الولد، فإذا قال: هذا وقف على أولادي، وله ثلاثة ذكور وبنت، ومات هؤلاء الأربعة، الذكور والبنت وخلفوا أبناءً فيستحقه أولاد البنين، وأما أولاد البنت فليس لهم حق، ودليل ذلك في القرآن الكريم، قال الله تعالى: {{يُوصِيكُمُ اللَّهُ فِي أَوْلاَدِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ}} [النساء: 11] ، وأجمع العلماء على أن أولاد البنات لا يدخلون في الأولاد؛ لأن أولاد البنات من ذوي الأرحام وليسوا من أولاده، فكذلك إذا قال: وقف على أولادي، وكان له أولاد أبناء وأولاد بنات، فأولاد البنات لا يستحقون شيئاً؛ لأنهم لا يدخلون في اسم الأولاد وهو في القرآن ظاهر، وكذلك هو مقتضى العرف واللغة، يقول الشاعر:

بنونا بنو أبنائِنا وبناتُنا

بنوهن أبناءُ الرجالِ الأباعدِ

وحتى في العاقلة ـ مثلاً ـ أي: عند تحمل الدية ـ فإن أولاد البنات لا يتحملون، وحتى في ولاية النكاح، أولاد البنات ليس لهم ولاية، وعلى هذا فنقول: أولاد البنات لا يدخلون في الوقف على الأولاد، والدليل من القرآن ومن اللغة.

فإن قال قائل: ألم يقل الله تعالى: {{وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ كُلاًّ هَدَيْنَا وَنُوحًا هَدَيْنَا مِنْ قَبْلُ وَمِنْ ذُرِّيَّتِهِ دَاوُودَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ *وَزَكَرِيَّا وَيَحْيَى وَعِيسَى وَإِلْيَاسَ كُلٌّ مِنَ الصَّالِحِينَ *}} [الأنعام] ، فذكر عيسى ـ عليه الصلاة والسلام ـ، وعيسى ولد بنت، وقال النبي صلّى الله عليه وسلّم عن الحسن: «إن ابني هذا سيد» [(15)].

فالجواب عن الآية أن عيسى ابن مريم ـ عليهما الصلاة والسلام ـ أمه أبوه، فليس له أب حتى ينتسب إليه، ولا دليل فيه على أن أولاد البنات يدخلون في مطلق الأولاد أو مطلق الذرية، والأمر واضح.

وأما الحديث: فالجواب: أن كل مؤمن ابن للرسول صلّى الله عليه وسلّم، ولكن ليس ابن النسب، قال الله تعالى: {{النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ}} [الأحزاب: 6] ، وقرأ بعض السلف: «وهو أب لهم»[(16)]، وهذا مقتضى القياس إذا كانت زوجاته أمهات فهو أب، ولكن ليس أب النسب، ولهذا يشرف أولاد علي بن أبي طالب ـ رضي الله عنهم ـ بنسبتهم للرسول صلّى الله عليه وسلّم فهو من خصائصهم.

لكن هذا عند مطلق الوقف، أما إذا دلت القرينة على أن أولاد البنات أرادهم الواقف، أو صرح بذلك فإنه يعمل بها، تبعاً لشرط الواقف.

فلو قال: هذا وقف على أولادي ثم أولادهم، وليس له إلا بنات، فإن أولاد البنات يدخلون للقرينة؛ لأنه ليس عنده ذكور، فهنا يتعين دخول أولاد البنات.

ولو قال: هذا وقف على أولادي، ويُفَضَّل أولاد الأبناء فإنهم يدخلون للقرينة؛ لأن قوله: يفضل أولاد الأبناء، يدل على أنه أراد أولاد الأبناء والبنات.

ولو قال: وقف على أولادي ومن مات عن ولد فنصيبه لولده فإنهم يدخلون؛ لأنه صرح فقال: من مات عن ولد، والبنت تموت عن أولادها فيدخلون، ويكون نصيبها لهم.

ولو قال: هذا وقف على أولادي، أولاد البنين وأولاد البنات، فهذا نص وتصريح، إذاً أولاد البنات لا يدخلون في الأولاد إلا بنص أو قرينة، هذه هي القاعدة.

قوله: «كما لو قال على ولد ولده» فإنه يدخل أولاد بنيه فقط دون أولاد البنات، ولكن الصحيح أنه إذا قال: على ولد ولده، فإنه يدخل أولاد البنين وأولاد البنات دون أولاد بنات البنات؛ لأن كلمة «ولده» الثانية تشمل الذكور والإناث.

قوله: «وذريته لصلبه» يعني إذا نص على التقييد بالصلب فإن أولاد البنات لا يدخلون بلا إشكال.

فلو قال: هذا وقف على ولد ولدي لصلبي، فلا يدخل أولاد البنات؛ لأن أولاد البنات ليسوا ذرية لصلبه بل ذرية لبطنه، فالولد يكون في بطن الأنثى وفي صلب الرجل، فمن ينسب إليه عن طريق البنات لا ينسب إليه لصلبه بل لبطنه، وهو قيدها بصلبه.

إذاً الواقف بالنسبة لأولاد بناته لا يخلو من ثلاث حالات:

الأولى: أن ينص على عدم الدخول بأن يقول: أولادي وأولادهم لصلبي، فهنا لا يدخلون بلا إشكال.

الثانية: أن ينص على الدخول أو توجد القرينة فهنا يدخلون.

الثالثة: أن يطلق، فلا يدخلون.

وإذا قال: على ذريته، وذرية فعيلة بمعنى مفعولة، أي: من ذرأهم الله منه، والذين ذرأهم الله منه هم أولاد الصلب، فإذا قال: هذا وقف على ذريتي دخل الأولاد من بنين وبنات، ودخل بعد ذلك أولاد البنين، دون أولاد البنات؛ لأنهم ليسوا من ذريته.

وهنا يرد علينا الإشكال الذي أجبنا عنه أولاً، وهو أن عيسى ـ عليه الصلاة والسلام ـ من ذرية إبراهيم، فكيف كان ذلك؟ والجواب أن عيسى ـ عليه الصلاة والسلام ـ أبوه أمه؛ لأنه خلق من دون أب، ولهذا لو أن شخصاً انتفى من ولده، وقال: هذا الولد ليس مني، وقُبِل انتفاؤه بالشروط المعروفة، صار هذا الولد أبوه أمه، ولهذا إذا مات عنها ترثه هي ميراث أم وأب، فيقال: إذا لم يكن له أبناء ولا إخوة، فأمه لها الثلث بالفرض والباقي بالتعصيب؛ لأنها هي أبوه وأمه.

قوله: «ولو قال على بنيه أو بني فلان اختص بذكورهم» ، فإذا قال: على بنيه أو بني فلان فإنه للذكور دون الإناث، وهنا نتكلم عن كلمة «بنيه» من حيث مدلول اللفظ، ومن حيث جواز هذا الوقف، فإذا قال: على بنيه، فمدلول اللفظ أن البنات لا يدخلن؛ لأن البنت لا تسمى ابناً، ولكن هل يجوز للإنسان أن يوقف على بنيه دون بناته؟ الجواب: لا.

والفقهاء ـ رحمهم الله ـ إنما يتكلمون على مدلول الألفاظ دون حكم الوقف، فهنا إذا قال: هذا وقف على بنيَّ فيدخل الذكور فقط، وأما الإناث فلا يدخلن؛ لأنه يقال: بنون وبنات، ولكن لا يجوز له أن يخص الوقف ببنيه؛ لأنه إذا فعل ذلك دخل في قول النبي صلّى الله عليه وسلّم: «اتقوا الله واعدلوا بين أولادكم»[(17)]، فيكون بهذا العمل غير متقٍ لله تعالى، وسمى النبي صلّى الله عليه وسلّم تخصيص بعض الأبناء جَوْراً، فقال: «لا أشهد على جَوْر»[(18)]، ولا شك أن من وقف على بنيه دون بناته أنه جَور.

وعلى هذا، فلو وجدنا شخصاً وقف على بنيه ومات، فعلى المذهب نجري الوقف على ما كان عليه؛ لأن هذا ليس عطية تامة؛ لأن الوقف لا يتصرف فيه الموقوف عليه لا ببيع ولا شراء، نقول: لكن الموقوف عليه ينتفع بغلَّته.

فالقول الراجح أننا نلغي هذا الوقف ولا نصححه، ويعود هذا الموقوف ملكاً للورثة؛ لقول النبي صلّى الله عليه وسلّم: «من عمل عملاً ليس عليه أمرنا فهو رد»[(19)]، وقد يقال: يبقى وقفاً على البنين والبنات؛ لأن المُوقف أخرجه عن ملكه إلى ملك هؤلاء، ولكن الاحتمال الأول أقرب، وهو إبطال الوقف؛ لأنه عمل ليس عليه أمر الله ورسوله صلّى الله عليه وسلّم، بل هو مخالف لأمر الله ورسوله صلّى الله عليه وسلّم.

وقوله: «أو بني فلان» ، أي: دون بناته، فإنه يجوز ولا يجب أن يعدل بينهم وهذا بالإجماع، فإذا قال: هذا وقف على بني عبد الله فيختص بالذكور؛ لأنه يقال: عبد الله له بنون وبنات، فيفرق الناس بين البنين والبنات، فإذا قال: هذا وقف على بني عبد الله وهو شخص، فإنه يكون للذكور دون الإناث، وهذا مدلول اللفظ، وينفذ؛ لأن العطية الآن ليست لأولاده بل لأولاد غيره فينفذ، ويعطى الوقف بني عبد الله دون بنات عبد الله.

إِلاَّ أَنْ يَكُونُوا قَبِيلَةً فَيَدْخُلَ فِيهِ النِّسَاءُ دُونَ أَوْلادِهِنَّ مِنْ غَيْرِهِمْ، والقَرَابَةُ وَأَهْلُ بَيْتِهِ وَقَوْمُهُ يَشْمَلُ الذَّكَرَ وَالأُنْثَى مِنْ أَوْلاَدِهِ وَأَوْلاَدِ أَبِيهِ وَجَدِّهِ وَجَدِّ أَبِيهِ، ......

قوله: «إلا أن يكونوا قبيلة فيدخل فيه النساء دون أولادهن من غيرهم» مثل بني تميم، فإذا قال: هذا وقف على بني تميم، دخل فيه الذكور والإناث، ودليل ذلك قول الله تعالى: {{يَابَنِي آدَمَ لاَ يَفْتِنَنَّكُمُ الشَّيْطَانُ}} [الأعراف: 27] ، فقوله: {{يَابَنِي آدَمَ}} يخاطب الذكور والإناث، وليس يخاطب الذكور فقط، وقوله تعالى: {{يَابَنِي إِسْرَائِيلَ}} [البقرة: 40] يشمل الذكور والإناث، وقول النبي صلّى الله عليه وسلّم: «يا بني عبد مناف» [(20)]، يشمل الذكور والإناث.

فإذا وقف شخص على بني تميم فهو لذكورهم وإناثهم، ولكن هل يدخل أولاد الإناث؟ ينظر إن كان أولاد الإناث من بني تميم دخلوا أصلاً؛ لأنهم من بني تميم، وإن كان أولاد البنات التميميات ليس آباؤهم من بني تميم، فإنهم لا يدخلون، ولهذا قال: «دون أولادهن من غيرهم» ، أي: من غير أبناء القبيلة، فلا يعطون من الوقف على بني تميم.

قوله: «والقرابةُ وأهلُ بيتِهِ وقومُهُ» ، هذه ثلاثة ألفاظ، ما الذي يدخل في مدلولها؟ يقول المؤلف:

«يشمل الذكر والأنثى من أولاده وأولاد أبيه وجدِّه وجدِ أبيه» ، فإذا قال: هذا وقف على قرابتي، دخل فيه هؤلاء الأربعة، أولاده، وأولاد أبيه، وأولاد جده، وأولاد جد أبيه، فيشمل الذكر والأنثى من الفروع إلى يوم القيامة، ومن الأصول إلى الأب الثالث فقط، فيشمل فروعه وفروع أبيه وفروع جده وفروع جد أبيه، ولكن هل يستحق الجميع أو لا يستحق؟ نذكره إن شاء الله.

وعلى هذا فإذا لم يبق من هؤلاء أربعة البطون إلا واحد، استحق الوقف كله، والدليل على أن القرابة تختص بهؤلاء أن النبي صلّى الله عليه وسلّم لم يعطِ من خمس الغنيمة إلا من كان من بني هاشم وبني المطلب[(21)]، وهاشم بالنسبة للرسول صلّى الله عليه وسلّم هو الأب الثالث، والله ـ عزّ وجل ـ يقول: {{وَلِذِي الْقُرْبَى}} [الأنفال: 41] ، فدل ذلك على أن القرابة تختص بهؤلاء، هذا ما ذهب إليه المؤلف، وهذا دليله.

وبعض العلماء أخرج الأولاد من القرابة، لكن الصحيح أنهم لا يخرجون؛ لأن أولاده أشد لصوقاً به من آبائه، إذ إنهم بضعة منه، كما قال النبي صلّى الله عليه وسلّم في فاطمة ـ رضي الله عنها ـ: «إنها بضعة مني» [(22)].

وقال بعض أهل العلم: إن القرابة تشمل كل من اجتمع به في جده الذي ينتمي إليه، ومعلوم أن القبائل فيها شعوب، فَأَوَّلُ جَدٍّ ينتمي إليه هذا الشِّعب من القبيلة، فإن ذريته هم القرابة، وعلى هذا فلا يتقيد بالأب الثالث، فقد يكون في الرابع، أو الخامس.

وقال بعض أهل العلم: القرابة ليس لها حد محدود، فما تعارف الناس عليه أنه قريب فهو قريب ولا نحدده بحدٍّ، لكن القول الأول هو أقرب الأقوال: أنهم من كانوا من ذرية أبيه الثالث، ويليه قول من قال: إنهم من يجتمعون به في أول جد ينتسبون إليه، أما القول الأخير فهو ضعيف.

وفهم من قولنا: إنه يشمل هؤلاء، أنه لا يشمل الأقارب من جهة أمه، فلا يدخل في ذلك أبو أمه، ولا أخو أمه، ولا عمها، ولا جدها، ولا أمها؛ ووجه ذلك أن الرسول صلّى الله عليه وسلّم لم يعط أخواله من بني زُهْرَة، فلم يدخلهم في قوله: {{وَلِذِي الْقُرْبَى}}.

وقال بعض أهل العلم: إذا كان من عادته أنه يصل قرابة أمه دخلوا في لفظ القرابة؛ لأن كونه قد اعتاد أن يصلهم يدل على أنه أراد أن ينتفعوا بهذا الوقف، وهذا قول قوي، والعجيب أن بعض العلماء قال بعكسه، قال: إذا كان من عادته أنه يصل أقارب أمه فإنهم لا يدخلون؛ لأن تخصيصهم بصلة خارج الوقف يدل على أنه لا يريد أن ينتفعوا من هذا الوقف بشيء، لكن القول الذي قبله أقرب إلى الصواب، أنه إذا كان من عادته أنه يصل أقارب أمه دخلوا في الوقف الذي قال: إنه على أقاربه.

وقوله: «وأهل بيته» يشمل الذكر والأنثى من أولاده، وأولاد أبيه، وأولاد جده، وأولاد جد أبيه.

وهل يشمل الزوجات؟

المذهب أنهن لا يدخلن؛ لأن أهل بيته مثل القرابة تماماً، والصحيح أن زوجاته إذا لم يطلقهن يدخلن في أهل بيته، ولا شك في هذا، لقوله تعالى في نساء النبي صلّى الله عليه وسلّم: {{إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا}} [الأحزاب: 33] ، وقال النبي صلّى الله عليه وسلّم: «خيركم خيركم لأهله وأنا خيركم لأهلي»[(23)] ، بل لو قيل: إن أهل بيته هم زوجاته ومن يعولهم فقط، لكان قولاً قوياً؛ لأن هذا هو عرف الناس، فالآن عمك وأخوك إذا انفردا في بيت، لا يقول الناس: إنهما أهل بيتك، فأهل البيت عرفاً هم الذين يعولهم من الزوجات والبنين والبنات، لكن مهما كان الأمر فإن الزوجات بلا شك إذا لم يطلقهن يدخلن في أهل البيت، ولا يدخلن في القرابة.

وقوله: «وقومه» جعلها المؤلف كلفظ القرابة وأهل البيت، لكن هذا القول بعيد من الصواب؛ لأن القوم في عرف الناس وفي اللغة ـ أيضاً ـ أوسع من القرابة، اللهم إلا على قول من يقول: إن القرابة تشمل كل من يجتمع معه في الاسم الأول، فالفخذ من القبيلة قرابة، فهنا ربما نقول: إن القوم والقرابة بمعنى واحد، أما إذا قلنا: إن القرابة هم أولاده، وأولاد أبيه، وجده، وجد أبيه، فإن القوم بلا شك أوسع، ولهذا يرسل الله الرسل إلى أقوامهم وهم ليسوا من قراباتهم، فإذا كان للقوم معنًى مطرد عرفاً لا ينصرف الإطلاق إلا إليه وجب أن يتبع؛ لأن القول الراجح في أقوال الواقفين والبائعين والراهنين وغيرهم أن المرجع في ذلك إلى العُرف.

وقوله: «يشمل الذكر والأنثى من أولاده وأولاد أبيه وجَدِّه وجدِّ أبيه» ، يتعين في قوله: «جَدِّه» الجر، يعني من أولاده، وأولاد أبيه الذين هم إخوانه، وأولاد جده الذين هم أعمامه، وأولاد جد أبيه الذين هم أعمام أبيه.

ولكن هل هؤلاء كلهم يستحقون؟

الجواب: نعم يستحقون لكن يقدم بعضهم على بعض، فكل من كان أقرب فهو بالوقف أحق، فإذا قدر أن أهل بيته خمسمائة والوقف خمسمائة درهم فهنا لا يمكن أن نعطي الجميع؛ لأن إعطاء كل واحد درهماً لا يفيد شيئاً، بل هنا ينبغي أن ننظر إلى الأقرب فالأقرب، أو إلى الأحوج فالأحوج.

لكن مراد المؤلف ـ رحمه الله ـ: أن كل هؤلاء من ذوي الاستحقاق، أما ترتيبهم فهذا يرجع إلى الناظر على الوقف.

وَإِنْ وُجِدَتْ قَرِينَةٌ تَقْتَضِي إِرَادَةَ الإِنَاثِ أَوْ حِرْمَانَهُنَّ عُمِلَ بِهَا، وَإِذَا وَقَفَ عَلَى جَمَاعَةٍ يُمْكِنُ حَصْرُهُمْ وَجَبَ تَعْمِيمُهُمْ وَالتَّسَاوِي، وَإِلاَّ جَازَ التَّفْضِيلُ وَالاقْتِصَارُ عَلَى أَحَدِهِمْ.

قوله: «وإن وجدت قرينة تقتضي إرادة الإناث أو حرمانهن عُمل بها» ، يعني إذا وجدت قرينة تقتضي إرادة الإناث فيما يدل اللفظ على إخراجهن، أو حرمانهن فيما يدل اللفظ على دخولهن فإنه يعمل بها؛ وذلك لأن الألفاظ تتحدد معانيها بحسب السياق والقرائن، فلذلك إذا وجدت قرينة تدل على أن الإناث داخلات في الوقف دخلن، وإن كان اللفظ لا يقتضي دخولهن، وإذا وجدت قرينة تدل على حرمانهن فإنهن لا يدخلن، وإن كان اللفظ يشملهن.

فإذا قال: هذا وقف على أولادي الذكور والإناث، فهنا تصريح وليس قرينة بأن الإناث داخلات، فيدخلن.

وإذا قال: هذا وقف على أولادي الذين يجاهدون في سبيل الله، فهنا القرينة تدل على أن المراد الذكور؛ لأن الجهاد يختص بالرجال، فالمهم أننا نعمل بالقرائن في شمول اللفظ للإناث أو عدمه.

قوله: «وإذا وقف على جماعة يمكن حصرهم وجب تعميمهم والتساوي» ، إذا وقف على جماعة يمكن حصرهم، وجب شيئان: التعميم، والتساوي.

مثاله: إذا وقف على أولاد فلان وهم عشرة، فهنا يمكن حصرهم، فيجب أن يُعمَّموا ويعطى كل واحد، ويجب أن يساوى بينهم، الذكور والإناث سواء، والغني والفقير سواء، والضعيف والقوي سواء، والشيخ والصغير سواء؛ لأنه يمكن حصرهم، وإن كان لا يمكن كبني تميم مثلاً يقول المؤلف:

«وإلا جاز التفضيل والاقتصار على أحدهم» ، فإن كان لا يمكن حصرهم فله أن يفضل بعضهم على بعض، وله أن يعطي بعضاً ويحرم بعضاً؛ وذلك لأنه جرت العادة أن من لا يمكن حصره لا تمكن الإحاطة به، وإذا لم تمكن الإحاطة به لم يجب أن نعطيهم، وإذا وقف على ثلاثين فيمكن حصرهم، ويجب أن يعمَّموا، فإن كثر هؤلاء وصاروا قبيلة لا يمكن حصرهم، فلا يجب تعميمهم ولا التساوي، بل يجوز الاقتصار على واحد منهم وأن يفضل بعضهم على بعض، وبالعكس، لو قال: على بني فلان وهم قبيلة، لكن هذه القبيلة انقرضت ولم يبقَ إلا عشرة، فإنه يجب التعميم والتساوي؛ لأن الحكم يدور مع علته وجوداً وعدماً.

ودليل ذلك قول الله تعالى: {{إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ}} [التوبة: 60] ، فهل يجب علينا أن نعمم الزكاة على الفقراء جميعاً؟

الجواب: لا، وقد قال النبي صلّى الله عليه وسلّم لقَبيصة ـ رضي الله عنه ـ: «أقم عندنا حتى تأتينا الصدقة فنأمر لك بها» [(24)]، فلا يجب أن نسوي بين عشرة فقراء أمامنا الآن في الزكاة، فيجوز أن نعطي واحداً ونحرم التسعة، أو نعطيهم متفاضلاً؛ لأن الأصل أنه لا يجب التعميم ولا التساوي.

قوله: «والوقف عقد لازم لا يجوز فسخه» يعني ثابتاً لا يمكن تغييره، ولا يجوز فسخه؛ لأنه مما أخرج لله ـ تعالى ـ فلا يجوز أن يرجع فيه كالصدقة، فمن حين أن يقول الرجل: وقفت بيتي، أو وقفت سيارتي، أو وقفت كتابي فإنه يلزم، وليس فيه خيار مجلس بخلاف الوصية، فالوصية ليست عقداً لازماً في الحال، بل لا تكون إلا بعد الموت.

أما الوقف المعلق بالموت كما لو قال: هذا وقف بعد موتي، فالمذهب أنه لازم من حين قوله ولا يمكن فسخه، لكن مع ذلك لا ينفذ منه إلا ما كان من ثلث المال فأقل، فيجعلونه وصية من وجه ووقفاً من وجه، وهذا غير صحيح، فلا يمكن أن نعطي عقداً حكمين مختلفين، فإما أن نقول: إنه يلزم في الحال ونلغي التعليق، وإذا قلنا بأنه يلزم في الحال لزم، سواء كان الثلث أو أكثر أو أقل، وإما أن نقول: لا يلزم إلا بعد الموت، وحينئذٍ يكون من الثلث فأقل، وهذا هو الصحيح؛ لأن الرجل علق الوقف بشرط وهو الموت، فلا يمكن أن ينفذ قبل وجود الشرط، فلا ينفذ إلا بعد الموت ويكون من الثلث فأقل.

مثال ذلك: قال رجل: إذا مت فبيتي وقف، أو إذا مت فمكتبتي وقف، فالمذهب أنه ينفذ من الآن ولا يمكن أن يبيع شيئاً من هذا؛ لأنه نفذ، لكن إذا مات فإن أجاز الورثة الوقف نفذ، وإن لم يجيزوه لم ينفذ منه إلا مقدار ثلث التركة.

والصواب: أنه لا ينفذ إلا بعد الموت، وأنه ما دام حياً فله التغيير والتبديل والإلغاء، فإذا مات فإن أجازه الورثة نفذ، وإن لم يجيزوه نفذ منه قدر ثلث التركة فقط.

فَصْلٌ

وَالوَقْفُ عَقْدٌ لاَزِمٌ لا يَجُوزُ فَسْخُهُ وَلاَ يُبَاعُ، .............

وقوله: «والوقف عقد لازم لا يجوز فسخه» ، ظاهر كلام المؤلف: أنه لا فرق بين أن يكون الإنسان مديناً أو غير مدين، ومن المعلوم أن المدين إذا كان قد حجر عليه فإن وقفه لا يصح، لكن إذا لم يحجر عليه وأوقف، وكان عليه دين يستغرق الوقف، فظاهر كلام المؤلف: أن الوقف لازم.

والقول الثاني وهو الراجح: أن الوقف في هذه الصورة ليس بلازم ولا يجوز تنفيذه؛ لأن قضاء الدين واجب والوقف تطوع، ولا يجوز أن نضيق على واجب لتطوع، وهذا اختيار شيخ الإسلام ابن تيمية ـ رحمه الله ـ.

فإن طرأ الدَّين بعد الوقف، كما لو وقف بيته ثم افتقر واستدان، فهل ينفسخ الوقف، أو نقول: إنه لا ينفسخ؛ لأنه تم بدون وجود المانع فيستمر؟ الأقرب الثاني، وقال شيخ الإسلام ـ رحمه الله ـ: له أن يبيعه في دينه؛ لأن هذا ليس أشد من المدبَّر، وهو العبد الذي عُلِّق عتقه بموت سيده، وقد باعه النبي صلّى الله عليه وسلّم في الدين[(25)].

لكن الأرجح الأول، يعني أنه إذا حدث الدَّين بعد الوقف فإن الوقف يمضي، والدَّيْنُ ييسر الله أمره.

قوله: «ولا يباع» يعني لا يباع الوقف؛ لأن بيعه يقتضي إبطال الوقف، فلو قلنا بجواز البيع انتقل إلى المشتري وبطل الوقف، والوقف عقد لازم فلا يجوز بيعه، ويجوز تأجيره؛ لأن أجرته من المنفعة التي سُبِّلت، ولا يجوز رهنه؛ لأن الرهن يراد لبيع المرهون واستيفاء الدين منه، وإذا قلنا: لا يباع، بقي الرهن عديم الفائدة، فإما أن يقال: إن الرهن صحيح، ويباع في قضاء الدين، وهذا يلزم منه إبطال الوقف، وإما أن نقول: إن الرهن لا يصح؛ لأنه لو صح فلا فائدة منه، إذاً لا يجوز بيعه، ولا عقد يراد به بيعه.

إِلاَّ أَنْ تَتَعَطَّلَ مَنافِعُهُ وَيُصْرَفُ ثَمَنُهُ فِي مِثْلِهِ، وَلَوْ أَنَّهُ مَسْجِدٌ وَآلَتُهُ وَمَا فَضَلَ عَنْ حَاجَتِهِ جَازَ صَرْفُهُ إِلى مَسْجِدٍ آخَرَ والصَّدَقَةُ بِهِ عَلَى فُقَرَاءِ المُسْلِمِينَ،

قوله: «إلا أن تتعطل منافعه» ففي هذه الحال يجوز أن يباع، كرجل أوقف داره على أولاده فانهدمت الدار، فيجوز أن تباع.

وقوله: «ولا يباع إلا أن تتعطل منافعه» ظاهره أنه لا يباع بأي حال من الأحوال إلا في هذه الصورة؛ لأن من القواعد المقررة (أن الاستثناء معيار العموم) يعني يدل على العموم فيما عدا الصورة المستثناة، فعلى هذا لا يباع بأي حال من الأحوال إلا في هذه الحال، وهي إذا تعطلت منافعه.

فإن نقصت المنافع ولم تتعطل، فإنه لا يباع فيبقى على ما هو عليه حتى تتعطل، ولا يكون فيه فائدة.

واختار شيخ الإسلام ـ رحمه الله ـ جواز بيعه للمصلحة بحيث ينقل إلى ما هو أفضل، واستدل لهذا بقصة الرجل الذي نذر إن فتح الله على رسوله صلّى الله عليه وسلّم مكة أن يصلي في بيت المقدس فقال له النبي صلّى الله عليه وسلّم: «صل هاهنا» فأعاد عليه مرتين أو ثلاثاً فقال: «فشأنَك إذن»[(26)].

فهنا أباح له النبي صلّى الله عليه وسلّم أن يتحول عن النذر من المفضول إلى الأفضل، ومعلوم أن نذر الطاعة واجب، فيجوز أن ينقل الوقف أو يباع لينقل إلى ما هو أنفع، وما اختاره شيخ الإسلام ـ رحمه الله ـ هو الصواب.

لكن في هذه الحال يجب أن يمنع من بيعه أو إبداله إلا بإذن الحاكم؛ لأنه قد يتعجل الموقوف عليه، ويقول: أبيعه لأنقله إلى ما هو أفضل، ويكون الأمر على خلاف ظنه، فلا بد من الرجوع إلى الحاكم ـ يعني القاضي ـ في هذه الحال؛ لئلا يتلاعب الناس بالأوقاف.

مثال ذلك: إنسان أوقف عمارة على طلبة العلم في مكان كان من أحسن الأمكنة حين الإيقاف، لكن تغير الوضع وصار محل الطلب في جهة أخرى، فهل يجوز أن يبيع هذه العمارة ليشتري عمارة أخرى قريبة من مواطن العلم؟

أما على المذهب فلا؛ لأن منافعها لم تتعطل، وأما على القول الراجح فيجوز، ولكن لا بد من مراجعة الحاكم؛ لئلا يتلاعب الناس بالأوقاف.

وعلم من قوله: «إلا أن تتعطل منافعه» أنه لو تعطلت بعض المنافع فإنه لا يجوز بيعه، فما دام يوجد فيه منفعة ولو واحد في العشرة فإنه لا يباع، لكن على ما سبق أنه يباع إذا كان فيه حاجة أو مصلحة.

وإذا بيع فماذا نفعل بثمنه؟

قال: «ويصرف ثمنه في مثله» فإذا كان هذا وقفاً على الفقراء، وتعطلت منافعه وبِعْناه فماذا نفعل بالثمن؟ هل نتصدق به على الفقراء، أو نشتري به وقفاً يكون للفقراء؟ يتعين الثاني، فلا يجوز أن نقول: إن هذا وقف على الفقراء، والآن بعناه لتعطل منافعه فنصرف دراهمه إلى الفقراء، فهذا لا يجوز؛ لأن هذه الدراهم عوض عن أصل الوقف، وأصل الوقف لا ينقل ملكه لا ببيع ولا بغيره.

قوله: «ولو أنه مسجد» يعني ولو كان الذي تعطلت منافعه مسجداً، كأن يكون المسجد في حي ارتحل أهله عنه، فإنه يباع ويصرف ثمنه في مثله.

وإذا بعنا المسجد وصرفنا ثمنه في مسجد آخر، فيجوز لمشتري المسجد أن يبيعه؛ لأنه صار ملكه، ويجوز أن يجعله دكاكين للبيع والشراء، والمهم أنه زال عنه وصف المسجد، فيجوز بيعه والصدقة به وهبته وغير ذلك، ويصرف ثمنه في مثله.

وقوله: «ولو أنه مسجد» إشارة إلى خلاف، فمن أهل العلم من قال: إن المسجد لا يباع؛ لأنه وقف لمصلحة المسلمين، وما كان لمصلحة المسلمين فإن الفرد لا يتصرف فيه، ولكن هذا ليس بصحيح؛ لأن المسجد الآن زال الانتفاع به، فالحي كلهم رحلوا وما بقي أحد، فهو سيباع ويعمر في مكان آخر بثمنه.

قوله: «وآلتُهُ» أي آلة المسجد، والمراد بناؤه، وأبوابه وما أشبه ذلك، وهذا فيما سبق لما كان البناء بلبن الطين كان يمكن أن ينتفع بآلته التي تكوَّن منها وهي لبن الطين، أما الآن فلا أظنه يمكن استرجاع الآلة، اللهم إلا إن كانت أسياخ الحديد فيمكن، أما الإسمنت فلا، على كل حال إذا بقي آلة فإننا نعيدها فيما نريد أن نبنيه.

فإذا قال الذي باع المسجد: آلته الآن إذا نقضناها وبنينا بها المسجد الآخر سيخرج غير قوي، فهل لنا أن نبيع الآلة ونشتري آلة جديدة قوية؟

الجواب: نعم، وتكون الآلة الثانية بدلاً عن الأولى، وحينئذٍ لا يضيع حق الواقف.

قوله: «وما فضل عن حاجته جاز صرفه إلى مسجد آخر» ، فما فضل عن حاجة المسجد، فإنه يجوز أن يصرف إلى مسجد آخر؛ لأن هذا أقرب إلى مقصود الواقف، وهذا لا إشكال فيه.

فإذا قدرنا أن هذا المسجد لما هدم حيث تعطلت منافعه وأعيد بناؤه بقي من آلته شيء فإننا نصرفه إلى مسجد آخر، فإن لم يمكن صُرِفَ إلى جهة عامة ينتفع فيها المسلمون عموماً، كالسقاية والمدرسة وما أشبه ذلك.

قوله: «والصدقة به على فقراء المسلمين» ، يعني وجازت الصدقة به على فقراء المسلمين؛ لأن المسجد مصلحة عامة والصدقة على الفقراء ـ أيضاً ـ مصلحة عامة، فنحن لم نخرج عن مقصود الواقف؛ لأنها كلها عامة في انتفاع المسلمين عموماً، لكن هذا القول ضعيف جداً؛ لأن المساجد نفعها مستمر والصدقة نفعها مؤقت؛ لأن نفعها مقطوع، ينتفع بها الموجودون الحاضرون ولا ينتفع بها من بعدهم، فالصواب أن ما فضل عن حاجة المسجد يجب أن يصرف في مسجد آخر، ما لم يتعذر أو ما لم يكن الناس في مجاعة فهم أولى؛ لأن حرمة الآدمي أشد من حرمة المسجد ولا شك.

حتى لو فرض أن المسجد مسجد جامع فيجب أن يصرف في مسجد جامع إن تيسر، وإلا ففي مسجد بقية الصلوات، وإنما قلنا: مسجد جامع؛ لأن المسجد الجامع أكثر أجراً وثواباً؛ حيث إنه تصلى فيه الجمعة، وبقية المساجد لا تصلى فيها الجمعة، ثم إنه في صلاة الجمعة يكون أكثر عدداً من المساجد الأخرى.

والخلاصة :

أنه متى جاز بيع الوقف فإنه يجب أن يصرف إلى أقرب مقصود الواقف، بحيث يساوي الوقف الأول أو يقاربه حسب الإمكان.

مسألة: لو أن الناس ـ مثلاً ـ اختاروا أن يحوِّلوا المسجد المبني من لبن الطين إلى مسجد مسلح، هل لهم أن ينقضوا الأول أو لا؟ هذا ينبني على ما ذكرنا؛ لأن منافع مسجد الطين لم تتعطل، لكن ينقل إلى ما هو أفضل وأحسن، فعلى رأي شيخ الإسلام ـ رحمه الله ـ لا بأس، ويكون أجر المسجد الثاني لباني المسجد الأول؛ لأنه لا يمكن أن نبطل أجر الموقف الأول مع إمكان استمرار أجره، فيكون للباني الأول في مدة يقدر فيها بقاء المسجد الأول، أما ما زاد عليها فأجرها لصاحب المسجد الثاني، وكذا لو كان المسجد الثاني أنفع من جهة التكييف ونحوه، فأجر النفع الزائد للمُوقِفِ الثاني.

فائدة : الوقف المنقطع هو الذي ينقطع من الموقوف عليه، مثلاً: وقف على زيد ثم عمرو، ومات زيد ومات عمرو، فالآن انقطعت الجهة فإذا انقطعت ففيه خلاف، وأقرب شيء عندي أنه إذا علم أن قصد الواقف البر والأجر، فإن الوقف المنقطع يرجع إلى المساكين أو المصالح العامة.

-----------------------------------

[1] أخرجه البخاري في الشروط/ باب الشروط في الوقف (2737)؛ ومسلم في الوصية/ باب الوقف (1633) عن ابن عمر ـ رضي الله عنهما ـ.

[2] أخرجه النسائي في الأحباس/ باب حبس المشاع (6/232)؛ وابن ماجه في الصدقات/ باب من وقف (2397) عن ابن عمر ـ رضي الله عنهما ـ.

[3] أخرجه البزار كما في مختصر زوائد مسند البزار لابن حجر (1451).

[4] أخرجه البخاري في الزكاة/ باب الزكاة على الأقارب (1461)؛ ومسلم في الزكاة/ باب فضل النفقة والصدقة على الأقربين... (998) عن أنس ـ رضي الله عنه ـ.

[5] سبق تخريجه ص(6).

[6] أخرجه البخاري في الزكاة/ باب قول الله تعالى: {{وَفِي الرِّقَابِ}} (1468)؛ ومسلم في الزكاة/ باب في تقديم الزكاة ومنعها (983) عن أبي هريرة ـ رضي الله عنه ـ.

[7] أخرجه البخاري في بدء الوحي/ باب كيف كان بدء الوحي إلى رسول الله صلّى الله عليه وسلّم (1)؛ ومسلم في الإمارة/ باب قوله «إنما الأعمال بالنيات» (1907) عن عمر بن الخطاب ـ رضي الله عنه ـ.

[8] من ذلك ما رواه الترمذي في المناقب/ باب في مناقب عثمان بن عفان ـ رضي الله عنه ـ (3699) «أنه اشترى بئر رومة على عهد رسول الله صلّى الله عليه وسلّم وجعلها للغني والفقير وابن السبيل»، قال الترمذي: حديث حسن صحيح غريب، وفي رواية النسائي في الجهاد/ باب فضل من جهز غازياً (6/146) أن النبي صلّى الله عليه وسلّم قال له: «اجعلها سقاية للمسلمين، وأجرها لك»، وأصل الحديث في البخاري في الوصايا/ باب إذا وقف أرضاً أو بئراً أو اشترط لنفسه مثل ولاء المسلمين (2778).

[9] سبق تخريجه ص(6).

[10] أخرجه البخاري في الوصايا/ باب هل يدخل النساء والولد في الأقارب (2753)؛ ومسلم في الإيمان/ باب قوله تعالى: {{وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ *}} (204) عن أبي هريرة ـ رضي الله عنه ـ.

[11] سبق تخريجه ص(6).

[12] أخرجه الإمام أحمد (3/263)؛ وأبو داود في الأيمان والنذور/ باب من نذر أن يصلي في بيت المقدس (3305)؛ والحاكم (4/304) عن جابر ـ رضي الله عنه ـ. وصححه الحاكم وابن دقيق العيد، انظر: التلخيص (2067).

[13] أخرجه البخاري في النكاح/ باب من لم يستطع الباءة فليصم (5066)؛ ومسلم في النكاح/ باب استحباب النكاح لمن تاقت نفسه إليه (1400) عن عبد الله بن مسعود ـ رضي الله عنه ـ.

[14] أخرجه البخاري في الهبة/ باب الإشهاد في الهبة (2587)؛ ومسلم في الهبات/ باب كراهية تفضيل بعض الأولاد في الهبة (1623) عن النعمان بن بشير ـ رضي الله عنهما ـ.

[15] أخرجه البخاري في الصلح/ باب قول النبي صلّى الله عليه وسلّم للحسن بن علي ـ رضي الله عنهما ـ «ابني هذا سيد...» عن أبي بكرة ـ رضي الله عنه ـ.

[16] عزاها ابن كثير في تفسيره (3/451) لأبي بن كعب وابن عباس ـ رضي الله عنهم ـ.

[17] سبق تخريجه ص(36).

[18] أخرجه البخاري في الشهادات/ باب لا يشهد على شهادة جور... (2650)؛ ومسلم في الهبات/ باب كراهة تفضيل بعض الأولاد في الهبة (1623).

[19] أخرجه مسلم في الأقضية/ باب نقض الأحكام الباطلة (1718) عن عائشة ـ رضي الله عنها ـ.

[20] أخرجه البخاري في الوصايا/ باب هل يدخل النساء والولد في الأقارب؟ (2753)؛ ومسلم في الإيمان/ باب في قوله تعالى: {{وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ *}} (204) عن أبي هريرة ـ رضي الله عنه ـ.

[21] أخرجه البخاري في فرض الخمس/ باب ومن الدليل على أن الخمس للإمام... (3140) عن جبير بن مطعم ـ رضي الله عنه ـ.

[22] أخرجه البخاري في المناقب/ باب مناقب قرابة رسول الله صلّى الله عليه وسلّم (3714)؛ ومسلم في فضائل الصحابة/ باب فضائل فاطمة بنت النبي صلّى الله عليه وسلّم (2449) عن المسور بن مخرمة ـ رضي الله عنه ـ.

[23] أخرجه الترمذي في المناقب/ باب فضل أزواج النبي صلّى الله عليه وسلّم (3895)؛ والدارمي في النكاح/ باب حسن معاشرة النساء (2260) عن عائشة ـ رضي الله عنها ـ، قال الترمذي: حديث حسن غريب صحيح؛ وأخرجه ابن ماجه في النكاح/ باب حسن معاشرة النساء (1977) عن ابن عباس ـ رضي الله عنهما ـ، وصححه ابن حبان (4177) و(4186) وحسنه الحافظ ابن حجر في مختصر زوائد البزار (1039) من رواية عائشة ـ رضي الله عنها ـ بلفظ: «خيركم خيركم لأهله».

[24] أخرجه مسلم في الزكاة/ باب من تحل له المسألة (1044) عن قبيصة ـ رضي الله عنه ـ.

[25] أخرجه البخاري في البيوع/ باب بيع المزايدة (2141)؛ ومسلم في الزكاة/ باب الابتداء بالنفقة بالنفس (997) عن جابر ـ رضي الله عنه ـ

[26] سبق تخريجه ص(34).

تاريخ التحديث : Feb 22, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الحادي عشر
بَابُ الهِبَةِ وَالعَطِيَّةِ

بَابُ الهِبَةِ وَالعَطِيَّةِ

وَهِيَ التَّبَرُّعُ بِتَمْلِيكِ مَالِهِ المَعْلُومِ المَوْجُودِ فِي حَيَاتِهِ غَيْرَهُ، ........

قوله: «الهبة والعطية» ، الهبة مصدر وَهَبَ يَهَبُ هِبَةً، وأصلها وِهْبَةٌ من وهب الشيء إذا أعطاه، مثل وعد يَعِدُ عِدة وأصلها وِعدة.

واعلم أن خروج المال بالتبرع يكون هبة، ويكون هدية، ويكون صدقة، فما قصد به ثواب الآخرة بذاته فهو صدقة، وما قصد به التودد والتأليف فهو هدية، وما قصد به نفع المعطَى فهو هبة، فهذا هو الفرق بينها، والتودد والتأليف من الأمور المقصودة شرعاً ويقصد بها ثواب الآخرة، لكن ثواب الآخرة لم يقصد فيها قصداً أولياً، ولهذا يخصها بشخص معين، أما الصدقة فلا يخصها بشخص معين، بل أي فقير يواجهه يعطيه، وكلها تتفق في أنها تبرع محض لا يطلب الباذل عليها شيئاً.

والعطية معطوفة على الهبة من باب عطف الخاص على العام؛ لأن العطية هي التبرع بالمال في مرض الموت المخوف، فهي أخص من الهبة، والهبة أن يتبرع بالمال في حال الصحة، أو في مرضٍ غير مخوف، أو في مخوف لم يمت به.

قوله: «وهي التبرع بتمليك ماله المعلوم الموجود في حياته غيره» ، فقوله: «في حياته» متعلق بالتبرع، والتبرع تطوع، ولهذا لا يجوز من شخص عليه دَين ينقص الدينَ، فلو كان إنسان ليس عنده إلا عشرة ريالات وعليه عشرة ريالات، فلا يجوز له التبرع بهذه العشرة لا بصدقة ولا غيرها؛ لأن الدين واجب القضاء، وهذه التبرعات ليست بواجبة، والواجب مقدم.

وقوله: «غيرَهُ» مفعول لقوله: «تمليك» يعني هي أن يتبرع في الحياة بتمليك غيره ماله المعلوم، بمعنى أن الإنسان يتبرع بتمليك ماله لشخص في حال الحياة، ومعنى التبرع أنه لا يأخذ عليه مقابلاً.

وقوله: «ماله» المال كل عين مباحة النفع بلا حاجة.

وقوله: «تمليك» خرج به العارية؛ لأن العارية وإن كانت تبرعاً، لكنها ليست تمليكاً.

وقوله: «تمليك» يؤخذ منه شرط، وهو أن يكون الموهوب له ممن يصح تملكه، فلا يصح أن يهب جبريل عليه السلام؛ لأنه لا يصح تملكه.

وقوله: «ماله» خرج به مال غيره؛ لأنه لا يمكن أن يتبرع الإنسان بملك غيره.

وقوله: «المعلوم» خرج به المجهول، ولكن هذا غير صحيح، فالصحيح جواز هبة المجهول؛ لأنه لا يترتب عليه شيء؛ لأن الموهوب له إن وجد الموهوب كثيراً فهو غانم، وإن وجده قليلاً فلا ضرر عليه وهو غانم أيضاً، فلو وهب لشخص حملاً في بطن صح على القول الذي اخترناه، وهو صحة هبة المجهول.

وقوله: «الموجود» خرج به المعدوم.

وقوله: «في حياته» خرج به الوصية.

وقوله: «غيره» بيان للواقع.

مثال ذلك: شخص أعطى إنساناً كتاباً بدون قيمة، فإننا نسمي هذا هبة، فإن قصد بها ثواب الآخرة سمَّيناها صدقة، وإن قصد بها التودد إلى هذا الشخص فهي هدية، والغالب أن الهدية تكون من الأدنى إلى الأعلى؛ لأن الأدنى لا يريد أن ينفع الأعلى وإنما يريد التودد إليه.

والهبة تكون مع المساوي، ومع من دونه، لكنه لا يقصد بها ثواب الآخرة قصداً أولياً.

وهذه العقود الأربعة[(27)] ـ أيضاً ـ أوسع من عقود المعاوضات من وجه، وأضيق من وجه، فعقود المعاوضات كالبيع والإجارة تجوز حتى ممن عليه الدَّين، أما التبرعات فلا، وعقود التبرعات تجوز في الأشياء المجهولة، والمعاوضات لا تجوز.

وَإِنْ شَرَطَ فِيهَا عِوَضاً مَعْلُوماً فَبَيْعٌ ............

قوله: «وإن شرط فيها» ، أي: في الهبة.

قوله: «عوضاً معلوماً فبيع» ، يعني فلها حكم البيع، مثال ذلك: قال رجل لأخيه: وهبتك هذا على أن تعطيني عشرة ريالات، فنقول: هذه بيع ويثبت لها أحكام البيع، فيكون فيها خيار المجلس، ولا بد فيها من إيجاب وقبول، وسائر الشروط، ولهذا لو قلت لإنسان وأنت ذاهب معه إلى الجامع، وقد أذَّن الأذان الثاني يوم الجمعة: أعطيتك هذا القلم تبرعاً فإنه يجوز، ولو قلت: أعطيتك هذا القلم بشرط أن تعطيني خمسة ريالات فلا يجوز؛ لأنه بيع.

وَلاَ يَصِحُّ مَجْهُولاً، إِلاَّ مَا تَعَذَّرَ عِلْمُهُ وَتَنْعَقِدُ بالإِيجَابِ وَالقَبُولِ وَالمُعَاطَاةِ الدَّالَّةِ عَلَيْهَا وَتَلْزَمُ بِالقَبْضِ بِإِذْنِ وَاهِبٍ، إِلاَّ مَا كَانَ فِي يَدِ مُتَّهِبٍ،......

قوله: «ولا يصح مجهولاً» يعني لا يصح أن يهب شيئاً مجهولاً، وليس المراد لا يصح مجهولاً فيما شرط فيه العوض، وعلى هذا فلو أن شخصاً له جَمَلٌ شارد، وقال لآخر: وهبتك جملي الشارد، فإنه لا يجوز؛ لأنه مجهول وغير مقدور عليه فلا يصح، أو قال: وهبتك ما في هذا الكيس من الدراهم، فإنه لا يصح؛ لأنه مجهول، وهذا الذي ذهب إليه المؤلف ـ رحمه الله ـ هو المذهب.

والقول الثاني وهو الصواب: أنه يصح أن يهب المجهول؛ وذلك لأن الهبة عقد تبرع، والإنسان فيها إما غانم وإما سالم، فليس هذا من باب الميسر الدائر بين غرم وغنم، بل بين غنم وسلامة، فإذا وهبته شيئاً مجهولاً وقبل فلا ضرر عليه؛ لأنه إما أن يحصل على شيء يريده، أو شيء لا يريده، فإن حصل على شيء يريده فهذا هو المطلوب، وإلا فلا ضرر عليه.

قوله: «إلا ما تعذر علمه» فتصح هبته، مثل أن يختلط ماله بمال شخص على وجه لا يُدرى عن كميته، ولا يتميز بعينه، فيقول: وهبتك مالي الذي اختلط في مالك، فهذا مجهول يتعذر علمه، فعلى المذهب يصح لدعاء الضرورة لذلك.

والصواب: أنه يصح هبة المجهول، سواء تعذر علمه أم لم يتعذر.

قوله: «وتنعقد» أي: الهبة.

قوله: «بالإيجاب» وهو اللفظ الصادر من الواهب.

قوله: «والقبول» وهو اللفظ الصادر من الموهوب له، فيقول: وهبتك هذا الكتاب، ويقول الثاني: قبلت، فالأول إيجاب والثاني قبول.

قوله: «والمعاطاة الدالة عليها» أيضاً تنعقد بالمعاطاة، أي بدون أن يتلفظ، بشرط أن تكون هذه المعاطاة دالة على الهبة، مثل أن يكون عند شخص وليمة، فأرسل إليه أخوه شاةً ولم يقل شيئاً، فأخذ الشاة وذبحها وقدمها للضِيفان، فتصح الهبة؛ لأن هذا دال عليها؛ لأن المرسل صديقه وأراد أن يساعده، فأرسل إليه الشاة ولم يقل: هبة؛ لأنه يخشى إذا قال: هبة، أن يكون فيها نوع من المنة، ورجل آخر بيده كتاب فرآه صاحبه، فلما رآه ينظر إليه أعطاه إياه بدون أن يقول: وهبتك، وبدون أن يقول ذاك: قبلت، فهذه المعاطاة الظاهر أنها تدل على الهبة، لا سيما إذا كان الواهب ممن عرف بالكرم، وإلا فقد يقال: إن الأصل بقاء ملكه، ولا تصح هذه الهبة؛ لأنه ربما أعطاه إياه من أجل أن ينظر فيه ويستفيد منه، والدليل على انعقادها بالمعاطاة أن الرسول صلّى الله عليه وسلّم يعطي الصدقات ويعطي من الفيء ولا يقول للمعطى: أعطيت، ولا يقول المعطى: قبلت؛ ولأن جميع العقود تنعقد بما دل عليها.

إذاً صيغتها نوعان: قولية، وفعلية، فالقولية هي الإيجاب والقبول، والفعلية هي المعاطاة الدالة عليها.

قوله: «وتلزم بالقبض بإذن واهب» إذا تمت الهبة بالإيجاب والقبول فليس فيها خيار مجلس، لكن فيها خيار مطلقاً حتى تقبض؛ لأنها لا تلزم إلا بالقبض، فلو قال: وهبتك كتابي الفلاني، فقال: قبلت، ولم يسلمه له، ثم رجع، فرجوعه جائز؛ لأن الهبة لا تلزم إلا بالقبض، فإذا قبضها فليس فيها خيار مجلس؛ لأن هذا عقد تبرع، والذي فيه خيار المجلس هو عقد المعاوضة.

والفرق بينهما ظاهر، ففي عقد المعاوضة أعطى الشارع المتعاقدين مهلة ما داما في المجلس؛ لأن الإنسان قد يرغب في السلعة، وإذا بيعت عليه نزلت من عينه، وهذا شيء مشاهد، فجعل له النبي صلّى الله عليه وسلّم الخيار إذا أحب أن يردها[(28)].

لكن الهبة ليس فيها معاوضة، فهو أعطيها مجاناً، حتى لو كان في الأول يحبها ثم أعطيها ونزلت من عينه، فهذا لا يضره شيء، والدليل على أن الهبة لا تلزم إلا بالقبض أن أبا بكر ـ رضي الله عنه ـ وهب عائشة ـ رضي الله عنها ـ ثمرة نخل، ثم لما مرض رجع فيها، وقال لها: لو أنك جذذتيه كان لك، أما الآن فهو ميراث[(29)]، فدل هذا على أنها لا تلزم إلا بالقبض، والمسألة خلافية، لكن هذا المذهب في هذه المسألة ونحن نمشي عليه.

ولا بد ـ أيضاً ـ من إذن الواهب بذلك، فلو قال رجل: وهبتك بعيري الذي في حظيرتي، فقال: قبلت، ثم ذهب الموهوب له مسرعاً وأخذ البعير، فهل تلزم الهبة؟ المؤلف يقول: لا تلزم إلا إذا قال: اذهب فاقبضها، أو ذهب معه وأقبضه إياها، أما أن يقبض بدون إذنه فلا، فإذا قال قائل: أليس يلزم من الهبة الإذن في القبض؟ قلنا: لا يلزم؛ لأنه قد يندم الواهب فيرجع قبل القبض، وأنت إذا بادرت وقبضت بدون إذنه سددت عليه الباب، وهو له الحق أن يرجع حتى يسلمك إياها، أو يأذن لك بالقبض، فلهذا اشترط ذلك المؤلف فقال: «بإذن واهب» .

قوله: «إلا ما كان في يد متَّهب» ، فما كان في يد متَّهب لا يحتاج إلى إذن، كشخص استعار كتاباً من آخر والكتاب في يده، فقال له مالك الكتاب: قد وهبتك كتابي الذي استعرته مني، فلا يحتاج أن يقول: وهل تأذن لي في قبضه؟ لأنه في يده، فصار بعد الهبة مقبوضاً.

فإن قال قائل: إن قبضه هنا يختلف، فقبضه قبل الهبة على أن يده يد أمانة لا يد مالك، وبعد الهبة صارت يده يد مالك، نقول: هذا الفرق لا يؤثر؛ لأن العبرة هل الموهوب وصل إلى الموهوب له أو لا؟ وحينئذٍ نقول: إنه قد وصل، ومثل العارية الوديعة، كما إذا أعطيت شخصاً كتاباً، وقلت له: خذ هذا الكتاب احفظه عندك حتى أطلبه منك، ثم وهبته إياه، فهذا لا يحتاج إلى إذن في القبض، حتى المغصوب، فالعلماء يقولون: لو أن رب المال قال للغاصب: قد وهبتك ما غصبت، لزمت بمجرد القول؛ لأنها عنده.

ولو أن الواهب مات بعد أن وهب الهبة ولم يقبضها الموهوبُ له، فهل تلزم الهبة؟ لا تلزم؛ لأن الموهوب له لم يقبضها، والمال يرجع إلى الورثة؛ لأنها هبة لم تلزم، ولو وهب شيئاً ولم يُقبِضه ثم باعه فإن البيع يصح؛ لأن الهبة لا تلزم إلا بالقبض، فإذا لزمت بالقبض فإن الملك يكون من عقد الهبة، ونظيره إذا بعت عليك سلعة، فما دمنا في مجلس العقد فلكل واحد منا الخيار، فإذا تفرقنا لزم البيع، ويكون دخول ملك المبيع للمشتري من حين العقد لا من حين التفرق، وعلى هذا فإذا قلنا: إن الهبة لا تلزم إلا بالقبض، فإنه ما دام لم يقبضها الموهوب له فللواهب الرجوع، فإذا قبضها فهي ملك الموهوب له، وملكه من العقد، فصارت تملك بالعقد، ولا تلزم إلا بالقبض.

وعلى هذا فلو نَمَتْ فالنماء من نصيب الموهوب له، ويجب على الواهب أن يرده إلى الموهوب له.

وَوَارِثُ الوَاهِبِ يَقُومُ مَقَامَهُ وَمَنْ أَبْرَأَ غَرِيمَهُ مِنْ دَيْنِهِ بِلَفْظِ الإِحْلالِ أَوْ الصَّدَقَةِ أَوِ الهِبَةِ وَنَحْوِهَا بَرِئَتْ ذِمَّتُهُ، وَلَوْ لَمْ يَقْبَلْ وَتَجُوزُ هِبَةُ كُلِّ عَيْنٍ تُبَاعُ، وَكَلْبٍ يُقْتَنَى......

قوله: «ووارث الواهب يقوم مقامه» يعني في الإقباض وعدمه، فإذا مات الواهب بعد الإيجاب والقبول قبل أن يسلمها، فلورثته الحق في أن يمنعوا التسليم ولهم أن ينفذوها ويسلموها.

وعلم من قوله: «ووارث الواهب» أن وارث المتَّهب لا يقوم مقامه، وعلى هذا فلو وهب شيئاً لشخص ثم مات الموهوب له قبل القبض، بطلت الهبة؛ لأنه تعذر قبضه بعد أن مات.

فإن قال قائل: ما الفرق بين هذا وهذا؟

نقول: لأنه في مسألة الواهب عقد يؤول إلى اللزوم فلم ينفسخ بالموت، أما المتهب إذا مات ولم يقبض شيئاً فليس هنا شيء حتى يرجع إلى ورثته، ولذلك فرَّقوا ـ رحمهم الله ـ بين موت الواهب فقالوا: لا تبطل الهبة به ويقوم وارثه مقامه، وبين موت المتهب فقالوا: إن الهبة تبطل لتعذر القبض حينئذٍ.

قوله: «ومن أبرأ غريمه من دينه» ، «من» شرطية عامة، فتشمل الغني والفقير، والمحجور عليه والطليق، والذكر والأنثى، والصغير والكبير، ولكن هذا ليس على عمومه، فمراد المؤلف: من أبرأ غريمه بشرط أن يكون ممن يصح تبرعه، فهو عام أريد به الخاص، وعليه لو أبرأ المحجور عليه غريمه من دَينه لم يبرأ؛ لأن المحجور عليه لا يصح تصرفه في ماله.

ولو أبرأ ولي اليتيم غريم اليتيم من دَينه لم يبرأ؛ لأن ولي اليتيم لا يصح منه الإبراء.

ولو أبرأ الوكيل غريم الموكل من دينه لا يبرأ؛ لأن الوكيل يتصرف وليس له أن يتبرع، وهلم جرًّا، فكل من يتصرف في مال غيره لا يمكن أن يتبرع به.

وقوله: «غريمه» ، أي: الذي يطلبه، فلدينا طالب ومطلوب، فالمدين يسمى غريماً.

وقوله: «من دينه» ، ظاهره أنه لا فرق بين أن يكون كثيراً أو قليلاً.

وعُلِم من كلمة «دَينه» أنه لا بد أن يكون الدَّين معيَّناً، فإن كان له على شخص دَينان أحدهما (بُرٌّ) والآخر (شعير) فأبرأه من أحدهما، فظاهر كلام المؤلف أنه لا يبرأ؛ لأنه لم يعين الدَّين الذي أبرأه منه.

والصواب: أنه يبرأ من أحدهما، ويرجع في التعيين إلى المبرئ؛ لأن المبرَأ لم يملك ذلك إلا من قبل المبرِئ، ولأن هذا من جهته وهو أعلم بما أراد.

فلو أن رجلاً له على شخص مائة دينار ومائة درهم، ثم قال له: أبرأتك من أحد دَينيك، ولم يعين لا الدنانير ولا الدراهم، فقال المدين: هي الدنانير، وقال المبرِئ: هي الدراهم، فنرجع هنا إلى قول المبرئ؛ لأنه أعلم بنيته، والمال ماله فيبرئه مما شاء، لكن على المذهب لا يجوز إلا ديناً معيناً لقوله: «من دَينه» .

وقوله: «من دَينه» ، لو أبرأه من دَين غيره، وقال للمدين: إني أبرأتك من دين فلان وأنا أقضيه، فلا يصح ولا يبرأ، وقوله: وأنا أقضيه، هذا وعد والوعد لا يُلزِم، فلا بد أن يكون من دينه لا من دَين غيره.

قوله: «بلفظ الإحلال أو الصدقة أو الهبة ونحوها» ، هذه مسألة لا بد أن نعرفها تماماً، فقوله: «بلفظ» احترازاً مما لو أبرأه بقلبه، كرجل له في ذمة فلان ألف ريال، فنوى بقلبه أنه أبرأه لكن لم يقل: إني أبرأته، أو لم يقل له: أبرأتك، أو أحللتك، أو سامحتك أو تصدقت عليك أو وهبته لك، فلا يبرأ، وهذا مثل إنسان يعين دراهم للصدقة بها، وقبل أن يتصدق منعها، فلا حرج عليه.

قوله: «برئت ذمته» ، أي ذمة الغريم، وبقي حراً طلقاً ليس عليه دين.

قوله: «ولو لم يقبل» ، أي: فإن الدَّين يسقط ولو لم يقبل؛ لأن الدين وصف في الذمة، فإبراؤه منه إزالة وصف عن المدين، وليس إدخال ملك عين عليه كالهبة، ولهذا لم يشترط في الإبراء قبول المبرَأ، بخلاف الموهوب له فإنه يشترط قبوله، وهذه هي قاعدة المذهب: أن الأوصاف لا يشترط فيها القبول، ولهذا لو كان في ذمة زيد لعمرو مائة صاع بر وسط، فأعطاه زيد مائة صاع من البر الجيد، فقال صاحب الدين: أنا لا أقبل إلا الوسط، فلا يشترط قَبول صاحب الدين؛ لأن هذا وصف، فإنه لم يعطه أكثر من مائة بل زاده خيراً في الوصف، لكن لو أراد أن يزيده صاعاً واحداً، فلا يصح إنشاء الزيادة إلا بقبول ممن له الدَّين.

وقال بعض أهل العلم: لا تبرأ ذمته إلا بالقبول؛ لأن المبرأ ربما يلاحظ شيئاً آخر وهو المِنَّة.

والصحيح في هذا التفصيل: أنه إن رد الإبراء دفعاً للمنَّة عليه فإنه لا يُلزَم بذلك؛ لأن المبرَأ قد يقول: لو أنني قبلت لأصبح هذا الرجل يتحدث بين الناس: إني أبرأت فلاناً، أو كلما حصل شيء قال: هذا جزائي حين أبرأتك من دينك! فهنا إذا لم يقبل فله الحق؛ لأنه يقول: أنا لم أقبل خوفاً من المنة، ولا شك أن هذا وصف كل إنسان يحب أن يدفعه عن نفسه.

مسألة: إذا أبرأ غريمه من الدين فهل تجب عليه الزكاة؟ بمعنى أنه لو كان له دين عند شخص وتمت عليه السنة فأبرأه منه، فهل تجب عليه زكاته؛ لأن إبراءه كقبضه أو لا تجب؟

الجواب: فيه تفصيل: إن وجبت الزكاة في هذا الدين لم يسقطها الإبراء، وإن لم تجب فإنه يسقطها الإبراء، فهذا هو الضابط، مثل أن يبرئ فقيراً أو ما أشبه ذلك فهنا لا تجب، وأما القول بأنه إذا أبرأه منه فإن الزكاة واجبة على كل حال؛ لأن الإبراء كالقبض، والدين إذا قبض ـ سواء على غني أو على فقير ـ فإن الزكاة فيه واجبة، فهو ضعيف.

قوله: «وتجوز هبة كل عين تباع» ، أفادنا ـ رحمه الله ـ أن الهبة إنما تكون في الأعيان، وأما الدين فيسمى إبراءً.

وقوله : «تباع» أي: يصح بيعها، فخرج بذلك ما لا يصح بيعه.

وظاهر كلامه أن ما لا يصح بيعه ولو لجهالته، أو عدم القدرة عليه لا تصح هبته، والصحيح في هذا أن ما لا يصح بيعه لجهالته، أو الغرر فيه، فإن هبته صحيحة، كما لو أبق عبد لشخص فقال لصاحبه: إني قد وهبتك عبدي الآبق، فقبل، فالصواب جواز هذا؛ لأن الموهوب له إن أدركه فهو غانم وإن لم يدركه فهو سالم، بخلاف البيع، وكذلك المجهول تصح هبته على القول الراجح؛ لأن الموهوب له إما سالم وإما غانم، فلا يكون ذلك من باب الميسر الذي حرمه الله ـ عزّ وجل ـ في كتابه.

ولو وهب موقوفاً فإنه لا تصح هبته؛ لأن الموقوف لا يصح بيعه، ولو وهب مرهوناً لم يصح؛ لأن المرهون لا يصح بيعه، ولو وهب مؤجَّراً صحت الهبة؛ لأن المؤجر يصح بيعه، ولكن لا يملك الموهوب له منافعه حتى تتم مدة الأجرة، فلو أجَّر بيته لمدة سنة، ووهبه آخر بعد مضي ستة أشهر فالهبة صحيحة، ولكن الموهوب له لا يملك المنافع إلا إذا تمت المدة، بمعنى أن حق المستأجر ثابت على ما هو عليه، أما ما يستحقه من الأجرة فإنه للموهوب له من حين ما وُهِبَ له بقسطه.

قوله: «وكلب يقتنى» يعني وتصح هبة الكلب الذي يقتنى، أي: يجوز اقتناؤه، مع أن الكلب لا يصح بيعه؛ لأن المحرم هو أخذ العوض عليه، فإن وهبه بلا عوض فلا بأس به، وهبته ـ أيضاً ـ ليست هبة حقيقة، ولكنها عبارة عن تنازل عن اختصاص بهذا الكلب، وإلا فالكلب لا يصح بيعه، وما لا يصح بيعه لا تصح هبته.

وقوله: «وكلب يقتنى» أفادنا ـ رحمه الله ـ أن الكلب الذي لا يقتنى لا تصح هبته؛ وذلك لأن الواهب في هذه الحال لا حق له فيه حتى يهبه.

والذي يُقتنى هو ما كان لثلاثة أمور: إما الحرث، وإما الماشية، وإما الصيد[(30)]، فهذه ثلاثة أشياء يجوز اقتناء الكلب لها بشرط ألا يكون أسود، فإن كان أسود فإنه لا يجوز اقتناؤه؛ لأنه لا يحل صيده؛ ولأنه شيطان[(31)] فلا يحل اقتناؤه، لكن الكلب الذي يجوز اقتناؤه يجوز للمقتني أن يهبه؛ وذلك لأن هبته حقيقتها التنازل عن حقه في هذا الكلب.

فإن اقتنى كلباً في حال لا يباح اقتناؤه فيها ووهبه، فهذا لا يصح؛ وذلك لأن هذا الواهب لهذا الكلب ليس له حق فيه، إذ أنه لا يجوز له أن يقتنيه، فكيف يتنازل عن شيء لا حق له فيه؟!

فَصْلٌ

يَجِبُ التَّعْدِيلُ فِي عَطِيَّةِ أَوْلاَدِهِ بِقَدْرِ إِرْثِهِمْ، ......

قوله: «يجب» ، الواجب هو الذي يثاب فاعله امتثالاً ويستحق العقاب تاركه.

قوله: «التعديل» ، بمعنى أن يعاملهم بالعدل.

قوله: «في عطية أولاده» ، يشمل الذكر والأنثى، والمراد بالعطية هنا الهبة، فهي أعم من العطية في مرض الموت.

ودليل الوجوب حديث النعمان بن بشير بن سعد ـ رضي الله عنهما ـ أن أباه نحله نِحلة، فقالت أم النعمان ـ رضي الله عنها ـ: لا أرضى حتى تُشهد رسول الله صلّى الله عليه وسلّم، فذهب بشير بن سعد إلى رسول الله صلّى الله عليه وسلّم وأخبره ليشهده على ذلك، فقال له: ألك بنون ؟ قال: نعم، قال: أنحلتهم مثل هذا ؟ قال: لا، قال: «لا أشهدُ، أَشْهِدْ على هذا غيري، فإني لا أشهد على جَوْر» ، ثم قال: «اتقوا الله واعدلوا بين أولادكم، أتحب أن يكونوا لك في البر سواءً؟» ، قال: نعم[(32)]، فرجع بشير بن سعد في هبته لولده النعمان.

قوله: «بقدر إرثهم» ، يعني أن يعطي الذكر مثل حظ الأنثيين وهذا في العطية المحضة، فلو أعطاهم بالسوية لكان هذا جَوْراً، لأنه زاد الأنثى ونقص الذكر، أما ما كان لدفع الحاجة فإن يتقدر بقدرها.

وما ذكره المؤلف ـ رحمه الله ـ هو القول الراجح، أن الأولاد يعطون على حسب ما ذكر الله ـ عزّ وجل ـ في كتابه في إرثهم: {{لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ}} [النساء: 11] ولا شك أنه لا أعدل من قسمة الله ـ عزّ وجل ـ، ومن قال: إن هناك فرقاً بين الحياة والممات، فإنه يحتاج إلى دليل على ذلك، فنقول: هم في الحياة وبعد الممات سواء.

وأفادنا المؤلف ـ رحمه الله ـ بقوله: «في عطية» أنه بالنسبة للنفقة لا يكون التعديل بينهم بقدر إرثهم، بل بقدر حاجتهم، فيجب التعديل في الإنفاق على ولده بقدر الحاجة، فإذا قدر أن الأنثى فقيرة، والذكر غني، فهنا ينفق على الأنثى ولا يعطي ما يقابل ذلك للذكر؛ لأن الإنفاق لدفع حاجة، فالتعديل بين الأولاد في النفقة أن يعطي كل واحد منهم ما يحتاج، فإذا فرضنا أن أحدهم في المدارس يحتاج إلى نفقة للمدرسة، من كتب ودفاتر وأقلام وحبر وما أشبه ذلك، والآخر هو أكبر منه لكنه لا يدرس، فإذا أعطى الأول لم يجب عليه أن يعطي الثاني مثله.

ولو احتاج الذكر إلى غترة وطاقية قيمتهما مائة ريال مثلاً، واحتاجت الأنثى إلى خرصان في الآذان قيمتها ألف ريال، فالعدل أن يشتري لهذا الغترة والطاقية بمائة ريال، ويشتري للأنثى الخرصان بألف ريال، وهي أضعاف الذكر عشر مرات، فهذا هو التعديل.

ولو احتاج أحدهم إلى تزويج والآخر لا يحتاج، فالعدل أن يعطي من يحتاج إلى التزويج ولا يعطي الآخر، ولهذا يعتبر من الغلط أن بعض الناس يزوج أولاده الذين بلغوا سن الزواج، ويكون له أولاد صغار، فيكتب في وصيته: إني أوصيت لأولادي الذين لم يتزوجوا، أن يُزَوج كل واحد منهم من الثلث، فهذا لا يجوز؛ لأن التزويج من باب دفع الحاجات، وهؤلاء لم يبلغوا سن التزويج، فالوصية لهم حرام، ولا يجوز للورثة ـ أيضاً ـ أن ينفذوها إلا البالغ الرشيد منهم إذا سمح بذلك، فلا بأس بالنسبة لحقه من التركة.

وهنا مسائل:

الأولى : هل يفضِّل بينهم باعتبار البِرِّ؟ يعني إذا كان أحدهما أبر من الآخر، فقال: سأعطي البار أكثر مما أعطي العاق؛ تشجيعاً للبار وحثاً للعاق؟ فهذا لا يجوز؛ لأن البر ثوابه أعظم من دراهم تعطيه إياها، فالبر ثوابه عند الله ـ عزّ وجل ـ، ولا تدري فلعل البار اليوم يكون عاقاً بالغد، والعاق اليوم يكون باراً بالغد، فلا يجوز أن تفضله من أجل برِّه.

الثانية : إذا كان أحد الأولاد يعمل معه في متجره أو مزرعته، فهل يجوز أن يعطيه زيادة على الآخر الذي لم ينتفع منه بشيء؟ فيه تفصيل: إن كان الذي يُعِين أباه يريد بذلك وجه الله فإنه لا يعطيه شيئاً؛ لأنه يدخل في البر، وإن كان يريد عوضاً على ذلك، أو أن أباه فرض له العوض قبل أن يعمل فلا بأس، ولكن يُعطى مثل أجرته لو كان أجنبياً.

الثالثة: إذا كان أحد الأبناء كافراً بردة، أو من الأصل لم يدخل في الإسلام، فبعض العلماء يقول: لا يجب التعديل؛ لأن الله تعالى قال: {{أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ *}} [القلم] .

وبعض العلماء قال: بل يجب التعديل؛ لأن هذا حق سببه الولادة، وهي ثابتة في الكافر كما هي ثابتة في المسلم، وينبغي أن يقال: ينظر للمصلحة إذا كان إعطاؤه للمسلم دون الكافر يقتضي أن يقرب الكافر للإسلام فيدخل في الإسلام، فهذا يعطي المسلم، وإن لم يكن مصلحة فلا يجوز، بل يجب التعديل.

وقوله: «في عطية أولاده» هل يقاس عليهم بقية الورثة؟ يعني لو كان للإنسان أخوان شقيقان، فهل يجوز أن يعطي أحدهما دون الآخر؟

ظاهر كلام المؤلف: يجوز؛ لأنه خص وجوب التعديل بالأولاد فقط، وهذا هو الحق؛ لقول النبي صلّى الله عليه وسلّم: «اتقوا الله واعدلوا بين أولادكم»[(33)]، ولم يقل: «بين ورَّاثكم»، والنبي صلّى الله عليه وسلّم أعطي جوامع الكلم، ولو كان التعديل واجباً بين جميع الورثة لبينه النبي صلّى الله عليه وسلّم.

لكن إذا كان له أخوان، وخاف إذا أعطى أحدهما كان ذلك سبباً للقطيعة بالنسبة للآخر، فهنا له أن يعطيه، لكن يجب أن يجعل العطاء سرًّا؛ حتى لا تحصل القطيعة من الأخ الثاني، وهنا الواجب ليس هو التعديل، بل الواجب هو دفع ما يخشى منه من قطيعة الرحم، وهذا يحصل بالإسرار.

وما قاله المؤلف من أن التعديل يكون بقدر إرثهم هو القول الراجح، ودليله قسمة الله ـ تبارك وتعالى ـ للأولاد أن للذكر مثل حظ الأنثيين.

وقال بعض العلماء: إن التعديل يكون بالتسوية، أي أن يعطي الأنثى كما يعطي الذكر، واحتجوا بظاهر عموم حديث النعمان ـ رضي الله عنه ـ: «اتقوا الله واعدلوا بين أولادكم» ، و«أولاد» صالحة للذكر والأنثى، وبقوله صلّى الله عليه وسلّم: «أتحب أن يكونوا لك في البر سواء؟»[(34)]، فظاهره أنهم يعطون بالسوية ليكون البر بالسوية، ولكن لا دلالة في ذلك.

أما الأول: فإن قوله: «اعدلوا بين أولادكم» ، ولم يقل سوّوا، بل قال: «اعدلوا» ، ولا نرى أعدل من الله ـ عزّ وجل ـ وقد قال الله تعالى: {{يُوصِيكُمُ اللَّهُ فِي أَوْلاَدِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ}} [النساء: 11] ، فالعدل أن يعطى الذكر مثل حظ الأنثيين.

ثانياً: أنه في بعض ألفاظ الحديث قال: «ألك بنون؟» [(35)] قال: نعم، قال: «هل أعطيتهم مثله؟» قال: لا، قال: «اتقوا الله واعدلوا بين أولادكم» ، فقوله: «ألك بنون» يفيد أن القضية بين النعمان بن بشير ـ رضي الله عنه ـ وإخوانه وهم ذكور، وأنه ليس هناك أخوات فإذا كانوا ذكوراً فإنه يجب التسوية.

ثالثاً: أن قوله: «أتريد أن يكونوا لك في البر سواء؟» نقول: هم إذا علموا أن أباهم أعطاهم على حسب قسمة الله، لم يكن في قلب أحدهم حقد ولا غل على الأب، فيبرُّونه على السواء، فالصواب ما ذهب إليه المؤلف ـ رحمه الله ـ أن التعديل يكون بقدر إرثهم.

فَإِنْ فَضَّلَ بَعْضَهُمْ سَوَّى بِرُجُوعٍ أَوْ زِيَادَةٍ، فَإِنْ مَاتَ قَبْلَهُ ثَبَتَتْ وَلاَ يَجُوزُ لِواهِبٍ أَنْ يَرْجِعَ فِي هِبَتِهِ اللاَّزِمَةِ إِلاَّ الأَبِ ......

قوله: «فإن فضَّل بعضهم» يعني أعطاه أكثر من الآخر أو خصَّه بعطاء.

قوله: «سوَّى» أي بينهم، ولو قال المؤلف: (عَدَّل) لكان أولى؛ لأن أول كلامه يقول: «يجب التعديل» ولم يقل: التسوية، ثم إن قوله: «سوَّى» ليس على إطلاقه؛ لأنه لو قلنا: «سوَّى» للزم أن نعود إلى مشكلة، وهي أن يكون الذكر والأنثى سواء، وليس ذلك مراداً، وعلى كل حال فمراده بالتسوية هنا التعديل.

قوله: «برجوع» على من فُضِّل ليساوي الناقص.

قوله: «أو زيادة» لمن فُضِّل عليه، فمثلاً إذا أعطى أحدهم ألف ريال، وأعطى الثاني ألفين، فطريق التسوية، إما أن يأخذ من الذي أعطاه ألفين ألفاً، وهذا هو قوله: «برجوع» ، وإما أن يضيف إلى الذي أعطي ألفاً ألفاً أخرى، وهذا معنى قوله: «أو زيادة» .

وهناك طريق ثالث: وهي أن يأخذ من الجميع، فيأخذ ممن أعطاه ألفين وممن أعطاه ألفاً، فيكون راجعاً في الهبة، ورجوع الوالد في الهبة جائز كما سيأتي إن شاء الله.

فإن قال قائل: هل هذا الحكم يشمل الأم والأب؟

فالجواب: نعم، يشمل الأم والأب؛ لأن العلة واحدة، فإذا أعطت الأم أحد أولادها شيئاً فلتعطِ الآخر مثله، ويكون للذكر مثل حظ الأنثيين.

فإن قال قائل: وهل يشمل ذلك الجد، يعني لو كان له أولادُ أولادٍ، فهل يجب أن يُعَدِّل بينهم؟

الجواب: الظاهر أنه لا يجب؛ لأن قوة الصلة بين الأب وابنه، أقوى من قوة الصلة بين الجد وأبناء أبنائه، لكن لو كان هناك خوف من قطيعة رحم، فيتجه مراعاتهم بأن يعطي من يعطي على وجه السر.

قوله: «فإن مات قبله» أي: قبل التسوية.

قوله: «ثبتت» أي: ثبتت العطية، يعني إذا مات الأب الذي فضل بعض الأولاد قبل أن يسوي ثبتت العطية، فإذا أعطى أحدهم ـ مثلاً ـ عشرة آلاف ريال تبرعاً لا نفقة ثم مات، فهذا العطاء يعتبر ملكاً للآخذ ويثبت؛ لأنه لم يتمكن من الرجوع أو تمكن ولكنه فرط، فالمطالب بالرجوع هو الأب وقد مات، فسقط عنه التكليف بموته، والابن الذي فُضِّل مَلَكه ملكاً تاماً، هذا المذهب وهو قول ضعيف؛ لأنه لا يجوز أن نمكن هذا الابن من أَخْذِ مالٍ لا يجوز له أخذه.

والصواب: أنه إذا مات وجب على المفضَّل أن يرد ما فضِّل به في التركة، فإن لم يفعل خصم من نصيبه إن كان له نصيب؛ لأنه لما وجب على الأب الذي مات أن يسوي، فمات قبل أن يفعل صار كالمدين، والدين يجب أن يؤدى، وعلى هذا نقول للمفضَّل: إن كنت تريد بر والدك فرد ما أعطاك في التركة.

ولكن هل للورثة الرجوع، أو الهبة لم تصح من الأصل؟

فيها قولان: قيل: إن العطية لم تصح من الأصل.

وقيل: إنها صحت، لكن إذا مات وهو لم يسوِ فللورثة الرجوع، ويجب على المفضل أن يردها في التركة.

والفرق بين القولين: أننا إذا قلنا: إنها لم تصح من الأصل، فإن ما حصل من نماء بين العطية والموت يكون للورثة؛ لأن العطية لم تصح أصلاً، وإذا قلنا بالصحة ولكن لهم الرجوع، فما حصل من نماء منفصل فهو للموهوب له.

لكن على كل حال القول بأنها تثبت قول ضعيف، والصواب أنه يجب على المفَضَّل أن يرد الزيادة في التركة، أو تخصم من نصيبه.

فإن قال قائل: إذا كان أحدهم يحتاج إلى سيارة والآخرون لا يحتاجون؛ لأن الأول مدرسته بعيدة والآخرون مدرستهم قريبة، فهل يجوز أن يشتري للذي يحتاج السيارة سيارة؛ لأنه يحتاجها؟

لا يجوز؛ لأنه إنما يحتاج للنفع فقط، وهو ركوبها إلى المدرسة ورجوعه، وهذا يحصل بأن تكتب السيارة باسم الوالد، ويبقى الانتفاع للولد، بحيث إذا مات الوالد ترجع هذه السيارة في التركة، ولا يجوز للإنسان أن يُملِّك الولد السيارة؛ لأن المقصود دفع الحاجة، ودفع الحاجة يحصل بدون تمليك؛ لأنه ربما يعطيه السيارة بستين ألفاً اليوم ويموت الأب غداً.

فلذلك نقول: هذه مسألة يجب التفطن لها، إذا كان أحد الأبناء يحتاج إلى سيارة والآخرون لا يحتاجون، فإننا لا نعطي المحتاج سيارة باسمه، ولكن تكون السيارة باسم الأب، وهذا يدفع حاجته بانتفاعه بها، وإذا مات الأب ترجع في التركة.

إذاً القول الراجح: أنه إذا مات فإنها لا تثبت العطية، ويجب ردها في التركة.

قوله: «ولا يجوز لواهب أن يرجع في هبته اللازمة إلا الأب» ، «واهب» نكرة في سياق النفي، فتعم كل واهب، ويدل على إرادة العموم الاستثناء في قوله: «إلا الأب» ، وقد قال العلماء ـ رحمهم الله ـ: إن الاستثناء معيار العموم.

وقوله: «هبته اللازمة» احترازاً من الهبة غير اللازمة، والهبة اللازمة هي المقبوضة، وغير اللازمة هي التي لم تقبض، فلو قال لشخص: وهبتك سيارتي الفلانية، وقال: قبلت، وبعد أن وهبها رجع، فالرجوع جائز وصحيح؛ لأنه لم يقبضها، والهبة لا تلزم إلا بالقبض، فإذا قبضها وأراد الرجوع، فإنه لا يحل له ولا يملك أيضاً، حتى في مجلس الهبة، فلو أنه وهبه قلمه وهما في المجلس، وقال: رجعت بعد أن قبضها الموهوب له فإنه لا يملك ذلك؛ لأنها ثبتت ولزمت فيحرم أن يرجع في هبته اللازمة؛ وذلك أن الهبة بعد القبض تصير ملكاً للموهوب له، فإذا رجع فيها فقد أخذ ملك غيره بغير حق فصار هذا حراماً، هذا تعليل المسألة من حيث النظر.

أما من حيث الأثر فقد قال النبي صلّى الله عليه وسلّم: «ليس لنا مَثَلُ السوء، العائد في هبته كالكلب يقيء ثم يعود في قيئه» [(36)]، فقوله صلّى الله عليه وسلّم: «ليس لنا مثل السوء» ، هذه الجملة مفيدة جداً في الذين يمثلون أصوات الحيوان مثلاً، فيقال: ليس لنا مثل السوء، هكذا قال النبي صلّى الله عليه وسلّم فلا يجوز التمثيل بالحيوانات.

وقوله: «العائد في هبته كالكلب يقيء ثم يعود في قيئه» مثل يراد به التقبيح والتنفير، فالكلب خسيس، من أخس الحيوان وأقبحه، بل هو أنجس الحيوان فيما نعلم؛ لأنه هو الذي يجب أن تغسل نجاسته سبع مرات إحداها بالتراب[(37)]، يقيء ثم يرجع ويأكل القيء!! فعل قبيح، هكذا الذي يهب ثم يرجع، مثله مثل الكلب الذي قاء ثم رجع في قيئه، حتى لو فرض أنه عندما رجع رضي الموهوب له ولم يبالِ، نقول: هذا حرام ولا يجوز، وإذا كان هذا حراماً فينبغي للإنسان إذا وهب شيئاً ألا تتعلق به نفسه؛ لأن بعض الناس يهب الشيء إما لطروء فرح بصاحبه، أو لعاطفة جياشة في تلك الساعة، ثم يندم ويقول: ليتني ما وهبت، فهذا لا ينبغي؛ لأن شيئاً وهبته اجعله عن طيب نفسك ولا تعلق نفسك به، فقد خرج عنك قدراً وشرعاً، فكيف تعلق نفسك به، مع أنه لا يمكن أن تعود؟! فلا يجوز له أن يعود في هبته.

فإن قال قائل: أفلا يمكن أن نقيسها على البيع، ونقول: ما داما في المجلس فللواهب الخيار؟

الجواب: لا؛ لأن البيع عقد معاوضة يحتاج إلى تروٍّ، والإنسان ربما يستعجل فيقدم على البيع دون تروٍّ، فجعل له الشارع مهلة ما دام في المجلس، أما هذا فهو عقد تبرع، فالواهب لا يريد عوضاً، والموهوب له لم يُؤخذ منه عوضٌ، فلا يصح قياس الهبة على البيع، إذاً تلزم بالقبض ولو في مجلس العقد، ولا يجوز أن يرجع في هبته اللازمة.

فإذا رجع في هبته غير اللازمة كأن يهب شخصاً كتاباً لكنه لم يسلمه له، فله أن يرجع ولكن هذا خلاف المروءة، ولأنه إخلاف للوعد، فنقول: ما دمتَ وهبتَه فقد وعدته، فينبغي إن طرأ عليه ما يقتضي أن يرجع في الهبة، أن يقول للموهوب له قولاً يقتنع به ونحوه حتى يطيب قلبه.

فإن قال قائل: هل يجوز له أن يشتري هبته من الموهوب له؟

فالجواب: لا يجوز؛ لأن الغالب أنك إذا اشتريت الهبة فسوف يخفض لك السعر ويستحي أن يماكسك، فلو وهبت له ما يساوي مائة ثم أردت أن تشتريه منه، فإنك لو قلت له: بثمانين، سوف يقول لك: خذها، ويخجل أن يقول: لا، إلا بمائة، وحينئذٍ تكون قد رجعت في بعض الهبة، لكن بطريق غير مباشر، ولهذا لما حمل أمير المؤمنين عمر ـ رضي الله عنه ـ على فرس له في سبيل الله، فأضاعه الذي حمله عليه، وظن عمر أنه يبيعه برخص، استأذن من النبي صلّى الله عليه وسلّم أن يشتريه فقال له: «لا تشترِه ولو باعكه بدرهم، العائد في هبته كالكلب يقيء ثم يعود في قيئه»[(38)].

أما إذا اشترى صدقته فإنه أشنع؛ لأنه يتضمن شيئين: الرجوع في الهبة، والرجوع فيما أخرجه لله، وما أخرجه لله لا يجوز فيه الرجوع، حتى البلد إذا هاجر الإنسان منها لله لا يجوز أن يرجع ويسكن فيها؛ لأنه تركها لله وما تُرك لله فإنه لا يرجع فيه.

وقوله: «إلا الأب» ، فله أن يرجع في هبته اللازمة، والدليل على ذلك حديث ورد في هذا: «لا يحل لرجل أن يعطي عطية أو يهب هبة فيرجع فيها إلا الوالد فيما يعطي ولده»[(39)]، فإنه يرجع فيما وهبه لابنه لقوله صلّى الله عليه وسلّم: «أنت ومالك لأبيك» [(40)]، لكن الحديث الأول أعله بعضهم وضعَّفه، وقال: إن عموم حديث: «العائد في هبته كالكلب» ، مقدم على هذا الحديث الضعيف، وأن الأب ليس له أن يرجع فيما وهبه لابنه.

لكننا نقول في الجواب عن هذا: إن الاستثناء وإن كان ضعيفاً فله ما يعضده، وهو أن للأب أن يتملك من مال ولده ما شاء، فإذا كان له أن يتملك ما شاء فرجوعه فيما وهبه لابنه من باب أولى، ولكن يستثنى من ذلك ما لم يكن حيلة على التفضيل فلا يجوز، كأن يعطي ولديه كل واحد سيارة، ثم عاد وأخذ من أحدهما سيارته، فهذا الرجوع لا يصح؛ لأنه يراد به تفضيل الولد الآخر.

وقوله: «في هبته اللازمة إلا الأب» يستفاد منه أنه لو أبرأ ابنه من دين فليس له الرجوع؛ لأن الإبراء ليس بهبة، بل هو إسقاط.

وقوله: «إلا الأب» يخرج به الجد، فليس له أن يرجع فيما وهب لابن ابنه، أو لابن بنته، ويخرج من ذلك الأم، فليس لها أن ترجع فيما وهبت لابنها.

فإذا قال قائل: ما الدليل؟

قلنا: عموم «العائد في هبته كالكلب» وصيغة العموم لا يخرج منها إلا ما دل عليه الشرع، وإلا فهي عامة لجميع الأفراد، وهنا لا يصح القياس؛ لأن القياس مخالف للعموم، فالأصل أن المرأة إذا وهبت أبناءها أو بناتها، لا يحل لها أن ترجع.

وقوله: «إلا الأب» هل يحتاج أن نقول: إلا الأب الحر، أو نقول: إنه لا يمكن أن يهب إلا إذا كان حراً؟ نقول: لا يحتاج أن نقيد الأب بالحر؛ لأنه لا يهب إلا وهو حر.

وظاهر كلام المؤلف: أن الأب يرجع ولو كان كافراً فيما وهبه لابنه المسلم للعموم، فلو أن رجلاً غنياً كافراً وهب لابنه المسلم شيئاً فله أن يرجع؛ لأن الحديث عام.

وَلَهُ أَنْ يَأْخُذَ وَيَتَمَلَّكَ مِنْ مَالِ وَلَدِهِ مَا لاَ يَضُرُّهُ وَلاَ يَحْتَاجُهُ، .....

قوله: «وله أن يأخذ ويتملك من مال ولده» لكن لا بد من شرط وهو أن يكون الأب حراً، فنقول: «له» يعود على الأب لكن بقيد أن يكون حراً؛ لأن غير الحر لا يملك فكيف يتملك؟! ولأن غير الحر لو تملك من مال ابنه فإن ما تملكه يرجع إلى سيده.

وهل يشترط أن يكون موافقاً لابنه في الدِّين؟

إن نظرنا إلى إطلاق الحديث قلنا: لا يشترط، وعلى هذا فيجوز للأب الكافر أن يأخذ من مال ولده المسلم، وللأب المسلم أن يأخذ من مال ولده الكافر، هذا ظاهر الحديث.

وقيل: إنه لا يُمكَّن الأب الكافر من الأخذ من مال ولده المسلم؛ لأنه لا صلة بينهما، ولا توارث؛ ولأن الله تعالى يقول: {{وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلاً}} [النساء: 141] ؛ ولأننا لو مكنا الأب الكافر من الأخذ من مال ولده المسلم، لكان في ذلك إذلال للمسلم، وربما يقصد الأب الكافر أن يذل ابنه بالأخذ من ماله.

وعندي لا شك أنه ليس للأب الكافر أن يأخذ من مال ولده المسلم، أما أخذ الأب المسلم من مال ولده الكافر، فهنا قد نقول بعموم الحديث وأن له أن يأخذ؛ لأن أصل بقاء الكافر على الكفر ممنوع، فهو على دين غير مَرْضيٍّ عند الله، وتسليط المسلم على ماله له وجهة نظر، لا سيما إذا كان الابن من المحاربين، فإنه إذا كان من المحاربين فلا شك أن ماله حلال.

إذاً قوله: «له» أي: للأب، ونضيف وصفاً «الحر» ووصفاً آخر «الموافق في الدين» على رأي كثير من العلماء، أو على الأصح ألا يكون كافراً يأخذ من مال مسلم.

وقوله: «وله أن يأخذ ويتملك» الفرق بينهما: يأخذ على سبيل الاستعمال، ويتملك على سبيل الضم إلى ملكه، فله أن يأخذ سيارة الابن يسافر بها إلى مكة، إلى الرياض، إلى المدينة، إلى أي بلد وإن لم يتملكها، وله أن يتملك وإن لم يأخذ، فيأتي إلى كاتب العدل، مثلاً، ويقول: إني تملكت سيارة ابني فلان ويكتب كاتب العدل، لكن بشروط ستذكر.

وقوله: «من مال ولده» الذكور والإناث؛ لأن الولد إذا أطلق يشمل الذكور والإناث لقول النبي صلّى الله عليه وسلّم: «أنت ومالك لأبيك» [(41)] لكن بشروط.

قوله: «ما لا يضره» فإن كان يضر الولد فإنه ليس له أن يأخذ، مثل أن يأخذ منه غداءه وهو مضطر إليه، فهنا ليس له ذلك، أو يأخذ منه لحافه وهو مضطر إليه لدفع البرد، فإنه لا يُمكَّن؛ لقول النبي صلّى الله عليه وسلّم: «ابدأ بنفسك»[(42)]، ولا يمكن أن نسلط الأب على مال الولد مع أنه يضره.

قوله: «ولا يحتاجه» الحاجة أقل من الضرورة، فإنه ليس له أن يأخذ ما تتعلق به حاجة الابن، مثال ذلك: الابن عنده فرش في البيت ليست ضرورية، لكنه يحتاجها إذا جاءه ضيوف، أو عنده زيادة على قوت يومه وليلته لكنه يحتاجها، فليس للأب أن يتملك هذا؛ لأن هذا تتعلق به حاجة الابن، ومن ذلك سُرِّيَّة الابن إذا كان يحتاجها ولو كان عنده إماءٌ كثير؛ لأنها تتعلق بها نفسه.

إذاً يشترط:

أولاً: ألا يضر الابن.

ثانياً: ألا يحتاجه.

ثالثاً: أن يكون الأب حراً.

رابعاً: ألا يكون الولد أعلى منه في الدِّين.

خامساً: ألا يأخذ لولد آخر؛ لأنه إذا حرم التفضيل من مال الوالد الخاص، فتحريمه بأخذه من مال الولد الآخر من باب أولى.

مسألة: هل للأب أن يأخذ من أحد أولاده ويعطي الثاني؟

الجواب: نعم إذا كان الآخرون فقراء والأب لا يستطيع أن ينفق عليهم فله ذلك، أما إذا كانوا أغنياء، أو هو يقدر أن ينفق عليهم فلا يجوز؛ لأن هذا يحدث الضغائن بين الأولاد.

فَإِنْ تَصَرَّفَ فِي مَالِهِ وَلَوْ فِيمَا وَهَبَهُ لَهُ بِبَيْعٍ أَوْ عِتْقٍ أَوْ إِبْرَاءٍ أَوْ أَرَادَ أَخْذَهُ قَبْلَ رُجُوعِهِ أَوْ تَمَلُّكِهِ بِقَوْلٍ أَوْ نِيَّةٍ وَقَبْضٍ مُعْتَبَرٍ لَمْ يَصِحَّ بَلْ بَعْدَهُ،........

قوله: «فإن تصرف» أي: الأب.

قوله: «في ماله» أي: في مال ابنه، فالضمير في «تصرف» يعود إلى الأب، والضمير المجرور في قوله: «ماله» يعود إلى الابن.

قوله: «ولو فيما وهبه له» يعني تصرف الأب في مال ابنه ولو فيما وهبه له، فإنه لا يصح تصرفه، وإنما نص على ما وهبه له؛ لئلا يقول قائل: إن تصرف الأب فيما وهبه لابنه دليل على الرجوع، فيقال: لا، الرجوع لا بد فيه من قول، وهذا الرجل تصرف بلا قول.

مثاله: وهب ابنه سيارة، ثم إنه بعد أن وهبها لابنه وقبضها، باع الأب السيارة، فإنه لا يملك ذلك؛ لأن السيارة لم تزل على ملك الابن، والأب لم يتملكها، ولم يرجع في هبته، فإذا أجرها فلا يصح التأجير؛ لأنه لم يتملكها.

إذاً يستطيع أن يبيعها أو يؤجرها بأن يرجع في الهبة، يقول: إني رجعت فيما وهبته لابني، حينئذٍ ترجع إلى ملك الأب ويتصرف فيها.

وقوله: «ولو فيما وهبه له» هذه إشارة خلاف، وهو أن بعض العلماء ـ رحمهم الله ـ يقول: إذا تصرف فيما وهبه لابنه، فإن تصرفه يدل على الرجوع، وقاسوا ذلك على رجل وكَّلك في بيع شيء، ثم باعه هو فإنه يصح ويكون بيعه له رجوعاً، فيقال: الفرق واضح؛ لأن الموكل إذا تصرف فيما وكَّلَ فيه فقد تصرف في ملكه، لكن الأب إذا تصرف فيما وهبه لابنه دون أن يرجع، فقد تصرف في ملك غيره، إلا إذا قصد أنه راجع في هبته؛ لأنه لما رجع في هبته دخلت في ملكه، فباعها بعد دخولها في ملكه.

قوله: «ببيع» البيع معروف، مثاله: لولده سيارة فباعها الأب بدون توكيل الابن له فالبيع باطل.

قوله: «أو عتق» الابن له عبد، فقال الأب للعبد: أنت عتيق لوجه الله، فلا يصح العتق؛ لأنه في ملك الابن ولم يتملكه.

قوله: «أو إبراء» يعني من الدَّين، فمثلاً لابنه دين على شخص، فقال الأب للمدين: إني أبرأتك من دين ابني عليك، فإنه لا يبرأ؛ لأن الدين لم يملكه الابن فضلاً عن الأب، فالدين في ذمة المدين، وهذا واضح، هذا أشد من العين التي باعها الأب أو أعتقها.

وقال بعض العلماء: إن تصرف الوالد في مال ولده ببيع أو عتق أو إبراء صحيح؛ لأنه إذا كان له أن يتملك هذه الأشياء فتصرفه فيها من باب أولى، ويكون الثمن في البيع للابن، أما العتق والإبراء فالأجر للابن؛ لأن هذا أقل مما لو تملكه أصلاً، والظاهر أن الحديث يدل على صحة تصرف الأب في مال ابنه إذا لم يضره أو يحتاجه، وأما الإبراء فليس له ذلك؛ لأن قوله صلّى الله عليه وسلّم: «أنت ومالك لأبيك» [(43)]، لا يدخل فيه الدَّين؛ لأن الدَّين لا يكون مالاً للابن حتى يقبضه.

قوله: «أو أراد أخذه قبل رجوعه» ، «أخذه» أي: أخذ ما وهبه، والضمير هنا فيه ركاكة؛ لأنك لو قرأت المتن: «أو أراد أخذه» أي أخذ ماله قبل رجوعه، ولكن المراد: «أخذه» أي أخذ ما وهبه قبل رجوعه، يعني وهب ابنه شيئاً ثم أراد أن يضمه إلى ملكه قبل أن يرجع، فإنه لا يصح؛ لأنه لم يصرح بالرجوع، فالرجوع لا بد فيه من اللفظ، بأن يقول: رجعت فيما وهبته لك يا بني، أما أن يأخذه دون أن يصرح بالرجوع فلا يصح.

قوله: «أو تملكه» ، يعني يأخذ ما وهبه بنية التملك لا بنية الرجوع، فله هذا، والتملك يقول المؤلف: له طريقان: القول، أو النية مع القبض.

قوله: «بقول» بأن يقول: إني قد تملكت مال ابني، سيارته أو بيته أو أشياء لا يحتاج إليها ولا تضره.

قوله: «أو نية وقبض معتبر لم يصح» ، يعني يقبض المال من ابنه بنية التملك، فله حينئذٍ أن يتصرف فيه؛ لأنه لما قبضه بنية التملك صار ملكاً له.

وقوله: «وقبض معتبر» بأن يكون بإذن الابن، وعلى الوصف السابق في كتاب البيع، فما ينقل يكون بنقله، وما يوزن بوزنه، وما يكال بكيله، وما يذرع بذرعه، وما يُعَدُّ بِعَدِّهِ، وما لا يتصور فيه ذلك يكون بتخليته، كالأراضي مثلاً، فالأراضي لا يمكن أن تقبض بما ذكر، فيكون بالتخلية بمعنى أن يرفع يده عنها.

قوله: «بل بعده» ، أي: بل يصح تصرفه بالبيع أو العتق أو الإبراء بعد الرجوع في الهبة، أو بعد التملك في غير الهبة.

وَلَيْسَ لِلْوَلَدِ مُطَالَبَةُ أَبِيهِ بِدَيْنٍ وَنَحْوِهِ إِلاَّ بِنَفَقَتِهِ الوَاجِبَةِ عَلَيْهِ، فَإِنَّ لَهُ مُطَالبَتَهُ بِهَا وَحَبْسَهُ عَلَيْهَا.

قوله: «وليس للولد مطالبة أبيه بدين ونحوه» ، يعني لا يملك الولد أن يطالب والده بدين ونحوه؛ لقول النبي صلّى الله عليه وسلّم: «إن أطيب ما أكلتم من كسبكم وإن أولادكم من كسبكم»[(44)]، ولأنه إذا جاز أن يتملك من ماله فإنه لا يجوز للولد أن يطالبه بدَينه.

مثال ذلك: استقرض الأب من ابنه عشرة آلاف ريال، فليس للولد أن يقول: يا أبتِ أعطني الدَّين، وليس له أن يطالبه، ولكن له أن يُعَرِّض ويقول: يا أبت أنا محتاج، وأنت قد أغناك الله وما أشبه ذلك، أما أن يطالبه ويرفعه إلى القاضي فلا، ولكن إذا مات الأب فله أن يطالب بدينه في تركته.

وقوله: «وليس للولد مطالبة أبيه» مفهوم كلام المؤلف يدل على أن له أن يطالب أمه بدينه، وكذا جده من قبل أبيه أو أمه؛ لأن هؤلاء ليس لهم أن يتملكوا من مال ولدهم، أو ولد ابنهم فله أن يطالبهم، هذا مفهوم كلامه، لأن العلماء ـ رحمهم الله ـ كلامهم له منطوق ومفهوم.

ولكن الصحيح أنه لا يملك أن يطالب أمه؛ لقول النبي صلّى الله عليه وسلّم وقد سئل من أحق الناس بحسن صحبتي؟ فقال: «أمك» ، قال: ثم من؟ قال: «أمك» ، قال: ثم من؟ قال: «أمك» ، قال: ثم من؟ قال: «ثم أبوك»[(45)]، وهذا صريح في أنه إذا كان لا يملك مطالبة أبيه فعدم مطالبته أمه من باب أولى، وهل من البر أن يقود أمه عند رُكَبِ القضاة؟! أبداً ليس من البر، هذا مستهجن شرعاً وعادة.

فالصواب: أنه لا يملك مطالبة أمه، وليست المسألة مبنية على التملك، فالتملك شيء والمطالبة بالدين شيء آخر.

وأصل مسألة الأب خلافية، فبعض أهل العلم يقول: له أن يطالب أباه بالدين.

وقوله: «بدين ونحوه» كأرش الجناية مثلاً، فلو أن أباه جنى عليه جناية توجب المال ـ ولا نقول: توجب القود؛ لأنه على المذهب ليس بين الأب وابنه قود ـ مثل أن يشجه في رأسه حتى يظهر العظم، وهذه الشجة التي توضح العظم تسمى موضحة، فيها خمس من الإبل، فليس له أن يطالب أباه بهذه الدية لدخولها تحت قوله: «ونحوه» ، كذلك لو أن الأب صدم سيارة الابن فإنه يلزمه أرشها، ويكون ديناً عليه، فليس له أن يطالب أباه بهذا الدين.

وفهم من قوله: «بدين» أن له أن يطالبه بالعين، فلو استعار أبوه منه كتاباً: كفتاوى شيخ الإسلام ابن تيمية ـ رحمه الله ـ فقال الابن: أعطني الكتاب، أنا محتاج إليه، فقال: لا، ولم ينوِ التملك، فله أن يطالبه؛ لأن هذا ليس بدين ولكنه عين، والمؤلف يقول: «بدين» فله أن يطالب أباه بتسليم العين التي أعارها إياه عند القاضي؛ لأن هذا عين ماله.

لكن للأب أن يقول: أنا الآن تملكته، فإذا قال هذا، نظرنا إلى الشروط، فإذا قال الابن: أنا أحتاجه للقراءة أو المطالعة، امتنع التملك؛ لأن من شرط تملك الأب لمال ابنه ألا تتعلق به حاجته أو ضرورته، فحينئذٍ يمتنع التملك فله المطالبة.

وهذه مسألة يجب أن ننتبه لها، أن الذي يقوله الفقهاء ـ رحمهم الله ـ بقطع النظر عن مسألة المروءة أو التربية، أو حسن المعاملة، فهم يذكرون أحكاماً عامة، لكن هل من المروءة أن الإنسان يطالب أباه بعين ماله؟ في ظني لا، لكن قد يكون بين الأب والابن مشاحنات وعداوة وبغضاء، كما يوجد كثيراً ولا يهمه أن يطالب أباه، ولكن لا أعتقد أن المروءة تقضي بجواز ذلك، فأي إنسان يقال: إنه طالب أباه عند القاضي بقلم ـ مثلاً ـ بخمسين ريالاً فكل الناس سيعيبون هذا، وقد قال عبد الله بن مسعود ـ رضي الله عنه ـ: «ما رآه المسلمون حسناً فهو عند الله حسن، وما رأوه قبيحاً فهو عند الله قبيح»[(46)].

قوله: «إلا بنفقته الواجبة عليه، فإن له مطالبته بها وحبسه عليها» ، أي إذا امتنع الأب من النفقة الواجبة عليه فللابن أن يطالبه بها؛ لأنها ضرورة لحفظ حياة الابن، ولأن سببها معلوم ظاهر بخلاف الدَّين، ولأن وجوب النفقة ثابت بأصل الشرع، فهو كالزكاة يجبر الإنسان على بذلها لمستحقها، فإذا جاء الابن الفقير وهو عاجز عن التكسب وليس عنده مال، وقال لأبيه: أنفق عليَّ، فقال: لا أنفق، فله أن يطالب أباه بالنفقة، وإذا امتنع فللحاكم أن يحكم بحبسه حتى يسلم النفقة.

وأعتقد أن هذا العمل من الابن ـ أعني مطالبة أبيه بالنفقة ـ لا يخالف المروءة؛ لأن الذي خرم المروءة هو الأب، لِمَ لم ينفق؟! فإذا طالب أباه بالنفقة فله ذلك وله حبسه عليها.

فَصْلٌ

مَنْ مَرَضُهُ غَيْرُ مَخُوفٍ كَوَجَعِ ضِرْسٍ وَعَيْنٍ وَصُدَاعٍ يَسِيرٍ، .........

ما ذكر المؤلف ـ رحمه الله ـ الهبة وأحكاماً كثيرة تتعلق بها وهي في حال الصحة، ذكر الهبة في حال المرض، فهل الهبة في حال المرض كالهبة في حال الصحة؟ في ذلك تفصيل سيأتي في كلام المؤلف.

واعلم أن الأمراض ثلاثة أقسام: مرض غير مخوف، مرض مخوف، مرض ممتد، فالمرض المخوف هو الذي إذا مات به الإنسان لا يعد نادراً، أي: لا يستغرب أن يموت به الإنسان، وقيل: ما يغلب على الظن موته به، وغير المخوف هو الذي لو مات به الإنسان لكان نادراً، والأمراض الممتدة هي التي تطول مدتها مثل السِّل والجذام.

قوله: «مَنْ مرضُه غيرُ مخوفٍ» ، هذا هو القسم الأول من الأمراض، «مَنْ» اسم موصول مبتدأ «مرضُه» مبتدأ، ولا نقول: مبتدأ ثانٍ، لأن صلة الموصول جملة مستقلة «غير مخوف» خبر المبتدأ، والجملة صلة الموصول لا محل لها من الإعراب.

قوله: «كوجع ضرسٍ» ، فوجع الضرس لا شك أنه يؤلم، وربما يُسْهِرُ الإنسان ليله لكنه غير مخوف، يعني لو أن الإنسان مات من وجع ضرسه لقال الناس: هذا مات في صحته؛ لأنه لا ينسب الموت إلى مثل هذا المرض، وإلا فإن وجع الضرس مؤلم بلا شك.

قوله: «وعين» ، أيضاً وجع العين غير مخوف، إلا أنَّ هناك نوعاً من الأمراض يكون في أصل الضرس، ويكون ـ أيضاً ـ في حدقة العين يسمى عندنا (الحبة)، فهذه مخوفة لا شك، فإذا مات الإنسان منها لم يكن ذلك غريباً، إنما وجع العين العادي ليس مخوفاً.

قوله: «وصداع يسير» الصداع وجع الرأس، لكن اشترط المؤلف أن يكون يسيراً، فأما الصداع الشديد فهو من الأمراض المخوفة؛ لأن نسبة الموت إليه لا تستغرب.

فَتَصَرُّفُهُ لاَزِمٌ كَالصَّحِيحِ وَلَوْ مَاتَ مِنْهُ، وَإِنْ كَانَ مَخُوفاً كَبِرْسَامٍ وَذَاتِ الجَنْبِ وَوَجَعِ قَلْبٍ وَدَوَامِ قِيَامٍ وَرُعَافٍ وَأَوَّلِ فَالِجٍ وآخِرِ سِلٍّ والحُمَّى المُطْبِقَةِ والرِّبْعِ، ......

قوله: «فتصرفه لازم كالصحيح» ، أي: من كان مصاباً بهذا المرض فتصرفه لازم كالصحيح، أي: كمن ليس به مرض.

مثال ذلك: رجل أصابه وجع في ضرسه فأوقف جميع ماله، فالتصرف صحيح، ولو وهب جميع ماله فالتصرف صحيح؛ لأن المرض غير مخوف فهو كالصحيح، لقول النبي صلّى الله عليه وسلّم: «خير الصدقة أن تصدق وأنت صحيح شحيح تأمل البقاء وتخشى الفقر»[(47)]، الشاهد في قوله: «تأمل البقاء» ، والإنسان في هذه الأمراض اليسيرة يأمل البقاء.

وقوله: «فتصرفه لازم» ، قد يشكل على بعض الطلبة كيف جاءت الفاء في الخبر؟ فنقول في إزالة هذا الإشكال: أن «مَنْ» التي هي المبتدأ اسم موصول، والاسم الموصول يشبه اسم الشرط في العموم، فلذلك وقعت الفاء في خبره؛ لأن قوله: «فتصرفه لازم» هذه الجملة خبر المبتدأ، ومنه المثال المشهور: الذي يأتيني فله درهم، والأصل: الذي يأتيني له درهم، لكن لما كان الاسم الموصول مشبهاً لاسم الشرط في العموم، جاز دخول الفاء في خبره.

قوله: «ولو مات منه» أي: فإنه لا يضره.

قوله: «وإن كان» الضمير يعود على المرض.

قوله: «مخوفاً» هذا هو القسم الثاني من الأمراض، وهو المخوف، وهو الذي يصح نسبة الموت إليه، فعدَّ المؤلف اثني عشر نوعاً منه فقال:

«كبرسام» وهو وجع يكون في الدماغ ـ نسأل الله العافية ـ يختل به العقل، فإذا أصاب الإنسان صار مرضه مخوفاً؛ لأنه لو مات به لم يستغرب، ولا يقول الناس: هذا مات فجأة.

قوله: «وذات الجنب» وهو وجع في الجنب في الضلوع، يقولون: إن سببه أن الرئة تلصق في الضلوع، ولصوقها هذا يشل حركتها، فلا يحصل للقلب كمال دفع الدم وغير ذلك من أعماله، فهذا من الأمراض المخوفة.

وكان هذا الداء كثيراً جداً فيما سبق وقد عشنا ذلك، لا سيما في استقبال الشتاء، ولكنه ـ سبحان الله ـ يُشْفَى بإذن الله ـ عزّ وجل ـ بالكي، وهو أحسن علاج له، حتى إن بعض المرضى يغمى عليه، ويبقى الأيام والليالي وقد أغمي عليه، ثم يأتي الطبيب العربي، فيقص أثر الألم في الضلوع ثم يَسِم محل الألم بوَسْمٍ ثم يكويه، فإذا كواه ـ سبحان الله ـ لا يمضي ساعة واحدة إلا وقد تنفس المريض، ولذلك لا يوجد علاج فيما سبق لذات الجنب إلا الكي.

وذات الجنب تؤدي إلى الهلاك لا شك، ومن مات بذات الجنب لم يُعَدَّ مات بشيء غريب.

قوله: «ووجع قلب» أيضاً من الأمراض المخوفة؛ لأن القلب إذا أصابه الألم لم يستطع أن يضخ الدم أو ينقي الدم فيهلك البدن؛ لأن القلب بإذن الله مصفاة ـ سبحان الذي خلقه ـ يرد إليه الدم مستعملاً وفي نبضة واحدة يعود نقياً، فيدخل من عرق ويخرج من عرق آخر في لحظة، وهذا معنى النبضة، ثم إن الله ـ سبحانه وتعالى ـ أودعه قوة إذا احتاج الإنسان إليها وجدت، وإن لم يحتج فهو طبيعي، ولذلك إذا حملت شيئاً شاقاً أو سعيت بشدة تجد نبضات القلب تزيد؛ لأنه يحتاج إلى ضخ بسرعة.

فإذا وجع القلب فهو خطر على الإنسان لا شك، وأوجاع القلب أنواع متنوعة يعرفها الأطباء، لكن منها ما هو قوي ومنها ما هو دون ذلك.

قوله: «ودوام قيام» القيام هو الإسهال، فإذا كان دائماً فلا شك أنه مخوف؛ لأن الأمعاء مع هذا الإسهال لا يبقى فيها شيء يمتص الجسم منه غذاءً، فيهلك الإنسان، أما القيام اليسير كيوم أو يومين، فهذا لا يضر ولا يعد مرضاً مخوفاً، لكن إذا دام مع الإنسان فآخر مآله الموت.

قوله: «ورعاف» وهو خروج الدم من الأنف، هذا ـ أيضاً ـ إذا كان يسيراً فإنه ليس مرضاً، وإن كان دائماً فهو مرض؛ لأنه إذا دام فإن الدم ينزف، ومعلوم أن البدن لا يقوم إلا بالدم؛ لأن أصل البدن دم، فأصله عَلَقة، فلا يقوم إلا بذلك، فمع دوام الرعاف يعتبر المرض مرضاً مخوفاً.

قوله: «وأول فالج» الفالج هو خدورة البدن وأنواعه متعددة، ويسمى في عرف المتأخرين «الجلطة أو الشلل»، لكن أول الفالج خطر؛ لأن هذه الخدورة قد تسري إلى البدن بسرعة فتقضي عليه، أما إذا كان في آخر فالج فلا، إلا أن يقطعه بفراش كما سيأتي.

قوله: «وآخر سِل» الخطر في السِّل في آخره؛ لأن أول السل ربما يشفى منه المريض إما بحِمية أو بمعالجة يسيرة، لكن آخره خطر، فهو مرض مخوف، لكنه من الأمراض التي يسَّر الله للناس الحصول على دوائها، فأصبح في زماننا ليس بمخوف.

قوله: «والحمى المطبقة» يعني الدائمة.

قوله: «والرِّبع» التي تأتي في اليوم الرابع تتكرر عليه، كل يوم رابع تأتيه الحمى، والحمى هي السخونة وهي معروفة، وقد أخبر النبي صلّى الله عليه وسلّم أن الحمى من فيح جهنم، وأنها تُطفأ بالماء البارد[(48)]، وهذا الطب اليسير السهل قد علم من كلام الرسول صلّى الله عليه وسلّم منذ أكثر من أربعة عشر قرناً، والأطباء الآن يرجعون إليه فيصفون هذا الدواء لمن أصيب بالحمى، حتى إنهم يجعلون بعض المرضى أمام المكيف، ووجه ذلك ظاهر؛ لأن الحمى معناها خروج الحرارة من داخل البدن إلى ظاهره، فيبقى البدن من الداخل بارداً، وإذا عدمت الحرارة اختل التوازن بلا شك؛ لأن الله ـ سبحانه وتعالى ـ جعل برودة وحرارة، ورطوبة ويبوسة يقوم بها البدن، فإذا غلب أحدها على الآخر اختلت طبيعة البدن، فإذا جاء البرد، انتقلت الحرارة من الظاهر إلى الباطن فيعتدل البدن.

وَمَا قَالَ طَبِيبانِ مُسْلِمَانِ عَدْلانِ: إِنَّهُ مَخُوفٌ. ...........

قوله: «وما قال طبيبان مسلمان عدلان: إنه مخوف» فالشرط الأول: قوله: «طبيبان» ، فغير الطبيب لا يعتبر قوله، فلو أن عامياً قال لمريض من المرضى: إن مرضك هذا مخوف، وهو غير طبيب ولا يعرف الطب فإنه لا يعتبر قوله، كما لو أفتاك الجاهل بأن هذه الصلاة صحيحة أو غير صحيحة، أو هذا الوضوء صحيح أو غير صحيح.

فإذا كان غير طبيب لكنه مقلد لطبيب، أي: أنه قد سمع من طبيب ماهر أن هذا المرض مخوف، فإنه على القول الراجح يؤخذ بقوله؛ لأنه أخبر عن طبيب، كما أنه في المسائل الشرعية لو أخبر شخص عن عالم بأنه قال: هذا حرام، فإنه يقبل قوله إذا كان مقبول الخبر.

الشرط الثاني: «مسلمان» وضدهما الكافران، ولو كانا من أحذق الأطباء فإنه لا عبرة بقولهما، لقول الله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا}} [الحجرات: 6] ، فإذا كان هذا خبر الفاسق فخبر الكافر مردود لا يقبل.

الشرط الثالث: «عدلان» والعدل هو المستقيم في دينه ومروءته، فالاستقامة في الدين أن يؤدي الفرائض ويجتنب المحارم، فالمتهاون بصلاة الجماعة مثلاً ـ والجماعة واجبة عليه ـ ليس بعدل، وحالق اللحية ـ مثلاً ـ ليس بعدل إذا استمر على ذلك.

والمروءة أن لا يفعل أو يقول ما يخرم المروءة، وينزل قيمته عند الناس، وإن كان الفعل في نفسه ليس محرماً، وقد ذكر الفقهاء ـ رحمهم الله ـ من الأمثلة:

الرجل المتمسخر، يعني الذي يفعل التمثيليات سخرية وهزءاً، فإن هذا خارم للمروءة.

وذكروا ـ أيضاً ـ الذي يأكل في السوق فليس عنده مروءة، ومعلوم أن هذا المثال في الوقت الحاضر لا ينطبق على ذلك؛ لأن الناس الآن اعتادوا أن يأكلوا في السوق، ولا أعني الولائم، لكن لو وُجِدَ مطعم في السوق فإن الإنسان يأكل فيه.

وكنا نستنكر أن يشرب الشاي في دكانه، ونرى هذا خارماً للمروءة، والآن ليس بخارم للمروءة، فالناس يشربون الشاي والقهوة في الدكاكين.

قالوا: ومما يخرم المروءة أن يمد الإنسان رجله بين الجالسين؛ لأنه من العادة أن الإنسان يوقر جلساءه، وأن لا يمد رجليه بينهم، ولكن هذا في الحقيقة يختلف، فإذا كان الإنسان معذوراً وعرف الجالسون أنه معذور، فإن ذلك لا يعد خارماً للمروءة؛ لأنهم يعذرونه، أو كان الرجل استأذن منهم وقال: ائذنوا لي، ففعل فليس خارماً للمروءة، أو كان الإنسان بين أصحابه وقرنائه، ففعل ومد رجله بينهم وهم جلوس، فهذا لا يعد خارماً للمروءة، ومن الأمثال العامية «عند الأصحاب ترفع الكلفة في الآداب».

على كل حال الضابط في المروءة: أن لا يفعل ما ينتقده الناس فيه، لا من قول ولا من فعل.

فالشروط أربعة:

العلم بالطب، الإسلام، العدالة، عدد محصور باثنين.

وذلك لأن هذا من باب الشهادة، فلا بد فيها من الإسلام والعدالة والتعدد، فإذا اختل شرط من ذلك فإنه لا عبرة بقولهم، مع أنهم قالوا في صفة الصلاة: يجوز للإنسان أن يصلي قاعداً، إذا قال الطبيب المسلم الواحد: إن القيام يؤثر عليك، لكنهم يفرقون بين هذا وذاك، بأن ذاك خبر ديني يتعلق بأمور الدين، وهذا يتعلق بأمور المال، هذا ما قيده به المؤلف.

والصواب في هذه المسألة: أنه إذا قال طبيب ماهر: إن هذا مرض مخوف، قبل قوله، سواء كان مسلماً أو كافراً، ولو أننا مشينا على ما قال المؤلف لم نثق في أي طبيب غير مسلم، مع أننا أحياناً نثق بالطبيب غير المسلم أكثر مما نثق بالطبيب المسلم، إذا كان الأول أشد حذقاً من الثاني.

ثم إن صناعة الطب يبعد الغدر فيها من الكافر؛ لسببين:

الأول: أن كل إنسان يريد أن تنجح صناعته، فالطبيب ولو كان غير مسلم يريد أن تنجح صناعته، وأن يكون مصيباً في العلاج وفي الجراحة.

الثاني: أن من الأطباء من يكون داعية لدينه وهو كافر، وإذا كان داعية لدينه فلا يمكن أن يغرر بالمسلم؛ لأنه يريد أن يمدحه الناس ويحبوه ويحترموه؛ لأنه ناصح، فالصواب في هذه المسألة أن المعتبر حذق الطبيب، والثقة بقوله، والأمانة، ولو كان غير مسلم، والدليل على هذا أن النبي صلّى الله عليه وسلّم أخذ بقول الكافر في الأمور المادية التي مستندها التجارب، وذلك حينما استأجر رجلاً مشركاً من بني الديل اسمه عبد الله بن أريقط ليدله على الطريق في سفره في الهجرة[(49)]، فاستأجره النبي صلّى الله عليه وسلّم وهو كافر، وأعطاه بعيره وبعير أبي بكر؛ ليأتي بهما بعد ثلاث ليال إلى غار ثور، فهذا ائتمان عظيم على المال وعلى النفس.

وحتى العدالة، فلو أننا اشترطناها في أخبار الأطباء ما عملنا بقول طبيب واحد إلا أن يشاء الله؛ لأن أكثر الأطباء لا يتصفون بالعدالة، فأكثرهم لا يصلي مع الجماعة ويدخن ويحلق لحيته، فلو اشترطنا العدالة لأهدرنا قول أكثر الأطباء.

وكذلك العدد، فالمؤلف اشترط أن يكون اثنين فأكثر، ولكن الصحيح أن الواحد يكفي؛ لأن هذا من باب الخبر المحض، ومن باب التكسب بالصنعة، فخبر الواحد كافٍ في ذلك.

فإذا قال طبيب حاذق: هذا المرض مخوف يتوقع منه الموت، فإننا نعمل بقوله، ونقول: إن المريض بهذا المرض عطاياه من الثلث.

وَمَنْ وَقَعَ الطَّاعُونُ بِبَلَدِهِ، وَمَنْ أَخَذَهَا الطَّلْقُ، لاَ يَلْزَمُ تَبَرُّعُهُ لِوَارِثٍ بِشَيْءٍ وَلاَ بِمَا فَوْقَ الثُّلُثِ إِلاَّ بِإِجَازَةِ الوَرَثَةِ لَهَا إِنْ مَاتَ مِنْهُ، وَإِنْ عُوفِيَ فَكَصَحِيحٍ.

قوله: «ومن وقع الطاعون ببلده» ، أي: فهو كالمريض مرضاً مخوفاً؛ لأنه يتوقع الموت بين لحظة وأخرى، فإن الطاعون ـ أجارنا الله والمسلمين منه ـ إذا وقع في أرض انتشر بسرعة، لكن مع ذلك قد ينجو منه من شاء الله نجاته، إنما الأصل فيه أنه ينتشر، فكل إنسان في البلد التي وقع فيها الطاعون يتوقع أن يصاب به بين عشية وضحاها، فلا فرق بينه وبين من أصابه المرض، في اليأس من الحياة، فعطاياه في حكم عطايا المريض مرضاً مخوفاً.

والطاعون قيل: إنه نوع معين من المرض يؤدي إلى الهلاك، وقيل: إن الطاعون كل مرض فتاك منتشر، مثل الكوليرا، فالمعروف أنها إذا وقعت في أرض فإنها تنتشر بسرعة، والحمى الشوكية، وغيرها من الأمراض التي يعرفها الأطباء ونجهل كثيراً منها، فهذه الأمراض التي تنتشر بسرعة وتؤدي إلى الهلاك يصح أن نقول: إنها طاعون حقيقة أو حكماً، ولكن الظاهر من السنة خلاف ذلك؛ لأن الرسول صلّى الله عليه وسلّم عَدَّ الشهداء فقال: «المطعون والمبطون» [(50)]، وهذا يدل على أن من أصيب بداء البطن غير من أصيب بالطاعون، والمبطون هو الذي انطلق بطنه، فالمهم أن عطايا الصحيح الذي وقع الطاعون في بلده من الثلث.

وبالنسبة للطاعون هل يجوز للإنسان أن يخرج من البلد إذا وقع فيه؟ قال النبي صلّى الله عليه وسلّم: «لا تخرجوا منه ـ أي من البلد الذي وقع فيه ـ فراراً منه»[(51)]، فقيد النبي صلّى الله عليه وسلّم منع الخروج بما إذا كان فراراً، أما إذا كان الإنسان أتى إلى هذا البلد لغرض أو لتجارة وانتهت، وأراد أن يرجع إلى بلده فلا نقول: هذا حرام عليك، بل نقول: لك أن تذهب.

بقي علينا أن نقول: هل نأذن له أن يذهب إذا خيف أن الوباء أصابه؟ الجواب: لا نأذن له بل نمنعه، حتى إن بعض الأطباء ظن إن قول الرسول صلّى الله عليه وسلّم: «إذا وقع في أرض وأنتم فيها فلا تخرجوا منها» ؛ أن هذا من باب الحَجْر الصحي، وقال: إن مراد الرسول صلّى الله عليه وسلّم أن لا يخرج الناس من هذه الأرض الموبوءة كحَجْرٍ صحي، ولكن هذا غير صحيح؛ لأن النبي صلّى الله عليه وسلّم راعى ما هو أعم وأهم وهو الفرار من قدر الله، قال: «لا تخرجوا منها فراراً منه» .

وإذا سمع الإنسان أنه وقع في أرض، فهل يجوز أن يقدم عليها؟ لا؛ لأن النبي صلّى الله عليه وسلّم قال: «إذا سمعتم به في أرض فلا تقدموا عليها» ؛ لأن هذا من باب الإلقاء بالتهلكة، ومن باب قوله تعالى: {{وَلاَ تَقْتُلُوا أَنْفُسَكُمْ}} [النساء: 29] ، كيف تقدم على بلد وقع فيه الطاعون؟! ما مثلك إلا مثل من أقدم على النار ليقتحم فيها.

فإن قال: أليس يمكن أن يَسْلَمَ الإنسان وهو في بلد الطاعون؟ قلنا: بلى، لكن الأصل الإصابة فلا يجوز أن تقدم.

وقد ارتحل أمير المؤمنين عمر بن الخطاب ـ رضي الله عنه ـ إلى الشام، وفي أثناء الطريق قيل له: إنه قد وقع فيها الطاعون، وهو طاعون عظيم مات فيه خلق كثير، وعمر ـ رضي الله عنه ـ ليس عنده أثر عن النبي صلّى الله عليه وسلّم في ذلك، لكنه عنده عقل، فكأنه قال: كيف نقدم على أرض فيها هذا الوباء المعدي الفتاك؟! وكان من عادته ـ رضي الله عنه ـ أنه إذا أشكل عليه الأمر يجمع الصحابة ويستشيرهم، فجمع الصحابة ـ رضي الله عنهم ـ واختلفوا، ثم جمع المهاجرين الأولين ثم الأنصار فاختلفوا عليه جميعاً، ثم دعا من كان عنده من مشيخة قريش من مهاجرة الفتح، وكان الرأي الذي استقروا عليه أن يرجعوا، فقرر الرجوع بمشورة الصحابة ـ رضي الله عنهم ـ، وأمر بالارتحال، فجاءه أبو عبيدة عامر بن الجراح ـ رضي الله عنه ـ الذي قال فيه الرسول صلّى الله عليه وسلّم: «إنه أمين هذه الأمة» [(52)]، وقال فيه عمر ـ رضي الله عنه ـ حين طُعِن: لو كان أبو عبيدة حياً لجعلته خليفة[(53)]؛ لأن الرسول صلّى الله عليه وسلّم قال: «هو أمين هذه الأمة» ، فقال: يا أمير المؤمنين كيف تقرر الرحيل، أفراراً من قدر الله؟! خفي على أبي عبيدة ـ رضي الله عنه ـ أن القدر لم يقع حتى نفر منه، لكن لو أقدموا لكانوا هم الذين جاؤوا للقدر، فقال: لو غيرك قالها يا أبا عبيدة!! يعني أتمنى أن غيرك قالها؛ لأن منزلة أبي عبيدة عند أمير المؤمنين عمر منزلة عالية، نحن نفر من قدر الله إلى قدر الله، من قدر الله الذي نلقي بأيدينا للتهلكة لو قدمنا عليه، إلى قدر الله الذي نسلم به، فهم إن مضوا إلى الشام فبقدر الله، وإن رجعوا فبقدر الله.

ثم ضرب له مثلاً: أن لو كان له إبل في وادٍ له عدوتان، واحدة مخصبة والأخرى مجدبة، فقال له: أما تذهب إلى المخصبة؟ قال: بلى، قال: إذاً إن ذهبت للمخصبة فبقدر الله، وإلى المجدبة فبقدر الله، لكن لن تختار المجدبة، إذاً نحن كذلك لا نختار القدوم على أرض الطاعون.

فرجعوا ـ والحمد لله ـ ووفقوا للصواب، وفي أثناء ذلك أتى عبد الرحمن بن عوف ـ رضي الله عنه ـ وكان قد تغيب في حاجة له، فبلغه الخبر وجاء إلى عمر، وقال: يا أمير المؤمنين سمعت النبي صلّى الله عليه وسلّم يقول: «إذا سمعتم بالطاعون في أرض فلا تقدموا عليها، وإذا وقع في أرض وأنتم فيها فلا تخرجوا منها فراراً منه» ، فقال الحمد لله[(54)]، فكل الصحابة ـ رضي الله عنهم ـ ما سمعوا هذا الحديث، إلا عبد الرحمن بن عوف ـ رضي الله عنه ـ، لكن ـ الحمد لله ـ الشريعة محفوظة، لا يمكن أن تخفى، كل ما صدر من الرسول صلّى الله عليه وسلّم من شريعة الله فهو محفوظ، كما قال الله عزّ وجل: {{إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ *}} [الحجر] ، إذاً إذا وقع الطاعون في أرض فإننا منهيون أن نخرج منها فراراً منه، وإذا وقع في أرض فإننا منهيون أن نقدم على هذه الأرض.

وكانت الطواعين تكثر في الجزيرة قبل زمن، لكن ـ الحمد لله ـ الآن أنعم الله علينا نعماً كثيرة، نسأل الله أن لا يجعلها استدراجاً.

ويحكون لنا أنه قد يقدم للصلاة ثمان جنائز، وكانت بلدنا من قبل قرية صغيرة ليس فيها أحد، لكن كثر الأموات حتى إنه إذا دخل الطاعون البيت أفنى العائلة كلها، ويبقى البيت موصد الأبواب على غير أحد، وقالوا: إن قاضي البلد وهو صالح بن عثمان القاضي ـ رحمه الله ـ لما خرجوا يوماً من الأيام من المسجد الجامع بثمان جنائز، وكان الناس ليس عندهم سيارات يحملون الجنائز، فأرعب الناس هذا، ثمان جنائز يتبع بعضها بعضاً!! لا شك أنه يرعب، فنهاهم، وقال: لا يأتِ أحد بجنازته إلى الجامع إلا أهل الحي، والبقية كل حي يصلي على ميته في مسجده، ويخرج به إلى المقبرة خوفاً من الرعب؛ لأنه قد تكون كل جنازة من بيت، وربما يكون بكاء ونحيب من المشهد أو من المصيبة فيمن أصيب بقريبه، فكان من حكمته ـ رحمه الله ـ أن منع أن يؤتى بجنازة إلى الجامع إلا من كان في حي الجامع، فالمهم أن الأوبئة ـ والحمد لله ـ خفَّت الآن، ونسأل الله أن لا يجعله استدراجاً.

قوله: «ومن أخذها الطلق» «مَنْ» اسم موصول، أي: والتي أخذها الطلق، يعني بدأت تطلق من أجل الولادة، والطلق مؤلم وصعب، وسببه انتقال الولد من حال إلى أخرى؛ لأن الولد في الرحم وجهه إلى ظهر أمه وظهره إلى بطنها، فإذا أراد الله ـ عزّ وجل ـ أن يخرج انقلب حتى يكون رأسه الذي يخرج أولاً، وهذا الانقلاب ليس بهين، فالمكان ضيق والرحم كيس من العصب والعروق، فلا شك أنه سيكون ألم شديد، ولولا أن الله ـ تعالى ـ أحاط الولد بما أحاطه به من المشيمة، التي تسهل انقلابه لكان الأمر صعباً جداً، وقال أهل العلم: ينبغي أن يدخل في القبر كما خرج من بطن أمه، بمعنى أننا ننزله من عند رأسه، ليكون هذا الرأس الذي شهد الدنيا أولاً، هو الذي يذهب عن الدنيا أولاً، على كل حال المرأة إذا أخذها الطلق، ثم أعطت عطية في حال الطلق فإنه يكون من الثلث؛ لأنها على خطر، فحكمها حكم المريض مرضاً مخوفاً، مع أن الأمر ـ ولله النعمة والفضل ـ أن السلامة أكثر بكثير من الهلاك، لكن العلماء يقولون: إن هذا يصح أن يكون سبباً للموت، ولا يستغرب لو ماتت في طلقها، فهو مخوف حتى تنجو.

قوله: «لا يلزمُ تبرعُهُ لوارث بشيء» كلمة «لا يلزم» جواب الشرط في قوله: «وإن كان مخوفاً» ، وعلى هذا فيجوز فيها الرفع والجزم، لا يلزمُ، ولا يلزمْ؛ لأنه إذا كان فعل الشرط ماضياً فإنه يجوز رفع المضارع إذا كان جواباً، بخلاف ما إذا كان فعل الشرط مضارعاً فإنه يضعف أن يكون الجواب مرفوعاً، يقول ابن مالك في الألفية:

وبَعْدَ ماضٍ رَفْعُك الجَزَا حَسَنْ

وَرَفْعُهُ بَعْدَ مُضارِعٍ وَهَنْ

وقوله: «لا يلزم تبرعه لوارث بشيء» يعني لو تبرع لوارثه بشيء فهذا غير لازم، بمعنى أن للورثة أن يعترضوا على هذا؛ لأنه في هذه الحال قد انعقد سبب ميراث الورثة منه، فكان لهم حق في المال، فإذا أعطي الوارث فهذا من تعدي حدود الله ـ عزّ وجل ـ؛ لأن الله تعالى قسم مال الميت بين الورثة قسمة عدل بلا شك، كما قال النبي صلّى الله عليه وسلّم: «إن الله أعطى كل ذي حق حقه فلا وصية لوارث»[(55)].

ولكن هل يجوز أن يعطي الوارث؟ الجواب: لا يجوز، ولهذا لم تلزم هذه العطية، لقول النبي صلّى الله عليه وسلّم: «من عمل عملاً ليس عليه أمرنا فهو رد»[(56)]، حتى وإن كان هذا الوارث ليس من الأولاد، فلو فرضنا أن رجلاً له إخوة وليس له أولاد، ولما أصيب بالمرض المخوف أعطى بعض الإخوة نصف ماله، أو ربع ماله، فإن هذا لا يجوز ولا تلزم العطية؛ لأنه وارث، والمعطي في مرض الموت، فيخشى أنه أعطى هذا الوارث لينال من التركة أكثر من الآخرين.

وعلم من قوله: «تبرعه لوارث» ، أنه لو تصرف مع الوارث ببيع أو إجارة بدون محاباة، فإن البيع والإجارة لازمان، وأنه لو أنفق على وارث في هذا المرض المخوف فإنه جائز؛ لأن النفقة ليست من باب التبرع، ولكنها من باب القيام بالواجب كالزكاة.

ولو أقر لوارث في مرضه المخوف، فينظر إن وجدت قرائن تدل على صدقه عملنا بإقراره، وإلا فإقراره كتبرعه لا يصح ولا يقبل؛ لأنه ربما يكون بعض الناس لا يخاف الله، ففي مرضه المخوف يقر لبعض الورثة بشيء، فيقول: في ذمتي لفلان كذا وكذا، وليس كذلك، فإذا علمنا أن هذا الرجل عنده من الإيمان بالله ـ عزّ وجل ـ والخوف منه، ووجدت قرينة أخرى تدل على أنه كان فقيراً، وأن الوارث كان غنياً فحينئذٍ نقبل إقراره، وإلاَّ فالأصل عدم قبول إقراره، لكن إذا وجدت قرينة تدل على صدقه عمل بها، ولا يمكن أن نحرم صاحب الدَّين من دَينه، وتبقى ذمة الميت متعلقة به.

قوله: «ولا بما فوق الثلث إلا بإجازة الورثة لها» يعني ولا بما فوق الثلث لأجنبي، فالأجنبي حده الثلث، فإذا أجاز الورثة فلا بأس، والورثة الذين تعتبر إجازتهم هم الذين يصح تبرعهم، ولا بد أن تكون الإجازة بعد الموت كما سيأتي.

وقوله: «ولا بما فوق الثلث إلا بإجازة الورثة لها» أي: بما فوق الثلث لغير وارث، حتى لو أعطى شخصاً ليبني له مسجداً بزائد على الثلث فإنه لا ينفذ، ولو أعطى الفقراء زائداً على الثلث فإنه لا ينفذ، لحديث سعد بن أبي وقاص ـ رضي الله عنه ـ، أنه استأذن النبي صلّى الله عليه وسلّم ـ وكان مريضاً ـ أن يتصدق بثلثي ماله ـ والثلثان اثنان من ثلاثة ـ فقال: لا، قال: فالشطر ـ والشطر واحد من اثنين ـ قال: لا، قال: فالثلث ـ والثلث واحد من ثلاثة ـ قال النبي صلّى الله عليه وسلّم: «الثلث والثلث كثير»[(57)]، يعني لا بأس بالثلث مع أنه كثير، ومن فقه ابن عباس ـ رضي الله عنهما ـ أنه قال: لو أن الناس غضوا من الثلث إلى الربع، فإن النبي صلّى الله عليه وسلّم قال: «الثلث والثلث كثير»[(58)]، وهذا إشارة إلى أنه ينبغي أن يكون أنزل من الثلث.

إذاً نقول لهذا المريض مرض الموت المخوف: لا تتصدق بأكثر من الثلث.

الثاني: لا تتصدق لوارث، وهذا على سبيل التحريم؛ لأن المال الآن انعقد السبب الذي به ينتقل إلى الورثة.

وقوله: «إلا بإجازة الورثة» يكونون ورثة بعد الموت، فلو أجازوا قبل الموت فإن إجازتهم لا تقبل، ولا يعتد بها، فلو أن هذا المريض أحضر ورثته، وقال لهم: هذا الوارث منكم فقير وأنا أريد أن أتبرع له بشيء من مالي، فقالوا: لا بأس، فإنه لا يجوز؛ لأن إجازتهم في ذلك الوقت في غير محلها.

ومن أين نأخذ أنه لا تجوز إجازتهم ما دام حياً؟ من قوله: «الورثة» إذ لا يتحقق أنهم ورثة إلا بعد الموت، هذا ما ذهب إليه المؤلف ـ رحمه الله ـ وقيل: إنه إذا كان مريضاً مرضاً مخوفاً فإن إجازتهم جائزة؛ لأنه انعقد السبب لكونهم يرثون هذا المال، وهو مرض الموت، فإذا رضوا بما زاد عن الثلث قبل الموت فإن رضاهم معتبر، ولا يحق لهم الرجوع بعد ذلك، ويدل لهذا القول ما جاء في باب الشفعة، حيث أمر النبي صلّى الله عليه وسلّم من أراد أن يبيع أن يعرض على شريكه ليأخذ أو يدع[(59)]، فإن هذا يدل على أنه متى وجد السبب وإن لم يوجد الشرط، فإن الحكم المعلق بهذا السبب نافذ، ويدل لذلك ـ أيضاً ـ أن الرجل لو حلف على يمين فأراد الحنث وأخرج الكفارة قبل الحنث، فإن ذلك جائز لوجود السبب، وهذا القول هو الراجح، ولا مانع من اعتباره، فعلى هذا نقول: تصح إجازة الورثة في مرض الموت المخوف؛ لأن سبب إرثهم قد انعقد وهم أحرار.

فإن قال قائل: إننا نخشى أن تكون إجازة الورثة في حال الحياة حياءً وخجلاً، نقول: إذا خشينا ذلك فإن إجازتهم تكون غير معتبرة.

قوله: «إن مات منه» ، أي: من هذا المرض المخوف، فإن أعطى لبعض ورثته شيئاً، قلنا للورثة: الأمر بأيديكم، إن شئتم نفذوا العطية، وإن شئتم امنعوها.

قوله: «وإن عوفي فكصحيح» ، أي: فإن التبرع يكون صحيحاً، مثاله: امرأة أخذها الطلق فتبرعت لزوجها بنصف مالها ثم ماتت من الوضع، فإن التبرع لا يصح إلا بإجازة الورثة، فإن وضعت وبرئت وعادت صحيحة فإن تبرعها لزوجها بنصف مالها صحيح؛ لأن المرض الذي كان يمنعها قد زال، وعليه فيجوز أن يعطي بعض الورثة دون الآخرين، إن كانوا مِنْ غير الأولاد على القول الراجح، ويجوز أن يتبرع بأكثر من الثلث؛ لأن الصحيح يجوز أن يتبرع بجميع ماله، فإن النبي صلّى الله عليه وسلّم لما حث على الصدقة أتى عمر ـ رضي الله عنه ـ بشطر ماله مسابقاً أبا بكر ـ رضي الله عنه ـ؛ لأن الصحابة ـ رضي الله عنهم ـ يتسابقون في الخير، وقال: اليوم أسبق أبا بكر، لم يقل هذا حسداً ولكن غبطة، وأتى أبو بكر بجميع ماله، فقال: لا أسابقك بعد هذا أبداً[(60)] ـ الله أكبر ـ، فالمهم أنه إذا كان هذا المريض الذي أعطى أكثر من الثلث في حال المرض ثم عافاه الله، فإنَّ عطيته تكون نافذة كعطية الصحيح للوارث وغير الوارث؛ لأنه زال المحذور.

وَمَنِ امْتَدَّ مَرَضُهُ بِجُذَامٍ أَوْ سِلٍّ أَوْ فَالِجٍ وَلَمْ يَقْطَعْهُ بِفِرَاشٍ فَمِنْ كُلِّ مَالِهِ، وَالعَكْسُ بِالعَكْسِ،

قوله: «ومن امتد مرضه» ، هذا هو القسم الثالث من الأمراض، وهو الممتد، يعني من كان مرضه مستمراً.

قوله: «بجذام» هذا مثال، والجذام جروح وقروح ـ والعياذ بالله ـ إذا أصابت الإنسان سرت في جميع بدنه وقضت عليه، فهو مرض يسري في البدن، وله أسماء أظنها معروفة عند العوام، منها الغرغرينة وما أشبهها.

ويجب على ولي الأمر أن يعزل الجذماء عن الأصحاء، أي حجر صحي، ولا بد، ولا يعد هذا ظلماً لهم، بل هذا يعد من باب اتقاء شرهم؛ لأن النبي صلّى الله عليه وسلّم قال: «فرَّ من المجذوم فرارك من الأسد»[(61)].

وظاهر هذا الحديث يعارض قوله صلّى الله عليه وسلّم: «لا عدوى ولا طِيَرة»[(62)]، ولا شك في هذا؛ لأنه إذا انتفت العدوى فماذا يضرنا إذا كان المجذوم بيننا، ولكن العلماء ـ رحمهم الله ـ أجابوا بأن العدوى التي نفاها الرسول صلّى الله عليه وسلّم إنما هي العدوى التي يعتقدها أهل الجاهلية، وأنها تعدي ولا بد، ولهذا لما قال الأعرابي: يا رسول الله كيف يكون لا عدوى والإبل في الرمل كأنها الظباء، ـ يعني ليس فيها أي شيء ـ يأتيها الجمل الأجرب فتجرب؟! فقال النبي صلّى الله عليه وسلّم: «مَنْ أعدى الأول»[(63)]؟ والجواب: أن الذي جعل فيه الجرب هو الله، إذاً فالعدوى التي انتقلت من الأجرب إلى الصحيحات كان بأمر الله ـ عزّ وجل ـ، فالكل بأمر الله تبارك وتعالى.

وأما قوله صلّى الله عليه وسلّم: «فر من المجذوم» ، فهذا أمر بالبعد عن أسباب العطب؛ لأن الشريعة الإسلامية تمنع أن يلقي الإنسان بنفسه إلى التهلكة، ولهذا إذا قوي التوكل على الله ـ تعالى ـ فلا بأس بمخالطة الأجذم، فإن النبي صلّى الله عليه وسلّم أخذ ذات يوم بيد مجذوم وقال له: «كل باسم الله»[(64)]، فشاركه في أكله لقوة توكله صلّى الله عليه وسلّم على الله، وأن هذا الجذام مهما كان في العدوى إذا منعه الله ـ عزّ وجل ـ لا يمكن أن يتعدى.

قوله: «أو سِلٍّ» وهو قروح تكون في الرئة فتتجلَّط وتثقل عن الحركة؛ لأنها دائمة الحركة، فإذا أصاب الإنسان ـ نسأل الله العافية ـ خَرَقَ هذه الرئةَ وقضى عليها.

ولكن ـ الحمد لله ـ الآن الطب بتعليم الله ـ عزّ وجل ـ للبشر تقدم، وصار يمكن أن يقضى على السل، لا سيما في أوله.

قوله: «أو فالج» الفالج يعني الخدورة التي تصيب الإنسان في أحد جنبيه، أو في رأسه، أو في ظهره، وهذا الفالج أولَ ما يصيب الإنسان خطر، لكن إذا امتد صار أهون خطراً.

قوله: «ولم يقطعه بفراش» وجه ذلك أنه إذا قطعه بفراش صار مخوفاً، وصار المريض يشعر بقرب أجله، فصار يتصرف بماله بالتبرع لفلان أو لفلان، أما إذا لم يقطعه بالفراش، فالمريض ـ وإن كان يعرف أن هذا مآله ـ لكنه يستبطئ الموت، وكل إنسان مآله الموت حتى وإن كان صحيحاً، لكن إذا كان المرض لم يلزمه الفراش فإنه يرجو الصحة من وجه، وأيضاً لا يتوقع وقوع الموت عن قرب، فيعتقد أن في الأجل فسحة.

قوله: «فمن كل ماله» ، أي فتصرف هذا الذي لم يقطعه المرض بفراش من كل ماله، وحتى للوارث فإنه لا يضر، إلا الأولاد فإنه يجب التعديل في عطيتهم.

قوله: «والعكس بالعكس» ، العكس من قطعه بفراش فليس تصرفه من كل ماله، ولكن من الثلث، ثم متى يعتبر الثلث؟ قال:

وَيُعْتَبَرُ الثُّلُثُ عِنْدَ مَوْتِهِ وَيُسَوَّى بَيْنَ المُتَقَدِّمِ والمُتَأَخِّرِ فِي الوَصِيَّةِ، وَيُبْدَأُ بِالأَوَّلِ فَالأَوَّلِ فِي العَطِيَّةِ

«ويعتبر الثلث عند موته» ، الثلث الذي ينفَّذ يعتبر عند الموت لا عند العطية؛ لأن الثلث قد يزيد وينقص، فربما يعطي الإنسان العطية وماله كثير فيفتقر، وربما يعطي العطية وماله قليل ثم يغنيه الله، فالمعتبر وقت الموت؛ لأن وقت الموت هو الوقت الذي يتعلق فيه حق الورثة في مال هذا المعطي، إذ قبل الموت لا حق لهم في ماله، فمثلاً رجل أعطى شخصاً مائتي درهم في مرض موته المخوف، وكان ماله حينئذٍ أربعمائة، ثم أغناه الله وصار ماله عند الموت ستمائة، فإن العطية تنفذ؛ لأنها لم تزد على الثلث، أما لو أعطاه مائتي درهم وكان ماله ستمائة وعند الموت صار أربعمائة درهم فلا ينفذ من العطية ما زاد على الثلث إلا بإذن الورثة، فإن لم يأذنوا أخذ ما زاد عن الثلث للورثة.

كذلك فالعطية في مرض الموت لا يتصرف فيها المُعْطَى إلا بتأمين للورثة؛ لأن المعتبر الثلث عند الموت، ولا ندري ربما يتلف مال هذا المريض كله ولا يبقى إلا هذه العطية.

فنقول: إذا كان يعتبر عند الموت فإن هذا المُعْطَى لا يتصرف إلا بتأمين وتوثيق للورثة.

فإن قال قائل: لماذا لا تجيزون له أن يتصرف بثلثها؛ لأننا لو قدرنا أن الميت مات وليس عنده إلا هذه العطية أخذ المُعْطَى ثلثها؟ فنقول: هناك احتمال آخر: أن يموت هذا الميت وعليه دين، وإذا مات وعليه دين فإنه لا حظَّ للمُعْطَى.

قوله: «ويسوَّى بين المتقدم والمتأخر في الوصية، ويبدأ بالأول فالأول في العطية» بدأ المؤلف ببيان الفروق بين العطية والوصية وهما تتفقان في أكثر الأحكام، ويجب أن نعلم الفرق بين العطية والوصية قبل كل شيء، فالوصية إيصاء بالمال بعد الموت، بأن يقول: إذا مِت فأعطوا فلاناً كذا، والعطية تبرع بالمال في مرض الموت.

فتشتركان في أنه لا يجوز أن يوصي لوارث، ولا لغير وراث بما فوق الثلث، ولا يجوز أن يعطي وارثاً ولا غير وارث ما فوق الثلث.

وتشتركان أيضاً في أنهما أدنى أجراً وثواباً من العطية في الصحة؛ لأن المراتب ثلاث:

الأولى: عطية في الصحة.

الثانية: عطية في مرض الموت.

الثالثة: وصية.

أفضلها العطية في الصحة لقول النبي صلّى الله عليه وسلّم: «أفضل الصدقة أن تصدق وأنت صحيح شحيح تأمل البقاء وتخشى الفقر، ولا تمهل حتى إذا بلغت الحلقوم قلت: لفلان كذا، ولفلان كذا، وقد كان لفلان»[(65)].

يلي ذلك العطية في مرض الموت، ويلي ذلك الوصية، فالوصية متأخرة.

فإذا قال قائل: لماذا تجعلون العطية وهي في مرض الموت أفضل من الوصية؟

فالجواب: أن المُعْطِي يأمل أن يشفى من هذا المرض، والوصية لا تكون إلا بعد الموت.

أما المرض غير المخوف فهذا حكمه حكم الصحة؛ لأن الرجل لا يتوقع الهلاك.

وقوله: «ويسوى بين المتقدم والمتأخر في الوصية، ويُبْدَأُ بالأول فالأول في العطية» ، هذا هو الفرق الأول بينهما، يعني إذا تزاحمت الوصايا والعطايا وضاق الثلث عنها، فإنه في العطية يبدأ بالأول فالأول، وفي الوصية يتساوى الجميع، أما إذا لم تتزاحم وكان الثلث متسعاً فإنه يعطى الجميع، سواء في الوصية أو العطية.

مثال ذلك: رجل أعطى شخصاً ألف ريال، وأعطى آخر ألفي ريال، وأعطى ثالثاً ثلاثة آلاف ريال، فيكون المجموع ستة آلاف ريال، ثم توفي ووجدنا تركته تسعة آلاف ريال، ومن المعلوم أن هذه العطايا زادت على الثلث، فماذا نصنع؟

نقول: نعطي الأول فالأول، فنعطي الأول ألف ريال، والثاني ألفي ريال، والثالث لا شيء له؛ لأن التركة تسعة آلاف ثلثها ثلاثة، والثلاثة استوعبتها عطية الأول والثاني، فلا يكون للثالث شيء.

ووجه ذلك أن العطية تلزم بالقبض ويملكها المعطَى بالقبض، فإذا أعطينا الأول ألفاً وأعطينا الثاني ألفين استقر ملكهما على ما أُعطياه، ويأتي الثالث زائداً على الثلث فلا يعطى.

ومثال الوصية : رجل أوصى لشخص بألف ريال، ولآخر بألفي ريال، ولثالث بثلاثة آلاف ريال، ثم مات ووجدنا تركته تسعة آلاف ريال، فهنا الوصايا زادت على الثلث، فالثلث ثلاثة والوصايا تبلغ ستة آلاف ريال، إذاً لا بد أن نرد الوصايا إلى الثلث وندخل النقص على الجميع، لكن لا نقدم الأول على الثاني كما فعلنا في العطية، بل نسوي ونقول: لهم ستة آلاف ولا يستحقون إلا ثلاثة، فننسب الثلاثة إلى الستة فتكون نصفها، فيعطى كل واحد نصف ما أوصي له به؛ لأن نسبة الثلث إلى مجموع الوصايا النصف، فنعطي صاحب الألف خمسمائة، وصاحب الألفين ألفاً، وصاحب الثلاثة ألفاً وخمسمائة، فالجميع ثلاثة آلاف، وهي الثلث.

ووجه ذلك أن هؤلاء الموصى لهم إنما يملكون الوصية بعد موت الموصي، وموت الموصي يقع مرة واحدة، ليس فيه تقديم وتأخير، فهم ملكوا المال الموصى لهم به في آن واحد وهو وقت موت الموصي.

ولو قال قائل: لماذا لا تقولون: إن الوصية الثانية تنسخ الأولى، والثالثة تنسخ الثانية، وحينئذ يُحْرَم الأول والثاني من الوصية، ويعطى الثالث ما أوصي له به، وهو ثلاثة آلاف؟

نقول: هذا لا يصح؛ لأن الجميع تزاحموا في الاستحقاق فلا نقدم بعضهم على بعض، نعم إن قال الموصي: ووصيتي الثالثة ناسخة لما سبق من الوصايا، فحينئذٍ يعمل بها؛ لأن للموصي أن يرجع في وصيته.

ولهذا تقع مشكلة الآن في وصايا الناس، تجد الرجل يوصي بوصية وتكون عنده في الدفتر وينساها، ثم يوصي وصية أخرى لو جمعت إلى الأولى لضاق الثلث، وإن عمل بإحداهما نفذت، كذلك ـ أيضاً ـ تختلف الشروط التي اشترط فيها، مثلاً يقول: هذه على الفقراء، وهذه على طلبة العلم، وهذه على المساجد، وهذه لإصلاح الطرق، فيشكل على الورثة.

ومن ثَمَّ نقول: ينبغي لطلاب العلم أن يرشدوا الناس إلى أنهم إذا أراد أحدهم أن يوصي وصية، يقول: وهذه الوصية ناسخة لما سبقها، فيؤخذ بقوله هذا؛ لأن الرجوع في الوصية جائز، فكلما كتب الإنسان وصية ينبغي أن ينتبه لهذا؛ حتى لا يوقع الموصى لهم والورثة في حيرة فيما بعد، فيستريح ويريح.

وَلاَ يَمْلِكُ الرُّجُوعَ فِيهَا، وَيُعْتَبَرُ القَبُولُ لَهَا عِنْدَ وُجُودِهَا وَيَثْبُتُ المِلْكُ إِذاً، وَالوَصِيَّةُ بِخِلاَفِ ذَلِكَ.

قوله: «ولا يملك الرجوع فيها» أي: لا يملك الرجوع في العطية؛ لأنها لزمت؛ لأن العطية نوع من الهبة، فلو أعطى رجلاً ألف ريال وقبضها، صار ملك الألف للمعْطَى، ولا يمكن أن يرجع؛ لأن النبي صلّى الله عليه وسلّم قال: «ليس لنا مثل السوء، العائد في هبته كالكلب يقيء ثم يعود في قيئه»[(66)].

والوصية يملك الموصي الرجوع فيها، فلو أوصى ببيته لفلان، وقال: هذا البيت بعد موتي يُعْطَى فلاناً ملكاً له، ثم رجع فإنه يجوز؛ لأن الوصية لا تلزم إلا بعد الموت فله أن يرجع.

هذا هو الفرق الثاني : أن العطية اللازمة ـ وهي المقبوضة ـ لا يملك الرجوع فيها، والوصية ولو قبضها الموصى له فإن الموصي يملك الرجوع فيها؛ لأنها لا تلزم إلا بعد موته.

الفرق الثالث :

قوله: «ويعتبر القبول لها» أي: للعطية.

قوله: «عند وجودها» لأنها هبة، فيعتبر أن يقبل المعطى العطية عند وجودها قبل موت المعطي، فإذا أعطاه العطية فإنه يقبل في الحال، والوصية لا يصح قبولها إلا بعد الموت، حتى لو قال الموصي: إني أوصيت لك بهذا البيت بعد موتي ملكاً لك، فقال الموصى له: قبلت وشكر الله سعيك وجزاك الله خيراً، وذهب إلى كاتب العدل وقال: إني أوصيت ببيتي لفلان بعد موتي، فله أن يرجع؛ لأنها وصية.

الفرق الرابع : أنه لا يثبت الملك للموصَى له من حين تم عقد الوصية، بل الملك للموصي، بخلاف العطية فإنه يثبت الملك فيها حين وجودها وقبولها؛ ولهذا قال:

«ويثبت الملك إذاً» ، أي عند وجودها وقبولها، ويت+فرع على هذا أنه لو زادت العطية زيادة متصلة، أو منفصلة فهي للمُعْطى، بخلاف الوصية فالنماء للورثة؛ لأن الملك في الوصية لا يثبت إلا بعد الموت، ولهذا قال: «والوصية بخلاف ذلك» .

هذه أربعة فروق ذكرها المؤلف، وهناك فروق أخرى كنت قد كتبتها زيادة على ما ذكر، فمنها:

الفرق الخامس : اشتراط التنجيز في العطية، وهذا ربما يؤخذ من قوله: «ويعتبر القبول لها عند وجودها» ، وأما الوصية فلا تصح منجزة؛ لأنها لا تكون إلا بعد الموت، فهي مؤجلة على كل حال.

الفرق السادس : الوصية تصح من المحجور عليه، ولا تصح العطية.

مثلاً : رجل عليه ديون أكثر من ماله، مثلاً عليه عشرة آلاف ريال، وماله ثمانية آلاف ريال، وحجر عليه، فلا يمكن أن يعطي أحداً من هذه الثمانية، لأنه محجور عليه، فهذه العطية تبرع يتضمن إسقاط واجب، والتبرع الذي يتضمن إسقاط واجب غير صحيح، لكن لو أوصى بعد موته بألفي ريال فإنه يجوز، والفرق أن الوصية لا تنفذ إلا بعد قضاء الدين، وليس على أهل الدَّين ضرر إذا أوصى بشيء من ماله؛ لأنه إذا مات الميت، نبدأ أولاً بتجهيزه ثم بالديون التي عليه، ثم بعد ذلك بالوصية.

إذاً الوصية تصح من المحجور عليه والعطية لا تصح، والفرق أن العطية فيها إضرار بالغرماء، والوصية ليس فيها إضرار؛ لأنها لن تنفذ إلا بعد قضاء الدين.

وهل تصح من المحجور عليه لسفه؟

المحجور عليه لسفه إما أن يكون صغيراً، وإما أن يكون مجنوناً، وإما أن يكون بالغاً عاقلاً لكنه سفيه لا يحسن التصرف، أما الأول والثاني فلا تصح وصيتهما ولا عطيتهما؛ لأنهما لا قصد لهما ولا يعرفان الوصية والعطية.

وأما الثالث ففيه قولان: قال بعض أهل العلم: تصح وصيته؛ لأنه إنما حجر عليه لمصلحة نفسه، وبعد موته لا يضره ما ذهب من ماله إلى ثواب الآخرة مثلاً، لكن في النفس من هذا شيء؛ لأن السفيه لا يحسن التصرف، فأنا أتوقف في هذا.

الفرق السابع : الوصية تصح بالمعجوز عنه، والعطية لا تصح، فلو أعطى شيئاً معجوزاً عنه كجمل شارد وعبد آبق وما أشبه ذلك، فإنها لا تصح العطية على المشهور من المذهب، والقول الراجح أنها تصح؛ لأن المعطَى إما أن يغنم وإما أن يسلم وليس فيه مراهنة، لكن على المذهب لا تصح العطية بالمعجوز عنه، وتصح الوصية، والفرق أن الوصية لا يشترط تملكها في الحال، فربما يقدر عليها فيما بين الوصية والموت.

والصحيح في هذا أن كلتيهما تصح بالمعجوز عنه.

الفرق الثامن : الوصية لها شيء معين ينبغي أن يُوصى فيه والعطية لا، والشيء المعين الذي ينبغي أن يوصي فيه هو الخُمس، فالإنسان إذا أراد أن يوصي بتبرع فليوصِ بالخمس، فلدينا خمس وربع وثلث ونصف وأجزاء أخرى.

فالوصية بالنصف حرام، والوصية بالثلث جائزة، والوصية بالربع جائزة ولكنها أحسن من الثلث، والوصية بالخمس أفضل منهما، أي من الثلث والربع، لقول النبي صلّى الله عليه وسلّم حين استأذنه سعد بن أبي وقاص ـ رضي الله عنه ـ في أن يوصي بأكثر من الثلث قال: «الثلث والثلث كثير» [(67)]، وقول نبينا صلّى الله عليه وسلّم: «الثلث كثير» يوحي بأن الأولى النقص عنه.

وابن عباس ـ رضي الله عنهما ـ مع ما أعطاه الله ـ تعالى ـ من الفهم يقول: (لو أن الناس غضوا من الثلث إلى الربع، لقول النبي صلّى الله عليه وسلّم: «الثلث والثلث كثير»)[(68)]، يعني لكان أحسن.

أما أبو بكر ـ رضي الله عنه ـ فقد سلك مسلكاً آخر واستنبط استنباطاً آخر، وفهم فهماً عميقاً، فأوصى بالخمس، وقال: أوصي بما رضيه الله لنفسه، ثم تلا: {{وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ}} الآية [الأنفال: 41] [(69)]، ولذلك اعتمد الفقهاء ـ رحمهم الله ـ أن الجزء الذي ينبغي أن يوصى به هو الخمس.

وهذه ـ أيضاً ـ مسألة أحب من طلبة العلم أن ينبهوا الناس عليها، فالآن الوصايا كلها ـ إلا ما شاء الله ـ بالثلث، يقول الموصي: أوصيت بثلثي ـ سبحان الله!! ـ الرسول صلّى الله عليه وسلّم ماكسه سعد ـ رضي الله عنه ـ من الثلثين إلى النصف إلى الثلث فقال: «الثلث كثير» فلماذا لا نرشد العامة ـ لا سيما إذا كان ورثتهم فقراء ـ أن يوصوا بالربع فأقل؟ لكن هذا قليل مع الأسف، والكتَّاب يُرضون من حضر إليهم للوصية، يقول الكاتب: بكم تريد أن توصي؟ فيقول: بالثلث، فلا يقول الكاتب له: بل بالربع أو بالخمس، وهذا غلط.

وأنا أرى أنه إذا طُلِب من إنسان أن يكتب وصية بالثلث، أن يقول: يا أخي تريد الأفضل؟ فإذا قال: نعم، يقول له: الأفضل الخمس، فإذا قال: أنا أريد أكثر فإننا ننقله إلى الربع، ونقول: هذا هو الأفضل، وأنت لو أردت التقرب إلى الله حقاً لتصدقت وأنت صحيح شحيح، تأمل البقاء وتخشى الفقر، أما الآن إذا فارقت المال تذهب تحرمه ممن جعله الله له! فهذا لا ينبغي.

على كل حال الوصية لها جزء معين ينبغي أن تكون به والعطية لا، فلا نقول: يسن أن يعطي الخمس أو الربع.

الفرق التاسع : يقول الفقهاء: الوصية تصح للحمل، والعطية لا تصح؛ ووجه ذلك أن الحمل لا يملك، فإذا أعطيته لم يملك، ولا يصح أن يتملك له والداه؛ لأن الحمل ليس أهلاً للتملك، والعطية لا بد أن يكون التملك فيها ناجزاً.

الفرق العاشر : أن العبد المدبَّر يصح أن يوصَى له، ولا تصح له العطية، مثلاً: رجل عنده عبد مدبَّر ـ وهو الذي علق عتقه بموت سيده ـ فقال له: إذا مت فأنت حر، فهذا مدبَّر؛ لأن عتقه يكون دبر حياة سيده، فيصح أن يوصي لعبده المدبر؛ لأن الوصية تصادف العبد وقد عتق، وإذا عتق صح أن يتملك، ولا يصح أن يعطي عبده بناءً على أن العبد لا يملك بالتمليك، والعطية لا بد أن يتملكها في حينها.

الفرق الحادي عشر : العطية خاصة بالمال، والوصية تكون بالمال والحقوق، ولذلك يصح أن يوصي شخصاً ليكون ناظراً على وقفه، ويصح على قولٍ ضعيف أن يوصي شخصاً بتزويج بناته، ولكن العطية خاصة بالمال.

وليعلم أن من أسباب تحصيل العلم أن يعرف الإنسان الفروق بين المسائل المشتبهة، وقد ألف بعض العلماء في هذا كتباً، كالفروق بين البيع والإجارة، وبين الإجارة والجعالة، بين العطية والوصية، وكل المسائل المشتبهة، فمن أسباب اتساع نظر الإنسان وتعمقه في العلم أن يحرص على تتبع الفروق ويقيدها. هذا ما تيسر لنا، وقد يكون عند التأمل فروق أخرى.

وقد ذكرنا أنه يصح على قول أن يوصي الإنسان بتزويج بناته وهذا هو المذهب، والصحيح أنه لا تصح وصيته بتزويج بناته؛ لأنه ولي على بناته ما دام حياً، وترتيب الولاية ليست إلى الولي، بل هي إلى ولي الولي وهو الله ـ عزّ وجل ـ، وعلى هذا فإذا مات الإنسان انقطعت ولايته في تزويج بناته، كما تنقطع ولاية بقية الأولياء.

فلو قال شخص عند موته: أوصيت إلى فلان أن يتولى تزويج بناتي ثم مات ولهن عم، فالقول الراجح أن يزوجهن العم، والقول الثاني: يزوجهن الوصي.

----------------------------

[27] الوقف والهبة والعطية والهدية.

[28] أخرجه البخاري في البيوع/ باب إذا خيَّر أحدهما صاحبه (2112)؛ ومسلم في البيوع/ باب ثبوت خيار المجلس (1531) (44) عن ابن عمر ـ رضي الله عنهما ـ.

[29] أخرجه مالك (2/752) وعبد الرزاق (16507)؛ والبيهقي (6/169) عن عائشة ـ رضي الله عنها ـ. انظر: نصب الراية (4/122) وصححه الحافظ في تخريج أحاديث الكشاف كما في موسوعة الحافظ ابن حجر الحديثية (2/518) ومثله في الإرواء (1619).

[30] لما أخرجه البخاري في الوكالة/ باب اقتناء الكلب للحرث (2322)؛ ومسلم في المساقاة/ باب الأمر بقتل الكلاب... (1575) (58).

[31] لما أخرجه مسلم في الصلاة/ باب ما يستر المصلي (510) عن أبي ذر ـ رضي الله عنه ـ.

[32] سبق تخريجه ص(36).

[33] سبق تخريجه ص(36).

[34] سبق تخريجه ص(36).

[35] أخرجه مسلم في الهبات/ باب كراهة تفضيل بعض الأولاد في الهبة (1623) (15).

[36] أخرجه البخاري في الهبة/ باب لا يحل لأحد أن يرجع في هبته وصدقته (2622)؛ ومسلم في الهبات/ باب تحريم الرجوع في الصدقة (1622) عن ابن عباس ـ رضي الله عنهما ـ.

[37] أخرجه مسلم في الطهارة/ باب حكم ولوغ الكلب (279) (91) بلفظ: «أولاهن بالتراب» عن أبي هريرة ـ رضي الله عنه ـ.

[38] أخرجه البخاري في الهبة/ باب لا يحل لأحد أن يرجع في هبته وصدقته (2623)؛ ومسلم في الهبات/ باب تحريم الرجوع في الصدقة والهبة بعد القبض (1622) عن ابن عمر ـ رضي الله عنهما ـ

[39] أخرجه أحمد (2/27)؛ وأبو داود في البيوع/ باب الرجوع في الهبة (3539)؛ والترمذي في البيوع/ باب ما جاء في الرجوع في الهبة (1299)؛ والنسائي في الهبة/ باب رجوع الوالد فيما يعطي ولده (3690)؛ وابن ماجه في الأحكام/ باب من أعطى ولده ثم رجع فيه (2377) عن ابن عمر وابن عباس ـ رضي الله عنهم ـ، انظر: نصب الراية (4/124).

[40] أخرجه ابن ماجه (2291) عن جابر بن عبد الله ـ رضي الله عنهما ـ، وصححه البوصيري على شرط البخاري وصححه ابن حبان (410) إحسان عن عائشة ـ رضي الله عنها ـ، وأخرجه الإمام أحمد (2/179، 204، 214)؛ وأبو داود في البيوع/ باب الرجل يأكل من مال ولده (3530)؛ وابن ماجه في التجارات/ باب ما للرجل من مال ولده (2292) عن عمرو بن شعيب عن أبيه عن جده، وحسَّن إسناده في الإرواء (3/325).

[41] سبق تخريجه ص(90).

[42] أخرجه مسلم في الزكاة/ باب الابتداء بالنفقة على النفس (997) عن جابر بن عبد الله ـ رضي الله عنهما ـ.

[43] سبق تخريجه ص(90).

[44] أخرجه الإمام أحمد (6/41)؛ والترمذي في الأحكام/ باب ما جاء أن الوالد يأخذ من مال ولده (1358)؛ والنسائي في البيوع/ باب الحث على الكسب (7/240) وابن ماجه في التجارات/ باب ما للرجل من مال ولده (2290)؛ عن عائشة ـ رضي الله عنها ـ، وقال الترمذي: حسن صحيح، وصححه ابن حبان (4261). وانظر: التلخيص (1665)؛ والإرواء (1626).

[45] أخرجه البخاري في الأدب/ باب من أحق الناس بحسن الصحبة (5971)؛ ومسلم في الأدب/ باب بر الوالدين وأيهما أحق به (2548) عن أبي هريرة ـ رضي الله عنه ـ.

[46] أخرجه الإمام أحمد (1/379)، وقال الحافظ في الدراية (2/187): «إسناده حسن».

[47] أخرجه البخاري في الزكاة/ باب فضل صدقة الشحيح الصحيح (1419)؛ ومسلم في الزكاة/ باب بيان أن أفضل الصدقة صدقة الشحيح (1032) عن أبي هريرة ـ رضي الله عنه ـ، وعن البخاري «تأمل الغنى» بدل «تأمل البقاء».

[48] أخرجه البخاري في الطب/ باب الحمى من فيح جهنم (5725)؛ ومسلم في الطب/ باب لكل داء دواء واستحباب التداوي (2210) عن عائشة ـ رضي الله عنها ـ.

[49] أخرجه البخاري في الإجارة/ باب استئجار المشركين عند الضرورة (2263) عن عائشة ـ رضي الله عنها ـ، ولم يصرح البخاري باسم عبد الله بن أريقط، إنما ورد اسمه في كتب السيرة كما قال الحافظ في الفتح.

[50] أخرجه البخاري في الجهاد والسير/ باب الشهادة سبع سوى القتل (2829)؛ ومسلم في الإمارة/ باب بيان الشهداء (1914) عن أبي هريرة ـ رضي الله عنه ـ.

[51] أخرجه البخاري في الطب/ باب ما يذكر في الطاعون (5729)؛ ومسلم في الطب/ باب الطاعون والطيرة والكهانة ونحوها (2219) عن عبد الرحمن بن عوف ـ رضي الله عنه ـ.

[52] أخرجه البخاري في المغازي/ باب قصة أهل نجران (4380) عن حذيفة ـ رضي الله عنه ـ، ومسلم في فضائل الصحابة/ باب من فضائل أبي عبيدة بن الجراح (2419) ـ رضي الله عنه ـ عن أنس ـ رضي الله عنه ـ.

[53] أخرجه أحمد (1/18) والحاكم (3/268).

[54] سبق تخريجه ص(111).

[55] أخرجه أحمد (5/267)؛ وأبو داود في الوصايا/ باب ما جاء في الوصية للوارث (2870)؛ والترمذي في الوصايا/ باب ما جاء لا وصية لوارث (2120)؛ وابن ماجه في الوصايا/ باب لا وصية لوارث (2713) عن أبي أمامة ـ رضي الله عنه ـ.

قال الترمذي: حسن صحيح، وحسنه الحافظ في التلخيص (1369)، وانظر طرقه في الإرواء (1655).

[56] سبق تخريجه ص(49).

[57] أخرجه البخاري في الوصايا/ باب الوصية بالثلث (2744)؛ ومسلم في الوصية/ باب الوصية بالثلث (1628) عن سعد بن أبي وقاص ـ رضي الله عنه ـ.

[58] أخرجه البخاري في الوصايا/ باب الوصية بالثلث (2743)؛ ومسلم في الوصية/ باب الوصية بالثلث (1629) عن ابن عباس ـ رضي الله عنهما ـ.

[59] أخرجه مسلم في البيوع/ باب الشفعة (1608) عن جابر ـ رضي الله عنه ـ.

[60] أخرجه أبو داود في الزكاة/ باب في الرخصة في ذلك (1678)؛ والترمذي في المناقب/ باب في مناقب أبي بكر وعمر ـ رضي الله عنهما ـ (3675) عن عمر ـ رضي الله عنه ـ، وقال: حسن صحيح.

[61] أخرجه أحمد (2/443) عن أبي هريرة ـ رضي الله عنه ـ، والبخاري في الطب/ باب الجذام (5707) عن أبي هريرة ـ رضي الله عنه ـ معلقاً، ولفظه: «كما تفر من الأسد».

[62] أخرجه البخاري في الطب/ باب الطيرة (5753)؛ ومسلم في الطب/ باب الطيرة والفأل... (2225) (116) عن ابن عمر ـ رضي الله عنهما ـ.

[63] أخرجه البخاري في الطب/ باب لا صفر (5717)؛ ومسلم في الطب/ باب لا عدوى ولا طيرة... (222.) عن أبي هريرة ـ رضي الله عنه ـ.

[64] أخرجه أبو داود في الطب/ باب في الطيرة (3925)؛ والترمذي في الأطعمة/ باب ما جاء في الأكل مع المجذوم (1817)؛ وابن ماجه في الطب/ باب الجذام (3542) عن جابر ـ رضي الله عنه ـ.

[65] سبق تخريجه ص(102).

[66] سبق تخريجه ص(87).

[67] سبق تخريجه ص(118).

[68] سبق تخريجه ص(118).

[69] أخرجه عبد الرزاق (16363) عن قتادة عن أبي بكر ـ رضي الله عنه ـ.

تاريخ التحديث : Feb 22, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الحادي عشر
كِتابُ الوَصَايَا

كِتابُ الوَصَايَا

يُسَنُّ لِمَنْ تَرَكَ خَيْراً وَهُوَ المَالُ الكَثِيرُ أن يُوصِيَ بِالخُمُسِ، .........

الوصية : هي التبرع بالمال بعد الموت، أو الأمر بالتصرف بعده.

فالتبرع بالمال بعد الموت بأن يقول: إذا مت فأعطوا فلاناً ألف ريال.

وأما الأمر بالتصرف بعده، مثل أن يقول: إذا مت فالوصي على أولادي الصغار فلان، فالأول بالمال والثاني بالحقوق.

ومن الوصية بالتصرف ما فعل أمير المؤمنين عمر بن الخطاب ـ رضي الله عنه ـ حين جعل أمر الخلافة شورى بين الستة من أصحاب رسول الله صلّى الله عليه وسلّم[(70)].

والوصية تجري فيها الأحكام الخمسة كما سيتبيَّن إن شاء الله تعالى.

قوله: «يسن لمن ترك خيراً» ، وإنما قال المؤلف: «لمن ترك خيراً» لمطابقة الآية: {{كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالأَقْرَبِينَ}} [البقرة: 180] .

وتكون الوصية للأقارب غير الوارثين، ودليل ذلك قول الله تعالى: {{كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالأَقْرَبِينَ}}، والآية عامة في الوارث وغير الوارث؛ لأنه قال: {{لِلْوَالِدَيْنِ وَالأَقْرَبِينَ}}، لكن نقول: هذه الآية مُخَصَّصة بآيات المواريث، لقول النبي صلّى الله عليه وسلّم: «إن الله أعطى كل ذي حق حقه فلا وصية لوارث» [(71)]، فيكون العموم في قوله تعالى: {{لِلْوَالِدَيْنِ وَالأَقْرَبِينَ}} مخصوصاً بآيات المواريث.

فإن قال قائل: هل يمكن أن يكون الوالدان غيرَ وارثين؟

فالجواب: يمكن أن يكونا غير وارثين، كما لو كانا كافرين والولد مسلم، فإنه يوصي لهما؛ لقول الله تعالى: {{وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا}} [لقمان: 15] .

وقوله: «يسن» صريح في أن الوصية للأقارب غير الوارثين ليست واجبة، وهذا هو الذي عليه جمهور العلماء، وقالوا: إن آيات المواريث نسخت قول الله تعالى: {{كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالأَقْرَبِينَ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ *}}.

فأكثر العلماء على أن آيات المواريث ناسخة لهذه الآية، وأنه لا يُعمَل بأي حرف منها؛ لأنها منسوخة، والنسخ رفع الحكم.

ولكن أبى ذلك عبد الله بن عباس ـ رضي الله عنهما ـ فقال: إن الآية محكمة، وأن الوصية واجبة للأقارب غير الوارثين، وما ذهب إليه أقرب إلى الصواب.

فإن قال قائل: إن الله يقول: {{وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ}} [النساء: 12] ، ويقول: {{وَلأَِبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ}} [النساء: 10] ، والسدس إذا أُخِذَت منه الوصية التي هي الخمس يكون سدساً إلا خمساً؟

فيقال: إن الله ـ تعالى ـ بَيَّن فقال: {{مِنْ بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ}}، وقال: {{مِنْ بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ}}، وقال: {{مِنْ بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ}}، وقال: {{مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ}} [النساء: 10، 11] ، فالآيات صريحة أن هذه القسمة بعد الوصية، وحينئذٍ إذا عدنا إلى الآية: {{كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالأَقْرَبِينَ}} فقوله: {{كُتِبَ}} أي: فرض، وإسقاط هذا الفرض يحتاج إلى دليل بَيِّن.

وأيضاً قوله: {{حَقًّا}}، أي: أُحِقُّ هذا حقاً وأثبته إثباتاً.

وأيضاً قوله: {{عَلَى الْمُتَّقِينَ}}، أي: على ذوي التقوى، وهذا يدل على أن الوصية من التقوى، ومخالفة التقوى حرام.

ولهذا كان القول الراجح في هذه المسألة أن الوصية للأقارب غير الوارثين واجبة؛ لأن الآية صريحة، والنسخ ليس بالأمر الهيِّن أن يُدَّعى مع هذه الصراحة، ومع إمكان الجمع بين هذه الآية وآية المواريث، والجمع أن آيات المواريث صريحة في أنها من بعد وصية، وكيف نلغي هذه الأوصاف العظيمة: {{كُتِبَ}}، {{حَقًّا}}، {{عَلَى الْمُتَّقِينَ}} مع إمكان العمل بآيات المواريث وهذه الآية؟! ولأنه لا دليل على النسخ.

فإذا قال قائل: لو كان الوجوب باقياً لتوافرت النقول عن الصحابة ـ رضي الله عنهم ـ بالوصية، مع أن الوصية بين الصحابة قليلة، فالجواب: لا شك أن هذا الاحتمال يضعف القول بالوجوب، لكن ما دام أمامنا شيء صريح من كتاب الله ـ عزّ وجل ـ فإن عدم العمل به يدل على أن من الصحابة أو أكثر الصحابة يقولون بأن الوجوب منسوخ، ونحن إنما نكلف بما يدل عليه كلام الله ـ عزّ وجل ـ.

فالصحيح أن آية الوصية محكمة، وأنه يجب العمل بها، لكن نسخ منها من كان وارثاً من هؤلاء المذكورين، فإنه لا يوصى له، وبقي من ليس بوارث.

قوله: «وهو المال الكثير» المال الكثير يُرجَع فيه إلى العرف وإلى أحوال الناس، فإذا كانت الدراهم كثيرة فالمال الكثير كثير، وإذا كان الناس عندهم قلة في المال فالقليل يكون كثيراً، حتى إن بعض الفقهاء يقول: من ملك خمسين درهماً فهو غني لا تحل له الزكاة، وفي وقتنا الحاضر الخمسون درهماً لا توجب أن يكون الإنسان غنياً؛ لأنها يمكن أن تنفد في عشرة أيام، وليس في سنة كاملة.

فالحاصل أن المال الكثير يرجع فيه إلى العرف، فقد يكون القليل كثيراً في وقت، وقد يكون الكثير قليلاً في وقت آخر.

وقوله: «وهو المال الكثير» مفهومه أنه لو ترك مالاً قليلاً لا تسن له الوصية، ودليل هذا قول النبي صلّى الله عليه وسلّم لسعد بن أبي وقاص ـ رضي الله عنه ـ: «إنك أن تذر ورثتك أغنياء خير من أن تذرهم عالة» [(72)]، وصاحب المال القليل إذا أوصى فإنه ربما يجعل ورثته عالة على الناس.

قوله: «أن يوصي بالخُمس» ، الدليل على تعيُّن الخُمس هو ما ورد عن أبي بكر ـ رضي الله عنه ـ أنه قال: «أوصي بما رضيه الله لنفسه»[(73)] وهو الخمس، ولكن ليس بلازم، إنما اختاره أبو بكر ـ رضي الله عنه ـ وهو داخل في قول الرسول صلّى الله عليه وسلّم: «الثلث والثلث كثير» .

والمؤلف لم يبيِّن لمن تُصرف الوصية، والجواب: أنها تصرف في أعمال الخير، وأولاها القرابة الذين لا يرثون؛ لأن الله فرض الوصية لهم، فإذا قلنا: إن الآية لم تنسخ صارت الوصية للقرابة الذين لا يرثون واجبة، وإذا قلنا: إنها منسوخة صارت مستحبة، فتصرف إلى الأقارب غير الورثة سواء كانوا أغنياء أو فقراء، وإذا أوصى إلى جهة عامة صار أكثر أجراً وأعم نفعاً.

وَلاَ تَجُوزُ بِأَكْثَرَ مِن الثُّلُثِ لأَِجْنَبِيٍّ وَلاَ لِوَارِثٍ بِشَيْءٍ إِلاَّ بِإِجَازَةِ الوَرَثَةِ لَهَا بَعْدَ المَوْتِ، فَتَصِحُّ تَنْفِيذاً،..........

قوله: «ولا تجوز» ، أي: الوصية.

قوله: «بأكثر من الثلث» ، ودليل ذلك قول النبي صلّى الله عليه وسلّم لسعد بن أبي وقاص ـ رضي الله عنه ـ وقد نازله فيما يوصي به، فقال للنبي وهو في مرض ظن أنه مرض الموت: أتصدق بثلثي مالي؟ قال: «لا» ، قال: فالنصف؟ قال: «لا» ـ وكلمة: «لا» في مقام الاستفتاء تعني التحريم ـ فقال: فالثلث؟ قال: «الثلث والثلث كثير، إنك أن تذر ورثتك أغنياء خير من أن تذرهم عالة يتكففون الناس» .

قوله: «لأجنبي» ، المراد بالأجنبي هنا من لا يرث بدليل:

قوله: «ولا لوارث بشيء» ، فالوارث لا يجوز للإنسان أن يوصي له لا بقليل ولا بكثير؛ لقول النبي صلّى الله عليه وسلّم: «إن الله قد أعطى لكل ذي حق حقه فلا وصية لوارث» [(74)]، ولأن الوصية للوارث تؤدي إلى أن يأخذ من المال أكثر ممّا فرض الله له، وهذا تعدٍّ لحدود الله، وغير الوارث تجوز بالثلث فأقل؛ لقول النبي صلّى الله عليه وسلّم لسعد ـ رضي الله عنه ـ: «الثلث والثلث كثير» [(75)].

قوله: «إلا بإجازة الورثة لها بعد الموت فتصح تنفيذاً» ، ظاهر كلامه ـ رحمه الله ـ أنه إذا أجازها الورثة صارت حلالاً، وفيه نظر، والصواب أنها حرام، لكن من جهة التنفيذ تتوقف على إجازة الورثة، فتصح تنفيذاً لا ابتداء عطية.

وقوله: «إلا بإجازة الورثة» ، وكيف تجوز لهم بذلك، وقد منع النبي صلّى الله عليه وسلّم سعداً ـ رضي الله عنه ـ من الزيادة عن الثلث، ولم يقل: إلا أن يشاء ورثتك؟! فالجواب: أنهم قالوا: إنما منعت الوصية بزائد عن الثلث مراعاة لحقّ الورثة، فإذا أسقطوا حقهم فلا تحريم، ولكن الصحيح أنه حرام أن يوصى بزائد على الثلث، لكن هل ينفذ أو لا؟ هذا هو الذي يتوقف على إجازة الورثة، وقد روي عن النبي صلّى الله عليه وسلّم: «لا وصية لوارث إلا بإجازة الورثة»[(76)].

فإذا قال قائل: إذا كان الحق للورثة ثم وافقوا بعد الموت فكيف يقال: إنه حرام؟!

يقال: لأن النبي صلّى الله عليه وسلّم لما استنزله سعد ـ رضي الله عنه ـ وقال: الثلثين، والشطر، قال: «لا» ولم يقل: إلا أن يجيز الورثة، ولأن الإنسان إذا أوصى بأكثر من الثلث لأجنبي، أو بشيء للوارث فقد يجيز الورثة بعد الموت حياءً وخجلاً ودرءاً لكلام الناس، وهذا وارد بلا شك، أن الورثة إذا أوصى لأحدهم بزيادة على ميراثه، أو أوصى لأجنبي بزيادة على الثلث، ربما يوافقون حياءً وخجلاً عن إغماض، أو يخشون إن ردوا الوصية أن يتحدث الناس فيهم، فلذلك نرى أنها حرام بكل حال، حتى وإن كان يقول: إن الورثة بعدي سوف يجيزون هذا، والدليل:

أولاً: حديث سعد بن أبي وقاص ـ رضي الله عنه ـ أن النبي صلّى الله عليه وسلّم منعه، ولم يقل: إلا أن يجيز الورثة.

ثانياً: أنهم إذا أجازوا فقد يجيزون حياءً وخجلاً لا عن اقتناع.

فإذا أوصى بما يزيد عن الثلث لأجنبي أو لوارث بشيء فهو آثم، والتنفيذ يتوقف على إجازة الورثة لما سبق.

وقوله: «إلا بإجازة الورثة» يشمل من يرث بالفرض، أو بالتعصيب، فعلى هذا لا بد من موافقة الزوجة ـ مثلاً ـ أو الزوج، ولا بد من موافقة الأم، ولا بد من موافقة العم إذا كان وارثاً بالتعصيب.

والوارث الذي يملك الإجازة هو البالغ، العاقل، الرشيد، فهذه ثلاثة شروط.

فإجازة غير البالغ لا تعتبر؛ لأنه لا يملك التبرع بشيء من ماله، وإجازة المجنون غير معتبرة؛ لأنه لا قصد له، ولا إرادة له، ولا عقل له، وإجازة السفيه ـ وهو الذي لا يحسن التصرف في المال ـ لا عبرة بها.

وقوله: «بعد الموت» متعلق بـ: «إجازة» يعني إلا إذا أجازها الورثة بعد الموت، فإن أجازوها قبل الموت فلا عبرة بإجازتهم؛ لأنهم لم يملكوا المال بعد حتى يملكوا التبرع بشيء منه؛ لأن الإجازة معناها التبرع، ولأن هذا الوارث اليوم قد يكون هو الموروث، فكثيراً ما يكون رجل صحيح وآخر مدنِف فيموت الأول قبل الثاني، فلا يعتد بإجازتهم إلا إذا كانت بعد الموت.

وعلى هذا فلو أن المريض لما رأى دنو أجله جمع الورثة وقال لهم: أنا مالي مائة ألف، وأنا أرغب أن أوصي ببناء مسجد، وبناء المسجد يكلف خمسين ألفاً فهل تسمحون؟ فقالوا: نعم نسمح، ثم مات، فهل يُنَفذ بناء المسجد؟

الجواب: ينفذ منه ما لا يزيد على الثلث، وأما ما زاد على الثلث فلا، فإن قال قائل: هؤلاء سمحوا وأذنوا، فالجواب: أنهم أذنوا قبل أن يملكوا المال؛ لأنهم لا يملكون المال إلا بعد موت المورِّث، فإذنهم وإذن من لم يكن وارثاً على حد سواء؛ لأنهم الآن غير وارثين ولا مالكين للمال، ولا يعلم، فربما أن هذا المريض الذي يُخشَى أن أجله قريب، يموت الأصحاء قبله، وهذا يقع كثيراً.

القول الثاني : أن إجازتهم قبل الموت معتبرة مطلقاً.

القول الثالث : التفصيل أنه إذا كان مرضه مرضاً مخوفاً فإن إذنهم جائز، ولذلك منعناه من التبرع بما زاد على الثلث لتعلق حقهم بماله، فهم هنا يُسقِطون حقهم من الاعتراض، ولا يتبرعون بالمال؛ لأن المال لم يملكوه بعد، ويدل لهذا أن المريض مرض الموت لا يمكن أن يتبرع بأكثر من الثلث من أجل حقهم، ولو قلنا: إن حقهم لا يكون إلا بعد الموت لقلنا: يتبرع بما شاء، وأما إن أجازوا في الصحة فلا وجه لإجازتهم، وإجازتهم غير معتبرة، وهذا القول هو الصحيح، أنهم إذا أذنوا بالوصية بما زاد على الثلث، أو لأحد الورثة فلا بأس إذا كان في مرض الموت المخوف، أما في الصحة فلا عبرة بإجازتهم.

والوصية لأحد الورثة مثل أن يجمعهم، ويقول لهم: يا أبنائي أخوكم الصغير محتاج أكثر، أنتم موظفون وهو قاصر، أنا أريد أن أوصي له بمثل نصيبه من الميراث أو أكثر، فيوافقون على هذا، فالقول الراجح أن هذه الموافقة نافذة وجائزة، إلا إذا علمنا أنهم إنما أذِنوا حياءً وخجلاً فلا عبرة بهذا الإذن.

مسألة: لو أوصى لكل وارث بمقدار حقه، كأن يكون له أربعة أبناء وقال: أوصيت لكل واحد بالربع، فإنه يجوز؛ لأنه ليس في هذا ظلم لأحد، ولكن لو أوصى لوارث بمعين بمقدار حقه، بأن كان له أربعة أبناء وكان عنده أربع شقق متساوية القيمة، فهل يجوز أن يوصي لكل واحد من الأبناء بشقة تساوي حقه؟ فالمذهب أنه لا بأس بذلك.

والقول الثاني : لا يصح وهو أصح، حتى لو كانت متساوية من كل وجه؛ لأن كل وارث حقه مشاع في التركة، فكيف نلزمه بإفراز حقه بدون رضاه؟! ثم ربما يحصل تشاحن فيما بينهم، ثم إن الموصي قد يقدر أن قيمها واحدة وهي مختلفة.

وقوله: «فتصح تنفيذاً» أي: تصح الوصية تنفيذاً لا ابتداء عطية، وعلى هذا فلا يعتبر شروط العطية في هذا التنفيذ؛ لأنه تنفيذ لتصرف الغير، وعليه فلو كان أحد الورثة مريضاً مرض الموت، وليس له مال إلا ما ورثه من مورثه، وأجاز فتصح إجازته ولو استوعبت جميع المال؛ لأنه لم يتبرع بشيء، فغاية ما هنالك أنه أجاز تصرف المُوَرِّث قبل أن يملكه هو؛ لأن المورث قد أوصى به لفلان، فتكون إجازة الوارث ليست ابتداء عطية، وليست تبرعاً محضاً، وإنما هي تنفيذ لتصرف غيره.

وَتُكْرَهُ وَصِيَّةُ فَقِيرٍ وَارِثُهُ مُحْتَاجٌ وَتَجُوزُ بِالكُلِّ لِمَنْ لاَ وَارِثَ لَهُ، وَإِنْ لَمْ يَفِ الثُّلُثُ بِالوَصَايا فَالنَّقْصُ بِالقِسْطِ، .....

قوله: «وتكره وصية فقير» المراد بالفقير هنا الفقير عرفاً، وليس الفقير في باب الزكاة، فالفقير في باب الزكاة هو الذي لا يجد كفايته وكفاية عائلته سنة، والفقير هنا ما عُدَّ عند الناس فقيراً، وهو من لم يترك مالاً كثيراً، ولو كان عنده مؤونة نفسه لمدة سنة.

قوله: «وارثه محتاج» يعني وارثه ـ أيضاً ـ فقير مثله، يحتاج إلى المال، فهذا يكره أن يوصي؛ لأنه بعد موته تتعلق نفس الوارث بالمال، والموصي إنما أوصى طلباً للأجر، والأولى أن نعطي المال لمن له الحق شرعاً، وهو محتاج، ولا نعطيه شخصاً أجنبياً، فما دام الوارث محتاجاً والمال قليل، فإنه يكره للإنسان أن يوصي ولو بالثلث.

فإذا قال: أنا أريد الخير، فأنا أوصي بثلث مالي للمساجد. قلنا: إغناء الورثة خير لك، كما قال النبي صلّى الله عليه وسلّم: «إنك أن تذر ورثتك أغنياء خير من أن تذرهم عالة» [(77)].

فعندنا ثلاثة أحكام للوصية:

وصية مسنونة، ووصية محرمة، ووصية مكروهة وهي وصية الفقير الذي وارثه محتاج، فإن كان وارثه غير محتاج وهو فقير فالوصية مباحة؛ لأن الأصل فيها الإباحة.

قوله: «وتجوز بالكل لمن لا وارث له» ، أي: تجوز الوصية بكل ماله لمن لا وارث له، فإذا كان رجل ليس له وارث وعنده أموال عظيمة، وأوصى بهذه الأموال أن تعمر بها المساجد فيجوز؛ لأن النبي صلّى الله عليه وسلّم علل منع الزيادة على الثلث بقوله: «إنك أن تذر ورثتك أغنياء خير من أن تذرهم عالة» ، فإذا لم يكن له وارث فهنا لا أحد يطالبه بمال، فتجوز الوصية بالكل لمن لا وارث له.

هذه أربعة أحكام تكليفية في الوصية، بقي الحكم الخامس وهو وجوب الوصية، فتجب الوصية بكل حق واجب على الموصي ليس عليه بينة، مثاله: رجل عليه دَين وليس لصاحب الدَّين شهود، فيجب على المدين أن يوصي بقضاء دينه، إلا إذا كان عليه بينة، فإنه إذا كان عليه بينة فلا يمكن أن يضيع، ولكن بشرط أن تكون البينة موجودة، معلومة، موثوقة، فهذه ثلاثة شروط:

الأول: أن تكون البينة موجودة، فإن كانت البينة قد ماتت، فالمدين يعرف أن فلاناً وفلاناً يشهدان على أن في ذمته لفلان كذا، لكن مات الرجلان، فوجود هذه البينة وعدمها سواء؛ لأن صاحب الحق يضيع حقه إذا لم توجد البينة.

الثاني: أن تكون معلومة، فإن لم تكن معلومة فلا فائدة منها، ومعنى معلومة أي في المكان الفلاني، ويمكن بكل سهولة أن نستدعيها، أما إذا كانت غير معلومة كرجل أشهد على دينه فلان بن فلان وفلان بن فلان، وكان ذلك في موسم الحج والشاهدان من الحجاج، فهذه البينة غير معلومة، ولو فرض أنها معلومة فغير مقدور على إحضارها إذا قدرنا أنهم في أقصى الغرب، أو أقصى الشرق.

الثالث: أن تكون موثوقة، فإن كانت البينة غير موثوقة، بحيث يعرف الموصي أن هذين الرجلين لو شهدا عند الحاكم لرد شهادتهما، فلا فائدة من ذلك، وسواء رد شهادتهما لفسقهما، أو لقرابة بينهما وبين من له الحق، أو لغير ذلك.

وبهذا تقرر أن الوصية تجري فيها الأحكام التكليفية الخمسة.

قوله: «وإن لم يفِ الثلث بالوصايا فالنقص بالقسط» سبق أنه يُبدأ بالأول فالأول في العطية، وأن الوصايا يُسوَّى فيها بين المتقدم والمتأخر، فإذا أوصى لجماعة وزادت الوصية على الثلث فإن النقص يكون بالقسط، فلو أوصى لشخص بألف، ولآخر بألفين، ولثالث بثلاثة، وماله تسعة آلاف، فهنا مجموع الوصايا ستة آلاف، يزيد على الثلث، فهل نبدأ بالأول فالأول، أو نأخذ بالأكثر، أو ماذا؟

يقول المؤلف: «فالنقص بالقسط» ، وكيفية ذلك أن تنسب الثلث إلى مجموع الوصايا، فما بلغ من النسبة فلكل واحد من وصيته مثل تلك النسبة.

ففي مثالنا مجموع الوصايا ستة آلاف، والثلث ثلاثة آلاف، فننسب الثلث إلى مجموع الوصايا يكون النصف، فنعطي كل واحد نصف ما أوصى له به، فنعطي صاحب الألف خمسمائة، وصاحب الألفين ألفاً، وصاحب الثلاثة ألفاً وخمسمائة، فالجميع ثلاثة آلاف وهو الثلث.

لكن لو أوصى لواحد بمعين ولآخر بمشاع، مثل أن يوصي لشخص بسيارة قيمتها ستمائة درهم، وللثاني بخمسمائة درهم، وتوفي وكان مجموع ماله ثلاثة آلاف درهم، والوصية ألف ومائة، فالوصية إذاً زادت على الثلث، فننسب الثلث ألفاً إلى مجموع الوصايا ألف ومائة، فتكون النسبة عشرة من أحد عشر.

فلصاحب السيارة ستة منسوبة إلى عشرة من أحد عشر، ولصاحب الخمسمائة خمسة منسوبة إلى عشرة من أحد عشر، فيدخل صاحب الخمسمائة على صاحب السيارة بشيء، فتكون السيارة مشتركة.

وَإِنْ أَوْصَى لِوَارِثٍ فَصَارَ عِنْدَ المَوْتِ غَيْرَ وَارِثٍ صَحَّتْ، والعَكْسُ بِالعَكْسِ، وَيُعْتَبَرُ القَبُولُ بَعْدَ المَوْتِ وَإِنْ طَالَ، لاَ قَبْلَهُ .....

قوله: «وإن أوصى لوارث فصار عند الموت غير وارث صحت» ، سبق أنه لا يحل له أن يوصي لوارث لا بقليل ولا بكثير، والوقت الذي يعتبر فيه كونه وارثاً هو الموت، لا وقت الوصية، فإذا أوصى لوارث فصار عند الموت غير وارث فالوصية صحيحة، مثال ذلك: أوصى لأخيه الشقيق ثم وُلِدَ له بعد ذلك ابن، فالأخ الشقيق كان عند الوصية وارثاً، ثم لما وُلِدَ للموصي ابن صار الأخ غير وارث، فتصح الوصية له.

قوله: «والعكس بالعكس» ، فلو كان له ابن وأخ، فأوصى للأخ وهو الآن غير وارث؛ لأن الابن يحجبه، ثم مات الابن فصار الأخ وارثاً، فالوصية غير صحيحة؛ لأنه صار عند الموت وارثاً فتبطل الوصية، ويكتفى بما قُدِّر له من الميراث.

المهم أن القاعدة: أن اعتبار كون الموصى له وارثاً أو غير وارث هو وقت الموت دون وقت الوصية.

وهل العطية كالوصية، أو المعتبر وقت الإعطاء؟

في هذا خلاف بين فقهائنا رحمهم الله، فمنهم من قال: إن العطية كالوصية، فيعتبر في كون المعطَى وارثاً أو غير وارث وقت الموت.

ومنهم من قال: بل هو وقت الإعطاء؛ لأنه وقت ملكه إياها.

قوله: «ويعتبر القبول بعد الموت وإن طال» ، أي: قبول الموصى له الوصية معتبر بعد الموت.

قوله: «لا قبله» ، فلو قَبِلَ قَبْل الموت فالقبول غير صحيح، فلو أوصى رجل لآخر ببيت، وقَبِل الموصَى له البيت من حين علمه بالوصية، فلا يصح القبول ولا ينتقل ملك البيت إلى الموصى له؛ لأن الوصية لا تنفذ إلا بعد الموت، إذاً قبوله وعدمه سواء، ما دام الموصي على قيد الحياة، فيعتبر القبول بعد الموت ولو بلحظة.

فلو أُخبر بأن فلاناً أوصى له بالبيت ولم يقبل في الحال، وتأخر قبوله فلا بأس بهذا؛ لأن المعتبر القبول بعد الموت ولو طال، ولا يشترط أن يقبل حين علمه بالوصية؛ لأن أصل الوصية قبل أن يموت الموصي عقدٌ جائز، فكذلك ـ أيضاً ـ قبل أن يقبل الموصى له هي عقد جائز، إذا شاء قبل وإذا شاء رد.

إذاً من شرط قبول الموصى له أن يكون قبوله بعد الموت، فإن قَبِلَ قبله فلا عبرة بقبوله.

ويستثنى من ذلك ما إذا كانت الوصية لغير عاقل أو لغير محصور.

مثال الأول: لو أوصى بدراهم تصرف في بناء المساجد، فلا يقال: يشترط لصحة الوصية أن يقبل مدير الأوقاف؛ لأن المساجد جهة، وليست ذات ملك.

مثال الثاني: لو أوصى بدراهم للفقراء فلا يشترط اجتماع الفقراء كلهم ليقولوا: قبلنا الوصية؛ لأن هذا مستحيل، ولو أوصى لبني زيد، فإن كانوا قبيلة لم يشترط القبول لعدم إمكان حصرهم، وإن كانوا لصلبه فإنه يمكن حصرهم فيشترط القبول، أما غير العاقل وغير المحصور، فإن الوصية تثبت بمجرد موت الموصي.

وَيَثبُتُ المُلْكُ بِهِ عَقِبَ المَوْتِ، ومَنْ قَبِلَهَا ثُمَّ رَدَّهَا لَمْ يَصِحَّ الرَّدُّ، وَيَجُوزُ الرُّجُوعُ فِي الوَصِيَّةِ ........

قوله: «ويثبت الملك به» أي بالقبول.

قوله: «عقب الموت» ولو طال الزمن بين موت الموصي وقبول الموصى له، وعلى هذا فما حدث من نماء بين موت الموصي وقبول الموصى له فهو للموصى له؛ لأنه يثبت ملكه للموصى به من حين موت الموصي.

مثال ذلك : رجل أُوصِيَ له ببيت وكان يؤجر في اليوم الواحد بمائة ريال، ثم لم يقبل الموصَى له إلا بعد عشرة إيام من موت الموصي ـ فالنماء ألف ريال ـ يكون للموصى له؛ لأن المؤلف يقول: «يثبت الملك به» ، أي: بالقبول «عقب الموت» ، أي: من حين موت الموصي، مع أنه بالأول ليس على ملكه، فهو محتمل أن يكون للورثة أو للموصى له، لكن لما قَبِل انسحب الملك بأثر رجعي ـ كما يقولون ـ فصار النماء من موت الموصي إلى قبول الموصى له، للموصَى له، هذا ما ذهب إليه المؤلف ـ رحمه الله ـ.

وقال بعض العلماء ـ وهو المشهور من المذهب ـ: إنه لا يثبت الملك إلا بالقبول؛ لأنه قبل أن يقبل ليس ملكه، وبناءً على هذا ففي مثالنا السابق تكون ألف الريال للورثة؛ لأن ملك الموصَى له للموصى به لم يثبت إلا بعد قبوله.

والمسألة محتملة، فكلام المؤلف ـ رحمه الله ـ له قوة؛ لأن ملك الموصَى له للموصى به ملك مراعى، فإن قَبِل فهو ملكه من حين زال ملك الموصي عنه، وملك الموصي يزول عنه بالموت، والمذهب له وجهة نظر أيضاً؛ لأنه لم يثبت ملكه إياه إلا بالقبول، فكيف يكون نماء ملك غيره له؟! فالمسألة مترددة بين هذا وهذا، والقاضي إذا تحاكم الورثة والموصَى له عنده يرجح ما يراه راجحاً، والأولى والأحسن والأحوط أن يصطلح الورثة والموصى له في مثل هذه الحال.

قوله: «ومن قبلها» أي: الوصية، أي: الموصى به.

قوله: «ثم ردها لم يصح الرد» لأنها دخلت ملكه، لكن لو قبلها الورثة، أي قبلوا ردَّه للوصية صار ابتداء هبة لهم من الموصَى له.

مثاله: أوصى رجل بهذا البيت لفلان، فَقَبِل، وصار البيت له، ثم بعد ذلك نَدَّمَهُ بعض الناس، فجاء للورثة وقال: أنا تعجَّلت وقبلت الوصية والآن أردها، فقال الورثة: لا نقبل، فنأخذ بقول الورثة؛ لأنه لما قبلها دخلت في ملكه، لكن لو قَبِلَ الورثة الرد صار ابتداء هبة، فكأنه أعطاهم من جديد، وبناءً على ذلك لو كان له غرماء وكان محجوراً عليه فإن هبته للورثة غير صحيحة؛ لأنه محجور عليه.

قوله: «ويجوز الرجوع في الوصية» أي: يجوز للموصي أن يرجع في وصيته؛ وذلك لأنها تبرع معلق بالموت، ولم يحصل الموت فله أن يرجع.

مثاله: أوصى رجل بهذا البيت ليسكنه الفقراء، فهو أوصى به لله ـ تعالى ـ صدقة، ثم بعد ذلك رجع، وقال: فسخت وصيتي، فإنه يصح.

فإن قال قائل: أليس أخرجه لله؟

فالجواب: بلى، لكنه لم يخرج عن ملكه، فهو كالرجل يعزل الدراهم ليتصدق بها، أو يكيل الطعام ليتصدق به، ثم يبدو له فيرجع، فالرجوع صحيح؛ لأنه لم يخرجه عن ملكه، فهذا الذي رجع في وصيته ـ ولو كانت صدقة لله ـ رجوعه صحيح؛ لأنها لم تخرج عن ملكه.

وهل يجوز أن يغير في الوصية ويبدل ويقدم ويؤخر؟ نعم يجوز؛ لأنه إذا جاز الرجوع في الأصل؛ جاز الرجوع في الشرط والوصف، فإذا أوصى بهذا البيت أن يُجْعَلَ للفقراء، ثم بدا له أن يحوله لطلبة العلم جاز ذلك.

ولهذا ينبغي للإنسان إذا أوصى في شيء ثم بدا له بعد ذلك أن يغير وكتب الوصية الثانية، فإنه ينبغي له أن يقول: هذه الوصية ناسخة لما سبقها؛ حتى لا يكون وصيتان ويرتبك الورثة.

ويكون الرجوع في الوصية بالقول وبالفعل، فإذا قال: اشهدوا أني رجعت في وصيتي، أو أني فسخت وصيتي، فهذا رجوع بالقول.

ويكون الرجوع بالفعل كأن يكتب بيده: إني قد أوصيت بالدار الفلانية لسكنى الفقراء لكني رجعت في وصيتي، فهذا رجوع بالفعل؛ لأنه كتب ولم ينطق ولا بكلمة.

مثال ثانٍ : أوصى بالبيت أن يكون سكناً للفقراء ثم باع البيت، فهذا رجوع بالفعل؛ لأنه لما باعه نقل ملكه، فبطلت الوصية لانتقال ملك الموصي عن الموصى به.

إذاً الرجوع يكون بالقول، وبالفعل، والفعل إما كتابة، وإما تصرف يدل على الرجوع.

لكن لو أوصى بهذا البيت لسكنى الفقراء ثم أجَّره، فهذا ليس رجوعاً؛ لأنه لم ينقل ملكه، فالملك باقٍ حتى مع التأجير، وإذا قدر أنه مات فالإجارة تبقى إلى أن تتم المدة، ثم يسكنه الفقراء؛ لأنه موصى به لهم.

فإذا قال قائل: كيف جاز الرجوع في الوصية؟

قلنا: لأنها لا تنفذ إلا بعد الموت، ومن هنا نعلم صحة الهبة المشروطة بشرط، خلافاً للمذهب، مثل أن يقول لشخص: إن تزوجت فقد وهبت لك هذا البيت تسكنه أنت وزوجتك، فهذا يجوز؛ لأن المسلمين على شروطهم إلا شرطاً أحل حراماً أو حرَّم حلالاً، والصحيح أن جميع العقود يجوز فيها التعليق إلا إذا كان هذا التعليق يحق باطلاً أو يبطل حقاً.

وَإِن قَالَ: إِنْ قَدِمَ زَيْدٌ فَلَهُ مَا أَوْصَيْتُ بِهِ لِعَمْرٍو، فَقَدِمَ فِي حَيَاتِهِ فَلَهُ وَبَعْدَهَا لِعَمْرٍو.

قوله: «وإن قال» ، أي: الموصي.

قوله: «إن قدم زيد فله ما أوصيت به لعمرو فقدم» ، يعني زيداً .

قوله: «في حياته فله» ، أي: حياة الموصي، فهنا يكون الموصى به لزيد؛ لأنه قدم قبل أن يملك عمرو الوصية.

قوله: «وبعدها لعمرو» ، أي: بعد حياته، فإن قدم زيد بعد حياة الموصي فإنها تكون لعمرو؛ لأنه لما توفي الرجل تعلق حق الموصى له بهذه العين، ولا يمكن أن نبطل حقه من أجل قدوم زيد، وسواء قدم زيد قبل قبول عمرو الوصية أو بعد القبول، فإن كان قدم بعد قبول عمرو فالأمر واضح؛ لأن عمراً ملكها، وإن كان قدم قبل قبوله فلأن حق عمرو تعلق بها.

وهذا مبني على ما سبق من جواز الرجوع في الوصية، لأنه لما قال: «إن قدم زيد فله ما أوصيت به لعمرو» كان رجوعاً في الوصية.

مثال ذلك: أوصى بهذه السيارة لعمرو، ثم قال بعد الوصية بيوم أو يومين أو شهر أو شهرين: إن قدم زيد فله ما أوصيت به لعمرو، فقدم زيد قبل أن يموت الموصي فتكون السيارة لزيد، أما إذا قدم بعد أن مات الموصي فتكون لعمرو؛ لأنه لما قدم في حياة الموصي فإنه تم الشرط، حيث قال: إن قدم فله ما أوصيت به لعمرو، أما إذا قدم بعد موته فقد تعلق بها حق عمرو، إن كان قد قَبِلَها فقد ملكها، وإن كان لم يقبلها فهو أحق بها؛ لأنها موصى بها له.

ولو أوصى بهذه السيارة لعمرو ثم أوصى بها لزيد ثم مات، فكيف يكون الحال؟ هل نقول: إنهما يشتركان فيها، أو نقول: إنها للآخِر منهما؟

فيها قولان:

الأول: أنهما يشتركان فيها؛ لأنها عين أُوصِي بها لشخصين فيشتركان فيها، ولكن هذا الاشتراك اشتراك تزاحم، فإن قبلا الوصية فالسيارة بينهما، وإن ردها أحدهما صارت كلها للآخَر.

وقال بعض العلماء: بل الاشتراك يكون اشتراك ملك، بمعنى أنه إذا لم يقبلها أحدهما فإن نصيبه يرجع للورثة وللآخَر نصيبه، لكن الأول أصح بلا شك؛ لأنهما لم يملكاها بعقد حتى نقول: إنه اشتراك ملك، بل هو اشتراك تزاحم، فإن قبلاها فهي بينهما، وإن لم يقبلاها فهي لمن قبِلها كاملة.

الثاني: أنه إذا أوصى بها لزيد ثم أوصى بها لعمرو فهي للآخِر منهما؛ لأن الوصية بها للثاني رجوع عن الوصية بها للأول، وهذا القول هو الصحيح، أن الأول ليس له منها نصيب وعمل الناس اليوم على هذا، ومثل ذلك لو أوصى بالبيت يصرف في كذا ثم أوصى به ثانية وقال: يصرف في كذا، فهل نقول: يصرف في المصرفَيْن جميعاً، أو في الثاني منهما؟

الجواب: ينبني على الخلاف، ولهذا ذكرت فيما سبق أنه ينبغي للموصي إذا كتب وصية أن يقول: هذه الوصية ناسخة لما سبقها؛ حتى لا يحصل ارتباك بين الورثة والموصَى له.

ويستفاد من هذا جواز تعليق الوصية، وهو كذلك، فالوصية يجوز أن تعلق بشرط، وله أمثلة كثيرة، منها: لو قال: إنْ طلب زيد العلم فله هذه المكتبة، ثم مات الموصي وقد طلب زيد العلم فإن الوصية تثبت؛ لأن الوصية تبرع وليست معاوضة.

وَيُخْرَجُ الوَاجِبُ كُلُّهُ، مِنْ دَيْنٍ وَحَجٍّ وَغَيْرِهِ مِنْ كُلِّ مَالِهِ بَعْدَ مَوْتِهِ وَإِنْ لَمْ يُوصِ بِهِ،

قوله: «ويُخرَجُ الواجب كله، من دين وحج وغيره من كل ماله بعد موته وإن لم يوصِ به» إذا مات الإنسان يتعلق بتركته خمسة حقوق:

أولاً: تجهيزه، ثانياً: الدَّين برهن، ثالثاً: الدَّين المرسل، رابعاً: الوصية، خامساً: الإرث.

فنقدم ما يتعلق بالتجهيز، فلو مات وخلف مائة ريال وهو لا يجهز إلا بمائة جهَّزناه بها، حتى وإن كان عليه دين؛ لأن تجهيزه بمنزلة ثياب المُفلَّس وطعامه وشرابه، فهي حاجة شخصية، فكما أن المفلس الذي عليه الديون، لا نبيع ثيابه التي عليه ولا نأخذ طعامه الذي يأكله؛ لأن هذا تتعلق به حاجته بنفسه، فكذلك تجهيزه.

بعد ذلك الدَّيْنُ الذي برَهْن، ثم الدَّيْن الذي بغير رهن، فالديون تخرج قبل كل شيء.

وظاهر كلامه ـ رحمه الله ـ «من دين وحج» أنه يحج عنه وإن كان الرجل قد ترك الحج لا يريد الحج، ولكن في هذا نظراً، فإن القول الراجح أنه إذا ترك الحج لا يريد الحج فإنه لا يُقضى عنه، ويترك لربه يعاقبه يوم القيامة؛ لأنه ترك الحج وهو لا يريده، أما لو فرض أن الرجل متهاون، يقول: أحج العام القادم وهكذا، فهذا يتوجب القول بقضاء الحج عنه، وقد ذكر هذا ابن القيم ـ رحمه الله ـ في كتابه تهذيب السنن، وقال: قواعد الشريعة تقتضي ألا يقضى عنه الحج، ومثله الزكاة، فإن تركها الإنسان بخلاً لا تفريطاً في الأداء فإننا لا نؤدي الزكاة عنه، أما لو تركها تفريطاً ثم مات فهنا يتوجه أن نؤدي الزكاة عنه؛ لأنه يرجو أن يؤديها لكن عاجله الأجل.

وقوله: «من كل ماله» أي: يخرج الدين من كل ماله لا من الوصية، سواء أوصى به أو لم يوصِ، ثم بعد ذلك الوصية ثم بعدها الميراث.

وقوله: «من دين وحج وغيره» يشمل الكفارات إذا كان عليه كفارات، والزكاة إذا كان عليه زكاة؛ لأن هذا واجب لله ـ عزّ وجل ـ، والحج كذلك.

ولنضرب لهذا مثلاً برجل توفي وأوصى بالثلث وعليه دين عشرة آلاف ريال، ولما توفي لم نجد عنده إلا عشرة آلاف ريال، فإنه يقضى دينه حتى وإن كان أوصى بشيء فالوصية باطلة، حتى لو أوصى بشيء معين، فنبطل الوصية ونوفي الدَّين، فالدَّين مقدم على الوصايا وعلى المواريث.

ولعل قائلاً يقول: أليس الله ـ تبارك وتعالى ـ قدم الوصية على الدين فقال: {{مِنْ بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ}} [النساء: 11] ، وفي الآية الثانية: {{يُوصِي بِهَا أَوْ دَيْنٍ}}، وقال: {{مِنْ بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ}}، وقال: {{مِنْ بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ}} [النساء: 12] ، فبدأ بالوصية، والقاعدة أنه يبدأ بالأهم فالأهم؟

فالجواب عن هذا من وجهين :

أولاً: أن علي بن أبي طالب ـ رضي الله عنه ـ قال: «إن النبي صلّى الله عليه وسلّم قضى بالدين قبل الوصية»[(78)].

ثانياً: أن الحكمة في تقديم الوصية هو الاعتناء بها؛ لأن الوصية لا مُطالب بها والدين له مُطالب، فالوصية لما كانت لا مطالب بها ربما يتوانى الورثة في تنفيذها، أو يجحدونها أيضاً، والدين لا يمكنهم هذا فيه، فلو أنهم توانوا في قضائه فصاحبه يطالب.

والخلاصة : أنه يقضى الدين قبل الوصية، وبعد قضاء الدين نرجع للوصية، وننظر إن استغرقت أكثر من الثلث الباقي بعد الدين لم ينفذ منها إلا الثلث، فإذا قدَّرنا أن رجلاً عنده أربعون ألفاً وعليه عشرة آلاف دين، وقد أوصى بالثلث، فإننا نجعل الوصية في هذه المسألة عشرة آلاف، ولو أننا اعتبرنا الوصية قبل الدين لكانت ثلاثة عشر ألفاً وثلاثمائة وثلاثة وثلاثين وثلثاً، لكننا لا نعتبر الوصية إلا بعد قضاء الدين، فنخرج أولاً الدين ثم ننظر إلى ثلث الباقي وننفذ منه الوصية، ولهذا قال: «من كل ماله بعد موته وإن لم يوصِ به» ، يعني وإن لم يوصِ الميت المدين بقضائه؛ لأنه حق واجب عليه، وسبق لنا أنه إذا كان هذا الدين ليس به بيِّنة فإنه يجب عليه أن يوصي به.

فَإِنْ قَالَ: أَدُّوا الوَاجِبَ مِنْ ثُلُثِي بُدِئَ بِهِ، فَإِنْ بَقِيَ مِنْهُ شَيْءٌ أَخَذَهُ صَاحِبُ التَّبَرُّعِ، وَإِلاَّ سَقَطَ.

قوله: «فإن قال» يعني الميت.

قوله: «أدوا الواجب من ثلثي بُدئ به، فإن بقي منه شيء أخذه صاحب التبرع، وإلا سقط» ، «الواجب» أي: الحج، أو الكفارة، أو الدَّين، فإننا نفصل الثلث عن التركة ونبدأ به، فنخرج الدين من الثلث، فإما أن يزيد الدين على الثلث، وإما أن ينقص، وإما أن يساوي، فإن ساوى فالأمر واضح، فلو قال: أدوا الواجب من ثلثي، ولما مات وفرزنا التركة وجدنا أن الثلث عشرة آلاف، وأن الدين عشرة آلاف، فإننا نخرج الثلث ولا يكون له وصية؛ لأنه أوصى أن يُقضى الدين من الثلث وقد أديناه.

الصورة الثانية: النقص، لما فرزنا التركة وجدنا أن الثلث سبعة آلاف والدين عشرة آلاف، فنوفي الواجب سبعة آلاف ونأخذ الثلاثة الباقية من التركة.

الصورة الثالثة: الزيادة، قال: أدوا الواجب من ثلثي، وثلثه عشرة آلاف، فأحصينا الواجب وجدناه سبعة، فنخرج السبعة في الواجب والباقي تبرع.

مثال ذلك : يقول: أوصيت بثُلُث مالي لزيد، ثم قال: أوصيت أن تخرجوا زكاتي من الثلث ومات الرجل، وكان ثلثه ثلاثين ألفاً وعليه زكاة عشرون ألفاً، فإن أعطينا زيداً الثلث سقطت الزكاة، وإن أدَّينا الزكاة لم يبق لزيد إلا عشرة، فماذا نعمل؟

يقول المؤلف: تخرج الزكاة من الثلث فإن بقي شيء أخذه صاحب التبرع، وإن ساوت الزكاة الثلث أخرجناها، والموصى له ليس له شيء.

أما لو قال: أوصيت لزيد بثلث مالي والمال تسعة آلاف، ثم مات وعليه زكاة ثلاثة آلاف، فنخرج ثلاثة آلاف للزكاة فالباقي ستة، لزيد ألفان، لكن لو قال: أخرجوا الزكاة من ثلثي لم يبق لزيد شيء.

وقوله: «وإلا سقط» يدخل تحتها صورتان:

الأولى: أن يكون الثلث بقدر الدَّين.

الثانية: أن يكون الدين أكثر من الثلث.

وما هو الأفضل للميت؟

نقول: هذا يرجع إلى حال الورثة، إذا كانوا أغنياء فليكن قضاء الواجب من التركة، وإذا كانوا فقراء فليقل: من ثلثي، حتى لا يضيق عليهم.

------------------------------

[70] أخرجه البخاري في فضائل أصحاب النبي صلّى الله عليه وسلّم/ باب قصة البيعة والاتفاق على عثمان بن عفان ـ رضي الله عنه ـ (3700).

[71] سبق تخريجه ص(116).

[72] سبق تخريجه ص(118).

[73] سبق تخريجه ص(131).

[74] سبق تخريجه ص(116).

[75] سبق تخريجه ص(118).

[76] أخرجه الدارقطني (4150) ط/الرسالة، والبيهقي (6/263) عن ابن عباس ـ رضي الله عنهما ـ قال الحافظ في التلخيص (1370): والمعروف المرسل، وضعفه في الإرواء (1656)؛ وأخرجه الدارقطني (4154) عن عبد الله بن عمرو ـ رضي الله عنهما ـ، قال الحافظ في التلخيص (1370): إسناده واهٍ.

[77] سبق تخريجه ص(118).

[78] أخرجه البخاري تعليقاً بصيغة التمريض في الوصايا/ باب تأويل قول الله تعالى: {{مِنْ بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ}}؛ ووصله الإمام أحمد (1/79)؛ والترمذي في الفرائض/ باب ما جاء في ميراث الإخوة من الأب والأم (2094)؛ وابن ماجه في الوصايا/ باب الدين قبل الوصية (2715) عن علي ـ رضي الله عنه ـ، قال الحافظ في الفتح (5/444) ط/دار الريان: «إسناده ضعيف، ولكن العمل عليه كما قال الترمذي». وحسنه في الإرواء (1667).

تاريخ التحديث : Feb 22, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الحادي عشر
بَابُ المُوصَى لَهُ

بَابُ المُوصَى لَهُ

تَصِحُّ لِمَنْ يَصِحُّ تَمَلُّكُهُ.

قوله: «باب الموصى له» ، عندنا: موصى له، وموصى به، وموصى إليه، وموصي، ووصية.

فالموصي معروف وهو: المتبرع، والوصية: هي العقد الصادر من الموصي، والموصى له: من أوصى له الميت ليكون الشيء له ملكاً، والموصى به: العين التي أوصى بها أو المنفعة، والموصى إليه: نظير الوكيل في حال حياته، يعني الذي يؤمر بالتصرف بعد الموت، وسيأتي إن شاء الله.

قوله: «تصح لمن يصح تملكه» ، هذه هي القاعدة، فإن قيل: من الذي تصح الوصية له؟

فالجواب: كل من يصح تملكه، أما من لا يصح تملكه، فلا تصح الوصية له، فلو أوصى لعبد غيره فالوصية لا تصح؛ لأن عبد الغير لا يملك على المشهور من المذهب، ولا يقال: إنها تصح وتكون لسيده؛ لأن الموصي قد يقصد نفس العبد، يريد رحمته والبرَّ به، فلا تصح الوصية.

ولو أوصى لِجِنِّيٍّ، بأن كان له صديق من الجن يخدمه ويساعده على أموره ويطلب العلم عنده، فأوصى له بشيء فإنه لا يصح، مع أن الفقهاء ـ رحمهم الله ـ يقولون: إنه يقبل قول الجني أن ما بيده ملكه، فلو وجدنا جنياً بيده محفظة ويحضر الدرس وقال: إنها لي، وقال إنسان: هذه محفظتي، فإننا نقول: هي له؛ لأنها بيده، إلا إذا أتيت بالشهود.

أشكل على بعض المتأخرين كيف يقول الفقهاء: إنها لا تصح الوصية للجني؛ لأنه لا يملك، ويقولون: إن ما بأيديهم يقبل أنه لهم؟! أجابوا عن ذلك ـ إن صح ما قاله الفقهاء، وقد أوافق أو لا أوافق ـ بأن الفرق واضح؛ لأن الوصية لهم تمليك جديد، وما بأيديهم ملك مستمر فهو لهم، والنبي صلّى الله عليه وسلّم قد ملكهم كل عظم ذكر اسم الله عليه يجدونه أوفر ما يكون لحماً، فقال لهم: «لكم كل عظم ذكر اسم الله عليه تجدونه أوفر ما يكون لحماً ـ هذا يدل على أنهم يأكلون ـ وكل بعرة فهي علف لدوابكم»[(79)].

مسائل:

الأولى: هل يجوز أن يوصي لكافر؟

المذهب تصح الوصية للكافر، ولكن المرتد يرى بعض أهل العلم أنه لا يمكن أن يملك شيئاً؛ لأنه يجب قتله ويصرف ماله في بيت المال، حتى ورثته لا يرثونه.

الثانية: إذا تزاحمت الديون وصارت أكثر من المال، فهل نبدأ بالأسبق أو يتساوى الجميع؟

نقول: إن الديون تشترك والنقص يكون على الجميع؛ لأن تعلقها بالتركة ورد على التركة في آن واحد عند موت المدين، فلا فرق بين الدين السابق واللاحق، مثال ذلك:

رجل عليه دين لزيد ثلاثة آلاف، استدانه قبل سنة من موته، وعليه دين لعمرو ثلاثة آلاف استدانه قبل ستة أشهر من موته، ثم مات ولم نجد في تركته إلا ثلاثة آلاف، فلا نعطيها زيداً؛ لأن دينه أسبق، بل نقول: النقص بالقسط، بأن ننسب التركة إلى مجموع الدين، فننسب ثلاثة آلاف إلى مجموع الدَّين ستة آلاف يكون النصف، فنعطي كل واحد نصف حقه.

الثالثة: إذا اجتمعت ديون لله وللآدمي، فهل نقدم دَين الآدمي، أو دَين الله، أو يشتركان؟

مثال ذلك: رجل مات وفي ذمته خمسة آلاف ريال زكاة، وعليه لزيد خمسة آلاف، ولما توفي لم نجد إلا خمسة آلاف فقط، فالدين أكثر من التركة، فهل نصرف خمسة الآلاف في الزكاة؟ أو في دين الآدمي؟ أو يشتركان؟

في هذا ثلاثة أقوال للعلماء:

فمنهم من قال: يُقضى دين الآدمي، فنعطي خمسة آلاف ـ التي هي التركة ـ الآدمي، وعلل ذلك بأن حق الله مبني على المسامحة، وهو ـ سبحانه وتعالى ـ غني عنا، وحق الآدمي مبني على المشاحة، وهو بحاجة إلى حقه، فيقدم.

ومنهم من قال: يقدم حق الله ـ عزّ وجل ـ لقول النبي صلّى الله عليه وسلّم: «اقضوا الله، فالله أحق بالقضاء»[(80)]، و(أحق) اسم تفضيل، فيقدم على الحق المفضل عليه، وعلى هذا القول نخرج خمسة الآلاف التي في التركة لأهل الزكاة.

ومنهم من قال: يشتركان؛ لأن كلًّا منهما دين في ذمة الميت فلا يفضل أحدهما على الآخر، وهذا هو المذهب عند الأصحاب ـ رحمهم الله ـ وهو الصحيح.

فإن قال قائل: ما هو الجواب عن قول الرسول صلّى الله عليه وسلّم: «اقضوا الله، فالله أحق بالقضاء»؟

الجواب: أن معنى الحديث: إذا كان دين الآدمي يقضى فدين الله من باب أولى؛ لأن النبي صلّى الله عليه وسلّم قال: «أرأيتِ لو كان على أمكِ دين فقضيتيه أيجزئ عنها؟» ، قالت: نعم، قال: «اقضوا الله فالله أحق بالقضاء» ، والمسألة لم ترد في حقين أحدهما لله والآخر للآدمي حتى نقول: إن الرسول صلّى الله عليه وسلّم حكم بأن دَين الله مقدم، إنما أراد الرسول صلّى الله عليه وسلّم القياس، فإذا كان دين الآدمي يقضى فالله أحق بالوفاء.

ونجيب عن القول الآخر، وهو أن حق الآدمي مبني على المشاحة والحاجة، بأن حق الله ـ عزّ وجل ـ يكون لعباد الله، فالزكاة ـ مثلاً ـ للمخلوقين وليست لله ـ عزّ وجل ـ، بمعنى أن الله ـ سبحانه وتعالى ـ لا ينتفع بها، فهي في الحقيقة حق لله، وفي نفس الوقت حق لعباد الله، وكذلك نقول في الكفارات، وغيرها مما يجب على الإنسان لله ـ عزّ وجل ـ.

فالقول بأنهما يتحاصَّان ويشتركان هو القول الراجح.

وَلِعَبْدِهِ بِمُشَاعٍ كَثُلُثِهِ وَيَعْتِقُ مِنْهُ بِقَدْرِهِ وَيَأْخُذُ الفَاضِلَ، وَبِمِائَةٍ أَوْ مُعَيَّنٍ لاَ تَصِحُّ لَهُ، وَتَصِحُّ بِحَمْلٍ وَلِحَمْلٍ تُحُقِّقَ وُجُودُهُ قَبْلَهَا، ......

قوله: «ولعبده بمشاع كثلثه» ، المشاع هو الجزء الذي لم يعين مثل الربع، الخمس، العشر، فالوصية لعبده فيها تفصيل، إن أوصى له بمشاع كالثلث ونحوه كالربع والسدس والخمس فلا بأس فيصح؛ لأنه يدخل في الوصية، أي: أن العبد نفسه يدخل في الوصية، فإذا ملك الجزء بالوصية يعتق منه بقدر ما أوصى به، وينجر العتق إلى العبد كله بالسراية فصح أن يتملك، وهذا وجه الفرق بين عبده وعبد غيره.

ولنفرض أن عنده عبداً يساوي ألفاً وعنده عروض تجارة تساوي ألفاً وعنده نقود ألف، فأوصى لعبده بثلثه، فإن العبد يدخل في الوصية؛ لأن الثلث مشاع، يشمل العبد وعروض التجارة والنقود، فيعتق ثلث العبد وينجر العتق إلى العبد كله بالسراية.

قوله: «ويَعتِقُ منه بقدره» أي: بقدر المشاع الذي أوصى به، سواء الثلث أو أقل.

قوله: «ويأخذ الفاضل» إن فضل، بأن تكون قيمته أقل من الجزء المشاع الذي أوصى له به، فلو أوصى للعبد بالثلث، وقدرنا العبد بعد موت سيده فوجدناه يساوي سبعة آلاف والثلث عشرة آلاف، فإن العبد يعتق، ويبقى من الثلث ثلاثة آلاف يأخذها العبد؛ ولهذا قال: «ويعتق منه بقدره» أي بقدر الثلث إن كانت قيمة العبد أكثر من الثلث، «ويأخذ الفاضل» إن كانت قيمة العبد أقل من الثلث.

مثال آخر إذا كانت قيمة العبد أكثر: كما لو أوصى لعبده بثلث ماله، وبعد موته قدرنا الثلث فوجدناه عشرة آلاف ريال، والعبد يساوي خمسة عشر ألف ريال مثلاً، فإننا نقول: يعتق من العبد ثلثاه؛ ووجه ذلك أنه أوصى له بالثلث، وقيمته تزيد على الثلث فلا يعتق منه إلا مقدار الثلث، وإن ساوى العبد الثلث عتق وليس له شيء.

فصار إذا أوصى لعبده بمشاع، فإما أن تزيد قيمة العبد أو تنقص أو تساوي.

قوله: «وبمائة أو معين لا تصح له» هذا الجانب الثاني من التفصيل، فإن أوصى لعبده بمقدَّرٍ، بأن قال: أوصي لعبدي بمائة ريال بعد موتي، فإن الوصية لا تصح ولو كان عبده؛ لأن عبده لا يملك لقول النبي صلّى الله عليه وسلّم: «من باع عبداً له مال فماله لبائعه إلا أن يشترطه المبتاع» [(81)]، فما بيده من المال ليس ملكاً له، وهو غير داخل في الوصية، أما في المسألة الأولى إذا أوصى بالمشاع فهو داخل في الوصية، فمن جملة المشاع نفس العبد فيملك جزءاً من نفسه فيعتق بهذا، أما هنا فهو غير داخل في الوصية.

ولو أوصى لعبده بمعين بأن قال: البيت الفلاني لعبدي، فإن الوصية لا تصح؛ لأن العبد لا يملك، فصارت الوصية لعبد الغير غير صحيحة، سواء أوصى له بمعين أو بمقدر أو بمشاع، والوصية لعبده، إن أوصى بمشاع صحت، وإن أوصى بمقدر كمائة أو بمعين لا تصح، والفرق واضح؛ لأنه إذا أوصى بالمشاع صار من جملة المشاع العبد، فيعتق منه بقدر المشاع الذي أوصى به له.

قوله: «وتصح بحملٍ ولحملٍ تُحُقِّقَ وجودُه قبلَها» الوصية بالحمل والوصية للحمل بينهما فرق، فالوصية بالحمل يعني أن الحمل يكون هو الموصى به، والوصية للحمل يعني أن الحمل هو الموصى له، أي: المملَّك الذي يعطى الوصية، فتجوز الوصية بالحمل، وللحمل، بشرط أن يكون الحمل موجوداً حين الوصية، فيجوز أن يوصي بالحمل ويقول مثلاً: أوصيت بحمل هذه الشاة لفلان، ويريد الحمل الذي في البطن لا الحمل المستقبل، فإذا كشفنا عنها ووجدنا أنه لا حمل في بطنها فإن الوصية باطلة؛ لأنه غير موجود حين الموت، ولو وجد الحمل بعد الموت فإن الوصية باطلة؛ لأنه لم يوجد إلا بعد الوصية.

لكن لو قال: أوصيت بما تحمل بعيري هذه لفلان، صحت الوصية؛ لأن الحمل هنا لم يعين فكأنه أوصى بنماء هذه البعير، بخلاف الأول فإنه عيَّن فقال: بحمل، فإن لم يكن حمل فإن محل الوصية مفقود، وإذا فقد محل الوصية فقدت الوصية.

والوصية للحمل، أي: أوصى لحمل فلانة، يعني الذي في بطنها، إن كان الحمل موجوداً حين الوصية صحت الوصية، ولكن لا يملكها إلا إذا استهل صارخاً كالميراث، وإن لم يكن موجوداً فإنها لا تصح، ومتى نتيقن الوجود؟ نتيقن الوجود إذا وضعت هذه المرأة قبل ستة أشهر من الوصية وعاش، فنعلم الآن أنه موجود حين الوصية؛ لأن أقل مدة حمل يعيش فيها المولود ستة أشهر، والدليل على ذلك مركب من آيتين: الآية الأولى: قوله تبارك وتعالى: {{وَحَمْلُهُ وَفِصَالُهُ ثَلاَثُونَ شَهْرًا}} [الأحقاف: 15] ، فإن ثلاثين شهراً من الأعوام سنتان ونصف.

الآية الثانية: قوله ـ عزّ وجل ـ: {{وَفِصَالُهُ فِي عَامَيْنِ}} [لقمان: 14] ، فإذا أسقطنا عامين من ثلاثين شهراً يبقى ستة أشهر، فيكون الاستدلال مركباً من دليلين، وذكر ابن قتيبة في المعارف أن عبد الملك بن مروان الخليفة المشهور ولد لستة أشهر، لكن الغالب أن الحمل يكون تسعة أشهر بالنسبة للآدميين.

وَإِذَا أَوْصَى مَنْ لاَ حَجَّ عَلَيْهِ أَنْ يُحَجَّ عَنْهُ بِأَلْفٍ صُرِفَ مِنْ ثُلُثِهِ مَؤُونَةُ حَجَّةٍ بَعْدَ أُخْرى حَتَّى يَنْفَدَ .............

قوله: «وإذا أوصى من لا حج عليه أن يحج عنه بألف صُرِف من ثلثه مؤونة حجة بعد أخرى حتى يَنفدَ» ، أي: إذا أوصى من لا حج عليه أن يُحَجَّ عنه بألف، كرجل أدى فريضة الحج ـ لأن من لم يحج الفريضة يجب تنفيذ حجه، سواء أوصى به أو لم يوصِ، وسواء زاد عن الثلث أو نقص عنه ـ فإن أدى فريضة الحج ثم أوصى فقال: أوصيت أن يُحَج عني بألف، فوجدنا مَنْ يحج عنه بخمسمائة، يقولون: إنه يُحَج عنه مرة أخرى حتى تَنفدَ الألف؛ لأنه قال: «يحج عني بألف» ولم يقل: حجة، فَيُحج بكل ثلثه حجة بعد أخرى حتى ينفدَ؛ لأنه عيَّن أن يكون الثلث في الحج.

وإذا قال: أوصيت أن يُحَج عني حجة بألف، فهنا قيدها، فهل إذا حججنا عنه بثمانمائة نحج عنه أخرى، أو نطلب من يحج عنه بألف؟

هذا فيه تفصيل:

إذا قال: أوصيت أن يحج عني فلان حجة بألف، أعطينا فلاناً الألف كاملة وقلنا: حج عنه؛ لأن تعيينه الشخص، وتعيينه أكثر مما تستحقه الحجة، يدل على أنه أراد مصلحة الشخص، فنعطيه الألف ولو كان يحج بثلاثمائة مثلاً.

والمذهب أن الزائد للورثة مطلقاً سواء عين أم لا، والصحيح أنه إن عين الموصى له فالزائد له، وإلا فالزائد للورثة.

وإن قال: يحج عني فلان بألف، نقول: يحج عنه فلان حجة بعد أخرى حتى تنفدَ الألف؛ لأنه لم يقيدها.

أما إذا قال: يُحَج عني حجة بألف ولم يعين الشخص، فهنا لا يحج عنه بألف إذا وجدنا من يحج بأقل؛ لأنه لا يظهر أنه أراد منفعة شخص معين، بل يحتمل أنه غلب على ظنه أنه لا يوجد من يحج إلا بألف، فقيدها بالألف بناءً على ظنه.

والناس في هذه المسألة اختلفوا اختلافاً عظيماً، ونحن أدركنا مَنْ يحج بخمسين ريالاً، أما الآن فلا يُحَج إلا بثلاثة آلاف أو خمسة آلاف، فتغير الحال، فربما يكون هذا الموصي الذي قال: يُحَج عني حجة بألف، ظن أنه لا يوجد مَنْ يحج إلا بألف، فإذا وجدنا من يحج بخمسمائة، فالمذهب أن الزائد للورثة.

فإن نقصت الألف عن الحجة فماذا نصنع؟ الجواب: إذا كان سبب زيادة الحج معلوماً يرجى زواله فإننا ننتظر، مثل أن يكون السبب الخوف في الطرقات ونحو ذلك، أما لو كان السبب غير طارئ ونعلم أنه إن لم تزد قيمة الحجة لم تنقص، ولم نجد أحداً يمكن أن يحج من مكة، ففي هذه الحال، إما أن نبطل الوصية أو نصرفها في أعمال برٍّ أخرى، وهذا هو المتعين، فتصرف الدراهم في أعمال خير أخرى؛ لأن الرجل إنما قصد بالوصية التقرب إلى الله ـ عزّ وجل ـ، وخص نوعاً من القربات ولم نتمكن من هذا النوع، فنأخذ بالمعنى العام وهو القربى.

وَلاَ تَصِحُّ لَمَلَكٍ وَبَهِيمَةٍ وَمَيِّتٍ، فَإِنْ وَصَّى لِحَيٍّ وَمَيِّتٍ يُعْلَمُ مَوْتُهُ فَالكُلُّ لِلحَيِّ وَإِنْ جَهِلَ فَالنِّصْفُ، وَإِنْ وَصَّى بِمَالِهِ لابْنَيْهِ وَأَجْنَبِيٍّ فَرَدَّا فَلَهُ التُّسْعُ.

قوله: «ولا تصح» ، الفاعل يعود على الوصية.

قوله: «لِمَلَكٍ» ، لأن الملَك لا يملك، فالملائكة ـ عليهم الصلاة والسلام ـ لا يملكون؛ لأنهم ليسوا بحاجة إلى الأكل والشرب، بل هم صُمْدٌ ـ يعني لا أجواف لهم ـ يلهمون التسبيح، فيسبِّحون الله ـ تعالى ـ الليل والنهار لا يفترون.

قوله: «وبهيمة» ، أي لا تصح الوصية لبهيمة على المشهور من المذهب؛ لأن البهيمة لا تملك، ومن شرط صحة الوصية أن تكون لمن يملك، لكن ذكر بعض العلماء أنه يصح الوقف على بهيمة ويصرف في علفها ومؤونتها، فيخرَّج من هذا أن تصح الوصية للبهيمة ويصرف ذلك في علفها ومؤونتها، هذا إذا لم تكن البهيمة من خيول الجهاد أو إبل الجهاد، فإن كانت من خيول الجهاد أو إبل الجهاد فالوصية لها صحيحة؛ لأن المقصود الجهاد وليس البهيمة؛ ولذلك لا يقوم بقلب الموصي أنها لهذا النوع من الخيل أو من الإبل، بل لعموم الإبل والخيل.

فإذا قال: أوصيت لجمل فلان بكذا وكذا، صححنا الوصية على هذا، كذلك إذا علمنا أن المقصود الجهة دون عين البهيمة، مثل الجهاد، أو يكون هناك بهائم كإبل أو بقر تنقل الماء للمحتاجين في الأحياء، وأوصى لهذه الإبل أو البقر فلا شك أن الوصية صحيحة، ويصرف في مؤونتها وعلفها.

قوله: «وميت» أي: لا تصح لميت؛ لأن الميت لا يملك، فإذا كان لا يملك فكيف تصح الوصية له؟!

وقيل: تصح الوصية للميت وتصرف صدقة له في أعمال الخير، وهذا القول هو الراجح، أنه تصح للميت لا على سبيل التمليك؛ لأن الميت لا يملك، وكل أحد يعرف أن الإنسان إذا أوصى لميت لا يريد أن يُشترى له طعام ليأكله، أو شراب ليشربه أو لباس يلبسه، وإنما يريد أن يصرف في أعمال الخير لهذا الميت، لكن لو قال: أنا أريد تمليك الميت، قلنا: الوصية غير صحيحة، وهذا تلاعب؛ لأن الميت لا يملك، وملك الميت ينتقل إلى غيره إذا مات، فكيف يملك؟!

قوله: «فإن وصَّى لحي وميت يعلم موته فالكل للحي» إذا وصى لحي وميت، بأن قال: أوصيت بألف ريال لزيد وعمرو الميت، وهو يعلم أنه ميت فالكل للحي؛ ووجه ذلك أن اشتراكهما اشتراك تزاحم، والموصي يعلم أن الميت معدوم، وأن الوصية لا تصح له، فكأنه أراد أن تكون كلها للحي، فلما تعذر أن يكون نصيب الميت له عاد إلى الحي؛ لأنه يعلم أن الميت لا يملك، وعلى القول الذي رجحنا يكون للحي النصف وللميت النصف ويكون صدقة له، والمذهب أنه ليس للحي إلا النصف مطلقاً سواء علم الموصي أم لم يعلم، بناء على تفريق الصفقة، وأن الصفقة إذا اشتملت على حلال وحرام، حَلَّ الحلال وحرم الحرام، أو على صحيح وفاسد صح الصحيح وفسد الفاسد، وعليه يكون للحي النصف مطلقاً.

ومحل الخلاف ما لم يقل: بينهما أنصافاً، فإن قال ذلك فليس للحي إلا النصف مطلقاً.

قوله: «وإن جهل» ، أي: موته.

قوله: «فالنصف» ، ووجهه أنه إنما أوصى للحي والميت بناءً على أن الميت موجود وحي، وعلى هذا يكون الموصى به بينهما نصفين، وتَعذَّرَ إيصال حق الميت إليه، فيبقى حق الحي وهو النصف.

قوله: «وإن وصَّى بماله لابنَيه وأجنبي فردَّا فله التُّسع» ، أي: إن وصى لابنيه وأجنبي بكل ماله، بأن قال: أوصيت بمالي لزيد وابنيَّ بكر وخالد، فإن الوصية بما زاد على الثلث باطلة إذا ردها الورثة، وهذان الابنان ردَّا وقالا: لا نقبل ما زاد على الثلث ولا نجيزه، فإن الوصية ترجع من المال كله إلى الثلث، فيصير الثلث بين ثلاثة، الابنين والأجنبي أثلاثاً، فيكون نصيب الأجنبي التسع؛ لأنه ثلث الثلث، ولهذا قال: «فله التُّسع» .

---------------------

[79] أخرجه مسلم في الصلاة/ باب الجهر بالقراءة في الصبح، والقراءة على الجن (450) عن ابن مسعود ـ رضي الله عنه ـ.

[80] أخرجه البخاري في الحج/ باب الحج والنذور عن الميت (1852) عن ابن عباس ـ رضي الله عنهما ـ.

[81] أخرجه البخاري في المساقاة/ باب الرجل يكون له ممر أو شرب في حائط (2379)؛ ومسلم في البيوع/ باب من باع نخلاً عليها ثمر (1543) عن ابن عمر ـ رضي الله عنهما ـ

تاريخ التحديث : Feb 22, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الحادي عشر
بَابُ المُوصَى بِهِ

بَابُ المُوصَى بِهِ

تَصِحُّ بِمَا يَعْجَزُ عَنْ تَسْلِيمِهِ، كَآبِقٍ وَطَيْرٍ فِي هَوَاءٍ، وَبِالمَعْدُومِ، كَبِمَا يَحْمِلُ حَيَوانُهُ وَشَجَرَتُهُ أَبَداً، أَوْ مُدَّةً مُعَيَّنَةً............

قوله: «تصح بما يعجز عن تسليمه كآبق» ، «تصح» أي: الوصية، والآبق هو العبد الذي هرب من سيده، وهروبه من سيده يعني أنه لن يرجع إليه، فإذا أوصى بعبده الآبق لزيد فالوصية صحيحة؛ لأنه لا مضرة عليه، فإن وجده فهو له وإن لم يجده لم يخسر شيئاً، وكونه يخسر لطلبه هذا عائد إليه.

قوله: «وطير في هواء» ، أي: وتصح ـ أيضاً ـ الوصية بطير في الهواء، كإنسان له حمام يطير في الهواء، فقال: أوصيت بحمامي الذي يطير لزيد؛ والعلة أنه إما سالم وإما غانم، ومثله الوصية بالجمل الشارد والشاة الضالة.

وبناءً على هذا نقول: يتخرج صحَّة هبة ما لا يقدر على تسليمه؛ لأنه إذا كانت الوصية تصح بما لا يقدر على تسليمه فالهبة ـ أيضاً ـ مثلها؛ لأنها كلها تبرع، وهذا هو الصحيح أنه يجوز هبة ما لا يقدر على تسليمه، كالآبق والطير في الهواء؛ لأنه إن حصل فهو غانم وإن لم يحصل فليس بغارم وإنما هو سالم، أما بيع الآبق والطير في الهواء، فهذا لا يجوز لحديث أبي هريرة ـ رضي الله عنه ـ: «أن النبي صلّى الله عليه وسلّم نهى عن بيع الغرر» [(82)].

قوله: «وبالمعدوم» أي: تصح الوصية بالمعدوم.

قوله: «كبما يحمل حيوانه وشجرته أبداً أو مدة معينة» مثاله: أوصيت لزيد بما تحمل هذه الشاة، وليس بالحمل؛ لأنه سبق أن الحمل لا تصح الوصية به حتى يعلم وجوده، لكن هذا أوصى بما تحمل، وليس بحمل معلوم معين بل على سبيل أنه نماء، فقال: كل ما تحمل فهو له، فهذا يجوز مع أنه معدوم، وقد تكون هذه الشاة ليس فيها ولد، فنقول: متى نشأ فيها ولد فهو له، وإذا نشأ الثاني فهو له، وإذا نشأ الثالث فهو له، وهكذا.

وكذلك بما تحمل شجرته، فلو كان عنده نخلة وأوصى بثمرة هذه النخلة لفلان، فهذا يصح سواء على الدوام أو في مدة معينة، بأن قال: أوصيت بما تحمل هذه النخلة لمدة خمس سنوات لزيد، فإن الوصية تصح مع أنه معدوم؛ لأن الحمل في هذه الحال صار كالمنفعة في العقار، إذ أنه لم يقصد حملاً معيناً حتى نقول: لا يصح، بل قصد ثمرتها من الحمل، فصار كما لو أوصى بمنفعة هذا البيت وما أشبه ذلك.

، فَإِنْ لَمْ يَحْصُلْ مِنْهُ شَيْءٌ بَطَلَتْ الوَصِيَّةُ وَتَصِحُّ بِكَلْبِ صَيْدٍ وَنَحْوِهِ، وَبِزَيْتٍ مُتَنَجِّسٍ.

قوله: «فإن لم يحصل منه شيء بطلت الوصية» يعني لو قال: أوصيت لزيد بثمرة هذه النخلة عام تسعة عشر وأربعمائة وألف، ولم تحمل، فهل يطالب الموصى له الورثةَ بمعدل ثمرتها كل عام؟

الجواب: لا، بل تبطل الوصية؛ لأن الموصى به لم يحصل.

ومثله ـ أيضاً ـ ما يحمل حيوانه، فلو قال: أوصيت بما تحمل هذه الشاة لفلان، ولم تحمل فإنه لا يطالب الورثةَ بمثل حملها كل عام، بل تبطل الوصية لتعذر استيفاء الموصى به.

قوله: «وتصح بكلب صيد» كرجل عنده كلب صيد معلم، فأوصى به لفلان فنقول: تصح الوصية به، مع أن كلب الصيد ليس بمال، ولكنه قد أذن بالانتفاع به، وكذا هبته، أما بيع كلب الصيد فإنه لا يصح؛ لأن النبي صلّى الله عليه وسلّم نهى عن بيع الكلب[(83)]، وحقيقة الوصية به أنها تنازل من الموصي عن هذا الكلب؛ لأن نفس الموصي لا يملك الكلب، وباب التبرع أوسع من باب المعاوضة.

قوله: «ونحوه» أي: نحو الصيد، مثل كلب الحرث والماشية؛ لأن كل هذه الثلاثة تباح منفعتها كما جاء في الحديث[(84)]، فإذا أوصى بكلب صيد أو كلب حرث أو كلب ماشية صحت الوصية.

وإن أوصى بكلب ليس لهذه الثلاثة، ولا لما بمعناها فالوصية لا تصح؛ لأن الموصي لا يملك أن ينتفع بهذا الموصى به.

قوله: «وبزيت متنجس» لا نجس، وبينهما فرق، فالنجس نجس لعينه، والمتنجس نجاسته حكمية، فالنجس كزيت الميتة، وزيت الخنزير، وزيت كل ما يحرم أكله، والمقصود دهنه، فهذا لا تصح الوصية به، أما الزيت الذي هو زيت الأشجار، فهذا لا يمكن أن يكون نجساً، وإنما يكون متنجساً، فدهن الحيوان وودكه إن كان من حيوان نجس فهو نجس، وإن كان من حيوان طاهر وأصابته نجاسة فهو متنجس، وزيت الشجر يكون متنجساً ولا يكون نجساً.

إذاً الزيت المتنجس تجوز الوصية به؛ لأنه يجوز الانتفاع به في الجلود والسفن وما أشبهها، ففيه منفعة مباحة.

وهل يجوز بيعه؟

الجواب: إن قلنا: إنه يمكن تطهيره وهو الصحيح جاز بيعه، فيكون كالثوب النجس يجوز بيعه ويطهر بعد، وإن قلنا: لا يمكن تطهيره فإنه لا يجوز بيعه، والمذهب أنه لا يمكن تطهيره ولا يجوز بيعه، والصواب خلاف ذلك.

وَلَهُ ثُلُثُهُمَا وَلَوْ كَثُرَ المَالُ إِنْ لَمْ تُجِزِ الوَرَثَةُ وَتَصِحُّ بِمَجْهُولٍ كَعَبْدٍ وَشَاةٍ .......

قوله: «وله ثلثهما ولو كثر المال إن لم تُجزِ الورثة» «له» أي: للموصى له، ثلث الكلب وثلث الزيت المتنجس، ولو كثر المال، إلا إذا أجازت الورثة الوصية بالكلب كله أو بالزيت كله صار له كله، ولنضرب المثال حتى يتضح المقال:

رجل أوصى بكلب حرث لفلان، وعنده ماشية تبلغ مئات الآلاف، فلو باع الكلب فإنه يساوي عشرة ريالات والماشية تساوي ملايين، ولما مات قال الورثة: لا نجيز الوصية، فيكون للموصى له من الكلب الثلث؛ لأن الكلب جنس خاص لا نظير له في ماله، فلا يُملك، ويجوز الانتفاع به، وبقية المال يُملك وينتفع به، وعلى هذا فإذا كان للموصي ثلاثة كلاب متساوية، وأوصى لهذا الرجل بكلب واحد، تنفذ الوصية أجاز الورثة أم لم يجيزوا؛ لأن لهم من جنس هذا ثلثين.

وكذلك الزيت المتنجس يقولون: إنه ليس بمال فلا يصح بيعه، لكن يجوز الانتفاع به، فهو من جنس ليس من جنس المال.

وقوله: «ولو كثر المال» إشارة إلى خلاف.

وهو أن من العلماء من يقول: إنه إذا لم يزد على الثلث ـ لو فرضنا له قيمة ـ فإنه لا تعتبر إجازة الورثة، ويعطى الموصى له بكل حال؛ لأن منع الوصية بأكثر من الثلث لحق الورثة، والورثة الآن ليس عليهم نقص، فهذا الكلب حتى لو باعوه لا يمكن بيعه، فالصواب إذاً أن الكلب كله للموصى له.

قوله: «وتصح بمجهول كعبد وشاة» أي: تصح الوصية بمجهول؛ لأنه إذا صحت بالمعدوم فالمجهول من باب أولى، والمجهول هنا يشمل المبهم، فالمجهول أن يقول: أوصيت لفلان بعبد، والمبهم أن يقول: أوصيت لفلان بعبد من عبيدي، فالجهل في الثانية أقل من الأولى، ويسمى عند العلماء مبهماً؛ لأنه معلوم من وجه مجهول من وجه آخر، فهو معلوم من ناحية كونه محصوراً، ومجهول من ناحية عدم تعيينه.

وهل يُعْطَى أغلى العبيد أو أرخص العبيد أو ماذا؟ وكذا لو أوصى له بشاة، فهل يُعْطَى أدنى شاة أو يعطى شاة سمينة أو ماذا؟

وَيُعْطَى مَا يَقَعُ عَلَيْهِ الاسْمُ العُرْفِيُّ، وَإِذَا أَوْصَى بِثُلُثِهِ فَاسْتَحْدَثَ مَالاً وَلَوْ دِيَةً دَخَلَ فِي الوَصِيَّةِ ..........

يقول المؤلف: «ويُعْطى ما يقع عليه الاسم العرفي» ، فيعطى عبداً من العبيد أدنى شيء، إلا بإجازة الورثة، فإذا أجازوا فالأمر إليهم، وإلا فيعطى ما يسمى عبداً، ولو كان جاهلاً.

فإن قال قائل: وهل يعطى عبداً مجنوناً؟

فالجواب: لا؛ لأن ظاهر قصد الموصي أن ينتفع الموصى له بالموصى به، والمجنون لا نفع فيه، بل فيه عبء وعناء، فهو يُعْطَى عبداً عاقلاً، سواء كان متعلماً أو جاهلاً، وسواء كان قوياً أو ضعيفاً.

وبالنسبة للشاة يقول المؤلف: «ويُعطَى ما يقع عليه الاسم العرفي» ، فإذا كان عُرف الناس أن الشاة هي الأنثى من الضأن، فإنه يُعطَى شاة أنثى، فإن اختلف العُرف والحقيقة اللغوية فإنه يقدم العرف؛ لأن كلام الناس يُحمل على ما يعرفونه، فالشاة في اللغة تطلق على الذكر والأنثى من الضأن والمعز، لكنها في العرف أخص من ذلك، إنما تطلق على الأنثى من الضأن.

فإذا قال الورثة: نعطيك تيساً، أو عنزاً، قال: لا، أو خروفاً قال: لا، فله ذلك؛ بناء على أن المغلَّب العُرف، وهو الصحيح، أما إذا قلنا: يُرجع إلى اللغة فإن الورثة يعطونه ما شاؤوا من هذه الأصناف.

واستفدنا من كلام المؤلف ـ رحمه الله ـ أن العرف مقدم فيما ينطق به الناس، فيحمل على أعرافهم، وهذه هي القاعدة السليمة الصحيحة، وليس في هذه المسألة فقط، بل في جميع المسائل يحمل كلام الناس على ما يعرفونه.

وعلى هذا، فإذا قال الرجل: خليت زوجتي، فالصيغة من الصريح؛ لأنه عند الناس «خلى زوجته» كـ«طلق زوجته»، وإن كانت كناية عند الفقهاء، لكن هذا يناقض كلامهم في بعض الأبواب في أنه يُغلَّب العرف حتى في الأيمان.

وإذا قال: «جوزتك» بنتي، بهذا اللفظ، فعند الناس في عرفهم أن جوَّز مثل زوَّج، فعلى هذا ينعقد النكاح بهذا اللفظ، أما لو خطب ابنته منه وقال: أعطيتك، فهذا ليس بعقد ولكنه وعد؛ لأنه لما قال: خطبت، فقال: أعطيتك، يعني وافقتك على خطبتك.

المهم أننا نأخذ من كلام المؤلف هنا أن العرف مقدم على كل شيء ما لم يناقض الشرع، فإن ناقض الشرع فلا حكم له، فلو فرض أنه شاع في الناس أن بيع المحرم المعيَّن حلال، وهو حرام شرعاً فلا يرجع إلى العرف، فالعرف إذا خالف الشرع يجب إلغاؤه؛ لأن الأمة الإسلامية يجب أن يكون المتعارف بينها ما دل عليه الشرع، فإذا وجد عرف يخالف الشرع وجب تعديله، ولا يجوز أن يحول الشرع إلى العرف.

فإن قال قائل: ألستم تقولون: إن المرجع في النفقة على الزوجة ـ مثلاً ـ إلى العرف؟ الجواب: بلى، لكننا لم ننقض القاعدة؛ لأن الله أحالنا في الإنفاق على الزوجة إلى العرف، فإذا عملنا بالعرف في الإنفاق فقد عملنا بالشرع.

قوله: «وإذا أوصى بثلثه فاستحدث مالاً ولو دية دخل في الوصية» ، (أوصى) الفاعل يعود على ما يدل عليه الاشتقاق، يعني وإذا أوصى الموصي، وعَود الضمير على ما يدل عليه الاشتقاق سائغ في اللغة العربية، قال الله تعالى: {{اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى}} [المائدة: 8] ، فقوله: (هو) أي: العدل المفهوم من كلمة «اعدلوا»، فإذا أوصى موصٍ بثلثه فاستحدث مالاً دخل في الوصية؛ لأن المعتبر الثلث عند الموت لا عند الوصية.

مثال ذلك: رجل أوصى بثلثه وعنده ثلاثة آلاف، فالثلث حين الوصية يساوي ألفاً، لكن الرجل أغناه الله، وصار عنده ثلاثة ملايين عند الوفاة، فتكون الوصية مليوناً، ولهذا قال: «فاستحدث مالاً دخل في الوصية» .

وقوله: «ولو دية» إشارة خلاف لكنه خلاف ضعيف، فقيل: إن الدية لا تدخل في الوصية؛ لأنها إنما وجبت بعد موته فتكون للورثة خاصة، والذين قالوا تدخل في الوصية قالوا: لأن الموصى له صار مستحقاً لمال الموصي، وموته شرط لثبوتها، أما سبب الثبوت ـ وهو الجناية ـ فهو سابق على الموت؛ لأن الجناية حدثت قبل الموت، وهذا هو الصحيح أن الدية تدخل في الوصية.

مثال ذلك: رجل أوصى بثلث ماله وعنده مائتا ألف، ثم قُتِلَ خطأً فاستحق الدية مائة ألف، فيكون الجميع ثلاثمائة ألف فيكون للموصى له مائة ألف، ولو قلنا: إن الدية لا تدخل لكان للموصى له ثلث المائتين، أي: ستة وستون وثلثان، لكن نقول: له مائة ألف؛ لأن الدية تعتبر من ماله؛ لأنها عوض نفسه.

وبناءً على هذا ينبغي للقضاة إذا كتبوا تنازل الورثة عن الدية، أن يسألوا أولاً هل أوصى أو لا؟ فإن كان قد أوصى فليس لهم التنازل عن الدية كلها، إلا إذا كان له مال يقابل الثلث؛ لأن حق الوصية مشارك لحق الورثة، فيسأل ويقول: هل له ما يقابل الثلث؟ فإذا قالوا: ليس عنده إلا هذه الدية، فيقول: إذاً لا يصح عفوهم إلا عن ثلثي الدية، أما ثلثها فهي للوصية إذا كان قد أوصى بالثلث.

وهذه يغفل عنها بعض الناس، تجده ـ مثلاً ـ يحضر الورثة ويكتب تنازلهم ولا يسأل هل أوصى أو لا؟ وهل له مال سوى هذه الدية أو لا؟

وَمَنْ أُوصِيَ لَهُ بِمُعَيَّنٍ فَتَلِفَ بَطَلَتْ، وَإِنْ تَلِفَ المَالُ غَيْرُهُ فَهُوَ للمُوصى لَهُ إِنْ خَرَجَ مِنْ ثُلُثِ المَالِ الحَاصِلِ لِلوَرَثَةِ.

قوله: «ومن أُوصي له بمعيَّن فتلِف بطلت» ، بأن قال الموصي: أوصيت بهذه السيارة لفلان، فاحترقت السيارة وتلفت، فتبطل الوصية؛ لأن الموصى به تعذر استيفاؤه، وليس له أن يطالب الورثة ويقول: أعطوني قيمة السيارة؛ لأنه معين تلف، فتبطل الوصية.

قوله: «وإن تلف المالُ غيرُهُ فهو للموصى له إن خرج من ثلث المال الحاصل للورثة» ، أي: إن تلف المال غير الموصى به ـ هذا عكس المسألة السابقة ـ نظرنا، إن كان تلف المال قبل موت الموصي فليس للموصَى له إلا ثلث ما أُوصِيَ له به؛ لأنه لما مات صار هذا المعين زائداً على الثلث فلا ينفذ منه إلا الثلث فقط، أما إن كان تلف المال بعد الموت فكما قال المؤلف: «فهو للموصى له إن خرج من ثلث المال الحاصل للورثة» ، فإذا كان بعد الموت فنقول: إن ما سوى هذا المعين تلف على نصيب الورثة.

مثال ذلك: أوصى له بسيارة فتلف المال إلا هذه السيارة، فهل تبطل الوصية أو لا ينفذ إلا ثلث السيارة، أم ماذا؟ نقول: في هذا تفصيل، إن تلف المال قبل أن يموت لم ينفذ من هذه السيارة إلا الثلث؛ لأنَّ ماله أصبح هذه السيارة فقط، فليس له إلا ثلثها إلا أن يجيز الورثة، وإن كان تلف المال بعد موت الموصي نظرنا، إذا كان المال الذي تلف ضعف قيمة السيارة، يعني السيارة قيمتها ألف، والمال الذي تلف ألفان، فالوصية نافذة؛ لأنه تبين الآن أن هذه السيارة عند موت الموصي تساوي الثلث فتنفذ، وإن كان الذي تلف بعد موت الموصي مثل قيمة السيارة أو أقل، فإنه لا يثبت للموصى له إلا ما يقابل الثلث، بمعنى أننا نضم قيمة السيارة إلى الموجود، فإذا كانت قيمة السيارة مثلاً ستين ألفاً، والموجود عشرون ألفاً، فنضم قيمة السيارة إلى الموجود فيكون ثمانين ألفاً، فلا يملك من السيارة إلا ما يقابل ثلث الجميع، ولهذا قال: «فهو للموصى له إن خرج من ثلث المال الحاصل للورثة» والحاصل للورثة لا يكون إلا بعد الموت.

---------------------

[82] أخرجه مسلم في البيوع/ باب بطلان بيع الحصاة والبيع الذي فيه غرر (1513) عن أبي هريرة ـ رضي الله عنه ـ.

[83] أخرجه البخاري في البيوع/ باب ثمن الكلب (2237)؛ ومسلم في البيوع/ باب تحريم ثمن الكلب وحلوان الكاهن ومهر البغي (1567) عن أبي مسعود الأنصاري ـ رضي الله عنه ـ.

[84] سبق تخريجه ص(77).

تاريخ التحديث : Feb 22, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الحادي عشر
بَابُ الوَصِيَّةِ بِالأَنْصِبَاءِ وَالأَجْزَاءِ

بَابُ الوَصِيَّةِ بِالأَنْصِبَاءِ وَالأَجْزَاءِ

إِذَا أَوْصَى بِمِثْلِ نَصِيبِ وَارِثٍ مُعَيَّنٍ فَلَهُ مِثْلُ نَصِيبِهِ مَضْمُوماً إِلى المَسْأَلَةِ، فَإِذَا أَوْصَى بِمِثْلِ نَصِيبِ ابْنِهِ وَلَهُ ابْنَانِ فَلَهُ الثُّلُثُ، وَإِنْ كَانُوا ثَلاثَةً فَلَهُ الرُّبُعُ ......

«باب الوصية بالأنصباء والأجزاء» ، الأنصباء: جمع نصيب وهو نصيب الوارث، وهو الشيء المقدر، والأجزاء: جمع جزء وهو الشيء المقدر، لكن لا بالنسبة لشخص معين، فالأنصباء بالنسبة للأشخاص، والأجزاء بالنسبة للمسألة.

قوله: «إذا أوصى بمثل نصيب وارث معيَّن فله مثل نصيبه مضموماً إلى المسألة» ، هذا هو الضابط، فإذا أوصى بمثل نصيب وارث معين فقال: مثل نصيب ابني فلان، أو بنتي فلانة أو ما أشبه ذلك، فله مثل نصيبه مضموماً إلى المسألة، إذاً نصحح مسألة الورثة، ثم نضيف إليها مثل نصيب مَنْ أوصى له، مثاله:

قوله: «فإذا أوصى بمثل نصيب ابنه وله ابنان فله الثلث» ، فالمسألة من اثنين، أضف إليها مثل نصيب واحد منهما، فتكون المسألة من ثلاثة، فيكون له الثلث.

قوله: «وإن كانوا ثلاثة فله الربع» ، فإذا أوصى بمثل نصيب ابنه وله ثلاثة أبناء، فمسألتهم من ثلاثة، أضف إليها واحداً مثل نصيب أحدهم تكن أربعة، فيكون للموصى له الربع، وهذا سهل.

ولو أوصى بمثل نصيب زوجته وله زوجة وابن، فله الثمن مضموماً إلى المسألة وهو تسع في الحقيقة! لأن نصيب الزوجة الثمن ـ واحد من ثمانية ـ والمسألة من ثمانية أضف إليها واحداً تكن تسعة، فيكون للموصى له التسع، وللزوجة الثمن واحد، لكنه بسبب الوصية أصبح تسعاً، والباقي للابن.

وَإِنْ كَانَ مَعَهُمْ بِنْتٌ فَلَهُ التُّسْعَانِ، وَإِنْ وَصَّى لَهُ بِمِثْلِ نَصِيبِ أَحَدِ وَرَثَتِهِ وَلَمْ يُبَيِّنْ كَانَ لَهُ مِثْلُ مَا لأَقَلِّهِمْ نَصِيباً، فَمَعَ ابْنٍ وَبِنْتٍ رُبُعٌ وَمَعَ زَوْجَةٍ وَابْنٍ تُسْعٌ وَبِسَهْمٍ مِنْ مَالِهِ فَلَهُ سُدُسٌ، وَبِشَيْءٍ أَوْ جُزْءٍ أَوْ حَظٍّ أَعْطَاهُ الوَارِثُ مَا شَاءَ.

قوله: «وإن كان معهم بنت فله التسعان» أي: إذا كانوا ثلاثة أبناء معهم بنت فله التسعان؛ لأن الثلاثة لكل واحد سهمان فيكون ستة، والبنت سهم فيكون سبعة، أضف إلى المسألة مثل نصيب أحد الأبناء فتكون تسعة، فيكون له التسعان.

قوله: «وإن وصى له بمثل نصيب أحد ورثته ولم يبين كان له مثل ما لأقلهم نصيباً» مثال ذلك: قال أوصيت لفلان بمثل نصيب وارث من ورثتي، ولم يبين مَنْ هو، فله مثل ما لأقلهم نصيباً.

قوله: «فمع ابن وبنت ربع» هذا المثال الأول.

له ابن وبنت وأوصى له بمثل نصيب أحد ورثته ولم يبين، فنقول: الابن والبنت مسألتهما من ثلاثة، للابن اثنان، وللبنت واحد، أضف إلى الثلاثة مثل نصيب البنت تكن أربعة، إذاً للموصى له الربع.

قوله: «ومع زوجة وابن تُسع» هذا المثال الثاني: إذا قال: أوصيت لفلان بمثل نصيب أحد الورثة، وورثته زوجة وابن، فالزوجة لها الثمن، والابن له الباقي، أضف الثمن واحداً إلى الثمانية تكن تسعة، إذاً فللموصى له التسع.

قوله: «وبسهم من ماله فله سدس» أي: إذا أوصى له بسهم من ماله فله السدس قَلَّ أو كثر، فيؤخذ السدس من التركة أولاً ثم يقسم الباقي على الورثة، مثال هذا: أوصى رجل بسهم من ماله لفلان، وله ابن وبنت، فنعطي فلاناً السدس، والباقي يقسم بين الابن والبنت، للذكر مثل حظ الأنثيين، وهذا مروي عن بعض الصحابة ـ رضي الله عنهم[(85)] ـ فأخذ به الفقهاء توقيفاً لا تعليلاً.

وقال بعضهم: إنه تعليل؛ لأن السهم في اللغة العربية السدس، ولكن في القلب شيء من هذا؛ لأن السهم يقتضي أن يكون أقل سهم، فيكون كما لو أوصى بنصيب وارثٍ ولم يُبين، وهذا أحد القولين في المسألة، أنه إذا أوصى له بسهم من ماله فله مثل ما لأقل الورثة نصيباً، وعلى هذا فمع ابن وبنت يعطى الربع؛ لأن هذا أقل سهم.

وأما السدس فلعلها قضايا أعيان وردت عن بعض الصحابة ـ رضي الله عنهم ـ فَظُنَّ أنها توقيف، وما دامت المسألة ليس فيها نص شرعي ولا حقيقة شرعية، فينبغي أن يُرجع في ذلك إلى المسألة ويقال: أدنى سهم فيها هو الواجب للموصى له.

قوله: «وبشيء أو جزء أو حظ أعطاه الوارث ما شاء» أي: إذا قال: أوصيت لفلان بشيء من مالي ثم هلك، فيعطيه الوارث ما شاء، وظاهر كلامهم ـ رحمهم الله ـ أنه يعطيه ما شاء مطلقاً، حتى ولو كان بعيداً أن يكون مراداً، فلو كان إنسان عنده عشرة ملايين تركة، وأوصى بشيء من ماله لفلان، فأعطاه الورثة ريالاً فقط، فعلى كلام المؤلف تبرأ ذممهم، ولا يطالبهم بشيء؛ لأن الميت أوصى له بشيء من ماله، وهذا شيء، فيعطى أقل ما يقع عليه الاسم، ولكن ينبغي أن يقال: ما لم يخالف ذلك العرف، فإن خالف العرف رجعنا إلى ما تقتضيه الوصية، ومن المعلوم أن من عنده عشرة ملايين وأوصى لشخص بشيء أنه لا يريد ريالاً من عشرة ملايين!! هذا بعيد جداً؛ لأن الموصي قصده نفع الموصى له، وإعطاؤه من هذا المال، ومثل هذا لا يرضى أن يعطى إياه، فيرجع في ذلك ـ على القول الراجح ـ إلى ما يقتضيه العرف، ولا يعطيه الوارث ما شاء.

وكذلك ـ أيضاً ـ إذا قال: بجزء من مالي، وعنده عشرة ملايين، فأعطاه الوارث هللة، وهي جزء من المال، فلا يمكن أن يقال: إن هذه الهللة أراد الموصي أن يُعْطَى إياها الموصى له، وعنده عشرة ملايين!!

ولو أوصى له بشيء من ماله، فأعطاه الورثة غترة النوم التي يتغلل بها إذا نام، فعلى كلام المؤلف أن هذا يجزئ؛ لأن هذه مال تورث وتباع في التركة، لكن هذا لا يمكن أن يقال به، حتى عامة الناس يرون أن هذا منتقد، وأن الموصي لم يرد ذلك.

وقوله: «أو حظ» بأن قال: أوصي لفلان بحظ من مالي، وأعطوه هللة وعنده ملايين فيصح على كلام المؤلف، لكن إذا قال: «حظ من مالي» فكلٌ يفهم أنه حظ مهم.

فعلى كل حال مثل هذه المسائل يُرجع فيها إلى العرف، لا إلى مطلق المعنى؛ لأن الناس لهم أعراف ولهم إرادات تُخصص العام، أو تُعمم الخاص، أو تطلق المقيد أو ما أشبه ذلك.

------------------------------

[85] كابن مسعود ـ رضي الله عنه ـ كما عند ابن أبي شيبة (11/171).

تاريخ التحديث : Feb 22, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الحادي عشر
بَابُ المُوصَى إِلَيْهِ

بَابُ المُوصَى إِلَيْهِ

تَصِحُّ وَصِيَّةُ المُسْلِمِ إِلى كُلِّ مُسْلِمٍ مُكَلَّفٍ عَدْلٍ رَشِيدٍ .....

قوله: «باب الموصى إليه» الموصى إليه ليس ركناً من أركان الوصية؛ لأن أركان الوصية هي: موصٍ، وموصًى له، وموصًى به، والصيغة قد نقول: هي من الأركان، لكن الموصى إليه ليس بركن؛ لأنه أمر زائد فيمكن للموصي أن يقول: أوصيت لفلان بكذا وينتهي.

الموصى إليه هو الذي عُهد إليه بالتصرف بعد الموت سواء في المال أو في الحقوق، وهو بمنزلة الوكيل للأحياء وله شروط.

قوله: «تصح وصية المسلم إلى كل مسلم مكلف عدل رشيد» أي: إذا كان الموصي مسلماً فلا بد أن يكون الموصى إليه مسلماً مكلفاً، يعني بالغاً عاقلاً، عدلاً يعني مستقيم الدين والخلق، رشيداً، يعني حسن التصرف فيما أوصي إليه به.

ووصية الكافر إلى المسلم تصح من باب أولى، ووصية الكافر إلى الكافر تصح، فلو أوصى يهودي إلى يهودي لينفذ بعد موته ما وصاه به فلا بأس، إنما هذه الشروط في الموصى إليه إذا كان الموصي مسلماً.

وقوله: «إلى كل مسلم» يخرج به الكافر، فلا تصح وصية المسلم إلى الكافر، ولو كان الكافر أميناً، ولو كان الكافر عاقلاً ولو كان صديقاً للموصي؛ لأن هؤلاء قد خانوا الله من قبل، وإذا كانوا خانوا الله فإنهم يخونون عباد الله من باب أولى؛ ولهذا لما كتب معاوية ـ رضي الله عنه ـ إلى عمر بن الخطاب ـ رضي الله عنه ـ في أن يولي نصرانياً على حساب بيت المال فأبى عليه عمر ـ رضي الله عنه ـ وقال: لا يمكن أن نأتمن نصرانياً على حساب بيت المال، وكيف نأمنهم وقد خوَّنهم الله، فكتب إليه معاوية ـ رضي الله عنه ـ أن الرجل حاذق وجيد، فكتب إليه عمر ـ رضي الله عنه ـ: (مات النصراني والسلام)[(86)]، وهذه لها مغزى عظيم، يعني هل يتعطل بيت المال إذا مات هذا النصراني؟! فقدِّرْ أنه مات، فبيت المال لا يتعطل.

إذاً لا يصح أن يوصي إلى الكافر، ولو كان من آمن الكفار، وأقواهم؛ لأنه غير مأمون مهما كان الأمر.

وقوله: «مكلف» يعني بالغاً عاقلاً، والبلوغ معروف بماذا يحصل، والعقل هو أن يكون لدى الإنسان ما يحجزه عن السفه والتصرفات الطائشة، وضد البالغ الصغير، وضد العاقل المجنون.

وظاهر كلامه أنه تصح وصية الرجل إلى المرأة؛ لأنها بالغة عاقلة، فإذا أوصى إليها بثلث ماله تصرفه للفقراء أو أي مشروع خيري، فهذا يجوز؛ لأنها يصح تصرفها في مال نفسها، فيصح تصرفها في مال غيرها.

وقوله: «عدل» العدل ضد الفاسق، وهو من استقام في دينه ومروءته، ففي دينه بأن لا يفعل كبيرة إلا أن يتوب منها، وأن لا يصر على صغيرة، وأن يكون مؤدياً للفرائض؛ وذلك لأن من فرط في دينه فإنه لا يؤمن أن يفرط في عمله، وأما المروءة فإنه لا يفعل ما ينتقده الناس، فإن فعل ما ينتقده الناس عليه فليس بعدل.

فإن أوصى إلى فاسق، فالمذهب أنه لا تصح الوصية إليه؛ لأنه غير مأمون، وقد قال الله تبارك وتعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا}} [الحجرات: 6] ، فالفاسق لا يقبل خبره ولا يرضى تصرفه، ولكن ينبغي أن يقال: إن هذا مبني على الشهادة، فإذا قبلنا شهادة الفاسق المرضي في شهادته قبلنا الوصية إليه؛ لأنه قد يوجد فاسق لكنه أمين من جهة المال، ولنفرض أنه يشرب الدخان، وشرب الدخان إصرار على صغيرة، إذاً هو فاسق، فإذا كان هذا الشارب للدخان رجلاً عاقلاً حصيفاً أميناً رشيداً، ونقول: لا تصح الوصية إليه، في هذا نظر لا شك، ولهذا نقول: إن اشتراط العدالة فيه تفصيل، فإن كانت العدالة تخدش في تصرفه فهي شرط، وإن كانت لا تخدش في تصرفه، وأنه يتصرف تصرفاً تاماً ليس فيه أي إشكال، فإنها ليست بشرط، وهذا هو الصحيح في مفهوم قوله: «عدل» .

وقوله: «رشيد» وهو الذي يحسن التصرف فيما وكل إليه؛ لقول الله تعالى في اليتامى: {{فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ}} [النساء: 6] ، فالرشد لا بد منه، ولكن الرشد في كل موضع بحسبه، فالرشيد في المال هو الذي يحسن البيع والشراء والاستئجار والتأجير، بدون أن يغبن غبناً أكثر مما جرت به العادة.

والرشيد في ولاية النكاح ـ على القول بصحة الوصية فيها ـ ليس الذي يحسن البيع والشراء، بل هو الذي يعرف الكفء ومصالح النكاح.

فكل رشد بحسبه، فالرشيد في المال ليس الرشيد في ولاية النكاح، والرشيد في النكاح ليس الرشيد في المال، فقد يكون الرجل رشيداً في ولاية النكاح؛ لأنه رجل يعرف الناس ويعرف الكفء ويخشى الله ويتقه، ولكنه في المال أخرق لا يعرف، يأتيه الصبي معه الدجاجة تساوي ريالين فيبيعه إياها بعشرة ريالات، فهذا ليس برشيد؛ لأنه غبن بنحو خمسة أضعاف، لكنه من الناحية الأخرى جيد، إذاً الرشيد في كل موضع بحسبه.

وَلَوْ عَبْداً، وَيَقْبَلُ بِإِذْنِ سَيِّدِهِ، وَإِذَا أَوْصَى إِلَى زَيْدٍ وَبَعْدَهُ إِلَى عَمْرٍو وَلَمْ يَعْزِلْ زَيْدَاً اشْتَرَكَا، وَلاَ يَنْفَرِدُ أَحَدُهُمَا بِتَصَرُّفٍ لَمْ يَجْعَلْهُ لَهُ .....

قوله: «ولو عبداً، ويقبل بإذن سيده» «لو» هذه إشارة خلاف، يعني أنه تصح الوصية إلى العبد لكن يقبل بإذن سيده، ولو قلنا بهذا القول فيجب أن نقول: من شرط السيد أن يكون عدلاً رشيداً بالغاً عاقلاً مسلماً، فيشترط في سيده أن يكون ممن تصح الوصية إليه.

وهذا الخلاف الذي أشار إليه المؤلف ـ رحمه الله ـ يقابله من يقول: لا تصح الوصية إلى العبد مطلقاً؛ لأن العبد قاصر يحتاج إلى من يقوم عليه، فكيف يكون قيماً على غيره؟! فالوصية إلى العبد لا تصح.

والقول الثالث: التفصيل، فالوصية إلى عبد نفسه جائزة، والوصية إلى عبد غيره غير جائزة؛ لأن وصيته إلى عبد نفسه تكون نتيجة لعلمه بأن هذا العبد أمين رشيد، يحسن التصرف تماماً، وأنه سوف يحرص على وصية سيده كما يحرص على ماله أو أكثر، وهذا القول وسط بين القول بالمنع مطلقاً والقول بالجواز مطلقاً، ومع ذلك لا بد من إذن السيد؛ لأنه إذا قبل الوصية فسوف ينشغل وقتاً غير قصير بتصريف هذه الوصية، فيقتطع جزءاً من وقته يُفوِّته على سيده، فلا بد من إذن السيد.

وقوله: «سيده» يجوز أن يقال: سيده؛ لأن هذه سيادة مقيدة، والممنوع هي السيادة المطلقة، فإنها لا تكون إلا لله وحده ـ عزّ وجل ـ، أما السيد المقيد فلا بأس، فيقال: سيد هؤلاء القوم، أو سيد بني فلان.

قوله: «وإذا أوصى إلى زيد وبعده إلى عمرو ولم يعزل زيداً اشتركا، ولا ينفرد أحدهما بتصرفٍ لم يجعله له» هذان الاسمان ـ زيد وعمرو ـ محل التمثيل عند الفقهاء والنحويين وغيرهم أيضاً، لخفتهما؛ لأن كليهما ثلاثة أحرف وسطها ساكن، فهي خفيفة على اللسان، فلو قال: أوصيت إلى زيد أن يصرف خُمس مالي في أعمال البر، ثم بعده قال: أوصيت إلى عمرو أن يصرف خُمس مالي في أعمال البر، فنقول: إن قال: عزلت زيداً، فالوصية لعمرو، وإن لم يقل فهي بينهما، هكذا قال الفقهاء ـ رحمهم الله ـ، وإذا كانت بينهما اشتركا في التصرف، ولا يمكن أن ينفرد أحدهما بتصرف إلا بمراجعة الآخر، وعلى هذا فإذا مات الموصي أعطينا الرجلين جميعاً الوصية ـ وهي الخمس ـ في المثال السابق، وقلنا: تصرفا فيه فيما أوصى به فيه، ولا ينفرد أحدكما عن الآخر بشيء؛ لأنه جعله لهما.

وهذه المسألة لها صور:

الأولى: أن يوصي إلى زيد ثم يوصي إلى عمرو، ويقول: قد عزلت زيداً، فإن الموصى إليه يكون عمراً.

الثانية: أن يقول: أوصيت إلى زيد وعمرو، فإن الوصية تكون إلى الاثنين.

الثالثة: أن يقول: أوصيت إلى زيد، ثم يقول بعد ذلك: أوصيت إلى عمرو، فالمذهب أنهما يشتركان.

وقيل: إن الوصية للأخير؛ لوجهين:

أولاً: أنه لو ورد نصان لا يمكن الجمع بينهما فإن الثاني يكون ناسخاً للأول.

ثانياً: إن مقتضى الوصية إلى عمرو عزل زيد، ورضاه بعمرو.

فإن قال قائل: قد يكون نسي أنه أوصى إلى زيد، مثل أن تكون المدة طويلة.

فنقول: نعم، لنفرض أنه نسي، لكن الإيصاء إلى عمرو يقتضي أنه رضي بعمرو، وإذا اقتضى ذلك، فإن قلنا: إنه عزل لزيد فهو عزل، وإن لم نقل فهو ابتداء وصية، فيكون الثاني هو الوصي وحده، وهذا القول هو الراجح، كما مر علينا في الموصى له أنهما يشتركان، وأن القول الراجح أنه للثاني، ولكن كما قلت من قبل، وأقوله الآن تأكيداً: إنه ينبغي للإنسان إذا كتب وصية إنسان أن يقول: هذه الوصية ناسخة لما قبلها، حتى يريح الذين يأتون من بعد، ولا يحصل التباس.

وقوله: «ولا ينفرد أحدهما بتصرفٍ لم يجعله له» علم منه أنه إذا انفرد أحدهما بتصرف جعله له فلا بأس، كما لو قال: أوصيت بخمسي إلى زيد وعمرو في أعمال الخير، يتولى زيد صرفه في طلبة العلم، فإن الذي يتولاها زيد؛ لأنه خصه، ولو قال: يتولى عمرو صرفه فيمن احتاج إلى النكاح، فإن عمراً يتولى هذا، ونحن نمشي في الوصية على ما يقتضيه كلام الموصي.

وَلاَ تَصِحُّ وَصِيَّةٌ إِلاَّ فِي تَصَرُّفٍ مَعْلُومٍ يَمْلِكُهُ المُوصِي كَقَضَاءِ دَيْنِهِ وَتَفْرِقَةِ ثُلُثِهِ والنَّظَرِ لِصِغَارِهِ، .............

قوله: «ولا تصح وصية إلا في تصرف معلوم يملكه الموصي» أي: الوصية لا تصح بالنسبة للموصى إليه إلا في تصرف معلوم يبينه الموصي، ويكون الموصي يملك ذلك، فإن كان في تصرف مجهول فإنه لا يصح، وهل مثله إذا أَطلق ولم يذكر تصرفاً؟ يحتمل هذا وهذا، مثل أن يقول: أوصيت بخمسي إلى فلان، ولا يذكر شيئاً، فظاهر كلام المؤلف أنه لا تصح الوصية؛ لأن الموصى إليه ماذا يصنع؟

لكن القول الراجح: أنه تصح الوصية ويقال للموصى إليه: افعل ما يقتضيه العرف، أو افعل ما ترى أنه أحسن شيء في أمور الخير، حتى وإن اقتضى العرف خلافه، وَعُرْفُنا الآن ـ الذي جرى عليه أكثر الناس ـ إذا قال: أوصيت بخمس مالي أو ثلثه يجعل في أضحية، وعشاء في رمضان، وما أشبه ذلك من المصروفات التي يعرفها الناس من قبل، لكن لو رأى الموصى إليه أن يصرف هذا في عمارة المساجد وطبع الكتب المحتاج إليها، وتزويج المحتاجين وإعانة طلاب العلم، فهذا أفضل من أضحية تذبح ويتنازع عليها الورثة.

وكان الناس فيما سبق ـ لما كانت الأموال قليلة ـ يتنازعون على الأضحية نزاعاً شديداً، حتى لو أخذ أحدهم أكثر من الآخر برطل تنازع معه.

فنقول: إذا أوصى بشيء وأطلق، فالصحيح أنه جائز، ويصرف فيما اعتاده أهل البلد، أو على الأصح فيما يرى أنه أفضل.

وقوله: «يملكه الموصي» فإن كان لا يملكه لم تصح الوصية، والذي لا يملكه الموصي نوعان:

أحدهما: ما لا يملكه شرعاً بأن يوصي إليه في فعل محرم، مثل أن يقول: أوصيت إلى فلان أن يَصرف للقبر الفلاني مائة درهم لإسراجه أو للذبح له، فهذه الوصية باطلة.

الثاني: ما يمتنع لحق الغير، مثل أن يقول: أوصيت إلى فلان أن يبيع بيتي وهو مرهون، فهذا لا يصح؛ لأنه لا يملكه إلا بإذن المرتهن.

قوله: «كقضاء دينه» يعني لو أوصى هذا الرجل إلى فلان أن يقضي دينه فإن التصرف معلوم، حتى لو كان الدين مجهولاً فإنه لا يضر.

قوله: «وتفرقة ثلثه» يعني أوصى بثلثه وقال: الوصي ـ أي: الموصى إليه ـ فلان يفرقه في كذا وكذا، فهذا التصرف معلوم، وليت المؤلف لم يقل: «وتفرقة ثلثه» وليته قال: تفرقة خمسه؛ لأنه في أول الوصايا قال: تسن بالخمس، وإذا كان هذا هو الأفضل فينبغي أن يكون هو مورد التمثيل؛ لأن الثلث مباح والخمس أفضل، وإذا كان كذلك فينبغي أن نذكر الأفضل حتى يعتاد الناس عليه، ولهذا الآن أكثر الناس يقول: فلان ليس له ثلث، ولو راعينا الأفضل لقلنا: ما له خمس، فليت المؤلف ـ رحمه الله ـ قال: وتفرقة خمسه، أو على الأقل قال: وتفرقة ما أوصى به؛ لأنه لو قال: الثلث، اعتاد الناس على الثلث.

قوله: «والنظر لصغاره» النظر للصغار ـ أيضاً ـ من التصرف المعلوم، يقول: الوصي على أولادي الصغار من بنين وبنات فلان، فإنه يجوز ويكون هذا الوصي هو الناظر على الأولاد، يقوم بمصالحهم من نفقة وكسوة وتربية وسكن.

وهل يملك أن يوصي بتزويج بناته؟

المذهب: يملك، فيقول: الوصي في تزويج بناتي فلان، حتى وإن كان لهن إخوة أشقاء فإنهم لا يزوجونهن؛ لأن ولاية النكاح تستفاد بالوصية، لكن هذا القول ضعيف جداً؛ لأن ولاية النكاح ولاية مستقلة، هي للإنسان ما دام حياً، فإذا مات انتقلت إلى من هو أولى شرعاً، فلا تستفاد ولاية النكاح ـ على القول الراجح ـ بالوصية.

وقولنا: لا تستفاد بالوصية، يفهم منه أنها تستفاد بالقرابة، فلو أوصى أن يزوج بناته أخوهن الأكبر الشقيق، فإنه يصح؛ لأنه هو وليهن بعده، إلا من تزوجت وأتت بأبناء فأبناؤها أولياؤها.

إذاً القول الراجح في مسألة التزويج أنه لا يملك الموصى إليه ـ وهو الوصي ـ أن يزوج بهذه الوصية، لكن إذا أردنا أن نعمل بالقول الراجح وبالمذهب فكيف نصنع؟ لأننا نقع في مشكلة، فإذا زوج الوصي ـ وهو بعيد منهن ـ فعلى المذهب النكاح صحيح، وعلى ما اخترناه النكاح غير صحيح؛ لأن ولاية النكاح لا تستفاد بالوصية، ولو زوج أخوهن في هذه الحال فالنكاح غير صحيح على المذهب، وهو صحيح على القول المختار، فإما أن يوكل أحدهما الآخر فيقال للأخ: وكِّل الوصي، أو يقال للوصي: وكِّل الأخ، وإذا وكل أحدهما الآخر انحلت المشكلة، وإلا يحضران جميعاً عند المأذون ويزوِّجانها.

فيقول الولي: زوَّجتك أختي فلانة، ويقول الوصي: زوجتك بنت فلان بالوصية، فإذا أوجب هذان الاثنان، يقول الزوج: قبلت النكاح، وعلى هذا فيكون الإيجاب صادراً من اثنين، والقبول من واحد.

وَلاَ تَصِحُّ بِمَا لاَ يَمْلِكُهُ المُوصِي، كَوَصِيَّةِ المَرْأَةِ بِالنَّظَرِ فِي حَقِّ أَوْلاَدِهَا الأَصَاغِرِ وَنَحْوِ ذَلِكَ، وَمَنْ وُصِّيَ فِي شَيْءٍ لَمْ يَصِرْ وَصِيًّا فِي غَيْرِهِ، وإنْ ظَهَرَ عَلى المَيِّتِ دينٌ يَسْتَغْرِقُ تَرِكَتَهُ بَعْدَ تَفرِقَةِ الوَصِيِّ لَمْ يَضْمَنْ وَإِنْ قَالَ: ضَعْ ثُلُثِي حَيْثُ شِئْتَ لَمْ يَحِلَّ لَهُ وَلاَ لِوَلَدِهِ.

قوله: «ولا تصح بما لا يملكه الموصي، كوصية المرأة بالنظر في حق أولادها الأصاغر ونحو ذلك» لا تصح الوصية فيما لا يملكه الموصي، كامرأة أيِّم قد مات زوجها ولها أولاد صغار، هي وليتهم، فلما أحست بالموت أو خافت أوصت شخصاً ينظر في أولادها الصغار، يقول المؤلف: الوصية لا تصح؛ لأن الأم لا تملك النظر استقلالاً على أولادها الصغار، فالنظر في الأولاد للأب أي: للذكور، فإذا ماتت الأم تحال المسألة إلى القاضي ويجعل القاضي من رأى فيه خيراً.

وفي المسألة قول آخر، وهو أنها تصح ولايتها ومن ثم وصيتها، فلو أن رجلاً أوصى إلى امرأته بالنظر في أولاده الصغار يجوز؛ لأن المرأة مسلمة مكلفة رشيدة وتصح الوصية إلى كل مسلم، فتدخل في كلام المؤلف الأول «تصح وصية المسلم إلى كل مسلم» وكثير من النساء تكون رعايتها لأولادها أفضل بكثير من رعاية الرجال.

قوله: «ومن وُصِّيَ في شيء لم يصر وصياً في غيره» فإذا أوصى إلى شخص يكون ناظراً على أولاده، فإنه لا يملك النظر في أموالهم؛ لأن النظر على الأولاد ليس هو النظر في المال.

وإذا وصى إلى شخص ينمي مال أولاده الصغار، لم يكن له حضانتهم؛ لأن الوصية بمنزلة الوكالة، فتختص بما أُوصِيَ إليه فيه، وهكذا جميع من عمل نائباً لغيره فإنه لا يتجاوز ما حُدِّد له، ومن ذلك القضاة مثلاً، فإذا جَعَلَتْ وزارة العدل رجلاً قاضياً في الأنكحة لم ينظر في المواريث، وإذا جعلته قاضياً في المواريث لم ينظر في البيوع، وإذا جعلته قاضياً في البيوع لم ينظر في قسمة المواريث، وهلم جرًّا.

فالوكالة والوصايا تتقيد بما عُيِّنَت له ولا تزيد، فعلى هذا نقول: من وصي إليه بشيء لم يكن وصياً في غيره؛ وتعليل ذلك أن هذا الوصي يتصرف بالإذن، فوجب أن يقتصر على ما أُذِن له فيه ولا يتعداه، وهذا تعليل ظاهر ليس به شبهة.

قوله: «وإن ظهر على الميت دين يستغرق تَرِكَتَهُ بعد تفرقة الوصي لم يضمن» هذه مسألة مهمة، فلو ظهر على الميت دين بعد أن تصرف الوصي، وصرف الموصى به إلى جهته، فإنه لا ضمان على الوصي؛ لأنه تصرف تصرفاً مأذوناً فيه فليس عليه ضمان.

مثال ذلك: أوصى إلى زيد أن يبذل عشرة آلاف ريال في بناء مسجد، فصرفها، ثم ظهر على الميت دين يستغرق العشرة فليس عليه ضمان؛ لأنه تصرف تصرفاً مأذوناً فيه فوقع موقعه، فهو مجتهد وليس عالماً بالغيب، فإن قيل: لماذا لم ينتظر؟ فالجواب: إلى أي مدى ينتظر؟ لأن كل وقت يحتمل أن يظهر فيه دين، والوصي مأمور بالإسراع بتنفيذ الوصية، فإن أخرها يوماً أو يومين خوفاً من أن يظهر دين، قال أيضاً: أؤجل شهراً أو شهرين خوفاً من أن يظهر دين، وحينئذٍ يؤدي إلى عدم تنفيذ الوصية، فنقول: هذا الوصي المشروع في حقه أن يبادر في تنفيذ الوصية، فإذا فعل ما هو مشروع في حقه ثم تبين ما ليس يعلمه فإنه لا ضمان عليه.

فإذا قال قائل: أين يكون حق صاحب الدين؟

نقول: صاحب الدين ليس له شيء، بخلاف ما إذا أخذ الورثة المال، ثم تبين بعد ذلك أن عليه ديناً، ـ أي: على الميت ـ فإنه يؤخذ من الورثة، فيؤخذ من كل إنسان ما أَخَذَ، والفرق ظاهر؛ لأن الوصي تصرف لغيره، والورثة تصرفوا لأنفسهم، فتلف المال تحت أيديهم فلزمهم ضمانه، وهذه المسألة قد يظن الظان أنه لا فرق بينها وبين المسألة السابقة، والفرق بينهما واضح.

فإن قال قائل: لو علم الوصي له أنَّ على الميت ديناً ولكنه أخذ الموصى به وتصرف فيه، فهنا نقول: إنه يضمن؛ لأنه حين تَصَرُّفِهِ يعلم أنه لا يستحق، إذ إن الدين مقدم على الوصية، فيكون الوصي له بمنزلة الوارث الذي يضمن.

قوله: «وإن قال: ضع ثلثي حيث شئت لم يحل له ولا لولده» مثاله: إنسان أوصى إلى شخص وقال: ضع ثلثي حيث شئت، أو قال: ضع ثلثي في قضاء الديون، فمات الرجل فإنه لا يجوز للوصي أن يأخذ شيئاً من هذا الثلث، ولا يجوز لولده أن يأخذ شيئاً من هذا الثلث؛ لأنه لو أراد الموصي أن ينفع الوصي لقال: أوصيت لك، ولم يقل: أوصيت إليك، ولا يحل لولده؛ لأنه متهم، فربما يحابي ولده ويصرف المال له، وغيره أحق به منه؛ فلذلك قال العلماء ـ رحمهم الله ـ: إنه لا يجوز للوكيل ولا للوصي أن يصرف لنفسه أو لأحد من أولاده، وعمم بعضهم ذلك وقال: أو ممن لا تقبل شهادته له، فوسعوا الأمر.

ولكن لو قال قائل: في مسألة الوكالة إذا كان الوكيل يريد هذا الشيء، وأخرجه أمامَ الناس يتزايدون فيه حتى كان آخر سوم على هذا الوكيل، فهل له أن يأخذه؟

على كلام الفقهاء لا، والصحيح أنه إذ زالت التهمة فهو كغيره، هذا من حيث النظر، أما من حيث العمل ـ ولا سيما في زمننا هذا ـ فينبغي أن يمنع الوكيل أو الوصي مطلقاً من أن يصرف الشيء إلى نفسه، أو إلى أحد من ذريته، من ذكور أو إناث، والعلة هي التهمة، ألا يحرص على أن يضع هذا الشيء موضعه.

وذكرنا أنه إذا زالت التهمة، بأن أخرج الوكيل الشيء بالمزاد العلني ووقف عليه فالمذهب لا يصح، حتى في هذه الحال ـ التي هي بعيدة من التهمة ـ يقولون: لا يصح، سداً للباب، وهذا القول من الناحية التربوية أحسن من القول بأنه يجوز أن يأخذه؛ لأننا إذا قدرنا أن واحداً من مائة زال الوصف في حقه ـ وهو التهمة ـ فغيره لا يزول.

وَمَنْ مَاتَ بِمَكَانٍ لاَ حَاكِمَ بِهِ وَلاَ وَصِيَّ حَازَ بَعْضُ مَنْ حَضَرَهُ مِنَ المُسْلِمِينَ تَرِكَتَهُ، وَعَمِلَ الأَصْلَحَ حِينَئِذٍ فِيهَا مِنْ بَيْعٍ وَغَيْرِهِ.

قوله: «ومن مات بمكان لا حاكم به ولا وصي، حاز بعضُ مَنْ حضره مِنَ المسلمين تِركتَهُ» وهذا يقع كثيراً، مثال ذلك: رفقة مات أحدهم في سفر وليس هناك قاضٍ يرجع إليه، ولا وصي خاص يرجع إليه، يقول: «حاز بعض من حضره من المسلمين تركته» وقوله: «حاز» خبر بمعنى الأمر، يعني يجب أن يحوز بعض من حضره تركته؛ لئلا تضيع أو ما أشبه ذلك.

قوله: «وعمل الأصلح حينئذٍ فيها من بيع وغيره» فيحوز التركة التي معه، ثم إن كان الأحسن أن يبيعها باعها، وإن كان الأحسن أن يبقيها أبقاها، وهذا يختلف باختلاف الأموال واختلاف الأحوال، فمثلاً إذا كان في التركة ما يسرع فساده كالبطيخ فالأفضل له البيع لا شك، وإذا كان في التركة ما الأحسن إبقاؤه وجب إبقاؤه، وإذا دار الأمر بين هذا وهذا فإنه يبقى على حاله؛ لأن الأصل أن لا يتصرف فيه، ثم إن تغيرت الحال فيما بعد عمل ما تقتضيه الحال من بيع أو غيره.

-------------------------

[86] انظر: أحكام أهل الذمة، لابن القيم (1/211).

تاريخ التحديث : Feb 22, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الحادي عشر
كِتَابُ الفَرَائِضِ

كِتَابُ الفَرَائِضِ

وَهِيَ العِلْمُ بِقِسْمَةِ المَوَارِيثِ

قوله: «كتاب الفرائض» ، ترجم له المؤلف بالكتاب؛ لأنه جنس مستقل، وقال: «الفرائض»، ولم يقل: المواريث، مع أن المواريث أعم، ولذا عبَّر بعض العلماء وقال: كتاب المواريث، وهو أعم من كتاب الفرائض؛ لأن المواريث تشمل الفرض والتعصيب والرحم، ولكن المؤلف عبَّر بالفرائض؛ لأن الفرائض هي الأصل، قال النبي عليه الصلاة والسلام: «ألحقوا الفرائض بأهلها فما بقي فلأولى رجل ذكر»[(87)]، فلما كانت هي الأصل والمقدم، ترجم بها ـ رحمه الله ـ.

والفرائض من حيث اللغة جمع فريضة بمعنى مفروضة، فهي فعيلة بمعنى مفعولة، والفرض في اللغة: الحز والقطع، إذا حززت الشيء بالسكين قيل: هذا فرض، وكذلك إذا قطعته بالسكين قيل: هذا فرض، ولكنه في الاصطلاح يختلف، ففرائض الوضوء غير الفرائض التي نحن فيها، فتفسر الفرائض في الاصطلاح في كل باب بما يناسبها، فهو هنا يقول:

«وهي العلم بقسمة المواريث» وهو نوعان شرعي وفني، ويقال: فقهي وحسابي، فالعلم بالمواريث فقهاً هذا شرعي، والعلم بالمواريث حساباً هذا فني مرادٌ لغيره، والأول مراد لذاته؛ لأن المقصود إيصال حقوق أصحاب المواريث إليهم، سواء عرفت الحساب أم لم تعرف، لكن مع ذلك يحتاج طالب العلم إلى معرفة حساب المواريث وإن عرف فقهها، فمثلاً: إذا هلك هالك عن بنت وأخت شقيقة، فكوننا نعرف أن للبنت النصف وللأخت الشقيقة ما بقي، فهذا علم شرعي فقهي، وإذا قلنا: المسألة من اثنين للبنت النصف واحد وللأخت الشقيقة ما بقي وهو واحد، فهذا فني حسابي، لكن هل نحن نحتاج إليه بالضرورة؟ لا نحتاج إليه بالضرورة، فأيُّ واحد نقول له: اقسم المال نصفين للبنت النصف وللأخت النصف فإنه يقسم، لكن أحياناً نحتاج إليه فيما إذا كثرت المسائل، ولا سيما في باب المناسخات كما سيأتي إن شاء الله.

وحكم تعلم هذا العلم فرض كفاية، إن قام به من يكفي سقط عن الباقين، وإلا وجب على جميع الأمة؛ لأنه لا يمكن تنفيذ شريعة الله في هذا الباب إلا بتعلمه.

وعلم الفرائض من أجلِّ العلوم وأشرفها؛ لأمور:

أولاً : أنه تنفيذ لفريضة من فرائض الله، قال الله تعالى لما ذكر ميراث الأصول والفروع: {{آبَاؤُكُمْ وَأَبْنَاؤُكُمْ لاَ تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعًا فَرِيضَةً مِنَ اللَّهِ}} [النساء: 11] ، فأنت إذا تعلَّمت الفرائض فإنك تتوصل بها إلى القيام بفريضة من فرائض الله.

ثانياً : أن المواريث حدٌّ من حدود الله ـ عزّ وجل ـ فإذا تعلمتها التزمت بها حدود الله، قال الله تعالى في ميراث الزوجين والإخوة من الأم لما ذكر هذا: {{تِلْكَ حُدُودُ اللَّهِ}} [النساء: 13] .

ثالثاً : أن الفرائض هدى وبيان، ولهذا لما ذكر الله ـ عزّ وجل ـ ميراث الإخوة الأشقاء أو لأب في آخر سورة النساء، قال: {{يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا}} [النساء: 176] ، ولهذا كان علم الفرائض من أفضل العلوم.

واعلم أن الإنسان إذا مات فإنه يتعلق بتركته خمسة حقوق:

الأول : تجهيز الميت بتغسيله وتكفينه وحنوطه وحمله ودفنه وما يتعلق بذلك، هذا قبل كل شيء، حتى لو كان عليه دين فإنه يقدم هذا على الدين.

الثاني : الدين الموثق برهن.

الثالث : الدين المرسل الذي ليس فيه رهن.

الرابع : الوصية بالثلث فأقل لغير وارث.

الخامس : الميراث.

فهذه خمسة حقوق مرتبة، فإذا مات ميت وخلف مائة ريال وعليه دين مائة ريال وتجهيزه مائة ريال، فإنه يبدأ بالتجهيز، ويقال لصاحب الدين: ليس لك شيء؛ لأنه ليس عنده شيء.

وهل يلزم الوارثَ أن يقضي الدينَ عنه؟ لا يلزم حتى لو كان الميت أباه أو ابنَه أو أخاه الأكبر، لكن إذا كان من باب التبرع فباب التبرع واسع.

بعد ذلك الدين الموثق برهن، مثال هذا: رجل هلك وعنده مائة ريال، وله شاة مرهونة بمائة ريال، وعليه دين ليس موثقاً مائة ريال هذه ثلاثمائة، فنبدأ بالتجهيز، نأخذ مائة الريال ونجهز الميت بها، ثم الدين الموثق برهن فنقول لصاحب الرهن: هذه الشاة بعها واسْتَوْفِ حقك مائة ريال، فإذا قال الدائن الآخر: أنا ـ أيضاً ـ أطلبه، نقول: دينك مؤخر عن الدين الذي فيه الرهن، والدين المرسل لم يبق شيء له ولا يلزم الوارث أن يقضيه، ولكنا نبشر المدينين إذا أخذوا أموال الناس ليؤدوها، ولكن أخلفت الأمور أن الله ـ سبحانه وتعالى ـ يؤدي عنهم من فضله وكرمه، كما قال النبي صلّى الله عليه وسلّم: «من أخذ أموال الناس يريد أداءها أدى الله عنه»[(88)]، بعد هذا الدينُ غَيْرُ الموثقِ برهن، فلو هلك هالك عن مائتي ريال، وشاة قيمتها مائة ريال مرهونة بدين قدره مائة ريال، وعليه دين مرسل قدره مائة ريال، ووصية، فنوزعها كالآتي: المائة الأولى للتجهيز، والثانية ـ الشاة ـ للدين الموثق برهن، والثالثة للدين المرسل، والوصية لا تنفذ؛ لأن الوصية تكون بعد هذه الثلاثة ولم يبق لها شيء.

مثال آخر : إذا هلك هالك وخلّف مائتين وتسعين ريالاً وعليه دين برهنٍ مائة ريال والمرهون يساوي مائة ريال، وعليه دين مرسل مائة ريال، ووصية بالثلث، أولاً: نأخذ مائة ريال للتجهيز، ثانياً: مائة ريال بالدين الموثق بالرهن، ثالثاً: مائة ريال بالدين المرسل، بقي تسعون ريالاً، وهو موصٍ بالثلث نأخذ ثلاثين ريالاً للوصية يبقى للميراث ستون ريالاً، هنا قدمنا الوصية على الميراث؛ لأننا أخذنا للوصية الثلث من رأس المال كاملاً، وإذا أخذنا الثلث يبقى ثلثان فيكون للذي يرث النصفَ الثلثُ، إذاً الوصية ما نقصت، أُعطي الموصى له الثلاثين كاملة، أي: الثلث كاملاً، والميراث نقص؛ لأن الوصية مقدمة عليه، ولهذا كان لصاحب النصف في الوصية الثلث.

وتأمل يا أخي، فالمالُ الذي تجمعه إذا مت إلى من يذهب؟ يذهب إلى أشياء ضرورية، للتجهيز، أو غرامات ديون عليك، أو لغيرك، فمالُك حقيقةً هو ما قدمته في حياتك تقرباً إلى الله ـ عزّ وجل ـ، وأما ما خلَّفته فليس لك.

أَسْبَابُ الإِرْثِ رَحِمٌ وَنِكَاحٌ وَوَلاَءٌ، وَالوَرَثَةُ ذُو فَرْضٍ وَعَصَبَةٍ وَرَحِمٍ،....

ثم اعلم أن الإرث كغيره من الأشياء، له أسباب، وله شروط، وله موانع، ولهذا قال:

«أسباب الإرث رحم ونكاح وولاء» الرحم يعني القرابة، وهي الاتصال بين إنسانين بولادة قريبة أو بعيدة، فابن عمك رحم؛ لأن بينكما اتصالاً بالولادة تلتقي معه في الجد، ثم هذه القرابة أصول وفروع وحواشٍ، فمن تدعوه بأب أو بأم أصل، ومن يدعوك بأب أو بأم فرع، ومن يدعو آباءَك بأبٍ أو بأم حواشٍ، إذن الفروع فروع الإنسان نفسه، والحواشي فروع آبائه وأمهاته، والأصول من تفرع منهم.

وقوله : «ونكاح» وهو الاتصال بين ذكر وأنثى بعقد صحيح، فعقد النكاح الباطل لا توارث فيه، وعقد النكاح الفاسد لا توارث فيه، فلا بد أن يكون نكاحاً صحيحاً حتى يورث به من الجانبين، الزوج يرث الزوجة، والزوجة ترث زوجها، ويثبت التوارث بين الزوجين من حين ما يعقد الرجل على المرأة، حتى وإن هلك في نفس مجلس العقد قبل أن يجتمع بها فإنها ترثه، ولو هلكت هي في مجلس العقد فإنه يرثها، إذاً يثبت التوارث بمجرد العقد، وينتهي بالبينونة، فلو طلق الرجل زوجته وانتهت العدة ثم مات لا يبقى التوارث، ولو طلق زوجته ومات وهي في العدة فالإرث باقٍ.

وهل يشترط الخلوة أو الدخول؟ لا.

مثال : رجل تزوج امرأة بدون ولي ثم مات فهل ترثه؟ لا؛ لأن النكاح غير صحيح، النكاح فاسد.

مثال آخر : رجل تزوج امرأة وبعد موته تبين أنها أخته من الرضاعة فلا ترث؛ لأن النكاح باطل، والفرق بين النكاح الفاسد والباطل، أن النكاح الفاسد ما اختلف العلماء فيه، والباطل ما أجمعوا على بطلانه، فنكاح الأخت من الرضاعة باطل؛ لأن العلماء مجمعون عليه، والنكاح بلا ولي فاسد؛ لأن العلماء مختلفون فيه، وعليه فلا توارث في نكاح فاسد ولا في نكاح باطل.

وقوله: «وولاء» وهو الاتصال بين إنسانين بسبب العتق، ويورث به من جانب واحد وهو الجانب الأعلى وهو المعتِق، فالمعتِق يرث عتيقَه، والعتيق لا يرث معتِقَهُ، والنكاح يورث به من الجانبين، والرحم تارة من جانبين وتارة من جانب واحد، فابن الأخ يرث عمته وهي لا ترثه، لأنها من ذوي الأرحام، فالورثة ثلاثة أقسام ـ سبحان الله ـ هذا العلم يمكن أن نقول: ثلاثي، أسبابه ثلاثة، موانعه ثلاثة، شروطه ثلاثة، أقسام الميراث به ثلاثة ـ أيضاً ـ.

قوله: «والورثة ذو فرض وعصبة ورحم» فذو الفرض كل من لهم نصيب مقدر شرعاً وسيذكرهم المؤلف ـ رحمه الله ـ، والعاصب من يرث بلا تقدير، ولهذا إذا انفرد أخذ المال كله بجهة واحدة، وإذا كان معه صاحب فرض أخذ ما بقي، وإذا استغرقت الفروض التركة سقط؛ لأنه يرث بلا تقدير، وذو الرحم كل من يرث بغير فرض ولا عصب، وسيأتي ـ إن شاء الله ـ ذكر هذا مفصلاً.

فَذُو الفَرْضِ عَشَرَةٌ: الزَّوْجَانِ، وَالأَبَوَانِ، وَالجَدُّ وَالجَدَّةُ وَالبَنَاتُ، وَبَنَاتُ الابْنِ، وَالأَخَوَاتُ مِنْ كُلِّ جِهَةٍ، وَالإخْوَةُ مِنَ الاُمِّ،...

قوله: «فذو الفرض عشرة» يعني أصحاب الفرض عشرة.

الأول والثاني: قوله: «الزوجان» يعني الزوج والزوجة.

الثالث والرابع: قوله: «والأبوان» يعني الأم والأب، لكن هذا من باب التغليب، كما يقال: القمران للشمس والقمر، ويقال: العُمَرَان لأبي بكر وعمر ـ رضي الله عنهما ـ.

الخامس والسادس: قوله: «والجد والجدة» لكن بشرط في الجد ألا يكون بينه وبين الميت أنثى، فأبو الأب يرث، وأبو أبي الأب يرث؛ لأنه ليس بينه وبين الميت أنثى، وأبو الأم لا يرث؛ لأنه بينه وبين الميت أنثى.

والجدة يشترط لإرثها شرطان :

الأول : ألا يكون بينها وبين الميت ذكر مسبوقٌ بأنثى، مثال ذلك: جدة أدلت بأبي أم لا ترث؛ لأنها أدلت بذكر مسبوق بأنثى.

الثاني : ألا تدلي بأب أعلى من الجد على المشهور من المذهب، وهذا الشرط فيه خلاف، مثال ذلك: أم أب ترث؛ لأنها أدلت بأب فترث من ولده لصلبه، أم أبي الأب فأدلت بالجد فترث، أم أبي أبي الأب، هذه لا ترث على المذهب، لأنها أدلت بأب أعلى من الجد، فالقاعدة أن أمهات الأب وإن علون أمومة وارثات، وأمهات الجد وإن علون أمومة وارثات، وأمهات أبي الجد، وإن علون أمومة غير وارثات، لكن هذا الشرط ضعيف، والصواب أن أمهات الجد وارثات وإن علون أمومة؛ لأنهن مدليات بوارث، ومن أدلى بوارث من الأصول فهو وارث، وبناء على هذا القول الراجح يكون الشرط في إرث الجدة واحداً فقط، وهو ألا تدلي بذكر مسبوق بأنثى، وعلى هذا فأم أم أم أم أم أم أب ترث.

السابع والثامن: قوله: «والبنات وبنات الابن» البنات للصلب يرثن، وبنات الابن يرثن، وبنات البنت لا يرثن، قال الشاعر:

بنونا بنو أبنائِنا وبناتُنا

بَنُوهُنَّ أبناءُ الرجالِ الأباعدِ

فالضابط في ميراث الفروع ألا يدلي أحد بأنثى، سواء كان ذكراً أم أنثى، فمن أدلى بأنثى فلا ميراث له، فبنت ابن ابن ابن ابن ابن ابن ترث، وبنت بنت لا ترث؛ لأنها أدلت بأنثى.

التاسع: قوله: «والأخوات من كل جهة» وهل هناك جهات؟ نعم قد تدلي بجهتين أو بجهة، إما من قِبَل الأب وإما من قِبَل الأم، فالأخت الشقيقة من جهتين؛ لأن الأخت الشقيقة أمها أمك وأبوها أبوك، والأخت لأب من جهة واحدة، والأخت من الأم من جهة واحدة، فالأخت لأب هي التي يجمع بينك وبينها الأب دون الأم، والأخت من الأم هي التي يجمع بينك وبينها الأم دون الأب.

العاشر: قوله: «والإخوة من الأم» أي: الذكور، أما الأخوات من الأم فداخلات في قول المؤلف «والأخوات من كل جهة» .

بدأ المؤلف ـ رحمه الله ـ يفصل الميراث، وما سلكه الفقهاء من كونهم يذكرون الوارث ويذكرون أحواله أحسن مما سلكه الفرضيون، فالفرضيون ـ رحمهم الله ـ يذكرون الفروض وأصحابها فيقولون مثلاً: النصف يرثه خمسة، ثم يذكرونهم، وهذا يشتت ذهن الطالب، لكن الفقهاء سلكوا مسلكاً آخر، يذكرون الإنسان ويذكرون أحواله في الإرث، والموافق للقرآن كلام الفقهاء؛ لأنه يذكر الوارث ويذكر أحواله.

فَلِلزَّوْجِ النِّصْفُ، وَمَعَ وُجُودِ وَلَدٍ أَوْ وَلَدِ ابنٍ وَإِنْ نَزَلَ الرُّبُعُ، ولِلزَّوْجَةِ فَأَكْثَرَ نِصْفُ حَالَيْهِ فِيهِمَا،

قوله: «فللزوج النصف ومع وجود ولد أو ولد ابن وإن نزل الرُّبُع» الزوج ينحصر ميراثه في النصف أو الربع لا ثالث لهما، فإن وجد فرع وارث فله الربع، وإن لم يوجد فله النصف لقوله تعالى: {{وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِنْ لَمْ يَكُنْ لَهُنَّ وَلَدٌ فَإِنْ كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ}} [النساء: 12] ، والآية واضحة وصريحة، فلو هلكت امرأة عن زوج وأخ شقيق، فللزوج النصف لعدم الفرع الوارث.

ولو هلكت امرأة عن زوج وابن ابن، فللزوج الربع لوجود الفرع الوارث.

ولو هلكت امرأة عن زوج وابن بنت، فللزوج النصف؛ لأن الفرع غير وارث.

قوله: «وللزوجة فأكثر نصف حاليه فيهما» قد يموت الإنسان عن زوجة واحدة أو عن زوجتين أو ثلاث أو أربع، إذاً الزوجة الواحدة كالأربع لها «نصف حاليه» أي: نصف حال الزوج «فيهما» أي: في الحالين، فمثلاً إذا مات الزوج وله فرع وارث، أولاد، أو أولاد ابن، فلزوجته الثمن، وللثنتين والثلاث والأربع الثمن، وإذا هلك هالك عن زوجة وأخ شقيق، فللزوجة الربع لعدم وجود فرع وارث، والدليل قوله تعالى: {{وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِنْ لَمْ يَكُنْ لَكُمْ وَلَدٌ فَإِنْ كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُمْ}} [النساء: 12] ، الحمد لله الذي فرض هذا، فلولا هذه الفريضة من الله ـ عزّ وجل ـ لبقي الناس في مشاكسة ونزاع لا نهاية له، لكن الله ـ جل وعلا ـ تولى ذلك بنفسه، هذا له الربع، هذا له الثمن، هذا له النصف.

وَلِكُلٍّ مِنَ الأَبِ وَالجَدِّ السُّدُسُ بِالفَرْضِ مَعَ ذُكُورِ الوَلَدِ أَوْ وَلَدِ الابْنِ، وَيَرِثَانِ بِالتَّعْصِيبِ مَعَ عَدَمِ الوَلَدِ وَوَلَدِ الابْنِ، وَبِالفَرْضِ وَالتَّعْصِيبِ مَعَ إِنَاثِهِمَا.............

قوله: «ولكل من الأب والجد السدس بالفرض مع ذكور الولد أو ولد الابن، ويرثان بالتعصيب مع عدم الولد وولد الابن، وبالفرض والتعصيب مع إناثهما» ، «الجد» أي: الذي ليس بينه وبين الميت أنثى؛ لأن الذي بينه وبين الميت أنثى لا يرث.

فللجد والأب ثلاث حالات :

الأولى : أن يوجد ذكور من الفروع، الثانية : أن يوجد إناث من الفروع، الثالثة : ألا يوجد أحد من الفروع.

ففي الحال الثالثة: إذا لم يكن مع أحدهما أحد من الفروع فإنه يرث بالتعصيب ولا يرث بالفرض.

مثال ذلك: هلك هالك عن زوجة وأب، للزوجة الربع وللأب الباقي؛ لأنه عاصب.

هلك عن أخ شقيق وأب، للأب كل المال؛ لأنه عاصب والعاصب يرث بلا تقدير، وفي الحال الثانية: إذا كان مع الأب أو الجد إناث فقط من الفروع، فإنه يرث بالفرض وبالتعصيب، مثاله: هلك هالك عن بنتين وأب، للبنتين الثلثان والباقي نقول: للأب السدس فرضاً والباقي بالتعصيب.

هل يصح أن أقول: والباقي للأب؟

الجواب: لو كان الذي يسأل عامياً، وقال: توفي رجل عن بنتين وأب، يحسن أن أقول: للبنتين الثلثان وللأب الباقي؛ لأنك لو قلت له: للبنتين الثلثان وللأب السدس فرضاً والباقي تعصيباً، أشغلته، ما معنى هذا الكلام؟!

ولماذا حافظنا على أن نقول: السدس فرضاً والباقي تعصيباً؟ للآية الكريمة، قال الله تعالى: {{وَلأَِبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ}} [النساء: 11] ، والمراد هنا بالولد الذكر والأنثى؛ لأن الولد في اللغة وفي الشرع ـ أيضاً ـ يطلق على الذكر والأنثى، فإذا كان الله يقول: له السدس إن كان له ولد، فيجب أن نقول: له السدس فرضاً، وكيف نقول: الباقي تعصيباً؟ نقول ذلك؛ لأن النبي صلّى الله عليه وسلّم قال: «ألحقوا الفرائض بأهلها فما بقي فلأولى رجل ذكر»[(89)]، ألحقنا الفرائض بأهلها للبنتين الثلثان وللأب السدس بقي سدس، يأخذه أولى رجل ذكر وهو الأب؛ فلذلك نحافظ على لفظ النص في هذا الباب، والجد مثل الأب تماماً، ولهذا قال: «ولكل من الأب والجد السدس بالفرض... إلخ» .

فالأب والجد سواء، يرثان بالفرض تارة، وبالتعصيب تارة، وبهما تارة.

فَصْلٌ

وَالجَدُّ لأَبٍ وَإِنْ عَلاَ مَعَ وَلَدِ أبوين أَوْ أَبٍ كَأَخٍ مِنْهُمْ،...........

هذا الفصل عقده المؤلف لميراث الجد مع الإخوة، واعلم أن القول الصحيح أن الإخوة لا يرثون مع الجدّ، وحينئذٍ كل هذا الفصل الذي ذكره المؤلف لا حاجة إليه، وهذا القول ـ أعني أن الإخوة لا يرثون مع الجد ـ هو ظاهر الأدلة، وهو ـ أيضاً ـ مروي عن أبي بكر الصديق ـ رضي الله عنه ـ وثلاثة عشر من الصحابة[(90)]، وهؤلاء لا شك أن قولهم حجة لا سيما أنه موافق للأدلة، فالله ـ تعالى ـ سمَّى الجد أباً، قال الله تعالى يخاطب هذه الأمة: {{مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ}} [الحج: 78] ، وقال تعالى: {{وَاتَّبَعْتُ مِلَّةَ آبَائِي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ}} [يوسف: 38] ، يقول هذا يوسف، ويعقوب أبوه، وإسحاق جده، وإبراهيم جد أبيه ـ عليهم الصلاة والسلام ـ.

ثم أين الدليل من الكتاب أو السنة على هذه التفاصيل في ميراث الجدة والإخوة؟! لأنها مسائل تفصيل وتنويع فتحتاج إلى دليل، والله ـ عزّ وجل ـ يقول: {{وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ}} [الأنعام: 119] ، ويقول ـ عزّ وجل ـ: {{وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ}} [النحل: 89] ، وإذا كان الله ـ تعالى ـ ذكر أحوال الأم وهي ثلاثة فقط، فكيف لا يذكر أحوال الجد وهي خمسة؟! وهذا من أكبر الأدلة على ضعف هذا القول، إذن الصحيح هو أن الجد بمنزلة الأب، لكنه يختلف عن الأب في مسألة واحدة، وهي مسألة العمريتين فإنه ليس كالأب، فزوجة وأم وجد، للزوجة الربع وللأم الثلث والباقي للجد، وزوج وأم وجد، للزوج النصف وللأم الثلث والباقي للجد، فهذه المسألة يخالف فيها الجدُ الأبَ فليس كالأب، والفرق ظاهر أن الجد أبعد من الأم مرتبة، ولا يمكن للأبعد أن يزاحم الأقرب، فنعطي الأم فرضها كاملاً ونقول: للجد ما بقي، بخلاف الأم مع الأب فهم سواء.

قوله: «والجدُّ لأب وإن علا مع ولد أبوين أو أب» ، الأخُ من الأم يسقط مع الجد، ولهذا قال: «مع ولد أبوين أو أب» ، وولد الأبوين هو الأخ الشقيق، والولد لأب هو الأخ لأب.

قوله: «كأخ منهم» ، ولو أن المؤلف قال: «والجد لأب وإن علا مع الإخوة الأشقاء أو لأب كأخ منهم» كان أوضح من قوله: «ولد أبوين» ، لكن على كل حال المتناهي في الطلب يعرف أن ولد الأبوين هم الإخوة الأشقاء، فالجد كأخ منهم، فإذا هلك هالك عن جد وأخ شقيق فهو كالأخ يأخذ واحداً النصف، ولو وجد أخوان شقيقان يأخذ الثلث، لكن إذا كان كأخ منهم وكانت المقاسمة تنقصه عن ثلث المال، كجدٍّ وثلاثة إخوة أشقاء، فلو قلنا: كأخ منهم يأخذ الربع فماذا نصنع؟ الجواب: يقول المؤلف:

فَإِنْ نَقَصَتْهُ المُقَاسَمَةُ عَنْ ثُلُثِ المَالِ أُعْطِيَهُ، وَمَعَ ذِي فَرْضٍ بَعْدَهُ الأَحَظُّ مِن المُقَاسَمَةِ، أَوْ ثُلُثُ مَا بَقِيَ، أَوْ سُدُسُ الكُلِّ،........

«فإن نقصته المقاسمة عن ثلث المال أُعْطِيَهُ» أي: يعطى ثلث المال والباقي للإخوة، وهذا أول تناقض!! فإذا هلك هالك عن جد وأخوين فالمال بينهم أثلاثاً، وجدٍّ وثلاثة إخوة المال بينهم أرباعاً، وإذا كان أرباعاً نقص عن الثلث، والجد إذا لم يكن معهم صاحب فرض لا يمكن أن ينقص عن الثلث، فيأخذ ثلث المال والباقي للإخوة الثلاثة يتقاسمونه.

وجد وأخت شقيقة، يأخذ ثلثين؛ لأنه كالأخ، كما لو هلك هالك عن أخ شقيق وأخت شقيقة فللذكر مثل حظ الأنثيين، إذن إذا لم يكن معهم صاحب فرض، فميراثه إما المقاسمة وإما ثلث المال وسيختار الأكثر، فإذا قدر أن هذا الميت مات عن جد وأخ شقيق وخلف ثلاثين مليوناً، إن أخذ ثلث المال فعشرة ملايين، وإن قاسم أخذ خمسة عشر مليوناً وهذا أحسن، إذن نقول: إذا كانت المقاسمة أكثر سيختار المقاسمة، وضابطها: أن يكون الإخوة أقل من مثليه، فمتى كانوا أقل من مثليه فالمقاسمة أحظ، وإذا كانوا أكثر فثلث المال، وإذا كانوا مثليه استوى له الأمران.

قوله: «ومع ذي فرض بعده» إذا كان معه صاحب فرض أخذ نصيبه «بعده» ، أي: بعد صاحب الفرض.

قوله: «الأحظ من المقاسمة، أو ثلث ما بقي أو سدس الكل» هذه ثلاثة أحوال، إذا كان معه صاحب فرض نعطي صاحب الفرض حقه، ثم نقول في الباقي: أنت أيها الجد اختر سدس المال، أو ثلث الباقي، أو المقاسمة، فإذا هلك هالك عن زوجة وجد وأخوين شقيقين، فالمسألة من أربعة، للزوجة الربع واحد، والباقي من المال ثلاثة من أربعة، نقول للجد: اختر سدس المال أو المقاسمة أو ثلث الباقي، فما هو الأحظ له؟ يستوي له المقاسمة وثلث الباقي؛ لأنه إن قاسم الأخوين أخذ واحداً من ثلاثة، وإن أخذ ثلث الباقي فالباقي ثلاثة وثلثه واحد.

ولو هلك هالك عن زوجة وجد وأخت شقيقة، فالمسألة من أربعة للزوجة الربع واحد، والباقي ثلاثة وعندنا جد وأخت شقيقة فالأفضل له المقاسمة؛ لأنه لو قاسمها سيأخذ اثنين من الباقي ولها واحد.

هلك هالك عن بنتين وجد وأخ شقيق، فالمسألة من ستة: البنتان لهما الثلثان أربعة، ويبقى اثنان، نقول للجد: اختر سدس المال، أو ثلث الباقي أو المقاسمة، فيستوي له المقاسمة والسدس؛ لأنه لو قاسم لأخذ واحداً، ولو قلنا: سدس المال أخذ واحداً.

هلك عن بنتين وجد وأخوين شقيقين، المسألة من ستة: للبنتين الثلثان أربعة بقي اثنان فالأحسن للجد السدس؛ لأنه لو قاسم لأتاه ثلث الباقي وهو أقل من واحد، وإذا أخذ سدس المال أخذ واحداً.

هلك هالك عن بنتين وأم وجد وأخوين شقيقين، فالمسالة من ستة: البنتان لهما الثلثان أربعة والأم السدس واحد، باقي واحد، فالأحسن سدس المال يأخذه، والإخوة الأشقاء ليس لهم شيء ـ سبحان الله ـ أنتم تقولون: الجد كالأخ ثم تطردون الإخوة!! هذا مما يدل على تناقض هذا القول، ولذلك كلما تأمل الإنسان هذا القول ازداد ضعفه عنده، وأنه لا دليل عليه.

فالضابط أنه إذا أخذ صاحب الفرض حقه ولم يبق إلا السدس فهو للجد، وإذا أخذ صاحب الفرض فرضه ولم يزد على النصف وبقي النصف استوى للجد سدس المال وثلث الباقي؛ لأن ثلث النصف سدس الكل.

هلكت امرأةٌ عن زوجها وجدها وأخويها الشقيقين، المسألة من ستة: للزوج النصف ثلاثة، والباقي ثلاثة نقول للجد: خذ ثلث الباقي، أو سدس المال، أو قاسم فما الأحظ له في هذا؟ تستوي الثلاثة؛ لأنه إن أخذ واحداً من الثلاثة باعتباره السدس فهو سدس، إن أخذ واحداً منها باعتبار ثلث الباقي فهو ثلث الباقي، وإن أخذ واحداً بالمقاسمة فهو نصيبه بالمقاسمة؛ لأن معه أخوين.

فالخلاصة في ميراث الجد مع الإخوة، إذا لم يكن معهم صاحب فرض، إما مقاسمة أو ثلث المال، وإذا كان معهم صاحب فرض فأعط صاحب الفرض حقه، ثم قل للجد والإخوة: الباقي بينكم، ولكن الجد يخير بين سدس المال، أو ثلث الباقي، أو المقاسمة.

فَإِنْ لَمْ يَبْقَ سِوى السُّدُسِ أُعْطِيَهُ، وَسَقَطَ الإِخْوَةُ إِلاَّ فِي الأَكْدَرِيَّةِ، ......

قوله: «فإن لم يبق سوى السدس أعطيه، وسقط الإخوة إلا في الأكدرية» ، الأكدرية[(91)] هي زوج وأم وجد وأخت شقيقة، المسألة من ستة: للزوج النصف ثلاثة، وللأم الثلث اثنان، بقي السدس، والقاعدة التي فهمناها أنه إذا لم يبق إلا السدس أخذه الجد وسقط الإخوة، لكن هنا نقول: للجد السدس وللأخت النصف ثلاثة، فيفرض لها مع الجد وتعول لتسعة، ثم بعد ذلك يرجع الجد على الأخت، ويقول: أنت أخذت ثلاثة وأنا أخذت واحداً، وأنا كالأخ، فنقسم نصيبنا وهو أربعة بيننا، للذكر مثل حظ الأنثيين، فهذه المرأة ورثت بالفرض أولاً ثم بالتعصيب ثانياً، اقسم أربعة على ثلاث؛ لأن الجد رأسان لا ينقسم ويباين؛ لأن كل عددين متواليين فهما متباينان، هذه قاعدة في أصول المسائل، وإذا كان مبايناً اضرب رؤوسهما ثلاثة في تسعة أصل المسألة تبلغ سبعة وعشرين ومنها تصح، للزوج ثلاثة في ثلاثة تسعة، وللأم اثنان في ثلاثة ستة والباقي اثنى عشر، للجد ثمانية والأخت أربعة، ولهذا يلغز بها، فيقال: مسألة ورث الأول الثلث، والثاني ثلث ما بقي، والثالث ثلث ما بقي، والرابع ـ وهو الجد ـ ما بقي.

وسميت بالأكدرية، قيل: لأنه سأل عنها رجل اسمه أكدر، وقيل: إن الزوج فيها اسمه أكدر، وقيل: لأنها كدرت أصول زيد بن ثابت ـ رضي الله عنه ـ؛ لأن أصوله أنه إذا لم يبق إلا السدس أخذه الجد وسقط الإخوة، ومن أصوله ـ أيضاً ـ أنه لا يعول في مسائل الجد غيرها، فكدرت أصوله فسميت أكدرية.

ولماذا لم تسَمَّ مكدِّرة؟ لأن أكدر اسم تفضيل، وتكديرها للأصول شديد فسميت أكدرية، والحقيقة أنها كدرت أصول زيد بن ثابت ـ رضي الله عنه ـ وكدرت أصول الفرائض كلها؛ لأنه لا يوجد وارث يرث بالفرض أولاً ثم يرث بالتعصيب أبداً؛ فلذلك تعتبر مكدرة لجميع أصول الفرائض.

وقسمة الأكدرية على القول الراجح للزوج النصف، وللأم الثلث والباقي للجد، حتى الأخت الشقيقة إذا لم تورثها أصلاً أهون من أن تعطيها ميراثها ثم ترجع عليها، وإذا فرضنا أن التركة ستة ملايين، للزوج ثلاثة ملايين النصف، وللأم مليونان، وللجد مليون وللأخت ثلاثة ملايين تعول المسألة إلى تسعة، بعد ما جاءها ثلاثة ملايين عاد عليها الجد، وقال: ضمي نصيبك إلى نصيبي تكون أربعة ملايين، ثم بعد ذلك نقول: لكِ ثلث الأربعة وللجد ثلثان!! فعلى كل حال ـ الحمد لله ـ القول الصحيح مطرد وليس فيه شيء يناقض شيئاً آخر، فالقول الصحيح أن الجد مسقط للإخوة كلهم الأشقاء أو لأب أو لأم، الذكور والإناث.

وَلاَ يَعُولُ وَلاَ يُفْرَضُ لأُخْتٍ مَعَهُ إِلاَّ بِهَا، وَوَلَدُ الأَبِ إِذَا انْفَردُوا مَعَهُ كَوَلَدِ الأَبَوَيْنِ،

يقول المؤلف في بيان ما خالفت به الأكدرية مسائل الجد: «ولا يعول ولا يفرض لأخت معه إلا بها» ، يعني لا يعول في مسائل الجد والإخوة شيء إلا في الأكدرية، ولا يفرض للأخت ابتداء مع الجد إلا في الأكدرية.

وقولنا: «ابتداء» احترازاً من مسألة المعادَّة، لأن المعادَّة قد يفرض لها مع الجد.

قوله: «وولد الأب إذا انفردوا معه كولد الأبوين» ، ولد الأب يعني الإخوة من الأب «إذا انفردوا معه» ، أي: مع الجد «كولد الأبوين» على التفصيل السابق، إذا لم يكن معهم ذو فرض فميراث الجد، إما المقاسمة أو ثلث المال، وإذا كان معهم صاحب فرض فميراث الجد بعد أخذ صاحب الفرض نصيبه، إما ثلث الباقي، أو سدس المال، أو المقاسمة.

فَإِنْ اجْتَمَعُوا فَقَاسَمُوهُ أَخَذَ عَصَبَةُ وَلَدِ الأَبَوَيْنِ ما بِيَدِ وَلَدِ الأَبِ، وَأُنْثَاهُمْ تَمَامَ فَرْضِهَا، وَمَا بَقِيَ لِوَلَدِ الأَبِ.

قوله: «فإن اجتمعوا فقاسموه أخذ عصبةُ ولدِ الأبوين ما بيد ولد الأب» ، إذا اجتمعوا يعني مع ولد الأبوين، بأن كان إخوة أشقاء وإخوة لأب «فقاسموه» ، أفادنا المؤلف ـ رحمه الله ـ أنهم إذا اجتمعوا يقاسمونه كأنهم كلهم أشقاء، فإذا قاسموه وأخذ نصيبه، عاد الإخوة الأشقاء إلى الإخوة من الأب ليقاسموهم كأنه مات عنهم.

مثال ذلك: هلك هالك عن جد وأخ شقيق وأخوين لأب، فميراث الجد في هذه المسألة الثلث، بعد هذا نقدر كأن الميت مات عن أخ شقيق وأخوين لأب، فالميراث للأخ الشقيق، والأخوان لأب يسقطان، إذاً صار في هذه المسألة للأخ الشقيق اثنان، وللجد واحد.

قوله: «وأنثاهم تمام فرضها وما بقي لولد الأب» ، أي أن أنثى الإخوة الأشقاء تأخذ تمام فرضها وما بقي فلولد الأب، وإذا كانت أختان شقيقتان أخذتا تمام الفرض وما بقي فلولد الأب، ولا يمكن مع أختين شقيقتين أن يبقى للإخوة لأب شيء؛ لأنهما سيرثان الثلثين والثلث أخذه الجد، ولا يبقى شيء، لكن يتصور هذا في الواحدة.

مثال ذلك: هلك هالك عن جد وأخوين من أب وأخت شقيقة.

للجد الثلث، بقي عندنا اثنان للأخت الشقيقة النصف، لها من الاثنين واحد ونصف يعني نصف الثلاثة فيبقى نصف ـ أي: سدس المال ـ يكون للأخوة لأب، وهذا معنى قوله: «وأنثاهم تمام فرضها وما بقي لولد الأب» .

فإن كان جد وأختان شقيقتان وأخوان من أب، فهنا ميراث الجد الثلث، والأختان الشقيقتان الثلثان، ولم يبق للأخوة لأب شيء.

والقول الصحيح أن الجد أب يسقط الإخوة كلهم ـ والحمد لله ـ، وهذا هو القول الذي إذا تأمله الإنسان وجد أنه هو القول المتعين؛ لأنه لو كانت هذه التفاصيل من شريعة الله لكان في بيان القرآن والسنة نقص، فالكتاب من فاتحته إلى خاتمته لا يوجد فيه هذا التفصيل، واقرأ السنة حديثاً حديثاً لا تجد فيه هذا التفصيل، ولو كان هذا التفصيل من شريعة الله ما تركه الله ـ عزّ وجل ـ، ولا تركه رسوله صلّى الله عليه وسلّم ويكفي هذا في إبطال هذا القول، وفي تعين القول الصحيح الذي لا يسوغ للناظر أن يتعداه إلى غيره؛ لأنه واضح.

فَصْلٌ

وَلِلأُمِّ السُّدُسُ مَعَ وَلَدٍ أَوْ وَلَدِ ابْنٍ، أَوْ اثْنَيْنِ مِنْ إِخْوَةٍ أَوْ أَخَوَاتٍ، وَالثُّلُثُ مَعَ عَدَمِهِمْ، والسُّدُسُ مَعَ زَوْجٍ وَأَبَوَيْنِ، وَالرُّبُعُ مَعَ زَوْجَةٍ وَأَبَوَيْنِ، وَلِلأَبِ مِثْلاَهُمَا.....

قوله: «وللأم السدس مع ولدٍ أو ولد ابنٍ، أو اثنين من إخوة أو أخوات، والثلث مع عدمهم، والسدسُ مع زوجٍ وأبوين، والربعُ مع زوجةٍ وأبوين، وللأب مثلاهما» ، الأم لها ثلاث حالات، ترث السدس فقط مع ولد، أو ولد ابن، أو اثنين من إخوة أو أخوات فأكثر، يعني إذا وجد فرع وارث وهو المراد بقوله: «مع ولد أو ولد ابن» فإنها ترث السدس، فترث الأمُ السدسَ مع وجود الفرع الوارث، والفرع الوارث كل من لم يُدْلِ بأنثى.

مثال ذلك: هلك هالك عن أم وابن، للأم السدس والباقي للابن تعصيباً.

هلك هالك عن أم وبنت وعم، للأم السدس؛ لوجود فرع وارث، والبنت لها النصف، والباقي للعم.

وترث الثلث مع عدم الفرع الوارث والجمع من الإخوة.

هلك هالك عن أم وأخ شقيق، للأم الثلث؛ ولهذا قال: «والثلث مع عدمهم» .

الخلاصة : إذا وجد مع الأم فرع وارث ولو واحداً فلها السدس، وإذا وجد معها اثنان فأكثر من الإخوة أو الأخوات فلها السدس، وإذا لم يوجد فلها الثلث إلا في العُمَرِيَّتين وستأتي.

هلك هالك عن أم وأخوين من أم وعم، للأم السدس لوجود أخوين، وهذا من غرائب العلم، الأخوان من الأم يدليان بالأم ويحجبانها، وأيضاً هذه الواسطة التي هي الأم لا تحجبهما، والقاعدة في الفرائض أن من أدلى بواسطة حجبته تلك الواسطة إلا الأخوة من الأم، وإلا أم الأب مع الأب.

وقوله: «والسدس مع زوج وأبوين والربع مع زوجة وأبوين وللأب مثلاهما» ، هذا التعبير غير صحيح وهو تساهل كبير جداً من المؤلف ـ رحمه الله ـ؛ لأنه لم يرد في القرآن ولا في السنة أن الأم لها الربع أبداً، الأم إما لها الثلث وإما السدس، هذا الذي في القرآن، والصواب أن نقول: وثلث الباقي مع زوج وأب، أو زوجة وأب.

مثال الأولى: إذا كان معها زوج وأب، فالمسألة من ستة للزوج النصف ثلاثة، لعدم الفرع الوارث، والباقي ثلاثة، لها ثلث الباقي واحد، والباقي للأب، وحقيقة ثلث الباقي السدس، والمؤلف قال «سدس» لكن نحن لا نوافق المؤلف على هذا التعبير، بل نقول: ثلث الباقي.

مثال الثانية: إذا هلك زوج عن زوجته وأمه وأبيه، فالمسألة من أربعة، للزوجة الربع واحد لعدم الفرع الوارث، وللأم ثلث الباقي واحد، وهو في الحقيقة الربع، لكن لا نعبر بالربع؛ لأن الله لم يعبر به لها، والباقي للأب.

فصار ميراث الأم إما الثلث يعني ثلث المال كله، وإما السدس، وإما ثلث الباقي في مسألتين فقط زوج وأم وأب، أو زوجة وأم وأب، فإذا قال قائل: ما الدليل على أن ميراث الأم بهذه الحال؟

الجواب: قول الله ـ عزّ وجل ـ: {{وَلأَِبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلأُِمِّهِ الثُّلُثُ فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلأُمِّهِ السُّدُسُ}} [النساء: 11] ، فبيَّن الله ـ عزّ وجل ـ أن للأبوين السدس مع الولد، وأن للأم السدس مع الإخوة، فإذا قال قائل: ما دليلكم على ثلث الباقي، هل في القرآن ثلث الباقي؟

الجواب: لا، لكن دليلنا النص والقياس، النص عن أمير المؤمنين عمر بن الخطاب ـ رضي الله عنه ـ[(92)]، وعمر بن الخطاب ـ رضي الله عنه ـ له سنة متبعة؛ لقول النبي صلّى الله عليه وسلّم: «عليكم بسنتي وسنة الخلفاء الراشدين»[(93)]، ويقول: «إن كان فيكم مُحَدَّثون فعمر»[(94)]، وإذا كان الرسول ـ عليه الصلاة والسلام ـ أحالنا على عمر ـ رضي الله عنه ـ صار ما يحكم به ثابتاً بالنص، لكن ليس النص المباشر، بل على طريق أنه أحد الخلفاء الراشدين، فكان قوله متبوعاً بأمر النبي صلّى الله عليه وسلّم.

وأما القياس، فإذا أخذ الزوج نصيبه انفردت الأم والأب بما بقي، وإذا انفردت الأم والأب بالمال كُلِّهِ تأخذ الثلث لعدم الفرع الوارث ولعدم الإخوة، فالآن انفردت الأم والأب بما بقي بعد فرض الزوج فنعطيها ثلث ما انفردا به، كما أنهما لو انفردا بالمال كله أعطيناها ثلث المال، إذاً هذا قياس واضح، وأيضاً القاعدة الغالبة في الفرائض أنه إذا اجتمع ذكر وأنثى في درجة واحدة فإن للذكر مثل حظ الأنثيين.

فتبين ـ والحمد لله ـ أن هاتين المسألتين هما ما قضى به عمر ـ رضي الله عنه ـ، ولهذا تسمى هاتان المسألتان بالعمريتين نسبة إلى عمر ـ رضي الله عنه ـ؛ لأنه أول ما وقعتا في زمانه ـ رضي الله عنه ـ وقضى بهما على هذا الوجه.

فإن قال قائل: الآية الكريمة تبين أنه إذا لم يكن فرع وارث أو عدد من الإخوة أن للأم الثلث، قلنا: لا؛ لأن الله لم يجعل لها الثلث إلا فيما إذا ورثه أبواه حيث قال: {{فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ}}، فلا بُدَّ أن نعتبر هذا الشرط، وفي العمريتين ورثه أبواه ومعهما غيرهما، إذاً فلا تخالف القرآن، وما قضى به عمر ـ رضي الله عنه ـ هو الحق الذي دلت عليه السنة ومفهوم القرآن.

فَصْلٌ

تَرِثُ أُمُّ الأُمِّ وَاُمُّ الأَبِ وَأُمُّ أَبِي الأَبِ وَإِنْ عَلَوْنَ أُمُومَةً السُّدُسَ .........

قوله: «ترث أم الأم وأم الأب وأم أبي الأب وإن علون أمومة السدس» ، أم الأم وإن علت أمومة، أي: أم أم أم أم أم أم أم أم أم أم إلى أن تصل إلى حواء.

وكذلك أم الأب، أم أم الأب، أم أم أم الأب، أم أم أم أم الأب.

كذلك أم أبي الأب، وهو الجد من جهة الأب، أمهاته وإن علون أمومة يرثن السدس، فلا يرث إلا ثلاث جدات، وأما أم أبي أبي الأب، سبق لنا أنها لا ترث على المذهب، وأن القول الراجح أنها ترث.

فالجدات من أسهل ما يكون فرضهن، فلا يمكن أن ترث الجدات الثلث ولا النصف ولا الثلثين، فميراثهن السدس فقط مع الفرع الوارث أو عدم الفرع الوارث، ومع الإخوة وعدم الإخوة ومع العاصب وعدم العاصب، لكن لا يرث من الجدات إلا هذه الثلاث، أم الأم وأم الأب وأم أبي الأب الذي هو جدك من جهة الأب وإن علون أمومة، يعني ما بينهن ذكر أم أم أم أم أم... إلخ، أم أم أب... إلخ، أم أم أبي الأب... إلخ، وأمَّا أم أبي أبي الأب فعلى المذهب لا ترث، والصواب أنها ترث، وأن كل من أدلت بوارث فهي وارثة، هذه قاعدة الفرائض.

فَإِنْ تَحَاذَيْنَ فَبَيْنَهُنَّ، وَمَنْ قَرُبَتْ فَلَهَا وَحْدَهَا، وَتَرِثُ اُمُّ الأَبِ والجَدِّ مَعْهُمَا كَالعَمِّ، وَتَرِثُ الجَدَّةُ بِقَرَابَتَيْنِ ثُلُثَي السُّدُسِ، ..............

قوله: «فإن تحاذين» يعني تساوين في المنزلة.

قوله: «فبينهن» فإذا هلك هالك عن أم أم وأم أب وأم جد فالسدس بين أم الأم، وأم الأب، أما أم الجد فلا ترث؛ لأنها أبعد منهما.

فإذا هلك عن أم أم أم، وأم أم أب وأم جد فالسدس بينهن بالسوية؛ لأنهن متحاذيات.

قوله: «ومن قربت فلها وحدها» أم أم أم، وأم أب، وأم جد كيف الميراث؟ السدس لأم الأب؛ لأنها أقربهن.

فعلى هذا نقول: الجدات ميراثهن السدس، وإن تساوين في المنزلة فبينهن، وإن اختلفن فللقربى منهن، هذا هو الموضع الثاني الذي لا يختلف فيه الميراث بين الواحد والمتعدد، والأول الزوجات.

قوله: «وترث أم الأب والجد معهما» يعني ترث أم الأب مع الأب مع أنها مدلية به، وترث أم الجد معه مع أنها مدلية به، فإذا قال قائل: ما دام أنّ المؤلف أعطانا قاعدة أن أم الأم وأم الأب وأم أبي الأب وإن علون أمومة يرثن بدون شرط، فلماذا ينص على المسألة؟ نقول: نص عليها؛ لأن بعض العلماء خالف في هذا وقال: إن أم الأب لا ترث مع الأب، وأن أم الجد لا ترث مع الجد؛ معللاً ذلك بأن قاعدة الفرائض أن من أدلى بواسطة حجبته تلك الواسطة، إلا الإخوة من الأم فإنهم يرثون مع الأم بالإجماع مع إنهم مدلون بها، ولكننا نقول: الحجب مبني على الدليل، والقاعدة التي ذكرت صحيحة، إذا كان المدلي ينزل منزلة المدلى به عند عدمه، فالقاعدة أن من أدلى بواسطة حجبته تلك الواسطة بشرط أن يكون المدلي يستحق ما للمُدلى به عند عدمه، فأبو الأب وأم الأب كلاهما في المنزلة سواء، فإذا كان الأب موجوداً، ترث أمه ولا يرث أبوه ـ سبحان الله ـ لأن أم الأب لا تقوم مقامه إذا عدم، ولكن يقوم أبوه ـ وهو الجد ـ مقامه، ولذلك حجب الأبُ الجدَ ولم يحجب الجدةَ، إذاً القاعدة ـ وهي التي تكون عند كثير من العلماء مطلقة ـ أن من أدلى بواسطة حجبته تلك الواسطة إلا الإخوة من الأم، فهذه القاعدة يجب أن تقيد بأن من أدلى بواسطة وكان يقوم مقام هذه الواسطة عند عدمها، فإنه يسقط بها ومن لا فلا، إذاً أم الأب ترث مع الأب، وأم الجد ترث مع الجد، فلو هلك هالك عن أبيه وأم أبيه، فلأم أبيه السدس ولأبيه الباقي؛ لأن أباه يرث بالتعصيب لعدم الفرع الوارث، فهنا ورثت الأم مع الأب مع أنها مدلية به؛ لأنها لا تنزل منزلته عند عدمه.

قوله: «كالعم» يعني كما ترث مع العم بالإجماع، مع أن الجدة التي هي أم الأب هي أم العم، فيقال: إذا كانت ترث مع ابنها الذي هو العم، فكيف لا ترث مع ابنها الذي هو الأب؟! لا فرق.

قوله: «وترث الجدة بقرابتين ثلثي السدس» ويكون للأخرى ثلث السدس، يعني لو اجتمعت جدتان إحداهما تدلي بقرابتين والثانية بقرابة واحدة، فللتي تدلي بقرابتين ثلثا السدس، والثانية لها ثلث السدس.

َلَوْ تَزَوَّجَ بِنْتَ خَالَتِهِ فَأَتَتْ بِوَلَدٍ فَجَدَّتُهُ أُمُّ أُمِّ أُمِّ وَلَدِهِمَا وَأُمُّ أُمِّ أَبِيهِ، وَإِنْ تَزَوَّجَ بِنْتَ عَمَّتِهِ فَجَدَّتُهُ اُمُّ أُمِّ اُمِّهِ وَأُمُّ أَبي أَبِيهِ.

قوله: «فلو تزوج بنت خالته فأتت بولد فجدَّتُهُ أُمُّ أُمِّ أُمِّ وَلَدِهِما» أي: ولد الزوجة والزوج.

قوله: «وأُمُّ أُمِّ أَبيه» مثال ذلك: رجل تزوج بنت خالته ووُلِدَ له ولد، الولد الآن له جدتان، جدة من جهة أبيه، وجدة من جهة أمه، الجدة التي من جهة أمه تكون للولد أم أم أمه، وتكون أم أم أبيه فترث ثلثي السدس، والجدة الأخرى التي من قبل أبيه فقط ترث ثلث السدس.

قوله: «وإن تزوج بنت عمته فجدَّته أم أم أمه وأم أبي أبيه» هذه واضحة.

فَصْلٌ

والنِّصْفُ فَرْضُ بِنْتٍ وَحْدَهَا، ثُمَّ هُوَ لِبِنْتِ ابْنٍ وَحْدَهَا، ثُمَّ لأُخْتٍ لأَبَوَيْنِ أَوْ لأَبٍ وَحْدَهَا، والثُّلُثَانِ لِثِنْتَيْنِ مِن الجَمِيعِ فَأَكْثَرَ إِذَا لَمْ يُعَصَّبْنَ بِذَكَرٍ،.....

هذا الفصل عقده المؤلف لبيان ميراث الإناث، البنات، وبنات الابن، والأخوات الشقيقات، والأخوات لأب.

قوله: «والنصف فرض بنت وحدها» يعني إذا مات ميت عن بنت واحدة فلها النصف، فإن كان معها عم فلها النصف، أو معها أب فلها النصف، أو معها أم فلها النصف، إذاً شرط إرث البنت النصف أن تكون وحدها، ليس معها بنت أخرى، ولا معها ابن آخر.

قوله: «ثم هو لبنت ابن وحدها» يعني لو هلك هالك عن بنت ابن وحدها فلها النصف، ولكن هنا نزيد شرطاً ألا يكون فوقها فرع وارث، مثال ذلك:

هلك هالك عن بنت ابن وعن ابن لا ترث النصف؛ لأنه وجد فرع وارث أعلى منها.

هلك هالك عن بنت ابن وبنت لا ترث النصف لوجود فرع وارث أعلى منها.

هلك هالك عن بنت ابن وبنت ابن، ليس لها النصف؛ لأنه لا بد أن تكون وحدها، ولهذا قال: «ثم هو لبنت ابن وحدها» ، وأضفنا شرطاً آخر، وهو ألا يوجد فرع أعلى منها.

قوله: «ثم لأخت لأبوين» يعني إذا لم يوجد إناث من الفروع فالنصف لأخت لأبوين، بشرط أن تكون وحدها.

هلك هالك عن أخت شقيقة وعم فلها النصف.

هلك هالك عن أختين شقيقتين ليس لها النصف؛ لأنها ليست وحدها.

هلك هالك عن أخت شقيقة وأخ شقيق لا تستحق النصف؛ لأن الشرط أن تكون وحدها، وهنا نزيد شرطين: ألا يوجد فرع وارث، ولا أصل من الذكور وارث، إذاً الأخت الشقيقة لا بد أن تكون وحدها، وألا يوجد فرع وارث، ولا أصل من الذكور وارث، والفرع الوارث الابن والبنت وابن الابن وبنت الابن وما أشبه ذلك، والأصل من الذكور الأب والجد وما أشبه ذلك.

لو هلك هالك عن أخت شقيقة وأب فليس لها النصف؛ لوجود أصل من الذكور وارث، ولو هلك عن بنت وأخت شقيقة ليس لها النصف فرضاً لوجود فرع وارث.

قوله: «أو لأب وحدها» أيضاً الأخت لأب إذا كانت وحدها ترث النصف، لكن نزيد ثلاثة شروط ألا يوجد فرع وارث، ولا أصل من الذكور وارث، ولا أحد من الأشقاء.

قوله: «والثلثان لثنتين من الجميع فأكثر إذا لم يُعَصَّبْنَ بذكَر» الثلثان لثنتين فأكثر من البنات، أو بنات الابن، أو الأخوات الشقيقات، أو الأخوات لأب، لكن قال: «إذا لم يُعَصَّبْنَ بذكر» فإن عصبن بذكر فليس لهن النصف، وهنا قاعدة أنه متى استحقت الواحدة النصف في مسألة فالثنتان فأكثر يستحققن الثلثين.

والدليل على ذلك قول الله ـ عزّ وجل ـ: {{يُوصِيكُمُ اللَّهُ فِي أَوْلاَدِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ}} [النساء: 11] ، فقال: {{فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ}}، ونحن نقول: الثنتان لهما الثلثان، والآية: {{فَوْقَ اثْنَتَيْنِ}}، اقرأ بقية الآية: {{وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ}} مفهومه أن الثنتين ليس لهما النصف، فلا بد أن يزيد عن النصف، ولا يوجد فرض يزيد على النصف إلا الثلثان، إذاً ما زاد على الواحدة فله الثلثان لمفهوم قوله: {{وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ}}.

يبقى عندنا إشكال في كلمة «فوق» ، فقال بعض العلماء: إنها زائدة، وهذا فيه نظر كبير.

أولاً: ليس في القرآن شيء زائد.

ثانياً: لو سلمنا أن في القرآن شيئاً زائداً من الحروف، كالباء في قوله تعالى: {{أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ}} [الزمر: 36] فإنه لا يمكن أن يكون في القرآن شيء زائد من الأسماء؛ لأن الحرف معناه في غيره وليس معناه في نفسه، فالقول بأن «فوق» زائدة غلط.

وقال بعضهم: إن {{فَوْقَ اثْنَتَيْنِ}} لها فائدة عظيمة وهي أن الفرض لا يزيد بزيادتهن؛ لأن ما فوق الثنتين إلى آلاف البنات فرضهن الثلثان، ولا يزيد بزيادتهن، ثم نقول: الأختان جعل الله لهما الثلثين، فالبنتان من باب أولى.

وقوله: «إذا لم يعصبن بذكر» الذكر الذي يعصب الأنثى هو كل ذكر مماثل لها درجة ووصفاً، كابنٍ وبنت، وأخ شقيق وأخت شقيقة، أما ابن وبنت ابن، فالابن ليس معصباً هنا لاختلاف الدرجة، وأخ شقيق وأخت لأب فالشقيق ليس معصباً لاختلاف الوصف.

وَالسُّدُسُ لِبِنْتِ ابْنٍ فَأَكْثَرَ مَعَ بِنْتٍ، وَلأُخْتٍ فَأَكْثَرَ لأَبٍ مَعَ أُخْتٍ لأَبَوَيْنِ مَعَ عَدَمِ مُعَصِّبٍ فِيهِمَا، .......

قوله: «والسدس لبنت ابنٍ فأكثر مع بنتٍ ولأختٍ فأكثر لأبٍ مع أختٍ لأبوين» ، السدس لبنت الابن مع البنت، يعني متى ورثت البنت النصف فلبنت الابن السدس، وكذلك للأخت لأب مع الأخت الشقيقة السدس، فمتى ورثت الأخت الشقيقة النصف ورثت الأخت لأب السدس.

فإذا هلك هالك عن بنت وحدها وعن بنت ابن وحدها، فللبنت النصف ولبنت الابن السدس.

هلك هالك عن أخت شقيقة وأخت لأب، ولا فرع وارث، ولا أصل من الذكور وارث، فللأخت الشقيقة النصف، وللأخت لأب السدس.

هنا بنات الابن ليس لهن إلا السدس، سواء كن واحدة أو أكثر، فلو هلك هالك عن بنت واحدة وعشر بنات ابن، فللبنت النصف، ولبنات الابن العَشْرِ السدس، لا يزيد الفرض بزيادتهن.

هلك هالك عن أخت شقيقة وأخت لأب، للأخت لأب السدس، ولو كن عشراً فلهنَّ السدس، لا يزيد الفرض بزيادتهن، أضف هذين الصنفين إلى الصنفين السابقين ممن لا يزيد الفرض بزيادتهن يكن الجميع أربعة، ولهذا يقال: أربعة لا يزيد الفرض بزيادتهن الزوجات، والجدات، وبنات الابن مع البنت، والأخوات لأب مع الأخت الشقيقة.

والدليل على أن الأخوات الشقيقات للواحدة النصف وللثنتين فأكثر الثلثان، قوله تعالى: {{يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلاَلَةِ إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ}}، يعني لا يوجد فرع وارث، {{وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ}}، وأيضاً لا يوجد أصل من الذكور وارث، {{فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ}} [النساء: 176] .

والدليل على أن بنت الابن مع البنت لها السدس، قوله تعالى: {{يُوصِيكُمُ اللَّهُ فِي أَوْلاَدِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ}} [النساء: 11] ، فإذا أخذت البنت النصف يبقى على الثلثين السدسُ، والله ـ عزّ وجل ـ لم يفرض لإناث الفروع أكثر من الثلثين، ولهذا يجب عند القسم أن نقول: للبنت النصف ولبنت الابن السدس تكملة الثلثين، والأخوات الشقيقات مع الأخوات لأب، للشقيقة النصف وللأخت لأب السدس، والدليل قوله تعالى: {{فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ}} [النساء: 176] ، ولم يذكر زيادة على ذلك، وهذا ـ والحمد لله ـ دليل واضح.

وقعت مسألة وهي: بنت وبنت ابن وأخت شقيقة في عهد عبد الله بن مسعود ـ رضي الله عنه ـ فجاؤوا يستفتون أبا موسى الأشعري عبد الله بن قيس ـ رضي الله عنه ـ وقالوا: هلك هالك عن بنت وبنت ابن وأخت شقيقة، فقال: للبنت النصف وللأخت الشقيقة الباقي؛ لأن الأخوات الشقيقات مع البنات عصبات، ثم قال للسائل: ائتِ ابن مسعود فسيوافقني على ذلك، للتثبت، فذهب الرجل إلى ابن مسعود وقال: إنه سأل أبا موسى الأشعري، وقال: للبنت النصف وما بقي فللأخت ولم يعط ابنة الابن شيئاً، وأنه قال: اذهب لابن مسعود فسيوافقني، فقال ابن مسعود: لقد ضللت إذاً وما أنا من المهتدين، ـ يعني إن تابعته فقد ضللت ـ ولأقضين فيها بقضاء رسول الله صلّى الله عليه وسلّم للبنت النصف، ولبنت الابن السدس تكملة الثلثين، وما بقي فللأخت[(95)]، فهذا دليل على أن لبنت الابن مع البنت السدس، ولا يزيد الفرض بزيادة بنات الابن؛ لأنه لا يمكن أن نتعدى الثلثين اللَّذَيْنِ جعلهما الله ـ عزّ وجل ـ للبنتين فأكثر.

وقوله: «ولأخت فأكثر لأبٍ» يعني ثنتين فأكثر، وهنا قال: «ولأخت فأكثر لأب» فقدم أكثر؛ لأنه لو قدم «أب» وقال: لأخت لأب فأكثر؛ لأوهم أن الكثرة بالنسبة للأب، فإن قال قائل: هذا لا يمكن أن يوهم، قلنا: بل يوهم؛ لأن الفقهاء يرون أن الإنسان قد يكون له أبوان، فلهذا رأى المؤلف ـ رحمه الله ـ أن يقدم «فأكثر» على قوله: «لأب» .

قوله: «مع عدم معصب فيهما» أي في الأخوات لأب مع الأخت الشقيقة، وفي بنات الابن مع البنت، فإن وجد معصب ورثن بالتعصيب معه.

فَإِن اسْتَكْمَلَ الثُّلُثَيْنِ بَنَاتٌ أَوْ هُمَا سَقَطَ مَنْ دُوْنَهُنَّ إِنْ لَمْ يُعَصِّبْهُنَّ ذَكَرٌ بِإِزَائِهِنَّ أَوْ أَنْزَلُ مِنْهُنَّ، وَكَذَا الأَخَوَاتُ مِنَ الأَبِ مَعَ الأَخَوَاتِ لأَبَوَيْنِ إِنْ لَمْ يُعَصِّبْهُنَّ أَخُوهُنَّ،

قوله: «فإن استكمل الثلثين بنات أو هما» أي البنت وبنت الابن.

قوله: «سقط من دونهن إن لم يعصبهن ذكر بإزائهن أو أنزل منهن» ، أي إن استكمل الثلثين البنات، بأن هلك هالك عن بنتين وبنت ابن، فبنت الابن تسقط إن لم يعصبها ذكر بإزائها ، يعني بدرجتها، أو أنزل منها، وهنا الذكر عَصَّب من ليس بدرجته للضرورة؛ لأنها مضطرة إليه إذ لولا أنه عصبها ما ورثت، فيعصبها على القول الذي عليه الجمهور.

قوله: «وكذا الأخوات من الأب مع الأخوات لأبوين» ، يعني أن الأخوات من الأبوين إذا استغرقن الثلثين سقطت الأخوات لأب.

قوله: «إن لم يعصِّبهن أخوهن» ، هنا قال: «إن لم يعصبهن أخوهن» ، ولم يقل: «إن لم يعصبهن ذكر بإزائهن أو أنزل منهن»؛ لأن الأخوات لا يعصبهن إلا أخوهن، ولذلك لو هلك هالك عن أختين شقيقتين وأخت لأب وابن أخ لأب، فللأختين الشقيقتين الثلثان والباقي لابن الأخ لأب، والأخت لأب لا ترث؛ لأن المؤلف هنا يقول: «إن لم يعصبهن أخوهن» ، وهذا ليس كبنت الابن مع ابن الابن النازل كما سبق، واتفق جمهور العلماء على هذا الحكم.

والأُخْتُ فَأَكْثَرُ تَرِثُ بِالتَّعْصِيبِ مَا فَضَلَ عَنْ فَرْضِ البِنْتِ فَأَزْيَدَ، ولِلذَّكَرِ أَوِ الأُنْثَى مِنْ وَلَدِ الأُمِّ السُّدُسُ، وَلاِثْنَيْنِ فَأَزْيَدَ الثُّلُثُ بَيْنَهُمْ بِالسَّوِيَّةِ.

قوله: «والأخت فأكثر ترث بالتعصيب ما فضل عن فرض البنت فأزيد» ، «أزيد» و«أكثر» معناهما واحد هنا، وإن كانت الزيادة تكون في زيادة الشيء الواحد، والأكثر في العدد، لكن المؤلف نَوَّع العبارة، فالأخت الشقيقة أو لأب ترث بالتعصيب ما فضل عن فرض البنت فأزيد، يعني إذا اجتمع بنات وأخوات شقيقات أو أخوات لأب، فأعطِ البنات نصيبهن، والباقي للأخوات تعصيباً.

مثال: هلك هالك عن بنتين وأختين شقيقتين، للبنتين الثلثان والباقي للأخوات الشقيقات تعصيباً.

هلك عن بنت وأخت شقيقة، للبنت النصف والباقي للأخت الشقيقة تعصيباً، والحاصل أنه متى ورثت البنات ومعهنَّ أخوات شقيقات، فإن الأخوات الشقيقات يكن عصبة مع الغير، ولهذا يقولون: الأخوات مع البنات عصبات، لكن عصبة مع الغير.

ومن هنا أقول: قسم العلماء ـ رحمهم الله ـ العصبة إلى عاصب بالنفس، وعاصب بالغير وعاصب مع الغير، العاصب بالغير أربعة: البنات وبنات الابن والأخوات الشقيقات والأخوات لأب مع ذكَر يساويهن درجة ووصفاً، لقوله تعالى: {{يُوصِيكُمُ اللَّهُ فِي أَوْلاَدِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ}} [النساء: 11] وقوله تعالى: {{وَإِنْ كَانُوا إِخْوَةً رِجَالاً وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ}} [النساء: 176] .

العصبة مع الغير صنفان فقط: الأخوات الشقيقات، والأخوات لأب مع البنات أو بنات الابن، لماذا فرق العلماء بين «بالغير» و«مع الغير»؟ أما «بالغير» فواضح؛ لأن الباء للسببية، أي: كان هؤلاء النساء عصبة بسبب غيرهن، وأما «مع الغير» فليس هناك سبب، لكن هناك معية؛ لأن الأخوات الشقيقات لم يعصبهن بنات ولا رجال، لكن كن عصبة بالمصاحبة والمعية في مسألة واحدة.

والعاصب بالنفس له باب معين سيأتي إن شاء الله.

قوله: «وللذكر أو الأنثى من ولد الأم السدس، ولاثنين فأزيد الثلث بينهم بالسوية» ، دليل ذلك قوله تبارك وتعالى: {{وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلاَلَةً أَوِ امْرَأَةٌ} ـ أي تورث كلالة ـ {وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ}} [النساء: 12] ، ولم يقل: فإن كانوا أكثر من ذلك فللذكر مثل حظ الأنثيين ، بل قال: {{فَهُمْ شُرَكَاءُ فِي الثُّلُثِ}}، والمشاركة تقتضي التسوية، كما أن البينية تقتضي ذلك، ولهذا لو وَهَبْتَ جماعةً مالاً وقلت: هو بينكم، يكون بالسوية، الصغير والكبير سواء.

فالإخوة من الأم يرثون بشرطين: ألا يوجد فرع وارث، وألا يوجد أصل من الذكور وارث، فإن وجد أحدهما فلا ميراث، فلو هلك هالك عن جد هو أبو أبٍ وعن أخ من أم، فلا شيء للأخ من الأم لوجود أصل من الذكور وارث.

ولو هلك عن بنت ابن وأخ من أم يسقط الأخ من الأم؛ لأن في المسألة فرعاً وارثاً وهي بنت الابن، فإذا ثبت إرثهم فللواحد السدس وللاثنين فأكثر الثلث، ويتساوون.

وليس في الفرائض ما يتساوى فيه الذكر والأنثى إلا الأخوة من الأم، فَذَكَرُهم وأنثاهم سواء، لماذا؟ يوجد جواب لا اعتراض عليه، وهو أن هذا حكم الله، وقد قال الله تعالى: {{وَمَا كَانَ لِمُؤْمِنٍ وَلاَ مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ}} [الأحزاب: 36] ، وهذا ـ أعني حكم الله ـ، هو الذي احتجت به أم المؤمنين عائشة ـ رضي الله عنها ـ حين سألتها امرأة قالت: ما بال الحائض تقضي الصوم ولا تقضي الصلاة؟ قالت: أحرورية أنت؟! يعني من الخوارج، قالت: لا ولكني أسأل، فلو قالت: إنها حرورية، ما أجابتها عائشة؛ لأنه ليس أصعب ما يقوله الخوارج، فاستحلالهم دماء المسلمين وتكفيرهم المسلمين أشد، لكنها قالت: لا، ولكني أسأل، فاستدلت عائشة ـ رضي الله عنها ـ بالنص، قالت: كان يصيبنا ذلك، فنؤمر بقضاء الصوم ولا نؤمر بقضاء الصلاة[(96)]، وهذا مُسْكِت لكل مسلم لقوله تعالى: {{وَمَا كَانَ لِمُؤْمِنٍ وَلاَ مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ}} [الأحزاب: 36] ، ولهذا إذا صادفك سائل ليس جدلياً، وقال: ما الفرق بين هذا وهذا؟ فقلتَ: هذا حكم الله يسكت؛ لأنه مؤمن، ويعلم أن الله لا يفرق بين متماثلين إلا لفرق بينهما، إما معلوم أو غير معلوم، لكن الجدلي يتعبك بالجدل ويتعمق.

أما قول بعضهم في الإخوة لأم أنهم يرثون بالرحم المجردة، فيقال: من قال إنهم يرثون بالرحم المجردة؟! ولو أن أحداً قال: أتشهد على الله أنه سوَّى بين الذكر والأنثى في الإخوة من الأم؛ لأنهم يرثون بالرحم المجردة؟ ما تستطيع أن تقول أشهد، لكن مسائل الفرائض نبه الله ـ عزّ وجل ـ على أنه لا مدخل للعقول فيها، فقال تعالى: {{آبَاؤُكُمْ وَأَبْنَاؤُكُمْ لاَ تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعًا}} [النساء: 11] ، وهذا يوجب أن يسكت الإنسان، وألا يتعمق في طلب التعليل حتى يَسْلَم.

فَصْلٌ

يَسْقُطُ الأَجْدَادُ بِالأَبِ، والأَبْعَدُ بِالأَقْرَبِ، وَالجَدَّاتُ بِالأُمِّ، وَوَلَدُ الابْنِ بِالابْنِ وَوَلَدُ الأَبَوَيْنِ بِابْنٍ وَابْنِ ابْنٍ وَأَبٍ، وَوَلَدُ الأَبِ بِهِمْ، وَبِالأَخِ لأَبَوَيْنِ، وَوَلَدُ الاُمِّ بِالوَلَدِ وَبِوَلَدِ الابْنِ وَبِالأَبِ وَأَبِيهِ، وَيَسْقُطُ بِهِ كُلُّ ابْنِ أَخٍ وَعَمٍّ،.................

هذا الفصل عقده المؤلف لبيان أحكام الحجب، يقول العلماء: إنه لا يحل لإنسان لا يعرف الحجب أن يفتي في الفرائض؛ لأنه قد يعطي شخصاً ويورثه وهو محجوب؛ فلهذا لا بد أن تعرف باب الحجب.

الحجب نوعان: حجب بوصف وحجب بشخص، الحجب بالشخص: معناه أن الإنسان يحجبه شخص من أهل الميراث.

قوله: «يسقط الأجداد بالأب» كل الأجداد، فإذا هلك هالك عن أب وجد من الأب، حجبه الأب.

قوله: «والأبعد بالأقرب» أي: الأبعد من الأجداد يحجب بالأقرب، فإذا هلك عن أبي أبٍ وأبي أبي أبٍ، يرث الأول؛ لأن أبا أبي الأب أبعد، وهذا واضح، ودليله قول النبي صلّى الله عليه وسلّم: «ألحقوا الفرائض بأهلها فما بقي فلأولى رجل ذكر»[(97)]، «أولى» يعني أقرب، وليس الأولى الأحق، وإلا لقلنا: الفقير وإن كان بعيداً يقدم على الغني.

قوله: «والجدات بالأم» سواء من جهة الأب أو من جهة الأم، فلو هلك هالك عن أم أم وأم أب وأم، فالجدتان لا ترثان؛ لأن الأم تحجبهم.

قوله: «وولد الابن بالابن» لأنه أبعد، ولد ابن ابن ابن وابن ابن، الأول يسقط؛ لأنه أبعد.

قوله: «وولد الأبوين» ، أي الأخ الشقيق أو الأخت الشقيقة.

قوله: «بابن وابن ابن وأب» ، أي: يسقط ولد الأبوين بأحد هؤلاء الثلاثة.

فلو هلك هالك عن ابن وأخ شقيق، سقط الأخ الشقيق.

هلك عن ابن ابن وأخ شقيق، سقط الأخ الشقيق.

هلك عن أخ شقيق وأب، سقط الأخ الشقيق.

هلك عن أخ شقيق وجد ـ على القول الراجح ـ يسقط الأخ الشقيق؛ لأن الجد لأب كالأب.

قوله: «وولد الأب بهم» ، ولد الأب هو الأخ من الأب «بهم» أي: يسقط بالابن وابن الابن والأب.

قوله: «وبالأخ لأبوين» الذين يسقطون الأخَ لأب أربعة: الابن وابن الابن والأب والأخ الشقيق.

قوله: «وولد الأم بالولد وبولد الابن وبالأب وأبيه» ، ولد الأم يعني الأخ من الأم، أو الأخت من الأم يسقط بأربعة: بالولد وولد الابن والأب وأبيه، وهذا من المؤلف تفصيل، لكننا سبق لنا أن الإخوة من الأم لا يرثون مع الأصل الوارث من الذكور، ولا مع الفرع الوارث.

قوله: «ويسقط به كل ابن أخ وعم» «به» أي: بأب الأب؛ لأن الضمير يعود إلى أقرب مذكور.

وقوله: «كل ابن أخٍ وعمٍ» . هل «عم» معطوف على «كل» أو «ابن»؟ إذا قلنا: معطوف على «ابن» صار المعنى كل ابن أخٍ وكل عم، وهذا صحيح، وإن شئت فقل: معطوف على «كل» والتقدير ويسقط به كل ابن أخٍ وعمٌّ، أي: يسقط العم أيضاً، ولا يجوز أن نجعله معطوفاً على أخ؛ لأنك لو عطفته على أخ صار المعنى كل ابن أخ وابن عم، وهذا فاسد، ويحسن أن نذكر قواعد في الحجب:

أولاً: الأصول: كل قريب يحجب من فوقه إذا كان من جنسه، فالأم تُسقِطُ الجدة، والأب يسقط الجد، والأب لا يسقط الجدة، والأم لا تسقط الجد؛ لأنه ليس من جنسها.

ثانياً: الفروع: كل ذكر يحجب من تحته، سواء من جنسه أو من غير جنسه، فابن يحجب ابن ابن، وابن يحجب بنت ابن، وابن ابن يحجب بنت ابن ابن؛ أما الأنثى فلا تحجب من تحتها، فلو هلك هالك عن بنت وبنت ابن، ورثت البنت النصف، ولبنت الابن السدس.

ثالثاً: الحواشي: يحجبهم كل ذكر من الأصول أو الفروع، فالأخ مع الأب محجوب، الأخ مع الابن محجوب، الأخ مع الجد محجوب على القول الراجح، كذلك كل قريب من الحواشي يحجب من بَعُد مطلقاً، الأخ يحجب ابن الأخ، لكن إناث الحواشي لا يرث منهن إلا الأخوات فقط.

هذه القواعد تريح من العدد الذي ذكره المؤلف، وهي لا تنافي ما ذكره بل هي نفسها، لكن كلما قل الكلام كان أقرب إلى الفهم، لا سيما إذا كان قواعد وضوابط.

-------------------------

[87] أخرجه البخاري في الفرائض/ باب ميراث الولد من أبيه وأمه (6732)؛ ومسلم في الفرائض/ باب ألحقوا الفرائض بأهلها (1615) عن ابن عباس ـ رضي الله عنهما ـ.

[88] أخرجه البخاري في الاستقراض وأداء الديون/ باب من أخذ أموال الناس يريد أداءها أو إتلافها (2387) عن أبي هريرة ـ رضي الله عنه ـ.

[89] سبق تخريجه ص(209).

[90] أخرج البخاري في صحيحه معلقاً بصيغة الجزم في الفرائض/ باب ميراث الجد مع الأب والإخوة عن أبي بكر وابن عباس وابن الزبير ـ رضي الله عنهم ـ أنهم قالوا: الجد أب. وقد وصل أثر أبي بكر ـ رضي الله عنه ـ الدارمي في سننه في الفرائض/ باب قول أبي بكر في الجد (2903).

قال الحافظ في الفتح: إسناده صحيح (12/20)، وأسنده أيضاً البخاري عنه في نفس الموضع (6738).

وقال البخاري تحت الباب السابق: «ولم يذكر أن أحداً خالف أبا بكر في زمانه وأصحاب النبي صلّى الله عليه وسلّم متوافرون»، وقال الحافظ في الفتح (12/21) ط/الريان: «وممن جاء عنه التصريح بأن الجد يرث ما كان يرث الأب عند عدم الأب معاذ، وأبو الدرداء، وأبو موسى، وأبي بن كعب، وعائشة وأبو هريرة...».

[91] أخرجها الدارمي في الفرائض/ باب الأكدرية (2931) عن زيد بن ثابت ـ رضي الله عنه ـ موقوفة عليه.

[92] أخرجه الدارمي في الفرائض/ باب في زوج وأبوين، وامرأة وأبوين (2758) عن عبد الله بن مسعود ـ رضي الله عنه ـ أن عمر قضى بذلك.

[93] أخرجه الإمام أحمد (4/126)؛ وأبو داود في السنة/ باب في لزوم السنة (4606)؛ والترمذي في العلم/ باب ما جاء في الأخذ بالسنَّة (1676)؛ وابن ماجه في المقدمة/ باب اتباع سنة الخلفاء الراشدين (42) عن العرباض بن سارية، قال الترمذي: حسن صحيح، وصححه ابن حبان (5) والحاكم (1/96).

[94] أخرجه البخاري في أحاديث الأنبياء/ باب حديث الغار (3469) عن أبي هريرة ـ رضي الله عنه ـ؛ ومسلم في فضائل الصحابة/ باب من فضائل عمر ـ رضي الله عنه ـ (2398) عن عائشة ـ رضي الله عنها ـ.

[95] أخرجه البخاري في الفرائض/ باب ميراث ابنة ابن مع ابنة (6736).

[96] أخرجه البخاري في الحيض/ باب لا تقضي الحائض الصلاة (321)؛ ومسلم في الطهارة/ باب وجوب قضاء الصوم على الحائض دون الصلاة (335) (69) عن عائشة ـ رضي الله عنها ـ، واللفظ لمسلم.

[97] سبق تخريجه ص(199).

تاريخ التحديث : Feb 22, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الحادي عشر
بَابُ العَصَبَاتِ

بَابُ العَصَبَاتِ

قوله: «العصبات» : جمع عاصب، وهو كل من يرث بلا تقدير، وحكم العصبة أن الواحد إذا انفرد أخذ المال كله، ومع ذي الفرض يأخذ ما بقي، وإذا استغرقت الفروض التركة سقط.

العصبة خمسة أصناف : البنوَّة والأبوَّة والأخوَّة والعمومة والولاء، فالبنوة خرج بها البنات فالبنات لا تدخل هنا، والأخوة ـ أيضاً ـ خرج بها الأخوات؛ لأن البنات والأخوات يَكُنَّ عصبة إما بالغير أو مع الغير، فالعاصب بالنفس لا يمكن أن يكون أنثى، الأخوة يدخل فيها الإخوة الأشقاء أو لأب وأبناؤهم وإن نزلوا، العمومة يدخل فيها الأعمام الأشقاء أو لأب وأبناؤهم، الولاء يدخل فيه المعتِق وعصبتُه المتعصبون بأنفسهم.

الأبوة يدخل فيها الآباء والأجداد وإن علوا، ولكن بشرط ألا يكون بين الجد والميت أنثى.

البنوة يدخل فيها الأبناء وأبناء الأبناء وإن نزلوا، هؤلاء هم أصول العصبة، فمن نقدم منهم؟ نقدم أولاً من كان أسبق جهة، ثم من كان أقرب منزلة، ثم من كان أقوى.

والقوة لا تكون إلا في الحواشي، فلا تكون في الأصول، ولا في الفروع، فإذا هلك هالك عن ابن وأب يقدم في التعصيب الابن، ولهذا لا نعطي الأب إلا فرضه فقط السدس، هلك عن أبٍ وأخ شقيق نقدم الأب، هلك عن أخ شقيق وعم شقيق؟ نقدم الأخ الشقيق، هلك عن عم شقيق ومعتِق؟ نقدم العم الشقيق، هذا التقديم بالجهة.

فإذا كانوا في جهة واحدة قُدِّم الأقرب منزلة، هلك عن ابن وابن ابن فالعاصب الابن؛ لأنه أقرب منزلة، هلك عن ابن ابن ابن، وابن ابن ابن ابن؟ الأول؛ لأنه أقرب منزلة، هلك عن أب وجد؟ الأب، لأنه أقرب منزلة، هلك عن أخ لأب وابن أخ شقيق؟ الأخ للأب؛ لأنه أقرب، هلك عن عم شقيق وابن عم شقيق، يقدم العم الشقيق؛ لأنه أقرب منزلة، هلك عن عم لأب وابن عم شقيق؟ العم لأب؛ لأنه أقرب منزلة، هلك عن ابن ابن ابن ابن ابن عم في الدرجة السادسة وعم أبيه، الأول أقرب؛ لأن ابن ابن ابن العم النازل يشترك مع الميت في الجد الأول؛ لأنه أخو أبيه، وعم أبيه يشترك مع الميت في الجد الثاني؛ لذلك كان الأول أقرب.

ومع أنك لو نظرت إلى هذه المسألة بداهة لقلت: إن عم الأب أقرب، لكن يقول العلماء: الأقرب من يتصل بك أولاً، يعني من يشاركك في الجد الأسبق، ولذلك نقدم ابن ابن ابن ابن أخ شقيق على عم شقيق؛ لأن ابن الأخ يجتمع بك بالأب، وهذا بالجد.

فإذا تساووا في الدرجة وفي الجهة نقدم الأقوى، فالأخ الشقيق مع الأخ لأب يقدم الشقيق، وابن الأخ الشقيق مع ابن الأخ لأب يقدم ابن الأخ الشقيق، وعلى هذا فقس، وابن العم لأم وابن ابن عم لأب أيهما أقرب؟ الثاني؛ لأن ابن العم لأم لا يرث؛ لأن أباه لا يرث، فالأعمام لأم لا يرثون أصلاً، وأبناؤهم من باب أولى، ابن ابن أخ لأب، وابن أخ لأم، يقدّم الأول؛ لأن الثاني لا يرث؛ لأن الإخوة من الأم هم فقط يرثون، أما أبناؤهم فلا يرثون.

هذه هي العصبات، فإذا عرفت هذه الضوابط سهل عليك التطبيق، يقول الجعبري:

فبالجهة التقديمُ ثم بِقُرْبِهِ

وَبَعْدَهُما التقديمَ بالقوةِ اجعلا

وَهُمْ كُلُّ مَنْ لَوِ انْفَرَدَ لأَخَذَ المَالَ بِجِهَةٍ وَاحِدَةٍ، وَمَعَ ذِي فَرْضٍ يَأْخُذُ مَا بَقِيَ، فَأَقْرَبُهُمُ ابْنٌ فَابْنُهُ وَإِنْ نَزَلَ، ثُمَّ الأَبُ ثُمَّ الجَدُّ وَإِنْ عَلاَ مَعَ عَدَمِ أَخٍ لأَبَوَيْنِ أَوْ لأَبٍ، ....

قوله: «وهم كل من لو انفرد لأخذ المال بجهة واحدة، ومع ذي فرض يأخذ ما بقي» . المؤلف ـ رحمه الله ـ عَرَّف العصبة بالحكم، والتعريف بالحكم يسلكه كثير من العلماء، لكنه عند أهل المنطق معيب.

وعِنْدَهُمْ مِنْ جُمْلَةِ المَرْدُودِ

أَنْ تُدْخَلَ الأَحْكَامُ فِي الحُدُودِ

وما ذهب إليه أهل المنطق أوضح، فكيف تحكم على ما لا تعرف، فاعرف الشيء أولاً ثم احكم عليه، لكن من باب التسامح فإن الفقهاء ـ رحمهم الله ـ يستعملون الأحكام في الحدود.

أما تعريفه بالرسم فيقال: كل من يرث بلا تقدير.

وحكمه أنه إن انفرد أخذ المال كله، ومع ذي فرض يأخذ ما بقي، وإذا استغرقت الفروض التركة سقط.

وقوله: «بجهة واحدة» ، إنما قال ذلك احترازاً مما لو أخذ المال بجهتين، كزوج هو ابن عم هلكت زوجته عنه وليس لها عاصب سواه، فهنا نقول: يأخذ المال كله فرضاً وتعصيباً، ولا يقال: إن هذا ليس له فرض؛ لأنه أخذ المال كله؛ لكن يقال: إنه أخذ المال بجهتين فرضاً وتعصيباً، كذلك لو كان أخاً لأم وهو ابن عم، كرجل تزوج عمُّه أمَّهُ بعد موت أبيه وأتت بولد، هذا الولد يرث بجهتين إذا مات ابن عمه، بجهة الفرضية على أنه أخ من أم، وبجهة التعصيب على أنه ابن عم.

وقوله: «ومع ذي فرض يأخذ ما بقي» دليل هذا من السنة قول النبي صلّى الله عليه وسلّم: «ألحقوا الفرائض بأهلها فما بقي فهو لأولى رجل ذكر»[(98)]، وهذا نص صريح واضح، أن نبدأ بأصحاب الفروض ثم بالعصبة، فإذا لم يبق شيء سقطوا.

قوله: «فأقربهم ابن» لأنه أسبق جهة، ولهذا لو قال المؤلف ـ رحمه الله ـ: فأولاهم لكان أحسن؛ لأنه إذا قال: «فأقربهم» يفهم القارئ أن هذا قرب منزلة، وأيضاً لفظ الحديث: «فما بقي فلأولى رجل ذكر».

قوله: «فابنه وإن نزل» البنت ليس لها التعصيب، فابنها لا ميراث له أصلاً.

قوله: «ثم الأب ثم الجد» من جهة الأب.

قوله: «وإن علا مع عدم أخٍ لأبوين أو لأب» هذا الشرط مبني على القول الضعيف أن الإخوة يرثون مع الجد، أما على القول الراجح فلا حاجة لهذا القيد، بل نقول: «ثم الأب ثم الجد» .

ثُمَّ هُمَا، ثُمَّ بَنُوهُمَا أَبَدَاً، ثُمَّ عَمٌّ لأَبَوَيْنِ، ثُمَّ عَمٌّ لأَبٍ ثم بَنُوهُمَا كَذَلِكَ، ثُمَّ أَعْمَامُ أَبِيهِ لأََبَوَيْنِ، ثُمَّ لأَبٍ، ثُمَّ بَنُوهُم كَذَلِكَ، ثُمَّ أَعْمَامُ جَدِّهِ، ثُمَّ بَنُوهُمْ كَذَلِكَ، لاَ يَرِثُ بَنُو أَبٍ أَعْلَى مَعَ بَنِي أَبٍ أَقْرَبَ وَإِنْ نَزَلُوا، ..............

قوله: «ثم هما» الضمير يعود على الأخ لأبوين والأخ لأب، يعني من بعد الجد الأخوان، الأخ الشقيق والأخ لأب.

قوله: «ثم بنوهما» بنو الأخ الشقيق، والأخ لأب.

قوله: «أبداً» يعني إلى أنزل شيء.

قوله: «ثم عم لأبوين، ثم عم لأب» ، وعم لأم لا يرث.

قوله: «ثم بنوهما كذلك» ، يعني العم لأبوين والعم لأب ثم بنوهما وإن نزلوا.

قوله: «ثم أعمام أبيه، لأبوين، ثم لأب، ثم بنوهم كذلك، ثم أعمام جده، ثم بنوهم كذلك» أعمام الجد أدنى رتبة من أعمام الأب فأعطانا قاعدة ـ رحمه الله ـ قال:

«لا يرث بنو أب أعلى مع بني أب أقرب وإن نزلوا» ، هذه قاعدة مفيدة، فبنو الأعمام لا يرثون مع بني الإخوة، بنو أعمام الأب لا يرثون مع بني أعمام الميت، بنو أعمام أب الأب لا يرثون مع بني أعمام الأب، وهلم جرّا؛ لأن الأقرب للميت هو الذي يتصل به أولاً، وأعمام الأب يتصل بهم الميت قبل أن يتصل بأعمام الجد، وعلى هذا فيكونون أقرب منزلة.

فلو هلك عم عن ابن ابن ابن ابن ابن ابن ابن ابن ابن ابن عم عشر درجات، وعن ابن عم أبيه درجة واحدة، فالعاصب الأول؛ لأنه يتصل بالميت بالجد، وذاك اتصل بالميت بأبي الجد فكان أقرب منزلة، وهذه يجهلها بعض طلبة العلم، يظنون أن الأقرب منزلة هم الأقل عدداً، وليس كذلك، قرب المنزلة يكون لأول من يتصل به الميت.

فَأَخٌ لأَبٍ أَوْلَى مِنْ عَمٍّ وَابْنِهِ وَابْنِ أَخٍ لأَبَوَيْنِ، وَهُوَ أَوِ ابْنُ أَخٍ لأَبٍ أَوْلَى مِنِ ابْنِ ابْنِ أَخٍ لأَبَوَيْنِ، وَمَعَ الاسْتِوَاءِ يُقَدَّمُ مَنْ لأَبَوَيْنِ، فَإِنْ عُدِمَ عَصَبَةُ النَّسَبِ وَرِثَ المُعْتِقُ ثُمَّ عَصَبَتُهُ.

قوله: «فأخ لأب أولى من عم» هذا سبق جهة بجهة.

قوله: «وابنه» أي ابن عمه أو ابنه هو، فإذا كان ابنه فهو أولى منه لقرب المنزلة، وإذا كان ابن عمه فهو أولى منه لقرب الجهة.

قوله: «وابن أخ لأبوين» يعني الأخ لأب أولى من ابن أخٍ لأبوين، فإذا هلك عن أخيه لأبيه وابن أخيه الشقيق فالعاصب أخوه لأبيه؛ لأنه أقرب منزلة.

قوله: «وهو أو ابن أخ لأب أولى من ابن ابن أخ لأبوين» «وهو» يعني ابن أخ لأبوين أو ابن أخ لأب أولى من ابن ابن أخ لأبوين لقرب المنزلة.

قوله: «ومع الاستواء» يعني في الدرجة والجهة.

قوله: «يقدم مَنْ لأبوين» بالقوة.

قوله: «فإن عدم عصبة النسب ورث المعتِق ثم عَصَبَتُهُ» ، لقول النبي صلّى الله عليه وسلّم: «الولاء لُحْمَةٌ كلُحمة النسب»[(99)].

«لُحمة» يعني التحاماً كالتحام النسب، وإذا لم يوجد معتِق، فعصبته، لكن عصبته المتعصبون بأنفسهم، وعلى هذا فلو مات العبد عن ابن سيده وبنت سيده فالعاصب ابن السيد، وبنت السيد ما لها شيء؛ لأن الولاء لا يرث فيه إلا العصبة المتعصبون بأنفسهم.

فإذا قال قائل: كيف لا يكون لبنت السيد شيء مع أخيها؟! نقول: كما أنه ليس لبنت الأخ شيء مع أخيها، فهذا ليس غريباً.

فَصْلٌ

يَرِثُ الابْنُ وَابْنُهُ، وَالأَخُ لأَبَوَيْنِ أوْ لأَِبٍ مَعَ أُخْتِهِ مِثْلَيْهَا، وَكُلُّ عَصَبَةٍ غَيْرُهُمْ لاَ تَرِثُ أُخْتُهُ مَعَهُ شَيْئَاً، وابْنَا عَمٍّ أَحَدُهُمَا أَخٌ لأُِمٍّ أَوْ زَوْجٌ لَهُ فَرْضُهُ والبَاقِي لَهُمَا، ......

قوله: «يرث الابن وابنه والأخ لأبوين أو لأب مع أخته مثليها» هؤلاء العصبة بالغير، فيرث الابن وابنه مع أخته، والأخ لأبوين والأخ لأب مع أخته «مثليها» يعني للذكر مثل حظ الأنثيين، ابن مع بنت، ابن ابن مع بنت ابن، أخ شقيق مع أخت شقيقة، أخ لأب مع أخت لأب، هؤلاء أربعة تكون أخواتهم عصبة بالغير، ودليل ذلك قول الله تبارك وتعالى: {{يُوصِيكُمُ اللَّهُ فِي أَوْلاَدِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ}} [النساء: 11] ، وقال في الإخوة: {{وَإِنْ كَانُوا إِخْوَةً رِجَالاً وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ}} [النساء: 176] .

قوله: «وكل عصبة غيرهم لا ترث أختُه معه شيئاً» هذا ضابط مفيد، جميع العصبة غَيْرُ هؤلاء الأربعةِ لا ترث أختهم معهم شيئاً، فابن الأخ مع بنت الأخ، بنت الأخ لا ترث شيئاً، والعم والعمة، العمة لا ترث؛ لأن المؤلف أعطانا ضابطاً: كل عصبة سوى هؤلاء الأربعة لا ترث أخته معه شيئاً.

قوله: «وابنا عم أحدهما أخ لأم أو زوج له فرضه والباقي لهما» هذان ابنا عم أحدهما زوج للميتة، كامرأة ماتت عن زوجها الذي هو ابن عمها، وعن أخيه الذي هو ابن عمها، فللزوج فرضه والباقي لهما، فالمسألة من أربعة تصحيحاً الزوج له ثلاثة وابن العم الثاني واحد؛ لأن الأول ورث النصف بالزوجية فرضاً، وما بقي فهو له ولأخيه.

وَيُبْدَأُ بِذَوِي الفُرُوضِ وَمَا بَقِيَ لِلعَصَبَةِ، وَيَسْقُطُونَ فِي الحِمَارِيَّةِ،............

قوله: «ويبدأ بذوي الفروض وما بقي للعصبة» ، أخذ هذا من قول النبي صلّى الله عليه وسلّم: «ألحقوا الفرائض بأهلها فما بقي فهو لأولى رجل ذكر»[(100)]، وإذا لم يبقَ شيء يسقط العاصب، ولهذا قال:

«ويسقطون في الحمارية» ، أي العصبة يسقطون في الحمارية وهي زوج وأم وإخوة لأم وإخوة أشقاء، المسألة من ستة للزوج النصف ثلاثة، وللأم السدس واحد، وللإخوة من الأم الثلث اثنان، ولم يبقَ شيء فيسقط الإخوة الأشقاء، إخوة أشقاء يسقطون وإخوة من الأم يرثون!! والدليل قول الله ورسوله صلّى الله عليه وسلّم، فلنطبق المسألة، الزوج له النصف، والدليل قول الله ـ تبارك وتعالى ـ: {{وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِنْ لَمْ يَكُنْ لَهُنَّ وَلَدٌ}} [النساء: 12] ، والأم لها السدس، والدليل قوله تعالى: {{فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلأُمِّهِ السُّدُسُ}} [النساء: 11] ، والإخوة من الأم لهم الثلث، والدليل قوله تعالى: {{وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلاَلَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ}} [النساء: 12] ، فأعطينا هؤلاء بكتاب الله تعالى، أما العصبة فنقول: ليس لكم شيء بسنة رسول الله صلّى الله عليه وسلّم حيث قال: «ألحقوا الفرائض بأهلها» ، فقلنا: سمعاً وطاعة لك يا رسول الله، أَلْحَقْنَا الفرائض بأهلها، قال: «فما بقي فهو لأولى رجل ذكر» فنقول: لم يبقَ شيء، فأثار الإخوة علينا قضية يتبعهم فيها العوام، قالوا: كيف يكون إخوة من أم يرثون ونحن لا نرث، ألسنا أولى بالميت؟! فنحن إخوة أشقاء ندلي بجهتين، وهؤلاء من جهة واحدة؟ فالعوام يوافقونهم، ولكن المؤمنين يقولون: لا خيرة لنا {{وَمَا كَانَ لِمُؤْمِنٍ وَلاَ مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ}} [الأحزاب: 36] ، لو كان الأخ من الأم واحداً والإخوة الأشقاء عشرة، فنقول: المسألة من ست، للزوج النصف ثلاثة، وللأم السدس واحد، وللأخ لأم السدس واحد، وللعشرة واحد، ولو أردنا أن نقيس لقلنا: يضاف سدس الأخ لأم إلى ما بقي للأشقاء ويقسم على إحدى عشرة، ويكون للأخ من الأم واحد من الإحدى عشرة، ولكن ليس الحكم كذلك، لا يضم نصيب الأخ من الأم إلى نصيب الأشقاء.

والمؤلف سمَّاها حمارية نسبة إلى الحمار؛ لأن الإخوة الأشقاء حاكموا الإخوة من الأم إلى القاضي، فقال القاضي: ليس لكم أيها الإخوة الأشقاء شيء؛ لأنكم عصبة، والنبي صلّى الله عليه وسلّم يقول: «ألحقوا الفرائض بأهلها فما بقي فلأولى رجل ذكر» ، فقالوا: هب أن أبانا كان حماراً، يعني قدِّرْه حماراً ـ هذا عقوق عظيم أن يجعلوا أباهم حماراً ـ فسميت الحمارية[(101)]، ولها أسماء أخرى متعددة، منها هذا، ومنها اليمِّيَّة والحجرية والمشركة والمشتركة، على كل حال الألقاب هذه كلها لها شيء من الاشتقاق، لكن القول الراجح بلا شك أنه لا يمكن أن يكون الإخوة الأشقاء مشاركين للإخوة من الأم؛ لأننا لو شركناهم لخالفنا الحديث والقرآن، فإذا شركناهم مع الإخوة من الأم، فهل يكون للإخوة من الأم الثلث؟ لا؛ لأن هؤلاء سيشاركونهم، وإذا شركناهم هل نحن امتثلنا أمر الرسول صلّى الله عليه وسلّم في قوله: «فما بقي فلأولى رجل ذكر» ؟ لا، ولذلك نحن نسأل الله ـ عزّ وجل ـ العفو والمغفرة لمن ذهبوا هذا المذهب، وشركوا الإخوة الأشقاء مع الإخوة لأم، ونقول: هم مجتهدون، ومن اجتهد فأصاب فله أجران، ومن لم يصب فله أجر واحد.

أما لو كان بدل الإخوة الأشقاء أخوات شقيقات فإنهنَّ لا يسقطن، فلو هلكت امرأة عن زوج وأم وإخوة من أم وأختين شقيقتين، لقلنا: المسألة من ست، للزوج النصف ثلاثة وللأم السدس واحد، وللإخوة من الأم الثلث اثنان، وللأختين الشقيقتين الثلثان أربعة، فتعول إلى عشرة ـ سبحان الله ـ فالفرائض فوق مستوى العقول، لو كانا شقيقين سقطا، وإذا كانتا شقيقتين ورثتا، لكن نقول: {{آبَاؤُكُمْ وَأَبْنَاؤُكُمْ لاَ تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعًا فَرِيضَةً مِنَ اللَّهِ}}.

انتهى ـ والحمد لله ـ الكلام على المواريث فقهاً، وهذا هو المهم؛ ولم يبق إلا الكلام عليها حساباً، ومعرفة الفرائض حساباً ما هو إلا وسيلة فقط، والوسيلة قد لا تكون ضرورة، إن احتجنا إليها أخذنا بها وإلا فلا.

--------------------

[98] سبق تخريجه ص(199).

[99] أخرجه الشافعي في المسند (237)؛ وابن حبان (4950) إحسان، والحاكم (4/341)؛ والبيهقي (10/292) عن ابن عمر ـ رضي الله عنهما ـ وله شواهد تقويه، وقد صححه ابن التركماني في الجوهر النقي (10/292)؛ والحافظ في التلخيص (2151)؛ والألباني في الإرواء 5/109.

[100] سبق تخريجه ص(199).

[101] أخرجها الدارمي في الفرائض/ باب في المشركة (2882)؛ والحاكم (4/337)، وعنه البيهقي (6/256). وضعفها في الإرواء (1693).

تاريخ التحديث : Feb 22, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الحادي عشر
بَابُ أُصُولِ المَسَائِلِ

بَابُ أُصُولِ المَسَائِلِ

الفُرُوضُ سِتَّةٌ: نِصْفٌ وَرُبُعٌ وَثُمُنٌ وَثُلُثَانِ وَثُلُثٌ وَسُدُسٌ، والأُصُولُ سَبْعَةٌ، .......

قوله: «الفروض ستة» ، أي: الفروض المقدرة ستة.

قوله: «نصف وربع وثمن وثلثان وثلث وسدس» ، ولا يوجد غير هذا، يعني التي قدر الله ـ تعالى ـ نصيب الوارث بها هي هذه الستة، والدليل: أما النصف فقال الله تعالى: {{وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ}}، والربع: {{فَإِنْ كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ}}، والثمن: {{فَإِنْ كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُمْ}}، والثلثان: {{فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ}}، والثلث: {{فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلأُِمِّهِ الثُّلُثُ}}، والسدس: {{فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلأُمِّهِ السُّدُسُ}}، ومرَّ علينا ثلث الباقي في باب الجد والإخوة، وفي العمريتين، أما في العمريتين فأصل صحيح؛ لأنه من سنة عمر ـ رضي الله عنه ـ، وأما في باب الجد والإخوة فأصل غير صحيح؛ لأنه لا دليل عليه، لا من الكتاب ولا من السنة ولا الإجماع.

قوله: «والأصول سبعة» أصول المسائل؛ لأن الفروض غير أصول المسائل، فالفروض هي المقدرات للورثة، والمسائل هي التي يكون بها تصحيح الميراث، فالأصول سبعة: اثنان، ثلاثة، أربعة، ستة، ثمانية، اثنا عشر، أربعة وعشرون، هذه أصول المسائل، لا يوجد مسألة إلا من واحد من هذه الأصول، فمتى تكون المسألة من اثنين؟ قال المؤلف ـ رحمه الله ـ:

فَنِصْفَانِ أَوْ نِصْفٌ وَمَا بَقِيَ مِنِ اثْنَيْنِ، وَثُلُثَانِ أَوْ ثُلُثٌ وَمَا بَقِيَ أَوْ هُمَا مِنْ ثَلاَثَةٍ، وَرُبُعٌ أَوْ ثُمُنٌ وَمَا بَقِيَ أَوْ مَعَ النِّصْفِ مِنْ أَرْبَعَةٍ وَمِنْ ثَمَانِيَةٍ، فَهَذِهِ أَرْبَعَةٌ لاَ تَعُولُ، وَالنِّصْفُ مَعَ الثُّلُثَيْنِ أَوِ الثُّلُثِ ............

«فنصفان أو نصف وما بقي من اثنين» مثال النصفين: هلكت امرأة عن زوجها وأختها الشقيقة، فنصفان، نصف للزوج ونصف للشقيقة، هلكت عن زوجها وأختها لأب، فنصفان.

مثال نصف وما بقي: هلكت عن زوج وعم، عن بنت وعم، عن بنت ابن وعم، أخت شقيقة وعم، أخت لأب وعم، خمس مسائل، لا يوجد غيرها.

قوله: «وثلثان أو ثلث وما بقي أو هما من ثلاثة» ، ثلاثة أصناف: ثلثان وما بقي، ثلث وما بقي، ثلثان وثلث، هذه من ثلاثة، فثلثان وما بقي أربع مسائل: بنتان وعم، بنتا ابن وعم، أختان شقيقتان وعم، أختان لأب وعم.

ثلث وما بقي مسألتان: أم وعم، إخوة من أم وعم، لا يوجد غير هذا.

«أو هما» يعني الثلثين والثلث، أختان شقيقتان وأختان من أم، أختان لأب وأختان من أم لا يوجد غير هذا.

قوله: «وربع أو ثمن وما بقي أو مع النصف من أربعة ومن ثمانية» ، الربع وما بقي: زوجة وعم، الربع مع النصف: زوج وبنت وعم، زوج وبنت ابن وعم، زوجة وأخت شقيقة وعم، زوجة وأخت لأب وعم، أربع صور من أربعة.

الثمن وما بقي: زوجة وابن، ثمن ونصف وما بقي: زوجة وبنت وعم، كل هذه من ثمانية، وبدلاً من هذا نقول: أصل المسألة مخرج فروضها بلا كسر، وهذا سهل عند كل حاسب، متى تحصل على عدد بلا كسر، ففي النصف من اثنين، وفي الثلث من ثلاثة، وفي الربع من أربعة، وفي السدس من ستة، وهلم جرًّا.

قوله: «فهذه أربعة لا تعول» أي: لا تزيد فروضها على أصل المسألة أبداً، فهي إما مساوية لأصل المسألة وتسمى عادلة، وإما أقل وتسمى ناقصة، أما عائلة فلا، فأختان شقيقتان وأختان من أم هذه عادلة، وأختان شقيقتان وعم ناقصة؛ لأن الفرض ثلثان فقط.

فهذه الأربعة: أصل الاثنين، وأصل الثلاثة، وأصل الأربعة، وأصل الثمانية، هذه لا يمكن أن تعول أبداً.

قوله: «والنصف مع الثلثين» أقل عدد يخرج منه فرض النصف والثلثين ستة، مثال ذلك: هلكت امرأة عن زوج وأختين شقيقتين، للزوج النصف ثلاثة وللشقيقتين الثلثان أربعة، ثلاثة وأربعة سبعة، وأصل المسألة ستة فتكون عائلة، فصار نصيب الزوج ثلاثة أسباع، ونصيب الأختين أربعة أسباع، فنَقَصَ.

قوله: «أو الثلث» النصف مع الثلث من ستة؛ لأن أقل عدد ينقسم على نصف وثلث هو الستة، مثال ذلك: هلك هالك عن أخت شقيقة وأم، المسألة من ستة، للأخت الشقيقة النصف وللأم الثلث، والباقي لأولى رجل ذكر، كما جاء في الحديث.

أَوِ السُّدُسِ أَوْ هُوَ ومَا بَقِيَ مِنْ سِتَّةٍ، وَتَعُولُ إِلى عَشَرَةٍ شِفْعَاً وَوِتْرَاً، وَالرُّبُعُ مَعَ الثُّلُثَيْنِ أَوِ الثُّلُثِ أَوِ السُّدُسِ مِنِ اثْنَيْ عَشَرَ ..............

قوله: «أو السدس» ، النصف مع السدس من ستة، ولَمْ نقل: من اثني عشر؛ لأنه متى أمكن تقليل العدد وجب الأخذ به، مثال ذلك: هلك هالك عن أخت شقيقة وأخت من أم وعم، المسألة من ستة، الأخت الشقيقة لها النصف ثلاثة، وللأخت لأم السدس واحد، والباقي لأولى رجل ذكر، العم.

قوله: «أو هو وما بقي من ستة» ، يعني السدس وما بقي، مثاله: أخ من أم وعم المسألة من ستة، للأخ من الأم السدس واحد، والباقي للعم.

وَتَعُولُ إِلى سَبْعَةَ عَشَرَ وِتْرَاً والثُّمُنُ مَعَ سُدُسٍ أَوْ ثُلُثَيْنِ مِنْ أَرْبَعَةٍ وَعِشْرِينَ، وَتَعُولُ إِلى سَبْعَةٍ وَعِشْرِينَ وَإِنْ بَقِيَ بَعْدَ الفُروضِ شَيْءٌ وَلاَ عَصَبَةَ رُدَّ عَلَى كُلِّ فَرْضٍ بِقَدْرِهِ غَيْرَ الزَّوْجَيْنِ.

قوله: «وتعول إلى عشرة شَفْعاً ووِتراً» ، تقبل النقص والزيادة والمساواة، وتسمى الكريمة، فتعول لسبعة هذا وتر، ثمانية شفع، تسعة وتر، عشرة شفع.

مثال الناقصة: كبنت وأم وعم، المسألة من ستة، البنت لها النصف ثلاثة، والأم السدس واحد، والباقي للعم.

أو أخت شقيقة وأم وعم، المسألة من ستة، للأخت الشقيقة النصف ثلاثة، وللأم الثلث اثنان، والباقي للعم.

مثال العادلة: هلك هالك عن زوج وأم وأخوين من أم، المسألة من ستة، للزوج النصف ثلاثة، وللأم السدس واحد، وللأخوين من أم الثلث اثنان، الجميع ستة.

مثال العائلة :

أختان شقيقتان وأختان من أم وأم، فالمسألة من ستة: الأختان الشقيقتان لهما الثلثان أربعة، والأختان من الأم الثلث اثنان، والأم لها السدس واحد، تعول إلى سبعة.

تعول إلى ثمانية: أختان شقيقتان وأم وزوج، المسألة من ستة للأختين الشقيقتين الثلثان أربعة، وللأم السدس واحد، وللزوج النصف ثلاثة.

تعول إلى تسعة: كزوج وأختين شقيقتين وأم وأخ من أم، المسألة من ستة، للزوج النصف ثلاثة، وللشقيقتين الثلثان أربعة، وللأم السدس واحد، وللأخ من الأم السدس واحد، تعول إلى تسعة، فإن جعلت معه أخاً آخر فلهما الثلث فتعول إلى عشرة، وهذا أعلى درجات العول، يعني عالت بثلثين، صار الذي له السدس ليس له إلا عشر، والذي له ثلثان ليس له إلا خمسان، وهذا أنقص ما يكون للورثة.

قوله: «والربع مع الثلثين أو الثلث أو السدس من اثني عشر» ، الربع مع الثلثين من اثني عشر؛ لأنه لا يمكن أن ينقسم بلا كسر إلا من اثني عشر، فالربع مخرجه من أربعة، والثلثان مخرجهما من ثلاثة، فتكون المسألة من اثني عشر.

مثال ذلك: هلك هالك عن زوجة وأختين شقيقتين وعم، المسألة من اثني عشر، للزوجة الربع ثلاثة، وللأختين الشقيقتين الثلثان ثمانية، والباقي واحد للعم.

الربع مع الثلث ـ أيضاً ـ من اثني عشر لتباين المخرجين؛ لأن مخرج الثلث من ثلاثة ومخرج الربع من أربعة، وهما متباينان، فنضرب ثلاثة في أربعة تكون اثني عشر، كرجل هلك عن زوجته وأمه وعمه، المسألة من اثني عشر للزوجة الربع ثلاثة والأم الثلث أربعة، والباقي للعم خمسة.

الربع مع السدس ـ أيضاً ـ من اثني عشر؛ لأن السدس والربع بينهما موافقة بالنصف، فنضرب إما ثلاثة في أربعة أو اثنين في ستة، يكون الجميع اثني عشر، كزوجة هلكت عن زوجها وجدتها وابنها، الزوج له الربع ثلاثة، والجدة لها السدس اثنان، والباقي للابن.

قوله: «وتعول إلى سبعة عشر وتراً» يعني أن الاثني عشر تعول إلى سبعة عشر وتراً، و«وتراً» حال، وليست تمييزاً لسبعة عشر، يعني تعول إلى سبعة عشر حال كونها وتراً، يعني ولا تعول شفعاً فتعول ثلاث مرات، إلى ثلاثة عشر، وإلى خمسة عشر، وإلى سبعة عشر، مثال ذلك: هلك هالك عن زوجة وأختين شقيقتين وأم، المسألة من اثني عشر، للزوجة الربع ثلاثة، للأختين الشقيقتين الثلثان ثمانية، وللأم السدس اثنان، تكون ثلاثة عشر.

تعول إلى خمسة عشر، مثال ذلك: هلكت امرأة عن زوج وبنتين وأم وأب، المسألة من اثني عشر، للزوج الربع ثلاثة، وللبنتين الثلثان ثمانية، وللأم السدس اثنان، وللأب السدس اثنان، تكون خمسة عشر.

تعول إلى سبعة عشر، مثال ذلك: هلك عن ثماني أخوات شقيقات وجدتين وأربع أخوات لأم، وثلاث زوجات، المسألة من اثني عشر، للأخوات الشقيقات الثلثان ثمانية، وللأخوات من الأم الثلث أربعة، وللجدتين السدس اثنان، ولثلاث الزوجات الربع ثلاثة، تعول إلى سبعة عشر.

تسمى هذه المسألة أم الفُروج؛ لأنها كلها نساء، وكل امرأة ترث مثل الأخرى مع أن الجهات متفرقة، وكل واحدة لا تزيد عن الأخرى في ميراثها؛ ولهذا يلغز بها فيقال: سبع عشرة امرأة من وجوه شتى ورثن تركةً بالسوية.

قوله: «والثمن مع سدس أو ثلثين من أربعة وعشرين» لا بد في الأربعة والعشرين من ثمن، إذا قدرت مسألة من أربعة وعشرين، وليس فيها ثمن فاعلم أنك غلطان، لا يمكن أن تكون المسألة من أربعة وعشرين إلا وفيها ثمن، كرجل مات عن زوجته وأمه وابنه، المسألة من أربعة وعشرين للزوجة الثمن ثلاثة، وللأم السدس أربعة، والباقي للابن سبعة عشر.

وقوله: «أو ثلثين من أربعة وعشرين» ؛ لأن مخرج الثمن من ثمانية والثلثين من ثلاثة، ثلاثة في ثمانية بأربعة وعشرين، كرجل هلك عن زوجته وبنتين وعم، المسألة من أربعة وعشرين، للزوجة الثمن ثلاثة، وللبنتين الثلثان ستة عشر، والباقي خمسة للعم.

قوله: «وتعول إلى سبعة وعشرين» أي وتعول الأربعة والعشرون إلى سبعة وعشرين، ولا تعول إلا مرة واحدة وبثمنها، ولذلك تسمى البخيلة، والستة تسمى الكريمة؛ لأنها تعول بثلثين شفعاً ووتراً، وإن شئت صارت ناقصة فهي أوسع الأصول، أما الأربعة والعشرون فلا تعول إلا مرة واحدة وبثمنها فقط إلى سبع وعشرين، مثال ذلك: هلك عن ابنتين وأبوين وزوجة، المسألة من أربعة وعشرين، للبنتين الثلثان ستة عشر، وللأم السدس أربعة، وللأب السدس أربعة، وللزوجة الثمن ثلاثة، هذه سبعة وعشرون، ولا تعول إلا إلى سبعة وعشرين مرة واحدة وتراً.

والفرضيون يتشبثون بكل أثر صحيح أو ضعيف يستشهدون به لما يقولون، يقولون: إن علي بن أبي طالب ـ رضي الله عنه ـ كان يخطب ويقول: الحمد لله الذي حكم بالحق قطعاً، وجزى كل نفس بما تسعى، وفي أثناء ذلك سألوه عن هذه المسألة، فقال: وصار ثمن المرأة تسعاً[(102)]، لكن من قال هذا؟! ـ سبحان الله ـ صادف أن سجع الخطبة قبل أن يسأل كان موافقاً للحكم، هذا بعيد جداً!!

المؤلف لم يقل: «ثلث مع ثمن»؛ لأنهما لا يمكن أن يجتمعا؛ لأن الثمن لا يمكن أن يوجد إلا مع فرع وارث، والثلث لا يمكن أن يوجد مع فرع وارث؛ لأن الثلث فرض العدد من الإخوة لأم، ولا يرثون مع الفرع الوارث، أو فرض الأم بشرط أن لا يوجد فرع وارث، ولهذا قال الجعبري:

وثمن وثلث لا يحلان منزلاً.

أما الربع مع النصف فإنهما يجتمعان كامرأة هلكت عن زوجها وبنتها.

والربع مع الثمن لا يجتمعان أيضاً.

فأكرم الأصول في العول الستة، ثم الاثنا عشر، ثم الأربع والعشرون، أو أربعة وعشرون ونصفها وربعها، أو ستة وضعفها وضعف ضعفها، أو اثنا عشر ونصفها وضعفها، كل هذا صحيح.

قوله: «وإن بقي بعد الفروض شيء ولا عصبة رُدَّ على كل فرض بقدره غير الزوجين» ، لما ذكر المؤلف ـ رحمه الله ـ عول المسائل، والعول هو نقص في السهام، فكل واحد من الورثة لا بد أن ينقص سهمه بسبب العول، ذكر ضد ذلك وهو الرد إذا بقي بعد الفروض شيء، فماذا نعمل بالباقي؟ إن كان هناك عصبة فهو للعاصب لقول النبي صلّى الله عليه وسلّم: «ألحقوا الفرائض بأهلها فما بقي فلأولى رجل ذكر» [(103)]، وإذا لم يكن عاصب فيقول المؤلف: «رد على كل ذي فرض بقدره غير الزوجين» فلا يرد عليهما، حكاه بعضهم إجماعاً.

واعلم أن مسألة الرد ـ أصلاً ـ فيها خلاف، فمن العلماء مَنْ أنكره، وقال: ما بقي بعد الفروض يرد في بيت المال؛ لأننا لو رددنا عليهم لزدنا على الفرض المقدر في كتاب الله، والذين قالوا بالرد، قالوا: إن الله تعالى قال: {{وَأُولُو الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ}} [الأحزاب: 6] ، فإذا قلنا: هذا الزائد يصرف لبيت المال صرفناه لعامة المسلمين، وإذا قلنا بالرد صرفناه لذوي الأرحام، وأولو الأرحام بعضهم أولى ببعض، فالقول بالرد هو الصواب، فإذا قال قائل: أنتم زدتم على ما فرض الله، قلنا: زدنا لسبب وهو زيادة المسألة على الفروض، فنحن لم ننقص شخصاً ونزيد شخصاً، بل الجميع بالسوية، وكما إننا في العول ننقص من كل واحد، فكذلك في الرد حتى نستعمل العدل فيما إذا زاد الشيء أو نقص.

ومسائل الرد، إذا كان المردود عليهم جنساً واحداً، فأصلها من عدد رؤوسهم كالعصبة تماماً، فإذا هلك هالك عن أربع بنات ولا عاصب، فالمسألة من عدد رؤوسهم من أربعة، كل واحدة تأخذ ربعاً.

وإذا كانوا أصنافاً متعددة فهي من أصل ستة، ثم منتهى الفروض هو منتهى المسألة، فإذا هلك هالك عن أخوين من أم وأم، فالأجناس مختلفة، والمسألة من ستة، للأخوين من أم الثلث اثنان، وللأم السدس واحد فتعود المسألة إلى ثلاثة، فيكون للأم بدل السدس ثلث، ويكون للأخوين بدل الثلث ثلثان.

إذا هلك هالك عن بنت وبنت ابن، المسألة من ست، للبنت، النصف ثلاثة، ولبنت الابن السدس واحد، ترد المسألة إلى أربعة ونقول: المسألة من أربعة للبنت ثلاثة من أربعة، يعني النصف من أصل ستة، ولبنت الابن واحد من أصل ستة وهو الآن ربع.

إذا هلك هالك عن أختين شقيقتين وأخت من أم، المسألة من ستة للشقيقتين الثلثان أربعة، وللأخت من الأم السدس واحد، ترد المسألة إلى خمسة.

هلك هالك عن أخ من أم وجدة، المسألة من ستة، للأخ من الأم السدس واحد، وللجدة السدس واحد، تعود إلى اثنين، صار للأخ من الأم بعد الرد النصف وللجدة النصف.

إذاً مسائل الرد اثنان ثلاثة أربعة خمسة، فإذا صارت ستة فمعناه أنها استكملت الفروض، ولهذا نقول في أختين شقيقتين وأختين من أم: المسألة من ستة للأختين الشقيقتين الثلثان أربعة، وللأختين من أم الثلث اثنان ولا رد.

وقوله: «غير الزوجين» فلا يرد عليهما، فلو هلك هالك عن زوج فقط، فالمسألة من اثنين للزوج النصف واحد، والباقي لبيت المال؛ لأنه لا دليل في الرد على الزوجين، إذ إن دليل الرد قوله تعالى: {{وَأُولُو الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ}} [الأحزاب: 6] ، والزوج والزوجة الإرث بينهما ليس بالرحم، ولكن بالزوجية، فيكون الزوج كواحد من المسلمين، فيعطى لبيت المال، وقد حكاه بعض العلماء إجماعاً أنه لا يرد على الزوجين؛ لأنه لا وجه في الرد عليهما من حيث الأدلة، وذكر بعضهم عن أمير المؤمنين عثمان بن عفان ـ رضي الله عنه ـ أنه رد على زوجٍ ماتت عنه زوجته ليس لها وارث سواه[(104)]، ومعلوم أن أمير المؤمنين عثمان ـ رضي الله عنه ـ من الخلفاء الراشدين وله سنة متبعة بأمر النبي صلّى الله عليه وسلّم[(105)].

أجاب القائلون بعدم الرد بأن هذه قضية عين، وقضية العين لا عموم لها، فلعله رد عليه؛ لأنه ابن عم فيأخذ النصف بالزوجية والباقي بالتعصيب، أو رد عليه؛ لأنه رآه من أحق الناس ببيت المال؛ لفقره أو كثرة عياله أو ما أشبه ذلك، فيكون الرد لسبب من أسباب الإرث وهو العصوبة لكونه ابن عم، أو لاستحقاقه من بيت المال؛ لأنه أحق، ولا شك أن الزوج أحق من يُبَرُّ بميراث زوجته من بيت المال.

فكيف نعمل إذا كان معه أحد الزوجين، وقلنا: لا يرد عليهما؟ فإذا هلك هالك عن زوجة وبنت والمال ثمانية ملايين، وقلنا بالرد على الزوجة لقلنا: المسألة من ثمانية، للزوجة الثمن واحد، وللبنت النصف أربعة تعود إلى خمسة، لكننا لا نقول هكذا؛ لأن الزوجة ليس لها أكثر من الثمن، فنقول: إذا كان المردود عليه صنفاً واحداً، فالمسألة ليست مشكلة، فللزوجة نصيبها والباقي للموجود فرضاً ورداً، فإذا هلك عن زوجة وبنت، فالمسألة من ثمانية، للزوجة الثمن واحد، والباقي للبنت فرضاً ورداً، النصف فرضاً وهو أربعة والباقي ثلاثة رداً.

وإذا كان المردود عليه متعدداً، فإننا نقسم مسألة الزوجية ونعطي الزوج أو الزوجة حقها، ثم نقسم ما بقي بعد فرض الزوجية على مسألة الرد بعد أن نصحح مسألة الرد، فإن انقسمت فذاك وإلا عملنا فيهما ما سيذكر ـ إن شاء الله ـ فيما بعد، فلو هلكت عن زوج وثلاث بنات، مسألة الزوج من أربعة، للزوج الربع واحد، بقي عندنا ثلاثة، والبنات الثلاثة مسألتهن من ثلاثة؛ لأنهن من جنس واحد، والجنس الواحد من أصحاب الرد مسألتهم من عدد رؤوسهم، فمسألة البنات من ثلاثة، والباقي بعد فرض الزوجية ثلاثة، إذاً ينقسم، فتكون المسألة واحدة من أربعة، للزوج الربع واحد، والباقي لثلاث البنات فرضاً ورداً.

زوج وست بنات، مسألة الزوجية من أربعة، ومسألة الرد من ستة، أعطينا الزوج حقه واحداً، وبقي ثلاثة، فلا نقول: لكل بنت نصف واحد؛ لأنه لا يعرف الكسر في الفرائض، فلا بد أن نصحح، وعلى هذا فنقول: للزوج الربع واحد يبقى ثلاثة، ومسألة الرد من ستة، اقسم ثلاثة على ستة لا ينقسم إذاً ماذا نعمل؟ نقول الستة والثلاثة بينهما موافقة في الثلث، فنرد الستة إلى ثلثها اثنين، نضرب اثنين في أصل المسألة أربعة تبلغ ثمانية، للزوج واحد في اثنين باثنين، وللبنات ثلاثة في اثنين بستة، لكل واحدة منهن واحد.

الخلاصة في الرد : إذا بقي بعد الفروض شيء، فإنه يرد على أصحاب الفروض كل بقدر فرضه، فإذا كان أصحاب الرد من جنس واحد فمسألتهم بعدد الرؤوس، وإذا كانوا من أجناس متعددة فأصل المسألة من ستة، ثم تستقر حيث تنتهي الفروض، إن انتهت الفروض باثنين فهي من اثنين، ثلاثة من ثلاثة، أربعة من أربعة، خمسة من خمسة، وإذا كانت ستة معناه أنها عادلة، وإذا كان معه أحد الزوجين فصحح أولاً مسألة الزوجية، ثم صحح مسألة الرد، واقسم الباقي بعد فرض الزوجية على مسألة الرد، إما أن ينقسم أو يوافق أو يباين.

---------------------

[102] أخرجها البيهقي (6/253) وضعفها في: الإرواء (6/146) رقم (1706/1).

[103] سبق تخريجه ص(199).

[104] انظر: المغني (9/49) ط/دار هجر.

[105] سبق تخريجه ص(221).

تاريخ التحديث : Feb 22, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الحادي عشر
بَابُ التَّصْحِيحِ وَالمُنَاسَخَاتِ وقِسْمَةِ التَّرِكَاتِ

بَابُ التَّصْحِيحِ وَالمُنَاسَخَاتِ وقِسْمَةِ التَّرِكَاتِ

إِذَا انْكَسَرَ سَهْمُ فَرِيقٍ عَلَيْهِمْ ضَرَبْتَ عَدَدَهُمْ إِنْ بَايَنَ سِهَامَهُمْ، أَوْ وِفْقَهُ إِنْ وَافَقَهُ بِجُزْءٍ، كَثُلُثٍ وَنَحْوِهِ، فِي أَصْلِ المَسْأَلَةِ، وَعَوْلِهَا إِنْ عَالَتْ، فَمَا بَلَغَ صَحَّتْ مِنْهُ، وَيَصِيرُ للوَاحِدِ مَا كَانَ لِجَمَاعَتِهِ أَوْ وِفْقُهُ،...........

التصحيح : تحصيل أقل عدد ينقسم على الورثة بلا كسر؛ لأن مسائل الفرائض لا يجوز أن يكون فيها كسر أبداً.

والتأصيل : تحصيل أقل عدد تخرج منه سهام المسألة بلا كسر.

قوله: «إذا انكسر سهم فريق عليهم ضَرَبْتَ عددهم إن باين سهامهم، أو وفقه إن وافقه بجزءٍ، كثلث ونحوه في أصل المسألة وعولِها إن عالت، فما بلغ صحت منه، ويصير للواحد ما كان لجماعته أو وفقه» ، إذا هلك هالك عن زوج وخمسة أعمام، المسألة من اثنين، للزوج النصف واحد وللأعمام الخمسة الباقي واحد، نقسم سهمهم واحداً على خمسة يكون مبايناً لا شك؛ لأن الواحد يباين كل عدد، فنضرب رؤوسهم خمسة في أصل المسألة اثنين تبلغ عشرة، للزوج واحد في خمسة بخمسة، ولهؤلاء واحد في خمسة بخمسة، لكل واحد واحد.

هلك هالك عن زوجة وخمسة أعمام، المسألة من أربعة للزوجة الربع واحد، والباقي ثلاثة للأعمام وهم خمسة لا ينقسم ويباين، نضرب رؤوسهم خمسة في أصل المسألة أربعة تبلغ عشرين ومنه تصح، للزوجة الربع واحد مضروباً في خمسةٍ خمسةٌ، وللأعمام ثلاثة في خمسة، خمسة عشر، وهم خمسة لكل واحد ثلاثة، والمؤلف يقول: «ويصير للواحد ما كان لجماعته» خمسة الأعمام في الأول لهم ثلاثة، الآن صار لكل واحد ثلاثة، يصير للواحد ما كان لجماعته هذا في المباينة.

في الموافقة إذا هلك هالك عن زوجة وستة أعمام، المسألة من أربعة للزوجة الربع واحد، وللأعمام الباقي ثلاثة لا ينقسم ويوافق، رُدَّ الستة عدد ـ رؤوسهم ـ إلى الوفق اثنين، واضربه في المسألة، اثنين في أربعة بثمانية، للزوجة واحد في اثنين باثنين، وللأعمام ثلاثة في اثنين ستة، وهم ستة لكل واحد واحد، ولو أن أحداً قال: المسألة من أربعة للزوجة الربع واحد وللأعمام الباقي ثلاثة، فهم ستة فلا ينقسم، نضرب رؤوسهم في أصل المسألة، ستة في أربعة بأربعة وعشرين، للزوجة واحد في ستة بستة، ولهم ثلاثة في ستة بثمانية عشر، لكل واحد ثلاثة، نقول: هذا صحيح عملاً، فاسد اصطلاحاً وصناعة؛ لأنه في علم الفرائض متى أمكن الأقل فلا تأخذ بالأكثر، وقد تبين أنه يمكن أن تصح المسألة من اثني عشر، فلماذا تذهب إلى أربعة وعشرين؟! فمتى أمكن الاختصار منع التطويل، وهذا لا شك أنه أسهل، لا سيما إذا وجد مناسخات فإنه تطول المسائل.

كلام المؤلف ـ رحمه الله ـ في الانكسار على فريق، فإذا انكسر سهم فريق عليهم نظرت أولاً، هل بينه وبين سهامهم مباينة؟ إن كان نعم فاضرب رؤوسهم في أصل المسألة، وإن كان موافقة فرد الرؤوس إلى وفقها ثم اضربه في أصل المسألة، إن كان انقسام فلا حاجة.

واعلم أن ما عالت إليه المسألة كأصل المسألة لا فرق، فلو هلك هالك عن خمس أخوات شقيقات وزوج، فالمسألة من ستة، للشقيقات الثلثان أربعة، وللزوج النصف ثلاثة فتعول إلى سبعة، فللشقيقات أربعة ورؤوسهن خمسة لا تنقسم وتباين، والقاعدة أن كل عددين متواليين فبينهما تباين، فنضرب الرؤوس خمسة في عول المسألة سبعة، تبلغ خمسة وثلاثين، ومنه تصح، للأخوات أربعة في خمسة بعشرين، لكل واحدة أربعة، وللزوج ثلاثة في خمسة بخمسة عشر، هذه خمسة وثلاثون هذا سهل ـ والحمد لله ـ، لكن المؤلف ـ رحمه الله ـ لم يذكر إلا الانكسار على فريق، وهناك الانكسار على فريقين أو ثلاثة أو أربعة، وقد بيناه في البرهانية.

فَصْلٌ

إِذَا مَاتَ شَخْصٌ وَلَمْ تُقْسَمْ تَرِكَتُهُ حَتَّى مَاتَ بَعْضُ وَرَثَتِهِ، فَإِنْ وَرِثُوهُ كَالأَوَّلِ، كَإِخْوَةٍ فَاقْسِمْهَا عَلَى مَنْ بَقِيَ، ............

هذا الفصل عقده المؤلف للمناسخات، وما أدراك ما المناسخات، أصعب علم المواريث، وقد قال الشيخ منصور البهوتي ـ رحمه الله ـ في شرحه للإقناع: إنه من أصعب علم الفرائض، وما أحسن الاستعانة عليه بالشُّباك لابن الهائب ـ رحمه الله ـ.

قوله: «إذا مات شخص ولم تقسم تركته حتى مات بعض ورثته» المدة قد تطول وقد تقصر، قد يموتون بحادث ليس بين واحد والثاني إلا ساعة أو أقل، فإذا مات بعض الورثة قبل أن تقسم التركة، فمن يرثه؟ هل يرثه الموجودون معه أو غيرهم؟ يقول المؤلف:

«فإن ورثوه كالأول كإخوة» أي: ورثوا الثاني كالأول.

قوله: «فاقسمها على من بقي» مثال ذلك: له إخوة عشرة، مات الأول نقسمها على تسعة، مات الثاني، اقسمها على ثمانية، مات الثالث، اقسمها على سبعة، مات الرابع، اقسمها على ستة، مات الخامس، اقسمها على خمسة، فإذا كان ورثة الثاني هم بقية ورثة الأول بدون اختلاف فاقسمها على من بقي.

فإذا قال قائل: لماذا تسمى هذه مناسخة والمسألة ما احتاجت إلى عمل؟ نقول: لأن المسألة الثانية نسخت المسألة الأولى، فبدلاً من أن نقول: من عشرة، نقول: من خمسة، وهذا يسمى بالاختصار قبل العمل.

وَإِنْ كَانَ وَرَثَةُ كُلِّ مَيِّتٍ لاَ يَرِثُونَ غَيْرَهُ، كَإِخْوَةٍ لَهُمْ بَنُونَ، فَصَحِّحِ الأُولَى وَاقْسِمْ سَهْمَ كَلِّ مَيِّتٍ عَلَى مَسْأَلَتِهِ، وَصَحِّحِ المُنْكَسِرَ كَمَا سَبَقَ، وَإِنْ لَمْ يَرِثُوا الثَّانِيَ كَالأَوَّلِ صَحَّحْتَ الأُولَى، وَقَسَمْتَ أَسْهُمَ الثَّانِي عَلَى وَرَثَتِهِ، فَإِنِ انْقَسَمَتْ صَحَّتْ مِنْ أَصْلِهَا،

قوله: «وإن كان ورثة كل ميت لا يرثون غيره، كإخوة لهم بنون، فصحح الأولى واقسم سهم كل ميت على مسألته، وصحح المنكسر كما سبق» ، إذا ماتوا واحداً بعد واحد ولم تقسم تركة الأول، وورثة كل ميت لا يرثون غيره، يعني كل واحد مستقل بورثته، فصحح الأولى ثم صحح مسألة الميت الثاني، ثم اقسم نصيبه من المسألة الأولى على مسألته، فإن انقسم صحَّت المسألتان من عدد واحد، وإن لم ينقسم فإما أن يباين وإما أن يوافق، يعني اجعل المسألة الثانية كورثة انكسر سهامهم عليهم، مثال ذلك: هلك هالك عن ثلاثة أبناء، المسألة من ثلاثة، صحَّحناها كل واحد أخذ واحداً، لكن أحدهم مات قبل القسمة عن أربعة أبناء، فالمسألة الأولى من ثلاثة، أعطينا كل واحد نصيبه فكان نصيب الميت واحداً، ومسألته من أربعة، اقسم واحداً على أربعة لا ينقسم ويباين، اضرب مسألته أربعة في المسألة الأولى ثلاثة تبلغ اثني عشر، صارت مسألة الثاني كأنها رؤوس ورثة انكسرت عليها سهامهم، من له من المسألة الأولى شيء أخذه مضروباً في المسألة الثانية، فللوارث الباقي، الأول واحد في أربعة بأربعة، والثاني واحد في أربعة بأربعة، ومن له شيء من الثانية أخذه مضروباً في سهام مورثه من الأولى، الباقون أربعة كل واحد له واحد، اضرب واحداً في نصيب مورثه يساوي واحداً، وكذلك فافعل.

فطريقة العمل إذا مات أكثر من واحد بعد الأول، وورثة كل ميت لا يرثون غيره، فالعمل كالتالي:

نصحح مسألة الأول ونعرف سهم كل وارث، ثم نصحح مسألة كل واحد ونقسم عليها سهامه من المسألة الأولى، إما أن ينقسم أو يباين أو يوافق، ثم نصحح الثالثة ونقسم عليها السهام، إما أن يوافق أو يباين أو ينقسم وهكذا، ثم نجمع مسائل الأموات الأخيرة، وننظر بينها بالنسب الأربعة، موافقة، مباينة، مماثلة، مداخلة، المماثلة نكتفي بواحد، والموافقة نرد وفق إحداهما لما توافق به الأخرى، والمداخلة نكتفي بالكبرى، والمباينة نضرب كل واحد في الأخرى.

مثال ذلك : اثنان وأربعة بينهما مداخلة نكتفي بالأربعة، أربعة وستة بينهما موافقة بالنصف؛ لأن الستة لها النصف والأربعة لها النصف، ثلاثة وثلاثة مماثلة، ثلاثة وأربعة مباينة، ثم نضرب الحاصل من النظر بينها بالنسب الأربعة، ويسمى جزء السهم في مسألة الميت الأول، فما بلغ فهو الجامعة، ثم نضرب جزء السهم في نصيب كل واحد من المسألة الأولى، فمن كان حياً أخذ نصيبه، ومن كان ميتاً قسمنا الحاصل على مسألته فما كان فهو جزء سهمها، يضرب به نصيب كل واحد منها.

قوله: «وإن لم يرثوا الثاني كالأول صحَّحْتَ الأولى، وقسمت أسهم الثاني على ورثته، فإن انقسمت صحت من أصلها» إذا انقسمت سهام الميت الثاني على مسألته صحَّتا، أي: المسألتان الأولى والثانية «من أصلها» أي: من أصل الأولى.

وَإِنْ لَمْ تَنْقَسِمْ ضَرَبْتَ كَلَّ الثَّانِيَةِ أَوْ وِفْقَهَا لِلسِّهَامِ فِي الأُولَى، وَمَنْ لَهُ شَيْءٌ مِنْهَا فَاضْرِبْهُ فِيمَا ضَرَبْتَهُ فِيهَا، وَمَنْ لَهُ مِن الثَّانِيَةِ شَيْءٌ فَاضْرِبْهُ فِيمَا تَرَكَهُ المَيِّتُ أَوْ وِفْقِهِ، فَهُوَ لَهُ، وَتَعْمَلُ فِي الثَّالِثِ فَأَكْثَرَ عَمَلَكَ فِي الثَّانِي مَعَ الأَوَّلِ........

قوله: «وإن لم تنقسم ضربت كل الثانية» عند التباين.

قوله: «أو وِفْقَها للسهام في الأولى، ومن له شيء منها فاضربه فيما ضربته فيها، ومن له من الثانية شيء فاضربه فيما تركه الميت أو وِفْقِهِ، فهو له، وتعمل في الثالث فأكثر عملك في الثاني مع الأول» .

إذا اختلفت المواريث يجعل لكل ميت جامعة مستقلة، إذا كان الذين ماتوا بعد الميت الأول ثلاثة، نجعل ثلاث جوامع، ونقسم نصيب كل ميت على مسألته، إن انقسمت صحت الجامعة الثانية من الجامعة الأولى، وما عليك إلا أن تنقل الجامعة الأولى ثم توزع سهام الميت منها على ورثته، وإن لم تنقسم، فإما أن تباين أو توافق، إن باينت ضربنا، كل سهام الميت من الجامعة في الجامعة، وإن وافقت فالوِفْقَ، ثم نقول: من له شيء من الجامعة أخذه مضروباً فيما ضربته فيها، وهو وفق مسألة الثاني أو جميعها، ومن له من الثانية شيء أخذه مضروباً في سهام مورثه من الجامعة عند التباين، أو وفقه عند التوافق.

فَصْلٌ

إِذَا أَمْكَنَ نِسْبَةُ سَهْمِ كُلِّ وَارِثٍ مِنَ المَسْأَلَةِ بِجُزْءٍ فَلَهُ كَنِسْبَتِهِ.

قوله: «إذا أمكن نسبة سهم كل وارث من المسألة بجزء فله كنسبته» ، قسمة التركات: وصول نصيب كل وارث إليه بدون نقص، ولها طرق، أحسنها طريق النسبة إذا أمكن، فإن لم يمكن فهناك طرق مذكورة في البرهانية.

طريق النسبة أن تعطي كل واحد من التركة مثل نسبته من المسألة، يعني أن تقول: لفلان السدس أو الربع أو الثمن وهكذا.

مثال ذلك: إذا هلك إنسان عن أم وأخوين من أم وأختين شقيقتين، المسألة من ستة، للأم السدس واحد؛ وللأخوين من الأم الثلث اثنان، وللأختين الشقيقتين الثلثان أربعة، فتعول إلى سبعة، للأم السبع واحد من سبعة، إن كانت معدودة عددناها، وإن كانت مشاعة فهي مشاعة، فإذا كانت التركة عقاراً يكون للأم سُبع العقار، وللأخوين من الأم سُبُعاه يعني اثنين من سبعة، وللأخوات الشقيقات أربعة أسباعه، يعني أربعة من سبعة، هذه النسبة سهلة.

لكن إذا كانت المسألة لا تصح إلا من عدد كثير، فأحياناً تصح من آلاف، فالنسبة تكون صعبة جداً، هل يمكن أن تقول: لهم العشر ونصف نصف نصف نصف العشر؟! ما يتصور هذا! هذه ليس لها طريق إلا الطرق الأخرى، إما طريق القيراط ـ سواء قلنا: القيراط أربعة وعشرون أو عشرون ـ، وإما طريق ضرب التركة في المسألة.

وقوله: «إذا أمكن» قد يقول قائل: وهل يمكن أن لا يمكن؟ الجواب: نعم يمكن إذا كانت مناسخات وبلغت أعداداً كثيرة تصعب النسبة جداً جداً، فلا يبقى إلا عملية الضرب.

تاريخ التحديث : Feb 22, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الحادي عشر
بَابُ ذَوِي الأَرْحَامِ

بَابُ ذَوِي الأَرْحَامِ

قوله: «ذوي» بمعنى أصحاب.

قوله: «الأرحام» : جمع رحم وهم القرابة، كما سبق أن أسباب الإرث ثلاثة، رحم ونكاح وولاء، لكن الأرحام هنا غير الأرحام هناك، الأرحام هنا كل قريب ليس بذي فرض ولا عصبة، فأبو أمك قريب ليس من أصحاب الفروض؛ لأن الجد ليس من أصحاب الفروض إذا كان مسبوقاً بأنثى، وليس من العصبات؛ لأن الأصول الضابط فيهم أن كل من سُبِقَ بأنثى فإنه لا يرث، فنسميه صاحب رحم، الخال أخو أمك، والعم أخو أبيك، الأول من ذوي الأرحام؛ لأنه قريب، لكنه ليس من أصحاب الفروض ولا من العصبة، إذاً هو ذو رحم، والثاني عاصب.

فذَوُو الأرحام إذا عرف الإنسان العصبة، وعرف ذوي الفروض عرف ذوي الأرحام، كما تقول: الجيم تحتها نقطة والخاء فوقها نقطة والحاء ليس فيها نقط، الآن تعرف الحاء؛ لأنك عرفت ما يقابلها، فاعرف ذوي الفروض واعرف العصبة تعرف ذوي الأرحام.

وذَوُو الأرحام اختلف العلماء ـ رحمهم الله ـ في توريثهم، ولكن القول الراجح المتعين أن توريثهم واجب؛ لقول الله تعالى: {{وَأُولُو الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ}} [الأحزاب: 6] . ولأن النبي صلّى الله عليه وسلّم قال: «الخالة بمنزله الأم» [(106)]، وقال: «الخال وارث من لا وارث له» [(107)]، وهذا نص.

والقول بعدم التوريث قول ضعيف ـ سبحان الله ـ نحرم الخال أو أبا الأم من مال القريب، ونضعه في بيت المال يأكله أبعد الناس!! مثل هذا لا تأتي به الشريعة، فالصواب المقطوع به أن ذوي الأرحام وارثون، لكن بعد ألا يكون ذو فرض أو عاصب، ولهذا نقول: ذوو الأرحام كل قريب ليس بذي فرض ولا عصبة.

لكن كيف يرثون؟ العلماء اختلفوا في كيفية التوريث، فمنهم من قال: يرث الأقرب مطلقاً، فالأقرب بأي جهة يرث؛ لأن الله يقول: {{وَأُولُو الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ}}، والأقرب أولى من الأبعد، فخال وابن عمة المال للخال؛ لأنه أقرب.

يَرِثُونَ بِالتَّنْزِيلِ الذَّكَرُ وَالأُنْثَى سَوَاءٌ، فَوَلَدُ البَنَاتِ، وَوَلَدُ بَنَاتِ البَنِينَ، وَوَلَدُ الأَخَوَاتِ كَأُمَّهَاتِهِمْ،

ومن العلماء من قال: يرثون بالتنزيل، أي: أنهم ينزلون منزلة من أدلوا بهم، وهذا الذي مشى عليه المؤلف ـ رحمه الله ـ فقال:

«يرثون بالتنزيل» يعني نزلهم منزلة من أدلوا به، فأبو الأم مدلٍ بالأم فله ميراث الأم، ابن الأخت مدلٍ بالأخت فله ميراث الأخت، ابن الأخ من الأم مدلٍ بالأخ من الأم فله ميراث الأخ من الأم، فهم يرثون بالتنزيل قال الناظم:

نَزِّلْهُمُ منزلةَ مَنْ أدلَوْا بِهِ

إِرْثَاً وَحَجْبَاً هكذا قَالوا بِهِ

قوله: «الذكر والأنثى سواء» ، فابن الأخت وبنت الأخت يرثان ميراث الأخت على السواء، هكذا مشى عليه المؤلف؛ وعلل بعلة عليلة وهي أنهم يرثون بالرحم المجردة، فاستوى ذكرهم وأنثاهم كولد الأم، فالإخوة من الأم يرثون بالسوية، الذكر والأنثى سواء، أخ وأخت من الأم لهم الثلث بالسوية؛ لأنهم يرثون بالرحم المجردة، أي: بالقرابة المجردة عن الحمية وعن العصبية.

والقول الثاني في المسألة: أنهم إن أدلوا بمن ذكرهم وأنثاهم سواء فذكرهم وأنثاهم سواء، وإن أدلوا بمن يختلف فيه الذكر عن الأنثى فهم يختلفون، فأولاد الإخوة من الأم سواء، فلو هلك هالك عن بنت أخ من أم وابن أخ من أم فهم سواء؛ لأنهم أدلوا بمن ذكرهم وأنثاهم سواء، وهذا مقتضى قولنا: إننا ننزلهم منزلة من أدلوا به، أما إذا أدلوا بمن يختلف ذكرهم وأنثاهم فيجب أن يكون للذكر مثل حظ الأنثيين، ابن العمة وبنت العمة، فالعمة مدلية بالأب، والأب ممن يفضّل فيهم الذكر على الأنثى، فلابن العمة الثلثان ولبنت العمة ثلث ميراث العمة.

قوله: «فولد البنات وولد بنات البنين وولد الأخوات كأمهاتهم» ، ولد البنات الذكور والإناث كأمهم، هلك هالك عن ابن بنت وبنت بنت نجعلهما بمنزلة البنت فلهما ميراث البنت ـ على كلام المؤلف ـ يستويان فيه.

وعلى القول الثاني: للذكر مثل حظ الأنثيين، فلو مات ميت عن ابن بنت وبنت بنت وعن ابن أخت شقيقة، نزل ابن البنت وبنت البنت منزلة البنت، ونزل ابن الأخت الشقيقة منزلة الأخت الشقيقة، وقَدِّر كأن الميت مات عن بنت وأخت شقيقة، فللبنت النصف وللأخت الشقيقة الباقي بالتعصيب، فابن البنت وبنت البنت لهما النصف وابن الأخت الشقيقة له الباقي، فابن الأخت الشقيقة صار أكثر إرثاً من ابن البنت وبنت البنت؛ لأنهما ـ على كلام المؤلف ـ لهما النصف لكل واحد الربع، وعلى القول الثاني النصف مقسوماً على ثلاثة، لابن البنت اثنان، ولبنت البنت واحد.

وقوله: «وولد بنات البنين وولد الأخوات كأمهاتهم» ، فلو هلك هالك عن بنت بنت وبنت بنت ابن، فبنت البنت تصل إلى الوارث بدرجة واحدة، وبنت بنت الابن تصل إلى الوارث بدرجتين، فكأنه مات عن بنت وبنت ابن.

هلك هالك عن بنت بنت، وبنت بنت ابن، وعمة، لبنت البنت النصف ولبنت بنت الابن السدس تكملة الثلثين، وللعمة السدس فرضاً والباقي تعصيباً؛ لأنها مدلية بالأب، فإذا قدرنا أن الميت مات عن بنت وبنت ابن وأب، فالميراث هكذا، للبنت النصف ولبنت الابن السدس تكملة الثلثين، وللأب السدس فرضاً والباقي تعصيباً.

وقوله: «وولد الأخوات كأمهاتهم» الذكور والإناث، يعني ابن الأخت وبنت الأخت سواء، فإذا هلك هالك عن بنت أخت شقيقة وبنت أخت لأب وعمة، فكأنه مات عن أخت شقيقة وأخت لأب وأب، المال للأب، إذاً بنت الأخت الشقيقة ما لها شيء، وبنت الأخت لأب ما لها شيء؛ لأن الأب يحجب، ولنجعل العمة بنت عم شقيق، فكيف نقسم؟

نقول: قدر كأنه مات عن أخت شقيقة وأخت لأب وعم شقيق، للأخت الشقيقة النصف وللأخت لأب السدس تكملة الثلثين، والباقي للعم، نقول: بنت الأخت الشقيقة لها النصف، وبنت الأخت لأب لها السدس تكملة الثلثين، والباقي لبنت العم.

وَبَنَاتُ الإِخْوَةِ وَالأَعْمَامِ لأَبَوَيْنِ أَوْ لأَبٍ، وَبَنَاتُ بَنِيهِمْ، وَوَلَدُ الإِخْوَةِ لأُمٍّ كَآبَائِهِمْ ..

قوله: «وبناتُ الإخوةِ والأعمامِ» الأعمامِ بالكسر ويتعين؛ لأننا لو قلنا: «والأعمامُ» بالضم ما استقام المثال؛ لأنهم عصبة ولا ميراث لبنات الأخوات معهم، ومثل هذا يحسن بالمؤلف أن يقول: «وبناتُ الإخوة وبناتُ الأعمام» لئلا يتوهم.

قوله: «لأبوين أو لأب، وبناتُ بنيهم، وولد الإخوة لأم كآبائهم» وإنما قال المؤلف ـ رحمه الله ـ «وبنات الإخوة والأعمام» ؛ لأن بني الإخوة عصبة، وبني الأعمام عصبة، أما الإخوة من الأم فإن أبناءهم وبناتهم كلهم من ذوي الأرحام؛ ولهذا قال: «وولد الإخوة لأم كآبائهم» .

إذاً بنت الأخ الشقيق وبنت الأخ لأب كآبائهم، فلو هلك عن بنت أخ شقيق، وبنت أخ لأب، فالمال لبنت الأخ الشقيق؛ لأنه لو هلك هالك عن أخ شقيق وأخ لأب فالذي يرث الأخ الشقيق ولا شيء للأخ لأب.

وقوله: «والأعمام لأبوين» أيضاً، ولم يقل: وولد الأعمام لأم؛ لأن أصل العم لأم من ذوي الأرحام، لكن العم الشقيق والعم لأب عصبة، وبنات الأعمام لأبوين أو لأب كآبائهم، فبنت العم الشقيق بمنزلة العم الشقيق، وبنت العم لأب كذلك.

هلك هالك عن بنت ابن عم شقيق، وعن بنت عم لأب، فالميراث لبنت العم لأب؛ لأنها أقرب؛ فبنت ابن عم شقيق اجعلها بمنزلة ابن العم الشقيق، واجعل بنت العم لأب بمنزلة العم لأب، فلو هلك هالك عن عم لأب وابن عم شقيق لكان المال للعم لأب.

وَالأَخْوَالُ وَالخَالاَتُ وَأَبُو الأُمِّ كَالأُمِّ وَالعَمَّاتُ وَالعَمُّ لأُمٍّ كَأَبٍ، وَكُلُّ جَدَّةٍ أَدْلَتْ بِأَبٍ بَيْنَ أُمَّيْنِ هِيَ إِحْدَاهُمَا، كَأُمِّ أَبِي أُمٍّ، أَوْ بِأَبٍ أَعْلى مِنَ الجَدِّ، كَأُمِّ أَبِي الجَدِّ..........

قوله: «والأخوال والخالات وأبو الأم كالأم» الأخوال كالأم، والخالات كالأم، وأبو الأم كالأم، لكن لو اجتمع أخوال وخالات وأبو أم، يرث أبو الأم؛ لأن الأب يحجب الإخوة، ولكن مراد المؤلف ـ رحمه الله ـ في التنزيل، أما الميراث فحسب المسألة.

نبدأ بالأخوال: هلك هالك عن خال وعمة شقيقة، فالخال بمنزلة الأم، والعمة الشقيقة بمنزلة الأب، فعندنا أم وأب، للأم الثلث والباقي للأب، فللخال الثلث وللعمة الباقي.

الخالات: لو هلك هالك عن خالةٍ وعمةٍ، فالخالة بمنزلة الأم والعمة بمنزلة الأب، فكأنه مات عن أم وأب، للأم الثلث وللأب الباقي، إذاً للخالة الثلث وللعمة الباقي.

وقوله: «وأبو الأم كالأم» فلو هلك هالك عن خال وخالة وأبي أم وبنت عم ننزلهم، فنقول: الخال والخالة وأبو الأم بمنزلة الأم، وبنت العم بمنزلة العم، فكأنه هلك عن أم وعم، نصيب الأم وهو الثلث لمن أدلوا بها، وهم أبوها وأخوها وأختها، فلو ماتت عن هؤلاء لورثها أبوها، إذاً لأبي الأم الثلث، ولبنت العم الباقي؛ لأنها أدلت بالعم.

قوله: «والعمات والعم لأم كأب» العمات أخوات الأب، والعم لأم أخو الأب لأمه، ينزلون منزلة الأب.

قوله: «وكل جدة أدلت بأب بين أُمَّيْن هي إحداهما كأم أبي أم» مثاله: أم أبي أم هذه من ذوي الأرحام؛ لأن الذي أدلت به وهو الجد أبو الأم من ذوي الأرحام، وهو غير وارث؛ لأنه مسبوق بأنثى، والمدلي بذوي الأرحام، من ذوي الأرحام.

قوله: «أو بأب أعلى من الجد كأم أبي الجد» إذا أدلت الجدة بأبٍ أعلى من الجد فهي من ذوي الأرحام، فأم الأب وإن علت أمومة وارثة، وأم الجد وإن علت أمومة وارثة، وأم أبي الجد غير وارثة؛ لأن المؤلف يقول: «بأب أعلى من الجد» فتكون من ذوي الأرحام، وقد مر علينا أن الصحيح أنها وارثة، وأن كل جدة أدلت بوارث فهي وارثة، وكل جدة أدلت بغير وارث فهي غير وارثة، إذاً أم أبي الجد وارثة؛ لأننا نقول: أي فرق بين أم أم أبي الجد وبين أم الجد؟ لا فرق!! كلتاهما مدلية بوارث، ويجب أن نقول: كل من أدلت بوارث فهي وارثة.

وَأَبُو أُمِّ أَبٍ، وَأَبُو أُمِّ أُمٍّ، وَأَخَوَاهُمَا، وَأُخْتَاهُمَا بِمَنْزِلَتِهِم، فَيُجْعَلُ حَقُّ كُلِّ وَارِثٍ لِمَنْ أَدْلَى بِهِ، فَإِنْ أَدَلَى جَمَاعَةٌ بِوَارِثٍ وَاسْتَوتَ مَنْزِلَتُهُمْ مِنْهُ بِلا سَبْقٍ، كَأَوْلادِهِ، فَنَصِيبُهُ لَهُمْ، ....

قوله: «وأبو أم أب، وأبو أم أم، وأخواهما، وأختاهما بمنزلتهم» ، أم الأب وارثة؛ لأنها جدة ليس بينها وبين الميت إلا واحد، أبوها غير وارث لكنه بمنزلتها، وأبو الأم فهو غير وارث؛ لأنه من ذوي الأرحام فيكون بمنزلة أم الأم؛ لأن كل من أدلى بوارث فهو بمنزلته.

وقوله: «وأخواهما وأختاهما» إما أعمام أو أخوال، يكونون بمنزلتهم، سواء من قبل الأب أو من قبل الأم.

قوله: «فيجعل حق كل وارث لمن أدلى به» ، فمن أدلى بأم الأب فله نصيبها السدس، ومن أدلى بالأخت فله نصيبها، وهلم جرًّا، المهم أول ما يصل إلى الوارث فله نصيب ذلك الوارث الذي وصل إليه.

قوله: «فإن أدلى جماعة بوارث واستوت منزلتهم منه بلا سبق، كأولاده، فنصيبه لهم» ، ذوو الأرحام إما أن يدلي واحد بواحد، أو جماعة بواحد، أو جماعة بجماعة، فإن أدلى جماعة بوارث واستوت منزلتهم منه بلا سبق، كأولاده فنصيبه لهم، مثاله: أخ من أم له ثلاثة أبناء، هؤلاء جماعة من ذوي الأرحام أدلوا بالأخ من الأم، فلهم نصيبه.

وقوله: «بلا سبق» مفهومه إن كان أحدهم أسبق إليه فلا شيء للآخر؛ لأنه أنزل، فأبناء أخ من أم، وأبناء أبناء أخ من أم، الأخيرون لا يرثون؛ لأن المؤلف ـ رحمه الله ـ اشترط أن تستوي منزلتهم منه بلا سبق.

فَابْنٌ وَبِنْتٌ لأُخْتٍ مَعَ بِنْتٍ لأُخْتٍ أُخْرَى، لِهَذِهِ حَقُّ أُمِّهَا وَلِلأُولَيَيْنِ حَقُّ أُمِّهِمَا، وَإِنِ اخْتَلَفَتْ مَنَازِلُهُمْ مِنْهُ جَعَلْتَهُمْ مَعَهُ كَمَيَّتٍ اقْتَسَمُوا إِرْثَهُ، فَإِنْ خَلَّفَ ثَلاثَ خَالاتٍ مُتَفَرِّقَاتٍ، وثَلاثَ عَمَّاتٍ مُتَفَرِّقَاتٍ،..........

قوله: «فابن وبنت لأخت مع بنت لأخت أخرى، لهذه حق أمها وللأُولَيَيْنِ حق أمهما» ، فابن وبنت أخت اسمها زينب، مع بنت لأخت أخرى اسمها فاطمة، هؤلاء الثلاثة أدلوا بأختين شقيقتين يكون لهم الثلثان، لكن هل نقسمه أثلاثاً، أو نقول: الابن والبنت لهما حق أمهما زينب، والبنت الأخرى للأخت الأخرى لها حق أمها؟ الثاني؛ لأن هؤلاء أدلوا بجماعة، فيعطى كل من أدلى بوارث ميراث من أدلى به، فللأختين الثلثان، فيكون ثلث الأخت التي لها ابن وبنت لابنها وبنتها، ويكون ثلث الأخت التي لها بنت واحدة لبنتها، وهل للذكر له مثل حظ الأنثيين؟ المذهب لا، والصحيح نعم.

قوله: «وإن اختلفت منازلهم منه» ، هذا ضد قوله: «واستوت منزلتهم» .

قوله: « جعلتهم معه كميت اقتسموا إرثه» ، مثال ذلك:

قوله: «فإن خلف ثلاث خالات متفرقات وثلاث عمات متفرقات» ، ثلاث خالات متفرقات يعني خالة شقيقة، والثانية خالة من أم، والثالثة خالة من أب، وثلاث عمَّات متفرقات، واحدة شقيقة، واحدة لأم، واحدة لأب، الخالات مدليات بالأم، والعمَّات مدليات بالأب، قَدِّر كأن الميت مات عن أم وأب، للأم الثلث وللأب الباقي، اقسم نصيب الأم على ورثتها وهن أخت شقيقة وأخت لأب وأخت لأم، المسألة من ستة للشقيقة النصف ثلاثة، وللتي للأب السدس تكملة الثلثين واحد، للأخت الأم السدس واحد، وترد إلى خمسة.

نصيب الأب الثلثان نقسمه بين ورثته أخت شقيقة وأخت لأب وأخت لأم، المسألة من ست للشقيقة النصف ثلاثة، وللتي للأب السدس تكملة الثلثين واحد، وللأخت لأم السدس واحد، فترد إلى خمسة، ولهذا قال المؤلف:

فَالثُّلُثُ لِلخَالاتِ أَخْمَاساً، وَالثُّلُثَانِ لِلعَمَّاتِ أَخْمَاساً، وَتَصِحُّ مِنْ خَمْسَةَ عَشَرَ، وَفِي ثَلاثَةِ أَخْوَالٍ مُتَفَرِّقِينَ لِذِي الأُمِّ السُّدُسُ، وَالبَاقِي لِذِي الأَبَوَيْنِ،........

«فالثلث للخالات أخماساً والثلثان للعمات أخماساً وتصح من خمسة عشر» ، فالقاعدة إذا أدلى جماعة بجماعة، اقسم المال بين المدلى بهم كأن الميت مات عنهم، ثم اقسم المال بين المدلين كأن المدلى بهم ماتوا عنهم، وتصح المسألة؛ وذلك لأن إرث ذوي الأرحام بالتنزيل وليس بالقرابة.

قوله: «وفي ثلاثة أخوال متفرقين» ، أحدهم أخ للأم من الأم والثاني أخ للأم من الأب، والثالث أخ للأم شقيق.

قوله: «لذي الأم السدس» ، الخال من أم له السدس.

قوله: «والباقي لذي الأبوين» ، لأنه لو ماتت الأم عنهم لكانت المسألة كما يلي، أخ شقيق وأخ لأب وأخ لأم، فللأخ لأم السدس، وللأخ الشقيق الباقي، والأخ لأب ليس له شيء، ولو صاح الأخ لأب: كيف تعطون الأخ لأم وأنا لا تعطونني؟! نقول: لأنه ذو فرض وأنت عاصب وحجبك الشقيق.

فَإِنْ كَانَ مَعَهُمْ أَبُو أُمٍّ أَسْقَطَهُمْ، وَفِي ثَلاثِ بَنَاتِ عُمُومَةٍ مُتَفَرِّقِينَ المَالُ لِلَّتِي لِلأَبَوَيْنِ، وَإِنْ أَدْلَى جَمَاعَةٌ بِجَمَاعَةٍ قَسَمْتَ المَالَ بَيْنَ المُدلَى بِهِمْ، فَمَا صَارَ لِكُلِّ وَاحِدٍ أَخَذَهُ المُدْلِي بِهِ، وَإِنْ سَقَطَ بَعْضُهُمْ بِبَعْضٍ عَمِلْتَ بِهِ، وَالجِهَاتُ أُبُوَّةٌ، وَأُمُومَةٌ، وَبُنُوَّةٌ.

قوله: «فإن كان معهم أبو أم أسقطهم» ، لأن الأب يسقط الإخوة، فلو هلك هالك عن خال شقيق وخال لأم وخال لأب وأبي أم، قَدِّر كأن الأم ماتت عن أخيها الشقيق وأخيها من أب وأخيها من أم وأبيها، من يرثها؟ أبوها، ولو كان معهم جد أم فعلى القول الراجح يسقط الإخوان، وعلى القول الثاني يرث معهم على التفصيل السابق.

قوله: «وفي ثلاث بنات عمومة متفرقين» ، «متفرقين» وصف للعمومة، أي: ثلاثة أعمام متفرقين.

قوله: «المال للتي للأبوين» ، هلك هالك عن بنت عم شقيق وبنت عم لأب وبنت عم لأم، قَدِّر كأن الميت مات عن ثلاثة أعمام، عم شقيق وعم لأب وعم لأم، من يرث؟ العم الشقيق، العم لأم ليس بوارث؛ لأنه من ذوي الأرحام، والعم لأب محجوب بالعم الشقيق.

قوله: «وإن أدلى جماعة بجماعة قسمت المال بين المدلى بهم، فما صار لكل واحد أخذه المدلي به، وإن سقط بعضهم ببعض عملت به» ، إذا أدلى جماعة بجماعة فاقسم المال أولاً بين المدلى بهم، ثم ما كان لكل واحد أخذه المدلي به على حسب الميراث، وإن سقط بعضهم، أي: بعض المدلى بهم ببعض عملت به، مثال ذلك:

هلك هالك عن بنت بنت، وبنت أخ شقيق، وبنت أخ لأم، أدلى الآن جماعة بجماعة، ثلاثة أدلوا بثلاثة، اقسم المال بين المدلى بهم أولاً، وقَدِّر كأن الميت مات عن بنت وأخ شقيق وأخ لأم، للبنت النصف والباقي للأخ الشقيق، والأخ لأم تسقطه البنت، إذن نقول: لبنت البنت النصف، ولبنت الأخ الشقيق الباقي، ولا شيء لبنت الأخ لأم.

إذاً إذا أدلى واحد بواحد فله نصيبه، وإذا أدلى جماعة بواحد فلهم نصيبه، يرثونه كما يرثونه لو كان هو الميت، وإذا أدلى جماعة بجماعة فإننا نقسم المال أولاً بين المدلى بهم، ثم نورث المدلين كأن المدلى بهم ماتوا عنهم، وبهذا تم ميراث ذوي الأرحام.

قوله: «والجهات أبوة، وأمومة، وبنوة» ، هذه جهات ذوي الأرحام، وفي التعصيب الجهات خمسة، لكن في ذوي الأرحام جعلوها ثلاثة على اختلاف بين العلماء في هذا؛ لأن ذوي الأرحام لا يوجد فيه نصوص تفصيلية.

فالأبوة يدخل فيها كل من يأتي من قبل الأب، العم لأم من جهة الأبوة؛ لأنه أخو أبيك، أو ابن جدتك من قبل أبيك فهو من قبل الأبوة، والخال من قبل الأمومة؛ لأن الصلة بينك وبينه من قبل الأم، الإخوة من الأم أبناؤهم من جهة الأمومة، والمذهب خلاف هذا، فالمذهب أن أبناء الإخوة من الأم من جهة الأبوة، لكن ليس قولهم وحياً منزلاً، فنحن نقول: أين الأبوة؟! إخوتك من الأم ليس لأبيك بهم صلة إطلاقاً، ولهذا نرى أن أولاد الإخوة من الأم من جهة الأمومة بلا شك.

البنوة يدخل فيها من يدلي من الفروع بأنثى، أبناء البنات، أبناء بنات الابن، وهكذا، فما فائدة معرفة هذه الجهات؟ يقول الفقهاء: إن كانوا في جهة واحدة فالأسبق إلى الوارث يحجب من دونه، وإن كانوا في جهتين نرقِّي كل واحد حتى يصل إلى الوارث، فإذا كان أبو أم فهو من جهة الأمومة، وبنت بنت بنت بنت بنت، هل نقول: إن أبا الأم الأقرب إلى الميت فيحجب البنت النازلة؟ لا؛ لأنهما في جهتين، وإذا كانوا في جهتين وجب أن نرقِّيَ المدلي حتى يصل إلى الوارث ولو بَعُد، أما إذا كانوا في جهة واحدة فالأقرب يحجب.

مثال ذلك : بنت بنت بنت بنت، وبنت بنت، وبنت عم، هذه لا تضر؛ لأنها في جهة أخرى، هل بنت البنت التي في المرتبة الثانية تحجب بنت البنت التي في الرابعة؟ نعم، تحجبها؛ لأنها أقرب إلى الميت، وبنت العم ترث الباقي، فنقول: بنت البنت لها النصف، والباقي لبنت العم.

إذاً الفائدة من معرفة الجهات هو أن ذوي الأرحام إذا كانوا في جهة واحدة، فالأقرب يحجب الأبعد، وإذا كانوا في جهتين يرقى كل واحد حتى يصل إلى الوارث.

فابن ابن ابن ابن ابن ابن خال جهته الأمومة، هل يرث مع بنت البنت القريبة؟ نعم يرث؛ لأن الجهة مختلفة.

أم أبي الأم، وأم أبي أم الأب، هل هؤلاء الجدات مختلفات في الجهة؟

نعم؛ لأن الأولى من جهة الأمومة والثانية من جهة الأبوة، فنرقي كل واحدة حتى تصل إلى الوارث وترث، لكن كيف ترث؟

نقول كما سبق: للجدات إِنْ تساوين السدس بينهن، وإن لم يتساوين فللقريبة، لكن المذهب يرون أن الجدات سواء من قِبل الأم أو من قبل الأب في جهة واحدة، والإنسان يتعجب كيف تكون أم أبي الأم في جهة الأب؟!

قالوا: لأن كل واحدة منهما تسمى جدة، والمسألة مسألة اجتهاد؛ لأنه لم يرد في القرآن والسنة تفصيل في ميراث ذوي الأرحام، ولهذا اختلف فيه العلماء اختلافاً كثيراً.

----------------------

[106] أخرجه البخاري في الصلح/ باب كيف يكتب... (2699) عن البراء بن عازب ـ رضي الله عنه ـ.

[107] أخرجه الإمام أحمد (4/131)؛ وأبو داود في الفرائض/ باب في ميراث ذوي الأرحام (2899)؛ وابن ماجه في الديات/ باب الدية على العاقلة... (2634) عن المقداد بن معد يكرب. قال الحافظ في البلوغ (951): «حسنه أبو زرعة الرازي وصححه ابن حبان (6035) والحاكم (4/344)». وانظر: التلخيص (1345) والإرواء (1700).

تاريخ التحديث : Feb 22, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الحادي عشر
بَابُ مِيرَاثِ الحَمِْلِ وَالخُنْثَى المُشْكِلِ

بَابُ مِيرَاثِ الحَمِْلِ وَالخُنْثَى المُشْكِلِ

مَنْ خَلَّفَ وَرَثَةً فِيهِم حَمْلٌ فَطَلَبُوا القِسْمَةَ وُقِفَ لِلحَمْلِ الأَكْثَرُ مِنْ إِرْثِ ذَكَرَيْنِ أَوْ أُنْثَيَيْنِ،............

أفادنا المؤلف ـ رحمه الله ـ بهذه الترجمة أن الحمل له ميراث، ولكن لا بد له من شرط، وهو أن يعلم وجوده حال موت مورثه فإن لم يعلم فإنه لا يرث، وذلك فيما إذا ولد لستة أشهر فأكثر من موت مورثه وأمُّه توطأ، فإنه في هذه الحال لا يدرى أنشأت به أمه بعد موت المورث أو قبله، ولهذا لا بد أن نقول: الحمل لا بد أن يعلم وجوده حال موت مورثه، وذلك بأن تأتي به لأقل من ستة أشهر من موت مورثه ويعيش؛ وهذه الحال الأولى؛ لأنه لا يمكن أن يولد حمل قبل ستة أشهر ويعيش.

الحال الثانية : أن تأتي به بعد أربع سنوات، فلا يرث بناء على أن أكثر مدة الحمل أربع سنوات على كلام الفقهاء ـ رحمهم الله ـ.

الحال الثالثة : ما بين ذلك أن تلده لستة أشهر فأكثر من موت مورثه، فإن كانت لا توطأ علمنا أنه موجود يقيناً، وإن كانت توطأ فلا نعلم؛ لأنه يحتمل أنها نشأت به بعد موت المورث، وإلا فلا يرث.

والحمل كما هو معلوم، إما أن يكون ذكراً أو أنثى، أو ذكراً وأنثى، أو ذكرين، أو أنثيين، وإما أن يخرج حياً أو يخرج ميتاً، كل هذه احتمالات؛ ولذلك نستعمل اليقين في ميراثه.

قوله: «من خلف ورثة فيهم حملٌ فطلبوا القسمة» أفادنا بقوله: «فطلبوا القسمة» ، أنهم إما ألا يطلبوا القسمة ويقولوا: ننتظر حتى يوضع الحمل ونعرف، وإما أن يطلبوا القسمة، وإذا طلبوا القسمة، فهل يجابون إلى طلب القسمة، أو يقال: انتظروا حتى يخرج الحمل؟ الجواب: يجابون؛ لأن المال مالهم، فإنه لما مات الميت صار ماله للورثة، فإذا طلبوا القسمة أجيبوا، وإن طلب بعضٌ وامتنع بعضٌ يجاب الطالب؛ لأنه شريك ويقول: أنا أريد أن أفسخ الشركة وأستقل بميراثي فيجاب.

إذاً قوله: «فطلبوا القسمة» ، يعني أو أحدهم طلب القسمة فإنه يجاب، ولكن ماذا نصنع بالحمل؟ يقول:

«وُقِفَ للحمل الأكثر من إرث ذكرين أو أنثيين» ، فتارة يكون الأكثر إرث ذكرين، وتارة يكون الأكثر إرث أنثيين، فإذا استغرقت الفروض أكثر من الثلث فالأكثر إرث أنثيين؛ لأنه سيبقى لهما الثلثان، وإن كان أقل من الثلث فالأكثر إرث ذكرين؛ لأنه لو كان أنثيين كان لهما الثلثان والباقي للعاصب، لكن إذا كان ذكرين صار الباقي لهما، وهذا ضابط ويظهر بالأمثلة.

هلك هالك عن زوجة حامل وعن ابنين، الزوجة على كل حال لها الثمن، سواء خرج الحمل حياً أو ميتاً؛ لأنه لا يمكن أن يزيد إرثها عن الثمن لوجود اثنين من الأبناء، بقي الحمل، هل نوقف له إرث أنثيين، أو إرث ذكرين، أو إرث ذكر، أو إرث أنثى؟ الجواب: إرث ذكرين؛ لأنا لو وقفنا إرث ذكرين صار للموجودَيْن نصف الباقي؛ لأنه يكون مات عن أربعة أبناء، للابنين الموجودَيْن نصف الباقي، وإن قدرناه واحداً صار للاثنين الثلثان، وإن قدرناه أنثى صار للموجودَيْن أربعة أخماس، إذاً الأكثر أن نقدره ذكرين، فإن قال قائل: لماذا لم نقدره ثلاثة؟ نقول: هذا نادر، والنادر لا حكم له، لكن لو فرضنا أننا قدرناه اثنين ثم زادا رجع في نصيبهم.

فإذا قال قائل: لماذا لا نقدره واحداً لأنه متيقن؟ قلنا؛ لأن وجود الاثنين كثير، ولو ذهبنا إلى اليقين لقلنا: لا نجعل له شيئاً؛ لأنه يحتمل أن يسقط ميتاً، لذلك اختار أصحابنا ـ رحمهم الله ـ أن يوقف له نصيب اثنين، فإن كان الأكثر نصيب الأنثيين وقف نصيب الأنثيين، وإن كان الأكثر نصيب الذكرين وقف نصيب الذكرين.

فَإِذَا وُلِدَ أَخَذَ حَقَّهُ، وَمَا بَقِيَ فَهُوَ لِمُسْتَحِقِّهِ، وَمَنْ لاَ يَحْجِبُهُ يَأْخُذُ إِرْثَهُ كَالجَدَّةِ، وَمَنْ يُنْقِصُهُ شَيْئاً اليَقِينَ، وَمَنْ سَقَطَ بِهِ لَمْ يُعْطَ شَيْئَاً، وَيرِثُ وَيُورَثُ إِنِ اسْتَهَلَّ صَارِخاً ...

قوله: «فإذا ولد» يعني الحمل.

قوله: «أخذ حقه وما بقي فهو لمستحقه» وإن زاد رجع على الموجودين، فلو هلك هالك عن ابنين وزوجة حامل، الزوجة لها الثمن، ونقدر أن الحمل ذكران فنعطي الابنين الموجودين نصف الباقي، لكن إن صار الحمل ثلاثة، فنرجع عليهم ونقول: بدلاً من أن نقسمه أرباعاً نقسمه أخماساً، للابنين الموجودين الخمسان وللحمل ثلاثة أخماس.

فصار إذا وقفنا إرث ذكرين أو أنثيين يأخذ حقه، فإن بقي شيء رد على مستحقه، وإن نقص له شيء أخذ ممن أخذه؛ لأن المسألة كلها تحت الواقع المستقبل.

قوله: «ومن لا يحجبه يأخذ إرثه كالجدة، ومن ينقصه شيئاً اليقينَ، ومن سقط به لم يعط شيئاً» ، الورثة الذين مع الحمل ينقسمون إلى ثلاثة أقسام:

القسم الأول: لا ينقصه الحمل شيئاً فنعطيه نصيبه كاملاً.

القسم الثاني: ينقصه الحمل فنعطيه اليقين.

القسم الثالث: يحجبه الحمل فلا نعطيه شيئاً.

مثال ذلك : مات رجل عن امرأة حامل وجدة وأخ شقيق، هذا المثال ينطبق على كل الأقسام الثلاثة، الجدة نعطيها كاملاً؛ لأنه لا يحجبها ولا ينقصها، فلها السدس على كل حال، سواء ولد ميتاً أو حياً، الزوجة إن ولد حياً فلها الثمن وإن ولد ميتاً فلها الربع، إذاً الحمل ينقصها فنعطيها اليقين وهو الثمن، الأخ الشقيق إن ولد الحمل ذكراً سقط الأخ، وإن ولد ميتاً ورث الباقي، وإن ولد أنثى أخذ الباقي بعد فرضها فنمنعه من الميراث، ونقول: انتظر؛ لأنه يوجد احتمال أن يكون الحمل ذكراً فيسقط، فلا نعطيه، هذا بالنسبة لإرث من معه.

قوله: «ويرث ويورث إن استهل صارخاً» ، شرط ميراثه أن يستهل صارخاً، وقوله: «صارخاً» حال لكنها حال مؤكِّدة، تؤكد معنى الاستهلال وهو رفع الصوت، ومعناه أنه إذا ولد سمع له صياح؛ لأن المولود إذا ولد لا بد أن يستهل صارخاً، فإن الشيطان قد رصد له فينخسه في خاصرته ليقتله[(108)].

أَوْ عَطَسَ أَوْ بَكَى أَوْ رَضَعَ أَوْ تَنَفَّسَ وَطَالَ زَمَنُ التَّنَفُّسِ، أَوْ وُجِدَ دَلِيلُ حَيَاتِهِ غَيْرَ حَرَكَةٍ وَاخْتِلاَجٍ، وَإِنْ ظَهَرَ بَعْضُهُ فَاسْتَهَلَّ ثُمَّ مَاتَ وَخَرَجَ لَمْ يَرِثْ،

قوله: «أو عطس» إذا عطس دَلَّ ذلك على حياته؛ لأنه لا يمكن لهذا الحمل أن يعطس بدون حياة.

قوله: «أو بكى» الفرق بين استهل وبكى أن البكاء لطيف لين ليس صراخاً.

قوله: «أو رضع أو تنفس» أي: سمعناه تنفس، أو تنهَّد.

قوله: «وطال زمن التنفس» فنفس خفيف جداً، ثم يموت، لا يدل على الحياة الكاملة.

قوله: «أو وجد دليل حياته» أيُّ دليل، وما ذكره المؤلف من الأمثلة داخل في قوله: «دليل حياته» فيكون هذا من باب عطف العام على الخاص.

قوله: «غير حركة واختلاج» الحركة اليسيرة ما تدل على الحياة، والاختلاج أي: الاضطراب؛ لأن هذا لا يدل على استقرار الحياة.

قوله: «وإن ظهر بعضه فاستهل ثم مات وخرج لم يرث» ظهر بعضه وصرخ ولكن تعسرت الولادة فمات وخرج فإنه لا يرث؛ لأنه لم تتم الولادة، إذاً لا بد أن يستهل صارخاً بعد الولادة، بعد أن ينفصل من أمه ويخرج وإلا فلا يرث، فشرط إرث الحمل، شرط سابق وشرط لاحق، الشرط السابق أن يعلم وجوده حين موت مورثه، فإن لم يعلم، كما لو أتت به لستة أشهر فأكثر وهي توطأ فإنه لا يرث؛ لأننا لا ندري هل نشأت به أمه قبل موت المورث، أو بعده؛ ولهذا أحياناً نمنع الرجل من إتيان زوجته إذا كان حملها يرث الميت، كإنسان تزوج امرأة لها أولاد ممن سبق فمات أحد أولادها، نقول: لا تجامعها؛ لأنه إذا جامعها فسيكون هذا الولد الذي في بطنها أخاً من الأم فيرث، فنقول: لا تجامع حتى تحيض المرأة، إذا حاضت علم أن ليس في بطنها حمل.

الشرط اللاحق وهو أن يستهل صارخاً، فإن لم يتم الشرطان فلا ميراث له.

وَإِنْ جُهِلَ المُسْتَهِلُّ مِن التَّوْأَمَيْنِ وَاخْتَلَفَ إِرْثُهُمَا يُعَيَّنُ بِقُرْعَةٍ والخُنْثَى المُشْكِلُ يَرِثُ نِصْفَ مِيرَاثِ ذَكَرٍ وَنِصْفَ مِيراثِ أُنْثَى.

قوله: «وإن جهل المستهل من التوأمين واختلف إرثهما يعين بقرعة» أي: إذا جهل المستهل من التوأمين، فإن كان إرثهما واحداً فلا حاجة للقرعة؛ لأنه سواء وجد هذا أو هذا، وإن اختلفا كما لو كان أحدهما ذكراً والثاني أنثى، فلا بد أن نعين أحدهما بالقرعة؛ لأن القرعة سبيل للتعيين إذا لم نجد غيرها.

وقد جاءت القرعة في القرآن الكريم في موضعين، وجاءت في السُّنة في ستة مواضع، وهي طريق شرعي لتعيين المبهم، في القرآن الكريم جاءت في آل عمران: {{وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلاَمَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يَخْتَصِمُونَ}} [44] ، والموضع الثاني في سورة الصافات: {{وَإِنَّ يُونُسَ لَمِنَ الْمُرْسَلِينَ *إِذْ أَبَقَ إِلَى الْفُلْكِ الْمَشْحُونِ *فَسَاهَمَ فَكَانَ مِنَ الْمُدْحَضِينَ *}}، والسنة معروفة منها أن الرسول صلّى الله عليه وسلّم كان إذا أراد سفراً أقرع بين نسائه، فأيهما خرج سهمها خرج بها[(109)].

قوله: «والخنثى المشكل» وهو الذي لا يُعلم أهو ذكر أم أنثى، وهو أنواع:

الأول : أن يكون له آلة ذكر وآلة أنثى، يعني فرجاً وذكراً ويبول منهما جميعاً، فهذا لا ندري هل هو ذكر أو أنثى؟

الثاني : أن يكون له مخرجٌ واحد يخرج منه البول والغائط، ولا له آلة ذكر ولا آلة أنثى.

الثالث: أن يكون له دبر مستقل، ويخرج البول من غير ذكر ولا فرج، يخرج رشحاً كالعرق الكثيف.

الرابع: ألا يكون له فرج إطلاقاً من أسفله، لا دبر ولا قبل ولا فرج، وإنما يتقيأ ما يأكله ويشربه، يبقى في معدته ما شاء الله حتى يمتص الجسم ما يحتاجه من غذاء هذا الطعام والشراب، ثم يتقيأ، كل هذا ذكره الفقهاء، فهؤلاء كلهم نسمِّيهم خنثى مشكلاً، وأفادنا المؤلف ـ رحمه الله ـ أن في الخنثى من ليس مشكلاً وهو كذلك، كما لو كان له آلة ذكر وفرج أنثى، ولكنه يبول من فرج الأنثى ويحيض، فهذا غير مشكل، فنجعله أنثى، وكما لو كان له فرج أنثى وآلة ذكر، ويبول من آلة الذكر ولا يبول من آلة الأنثى ولا يحيض، فهذا يسمونه خنثى واضحاً.

ماذا نعمل في الخنثى المشكل؟ نقول: إن وافق الورثة على أن ينتظروا حتى يكبر ويبلغ وينظر، أو حتى تجرى له عملية كما في وقتنا الحاضر، فهذا المطلوب، وإن لم يوافقوا فالمؤلف يقول:

«يرث نصف ميراث ذكرٍ ونصف ميراث أنثى» وهذا هو العدل؛ لأنه ما دام مشكلاً فيجب أن نحتاط، ونقول: لك نصف ميراث ذكر ونصف ميراث أنثى، فلو هلك هالك عن ابنين أحدهما خنثى، فمسألة الذكورية من اثنين ومسألة الأنوثية من ثلاثة، الذكورية من اثنين له واحد ولأخيه واحد، الأنوثية من ثلاثة له واحد ولأخيه اثنان، وبين المسألتين تباين نضرب إحداهما في الأخرى تبلغ ستة، ونقول من له شيء من إحدى المسألتين أخذه مضروباً في الأخرى.

-------------------------------------

[108] أخرجه البخاري في أحاديث الأنبياء/ باب قول الله تعالى: {{وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ}} (3431)؛ ومسلم في الفضائل/ باب فضائل عيسى ـ عليه السلام ـ (2366) عن أبي هريرة ـ رضي الله عنه ـ.

[109] أخرجه البخاري في الهبة/ باب هبة المرأة لغير زوجها (2594)؛ ومسلم في فضائل الصحابة/ باب في فضل عائشة ـ رضي الله عنها ـ (2445) عن عائشة ـ رضي الله عنها ـ.

تاريخ التحديث : Feb 22, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الحادي عشر
بَابُ مِيرَاثِ المَفْقُودِ

بَابُ مِيرَاثِ المَفْقُودِ

مَنْ خَفِيَ خَبَرُهُ بِأَسْرٍ أَوْ سَفَرٍ غَالِبُهُ السَّلاَمَةُ كَتِجَارَةٍ، انْتُظِرَ بِهِ تَمَامُ تِسْعِينَ سَنَةً مُنْذُ وُلِدَ،

المفقود مَنْ فُقِدَ ولم تعلم له حياة ولا موت، إما أنه دخل في حرب ولا يُدرى أسَلِمَ أم قُتِلَ، أو أنها جاءت فيضانات واجترفت الناس ولا يُدرى، أو ركب سفينة ولا يدرى أين ذهب، فماذا نصنع فيه؟ يقول المؤلف:

«من خفي خبره بأسْرٍ أو سفر غالبه السلامة، كتجارة، انتُظر به تمام تسعين سنة منذ ولد» ، مثل إنسان سافر إلى المدينة ـ مثلاً ـ في وقت آمن، ثم فقد، فهذا السفر غالبه السلامة، نقول: ينتظر تمام تسعين سنة منذ ولد، فإذا كان فقد وله عشرون سنة ننتظر سبعين سنة، وإذا فقد وله تسع وثمانون سنة وإحدى عشر شهراً ننتظر شهراً واحداً مع أن ظاهر سفره السلامة، لكن هذا عليه سؤالان:

الأول: لماذا خص تسعون سنة؟ قالوا: لأن هذا أكثر ما يعيش فيه الإنسان غالباً، وأعمار هذه الأمة ما بين الستين إلى السبعين، لكن يوجد من يصل إلى مائة.

الثاني: كيف ننتظر شهراً واحداً؟! هذا لا يكفي؛ لأننا إذا قلنا: ننتظر إلى تمام التسعين، معناه إذا تمت التسعون حكمنا بأنه ميت، ووُرِثَ مالُه واعتدَّت زوجتُهُ وحلت للأزواج، ومثل هذا لا يكفي في الغالب، وقولهم: إن الأكثر والأغلب أن لا يعيش أكثر من هذا، نقول: لكن وجد من يعيش مائة سنة أو أكثر.

وَإِنْ كَانَ غَالِبُهُ الهَلاكَ، كَمَنْ غَرِقَ فِي مَرْكَبٍ، فَسَلِمَ قَوْمٌ دُونَ قَوْمٍ، أَوْ فُقِدَ مِنْ بَيْنِ أَهْلِهِ أَوْ فِي مَفَازَةٍ مَهْلَكَةٍ، انْتُظِرَ بِهِ تَمَامُ أَرْبَعِ سِنِينَ مُنْذُ فُقِدَ..

قوله: «وإن كان غالبه الهلاك» ، أي: غالب سفره الهلاك.

قوله: «كمن غرق في مركب فسلم قومٌ دوم قومٍ» ، المركب غرق في البحر وسلم قوم إلى الساحل، وقوم فقدوا ولا يعلم عنهم، منهم هذا الرجل المفقود، فهذا غالب فقده الهلاك، أو احترق المركب أو ما أشبه ذلك، فالغالب الهلاك.

قوله: «أو فقد من بين أهله» ، خرج يقضي حاجة في السوق ولم يرجع، هذا ظاهر غيبته الهلاك، أو نائم هو وأهله في البر فلما أصبحوا لم يجدوه، هذا ـ أيضاً ـ ظاهر فقده الهلاك.

قوله: «أو في مفازة مَهْلَكة» ، يعني في أرض فلاة ليس حولها ماء ولا شجر ولا سكان، هذه يسميها العرب مفازة من الفوز، وهذا من باب التسمية بما يتفاءل به؛ لأنها مهلكة فقالوا: مفازة تفاؤلاً، كما قالوا فيما يوضع على الكسر: جبيرة، تفاؤلاً بجبره، فالذي يفقد في مفازة لا ماء ولا ساكن ولا شيء، فظاهر غيبته الهلاك.

قوله: «انتظر به تمام أربع سنين منذ فقد» ، في بعض النسخ «منذ تلف» ، والصواب «منذ فقد» ، لأنه إذا تلف ما ننتظر ولا ساعة، لكنها سبقة قلم من المؤلف ـ رحمه الله ـ فينتظر به تمام أربع سنين منذ فقد، فإذا فقد رجلان لكل واحد منهما ثمان وثمانون سنة، أحدهما ظاهر غيبته الهلاك، والثاني ظاهر غيبته السلامة، ننتظر بمن ظاهر غيبته السلامة سنتين، والآخر الذي ظاهر غيبته الهلاك أربع سنين، هذا غير معقول!! كيف نقول: الذي ظاهر غيبته الهلاك وله ثمان وثمانون سنة ننتظره أربع سنين، والذي ظاهر غيبته السلامة وله ثمان وثمانون سنة ننتظره سنتين؟! كان يقتضي الأمر العكس، وإنما قدروا هذا التقدير للتوقيف يعني هذا لا مجال للعقل فيه؛ لأن هذا هو الذي ورد عن الصحابة ـ رضي الله عنهم ـ[(110)]، ولكن لنا أن نقول: ما ورد عن الصحابة قضايا أعيان، وقضايا الأعيان ليست توقيفية؛ لأن قضايا الأعيان يعني أننا ننظر إلى كل مسألة بعينها، وإذا كان قضايا أعيان فهو اجتهاد، فالقول الراجح في هذه المسألة أنه يرجع فيه إلى اجتهاد الإمام، أو من ينيبه الإمام في القضاء، والناس يختلفون، من الناس مَنْ إذا مضى سنة واحدة عرفنا أنه ميت؛ لأنه رجل شهير في أي مكان ينزل يُعرف، فإذا فُقِدَ يكفي أن نطلبه في سنة، ومن الناس من هو من العامة يدخل مع الناس، ولا يعلم عنه إن اختفى لم يفقد، وإن بان لم يؤبه به، هل نقول: إننا ننتظر في هذا الرجل كما انتظرنا في الأول؟ لا؛ لأن هذا يحتاج إلى أن نتحرى فيه أكثر؛ لأنه إنسان مغمور ليس له قيمة في المجتمع، فننتظر أكثر، ثم إذا غلب على الظن أنه ميت حكمنا بموته، وهنا يجب على القاضي أن يبحث عن هذا الشخص.

أيضاً تختلف المسألة باختلاف ضبط الدولة، بعض الدول تكون حدودها قوية لا يمكن أن يدخل عليها أحد، وإذا دخل عليها أحد لا يمكن أن يخرج، فهذه لا نطوِّل مدة الانتظار؛ لأنها محكمة محصورة، وما دامت الأمور تختلف باختلاف أحوال الشخص، وباختلاف السلطان وقوة النظام، فإننا يجب أن نرجع في ذلك في كل مكان وزمان بحسبه، وهذا هو الراجح، وحينئذٍ لنا نظران: النظر الأول: في قسم ماله، يعني بحكمنا بموته يقسم ماله، والنظر الثاني: في إرث من معه، يقول المؤلف:

ثُمَّ يُقْسَمُ مَالُهُ فِيهِمَا، فَإِنْ مَاتَ مُوَرِّثُهُ فِي مُدَّةِ التَّرَبُّصِ أَخَذَ كُلُّ وَارِثٍ إِذَاً اليَقِينَ وَوُقِفَ مَا بَقِيَ، فَإِنْ قَدِمَ أَخَذَ نَصِيبَهُ، وَإِنْ لَمْ يَأْتِ فَحُكْمُهُ حُكْمُ مَالِهِ، وَلِبَاقِي الوَرَثَةِ أَنْ يَصْطَلِحُوا عَلَى مَا زَادَ عَنْ حَقِّ المَفْقُودِ فَيَقْتَسِمُونَهُ.

«ثم يقسم ماله فيهما» «فيهما» الضمير يعود على الغَيْبة التي ظاهرها السلامة والتي ظاهرها الهلاك.

قوله: «فإن مات مورِّثه في مدة التربص أخذ كل وارث إذاً اليقين ووقِف ما بقي» إذا مات مورثه، يعني مات شخص يرثه المفقود في مدة الانتظار نبقي حق المفقود، ونقسم ما زاد على حقه بين الورثة، فإذا كان المفقود ابناً مع ابنين موجودين نوقف له الثلث، ونعطي الابنين الموجودين كل واحد ثلثاً حتى يتبين الأمر.

قوله: «فإن قدم أخذ نصيبه وإن لم يأتِ فحكمه حكم ماله» أي متى حكمنا بموته ورث وارثوه مالَه الأصلي، ومالَه الذي ورثه من مُورِّثه، فإذا أوقفنا له عشرة آلاف من مورِّثه ثم مضت المدة ولم يأتِ، وقلنا: الرجل ميت، وكان عنده من قبل عشرة آلاف فالتركة عشرون ألفاً فتورث.

وخلاصة الأمر:

أولاً: المفقود هو الذي اختفى فلم يعلم أحي هو أم ميت؟

ثانياً: الفقهاء يقولون: إن كان ظاهر غيبته السلامة ننتظر به تمام تسعين سنة منذ ولد، وإن كان ظاهر غيبته الهلاك ننتظر به أربع سنين منذ فقد.

ثالثاً: إذا مضت المدة ولم يأت يقسم ماله بين ورثته؛ لأننا نحكم بموته، وإذا أتى قبل تمام المدة يأخذ الموقوف له ولا إشكال، وإذا مات له مورث في مدة الانتظار يوقف نصيبه كأنه حي موجود، ويرث من معه اليقينَ، ثم إن قدم فالأمر واضح، وإن لم يأت فحكمه حكم ماله، وإذا علمنا أنه مات قبل موت مورثه، يرد المال على الورثة، فإذا مات عن ابنين أحدهما موجود والثاني مفقود، ثم تبين أن المفقود مات قبل موت الأب فالمال للابن الموجود، ولا إشكال في ذلك.

قوله: «ولباقي الورثة أن يصطلحوا على ما زاد عن حق المفقود فيقتسمونه» يعني حق المفقود إذا وقفناه وزاد، فللورثة أن يصطلحوا على هذا الزائد ويقتسموه بينهم؛ لأنه ليس له وارث.

-----------------------

[110] ومن ذلك ما أخرجه مالك في الموطأ (2/575) عن عمر بن الخطاب ـ رضي الله عنه ـ قال: «أيما امرأة فقدت زوجها فلم تدرِ أين هو؟ فإنها تنتظر أربع سنين ثم تعتد أربعة أشهر وعشراً ثم تحل».

وأخرجه ابن أبي شيبة (4/237)؛ وعبد الرزاق (12317) عن عمر وعثمان رضي الله عنهما ـ. وأخرج سعيد بن منصور في سننه (1756)؛ والبيهقي (7/445) عن ابن عباس وابن عمر ـ رضي الله عنهم ـ مثل ذلك، وصحح هذه الآثار الحافظ ابن حجر في الفتح (9/340) ط/دار الريان.

تاريخ التحديث : Feb 22, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الحادي عشر
بَابُ مِيرَاثِ الغَرْقَى

بَابُ مِيرَاثِ الغَرْقَى

إِذَا مَاتَ مُتَوَارِثَانِ كَأَخَوَيْنِ لأَبٍ بِهَدْمٍ أَوْ غَرَقٍ أَوْ غُرْبَةٍ أَوْ نَارٍ، وَجُهِلَ السَّابِقُ بِالمَوْتِ وَلَمْ يَخْتَلِفُوا فِيهِ، وَرِثَ كُلُّ وَاحِدٍ مِن الآخَرِ مَنْ تِلادِ مَالِهِ دُونَ مَا وَرِثَهُ مِنْهُ؛ دَفْعَاً للدَّوْرِ.

الغرقى يعني الذين غرقوا جميعاً ولم نعلم السابق منهم، فهل لهم نظير؟ نعم، لو سقطت طائرة ولم نعلم الميت الأول، لو انقلبت سيارة ولم نعلم الميت الأول، لو شب حريق ولم نعلم الميت الأول، فالمراد بالغرقى هنا جماعة هلكوا جميعاً ولم نعلم عن حالهم، هل ماتوا لحظة واحدة أو تقدم أحدهم؟

قوله: «إذا مات متوارثان كأخوين لأب بهدم أو غرق أو غربة أو نار» الهدم واضح، والغرق واضح، والنار واضحة، والغربة كرجلين سافرا جميعاً وأتانا خبر أنهما ماتا، ولم ندرِ أيهما الأول، فحكمهما حكم من ماتوا بغرق أو نار ولم يعلم الأول منهم.

قوله: «وجُهل السابق بالموت ولم يختلفوا فيه» يعني ورثة كل واحد لم يختلفوا.

قوله: «ورث كلُّ واحدٍ من الآخَر من تِلادِ ماله دون ما ورثه منه دفعاً للدور» أولاً نصور المسألة: هؤلاء جماعة ركبوا سفينة، غرقت السفينة وماتوا كلهم، ولا ندري أيهم الأول، فهل يجري التوارث بينهم أو لا؟ المذهب أنه يجري التوارث بينهم إذا لم يختلف الورثة.

القول الثاني: أنه لا توارث بينهم، كل واحد منهم لا يرث الآخر، وإنما يرثه الورثة الآخرون؛ لأن من شرط الإرث أن يوجد الوارث بعد موت المورث لقوله تعالى: {{وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ}} [النساء: 12] ، {{وَلأَِبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ مِمَّا تَرَكَ}} [النساء: 11] ، فلا بد أن نعلم أن الوارث وجد بعد موت المورث، وهنا الشرط غير موجود، إذاً لا توارث، وهذا القول مع كونه أصح وأوفق للأدلة الشرعية هو ـ أيضاً ـ أهون وأقطع للنزاع، على القول الأول سيكون نزاعٌ إذا كان أحد الذين غرقوا يملك الملايين، والثاني يملك ثوبه الذي عليه فقط، فنورث هذا من هذا وهذا من هذا، فالغني هل يرث من الفقير؟ لا؛ لأنه لا شيء له، والفقير يرث من الغني، فيعود مال هذا الغني لورثة الفقير بأي حق؟! فالقول الراجح بلا شك أنه لا توارث بينهم.

وعلى المذهب إن تنازع الورثة في المثال الذي ذكرنا، أخوان أحدهما يملك الملايين والثاني ما عنده شيء، كل واحد منهم له زوجة وأم، ثم تنازعوا فورثة الغني يقولون: إن مورثكم مات قبل مورثنا، وأولئك يقولون بالعكس، فهنا يتساقطون، وهذا فيه شيء من الصحة، ويكون ميراث كل ميت لورثته، وأما إذا لم يختلفوا قالوا: ما نعلم، فنحن لا ندعي أن مورثنا هو الأول أو الثاني، فحينئذٍ يرث كل واحد منهما من الآخر من تلاد ماله ـ أي: من قديمه ـ لا مما ورثه منه؛ لأننا لو قلنا: مما ورثه منه، صار دوراً، فيرث هذا مما ورثه منه، ثم ذاك يرث مما ورث منه، وهكذا.

مثال هذا: أحدهما خلف مليون ريال والثاني خلف مائة ألف ريال، إذا ورث صاحب مائة الألف من صاحب المليون سيرث خمسمائة ألف، وذاك إذا ورث من الآخر يرث خمسين ألفاً، هل نضم الخمسين ألفاً للمليون ونقول: يرث هذا خمسمائة ألف وخمسين ألفاً؟

لا يمكن، لو قلنا هذا لزم أن ندور، فنقول: يرث صاحب مائة الألف خمسمائة ألف من صاحبه، وصاحب المليون يرث خمسين ألفاً من صاحبه وتنتهي المسألة، ومع هذا نحن نقول ونرجح: أنه لا توارث بينهما، وأنه لا حق لأحدهما في مال الآخر؛ لأن الشرط وهو وجود الوارث بعد موت المورث لم يتحقق، وهذا الذي اخترناه هو مذهب الشافعي ـ رحمه الله ـ وهو اختيار شيخ الإسلام ابن تيمية ـ رحمه الله ـ وهو الصواب بلا شك.

تاريخ التحديث : Feb 22, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الحادي عشر
بَابُ مِيرَاثِ أَهْلِ المِلَلِ

بَابُ مِيرَاثِ أَهْلِ المِلَلِ

لاَ يَرِثُ المُسْلِمُ الكَافِرَ إِلاَّ بِالوَلاَءِ، وَلاَ الكَافِرُ المُسْلِمَ إِلاَّ بِالوَلاَءِ،......

أهل الملل يعني الأديان، ولا يمكن أن نبحث في ميراث أهل الملل حتى يوجد سبب الميراث، وأسباب الميراث ثلاثة: نكاح ونسب وولاء، فإذا وجد اثنان بينهما توارث وهما على دين واحد جرى التوارث، وإن اختلف دينهما فلا؛ لأن من شرط الإرث اتفاق الدين، لقول الله ـ تبارك وتعالى ـ لنوح حين قال: {{إِنَّ ابْنِي مِنْ أَهْلِي}} قال الله له: {{إِنَّهُ لَيْسَ مِنْ أَهْلِكَ}} [هود: 45، 46] ولقول النبي صلّى الله عليه وسلّم في حديث أسامة بن زيد ـ رضي الله عنه ـ: «لا يرث المسلم الكافر ولا الكافر المسلم» [(111)].

قوله: «لا يرث المسلمُ الكافرَ إلا بالولاء ولا الكافرُ المسلمَ إلا بالولاء» والدليل ما أشرنا إليه من الآية، وما قاله النبي صلّى الله عليه وسلّم: «لا يرث المسلم الكافر ولا الكافر المسلم» ، ولأن الإرث مبني على الموالاة والنصرة، ولا موالاة ولا نصرة بين المسلم والكافر، أما قول المؤلف: «إلا بالولاء» ، فهذا الاستثناء لا دليل عليه ولا يصح أثراً ولا نظراً، أما كونه لا يصح أثراً فلعدم الدليل الصحيح، وقد ورد فيه حديث ضعيف[(112)]، وأما كونه لا يصح نظراً؛ فلأن الإرث بالولاء أضعف من الإرث بالنسب والزوجية، فإذا كان اختلاف الدين يمنع الميراث مع السبب الأقوى، فكيف لا يمنعه مع السبب الأضعف؟! هذا خلاف القياس وخلاف النظر، ولنضرب لهذا مثلاً: هلك هالك عن أب كافر هل يرثه أبوه؟ لا.

هلك هالك عن معتِق كافر والعبد المعتق مسلم، هل يرثه سيده؟ على المذهب يرثه، وعلى القول الراجح لا يرثه، ونحن نقول بالقول الراجح لعموم الحديث: «لا يرث المسلم الكافر ولا الكافر المسلم».

لو هلك هالك عن ابن لا يصلي وعن عم مسلم يصلي، فميراثه للعم، والابن الذي لا يصلي لا يرث، وكذلك لو كان هناك رجل لا يصلي ومات عن أقارب مسلمين فإنهم لا يرثونه؛ لأنه لا يرث المسلم الكافر، وسيأتي ـ إن شاء الله ـ بيانه.

وَيَتَوَارَثُ الحَرْبِيُّ وَالذِّمِّيُّ وَالمُسْتَأْمِنُ وَأَهْلُ الذِّمَّةِ يَرِثُ بَعْضُهُمْ بَعْضاً مَعَ اتِّفَاقِ أَدْيَانِهِمْ لاَ مَعَ اخْتِلاَفِهَا، وَهُمْ مِلَلٌ شَتَّى، وَالمُرْتَدُّ لاَ يَرِثُ أَحَداً وَإِنْ مَاتَ عَلَى رِدَّتِهِ فَمَالُهُ فَيْءٌ.

قوله: «ويتوارث الحربي والذمي والمستأمن» ، هؤلاء ثلاثة أصناف من الكفار، فالحربي هو الذي ليس بيننا وبينه عهد ولا ذمة ولا أمان.

وقوله: «والمستأمِن» بكسر الميم، وأكثر الناس يقولون: المستأمَن بفتح الميم وهذا غلط؛ لأنه ليس مستأمَناً بل هو مُؤَمَّن، وهو الذي أُعْطِيَ الأمان ألا يعتدى عليه، سواء من الإمام أو ممن يجيز إجارته الإمام، كما قال النبي صلّى الله عليه وسلّم: «قد أجرنا من أجرتِ يا أم هانئ» [(113)].

وقوله: «والذمي» وهو الذي بيننا وبينه عهد وذمة أن يبقى في دارنا آمناً، تحفظ له حقوقُه، ولا يعتدى عليه لكن عليه الجزية.

والمعاهد هو الذي جرى بينه وبين المسلمين عهد، لكنه في بلده مستقل، ليس للمسلمين به تعلق، إلا العهد الذي بيننا وبينه، فيتوارث هؤلاء إذا اتفقت أديانهم، فكلهم يهود، كلهم نصارى، كلهم مجوس، كلهم شيوعيون، يتوارثون إذا اتفقت أديانهم، وإن اختلفت فلا توارث، والدليل قوله صلّى الله عليه وسلّم: «لا يرث المسلم الكافر ولا الكافر المسلم» [(114)]، فإن هذا يدل على أن اختلاف الدين مانع من الإرث، ولهذا قال المؤلف:

«وأهل الذمة يرث بعضهم بعضاً مع اتفاق أديانهم لا مع اختلافها» أهل الذمة هل يمكن أن تختلف أديانهم؟ نعم، يهود، نصارى، مجوس، هؤلاء أهل الذمة، ثلاثة أصناف، والصحيح أنهم أكثر من ثلاثة أصناف، وأن جميع الكفار يمكن أن يكونوا أهل ذمة، تعقد لهم الجزية، كما صح ذلك فيما رواه مسلم عن بريدة ـ رضي الله عنه ـ[(115)].

قوله: «وهم» الضمير يعود على أهل الأديان.

قوله: «ملل شتى» أي: متفرقة، اليهود ملة، والنصارى ملة، والمجوس ملة، والشيوعيون ملة، والبوذيون ملة وهكذا، وهذا هو القول الراجح.

وقال بعض العلماء: إن الكفر ملة واحدة، لكن هذا قول ضعيف؛ لأن اليهود يقولون: ليست النصارى على شيء، والنصارى يقولون: ليست اليهود على شيء، فكيف يكونون أمة واحدة؟! نعم هم بالنسبة للإسلام صنف، لكن بالنسبة لما بينهم مختلفون، كما نقول مثلاً: أهل السنة يدخل فيهم المعتزلة، يدخل فيهم الأشعرية، يدخل فيهم كل من لم يَكْفُر من أهل البدع، إذا قلنا هذا في مقابلة الرافضة، لكن إذا أردنا أن نبين أهل السنة، قلنا: إن أهل السنة حقيقة هم السلف الصالح الذين اجتمعوا على السنة وأخذوا بها، وحينئذٍ يكون الأشاعرة والمعتزلة والجهمية ونحوهم ليسوا من أهل السنة بهذا المعنى.

قوله: «والمرتد لا يرث أحداً» لأنه ـ والعياذ بالله ـ ليس له دين ولا يقر على دينه، يعني لو كان عندنا كافر ملحد غاية الإلحاد نقره على دينه، لكن لو ارتد أحد إلى اليهودية أو النصرانية لا نقره؛ لقول النبي صلّى الله عليه وسلّم صلّى الله عليه وآله وسلّم: «من بدل دينه فاقتلوه» [(116)] يعني من بدل دين الإسلام، فإننا نقتله، إذاً المرتد لا يرث أحداً، ولا أباه ولا أمه ولا ابنه؛ لأنه مرتد مخالف للدين وليس على دين؛ لأنه لا يقر على هذا الدين.

قوله: «وإن مات على ردته فماله فيء» يعني يُدخَل في بيت المال، وبهذا نعلم أن العلماء ـ رحمهم الله ـ يحكمون على الشخص بعينه بالردة أو غيرها مما يقتضيه فعله، خلافاً لما عليه الشباب الآن فإنهم يتهيبون أن يكفروا أحداً بعينه، وهذا غلط، إذا وجد الكفر وتمَّت الشروط وانتفت الموانع، فإننا نكفره بعينه ونعامله معاملة الكافر في كل شيء؛ لأنه ليس لنا إلا الظاهر، أما لو فرضنا أنه كان مؤمناً بقلبه، ولكن يظهر الكفر، فهذا حسابه على الله ـ عزّ وجل ـ لكن نكفره بعينه؛ لأننا لو قلنا: إننا لا نكفر أحداً بعينه، وإنما نكفر الجنس، ما بقي أحد يكفر، ولا أحد يُدعى إلى الإسلام.

وقوله: «وإن مات على ردته فماله فيء» دليل ذلك قول النبي صلّى الله عليه وسلّم: «لا يرث المسلم الكافر ولا الكافر المسلم» [(117)]، وهذا واضح؛ ولأن الإرث مبني على النصرة والولاء، ولا نصرة ولا ولاء بين المسلم والكافر، هذا ما ذهب إليه الفقهاء ـ رحمهم الله ـ وهم أسعد بالدليل مما ذهب إليه شيخ الإسلام ابن تيمية، فإنه ـ رحمه الله ـ يرى أن المرتد يورث، ويستدل بأن الصحابة ـ رضي الله عنهم ـ في أيام الردة يورِّثون أهل المرتدين من أموال المرتد، ولكن الإنسان يقول: ما جوابي يوم القيامة حين يناديهم فيقول: «ماذا أجبتم المرسلين»؟ ماذا نقول في قوله صلّى الله عليه وسلّم: «لا يرث المسلم الكافر ولا الكافر المسلم»؟ وأما فعل الصحابة ـ رضي الله عنهم ـ، فهل أجمعوا عليه؟ لو أجمعوا عليه لقلنا: إجماعهم حجة، لكن من يقول: إنهم أجمعوا على هذا؟ والمسألة ليست عندي بذاك المسألة البينة، إذاً نبقى على الأصل وهو: «لا يرث المسلم الكافر ولا الكافر المسلم» .

وقوله: «فماله فيء» الفيء يكون في بيت المال، يصرف في المصالح العامة، كبناء المساجد، وبناء المدارس، وإعطاء الفقراء، المهم ما يصرف فيه بيت المال، يصرف فيه مال المرتد.

وَيَرِثُ المَجُوسُ بِقَرَابَتَيْنِ إِنْ أَسْلَمُوا، أَوْ تَحَاكَمُوا إِلَيْنَا قَبْلَ إِسْلاَمِهِمْ، وَكَذَا حُكْمُ المُسْلِمِ يَطَأُ ذَاتَ رَحِمٍ مُحَرَّمٍ مِنْهُ بِشُبْهَةٍ وَلا إِرْثَ بِنِكَاحِ ذَاتِ رَحِمٍ مُحَرَّمٍ، وَلاَ بِعَقْدٍ لاَ يُقَرُّ عَلَيْهِ لَوْ أَسْلَمَ.

قوله: «ويرث المجوس بقرابتين إن أسلموا» المجوس من مذهبهم الخبيث أنه يجوز للإنسان أن ينكح محارمه ـ والعياذ بالله ـ ينكح أخته، بنته، عمته، أمه، وهذا من أخبث المذاهب وأقبحها، فإذا كان أحدهم يدلي بقرابتين فإنه يرث بهما؛ لأنهم يعتقدون حل فعلهم، فإذا أسلموا فإنهم يورثون بالقرابتين، كما ذكرنا في الجدات أن الجدة التي تدلي بجهتين ترث ثلثي السدس.

قوله: «أو تحاكموا إلينا قبل إسلامهم» يعني إذا تحاكموا إلينا قبل إسلامهم فإننا نورثهم على حسب القرابتين، فإن لم يسلموا أو لم يتحاكموا فأمرهم إلى أنفسهم.

قوله: «وكذا حكم المسلم يطأ ذات رحم محرم منه بشبهة» يعني لو أن المسلم وطئ ذات رحم محرم منه بشبهة، والشبهة إما شبهة عقد وإما شبهة اعتقاد، فمن وطئ امرأة يظنها زوجته فبانت أخته أو بنته فهذا شبهة اعتقاد، ومن عقد على امرأة على أنها أجنبية منه وبعد العقد والدخول تبين أنها مَحرم له، تبين أنها أخته من الرضاعة ـ مثلاً ـ هذه شبهة عقد؛ لأنه عقد عقداً يظنه صحيحاً وذاك جامَع جماعاً يظنه صحيحاً، فإذا أتت بولد صار هذا الولد يرث بجهتين، فيوَرَّث بالجهتين؛ لوجود السببين، والشيء إذا وجد سببه وجب العمل به.

وقيل: يرث بأقوى الجهتين ميراثاً واحداً؛ لأنه لا يمكن أن يجتمع في شخص واحد جهتان متقابلتان، وإذا كان لا يمكن فإنه يؤخذ بالأقوى ويرث بجهة واحدة.

قوله: «ولا إرث بنكاح ذات رحم محرَّم» مثاله: إنسان تزوج امرأة ثم مات عنها، وبعد الموت تبين أنها أخته من الرضاعة، فهل ترث؟ الجواب: لا ترث؛ لأنه تبين أن النكاح باطل، فلا ترث حتى لو بقيت معه عدة سنين.

قوله: «ولا بعقد لا يُقَرُّ عليه لو أسلم» يعني ولا إرث بعقد لا يقر عليه لو أسلم، مثاله: أن يتزوج المجوسي أخته ثم يموت عنها، فهذا العقد إذا أسلم لا يقر عليه، بخلاف ما لو كان عقد عقداً محرماً لكن زال سبب التحريم، فإنه يقر عليه، كما لو تزوج أخت زوجته والأخت معه فالنكاح لا يصح؛ لأنه لا يجمع بين أختين، لكن لو أنه حين أسلم فارق الأولى فالنكاح يصح؛ لأنه زال المانع، وكذلك لو نكح امرأة في عدتها فالنكاح باطل، ولكن لو أسلم بعد أن انقضت العدة فإنه يقر عليه.

-----------------------

[111] أخرجه البخاري في الفرائض/ باب لا يرث المسلم الكافر ولا الكافر المسلم (6764)؛ ومسلم في الفرائض/ باب لا يرث المسلم الكافر ولا الكافر المسلم (1614).

[112] أخرجه الدارمي في الفرائض/ باب ميراث أهل الشرك وأهل الإسلام (2993 ـ 2994)؛ والنسائي في الكبرى في الفرائض/ باب الصبي يسلم أحد أبويه (6356)؛ والدارقطني (4/74)؛ والحاكم (4/345)؛ والبيهقي (6/218) عن جابر ـ رضي الله عنه .

[113] أخرجه البخاري في الصلاة/ باب الصلاة في الثوب الواحد ملتحفاً به (357)؛ ومسلم في الصلاة/ باب استحباب صلاة الضحى وأن أقلها ركعتان (336) عن أم هانئ ـ رضي الله عنها ـ.

[114] سبق تخريجه ص(302).

[115] في الجهاد/ باب تأمير الإمام الأمراء على البعوث ووصيته إياهم بآداب الغزو وغيرها (1731).

[116] أخرجه البخاري في الجهاد/ باب لا يعذب بعذاب الله (3017) عن ابن عباس ـ رضي الله عنهما ـ.

[117] سبق تخريجه ص(302).

تاريخ التحديث : Feb 22, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الحادي عشر
بَابُ مِيرَاثِ المُطَلَّقَةِ

بَابُ مِيرَاثِ المُطَلَّقَةِ

مَنْ أَبَانَ زَوْجَتَهُ فِي صِحَّتِهِ أَوْ مَرَضِهِ غَيْرِ المَخُوفِ وَمَاتَ بِهِ، أَوْ المَخُوفِ وَلَمْ يَمُتْ بِهِ لَمْ يَتَوَارَثَا بَلْ فِي طَلاَقٍ رَجْعِيٍّ لَمْ تَنْقَضِ عِدَّتُهُ، .........

سبق أن من أسباب الإرث: النكاح، فإذا كان له زوجة وطلقها، فهذا لا يخلو من أحوال يذكرها المؤلف.

قوله: «من أبان زوجته في صحته أو مرضه غير المخوف ومات به، أو المخوف ولم يمت به لم يتوراثا» إذا أبان زوجته، أي: طلقها طلاقاً بائناً كالطلاق الثلاث، والفسخ بعيب وما أشبه ذلك، في صحته فإنه لا توارث ولو كان في العدة؛ لأنها بانت منه، فلو مات لم ترثه وإن ماتت لم يرثها.

وقوله: «أو مرضه غير المخوف» المرض نوعان: مرض مخوف، وهو الذي إذا مات منه الإنسان لم يقل الناس شيئاً؛ لأنه صار عادة أن يموت به الناس، وغير المخوف هنا الذي يرجى برؤه، فما كان سبباً للموت عادة فهو مخوف وما لا فلا، مثال المرض غير المخوف: إنسان يؤلمه سِنُّهُ، أو عينه، أو جرح فيه، أو زكام، هذه أمراض غير مخوفة، فإذا طلقها في هذا المرض طلاقاً بائناً، ثم اشتد به المرض ومات، فإنها لا ترث؛ لأنها بانت منه في حال لا يتهم فيها بمنع الإرث.

وقوله: «أو المخوف» أي: مرضه المخوف الذي مات به ولم يستنكره الناس، مثل الحمى الشديدة، أو ذات الجنب، وفي عصرنا هذا انتشر داء السرطان، وفي الأول كان السِّل، المهم الأمراض التي لو مات بها قال الناس: هذا سبب، ولهذا قال العلماء ـ رحمهم الله ـ: المرأة التي يأخذها الطلق مرضها مخوف مع أنه لا يكثر فيه الموت، لكن لو ماتت بالطلق قال الناس: ليس هذا بغريب.

وقوله: «أو المخوف ولم يمت به لم يتوارثا» لو أن إنساناً مريضاً مرضاً مخوفاً بذات الجنب ـ مثلاً ـ فخاف أن يموت به، فطلق زوجته لئلا ترث، ثم عافاه الله وانتهت عدتها ثم مات بعد ذلك فإنها لا ترث؛ لأنه برئ من المرض، وهذه المسألة تحتاج إلى تحرير؛ لأن كونه طلقها في مرض موته المخوف واضح أنه أراد الحرمان، فإذا شُفِيَ ثم عاد المرض ومات ففي حرمانها نظر؛ لأن التهمة قائمة.

قوله: «بل في طلاق رجعي لم تنقض عدتُه» الطلاق الرجعي هو الذي يملك الزوج فيه مراجعة الزوجة بدون عقد، فهذا إنسان طلق زوجته في حال صحته طلاقاً رجعياً، ثم مات وهي في العدة فإنها ترث منه، ولو ماتت هي يرث منها؛ لأن الرجعية في حكم الزوجات، بل سمى الله ـ تعالى ـ الزوج المُطَلِّق بعلاً فقال ـ جلَّ وعلا ـ: {{وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاَثَةَ قُرُوءٍ وَلاَ يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ إِنْ كُنَّ يُؤْمِنَّ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ}} [البقرة: 228] ، فلو قال قائل: هذا باعتبار ما كان، نقول: الأصل حمل اللفظ على ظاهره، ولا يمكن أن نقول: باعتبار ما كان أو باعتبار ما يكون إلا بدليل، قال الله تعالى: {{وَآتُوا الْيَتَامَى أَمْوَالَهُمْ}} [النساء: 3] ولا يمكن أن نؤتيه ماله إلا إذا بلغ، وسماهم الله أيتاماً باعتبار ما كان، نقول: لكن هذا فيه دليل، وفي سورة يوسف ـ عليه السلام ـ قال أحد صاحبي السجن: {{إِنِّي أَرَانِي أَعْصِرُ خَمْرًا}} [36] ، وهو يعصر عنباً، لكنه خمر باعتبار ما يكون، فنقول: إذا قال قائل: {{وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ}} باعتبار ما مضى، نقول: لا، فالأصل حمل الكلام على ظاهره،، فإذا مات المطلق طلاقاً رجعياً في العدة ورثته الزوجة، وإن ماتت ورثها الزوج؛ لأنهما لا زالا على الزوجية، ولهذا قال المؤلف: بل «في طلاق رجعي لم تنقضِ عدته» ، فإن انقضت العدة، تَبِينُ منه ولا توارث.

لو قال قائل: لو طلقها طلاقاً رجعياً في مرض موته المخوف ومات به ترث؛ لأنها لم تنقضِ عدتها، فإن انقضت العدة لا ترث، ولو أبانها في المرض وانقضت العدة ومات فإنها ترث، نقول: هذه المسألة قد يُظن أن الأمر خلاف ذلك، فرجل طلق زوجته في مرض موته طلاقاً رجعياً، وانقضت العدة ثم مات لا ترث، ورجل طلق زوجته طلاقاً بائناً في مرض موته المخوف ومات بعد انقضاء عدتها فإنها ترث، وقد يبدو للإنسان في بادئ الأمر العكس، فيقال: لا؛ لأن البائن إذا بانت ترث منه من حين الطلاق؛ لأنه متهم، والرجعية ينقطع ميراثها بانقطاع العدة، وفي هذه المدة ربما تموت هي ويرثها، والبائن لو ماتت لا يرثها، هذا هو الفرق.

إذاً حد إرث المطلقة الرجعية انقضاء العدة، سواء كان طلاقها في المرض أو في الصحة، وهنا نقول: يجري التوارث بينهما، الزوج يرث منها وهي ترث منه، ولهذا قال: «بل في طلاق رجعي لم تنقضِ عدته» .

وَإِنْ أَبَانَهَا فِي مَرَضِ مَوْتِهِ المَخُوفِ مُتَّهَمَاً بِقَصْدِ حِرْمَانِهَا، أَوْ عَلَّقَ إِبَانَتَهَا فِي صِحَّتِهِ عَلَى مَرَضِهِ، أَوْ عَلَى فِعْلٍ لَهُ فَفَعَلَهُ فِي مَرَضِهِ وَنَحْوِهِ لَمْ يَرِثْهَا، وَتَرِثُهُ فِي العِدَّةِ وَبَعْدَهَا مَا لَمْ تَتَزَوَّجْ أَوْ تَرْتَدَّ.

قوله: «وإن أبانها في مرض موته المخوف متهماً بقصد حرمانها» فإنه لا يرثها، وترثه هي معاملة له بنقيض قصده؛ لأن الحيل لا تبطل الحقوق.

وقوله: «متهماً بقصد حرمانها» ، إذا لم يتهم فإنها لا ترث منه من حين البينونة، مثال الذي لم يتهم: امرأة لما رأت زوجها اشتد به المرض ـ مثلاً ـ طلبت الطلاق فطلقها فهذا غير متهم؛ لأنها هي التي طلبت، وإذا كانت هي التي طلبت فلا تهمة.

قوله: «أو علق إبانتها في صحته على مرضه» قال الرجل وهو صحيح لزوجته: إذا مرضت مرض الموت فأنت طالق، فإنها ترث؛ لأنه متهم.

قوله: «أو على فعل له ففعله في مرضه ونحوه لم يرثها» قال: إن كلمتُ زيداً فأنت طالق، فلما مَرِض الرجل مرض الموت كلم زيداً، فإنها تطلق على المذهب، فإن المذهب لا فرق بين الحلف والطلاق، وهو متهم؛ لأنه فعل ما تطلق به في مرض موته فلا يرثها.

ولو علقه على فعل لها فَفَعلَتْهُ في مرضه، ففيه تفصيل، إن كان هذا الفعل لا بد لها منه شرعاً أو حساً فإنها تطلق وترث؛ لأنها لا بد أن تفعل، فلو قال: إن صَلَّيْتِ الظهرَ فأنت طالق وجاء وقت الظهر وجب أن تصلي فصلت، تطلق وترث، ونقول: هذا الفعل لا بد لها منه شرعاً وهو بغير اختيارها في الواقع، أو قال لها: إن أَكَلْتِ غداء أو عشاء أو فطوراً فأنت طالق، فلو أكلت تطلق وترث؛ لأنه لا بد لها من ذلك، لكن لو قال: إن أكلت الأرز فأنت طالق، فلما مرض أكلت الأرز، هذه تطلق ولا ترث؛ لأن لها بداً منه، إذ يمكن أن تأكل بدل الأرز خبز بر أو تمراً أو ما أشبه ذلك.

قوله: «وترثه في العدة وبعدها» أي: المطلقة في مرض موته المخوف متهماً بقصد حرمانها، فترثه البائن في العدة وبعد العدة؛ لأنه متهم، وكل من حاول إبطال حق مسلم فإنه يعامل بنقيض قصده، وهو لا يرثها، وبعد العدة ـ أيضاً ـ لأنه لا أثر للعدة هنا؛ إذ إن العدة عدة بائن لا تؤثر.

قوله: «ما لم تتزوج» لأنها إذا تزوجت لا يمكن أن ترث زوجين، إذ لو قلنا: بأنها ترث بعد الزواج، لكان معناه أنها ترث من الزوج الأول ومن الزوج الثاني، وهذا لا نظير له في الشرع، ثم إنها إذا تزوجت فإنها بتزوجها قطعت العلاقة بينها وبين الزوج الأول نهائياً.

قوله: «أو ترتد» كذلك إن ارتدت ـ والعياذ بالله ـ فإنها لا ترث؛ لأنها أتت بمانع من موانع الإرث باختيارها.

تاريخ التحديث : Feb 22, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الحادي عشر
بَابُ الإِقْرَارِ بِمُشَارِكٍ فِي المِيرَاثِ

بَابُ الإِقْرَارِ بِمُشَارِكٍ فِي المِيرَاثِ

إِذَا أَقَرَّ كُلُّ الوَرَثَةِ وَلَوْ أَنَّهُ وَاحِدٌ بِوَارِثٍ لِلمَيِّتِ وَصَدَّقَ، أَوْ كَانَ صَغِيرَاً أَوْ مَجْنُونَاً وَالمُقَرُّ بِهِ مَجْهُولُ النَّسَبِ، ثَبَتَ نَسَبُهُ وَإِرْثُهُ، وإِنْ أَقَرَّ أَحَدُ ابْنَيْهِ بِأَخٍ مِثْلِهِ فَلَهُ ثُلُثُ مَا بِيَدِهِ، وَإِنْ أَقَرَّ بِأُخْتٍ فَلَهَا خُمُسُهُ.

إذا ثبت نسب الإنسان من شخص فإنه يرث ويورث، لكن إذا لم يثبت وكان مجهول النسب، وأقر الورثة بأن هذا أخوهم، فإذا أقر الورثة كلهم ولو كان واحداً فإنه يثبت النسب ويثبت الإرث، أما الإرث فلأن الوارث أقر على نفسه ومن أقر على نفسه فإنه يؤاخذ بما أقر به.

مثال ذلك : رجل قال بعد أن مات أبوه: هذا أخي، فهذا أقر أن نصف ميراث أبيه لهذا الشخص، يؤخذ بإقراره دون إشكال، ولا عذر لمن أقر، لكن كيف يثبت النسب؛ لأنه إذا قلنا بثبوت النسب صار هذا المُقَرُّ به أخاً له، وعمًّا لأولاده، وهلم جرّاً؟

الجواب : أن هذا المُقَرُّ به مجهول النسب والشارع له تشوُّف عظيم للحوق النسب، لا يريد من أبنائه أن يضيعوا، لا يُدرى لمن هم، فلما كان تطلع الشارع وتشوفه للحوق النسب عظيماً، قلنا: لمَّا أقر به ثبت نسبه.

إذاً فالعلة في كونه يلحق به في الميراث، أن هذا الوارث أقر على نفسه بحق لغيره فيقبل، والعلة في كونه يلحق به في النسب هو حرص الشارع وتشوفه للحوق النسب؛ لأن هذا ليس له نسب.

ولو أقر بمعلوم النسب فإقراره غير صحيح، ولهذا لا بد من شروط.

قوله: «إذا أقر كل الورثة ولو أنه واحد» هذا إشارة من المؤلف إلى أن المسألة ليست مبنية على الشهادة، فلو كانت مبنية على الشهادة لكان لا بد من شاهدين.

قوله: «بوارث للميت وصَدَّقَ» الفاعل هو المُقَرُّ به، قال: نعم، أنا أخوه، فإن أنكر لم يثبت نسبه ولا إرثه، أما عدم ثبوت إرثه فواضح؛ لأنه يقول: أنا ما لي حق في هذه التركة، فقد أقر على نفسه، وأما عدم ثبوت نسبه فلأنه لا يمكن أن يثبت النسب بدعوى شخص مع إنكار المُدَّعَى عليه، إذاً لا بد من تصديق المُقَرِّ به.

قوله: «أو كان صغيراً أو مجنوناً» يعني الصغير والمجنون لا عبرة بتصديقهما أو تكذيبهما؛ لأنه لا حكم لأقوالهما، وهذا هو الشرط الأول.

الشرط الثاني قال:

«والمُقَرُّ به مجهول النسب» يشترط أن يكون المقر به مجهول النسب، لا يعلم أنه فلان ابن فلان، فإن كان معلوم النسب فلا يقبل إقراره به؛ لأن إقراره به يستلزم إبطال نسبٍ معروف، ولو فتح الباب لكان كل واحد يرى شخصاً أديباً لبيباً عالماً فيقول: هذا ولدي، ولا يمكن هذا، فإذا كان معلوم النسب فلا دعوى لأحد في نسبه.

الشرط الثالث: إمكان صدق الدعوى، وذلك بأن يمكن أن يكون ممن يلحق به، فلو أن شخصاً ادعى أن هذا ولده، والولد هذا مجهول النسب، لكن الأب له عشرون سنة وهذا الولد له خمس عشرة سنة، فهذا لا يقبل؛ لأنه لا يمكن أن يكون الفرق بين هذا وأبيه خمس سنوات، فلا بد من إمكان صدق المُقرِّ فإن لم يمكن فقوله ملغى.

قوله: «ثبت نسبه وإرثه» ، فإذا تمت هذه الشروط ثبت نسبه وإرثه.

قوله: «وإن أقر أحد ابنيه بأخٍ مثله فله ثلث ما بيده» ، أي: بيد المُقِر، وهذا إذا أنكر الآخر، يعني لدينا أخوان زيد وعَمْرو، أقر زيد بخالد أنه أخوه، ولكن عَمْراً أنكر، فكيف يكون الميراث؟ نقول: يجب عليك أن تعطي هذا الذي أقررت به ثلث ما بيدك؛ لأنك الآن تقر بأن الورثة ثلاثة، أنت أحدهم.

قوله: «وإن أقر بأخت فلها خمسُهُ» ، أي: أقر بأخت فهي بنت أبيه فلها خمسه؛ لأنه أقر أنه هو وعَمْراً أختهما فاطمة، اقسم التركة عليهم من خمسة، لزيد خمسان ولعمرو خمسان، وللأخت خمس، نقول: خمس ما بيدك أعطها إياه؛ لأنك أقررت.

لكن لو ثبت نسب هذا المقر به بشاهدين، فإن الميراث يثبت من الأصل.

ونظير هذا مسألة تقع كثيراً، يقول أحد الورثة: قد قال الميت: إنه أوصى بثلثه في عمارة المساجد، والورثة لم يصدقوا هذا القائل، قالوا: أبداً أبونا لو كان عنده وصية لكتبها ولا نقبل كلامك، فهل يلزمه أن يخرج ثلث ما بيده؟ نعم يلزمه؛ لأنه أقر الآن أن ثلث مال أبيه قد أوصى به أبوه، فيلزمه أن يصرف ثلث ما بيده على حسب ما كان يقوله عن أبيه.

تاريخ التحديث : Feb 22, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الحادي عشر
بَابُ مِيرَاثِ القَاتِلِ، وَالمُبَعَّضِ، وَالوَلاءِ

بَابُ مِيرَاثِ القَاتِلِ، وَالمُبَعَّضِ، وَالوَلاءِ

مَنِ انْفَرَدَ بِقَتْلِ مُوَرِّثِهِ، أَوْ شَارَكَ فِيهِ مُبَاشَرَةً، أَوْ سَبَباً بِلاَ حَقٍّ، لَمْ يَرِثْهُ إِنْ لَزِمَهُ قَوَدٌ أَوْ دِيَةٌ أَوْ كَفَّارَةٌ، وَالمُكَلَّفُ وَغَيْرُهُ سَوَاءٌ،........

قوله: «باب ميراث القاتل والمبعض والولاء» «القاتل» معروف هو الذي أزهق روح إنسان بسبب أو مباشرة، و «المبعض» هو الذي بعضه حر وبعضه رقيق، و «الولاء» يعني ما هو الولاء وما كيفية الإرث به؟

قوله: «من انفرد بقتل مورثه» بأن أخذ السيف وجَزَّ رأسه، هذا منفرد، أو دهسه بالسيارة بلا عمد لكن خطأ فهذا منفرد.

قوله: «أو شارك فيه» بأن صار الخطأ في الحادث بينه وبين آخر، أو اشترك اثنان في قتله، كل واحد قتله بسهمه.

قوله: «مباشرة» بأن يفعل سبب القتل هو بنفسه مباشرة.

قوله: «أو سبباً» بأن يحفر أمامه حفرة فيسقط فيها، فهنا ما باشر، لكن كان سبباً.

قوله: «بلا حق» فإن كان بحق ـ وسيذكره المؤلف ـ فإنه يرث.

قوله: «لم يرثه إن لزمه قود أو دية أو كفارة» يلزمه القود إذا كان عمداً، وتلزمه الدية إذا كان خطأ أو شبه عمد، وتلزمه الكفارة ـ على المشهور من المذهب ـ إذا قتل بين صف الكفار لقوله تعالى: {{فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ}} [النساء: 92] ، ولم يذكر الدية، وهذا في المؤمن إذا كان في صف الكفار، ثم قتله مؤمن فهذا يلزمه الكفارة، ولا تلزمه الدية؛ لأنه أهدر نفسه حيث صار في صف الكفار.

والقول الثاني في الآية: أنها في المؤمن يكون ورثته كفاراً، وهذا هو الصحيح والمتعين، فهو رجل مؤمن ورثته كفار أعداء لنا، فهذا تجب فيه الكفارة؛ لأنه مؤمن، ولا تجب الدية؛ لأننا لو بذلنا الدية سيأخذها الكفار، فلا نعطيهم ما يستعينون به على قتال المسلمين.

قوله: «والمكلف وغيره سواء» ، يعني حتى غير المكلف، فلو كان صبي له عشر سنوات يلعب ببندقية وأصاب مورثه فإنه لا يرث؛ لأن هذه حقوق مالية تتعلق بالعباد، فلا فرق فيها بين المكلف وغير المكلف.

وظاهر كلام المؤلف أنه لا يرث القاتل ولو كان خطأ محضاً، واستدل هؤلاء بحديث: «ليس للقاتل من الميراث شيء» [(118)]، وهذا لا يصح عن النبي صلّى الله عليه وسلّم وإذا لم يصح نرجع إلى القواعد العامة، فإذا علمنا يقيناً أن هذا الوارث لم يتعمد القتل فإننا لا نمنعه؛ لانه قد استحق الميراث، فكيف نحرمه منه؟! وهذا يقع كثيراً.

ونضرب مثلاً يتبين به ضعف هذا القول، أنه لا يرث ولو كان خطأ محضاً: رجل له ولدان وهو ذو أموال كثيرة، أما الأكبر منهما فكان عاقاً لأبيه ولا يعرفه، وأما الثاني فهو بار بأبيه يخدمه ويجتهد في كل بر وإحسان، فقال الرجل للولد البار: أحب أن أذهب إلى العمرة، والولد يجيد قيادة السيارة، سافر هو وأبوه وأراد الله ـ سبحانه وتعالى ـ أن يكون حادث على يد هذا الولد البار خطأ بدون قصد، مات الأب وعنده الملايين، من يرثه؟ العاق يرثه والبار لا يرثه!! لا يمكن أن تأتي الشريعة بمثل هذا، ابن يحب أن تكون المصيبة عليه دون أبيه، ويحب أن ينجرح رأسه دون أن يَمس أصبعَ أبيه شيءٌ نقول: يُحرم من الميراث، وهذا الولد العاق هو الذي يرث!! الشريعة لا تأتي بمثل هذا، وما دام الحديث لم يصح فلنرجع إلى القواعد العامة، فهل يمكن أن يتهم هذا الذي كان باراً بأبيه بأنه تعمد قتله لأجل أن يرثه؟ لا يمكن بأي حال من الأحوال، ولهذا نقول: القول الصواب في هذه المسألة الذي لا يجوز سواه فيما نرى، أن القتل خطأً لا يمنع من الميراث، وأننا لو منعناه من الميراث فقد حرمناه حقاً أثبته الله له في كتابه {{يُوصِيكُمُ اللَّهُ فِي أَوْلاَدِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ}} [النساء: 11] .

والتهمة في مثل هذه الصور التي ذكرناها بعيدة جداً، وإذا كانت التهمة بعيدة وسبب الإرث موجود، فكيف نمنع نفوذ هذا السبب من أجل طرد القاعدة؟! لا يصح، ولهذا كان مذهب الإمام مالك ـ رحمه الله ـ في هذه المسألة أصح المذاهب، يقول: لا يمكن أن نمنع هذا من الميراث، ولا نمنعه إلا إذا عرفنا أنه أخذ السكين، وأضجع والده فذبحه، ففي هذه الحال لا يرث؛ لأن التهمة قوية جداً، لا سيما إن كان قد توعده، وقال: يا أبي أعطني أتزوج، أنا ما عندي فلوس، قال: لا، قال الولد: بيني وبينك الأيام سأرثك غصباً عليك، ثم جاء يوم من الأيام وأضجعه وذبحه بالسكين، هذا لا يمكن أن نورثه ولا تأتي الشريعة بتوريثه؛ لأنه تعمد قتل أبيه لينال ميراثه، وما أحسن ما قعَّده ابن رجب ـ رحمه الله ـ قال: «من تعجل شيئاً قبل أوانه على وجه محرم عوقب بحرمانه».

إذاً القول الراجح في مسألة القتل أنه إذا تعمد الوارث قتل مورثه عمداً لا شك فيه فإنه لا يرث، وإن كان خطأ فإنه يرث، ولكن هل يرث من الدية التي سيبذلها؟ لا يرث؛ لأن الدية غرم عليه، وقد جاء في حديث رواه ابن ماجه: «أنه يرث من تلاد ماله» [(119)]، يعني قديمه، فيرث من المال لا من الدية.

وفي قولنا: لا من الدية، إشارة إلى أن الدية تثبت على ملك المقتول، فتكون ملكاً للمقتول تورث عنه ويخرج منها الثلث، وهنا يجب أن ننتبه إلى مسألة مهمة، وهي أن بعض الناس إذا حضر القاتل خطأً رحموه، ورقوا له وعفوا عن الدية، فالمقتول له أولاد صغار أو أولاده كلهم راشدون، ولكن عليه دين فيعفون، فالعفو هنا غير صحيح؛ لأن الميراث لا يثبت إلا بعد قضاء الدين {{مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ}} [النساء: 11] ، فإذا عفوا والميت عليه دين، قلنا: العفو غير صحيح، وتؤخذ الدية ويقضى بها دين الميت، وهذه مسألة قَلَّ من ينتبه لها، ولذلك على أولياء المقتول ألا يعفوا حتى ينظروا هل عليه دين أو لا؟ ثم بعد ذلك ينظرون هل في الورثة قُصَّر أو لا؟

وَإِنْ قُتِلَ بِحَقٍّ قَوَداً أَوْ حَدًّا أَوْ كُفْراً أَوْ بِبَغْيٍ ..............

قوله: «وإن قتل بحق قوداً» يعني قصاصاً فإنه يرث، مثال ذلك: أخوان لهما أب فقام الأكبر فقتل أباه عمداً فإنه لا يرث منه، فقام الأصغر وقتل أخاه قصاصاً يرث، إذاً صار ميراث الأب والابن الأكبر للأخ الصغير، فحاز ميراث الرجلين، أما أبوه؛ لأن أخاه قتله عمداً فلا حق له، وأما أخوه فلأنه قتله بحق.

قوله: «أو حدًّا» هل هناك شيء من الحدود يصل إلى القتل؟ نعم، رجم الزاني، لو أن الوارث شارك في رجم الزاني، الذي هو مورثه فإنه يرث.

قوله: «أو كفراً» نحن ذكرنا أن من موانع الإرث اختلاف الدين، فكيف يقتله بالكفر؟ هذا على القول بأن الولاء لا يمنع فيه اختلاف الدين فتصح هذه الصورة، أو القول بأن المرتد يرثه أقاربه كما هو اختيار شيخ الإسلام ابن تيمية ـ رحمه الله ـ.

قوله: «أو ببغي» يشير إلى البغاة وهم الذين يخرجون على الإمام ـ يعني على السلطان ـ بتأويل سائغ، فيقولون للإمام: أنت فعلت كذا وفعلت كذا، فهؤلاء بغاة يُقاتَلون، يجب على الرعية أن يساعدوا السلطان على قتالهم؛ لأنهم بغاة، والأئمة لا يجوز الخروج عليهم إلا بشروط مغلظة؛ لأن أضرار الخروج عليهم أضعافُ أضعافُ ما يريد هؤلاء من الإصلاح، وهذه الشروط هي:

الأول: أن نعلم علم اليقين أنهم أتوا كفراً.

الثاني: أن نعلم أن هذا الكفر صريح ليس فيه تأويل، ولا يحتمل التأويل، صريح ظاهر واضح؛ لأن الصريح كما جاء في الحديث هو الشيء الظاهر البين العالي، كما قال الله تعالى عن فرعون أنه قال لهامان: {{ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الأَسْبَابَ}{أَسْبَابَ السَّمَاوَاتِ}} [غافر: 36، 37] فلا بد أن يكون صريحاً، أما ما يحتمل التأويل، فإنه لا يسوِّغ الخروج عن الإيمان.

الثالث: أن يكون عندنا فيه من الله برهان ودليل قاطع مثل الشمس أن هذا كفر، فلا بد إذن أن نعلم أنه كفر، وأن نعلم أن مرتكبه كافر لعدم التأويل، كما قال النبي ـ عليه الصلاة والسلام ـ: «إلا أن تروا كفراً بواحاً عندكم فيه من الله برهان»[(120)] وقالوا: أفلا ننابذهم عند ذلك؟ قال: لا ما أقاموا فيكم الصلاة[(121)] ، أي: ما داموا يصلون.

الرابع: القدرة على إزالته، أما إذا علمنا أننا لا نزيله إلا بقتال، تُراقُ فيه الدماء وتستباح فيه الحرمات، فلا يجوز أن نتكلم أبداً، ولكن نسأل الله أن يهديه أو يزيله؛ لأننا لو فعلنا وليس عندنا قدرة، فهل يمكن أن يتزحزح هذا الوالي الكافر عما هو عليه؟ لا، بل لا يزداد إلا تمسكاً بما هو عليه، وما أكثر الذين يناصرونه، إذاً يكون سعينا بالخروج عليه مفسدة عظيمة، لا يزول بها الباطل بل يقوى بها الباطل، ويكون الإثم علينا، فنحن الذين وضعنا رقابنا تحت سيوفه، ولا أحد أحكم من الله، ولم يفرض القتال على النبي صلّى الله عليه وسلّم وأصحابه ـ رضي الله عنهم ـ إلا حين كان لهم دولة مستقلة، وإلا فإنهم كانوا يهانون في مكة، الذي يحبس، والذي يقتل، والذي توضع عليه الحجارة المحماة على بطنه، ومحمد رسول الله صلّى الله عليه وسلّم يرجع من الطائف، يرمونه بالحجارة حتى أدموا عقبه[(122)]، ولم يؤمر بالقتال؛ لأن الله حكيم؛ ولذلك مع الأسف الشديد لا تجد أحداً عصى الرسول ـ عليه الصلاة والسلام ـ وخرج على الإمام بما للإمام فيه شبهة، إلا ندم وكان ضرراً على شعبه، ولم يزل الإمام، ولا أريد بالإمام الإمام الأعظم؛ لأن الإمام الأعظم ذهب من زمان، لكن إمام كل قوم من له سلطة عليهم.

المهم إذا خرج الوارث مع الإمام يقاتل البغاة فقتل مورثه فإنه يرث؛ لأنه قاتَلَهُ وَقَتَلَهُ بحق، قال الله تعالى: {{فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ}} [الحجرات: 9] .

أَوْ صِيَالَةٍ أَوْ حِرَابَةٍ أَوْ شَهَادَةِ وَارِثِهِ، أَوْ قَتَلَ العَادِلُ البَاغِيَ وَعَكْسُهُ وَرِثَهُ، وَلاَ يَرِثُ الرَّقِيقُ وَلاَ يُورَثُ، ........

قوله: «أو صيالة» ، هذا مورث صال على وارثه ولم يندفع إلا بالقتل، فله قتله، يدافع بالأسهل فالأسهل، فإذا لم يمكن دفاعه إلا بالقتل فقتله فإنه يرث؛ لأن الصائل لا حرمة له.

قوله: «أو حرابة» ، الحرابة يعني المحاربين الذين يتعرضون للناس بالسلاح في الصحراء، أو في البنيان ويغصبونهم المال مجاهرة لا سرقة، ويُسمَّوْن قطاع الطريق، فإذا قتلهم فإنه يرث إذا كان وارثاً.

قوله: «أو شهادة وارثه» ، يعني الوارث شهد بحق أن هذا قاتِلُ هذا، وكان القاتل مورثاً للشاهد فإنه يرث؛ لأن الشاهد قام بحق واجب عليه.

قوله: «أو قتل العادلُ الباغيَ وعكسه ورثه» ، الفرق بينهما أن العادل مدافع والباغي مهاجم، فإذا كان هناك بغاة خرجوا على الإمام، وقتل العادلُ الباغيَ أو بالعكس، فيقول المؤلف: إنه يرثه، وقيل: إن قتل الباغي العادلَ فإنه لا يرث؛ لأنه ليس بحق، وهو الراجح.

قوله: «ولا يرث الرقيق ولا يورث» ، والدليل سبق لنا في أول الفرائض أن الله ـ تعالى ـ جعل الميراث ملكاً للوارث، والرقيق لا يملك، فلا يرث ولا يورث؛ لأنه لا مال له، قال النبي صلّى الله عليه وسلّم: «من باع عبداً له مال فماله للذي باعه»[(123)] ، فهو لا يملك، وإذا كان لا يملك، فماذا يورث منه؟!

وَيَرِثُ مَنْ بَعْضُهُ حُرٌّ وَيُورَثُ، ويَحْجِبُ بِقَدْرِ مَا فِيهِ مِن الحُرِّيَّةِ، وَمَنْ أَعْتَقَ عَبْداً فَلَهُ عَلَيْهِ الوَلاَءُ، وَإِنِ اخْتَلَفَ دِينُهُمَا، وَلاَ يَرِثُ النِّسَاءُ بِالوَلاَءِ إِلاَّ مَنْ أَعْتَقْنَ أَوْ أَعْتَقَهُ مَنْ أَعْتَقْنَ.

قوله: «ويرث من بعضه حر ويورث ويَحْجب بقدر ما فيه من الحرية» إذا كان بعضه حراً وبعضه رقيقاً فالحكم يدور مع علته، فيرث بالحرية ولا يرث بالرق؛ وذلك لأن القاعدة الشرعية أن ما ثبت بسبب تبعض بتبعض ذلك السبب، والحكم يدور مع علته وجوداً وعدماً، لكن كيف يكون الرقيق مبعضاً، بعضه حر وبعضه عبد؟ مثال ذلك: عبد بين شركاء أعتق أحد الشركاء نصيبه منه، إن كان المعتِق غنياً انسحب العتق على جميع العتيق، وألزم هذا المعتِق بأن يغرم قيمة أنصباء شركائه، كعبد بين شركاء عشرة، وهو يساوي عشرة آلاف ريال، أعتق هذا الرجل نصيبه وهو واحد من عشرة، فيسري العتق إلى جميع العبد ويغرم لشركائه تسعة آلاف ريال، فإن قال: لا أجد شيئاً، فالمذهب أنه يعتق عشر العبد ويبقى تسعة أعشاره رقيقاً.

والقول الثاني: أننا ننتقل إلى المرحلة الثانية، وهي أن نقول للعبد: تكسب ببيع أو شراء أو عمل أو ما أشبه ذلك، حتى تؤدي لأسيادك قيمة أنصبائهم، فإذا قال العبد: لا أقدر، قلنا: عتق منك العشر، وحينئذٍ صار مبعضاً، فيرث ويورث ويحجب بقدر ما فيه من الحرية.

قوله: «ومن أعتق عبداً فله عليه الولاء» دليل ذلك قول النبي صلّى الله عليه وسلّم: «إنما الولاء لمن أعتق»[(124)] ، وظاهر كلام المؤلف سواء أعتقه تطوعاً، أو أعتقه في زكاة، أو أعتقه في كفارة، فالولاء له.

مثال التطوع: رجل اشترى رقيقاً وقال له: أنت حر، فلا إشكال في كون الولاء للمعتِق في هذه الصورة.

مثال الزكاة: من مصارف الزكاة الرقاب، لقوله تعالى: {{وَفِي الرِّقَابِ}} [التوبة: 60] ، ومن صور ذلك أن يشتري من الزكاة عبداً فيعتقه، فله عليه الولاء، فلو أن هذا العبد اتجر وأغناه الله وصار عنده أموال كثيرة ثم مات، وليس له عصبة فعاصبه المعتِق.

مثال الكفارة: إنسان عليه عتق رقبة كفارة، كرجل ظاهر من زوجته، أو جامعها في رمضان، فأول ما يجب عليه أن يعتق رقبة، فإن أعتق رقبة في الكفارة فالولاء له.

وقال بعض أهل العلم: الولاء في غير التطوع يكون للجهة التي أعتقه من أجلها، فمثلاً إذا أعتقه من الزكاة يكون ولاؤه لأهل الزكاة، الفقراء، والمساكين، والعاملين عليها، والمؤلفة قلوبهم، وفي الرقاب، والغارمين، وفي سبيل الله، وابن السبيل، وإذا أعتقه في كفارة يكون ولاؤه للفقراء؛ لأنهم مصرف للكفارات، لكن المشهور من المذهب أن كل من أعتق عبداً فله ولاؤه، ولهذا قال المؤلف: «فله عليه الولاء» ، واستدلوا بعموم قول النبي صلّى الله عليه وسلّم: «إنما الولاء لمن أعتق»[(125)] .

قوله: «وإن اختلف دينهما» ، أي: فالولاء ثابت.

وقوله : «وإن» هذا إشارة خلاف، فالمؤلف يريد أنه يرث ولو مع اختلاف الدين.

والقول الثاني: أنه لا توارث بينهما وإن ثبت الولاء؛ من أجل اختلاف الدين، وهذا القول هو الراجح أن الولاء ثابت ولكن لا توارث بينهما، ودليل ذلك قول النبي صلّى الله عليه وسلّم: «لا يرث المسلم الكافر ولا الكافر المسلم»[(126)] ، فقول المؤلف ـ رحمه الله ـ: «وإن اختلف دينهما» يريد أنه يرث ولو مع اختلاف الدين، ونحن لا نوافقه على ذلك؛ لأن لدينا دليلاً واضحاً صريحاً، لكن هل نوافقه على ثبوت الولاء؟ نعم؛ لأن الولاء ثابت، وهو لحمة كلحمة النسب.

قوله: «ولا يرث النساء بالولاء إلا من أعتقْنَ أو أعتَقَه من أعتقن» ، المرأة لا ترث بالولاء إلا من أعتَقَتْ أو أعتقه من أعتَقَتْ، فلا ترث بالولاء بواسطة النسب، مثال ذلك: ذكر وأنثى اشتريا أباهما ثم عتق عليهما، ثم إن الأب اشترى عبداً فأعتقه، فيرثان أباهما ميراث نسب؛ لأن النسب مقدم، فمثلاً البنت بذلت في قيمة والدها عشرة آلاف والابن بذل خمسة آلاف، يعني بذلت الضعفين فمات الأب، كيف يرثانه؟ للذكر مثل حظ الأنثيين، فلو قالت: أنا بذلت أكثر من أخي في شراء والدي، قلنا: النسب مقدم على الولاء، أما بالنسبة لعتيق الأب إذا مات، فمن يرثه؟ يرثه الابن؛ لأن ميراث البنت والابن في الأول ميراث نسب، ليس ميراث ولاء، وعليه فيرثه الابن ولا ترثه البنت؛ لأن النساء لا يرثن بالولاء، إلا من أعتقن أو أعتقه من أعتقن، هكذا عند الفقهاء، والمسألة تحتاج إلى تحرير وبحث؛ لأنه قد يقال: لماذا لا ترث بالولاء، والنبي صلّى الله عليه وسلّم يقول: «الولاء لحمة كلحمة النسب»؟[(127)].

-------------------------------------

[118] أخرجه أبو داود في الديات/ باب ديات الأعضاء (4564) عن عبد الله بن عمرو ـ رضي الله عنهما ـ، قال الحافظ في البلوغ (954): «والصواب وقفه على عمرو»، وأخرجه الترمذي في الفرائض/ باب ما جاء في إبطال ميراث القاتل (2109) وابن ماجه في الديات/ باب القاتل لا يرث (2645) عن أبي هريرة ـ رضي الله عنه ـ. ولفظه: «القاتل لا يرث»، قال الترمذي: لا يصح، وأخرجه مالك (2/867) وابن ماجه في الديات/ باب القاتل لا يرث (2646) عن عمر بن الخطاب ـ رضي الله عنه ـ، وانظر: الدراية (2/260)، والإرواء (1671).

[119] عن عبد الله بن عمرو ـ رضي الله عنهما ـ في الفرائض/ باب ميراث القاتل (2736)، ولفظه: «قام رسول الله صلّى الله عليه وسلّم يوم فتح مكة فقال: المرأة ترث من دية زوجها وماله، وهو يرث من ديتها ومالها ما لم يقتل أحدهما صاحبه، فإن قتل أحدهما صاحبه عمداً لم يرث من ديته وماله شيئاً، وإن قتل أحدهما صاحبه خطأ ورث من ماله ولم يرث من ديته».

وضعفه البوصيري في مصباح الزجاجة، وانظر: نصب الراية (4/330).

[120] أخرجه البخاري في الفتن/ باب قول النبي صلّى الله عليه وسلّم سترون بعدي أموراً تنكرونها (7056)؛ ومسلم في المغازي/ باب وجوب طاعة الأمراء في غير معصية (1709) (42) عن عبادة بن الصامت ـ رضي الله عنه ـ.

[121] أخرجه مسلم في المغازي/ باب خيار الأئمة وشرارهم (1855) عن عوف بن مالك ـ رضي الله عنه ـ.

[122] انظر: «عيون الأثر» لابن سيد الناس (1/232).

[123] سبق تخريجه ص(164).

[124] أخرجه البخاري في البيوع/ باب إذا اشترط في البيع شروطاً لا تحل (2168)؛ ومسلم في العتق/ باب بيان أن الولاء لمن أعتق (1504) عن عائشة ـ رضي الله عنها ـ.

[125] سبق تخريجه ص(326).

[126] سبق تخريجه ص(302).

[127] سبق تخريجه ص(246).

تاريخ التحديث : Feb 22, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الحادي عشر
كِتَابُ العِتْقِ

كِتَابُ العِتْقِ

جعل الفقهاء العتق بعد المعاملات المالية مباشرة؛ لأن فيه شائبة مال، فإن العتق هو تخليص الرقبة من الرق، والرقيق مال؛ فلهذا ضمّوه إلى المعاملات المالية قبل أن تأتي المعاملات الشخصية، ومن العلماء من جعل باب العتق في آخر الفقه بعد الإقرار، والإقرار جعلوه في الصلح أو في مكان آخر، ولكل وجهة، أما الذين جعلوا آخر الفقه كتاب الإقرار، قالوا: تفاؤلاً بالإقرار بالشهادة عند الموت الذي هو آخر عمل الإنسان، والذين جعلوا العتق آخر الفقه، قالوا: تفاؤلاً بأن يعتق الله الإنسان من النار، لكن الفقهاء المتأخرين لاحظوا المعنى الأول أن العتق فيه شائبة مالية، فألحقوه بالمعاملات.

العتق في اللغة: القِدَم، ومن قوله تعالى: {{ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ}} [الحج: 33] .

واصطلاحاً: تخليص الرقبة من الرق.

يعني إنسان عنده عبد مملوك فأعتقه، أي: حرره من الرق.

ويحصل العتق بأمور، منها :

أولاً : الصيغة القولية، وهي نوعان: صريح، وكناية، فالصريح ما لا يحتمل غير المراد، مثل أعتقتك، حررتك، أنت عتيق، أنت حر، وما أشبه ذلك.

الكناية كل لفظ يحتمل المعنى المراد وغيره، مثل أن يقول: لا سبيل لي عليك، أنت طليق في الهواء، وما أشبه ذلك.

والفرق بين الصريح والكناية من حيث الحكم، أن الصريح لا يحتاج إلى نية، والكناية تحتاج إلى نية؛ لأن الكناية كل لفظ يحتمل المعنى المراد وغيره، فإذا كان كذلك فإنه لا يكون للمعنى المراد إلا بالنية، فإذا قال السيد لعبده: لا سبيل لي عليك، اذهب، فيحتمل أن المعنى لا سبيل لي عليك في هذا المذهب الذي قلت لك فيه: اذهب، ويحتمل لا سبيل لي عليك مطلقاً، يعني فأنت حر.

ثانياً : القوة وهي السراية، فإذا أعتق نصف العبد سرى العتق إلى جميعه بالقوة حتى وإن لم يرده، فلو أن إنساناً عنده عبد فقال: عشرك حر، يعتق كله، أو: إصبعك حر، يسري العتق إليه كله، فلا يتبعض العتق، بل لو أن الرجل أعتق نصيبه من عبد وله شركاء سرى إلى نصيب شركائه، مع أنه لا يملكه، لكن يسري بالقوة ويعطي شركاءه قيمة أنصبائهم، هكذا جاء الحديث عن رسول الله صلّى الله عليه وسلّم[(128)]، هذا إذا كان عنده ثمن الشركاء، أما إذا لم يكن عنده، فهذا فيه قولان للعلماء:

القول الأول: أنه لا يسري العتق؛ لأنه لو سرى لكان في ذلك ضرر على الشركاء؛ لأنه فوَّت العبد عليهم، فيبقى ملكهم على ما هو عليه، ويكون هذا العبد مبعضاً، جزء منه حر والباقي رقيق.

القول الثاني: يُستسعى العبد، فيقال له: اذهب، اتجر، اعمل، ثم اردد ما يحصل لك على أسيادك الآخرين حتى ينتهي، فإن قال أسياده: نحن لا نريد أن يعتق بل يبقى، قلنا: قهراً عليكم أن يستسعى ويوفي أسياده.

ثالثاً : ملك ذي الرحم[(129)]، وضابطه أن يملك مَنْ لو كان أنثى لحرم عليه بنسب أن يتزوجه، فإنه لو ملك أباه يعتق عليه، ولو لم يكن عنده مال إلا قيمة أبيه، وكذلك لو ملك أخاه فإنه يعتق عليه، وكذلك عمته تعتق؛ لأنه لا يمكن أن يتزوج بها، أما ابنة عمه فإنها لا تعتق؛ لأنه يحل أن يتزوج بها، ولو ملك من لو كان أنثى لحرم عليه برضاع لم يعتق، وهذا مما يفرق فيه بين الرضاع والنسب.

رابعاً : التمثيل،، يعني أنه يمثل بعبده، فإذا مثل به عتق عليه[(130)]، كإنسان عنده عبد فحل وخاف على أهله منه فخصاه ـ أي: قطع خصيتيه ـ فإنه يعتق عليه، ولو أنه غضب على عبده فقطع شحمة أذنه فإنه يعتق، ولكن لو قلم أظافره فإنه لا يعتق؛ لأن هذا ليس تمثيلاً.

وإنما جعل الشرع العتق يحصل بأدنى سبب حرصاً منه على تحرير الرقاب، وبه تندفع الشبهة التي يوردها الكفار على الإسلام في مسألة الرق؛ لأننا نقول: إن الإسلام ضَيَّقَ سبب الملك في الرق، إذ ليس هناك سبب للرق إلا الكفر، ووسَّع جداً أسباب الحرية، وما يندب إلى الحرية، وجعل العتق في الكفارات، وقربة من القربات من أفضل الأعمال، فضيق جداً نطاق الرق من وجوه منها:

أولاً: أن سببه واحد.

ثانياً: أنه فتح أبواباً كثيرة تكون سبباً للعتق، باختيار المرء مثل الكفارات، وبغير اختياره كالسراية والتمثيل.

وَهُوَ مِنْ أَفْضَلِ القُرَبِ، وَيُسْتَحَبُّ عِتْقُ مَنْ لَهُ كَسْبٌ، وَعَكْسُهُ بِعَكْسِهِ، وَيَصِحُّ تَعْلِيقُ العِتْقِ بِمَوْتٍ، وَهُوَ التَّدْبِيرُ.

قوله: «وهو من أفضل القُرَب» ، «من» للتبعيض فليس أفضل القرب ولكن من أفضلها؛ لأن من أعتق عبداً أعتق الله من هذا المعتِق كل عضو من النار، حتى الفرج بالفرج[(131)]، ولا يعني قولنا: إنه من أفضل القرب أن يكون مشروعاً بكل حال، ولذا قال المؤلف:

«ويستحب عتق من له كسب، وعكسه بعكسه» ، فالذي ليس له كسب لا يستحب عتقه؛ لأننا نجعله عالة على نفسه وعالة على غيره، ومن باب أولى إذا كان هذا العبد معروفاً بالشر والفساد فإننا نقول: لا تعتقه؛ لأنك إذا أعتقته ذهب يفسد في الأرض، وكذلك لو كان إذا أعتق هرب إلى الكفار، وصار علينا فإننا لا نعتقه، فالمهم أن كون العتق من أفضل القربات مقيد بما إذا لم يترتب عليه مفسدة، فإن ترتب عليه مفسدة فإنه ليس من القربات فضلاً عن أن يكون من أفضلها.

قوله: «ويصح تعليق العِتق بموتٍ وهو التدبير» ، التدبير: مأخوذ من دبر الحياة أي ما بعدها، وهو تعليق العتق بالموت، سمي تدبيراً؛ لأنه ينفذ في دبر الحياة، ولا شك أنه صحيح؛ لأنه ثبتت به السنة، فإن رجلاً أعتق غلاماً له عن دبر، ولم يكن له مال غيره، وكان عليه دين، فباعه النبي صلّى الله عليه وسلّم وأوفى دينه[(132)]، وليس عتق التدبير كعتق الحياة؛ لأن عتق التدبير يكون بعد الموت، بعد أن خرج الإنسان من الدنيا، ولهذا قال النبي صلّى الله عليه وسلّم: «أفضل الصدقة أن تصدق وأنت صحيح شحيح تأمل البقاء وتخشى الفقر، ولا تمهل ـ أي: تؤخر ـ حتى إذا بلغت الحلقوم، قلت: لفلان كذا ولفلان كذا ـ يعني أوصيت ـ وقد كان لفلان [(133)]، أي: الوارث، فالعتق بالتدبير أقل أجراً من العتق في حال الحياة، والعتق في مرض الموت أقل من العتق في الصحة، فإذا قال الإنسان لعبده: أنت حر بعد موتي صح، فإذا مات عتق، ولكن لا يعتق إلا بعد الدَّين ومن الثلث فأقل، فحكمه حكم الوصية فلا يعتق مطلقاً، فإذا مات السيد والعبد مدبر، قيمته عشرة آلاف ريال، وعليه دين يبلغ عشرة آلاف ريال، فإن العبد لا يعتق؛ لأن الدين مقدم عليه، ولهذا باع النبي صلّى الله عليه وسلّم العبد المدبر لقضاء دين سيده[(134)]، وإذا دبر سيدٌ عبده وقيمة العبد عشرة آلاف ريال، وعليه دين يبلغ خمسة آلاف ريال، وليس له سوى هذا العبد، فنصفه للدين ويعتق ثلث النصف الباقي، أي: سدس جميعه، والباقي للورثة، فيباع العبد على أن سدسه حر، فيوفى الدين، والباقي من الثَّمَن يكون ثلثه للعبد؛ لأنه كَسَبَه بجزئه الحر، والباقي للورثة.

ولو دبر عبداً وقيمته عشرة آلاف ريال، وليس عنده إلا خمسة آلاف ريال، فالجميع خمسة عشر ألفاً، فثلثها خمسة ـ آلاف وهو نصف قيمة العبد ـ فيعتق نصفه، وفي هذه الحال يستسعى العبد ـ على قول بعض العلماء ـ حتى يتحرر.

-----------------------------------

[128] أخرجه البخاري في العتق/ باب إذا أعتق عبداً بين اثنين (2522)؛ ومسلم في العتق/ باب من أعتق شركاً له في عبد (1501) عن ابن عمر ـ رضي الله عنهما ـ. ولفظه: «من أعتق شركاً له في عبد فكان له ما يبلغ ثمن العبد قوم قيمة عدل، فأعطى شركاءه حصصهم وعتق عليه العبد، وإلا فقد عتق منه ما عتق».

[129] لما أخرجه الإمام أحمد (5/18)؛ وأبو داود في العتق/ باب فيمن ملك ذا رحم محرم (3949)؛ والترمذي في الأحكام/ باب فيمن ملك ذا رحم محرم (1365)؛ وابن ماجه في الأحكام/ باب من ملك ذا رحم محرم (2524) عن سمرة بن جندب ـ رضي الله عنه ـ ولفظه: «من ملك ذا رحم مَحْرَمٍ فهو حر». قال الحافظ في البلوغ (1425): «ورجح جمع من الحفاظ أنه موقوف».

انظر: التلخيص (2149)، ونصب الراية (3/278).

[130] أخرجه أبو داود في الديات/ باب من قتل عبده أو مثل به... (4515)؛ وابن ماجه في الديات/ باب من مثل بعبده فهو حر (2680) عن عبد الله بن عمرو ـ رضي الله عنهما ـ، ولفظه: «جاء رجل إلى النبي صلّى الله عليه وسلّم صارخاً، فقال له رسول الله صلّى الله عليه وسلّم: ما لك؟ قال: سيدي رآني أقبِّل جارية له فجبَّ مذاكيري، فقال النبي صلّى الله عليه وسلّم: إذهب، فأنت حر».

[131] لما أخرجه البخاري في كفارات الأيمان/ باب قول الله تعالى: {{أَوْ تَحْرِيرُ رَقَبَةٍ}} (6715)؛ ومسلم في العتق/ باب فضل العتق (1509) (22) عن أبي هريرة ـ رضي الله عنه ـ. ولفظه: «من أعتق رقبة مسلمة أعتق الله بكل عضو منه عضواً من النار حتى فرجه بفرجه».

[132] سبق تخريجه ص(58).

[133] سبق تخريجه ص(102).

[134] سبق تخريجه ص(58).

تاريخ التحديث : Feb 22, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الحادي عشر
بَابُ الكِتَابَةِ

بَابُ الكِتَابَةِ

وَهِيَ بَيْعُ عَبْدِهِ نَفْسَهُ بِمَالٍ مُؤَجَّلٍ فِي ذِمَّتِهِ، وَتُسَنُّ مَعَ أَمَانَةِ العَبْدِ وَكَسْبِهِ وَتُكْرَهُ مَعَ عَدَمِهِ، وَيَجُوزُ بَيْعُ المُكَاتَبِ، وَمُشْتَريِهِ يَقُومُ مَقَامَ مُكَاتِبِهِ فَإِنْ أَدَّى لَهُ عَتَقَ، وَوَلاؤُهُ لَهُ وَإِنْ عَجَزَ عَادَ قِنّاً.

الكتابة: اسم مصدر كتب يكتب كتباً وكتابة، وهي مأخوذة من الكتب، وهي أن يشتري العبد نفسه من سيده، وقد قال الله تعالى في كتابه: {{وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا}} [النور: 33] ، وسميت بذلك؛ لأن الغالب ألا تقع إلا بمكاتبة بين السيد والعبد.

قوله: «وهي بيع عبدِهِ نفسَه» ، لو قال المؤلف: شراء العبد نفسه من سيده، لكان أوضح وأخصر.

فقوله: «بيع» مصدر مضاف إلى المفعول به؛ لأن البائع ليس العبدَ بل السيد، والعبد مشترٍ، «ونفسَه» مفعول ثانٍ، أو منصوب بنزع الخافض.

قوله: «بمالٍ مؤجلٍ» ، لا بد أن يكون المال مؤجلاً فلا تصح بمال حال؛ لأن العبد ليس عنده مال ولو ملَّكه أحد مالاً فماله لسيده، ولو قال قائل: العبد ليس عنده مال، ولكن لو فرض أن أحداً من الناس قال له: اشترِ نفسك من سيدك، وأنا أعطيك المال نقداً، ولهذا إن أراد المؤلف أنه لا بد من التأجيل فهذا ليس بصحيح؛ لأنه قد تكون القضية كقضية بريرة مع عائشة ـ رضي الله عنهما ـ فإن بريرة كاتبت أهلها على تسع أواقٍ، ثم جاءت تستعين عائشة ـ رضي الله عنها ـ، فقالت: «إن أراد أهلك أن أعدها لهم ويكون ولاؤك لي فعلت»[(135)]، فهذا دليل على أن الكتابة يجوز أن تكون بحالٍ إذا كان من غير العبد، أما من العبد فهذا متعذر؛ لأنه لا يملك.

قوله: «في ذمته» ، أي: ذمة العبد؛ لأنه لا يمكن أن تقع على عين إذ إنه ليس له مال، فصار لا بد أن يكون مؤجلاً في الذمة.

ثم بيَّن المؤلف حكم الكتابة فقال:

«وتسن مع أمانة العبد وكسبه» ، أفادنا المؤلف أن الكتابة سنَّة إذا كان العبد أميناً قادراً على التكسب، فإن لم يكن أميناً، بأن كان يخشى من عتقه أن يذهب إلى الكفار، ويكون معهم على المسلمين، أو خشي أنه إذا عتق سعى في الأرض فساداً، فهنا لا تسن الكتابة؛ لأنه ليس بأمين، ولأن العتق هنا يفضي إلى شر، ودرء المفاسد أولى من جلب المصالح.

ويشترط ـ أيضاً ـ قدرته على التكسب، فإن كان عاجزاً عن التكسب كما لو كان زَمِناً، أي: لا يستطيع أن يكتسب ولا يسعى، فهنا لا تسن الكتابة، ودليل هذا قوله تعالى: {{فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا}} [النور: 33] ، قال المفسرون: أي صلاحاً في دينهم وكسباً.

وقوله: «تسن» ، هذه المسألة فيها خلاف، إذا علم السيد في عبده خيراً وطلب منه العبد الكتابة، فالمؤلف يرى أن كتابته سنة، ودليل ذلك أن الله أمر به فقال: {{فَكَاتِبُوهُمْ}}، وتعليل كون الأمر للندب لا للوجوب أن العبد ملك للسيد، ولا يجبر الإنسان على إزالة ملكه إلا إذا تعلق به حق الآدمي.

وقال بعض العلماء ومنهم الظاهرية: إنَّ الكتابة تجب إذا طلبها العبد بهذا الشرط: {{إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا}} [النور: 33] ، قالوا: لأن الأصل في الأمر الوجوب؛ ولأن في هذا تكثيراً للأحرار، والشارع له تشوُّف إلى الحرية حتى إن العبد يعتق بالتمثيل، ويعتق بالسراية.

وأما الجواب عن قوله: إن الإنسان لا يجبر على إزالة ملكه إلا إذا كان لآدمي، فيقال: بل قد يجبر ولو لغير آدمي، كما في الزكاة يجب أن يخرجها الإنسان من ملكه بأمر الله ـ عزّ وجل ـ، وهذا القول قوي جداً، أي: وجوب إجابة العبد إلى الكتابة إذا طلبها، بشرط أن نعلم فيه خيراً.

قوله: «وتكره مع عدمه» أي عدم الخير، يعني تكره إذا كان يخشى منه الشر والفساد، أو إذا لم يكن ذا كسب؛ لأنه إذا أعتق وليس ذا كسب صار كَلًّا على نفسه وعلى غيره.

قوله: «ويجوز بيع المكاتب، ومشتريه يقوم مقام مكاتِبِه» ، يعني لو أن الرجل كاتبه عبده وأراد أن يبيعه هل يجوز؟ الجواب نعم، يجوز، ودليل ذلك حديث عائشة ـ رضي الله عنها ـ في قصة بريرة أن عائشة ـ رضي الله عنها ـ اشترتها من أهلها، فأجازها النبي صلّى الله عليه وسلّم وأقرها على ذلك، بل أذن لها باللفظ قال: «خذيها واشترطي لهم الولاء» [(136)]، فبيع المكاتب يجوز، ولكن هل يملك السيد الثاني أن يبطل كتابته؟ الجواب: لا؛ لأن سبب العتق قد انعقد، فلا يملك مشتريه إبطال الكتابة، لكن العبد يبقى على كتابته فيقوم مشتريه مقام مكاتبه الأول، ويبقى العبد عند المشتري بصفة مكاتب، لكن لو أن العبد رغب أن يبقى عبداً عند المشتري، يعني أن المشتري رجل طيب ينتفع به العبد، فرغب أن يكون عند المشتري عبداً، ماذا يعمل؟ قال العلماء: يمكن ألا يؤدي النجوم التي عليه، أي: لا يؤدي القيمة التي اتفق عليها مع سيده الأول، وإذا عجز عاد قِنًّا كما قال المؤلف:

«فإن أدى له عتق» جبراً على الثاني؛ لأن الثاني لا يملك فسخ الكتابة، كما أن الأول كذلك لا يملك فسخها؛ لأن الكتابة عقد جائز من جهة العبد لازم من جهة السيد.

قوله: «وولاؤه له» أي للمشتري، فإن اشترط السيد الأول أن يكون الولاء له، لا للمشتري الثاني، فهل يصح؟

الجواب: لا يصح، ولو رضي الثاني، والدليل أن بريرة جاءت تستعين عائشة ـ رضي الله عنهما ـ في كتابتها، فقالت: إن أحب أهلك أن أعد لهم ما اتفقتم عليه تسع أواق فعلت، ويكون ولاؤك لي، فذهبت بريرة إلى أهلها وقالت لهم، قالوا: لا، إلا أن يكون الولاء لنا، فجاءت فأخبرت عائشة، والنبي ـ عليه الصلاة والسلام ـ عندها فقال لها: «خذيها واشترطي لهم الولاء، فإنما الولاء لمن أعتق» [(137)]، يعني وإن اشترطوا أن الولاء لهم فإنه لا يصح الشرط، إذاً يكون ولاؤه للثاني لا للأول، ولهذا يقول: «وولاؤه له» .

قوله: «وإن عجز» أي: عن الأداء، وهذا مقابل قوله: «فإن أدى» .

قوله: «عاد قناً» يعني رجع عبداً.

----------------------

[135] سبق تخريجه ص(326).

[136] سبق تخريجه ص(326).

[137] سبق تخريجه ص(326).

تاريخ التحديث : Feb 22, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الحادي عشر
بَابُ أَحْكَامِ أُمَّهَاتِ الأَوْلادِ

بَابُ أَحْكَامِ أُمَّهَاتِ الأَوْلادِ

إِذَا أَوْلَدَ حُرٌّ أَمَتَهُ، أَوْ أَمَةً لَهُ وَلِغَيْرِهِ، أَوْ أَمَةً لِوَلَدِهِ خُلِقَ وَلَدُهُ حُرّاً، حَيّاً وُلِدَ أَوْ مَيِّتَاً قَدْ تَبَيَّنَ فِيهِ خَلْقُ الإِنْسَانِ لا مُضْغَةٍ أَوْ جِسْمٍ بِلا تَخْطِيطٍ صَارَتْ أُمَّ وَلَدٍ لَهُ، تَعتِقُ بِمَوْتِهِ مِنْ كُلِّ مَالِهِ، ..........

قوله: «أمهات الأولاد» يقال: أمهات في بني آدم، وأُمَّات في الحيوان، تقول: أمات السخال ولا تقل: أمهات، وإنما يقال: أمهات في بني آدم، قال الله تعالى: {{حُرِّمَتْ عَلَيْكُمْ أُمَهَاتُكُمْ}} [النساء: 23] .

وقوله: «أمهات الأولاد» ، يراد بأمهات الأولاد مَنْ أتت من سيدها بولد ـ كما سيأتي ـ لكن بشروط.

قوله: «إذا أولد حر أمته» صارت أم ولد بالشروط المذكورة.

وقوله: «حر» احترازاً من العبد، فالعبد لا يملك حتى لو مُلِّك فإنه لا يملك على المشهور من المذهب، وكذلك ـ أيضاً ـ احترازاً من المكاتَب، فالمكاتَب عبد، فلو أولد أمته التي اشتراها ليتكسب بها إن صح أن يجامعها فإنها لا تكون أم ولد، إنما إذا أولد الحر أمته.

قوله: «أو أمة له ولغيره» ، أما أمته فظاهر، أما الأمة له ولغيره أي المشتركة، فلا يجوز للشريك أن يجامعها، لا بملك اليمين؛ لأنه لم يتمحض الملك له، ولا بالنكاح؛ لأن المالك لا يتزوج المملوكة، وهذا له ملك فيها، لكن يمكن أن يكون ذلك بوطء شبهة، يعني وجد امرأة نائمة على فراش زوجته فجامعها، فإذا هي الأمة المشتركة.

قوله: «أو أمة لولده» ، إذا أولد أمة لولده صارت أم ولد، والمؤلف أطلق، فيقتضي أنه لا فرق بين أن يكون الولد وطئها أو لا، وفي هذا نظر؛ لأن الولد إذا وطئها صارت من حلائله فلا تحل للأب، كما أن القول الراجح أنه لا يحل للأب أن يطأ أمة ولده إلا بعد أن ينوي التملك، أما أن يطأها ونيته أنها باقية في ملك الولد، فهذا حرام؛ لأن الله قال: {{إِلاَّ عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ}} [المعارج: 30] ، لكن لنقل: إنه جامع أمة ولده بشبهة، فإنها تكون أم ولد.

إذا قال قائل: لماذا تكون أم ولد وليست ملكاً له حتى ولو بشبهة؟ قالوا: لأن الوالد له أن يتملك من مال ولده ما شاء، فلما صار له أن يتملك صارت كأنها مملوكة.

قوله: «خلق ولده حراً» يعني حال كون الولد قد خلق حراً، احترازاً مما لو تزوج أمة وجامعها وحملت ثم اشتراها، فهنا لا تكون أم ولد؛ لأن الولد الذي في بطنها لم يخلق حراً إنما خلق عبداً لسيدها، فلا بد أن يكون الولد قد خلق حراً، أي: نشأت به وهي في ملك السيد الذي وطِئها.

قوله: «حياً ولد أو ميتاً قد تبين فيه خلق الإنسان» يعني إذا ولدت ولو ميتاً أو حياً فإنه لا بد أن يتبين فيه خلق إنسان، يتبين فيه اليدان والرجلان والرأس، وهذا إنما يكون بعد بلوغ الحمل ثمانين يوماً، أما قبل ذلك فلا يمكن أن يُخَلَّق؛ لأن الجنين في بطن أمه يكون في الأربعين الأولى نطفة، وفي الثانية علقة، ثم في الثالثة يكون مضغة مخلقة وغير مخلقة، إذاً لا يمكن أن يبدأ التخطيط إلا بعد الثمانين، فبعد الثمانين يمكن أن يخلق، وفي التسعين الغالب أنه مخلَّقٌ.

قوله: «لا مضغةٍ» يعني لا بإلقاء مضغة.

قوله: «أو جسمٍ بلا تخطيط» ، فإذا ألقت مضغة أو علقة فإنها لا تكون أم ولد؛ لأنه لم يتبين فيه خلق إنسان.

واعلم أن أحكام الجنين تتنوع، فمنها ما يتعلق بكونه نطفة، ومنها ما يتعلق بكونه علقة، ومنها ما يتعلق بكونه مخلَّقاً، ومنها ما يتعلق بنفخ الروح فيه، ومنها ما يتعلق بوضعه حياً، هذه خمسة أحكام:

الأول : يتعلق بكونه نطفة أنه يجوز إلقاؤه عند الحاجة، وإن لم يكن هناك ضرورة.

الثاني : يتعلق بكونه علقة أنه لا يجوز إلقاؤه إلا للضرورة.

الثالث : يتعلق بكونه مضغة مخلقة أنه يترتب عليه النفاس، فالمرأة إذا وضعت الحمل قبل أن يتبيَّن فيه خلق إنسان فإن الدم الذي يخرج ليس دم نفاس.

الرابع : يتعلق بنفخ الروح، فيه الصلاة عليه، وتكفينه، وتغسيله، ودفنه مع المسلمين، وتسميته، وكذلك العقيقة عنه.

الخامس : يتعلق بخروجه حياً الإرث؛ لأنه لا يرث حتى يخرج حياً كما هو معروف.

قوله: «صارت أم ولد له» ، «صارت» جواب «إذا»، يعني إذا أولد حُرٌّ أمَتَه بهذه الشروط صارت أم ولد له، أي: للمُولد.

قوله: «تعتق بموته من كل ماله» ، يعني تعتق عتقاً قهرياً على الورثة من كل ماله، أي: أنها مقدمة على كل شيء، حتى على الدَّيْن والوصية، والميراث من باب أولى، والفرق بينها وبين التدبير أن التدبير يعتق من الثلث كالوصية، أما هذه فمن كل المال.

وَأَحْكَامُ أُمِّ الوَلَدِ أَحْكَامُ الأَمَةِ، مِنْ وَطْءٍ وَخِدْمَةٍ وَإِجَارَةٍ وَنَحْوِهِ، لاَ فِي نَقْلِ المُلْكِ فِي رَقَبَتِهَا، وَلاَ بِمَا يُرَادُ لَهُ كَوَقْفٍ وَبَيْعٍ وَرَهْنٍ وَنَحْوِهَا.

قوله: «وأحكام أم الولد أحكام الأمة، من وطء وخدمةٍ وإجارةٍ ونحوه، لا في نقل الملك في رقبتها، ولا بما يراد له كوقف وبيع ورهن ونحوها» .

ذكر المؤلف ثلاثة أحكام، فما يتعلق بالمنفعة جائز، مثل الوطء والخدمة والإجارة والإعارة وما أشبهها، وما يتعلق بنقل الملك فإنه ليس بجائز؛ لأن هذا يؤدي إلى بطلان حريتها، وما يراد لنقل الملك كالرهن فإنه أيضاً لا يجوز؛ لأن الغاية منه نقل الملك.

انتهى بحمد الله تعالى المجلد الحادي عشر

ويليه بمشيئة الله عزّ وجل المجلد الثاني عشر

وأوله كتاب النكاح

تاريخ التحديث : Feb 22, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الثاني عشر
كِتَابُ النِّكَاحِ

كِتَابُ النِّكَاحِ

قوله: «النكاح» النكاح في اللغة يطلق على أمرين:

الأول: العقد.

الثاني: الجماع.

والأصل فيه الأول، وأنه للعقد، فقول الله تعالى: {{وَلاَ تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ}} [النساء: 22] يعني لا تعقدوا عليهن، وأما قوله تعالى: {{حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ}} [البقرة: 230] ، فهنا قال بعض العلماء: المراد بالنكاح الجماع، وأن الذي حرَّفه عن المعنى الأول هو السُّنَّة، وقال آخرون: وأن الذي حرَّفه عن المعنى الأول هو قوله: {{زَوْجًا}} لأن الزوج لا يكون زوجاً إلا بعقد، وحينئذٍ يتعين أن يكون المراد بالنكاح في قوله: {{حَتَّى تَنْكِحَ زَوْجًا}} الوطء، ومعنى ذلك أن الزوجية سابقة على النكاح، ولا تكون زوجية سابقة على النكاح إلا إذا كان النكاح هو الوطء.

فإذا قيل: نكح بنت فلان، فالمراد عقد عليها، وإذا قيل: نكح زوجته، فالمراد جامعها.

فهو إذاً مشترك بين المعنيين بحسب ما يضاف إليه، إن أضيف إلى أجنبية فهو العقد، وإن أضيف إلى مباحة فهو الجماع.

أما في الشرع فهو أن يعقد على امرأة بقصد الاستمتاع بها، وحصول الولد، وغير ذلك من مصالح النكاح.

وقد ذكر الفقهاء أن النكاح تجري فيه الأحكام الخمسة، تارة يجب، وتارة يُستحب، وتارة يُباح، وتارة يُكره، وتارة يَحْرُم.

وَهُوَ سُنَّةٌ،.............

قوله: «وهو سنة» ، هذا هو الأصل في حكمه، وذلك لحث النبي صلّى الله عليه وسلّم عليه، ولما فيه من المصالح العظيمة التي ستتبين فيما بعد.

وقوله: «وهو سنة» ، دليله قول النبي صلّى الله عليه وسلّم: «يا معشر الشباب من استطاع منكم الباءة فليتزوج»[(1)] ، والمراد بالباءة النكاح بحيث يكون عنده قوة بدنية وقدرة مالية، إلا أنه سيأتي ـ إن شاء الله ـ بيان اختلاف العلماء في هذه المسألة.

وهو ـ أيضاً ـ من سنن المرسلين لقوله تعالى: {{وَلَقَدْ أَرْسَلْنَا رُسُلاً مِنْ قَبْلِكَ وَجَعَلْنَا لَهُمْ أَزْوَاجًا وَذُرِّيَّةً}} [الرعد: 38] ، وقال: {{وَأَنْكِحُوا الأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ}} [النور: 32] ، وقال ـ عزّ وجل ـ: {{فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاَثَ وَرُبَاعَ}} [النساء: 3] ، ولأن عثمان بن مظعون رضي الله عنه قال: لو أذن لنا رسول الله صلّى الله عليه وسلّم لاختصينا، ولكن نهانا عن التبتل[(2)]، يعني ترك النكاح؛ وذلك لما في النكاح من المصالح الكثيرة التي من أجلها صار سنة، ولأنه من ضرورة بقاء الأمة؛ لأنه لولا النكاح ما حصل التوالد، ولولا التوالد ما بقيت الأمة، ولما يترتب عليه من المصالح العظيمة، والشيء قد يكون مطلوباً وإن لم ينص على طلبه لما يترتب عليه من المصالح والمنافع العظيمة.

وَفِعْلُهُ مَعَ الشَّهْوَةِ أَفْضَلُ مِنْ نَوَافِلِ الْعِبَادَةِ، وَيَجِبُ عَلَى مَنْ يَخَافُ زِنًا بِتَرْكِهِ،........

قوله: «وفعله مع الشهوة أفضل من نوافل العبادة» ، وليس أفضل من واجباتها؛ لأن الواجب مقدم على السنة لقوله تعالى في الحديث القدسي: «وما تقرَّب إليَّ عبدي بشيء أحب إلي مما افترضته عليه» [(3)]، لكن النوافل هو أفضل منها، فالنكاح إذا كان لدى الإنسان شهوة، وعنده مال يستطيع به القيام بواجب النكاح فإنه أفضل من نوافل العبادة.

فلو قال قائل: هل تفضلون أن أبقى أتعبَّد في المسجد بالصلاة، والتسبيح، وقراءة القرآن، أو أن أتزوج؟

قلنا له: ما دُمْتَ ذا شهوة وعندك ما تقوم به بواجبات النكاح فإن الأفضل أن تتزوج؛ لأن فيه من المصالح العظيمة ما يربو على نوافل العبادة.

قوله: «ويجب على من يخاف زناً بتركه» ، هذا هو الحكم الثاني للنكاح، وهو الوجوب على من يخاف زنا بتركه؛ وذلك لشدة شهوته، ولتيسر الزنا في بلده؛ لأن الإنسان ربما تشتد به الشهوة ويخشى أن يزني، لكن لا يتيسر له؛ لأن البلد محفوظ، لكن مراده إذا اشتدت شهوته في بلد يتيسر فيه الزنا، أما إذا لم يتيسر فهو وإن اشتدت به الشهوة لا يمكن أن يزني، فإذا خاف الزنا لوجود أسبابه وانتفاء موانعه، صار النكاح في حقه واجباً دفعاً لهذه المفسدة؛ لأن ترك الزنا واجب، وما لا يتم الواجب إلا به فهو واجب.

وقال بعض أهل العلم: إنه واجب مطلقاً، وأن الأصل فيه الوجوب؛ لأن قول النبي صلّى الله عليه وسلّم: «يا معشر الشباب من استطاع منكم الباءة فليتزوج» ، اللام للأمر، والأصل في الأمر الوجوب، إلا أن يوجد ما يصرفه عن الوجوب، ولأن تركه مع القدرة عليه فيه تشبه بالنصارى الذين يعزفون عن النكاح رهبانيةً، والتشبه بغير المسلمين محرم، ولما يترتب عليه من المصالح العظيمة واندفاع المفاسد الكثيرة، فإنه أغض للبصر، وأحصن للفرج، ولكن لا بد من شرط على هذا القول وهو الاستطاعة؛ لأن النبي صلّى الله عليه وسلّم قيد ذلك بالاستطاعة فقال: «من استطاع منكم الباءة» ، ولأن القاعدة العامة في كل واجب أن من شرطه الاستطاعة.

والقول بالوجوب عندي أقرب، وأن الإنسان الذي له شهوة، ويستطيع أن يتزوج فإنه يجب عليه النكاح، ولكن المشهور من المذهب هو ما ذكره المؤلف.

ومتى يباح؟ يباح لمن لا شهوة له إذا كان غنياً؛ لأنه ليس هناك سبب يوجب، ولكن من أجل مصالح الزوجة بالإنفاق عليها وغير ذلك.

فإن قصد بذلك إعفاف الزوجة وتحصين الفرج كان مسنوناً لمصلحة الآخرين، وهكذا المباحات إذا كانت وسيلة للمحبوبات صارت محبوبة ومطلوبة.

ومتى يكره؟ يكره لفقير لا شهوة له؛ لأنه حينئذٍ ليس به حاجة، ويُحَمِّل نفسه متاعب كثيرة، فإن كانت المرأة غنية لا يهمها أن ينفق أو لا ينفق، فالنكاح في حقه سنة.

ومتى يحرم؟ قالوا: يحرم بدار حرب، إذا صار الإنسان في دار الكفار يقاتل في سبيل الله، فإنه لا يجوز أن يتزوج؛ لأنه يخشى على عائلته في هذه الدار، ومن ذلك إذا كان الإنسان معه زوجة وخاف إذا تزوج ثانية ألا يعدل، فالنكاح حرام لقول الله تعالى: {{فَإِنْ خِفْتُمْ أَلاَّ تَعْدِلُوا فَوَاحِدَةً}} [النساء: 3] ، فأمر الله ـ تعالى ـ بالاقتصار على الواحدة إذا خفنا عدم العدل، ويستحب فيما عدا ذلك؛ لأنه هو الأصل.

فإذا قلنا: إن الأصل فيه الوجوب وهو القول الثاني، فإننا نجعل الأصل هو الواجب، ونقول: يستحب لإنسان ليس له شهوة ولكن عنده مال ويريد أن ينفع الزوجة، ولكن المذهب أنه تجري فيه الأحكام الخمسة، وفي هذه الحال التي ذكرنا لا يجب وإنما يباح.

وينبغي لمن تزوج ألا يقصد قضاء الشهوة فقط، كما هو مراد أكثر الناس اليوم، إنما ينبغي له أن يقصد بهذا التالي:

أولاً: امتثال أمر النبي ـ عليه الصلاة والسلام ـ: «يا معشر الشباب من استطاع منكم الباءة فليتزوج»[(4)].

ثانياً: تكثير نسل الأمة؛ لأن تكثير نسل الأمة من الأمور المحبوبة إلى النبي ـ عليه الصلاة والسلام ـ[(5)]، ولأن تكثير نسل الأمة سبب لقوتها وعزتها، ولهذا قال شعيب ـ عليه الصلاة والسلام ـ لقومه: {{وَاذْكُرُوا إِذْ كُنْتُمْ قَلِيلاً فَكَثَّرَكُمْ}} [الأعراف: 86]، وامتن الله به على بني إسرائيل في قوله: {{وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيرًا}} [الإسراء: 6] .

ثالثاً: تحصين فرجه وفرج زوجته، وغض بصره وبصر زوجته، ثم يأتي بعد ذلك قضاء الشهوة.

ثم انتقل المؤلف ـ رحمه الله ـ من بيان حكم النكاح إلى بيان من تنكح كَمًّا وكيفاً، أما الكم، فقال:

وَيُسَنُّ نِكَاحُ وَاحِدَةٍ،.............

«ويسن نكاح واحدة» يعني لا أكثر، وهذه المسألة اختلف فيها أهل العلم، فمن العلماء من قال: إنه ينبغي أن يتزوج أكثر من واحدة، ما دام عنده قدرة مالية وطاقة بدنية، بحيث يقوم بواجبهن فإن الأفضل أن يتزوج أكثر؛ تحصيلاً لمصالح النكاح، والمفاسد التي تتوقع تنغمر في جانب المصالح، ولأن النبي صلّى الله عليه وسلّم كان عنده عدة نساء، وقال ابن عباس ـ رضي الله عنهما ـ: خير هذه الأمة أكثرها نساء[(6)]، لكن من المعلوم أن رسول الله صلّى الله عليه وسلّم لم يعدد الزوجات من أجل قضاء الوطر، وإنما من أجل المصلحة العامة؛ حتى يكون له في كل قبيلة صلة، فتكون كل قبائل العرب لها صلة بالنبي صلّى الله عليه وسلّم؛ لأن المصاهرة قسيم النسب، وعديل النسب، عَادَلَ الله بينهما في قوله: {{وَهُوَ الَّذِي خَلَقَ مِنَ المَاءِ بَشَرًا فَجَعَلَهُ نَسَبًا وَصِهْرًا}} [الفرقان: 54] ، ومن جهة أخرى أن رسول الله ـ عليه الصلاة والسلام ـ أراد أن يكثر الأخذ عنه في الأعمال الخفية التي لا تكون إلا في البيوت، فزوجاته تأخذن عنه، ولهذا كان كثير من السنن التي لا يعلنها الرسول صلّى الله عليه وسلّم تؤخذ من زوجاته ـ رضي الله عنهن ـ، وكذلك تحصين فروجهن، وجبر قلوبهن، كقضية صفية بنت حيي ـ رضي الله عنها ـ، وكانت أسيرة في غزوة خيبر، وأبوها سيد بني النضير، ومعلوم أن امرأة بنتاً لسيد بني النضير تؤخذ أسيرة سوف ينكسر قلبها، فأراد النبي صلّى الله عليه وسلّم أن يجبر قلبها فتزوجها[(7)]، ولو كان يريد أن يقضي الوطر، ما كانت زوجاته كلهن ثيبات إلا واحدة؛ لأن البكر بدون شك أحسن من الثيب، حتى قال صلّى الله عليه وسلّم لجابر رضي الله عنه: «هلا بكراً تلاعبك وتلاعبها» [(8)]، فعلى كل حال نقول: التعدد خير لما فيه من المصالح، ولكن بالشرط الذي ذكره الله عزّ وجل، وهو أن يكون الإنسان قادراً على العدل.

وذهب بعض أهل العلم إلى أنه يسن أن يقتصر على واحدة، وعلل ذلك بأنه أسلم للذمة من الجَوْرِ؛ لأنه إذا تزوج اثنتين أو أكثر فقد لا يستطيع العدل بينهما، ولأنه أقرب إلى منع تشتت الأسرة، فإنه إذا كان له أكثر من امرأة تشتت الأسرة، فيكون أولاد لهذه المرأة، وأولاد لهذه المرأة، وربما يحصل بينهم تنافر بناء على التنافر الذي بين الأمهات، كما هو مشاهد في بعض الأحيان، ولأنه أقرب إلى القيام بواجبها من النفقة وغيرها، وأهون على المرء من مراعاة العدل، فإن مراعاة العدل أمر عظيم، يحتاج إلى معاناة، وهذا هو المشهور من المذهب.

فإن قال قائل: قوله تعالى: {{فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاَثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلاَّ تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ ذَلِكَ}} [النساء: 3] ألا يرجح قولَ من يقول بأن التعدد أفضل؟ لأنه قال: {{فَإِنْ خِفْتُمْ أَلاَّ تَعْدِلُوا فَوَاحِدَةً}}، فجعل الاقتصار على واحدة فيما إذا خاف عدم العدل، وهذا يقتضي أنه إذا كان يتمكن من العدل فإن الأفضل أن ينكح أربعاً؟

قلنا: نعم، قد استدل بهذه الآية من يرى التعدد، وقال: وجه الدلالة أن الله تعالى يقول: {{فَإِنْ خِفْتُمْ أَلاَّ تَعْدِلُوا فَوَاحِدَةً}} [النساء: 3] فجعل الاقتصار على واحدة فيما إذا خاف عدم العدل.

ولكن عند التأمل لا نجد فيها دلالة على هذا؛ لأن الله يقول: {{وَإِنْ خِفْتُمْ أَلاَّ تُقْسِطُوا فِي الْيَتَامَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاَثَ وَرُبَاعَ}} [النساء: 3] كأنه يقول: إن خفتم ألا تعدلوا في اليتامى اللاتي عندكم، فإن الباب مفتوح أمامكم إلى أربع، وقد كان الرجل تكون عنده اليتيمة بنت عمه أو نحو ذلك، فيجور عليها، ويجعلها لنفسه، ويخطبها الناس ولا يزوجها، فقال الله تعالى: {{وَإِنْ خِفْتُمْ أَلاَّ تُقْسِطُوا فِي الْيَتَامَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ}}[(9)]، أي: اتركوهن والباب أمامكم مفتوح لكم، إلا أنه لا يمكن أن تتزوجوا أكثر من واحدة إذا كان في حال خوف عدم العدل، فيكون المعنى هنا بيان الإباحة لا الترغيب في التعدد.

وعلى هذا فنقول: الاقتصار على الواحدة أسلم، ولكن مع ذلك إذا كان الإنسان يرى من نفسه أن الواحدة لا تكفيه ولا تعفه، فإننا نأمره بأن يتزوج ثانية وثالثة ورابعة، حتى يحصل له الطمأنينة، وغض البصر، وراحة النفس.

دَيِّنَةٍ،............

قوله: «ديِّنَةٍ» ، أي: صاحبة دين، لقول النبي صلّى الله عليه وسلّم: «تنكح المرأة لأربع: لمالها وحسبها وجمالها ودينها، فاظفر بذات الدين تربت يداك» [(10)]. فالديِّنة تعينه على طاعة الله، وتصلح من يتربى على يدها من أولاده، وتحفظه في غيبته، وتحفظ ماله وتحفظ بيته، بخلاف غير الدينة فإنها قد تضره في المستقبل، ولهذا قال النبي ـ عليه الصلاة والسلام ـ: «فاظفر بذات الدين» ، فإذا اجتمع مع الدين جمال ومال وحسب فذلك نور على نور، وإلا فالذي ينبغي أن يختار الديِّنة.

فلو اجتمع عند المرء امرأتان: إحداهما جميلة وليس فيها فسق أو فجور، والأخرى دونها في الجمال لكنها أدين منها، فأيهما يختار؟ يختار الأدين.

لكن أحياناً بعض الناس يكون مولعاً بالجمال، وإذا علم أن هناك امرأة جميلة، لا تطيب نفسه بنكاح من دونها في الجمال، ولو كانت أدين، فهل نقول: إنك تكره نفسك على هذه دون هذه وإن لم ترتح إليها؟ أو نقول: خذ من ترتاح لها ما دامت غير فاجرة ولا فاسقة؟

الظاهر الثاني، إلا إذا كانت غير دينة، بمعنى أنها فاسقة، فهذه لا ينبغي أن يأخذها، إلا في مسألة الفجور والزنا فلا تحل، وقد يقول بعض الناس: أتزوج امرأة غير دينة لعل الله أن يهديها على يدي، ونقول له: نحن لا نكلف بالمستقبل، فالمستقبل لا ندري عنه، فربما تتزوجها تريد أن يهديها الله على يدك، ولكنها هي تحولك إلى ما هي عليه فتشقى على يديها.

وكذلك بالعكس بعض الناس يخطب منهم الرجل الفاسق، لكن يقولون: لعل الله أن يهديه، وأقبح من ذلك أن يعرف بعدم الصلاة فيقولون: لعل الله أن يهديه، فنقول: نحن لا نكلف بالمستقبل، لكن نكلف بما بين أيدينا، بالحاضر، فلعل هذا الرجل الذي ظننت أن يستقيم لعله يعوج ابنتكم ويضلها؛ لأن الرجل له سيطرة على المرأة، وكم من امرأة ملتزمة تزوجت شخصاً تظن أنه دين فيتبين أنه غير دين، فتتعب معه التعب العظيم، ونحن دائماً يشكى إلينا هذا الأمر من النساء، حتى تود أن تفر بدينها من هذا الرجل، ولو بكل ما تملك من المال، ولهذا يجب التحرز في هذه المسائل، سواء من جهة الرجل يتزوج المرأة، أو من جهة المرأة تتزوج الرجل.

أَجْنَبِيَّةٍ،..............

قوله: «أجنبية» يعني ليس بينه وبينها نسب، لا تكون من بني عمه، بل تكون من أناس أجانب، وعللوا ذلك بأمرين:

أحدهما: أنه أنجب للولد يعني يكون فيه نجابة؛ لأنه يأخذ من طبائع أخواله، ومن طبائع أهله، فيتكون من ذلك خلق من الخلقين جميعاً، وهذا أمر مقصود، وكم من أناس كثيرين جذبهم أخوالهم في الكرم، والشهامة، والرجولة.

الثاني: أنه ربما حصل بينه وبينها جفوة، فيؤدي إلى قطيعة الرحم، كأن يقع بينه وبينها مشاكل، فيأتي ـ مثلاً ـ عمه ويتنازع معه أو مع أبيه، فيحصل بذلك قطيعة الرحم، فكونه يأخذ امرأة أجنبية أولى.

وما قالوه صحيح، لكن إذا وجد في الأقارب من هو أفضل منها بالاعتبارات الأخرى، فإنه يكون أفضل، يعني عند التساوي ربما تكون الأجنبية أولى، لكن مع التفاضل بالاعتبارات الأخرى لا شك أننا نقدم القريبة، ومن ذلك إذا كانت ـ مثلاً ـ بنت العم امرأة ذات دين وخلق، وأحوالهم ـ مثلاً ـ ضعيفة يحتاجون إلى رفق ومساعدة، فإنه لا شك أن هذا مصلحة كبيرة، فالإنسان يراعي المصالح في هذا الأمر، وما دامت المسألة ليس فيها نص شرعي يجب الأخذ به فإن الإنسان يتبع في هذا المصالح.

بِكْرٍ،........

قوله: «بكر» ، وهي التي لم تتزوج من قبل، لقول النبي صلّى الله عليه وسلّم لجابر بن عبد الله ـ رضي الله عنهما ـ لما سأله تزوجت؟ قال: نعم، قال: «بكراً أم ثيباً؟» ، قال: بل ثيباً، فقال: «فهلاَّ بكراً تلاعبك وتلاعبها» [(11)]، فالبكر أفضل؛ لأنها لم تطمح إلى رجال سابقين، ولم يتعلق قلبها بأحد قبله، ولأن أول من يباشرها من الرجال هذا الرجل، فتتعلق به أكثر.

لكن قد يختار الإنسان الثيب لأسباب، مثل ما فعل جابر بن عبد الله ـ رضي الله عنهما ـ فإنه اختار الثيب؛ لأن والده عبد الله بن حرام ـ رضي الله عنه ـ استشهد في أحد، وخلف بناتاً يحتجن إلى من يقوم عليهن، فلو تزوج بكراً لم تقم بخدمتهن ومؤنتهن، فاختار ـ رضي الله عنه ـ ثيباً لتقوم على أخواته، ولهذا لما أخبر النبي صلّى الله عليه وسلّم بذلك أقره النبي ـ عليه الصلاة والسلام ـ، فإذا اختار الإنسان ثيباً لأغراض أخرى فإنها تكون أفضل، وفي هذا دليل على اعتبار الأمور، وأن التفضيل يرجع إلى هذه الاعتبارات، كما سبق ذكره.

وَلُودٍ،.......

قوله: «ولود» ، أي: كثيرة الولادة، وهذا ظاهره يتناقض مع قوله: «بكر» ؛ لأن البكر ما ولدت حتى نعلم أنها ولود أم لا، ولكن لا تناقض، ويمكن معرفة هذا بمعرفة قريباتها، فإذا كانت من نساء عرفن بكثرة الولادة فالغالب أنها تكون مثلهن، فيختار المرأة التي عرفت قريباتها بكثرة الولادة؛ لأن النبي صلّى الله عليه وسلّم أمر بذلك فقال: «تزوجوا الودود الولود، فإني مكاثر بكم الأنبياء يوم القيامة» [(12)]؛ ولأن كثرة الأمة عِزٌّ لها، وإياك وقول الماديين الذين يقولون: إن كثرة الأمة يوجب الفقر، والبطالة، والعطالة، بل والكثرة عِزٌّ امتن الله به على بني إسرائيل، حيث قال: {{وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيرًا}} [الإسراء: 6] ، وذَكَّر شعيب عليه الصلاة والسلام قومه بها، حيث قال: {{وَاذْكُرُوا إِذْ كُنْتُمْ قَلِيلاً فَكَثَّرَكُمْ}} [الأعراف: 86] .

فكثرة الأمة عِزٌّ، لا سيما إذا كانت أرضهم قابلة للحراثة، والزراعة، والصناعة، بحيث يكون فيها مواد خام للصناعة وغير ذلك، وليس ـ والله ـ كثرة الأمة سبباً للفقر والبطالة أبداً.

لكن ـ مع الأسف ـ أن بعض الناس ـ الآن ـ يختار المرأة التي يمكن أن تكون عقيماً، فهي أحب من الولود، ويحاولون أن لا تلد نساؤهم إلا بعد ثلاث أو أربع سنوات من الزواج وما أشبه ذلك، وهذا خطأ؛ لأنه خلاف مراد النبي صلّى الله عليه وسلّم، ويقولون أحياناً: إن تربيتهم تشق، فنقول: إذا أحسنتم الظن بالله أعانكم الله.

ويقولون أحياناً: إن المال الذي عندنا قليل، نقول لهم: {{وَمَا مِنْ دَآبَّةٍ فِي الأَرْضِ إِلاَّ عَلَى اللَّهِ رِزْقُهَا}} [هود: 6] ، وأحياناً يرى الإنسان الرزق ينفتح إذا ولد له، وقد حدثني من أثق به ـ وهو رجل يبيع ويشتري ـ يقول: إني منذ تزوجت فتح الله علي باب رزق، ولما ولد ولدي فلان انفتح باب رزق آخر، وهذا معلوم؛ لأن الله يقول {{وَمَا مِنْ دَآبَّةٍ فِي الأَرْضِ إِلاَّ عَلَى اللَّهِ رِزْقُهَا}} [هود: 6] ، ويقول: {{وَلاَ تَقْتُلُوا أَوْلاَدَكُمْ مِنْ إِمْلاَقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ}} [الأنعام: 151] ، وقال: {{وَلاَ تَقْتُلُوا أَوْلاَدَكُمْ خَشْيَةَ إِمْلاَقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ}} [الإسراء: 31] ، وقال: {{إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ}} [النور: 32] ، فالحاصل أن هذه العلة وهي ـ كون الأولاد سبباً للفقر ـ خطأ.

قد يقول قائل: أنا أحب أن تبقى زوجتي شابة فلا أحب أن تلد.

فنقول: هذا غرض لا بأس به، لكن الولادة، أو كثرة الأولاد أفضل من ذلك.

ولو قال قائل: أنا أريد أن أنظم النسل، بمعنى أن أجعل امرأتي تلد كل سنتين مرة، فهل يجوز أو لا؟

الجواب: هذا لا بأس به، وقد كان الصحابة ـ رضي الله عنهم ـ يعزلون في عهد النبي صلّى الله عليه وسلّم[(13)]، والعزل لا شك أنه يمنع من الحمل غالباً.

بِلاَ أُمٍّ.........

قوله: «بلا أم» ، أي: أن يختار امرأة لا أم لها؛ أي لا أم لها حية؛ لأن الأم ربما تفسدها عليه ـ سبحان الله ـ هذا تشاؤم، ولو تأملت الواقع وجدت أكثر النساء لهن أمهات، ولم تفسدهن، والحمد لله، بل نادراً أن الأم تفسد، وأيضاً نقول: الزوج بلا أم؛ لأن بعض أمهات الأزواج تفسده على المرأة، وكم من أم غارت من محبة ابنها لزوجته، ثم حاولت أن تفسد بينها وبين زوجها، وإذا كان كذلك فإنه لا ينبغي أن نقول: إنه يختار امرأة لا أم لها، بل نقول: يختار امرأة أمها صالحة، أما أن نقول: بلا أم، فهذا فيه نظر؛ لأن من الأمهات من تكون خيراً على بناتهن، وعلى أزواجهن.

ثم إن المفسدة ليست محصورة في الأم، فقد تفسدها خالتها أو أختها أو أحد أقاربها، أو أحد من الأباعد، وتكون الأم حامية لها، تحميها من هؤلاء الذين يفسدونها على زوجها.

وَلَهُ نَظَرُ مَا يَظْهَرُ غَالِباً، مِرَارَاً، بِلاَ خَلْوَةٍ............

قوله: «وله نظر ما يظهر غالباً مراراً بلا خلوة» ، «وله» ، اللام للإباحة، والضمير يعود على من أراد خطبة امرأة، ولو قال: للخاطب، لكان أولى وأوضح، أي: ولمن أراد خطبة امرأة نظر... إلى آخره.

وظاهر كلام المؤلف هنا أن النظر للمخطوبة مباح وليس بمطلوب؛ وعلَّلوا كونه مباحاً أنه ورد بعد الحظر، فيكون مباحاً كالأمر بعد الحظر عند أكثر الأصوليين يكون للإباحة، ولكن العلماء ـ رحمهم الله ـ يعبرون بما يفيد الإباحة أحياناً لدفع توهم المنع، لا لإثبات الحكم المباح، مثلاً قالوا في باب الحج: ويجوز للقارن والمفرد أن يتحول إلى عمرة ليصير متمتعاً، مع أن الأمر سنة.

قال صاحب الفروع: لعلهم عبروا بالجواز لدفع قول من يقول بالمنع، فلا ينافي أن يكون مستحباً، فهنا قال: «وله نظر» فيحتمل أن المؤلف عبر بما يدل على الإباحة دفعاً لتوهم المنع، فلا ينافي أن يكون مستحباً، ولهذا نقول: يسن لمن أراد أن يخطب امرأة أن ينظر إلى ما يظهر غالباً، فإن كان المؤلف أراد دفع توهم المنع فلا إشكال، وإن كان أراد إثبات حكم الإباحة، فالمسألة فيها قول آخر وهو أنه سنة وهو الصواب، إلا إذا علم الإنسان بصفتها بدون نظر، فلا حاجة، كما لو أرسل امرأة يثق بها تماماً فإنه لا حاجة إلى أن ينظر.

على أنه في الحقيقة نظر الغير لا يغني عن نظر النفس، فقد تكون المرأة جميلة عند شخص وغير جميلة عند شخص آخر، وقد يرى الإنسان ـ مثلاً ـ المرأة على حال غير حالها الطبيعية؛ لأنه أحياناً يكون الإنسان في حال السرور وما أشبه ذلك له حال، وفي حال الحزن له حال، وفي الحال الطبيعية له حال أخرى، ثم إنه ـ أيضاً ـ بعض الأحيان إذا علمت المرأة أنه سينظر إليها أدخلت على نفسها تحسينات، فإذا نظر إليها ظن أنها جميلة جداً، وهي ليست كذلك.

وعلى كل حال نقول: إن ظاهر السنة أن النظر إلى المخطوبة سنة؛ لأن النبي صلّى الله عليه وسلّم أمر به وقال: «إنه أحرى أن يؤدم بينكما» [(14)]، أي: يؤلف بينكما.

ولكن كيف ينظر؟ إذا أمكن أنه ينظر إليها باتفاق مع وليها، بأن يحضر وينظر لها فله ذلك، فإن لم يمكن فله أن يختبئ لها في مكان تمر منه، وما أشبه ذلك، وينظر إليها، لقول النبي صلّى الله عليه وسلّم: «إذا خطب أحدكم المرأة فإن استطاع أن ينظر منها إلى ما يدعوه إلى نكاحها فليفعل»[(15)].

وقوله: «وله نظر ما يظهر غالباً» مثل الوجه، والرقبة، واليد والقدم، ونحوها، أما أن ينظر إلى ما لا يظهر غالباً، فهذا لا يجوز، فكلمة «غالباً» مربوطة بعرف السلف الصالح، لا بعرف كل أحد؛ لأننا لو جعلناها بعرف كل أحد لضاعت المسألة، واختلف الناس اختلافاً عظيماً، لكن المقصود ما يظهر غالباً وينظر إليه المحارم، فللخاطب أن ينظر إليه، وأهم شيء في الأمر هو الوجه، وينظر إليها قبل الخطبة، ويجوز للمرأة أن تمكن الخاطب من النظر إليها بالشروط التي ذكرها المؤلف.

وقوله: «مراراً» ، أي: يجوز أن يكرر النظر إليها، لقوله ـ عليه الصلاة والسلام ـ: «إذا خطب أحدكم المرأة فإن استطاع أن ينظر منها إلى ما يدعوه إلى نكاحها، فليفعل» ، فإذا كان في أول مرة ما وجد ما يدعوه إلى نكاحها، فلينظر مرة ثانية، وثالثة.

وهل يجوز له مكالمتها؟ لا؛ لأن المكالمة أدعى للشهوة والتلذذ بصوتها، ولهذا قال النبي ـ عليه الصلاة والسلام ـ: «أن ينظر منها» ، ولم يقل: أن يسمع منها.

وقوله: «بلا خلوة» لأنها لم تزل أجنبية منه، والأجنبية يحرم على الرجل أن يخلو بها؛ لقول النبي صلّى الله عليه وسلّم: «لا يخلون رجل بامرأة إلا ومعها ذو محرم» [(16)]، والنهي للتحريم، وقال صلّى الله عليه وسلّم: «لا يخلون رجل بامرأة إلا كان ثالثهما الشيطان» [(17)]، وهذا يدل على أن تحريمه مؤكد.

فشروط جواز النظر إلى المرأة ستة:

الأول: أن يكون بلا خلوة.

الثاني: أن يكون بلا شهوة، فإن نظر لشهوة فإنه يحرم؛ لأن المقصود بالنظر الاستعلام لا الاستمتاع.

الثالث: أن يغلب على ظنه الإجابة.

الرابع: أن ينظر إلى ما يظهر غالباً.

الخامس: أن يكون عازماً على الخطبة، أي: أن يكون نظره نتيجة لعزمه على أن يتقدم لهؤلاء بخطبة ابنتهم، أما إذا كان يريد أن يجول في النساء، فهذا لا يجوز.

السادس: ـ ويخاطب به المرأة ـ ألا تظهر متبرجة أو متطيبة، مكتحلة أو ما أشبه ذلك من التجميل؛ لأنه ليس المقصود أن يرغب الإنسان في جماعها حتى يقال: إنها تظهر متبرجة، فإن هذا تفعله المرأة مع زوجها حتى تدعوه إلى الجماع، ولأن في هذا فتنة، والأصل أنه حرام؛ لأنها أجنبية منه، ثم في ظهورها هكذا مفسدة عليها؛ لأنه إن تزوجها ووجدها على غير البهاء الذي كان عهده رغب عنها، وتغيرت نظرته إليها، لا سيما وأن الشيطان يبهي من لا تحل للإنسان أكثر مما يبهي زوجته، ولهذا تجد بعض الناس ـ والعياذ بالله ـ عنده امرأة من أجمل النساء، ثم ينظر إلى امرأة قبيحة شوهاء؛ لأن الشيطان يبهيها بعينه حيث إنها لا تحل له، فإذا اجتمع أن الشيطان يبهيها، وهي ـ أيضاً ـ تتبهى وتزيد من جمالها، وتحسينها، ثم بعد الزواج يجدها على غير ما تصورها، فسوف يكون هناك عاقبة سيئة.

فإن قيل: كيف يغلب على ظنه الإجابة؟

الجواب: الله ـ سبحانه وتعالى ـ جعل الناس طبقات، كما قال تعالى: {{نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضًا سُخْرِيًّا}} [الزخرف: 32] ، فلو تقدم أحد الكنَّاسين إلى بنت وزير، فالغالب عدم إجابته، وكذلك إنسان كبير السن زمِن، أصم، يتقدم إلى بنت شابة جميلة، فهذا يغلب على ظنه عدم الإجابة.

لما ذكر المؤلف الخاطب ذكر مَن المخطوبة، وهل كل امرأة يمكن أن يخطبها الإنسان؟ فقال:

وَيَحْرُمُ التَّصْرِيحُ بِخِطْبَةِ الْمُعْتَدَّةِ مِنْ وَفَاةٍ، وَالْمُبَانَةِ............

«ويحرم التصريح بخِطبة المعتدة من وفاة والمبانة» .

«خِطبة» و«خُطبة» الفرق بينهما: أن الخُطبة هي الكلمة التي يخطب بها الخطيب، مثل خطبة الجمعة، والخِطبة بكسر الخاء هي طلب التزوج من المرأة، قال الله تعالى: {{وَلاَ جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُمْ بِهِ مِنْ خِطْبَةِ النِّسَاءِ}} [البقرة: 235] .

وقوله: «ويحرم التصريح بخطبة المعتدة» ، التصريح معناه أن يقول ما لا يحتمل غير النكاح، مثل أن يقول: أطلب زواجك، أو زوجيني نفسك، أو يقول للولي: زوِّجني ابنتك، أو ما أشبه ذلك.

وقوله: «بخطبة المعتدة» يعني التي في عدة الغير، مثل معتدة من وفاة، أو من طلاق رجعي، أو من طلاق بائن، فالتصريح للمعتدة لا يجوز أبداً.

وقوله: «من وفاة» يعني امرأة زوجها مات عنها، فتكون في عدة، ولا يجوز لأحد أن يصرح بخطبتها في العدة، والدليل قوله تعالى: {{وَلاَ جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُمْ بِهِ مِنْ خِطْبَةِ النِّسَاءِ}} [البقرة: 235] ، فقوله: { ئ {وَلاَ جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُمْ بِهِ مِنْ خِطْبَةِ النِّسَاءِ}} مفهومه عليكم جناح إذا صرَّحتم.

وقوله: «والمبانة» ، أي: التي فارقها زوجها في الحياة فراقاً بائناً لا يستطيع الرجوع إليها، وهي إما أن تكون مطلقة آخر ثلاث تطليقات؛ أو مطلقة على عوض، أو مفسوخة فسخاً لا طلاقاً، مثلاً: وجدت في زوجها عيباً ففسخت النكاح، أو وجد هو بها عيباً ففسخ النكاح.

هذه المبانة التي بانت من زوجها فلا رجعة له عليها، فلا يجوز أن يخطبها صريحاً.

دُونَ التَّعْرِيضِ،.............

قوله: «دون التعريض» يعني يحرم التصريح دون التعريض فيباح، والدليل قوله تعالى: {{وَلاَ جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُمْ بِهِ مِنْ خِطْبَةِ النِّسَاءِ أَوْ أَكْنَنْتُمْ فِي أَنْفُسِكُمْ}} [البقرة: 235] ، فمنطوق الآية نفي الجناح بالتعريض، ومفهومها ثبوت الجناح في التصريح.

والتعريض مثل أن يبدي لها الرغبة بالخطبة، وهو جائز للمعتدة من وفاة، والبائن بطلاق، أو فسخ، وسيأتي ذكرها في كلام المؤلف، مثل أن يقول لها: والله إن امرأة مثلك غنيمة، أو: إذا انقضت العدة فأخبريني، أو: لا تفوتي نفسك، أو: إني في مثلك لراغب، أو: أم العيال كبرت وأنا محتاج لزوجة، أو ما أشبه ذلك، فالمهم أن هذا نسميه تعريضاً، وهو جائز للمعتدة من وفاة، والبائن بطلاق أو فسخ.

وَيُبَاحَانِ لِمَنْ أَبَانَهَا دُونَ الثَّلاَثِ .........

قوله: «ويباحان» ، أي: التصريح والتعريض.

قوله: «لمن أبانها دون الثلاث» يعني لزوج أبانها بغير الطلاق الثلاث، مثل ما لو طلقها على عوض، كرجل اتفق هو وزوجته على أنه يطلقها وتسلم له فلوساً، أو وليها، أو أي شخص آخر، فهذه نسميها بائناً بعوض، وقد سمى الله ـ تعالى ـ هذا العوض فداء؛ لأن المرأة اشترت نفسها من زوجها: {{فَلاَ جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ}} [البقرة: 229] ، فلو قلنا: إن زوجها له أن يراجعها ما استفادت، ولهذا نقول: لا رجعة له عليها إلا برضاها.

وقوله: «دون الثلاث» ، لو قال المؤلف: بغير الثلاث، لكان أوضح، مثل أن يطلقها على عوض، أو يفسخ العقد فسخاً لعيب في زوجها، أو لإعسار بالصداق، أو بالنفقة، أو نحو ذلك، المهم أن الطلاق على عوض وجميع الفسوخ، تعتبر بينونة، لكن ليست مثل البينونة بالثلاث، فيجوز لزوجها الذي أبانها أن يصرح ويعرِّض، ويعقد عليها أيضاً، ولو في العدة بمهر جديد؛ لأن العدة له، ولا عدوان في ذلك على أحد.

إذاً يجوز التصريح والتعريض لزوج أبان زوجته بغير الثلاث، وبالثلاث لا يجوز التعريض ولا التصريح؛ لأنها تحرم عليه.

والدليل على جواز خطبة المبانة بغير الثلاث ممن أبانها تصريحاً وتعريضاً أن العدة له، ويحل له تزوجها، فكل امرأة يجوز أن يتزوجها ويعقد عليها فإنه يجوز التصريح والتعريض في خطبتها.

كَرَجْعِيَّةٍ، وَيَحْرُمَانِ مِنْهَا عَلَى غَيْرِ زَوْجِهَا...........

قوله: «كرجعية» يعني كرجعية له، والحقيقة هذا التمثيل فيه نظر؛ لأن الرجعية بالنسبة لزوجها ما تخطب، بل يراجعها، فيقول: أنا راجعتك، وتتمم الرجعة، وتعود زوجته، لكنه ذكر ذلك تمهيداً لقوله:

«ويحرمان منها على غير زوجها» «يحرمان» ، أي: التعريض والتصريح «منها» أي: من الرجعية، فالرجعية يحرم على غير زوجها أن يخطبها تصريحاً أو تعريضاً؛ لأنها زوجة، ولا يجوز لأحد أن يأتي لامرأة رجل طلقت ويقول: أريد أن أتزوجك؛ لأن هذا معناه أنه خبَّبها على زوجها، وليس من الدين الإفساد بين الناس، ومن أعظم الأشياء محاولة التفريق بين الرجل وأهله الذي هو طريق السحرة: {{فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ}} [البقرة: 102] .

فعلم من كلام المؤلف أن خطبة المعتدة لها ثلاث حالات:

الأولى: تحرم تصريحاً وتعريضاً.

الثانية: تجوز تصريحاً وتعريضاً.

الثالثة: تجوز تعريضاً لا تصريحاً.

تحرم تصريحاً وتعريضاً خطبة الرجعية من غير زوجها؛ لأنها زوجة، ولا يجوز لأحد أن يخطب زوجة غيره لا تصريحاً ولا تعريضاً، ومثلها المبانة بثلاث من زوجها.

وتباح الخطبة تصريحاً وتعريضاً لزوج أبان زوجته بغير الثلاث، بطلاق على عوض، أو فسخ.

ويحرم التصريح دون التعريض في خطبة المبانة من غير الزوج، والمعتدة من الوفاة.

وهل يجوز التصريح أو التعريض في خطبة المحرمة بحج أو عمرة؟

لا يجوز؛ لأنه لا يجوز عقد النكاح عليها.

إذاً القاعدة: كل من لا يجوز العقد عليها فإنه تحرم خطبتها تصريحاً، أما تعريضاً ففيه تفصيل.

قال المؤلف ـ رحمه الله ـ مبيناً معنى التعريض:

وَالتَّعْرِيضُ: إِنِّي فِي مِثْلِكِ لَرَاغِبٌ،..............

«والتعريض: إني في مثلك لراغب» ، فإذا قال مثل هذا الكلام عرفت أنه يريدها، فالمهم ألا يصرح، ودليل ذلك قوله تعالى: {{وَلاَ جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُمْ بِهِ مِنْ خِطْبَةِ النِّسَاءِ}} ـ أي: المعتدات من وفاة ـ {{أَوْ أَكْنَنْتُمْ فِي أَنْفُسِكُمْ عَلِمَ اللَّهُ أَنَّكُمْ سَتَذْكُرُونَهُنَّ وَلَكِنْ لاَ تُوَاعِدُوهُنَّ سِرًّا إِلاَّ أَنْ تَقُولُوا قَوْلاً مَعْرُوفًا}} [البقرة: 235] ، فأباح الله تعالى التعريض في خطبة المعتدة من وفاة.

والتصريح ما عرَّفه؛ لأنه بيِّن، مثلاً يقول: أريد أن تزوجيني نفسك، أو يقول لوليِّها: أريد أن تزوجني فلانة، يعني أن يطلب نكاحها على وجه صريح لا احتمال فيه.

وَتُجِيبُهُ: مَا يُرْغَبُ عَنْكَ، وَنَحْوُهُمَا، فَإِنْ أَجَابَ وَلِيُّ مُجْبَرَةٍ، أَوْ أَجَابَتْ غَيْرُ المُجْبَرَةِ لِمُسْلِمٍ، حَرُمَ عَلَى غَيْرِهِ خِطْبَتُهَا،...........

قوله: «وتجيبه: ما يرغب عنك» يعني أنا لا أرغب عنك.

قوله: «ونحوهما» مثل لا تفوتي نفسك، وتقول: إن قضي شيء كان.

وفهم من كلام المؤلف أنه يجوز للإنسان أن يخاطب مخطوبته، وعليه فنقول: هذا الإطلاق من المؤلف يجب أن يقيد بأن لا يحدث شهوة، أو تلذذ بمخاطبتها، فإن حصل ذلك فإنه لا يجوز؛ لأن الفتنة يجب أن يبتعد عنها الإنسان.

قوله: «فإن أجاب ولي مجبرة أو أجابت غير المُجبَرَة لمسلم حرم على غيره خطبتها» ، يعني إذا تمت الخطبة فأجابت غير المجبرة، أو أجاب ولي المجبرة حرمت خطبتها.

وعلم من كلام المؤلف أن النساء قسمان: مجبرات، وغير مجبرات، وهذا مبني على المذهب كما سيأتي إن شاء الله تعالى، والصحيح أنه ليس هناك امرأة تجبر على النكاح، نعم لو زَوَّجَ صغيرةً، وقلنا بجواز تزويج الصغيرة فهذه لا تعتبر إجابتها، إنما المعتبر إجابة الولي، لكن نحن نمشي على كلام المؤلف، وكونها تجبر أو لا تجبر يأتي ـ إن شاء الله ـ في بابه، فالمعتبر إجابة غير المجبرة وإجابة ولي المجبرة.

فغير المجبرة مثل الثيب أو البكر مع غير الأب.

والمجبرة البكر مع الأب على المذهب، فإذا أجاب أبو البكر الخاطب اعتبرت الإجابة صحيحة، وإذا أجاب أخو البكر فالإجابة غير صحيحة لا أثر لها، وإذا أجاب أبو الثيب فالإجابة غير صحيحة وغير معتبرة، فالمعتبر إجابة المرأة نفسها إن كانت لا تزوج إلا برضاها، وإجابة وليها إن كان يستطيع أن يجبرها.

وقوله: «لمسلم» تنازعه عاملان، «أجاب» و «أجابت» ، يعني إن أجاب ولي المجبرة لمسلم، أو أجابت غير المجبرة لمسلم.

وعلم منه: أنها لو أجابت لغير مسلم فإنه يجوز خطبتها، فيخطب على خطبة غير المسلم، كامرأة نصرانية ـ مثلاً ـ خطبها نصراني، فظاهر كلام المؤلف أنه يجوز للمسلم أن يخطب على خطبة هذا النصراني؛ لأنه قال: «أو أجابت غير المجبرة لمسلم» فمفهومه أن غير المسلم لا تحرم الخطبة على خطبته، والدليل قوله تعالى: {{وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ}} [البقرة: 221] ، ولقول رسول الله صلّى الله عليه وسلّم: «لا يبع أحدكم على بيع أخيه، ولا يخطب على خطبة أخيه»[(18)]، والنصراني ليس أخاً.

وهذه المسألة اختلف فيها أهل العلم، فمنهم من قال: إن قول رسول الله صلّى الله عليه وسلّم: «خطبة أخيه» من باب الأغلب؛ لأنه يخاطب مسلمين، والغالب أن الخاطب مسلم، ومعلوم أن القيد إذا كان للأغلب فلا مفهوم له، وعلى هذا لا يجوز للرجل أن يخطب على خطبة النصراني؛ لأن النصراني له حقوق.

وهذا القول أصح أنه لا يجوز أن يخطب على خطبة غير المسلم إذا لم يكن حربياً، أما إذا كان حربياً فليس له حق، لكن إذا كان معاهداً أو مستأمناً، أو ذمياً؛ لأن هذا من باب حقوق العقد لا العاقد، فعلى هذا لا يجوز لنا أن نخطب على خطبة غير المسلمين، وأيضاً لو خطبنا على خطبة غير المسلم كان فيه مضرَّة على الإسلام، سيتصور غير المسلمين أن الإسلام دين وحشية، واعتداء على الغير، وعدم احترام للحقوق، فما دام هذا الرجل خطبها وهو كفء لها في دينها، فلا يجوز لنا أن نعتدي عليه.

فإن قال قائل: فما الجواب عن الآية؟

قلنا: إن الله يقول: {{وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ}} يخاطب أهل الزوجة ألا يزوجوا المشرك مع وجود المؤمن، لكنه لا يبيح للمؤمن أن يخطب على خطبة المشرك، هذا إذا قلنا: إن النصارى يدخلون هنا في اسم المشرك.

وقوله: «حرم على غيره خطبتها» تعريضاً أو تصريحاً؛ لقول النبي صلّى الله عليه وسلّم: «ولا يخطب على خطبة أخيه»[(19)].

وهذا نهي، والأصل في النهي التحريم، لا سيما وأن علته تقتضي التحريم؛ لما فيها من العدوان والظلم، ولأن هذا قد يؤدي إلى فتنة كبيرة.

وَإِنْ رُدَّ أَوْ أَذِنَ، أَوْ جُهِلَ الحَالُ جَازَ............

قوله: «وإن رُدَّ أو أذن، أو جُهل الحال جاز» ، أفادنا المؤلف ـ رحمه الله ـ بهذه العبارة أن حال الخاطب لا تخلو من أربع أحوال:

الأولى: أن يجاب فتحرم الخطبة على خطبته.

الثانية: أن يرد ويعلم أنهم ردوه فتحل الخطبة؛ لأنه انتهى حقه.

الثالثة: أن يأذن، مثلاً علمتُ أنه خطب هذه المرأة، فذهبتُ إليه، وقلت: يا فلان أنت خطبت فلانة، وأنا متعلِّق قلبي بها، أريد أن تسمح لي أن أخطبها، فإذا أذن جاز؛ لأن الحق له، وإذا أسقطه سقط، لكن إذا علمنا أنه أذن حياء وخجلاً لا اختياراً فإن هذا لا يجوز؛ لأن هذا الإذن كعدمه، أو علمنا أنه أذن خوفاً؛ لأن الذي استأذنه رجل شرير لو لم يأذن له لآذاه، فلا يجوز الإقدام، لكن إذا أذن اختياراً وبرضا وطواعية فإن يجوز للثاني أن يخطب.

الرابعة: إذا جهل الحال، فلا نعلم هل أجيب أو رد؟ فظاهر كلام المؤلف أنه يجوز أن يخطب؛ لأنه إلى الآن ما ثبت حقه، كالذي يسوم سلعة، فلك أن تزيد عليه.

ولكن الصحيح أنه لا يجوز؛ لأن هذا اعتداء على حقه، وربما يكون أهل الزوجة قد ركنوا إلى هذا الخاطب، إلا أنهم ما أجابوه، فإذا جاءت خطبة أخرى عدلوا عنه، فالصحيح أنه إذا جهل الحال حرمت الخطبة، ويدل لذلك الأثر والنظر:

أما الأثر فعموم قول رسول الله صلّى الله عليه وسلّم: «ولا يخطب على خطبة أخيه» [(20)]. وهذا يشمل هذه الصورة، ولهذا جاء في الرواية الأخرى: «ما لم يأذن أو يُرَد»[(21)].

أما النظر فلأن ذلك يورث العداوة وقطع الرزق، وقد نهى عنه النبي ـ عليه الصلاة والسلام ـ فقال: «لا تسأل المرأة طلاق أختها لتكفأ ما في صحفتها»[(22)]، فكونك تخطب وأنت ما تدري هل أجيب أو رد، معناه أنك قطعت رزقه.

وإذا قلنا: إنه لا تجوز الخطبة على خطبة أخيه، فكيف نجيب عن قصة فاطمة بنت قيس ـ رضي الله عنها ـ، أنها جاءت تستشير النبي صلّى الله عليه وسلّم لما خطبها ثلاثة: أبو جهم، ومعاوية، وأسامة ـ رضي الله عنهم ـ؟[(23)].

الجواب: أن هذه القصة تحمل على أن الواحد منهم ما علم بخطبة الآخر.

وَيُسَنُّ العَقْدُ يَوْمَ الجُمُعَةِ مَسَاءً، ...........

قوله: «ويسن العقد يوم الجمعة مساءً» ، يسن عقد النكاح يوم الجمعة مساء، يعني بعد العصر، وذكر ابن القيم أنه ينبغي أن يكون في المسجد ـ أيضاً ـ لشرف الزمان والمكان، وهذا فيه نظر في المسألتين جميعاً، إلا لو ثبتت السنة بذلك لكان على العين والرأس، لكنني لا أعلم في هذا سنة، وقد علَّلوا ذلك بأن يوم الجمعة آخره فيه ساعة الإجابة، فيرجى إجابة الدعاء الذي يكون عادة بين الزوج ومن يبرِّكون عليه، «بارك الله لك وعليك».

ولكن يقال: هل النبي ـ عليه الصلاة والسلام ـ من هديه وسنته أنه يتحرى هذا الوقت؟ إذا ثبت هذا فالقول بالاستحباب ظاهر، وأما إذا لم يثبت فلا ينبغي أن تسن سنة، ولهذا كان النبي صلّى الله عليه وسلّم يزوج في أي وقت، ويتزوج في أي وقت، ولم يثبت أنه اختار شيئاً معيناً، نعم لو صادف هذا الوقت لقلنا: هذا ـ إن شاء الله ـ مصادفة طيبة، وأما تقصُّد هذا الوقت ففيه نظر، حتى يقوم دليل على ذلك، فالصواب أنه متى تيسر العقد، سواء في المسجد أو البيت أو السوق أو الطائرة ونحو ذلك، وكذلك ـ أيضاً ـ يعقد في كل زمان.

بِخُطْبَةِ ابْنِ مَسْعُودٍ.............

قوله: «بخُطبة ابن مسعود» التي رواها عن رسول الله صلّى الله عليه وسلّم وهي: «إن الحمد لله نحمده ونستعينه ونستغفره» ، وزاد في الروض[(24)]: «ونتوب إليه» ولكنها لم ترد، فيقتصر على «ونستغفره»، «ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله» [(25)]، ويقرأ ثلاثة آيات وهي قوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ *}} [آل عمران] ، {{يَاأَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا *}} [النساء] ، {{يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيدًا *يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعْ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا *}} [الأحزاب] .

هذه هي خطبة الحاجة التي كان النبي صلّى الله عليه وسلّم يعلمها أصحابه، أي: التي تقدم بين يدي الحاجة.

كثير من الإخوان يقول: من يهد الله فهو المهتدي، ومن يضلل فلن تجد له ولياً مرشداً، فينقلون الآية إلى هذا الحديث؛ والأليق بالإنسان والأكمل في الأدب أن يتمشى على ما جاء به الحديث، لأن كونه يضع لفظاً مكان اللفظ النبوي شبه اعتراض على الرسول صلّى الله عليه وسلّم كأنه قال: لماذا لم تقل الذي في الآية؟

وهذه المسألة لا يتفطن لها إلا القليل من الناس، فالشيء الذي جاءت به السنة يقال كما جاءت به السنة، ولا يستبدل كلام الرسول صلّى الله عليه وسلّم بغيره أبداً، حتى لو كان من القرآن؛ لأننا نقول له: هل أنت أحفظ للقرآن من الرسول صلّى الله عليه وسلّم؟ وهل أنت أكثر تعظيماً لله ولكتابه من الرسول صلّى الله عليه وسلّم؟ قل كما قال الرسول صلّى الله عليه وسلّم: «من يهدِه الله فلا مضل له ومن يضلل فلا هادي له» ، وأما قوله: «ومن يضلل فلن تجد له ولياً مرشداً» ، ففي هذا الموضع لا يقال.

ثم يقال للولي: زوِّج الرجل، فيقول: زوجتك بنتي فلانة، ولا حاجة أن يقول: على سنة الله وسنة رسوله صلّى الله عليه وسلّم؛ لأن الأصل في المسلم أنه على سنة الله وسنة رسوله صلّى الله عليه وسلّم، ويقول الزوج: قبلت، ثم يقال للزوج: بارك الله لكما، وبارك عليكما، وجمع بينكما في خير[(26)]، وبعض الناس يقول ما يقوله أهل الجاهلية: «بالرفاء والبنين»، نسأل الله ألا يعمي قلوبنا، يأتي لفظ عن الرسول ـ عليه الصلاة والسلام ـ خير وبركة ونعدل عنه، ربما لا يكون هذا رفاء، فربما يحصل من الخروق أكثر من الرفاء بين الزوج والزوجة، وقد تكون البنت خيراً من الابن بكثير.

ثم إذا زفت إليه يأخذ بناصيتها، ويقول: اللهم إني أسألك خيرها وخير ما جبلتها عليه، وأعوذ بك من شرها وشر ما جبلتها عليه[(27)]، لكن هل يقول ذلك جهراً أم سراً؟ نرى التفصيل في هذا، إن كانت امرأة متعلمة تدري أن هذا من المشروع فليقل ذلك جهراً، وربما تؤمِّن على دعائه، وإن كانت جاهلة فأخشى إن قال ذلك أن تنفر منه، وعلى كل حال لكل مقام مقال.

فَصْلٌ

وَأَرْكَانُهُ: الزَّوْجَانِ الخَالِيَانِ مِنَ المَوَانِعِ، وَالإِيجَابُ، وَالقَبُولُ،........

قوله: «وأركانه» ، أي: أركان النكاح، والركن في اللغة الجانب الأقوى من البيت، ولهذا تسمى الزاوية ركناً؛ لأن أقوى ما في الجدار زاويته؛ لأنها مدعومة من الجانبين.

أما في الاصطلاح فإن الأركان ما لا يتم تركيب الماهية إلا به، مثلاً أركان الصلاة: قيام وقعود وركوع وسجود؛ لأن الصلاة ما تقوم إلا بهذا، أيضاً أركان النكاح ما يقوم النكاح إلا بها، وأما ما كان من أجزاء الماهية ولكنها تتم بدونه، فهذا لا يسمى ركناً، كرفع اليدين في الصلاة مثلاً، فهذا تتركب منه الماهية، لكن الصلاة تتم بدونه.

قوله: «الزوجان» يعني الزوج والزوجة، والتثنية صحيحة، فلا يقال: إنه غلب فيها جانب الذكور؛ لأن الزوج يطلق على الذكر والأنثى، وعلى هذا فلا تغليب.

قوله: «الخاليان من الموانع» ، هذا ليس داخلاً في الركنية، ولكنه شرط، أي خلو الزوج أو الزوجة من الموانع، ولهذا لو قلنا: الزوجان، كفى، والموانع هي المحرمات في النكاح، أي: ما يمنع صحة النكاح؛ لأن من فيهما موانع، وجودهما كالعدم، كما لو كانت المرأة معتدة وتزوجت، فإن هذا النكاح غير صحيح، ولكن اشتراط الخلو من الموانع يلزم منه ـ أيضاً ـ الزوجان اللذان تمت فيهما الشروط.

قوله: «والإيجاب والقبول» ، الإيجاب هو اللفظ الصادر من الولي، أو من يقوم مقامه، والقبول هو اللفظ الصادر من الزوج أو من يقوم مقامه.

فيقول ـ مثلاً ـ الولي، كالأب، والأخ، وما أشبه ذلك: زَوَّجْتك ابنتي، زوجتك أختي، وسمي إيجاباً؛ لأنه أوجب به العقد، والقبول هو اللفظ الصادر من الزوج، أو من يقوم مقامه.

والذي يقوم مقام الولي هو الوكيل، وهو الذي أذن له بالتصرف في حال الحياة، مثل أن يقول: وكلتك أن تزوج بنتي.

والوصي هو الذي أذن له بالتصرف بعد الموت، وهو ـ على المذهب ـ أيضاً يقوم مقامه، وهو مبني على أنه، هل تستفاد ولاية النكاح بالوصية أو لا؟ فيه خلاف سيأتي بيانه إن شاء الله، إنما على القول الصحيح الذي يقوم مقامه واحد فقط هو الوكيل، وكذا الزوج أو من يقوم مقامه وهو الوكيل، وإذا قلنا بأن الأب يجوز أن يقبل النكاح لابنه الصغير ـ كما سيأتي إن شاء الله ـ يكون الولي قائماً مقام الزوج، وبعده الوكيل.

وَلاَ يَصِحُّ مِمَّنْ يُحْسِنُ العَرَبِيَّةَ بِغَيْرِ لَفْظِ زَوَّجْتُ، أَوْ أَنْكَحْتُ، ...........

قوله: «ولا يصح» الضمير إما أن يعود على النكاح، أو على الإيجاب والقبول.

قوله: «ممن يحسن العربية بغير لفظ زوجت أو أنكحت» ، فإن كان لا يحسن العربية أتى بأي لفظ يفيد هذا المعنى ويصح، ومعلوم أن الناس يختلفون في اللغة؛ لأنه ليس لهم لفظ إلا هذا، سواء كان باللغة الإنجليزية أو الفرنسية أو الألمانية أو الروسية، ولهذا اشترط المؤلف «ممن يحسن العربية» ، فإن كان يحسن أن يقول: زوجت أو أنكحت وهو غير عربي، ولا يدري ما معنى زوجت أو أنكحت، فإنه يقولها بلغته؛ لأنه لا يتعبد بلفظه، بخلاف القرآن الكريم، فلو أراد أحد أن يتلو القرآن الكريم بلغته ولو بالمعنى المطابق قلنا له:، لا؛ لأن القرآن كلام الله، لا يمكن أن يغير، ولأنه يتعبد بتلاوته.

وقوله: «ممن يحسن العربية بغير لفظ زوجت أو أنكحت» فيقول مثلاً: زوجتك بنتي، أو أنكحتك بنتي، فلو قال: جوزتك بنتي، لا يصح على المذهب؛ لأنه يحسن العربية، فلا بد أن يقول: زوجتك بتقديم الزاي.

ولو قال: ملكتك بنتي لا يصح؛ لأنه لا بد أن يكون بلفظ زوَّجت أو أنكحت.

وما الدليل على أنه لا يصح إلا بهذين اللفظين؟ ليس هناك دليل، لا في القرآن، ولا في السنة أنه لا يصح النكاح إلا بهذا اللفظ، لكن يقولون: لأنهما اللفظان اللذان ورد بهما القرآن، ففي القرآن الكريم: {{فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ}} [النساء: 3] ، {{فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَرًا زَوَّجْنَاكَهَا}} [الأحزاب: 37] ، فاللفظان اللذان ورد بهما القرآن هما النكاح والزواج، فلا نتعداهما، فنقتصر على الألفاظ الواردة؛ وذلك لعظم خطر النكاح، فهو أعظم العقود خطراً وأشدها تحرياً، ولا شك أن هذا التعليل عليل، بل هو ميت.

القول الثاني : أنه يجوز العقد بكل بلفظ يدل عليه عرفاً، والدليل من القرآن ومن السنة.

من القرآن أن الله قال: {{فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ}} [النساء: 3] ، فأطلق النكاح، وعلى هذا فكل ما سمي نكاحاً عرفاً فهو نكاح، ولم يقل: فانكحوا ما طاب لكم من النساء بلفظ الإنكاح أو التزويج، ولا قال: {{فَانْكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ}} بلفظ الإنكاح أو التزويج، فلما أطلق العقد رجعنا في ذلك إلى العرف.

ولو أننا قلنا: إن التعبير بالمعنى معناه التقيد باللفظ لقلنا أيضاً: البيع لا ينعقد إلا بلفظ البيع؛ لأن الله يقول: {{وَأَحَلَّ اللَّهُ الْبَيْعَ}} [البقرة: 275] ، وكان كل ما ذكره الله بلفظ، قلنا: لا بد فيه من هذا اللفظ، مع أنهم يقولون: إن البيع ينعقد بما دل عليه عرفاً حتى بالمعاطاة.

ومن السنة أن النبي صلّى الله عليه وسلّم أعتق صفية ـ رضي الله عنها ـ وجعل عتقها صداقها[(28)].

فلما رأوا أن هذا دليل قالوا: تستثنى هذه المسألة، فقالوا: لا بد أن يكون بلفظ الإنكاح أو التزويج، إلا إذا أعتق أمته، وجعل عتقها صداقها.

دليل آخر من السنة: قصة المرأة التي وهبت نفسها للنبي صلّى الله عليه وسلّم وقد ثبت في صحيح البخاري[(29)] أن النبي صلّى الله عليه وسلّم قال: «ملكتكها بما معك من القرآن» ، وهذا نص صريح، فأجابوا عنه بأن أكثر الروايات: «زوجتكها بما معك من القرآن»[(30)].

فيقال: كون الرواة ينقلونه بالمعنى «ملكتكها» دليل على أنه لا فرق بين هذا وهذا، ولو كان هناك فرق ما جاز أن يغيروا اللفظ إلى لفظ يخالفه في المعنى؛ لأن شرط جواز رواية الحديث بالمعنى أن يكون اللفظ البدل لا يخالف اللفظ النبوي في المعنى، فدل هذا على أنه بمعناه، وأنه لا فرق عندهم بين هذا وهذا.

ثم نقول: الدليل النظري القياس على جميع العقود أنها تنعقد بما دل عليها، والله ـ تعالى ـ يقول: {{يَاأَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ}} [المائدة: 1] ، فما عده الناس عقداً فهو عقد، وعلى هذا القول يصح أن تقول للرجل: جوزتك بنتي، أو ملكتك بنتي، ولكن لا بد أن تكون دلالة اللفظ العرفي دالة على المعنى الشرعي للنكاح، فلو قال: آجرتك بنتي بألف ريال فلا يصح؛ لأن الأجرة لا تستعمل في النكاح إطلاقاً، لكن لو قال: أجرتك بنتي على صداق قدره ألف ريال هنا يصح العقد؛ لأن فيه ما يدل على أن المراد بالأجرة هنا النكاح، وقد سمى الله تعالى المهر أجرة فقال تعالى: {{فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً}} [النساء: 24] .

فالقاعدة أن جميع العقود تنعقد بما دل عليها عرفاً، سواء كانت باللفظ الوارد أو بغير اللفظ الوارد، وسواء كان ذلك في النكاح أو في غير النكاح، هذا هو القول الصحيح، وهو اختيار شيخ الإسلام ابن تيمية رحمه الله.

وكون عقد النكاح له خطر قد يقال: إن هذا أولى بأن ينعقد بكل ما دلَّ عليه؛ لأنه لو أن أحداً قال: جوزتك بنتي، وقال: قبلت، ودخل بها، وأتت منه بأولاد، أو مات، أو ماتت، فكوننا نقول: لا ينعقد، مع العلم بأن الطرفين، الولي والزوج، كليهما يعلم المراد فيه خطر، فالصواب قطعاً أن ينعقد بكل لفظ دلَّ عليه.

ونقل في الحاشية عن شيخ الإسلام أنه قال[(31)]: «ولم ينقل أحد عن أحمد أنه خصه بهذين اللفظين، وأول من قال ذلك من أصحاب الإمام أحمد ابنُ حامد، وتبعه على ذلك القاضي ومن جاء بعده؛ بسبب انتشار كتبه وكثرة أتباعه وأصحابه»، وبناء على ذلك لا يصح نسبة هذا القول إلى مذهب الإمام الشخصي، إنما يقال: هو مذهب الإمام أحمد الاصطلاحي، وهناك فرق بين المذهب الشخصي الذي يدين به الإمام لله ـ عزّ وجل ـ وبين المذهب الاصطلاحي، فالمذهب الاصطلاحي قد لا يكون الإمام قاله، أو قال بخلافه، وهو ما اصطلح عليه أتباع هذا الإمام أن يكون هو مذهبهم، مثل أن يختاروا أئمة من أتباعه، ويقولون: إذا اتفق فلان وفلان من أئمة أتباعه على كذا فهو المذهب، أو إذا كان أكثر الأتباع على هذا فهو المذهب، لكن المذهب الشخصي يختلف فهو ما يدين به لله عزّ وجل، وقد يكون موافقاً لما قيل: إنه المذهب اصطلاحاً، وقد يكون مخالفاً.

وَقَبِلْتُ هَذَا النِّكَاحَ،............

قوله: «وقبلت هذا النكاح» يقوله الزوج؛ أو من يقوم مقامه، لكن من يقوم مقامه ما يطلق، ويقول: قبلت هذا النكاح، لا بد أن يقول: قبلته لموكلي فلان، كما أنه إذا كان الولي له وكيل، ما يقول الوكيل مثلاً: زوجتك بنتي، بل يبين أنه وكيل، فيقول: زوجتك بنت موكلي فلان، وهي فلانة بنت فلان، أو زوجتك بالوكالة بنت فلان ابن فلان.

فلو قال: زوجتك بنت فلان ما صح؛ لأنه لا ولاية له عليها، حتى يبين السبب بأنه زوجه بنت فلان، لأنه وكيله.

تَزَوَّجْتُهَا، أَوْ تَزَوَّجْتُ، أَوْ قَبِلْتُ، وَمَنْ جَهِلَهُمَا لَمْ يَلْزَمْهُ تَعَلُّمُهُمَا،......

قوله: «أو تزوجتها أو تزوجت أو قبلت» ، القبول توسعوا فيه أكثر، فإذا قال: قبلت هذا النكاح، أو تزوجتها، مع أنها صيغة ظاهرها الخبر وليست إنشاء، ومع ذلك يقولون: إن قرينة الحال تدل على أن المراد الإنشاء فيصح.

وقوله: «أو تزوجت» ، أي: قال الولي: زوجتك بنتي، قال: تزوجت، فهل يفهم منها القبول؟! حقيقة أن فهم القبول منها بعيد، بل قد يُفهم منها أن عنده زوجة فلا يريد هذه.

وقوله: «تزوجتها» أهون؛ لأنه فيها ضمير يعود على المذكورة، لكن «تزوجت» هذه من الغرائب أنهم جعلوها قبولاً مقبولاً، ولا يجعلون «جوزتك بنتي» مع قول الزوج: «قبلت هذا النكاح» عقداً صحيحاً، وإذا قال: زوجتك فقال: تزوجت، يعتبر قبولاً مقبولاً!! وهذا كله مما يدل على أن القول الراجح والصواب أن النكاح ينعقد إيجاباً وقبولاً بما دل عليه العرف.

قوله: «ومن جهلهما لم يلزمه تعلمهما» ، أي: جهل الإيجاب والقبول باللغة العربية لا يلزمه تعلمهما، وإلا لكنا نلزم جميع غير العرب أن يتعلموا اللغة العربية في عقد النكاح، وإذا أوجب الولي العقد بلغة غير عربية ـ وهو يحسن العربية ـ لكنها معروفة للزوج والشاهدين، فعلى القول الراجح ينعقد، كأن يوجب الولي العقد باللغة الإنجليزية، وهو يعلم المعنى، والزوج والشاهدان يعلمون المعنى، فالراجح أنه ينعقد؛ لأن العبرة بالمعنى، ولكنه يؤدب على كونه يعقد النكاح، الذي هو عقد شرعي من أفضل العقود، وأهمها في الشريعة بلغة غير العربية مع كونه يعلمها، ولهذا كان أمير المؤمنين عمر بن الخطاب ـ رضي الله عنه ـ يضرب من تكلم بالرطانة الأعجمية[(32)]، وبعض إخواننا اليوم من المسلمين لضعف الإيمان في قلوبهم، وضعف الشخصية في نفوسهم يتكلمون باللغة الإنجليزية، فتجده إذا كلم صاحبه باللغة الإنجليزية وخاطبه ذلك باللغة الإنجليزية مجيباً له ينتفخ، وكأنه نال مشارق الأرض ومغاربها؛ لأنه صار يتكلم باللغة الإنجليزية، وحينئذٍ يتمثل بقول الشاعر:

أنا ابن جلا وطلاع الثنايا متى أضع العمامة تعرفوني

لأنه يعرف التكلم باللغة الإنجليزية، حتى بلغني أن بعض الناس ـ والعياذ بالله ـ يعلم صبيانه اللغة الإنجليزية، وإذا أراد أن يودعه، أو يسلم عليه سلم عليه باللغة الإنجليزية، ويترك [السلام عليكم]، أو [عليكم السلام]!! وهذا فضيحة، وعار، ولو لم تكن المسألة شرعية لكان يجب أن تكون على الأقل قومية، أذهبُ إلى لغة قوم آخرين وعندي اللغة العربية؟! أفصح اللغات هي لغة العرب وأذهب إلى اللغات الأخرى!! ولهذا فيما أرى أن الذي يعلم صبيه اللغة الإنجليزية من الصغر، سوف يحاسب عليه يوم القيامة؛ لأنه يؤدي إلى محبة الصبي لهذه اللغة وإيثارها على اللغة العربية، وبالتالي يؤدي إلى محبة من ينطق بها من أهلها، واستهجان من ينطقون بغير هذه اللغة، أما من كبر وترعرع وقال: أنا أريد أن أتعلم اللغة الإنجليزية، أو غيرها من اللغات الأجنبية لأدعو إلى الله بها، فنقول له: هذا خير، ونساعدك على هذا ونشجعك، أو قال: أنا أحتاج إلى اللغة غير العربية؛ لأني أمارس التجارة مع هؤلاء القوم، فأريد أن أتكلم لأتمكن من عملي، قلنا: هذا لا بأس به، هذا عمل مقصود وغرض صحيح، أما إنسان يفعل ذلك تعشقاً لها، وتعظيماً لقومها، وإيثاراً لها على اللغة العربية، فهذا خطأ.

وَكَفَاهُ مَعْنَاهُمَا الخَاصُّ بِكُلِّ لِسَانٍ ،.......

قوله: «وكفاه معناهما الخاص» يعني الذي لا يحتمل غير النكاح.

قوله: «بكل لسان» ، أي: بكل لغة، قال الله تعالى: {{بِلِسَانٍ عَرَبِيٍّ مُبِينٍ *}} [الشعراء] أي: بلغة عربية، وقال تعالى: {{وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلاَّ بِلِسَانِ قَوْمِهِ}} [إبراهيم: 4] فاللسان في اللغة بمعنى اللغة.

ويستثنى من ذلك إذا تزوجها وهي مملوكة، وجعل عتقها صداقها، فلا يحتاج إلى اللغة العربية، ولا إلى لفظ التزويج، أو الإنكاح، بل يقول: أعتقتك وجعلت عتقك صداقك، ودليل ذلك أن النبي صلّى الله عليه وسلّم أعتق صفية ـ رضي الله عنها ـ، وجعل عتقها صداقها[(33)].

مسألة: إذا كان الولي أو الزوج أخرس ـ نسأل الله السلامة ـ فكيف يعقد النكاح؟

الجواب: يعقده بالإشارة المفهومة، إن كان يعرف الإشارة المفهومة، وإن كان لا يعرف فبالكتابة إن كان يجيدها، فإن كان لا يعرف الكتابة انتقلت الولاية إلى غيره.

والإشارة المفهومة لا بد أن يعرفها الشاهدان حتى يشهدا على ما وقع.

فَإِنْ تَقَدَّمَ القَبُولُ لَمْ يَصِحَّ،...........

قوله: «فإن تقدم القبول لم يصح» ، لو قال: قبلت قبل أن يقول: زوجتك، لم يصح؛ لأن العقد لا يكون إلا به، ولأن القبول قَبولُ شيءٍ بُذِلَ، فكيف يتقدم القبول على الإيجاب، ولم يبذل شيء حتى الآن؟! فلا بد أن يتقدم الإيجاب على القبول، فإن تأخر فإنه لا يصح، والطريق إلى تصحيحه أن يعاد القبول بعد الإيجاب؛ لأن القبول المتقدم وقع في غير محله، فإذا جاء الإيجاب وأردفناه بالقبول صح، والقول الراجح أنه إذا تقدم القبول على وجه يحصل به فإنه يصح.

وظاهر كلام المؤلف سواء وقع القبول بلفظ الماضي أو الأمر، مع أنه في باب البيع تقدم أنه يصح إذا كان بلفظ الأمر، مثل: بعني هذا البيت بعشرة آلاف، فقال: بعتك، صح البيع، فهنا لو قال: زوجني ابنتك، فقال: زوجتك بنتي، ظاهر كلام المؤلف أنه لا يصح، وأنه لا بد أن يتقدم الإيجاب.

وبناء على ما قررناه من أن المعتبر في كل العقود ما دلت عليه بالعرف الخاص، نقول: إنه يصح، بل إنه وقع في حديث الرجل الذي قال: «زوِّجنيها»، فقال: «زوَّجتكها بما معك من القرآن» [(34)]، وما ورد أن الرجل قال: قبلت، فهذا دليل على أنه إذا تقدم القبول على وجه يتضح به القبول فإنه يصح، كما لو وقع ذلك بلفظ الطلب: زوِّجني، فقال: زوَّجتك.

مسألة: متى يسقط القبول، أي: متى ينعقد النكاح بالإيجاب فقط؟

الجواب: إذا كان الولي هو ابن العم مثلاً، وأراد أن يتزوجها فليحضر شاهدين، ويقول: أشهدكما أني تزوجت موليتي بنت عمي، فلانة بنت فلان، وينعقد النكاح، ولا حاجة أن يقول: وقبلت؛ لأن كلمة «تزوجتها» وهو وليها كافية.

وَإِنْ تَأَخَّرَ عَنِ الإِيجَابِ صَحَّ مَا دَامَا فِي المَجْلِسِ، وَلَمْ يَتَشَاغَلاَ بِمَا يَقْطَعُهُ،........

قوله: «وإن تأخر عن الإيجاب صح ما داما في المجلس» ، أي: إن تأخر القبول عن الإيجاب، بأن قال الولي: زوجتك بنتي، وبعد مدة قال: قبلت، يصح ما داما في المجلس.

قوله: «ولم يتشاغلا بما يقطعه» ، كذلك ـ أيضاً ـ لو لم يتشاغلا بما يقطعه، فإن تشاغلا بما يقطعه ما صح، كأن يقول: زوجتك بنتي، ثم قال: أحضروا الطعام، وحين انتهوا من الأكل قال: قبلت.

كذلك ـ أيضاً ـ لو أنه أوجب العقد، بأن قال: زوجتك ابنتي، ثم قال: سمعت في الأخبار اليوم أنه حصل كذا وكذا، وصار يتكلم عن الأخبار، ثم لما انتهى قال الرجل: قبلت النكاح، فلا يصح؛ لأنهما تشاغلا بما يقطعه، فلا بد أن يكون الإيجاب غير مفصول بينه وبين القبول بفاصل أجنبي.

فإن تشاغلا بما يقطعه بغير اختيار، مثل أن قال له: زوجتك بنتي، فمن شدة الفرح قام يبكي وأطال البقاء حتى قال: قبلت، فإنه يصح؛ لأن هذا بغير اختياره، أو أصابته سعلة ثم قال: قبلت، فهذا لا بأس به؛ لأن هذا الانفصال كان لعذر.

وَإِنْ تَفَرَّقَا قَبْلَهُ بَطَلَ............

قوله: «وإن تفرقا قبله بطل» ، «قبله» أي: قبل القبول، مثلاً لما قال: زوجتك ابنتي، قاموا وتفرقوا ثم رجعوا، وقال الخاطب: قبلت النكاح، فلا يصح؛ وذلك لأن الإيجاب والقبول صيغة عقد واحد، فلا بد أن يتقارنا.

فصار يشترط في القبول شرطان:

الأول: أن يكون في المجلس.

الثاني: ألا يتشاغلا بما يقطعه.

وهناك شرط ثالث ما ذكره المؤلف؛ لأنه معلوم، أن يكون القبول لمن أوجب له، فلو قال: زوجتك بنتي فلانة، فقال: قبلت نكاح ابنتك فلانة الثانية فإن العقد لا يصح، لعدم التطابق بين الإيجاب والقبول.

قال في الروض[(35)]: «وكذلك لو جُنَّ أو أغمي عليه قبل القبول»، أي: يشترط ألا يزول عقل القابل قبل قبوله، فإن زال عقله فإنه يبطل الإيجاب، ويكون القبول إذا أفاق، لكن لا بد من إعادة الإيجاب، وكذلك لو أغمي عليه بطل الإيجاب ولا بد من إعادته.

قال في الروض: «لا إن نام» مثلاً أوجب الولي العقد فقال: زوجتك بنتي، فألقى الله عليه النوم، وبعد ساعة استيقظ فقال: قبلت، يصح على المذهب؛ لأنهما لم يتشاغلا بما يقطعه ولم يتفرقا فهو كالساكت.

فَصْلٌ

وَلَهُ شُرُوطٌ: أَحَدُهَا: تَعْيِينُ الزَّوْجَيْنِ،..........

قوله: «وله شروط» ، أي: للنكاح شروط.

واعلم أن من حكمة الشرع أن جميع العبادات والمعاملات لا بد فيها من شروط؛ لأجل أن تتحد الأمور وتنضبط وتتضح، ولولا هذه الشروط لكانت هذه الأمور فوضى، كل يتزوج على ما شاء، وكل يبيع على ما شاء، وكل يصلي كيف شاء، لكن هذه الشروط التي جعلها الله ـ تعالى ـ في العبادات، وفي المعاملات هي من الحكمة العظيمة البالغة؛ لأجل ضبط الشريعة وضبط العقود، كما أنه لا بد من انتفاء الموانع، ولذلك من القواعد المشهورة: أن الشيء لا يتم إلا بوجود شروطه، وانتفاء موانعه.

ثم هناك فرق بين شروط النكاح، والشروط في النكاح:

أولاً: شروط النكاح قيود وضعها الشرع ولا يمكن إبطالها، والشروط في النكاح شروط وضعها العاقد ويمكن إبطالها.

ثانياً: شروط النكاح يتوقف عليها صحته، والشروط في النكاح يتوقف عليها لزومه.

قوله: «أحدها: تعيين الزوجين» ، لأن عقد النكاح على أعيانهما، الزوج والزوجة؛ والمقام مقام عظيم يترتب عليه أنساب، وميراث، وحقوق، فلذلك لا بد من تعيين الزوجين، فلا يصح أن يقول: زوجت أحد أولادك، أو زوجت أحد هذين الرجلين، أو زوجت طالباً في الكلية، بل لا بد أن يعين، وكذلك الزوجة فلا بد أن يعيِّنها فيقول: زوجتك بنتي.

والأدلة الواردة في الكتاب والسنة تدل على التعيين، قال الله تعالى: {{فَانْكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ}} [النساء: 25] ، وقال: {{فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَرًا زَوَّجْنَاكَهَا}} [الأحزاب: 37] ، وقال: {{وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ}} [النساء: 12] وإن كان هذا حكاية عن عقد تام.

ولأن النكاح لا بد فيه من الإشهاد، والإشهاد لا يكون على مبهم، بل لا يكون إشهاد إلا على شيء معين.

فَإِنْ أَشَارَ الوَلِيُّ إِلَى الزَّوْجَةِ، أَوْ سَمَّاهَا، أَوْ وَصَفَهَا بِمَا تَتَمَيَّزُ بِهِ، أَوْ قَالَ: زَوَّجْتُكَ بِنْتِي وَلَهُ وَاحِدَةٌ لاَ أَكْثَرَ صَحَّ.

قوله: «فإن أشار الولي إلى الزوجة، أو سماها، أو وصفها بما تتميز به» التعيين له طرق:

الأول: الإشارة، بأن يقول زوجتك ابنتي هذه، فيقول: قبلت.

الثاني: التسمية باسمها الخاص، بأن يقول: زوجتك بنتي فاطمة، وليس له بنت بهذا الاسم سواها.

الثالث: أن يصفها بما تتميز به، مثل أن يقول: ابنتي التي أخذت الشهادة السادسة هذا العام، أو ابنتي الطويلة، أو ابنتي القصيرة، أو البيضاء، أو السوداء، أو العوراء، أو ما أشبه ذلك.

الرابع: أن يكون التعيين بالواقع، مثل أن يقول: زوجتك ابنتي، وليس له سواها، ما سمَّاها، ولا وصفها، ولا أشار إليها، فالذي عيَّنها الواقع، ولهذا قال:

«أو قال: زوجتك بنتي وله واحدة لا أكثر صح» .

وهل يلحق به ما إذا كان له بنت واحدة لم تتزوج، والباقيات متزوجات؟ نعم يشمل هذا.

فإذا قال قائل: هذا الشرط كيف تجمعون بينه وبين قوله تعالى عن موسى ـ عليه السلام ـ أنه قال له صاحب مدين: {{إِنِّي أُرِيدُ أَنْ أُنْكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَنْ تَأْجُرَنِي ثَمَانِي حِجَجٍ}} [القصص: 27] .

فالجواب: لا تعارض بين هذا وبين الآية؛ لأن الرجل ما قال: إني زوجتك بإحدى ابنتي، بل قال: إني أريد أن أنكحك إحدى ابنتي هاتين، فهذا ليس عقداً، هذا خبر عن الإرادة، يعني فتخير من شئت منهما أزوجك.

على أنه لو فرض أن هناك معارضة صريحة، وورد شرعنا بخلافها، فالعبرة بما في شرعنا؛ لأن شرعنا نسخ ما سواه من الشرائع، فلا يعارض شرعنا بشرع من قبلنا.

فَصْلٌ

الثَّانِي: رِضَاهُمَا.........

قوله: «الثاني: رضاهما» ، أي: الشرط الثاني: رضا الزوجين، والدليل على هذا قول النبي صلّى الله عليه وسلّم: «لا تنكح البكر حتى تستأذن، ولا تنكح الأيِّم حتى تستأمر» ، قالوا: يا رسول الله وكيف إذنها ـ أي: البكر ـ؟ قال: «أن تصمت» [(36)]، حتى لو كان الأب هو الذي يزوج، والدليل العموم «لا تنكح البكر» لم يستثن الأب، وهناك رواية في صحيح مسلم[(37)] خاصة بالأب حيث قال صلّى الله عليه وسلّم: «والبكر يستأذنها أبوها» فنص على البكر ونص على الأب، ولأن هذا العقد من أخطر العقود.

وإذا كان الإنسان لا يمكن أن يجبر في البيع على عقد البيع ففي النكاح من باب أولى؛ لأنه أخطر وأعظم؛ إذ إن البيع إذا لم تصلح لك السلعة سهل عليك بيعها، لكن الزواج مشكل، فدل هذا على أنه لا أحد يجبر البنت على النكاح، ولو كانت بكراً، ولو كان الأب هو الولي، فحرام عليه أن يجبرها ولا يصح العقد.

وقول النبي ـ عليه الصلاة والسلام ـ: «لا تنكح» ، لو قال قائل: هذا ليس نهياً، هذا خبر، فما الجواب؟ نقول: هذا الخبر بمعنى النهي، واعلم أن الخبر إذا جاء في موضع النهي فهو أوكد من النهي المجرد، فكأن الأمر يكون مفروغاً منه، ومعلوم الامتناع؛ لأن النفي دليل على الامتناع، والنهي توجيه الطلب إلى المكلف، فقد يفعل وقد لا يفعل، ولهذا قلنا في قوله تعالى: {{وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ}} [البقرة: 228] إنه أبلغ مما لو قال: وليتربَّص المطلقات؛ لأن قوله: {{وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ}} كأن هذا أمر واقع لا يتغير.

إِلاَّ البَالِغَ المَعْتُوهَ، وَالمَجْنُونَةَ، وَالصَّغِيرَ، وَالبِكْرَ وَلَوْ مُكَلَّفَةً،.......

قوله: «إلا البالغ المعتوه، والمجنونة، والصغير» ، هؤلاء ثلاثة لا يشترط رضاهم:

الأول: البالغ المعتوه لا يشترط رضاه؛ لأنه لا إذن له، ولا يعرف ما ينفعه وما يضره.

والبالغ من بلغ خمس عشرة سنة، أو أنبت الشعر الخشن حول القبُل، أو أنزل باحتلام، أو غيره.

والمعتوه هو الذي نسميه باللغة العامية الخِبْل، وليس مجنوناً، فهذا يزوجه أبوه، ولكن بماذا نعلم أنه يريد النكاح؟ نعرف ذلك بميله إلى النساء، وتحدثه في النكاح، وظهور علامات الرغبة عليه، فهذا نزوجه ولا يحتاج أن نستأذن منه.

الثاني: المجنونة، أيضاً يزوجها أبوها، وهي أبعد من المعتوه، ولم يقيدها المؤلف بالبلوغ ولا بالصغر؛ لأن الأب يجبر ابنته عاقلة كانت أو مجنونة إذا لم تكن ثيباً، وهل يزوج المجنونة مطلقاً؟ ظاهر كلام المؤلف الإطلاق، ولكن ينبغي أن يقيد بما إذا علمنا رغبتها في النكاح، فإذا لم نعلم رغبتها في النكاح صار تزويجها عبثاً، وربما يحصل نزاع من زوجها ومفسدة، فربما تكون في حالة جنون شديد وتقتل أولادها كما قد يقع، لكن إذا علم أنه لا بد من تزويجها بقرائن الأحوال فلا بد من ذلك، كذلك المجنون لا يشترط رضاه، وعلامة رغبته في النكاح القرائن، فإذا رأينا القرائن تدل على أن هذا المجنون يريد الزواج زوَّجناه، ولا حاجة أن نقول له: هل ترغب في الزواج؟

الثالث: الصغير، وهو من دون البلوغ، كذلك لا يشترط رضاه؛ لأنه إن كان دون التمييز فهو كالمجنون لا تمييز له، وإن كان دون البلوغ فإن رضاه غير معتبر، وسخطه غير معتبر، وعلى هذا فالمراهق يزوجه أبوه بدون رضاه، هذا ما ذهب إليه المؤلف.

وفي هذه المسألة نظر، صحيح أن الصغير لا إذن له معتبر؛ لأنه يحتاج إلى ولي، لكن هل هو في حاجة إلى الزواج؟ غالباً ليس بحاجة، والصغر علة يرجى زوالها بالبلوغ، فلننتظر حتى يبلغ، أما المجنون والمعتوه فعلتهما لا ينتظر زوالها.

لكن إذا قال قائل: ربما يحتاج الصغير إلى زوجة، كأن تكون أمه ميتة، والزوجة ستقوم بحاجاته ومصالحه، فهل نقول في مثل هذه الحال: إننا نزوجه؟ نقول: نعم، وهذا في الحقيقة فيه مصلحة، ومن مقاصد النكاح القيام بمصالح الزوج، غير الجماع وما يتعلق به، وقد مر علينا قصة جابر ـ رضي الله عنه ـ في أنه تزوج ثيباً لتصلح من شؤون أخواته[(38)]، فعلم من ذلك أن للنكاح مقاصد غير مسألة الجماع، فإذا قلنا بهذا، فهل نقول في مثل هذه الحال: يجوز أن يعقد الأب له الزواج على هذه المرأة لتقوم بمصالحه؟

المذهب يقولون: نعم يعقد له النكاح لتقوم بمصالحه، ولو قلنا بعدم الصحة، وأن هذه المصالح يمكن إدراكها باستئجار هذه المرأة لتقوم بمصالحه، ولا نلزمه بزوجة يلزمه مؤونتها، والإنفاق عليها، وترثه لو مات، ويترتب عليه أمور أخرى، فلو قلنا بذلك لكان له وجه، فكوننا نلزم هذا الصغير بأمر لا يلزمه مع أنه يمكن أن نقوم بمصالحه على وجه آخر، محل نظر.

فإن كان قريباً من البلوغ فله إذن؛ لأنه إذا صار يعرف مصالح النكاح فيمكن أن يستأذن، وسيأتينا ـ إن شاء الله ـ أن ابن تسع وبنت تسع في باب النكاح لهم إذن؛ لأنهم يعرفون مصالح النكاح.

مسألة: إذا زوج الأب ابنه الصغير لمصلحته، فهل له الخيار إذا بلغ؟

الجواب: هناك قول في المذهب بأن له الخيار في الفسخ، وحينئذٍ يلزم الأب المهرُ، وهذا هو الفرق بين قولنا له الخيار وله الطلاق، فإذا طلق فالمهر يلزمه هو، والصحيح أنه لا خيار له؛ لأن تصرف الأب صحيح بمقتضى الشرع، فإن أراد الابن أن يفارق هذه الزوجة فله أن يطلق.

قوله: «والبكر ولو مكلفة» ، أي: أنه يجوز لأب البكر أن يزوجها، ولو بغير رضاها، ولو كانت مكلفة، أي: بالغة عاقلة.

وقوله: «ولو مكلفة» إشارة خلاف، فإذا قال لها أبوها: أنا أريد أن أزوجك فلاناً، فقالت: لا، أنا ما أريد فلاناً صراحة، يقول: أزوجك ولا أبالي، ويغصبها غصباً ولو كانت لا تريده؛ لأنها بكر، ولو كانت بالغة عاقلة ذكية، تعرف ما ينفعها وما يضرها، وعقلها أكبر من عقل أبيها ألف مرة؛ ودليلهم أن عائشة بنت أبي بكر ـ رضي الله عنهما ـ زوجها أبوها النبيَ صلّى الله عليه وسلّم وهي بنت ست، وبنى بها الرسول صلّى الله عليه وسلّم وهي بنت تسع سنوات[(39)].

فنقول لهم: هذا دليل صحيح ثابت، لكن استدلالكم به غير صحيح، فهل علمتم أن أبا بكر ـ رضي الله عنه ـ استأذن عائشة ـ رضي الله عنها ـ وأبت؟!

الجواب: ما علمنا ذلك، بل إننا نعلم علم اليقين أن عائشة ـ رضي الله عنها ـ لو استأذنها أبوها لم تمتنع، والنبي ـ عليه الصلاة والسلام ـ خيَّرها مثل ما أمره الله: {{يَاأَيُّهَا النَّبِيُّ قُلْ لأَِزْوَاجِكَ إِنْ كُنْتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا فَتَعَالَيْنَ أُمَتِّعْكُنَّ وَأُسَرِّحْكُنَّ سَرَاحًا جَمِيلاً *}}، أي: بلطف وحسن معاملة وشيء من المال، {{وَإِنْ كُنْتُنَّ تُرِدْنَ اللَّهَ وَرَسُولَهُ وَالدَّارَ الآخِرَةَ فَإِنَّ اللَّهَ أَعَدَّ لِلْمُحْسِنَاتِ مِنْكُنَّ أَجْرًا عَظِيمًا *}} [الأحزاب] .

فأول من بدأ بها عائشة ـ رضي الله عنها ـ وقال لها النبي عليه الصلاة والسلام: «استأمري أبويك في هذا وشاوريهم» ، فقالت: يا رسول الله أفي هذا أستأمر أبواي؟! إني أريد الله والدار الآخرة[(40)]، فمن هذه حالها لو استؤذنت لأول مرة أن تتزوج الرسول صلّى الله عليه وسلّم هل تقول: لا؟! يقيناً لا، وهذا مثل الشمس، فهل في هذا الحديث دليل لهم؟! ليس فيه دليل.

فإذا قال قائل: إذا كانت صغيرة فلا يشترط إذنها، بخلاف الكبيرة.

قلنا: أنتم تقولون: «ولو مكلفة» ، أي: هي بالغة عاقلة من أحسن الناس عقلاً، ولها عشرون سنة، أو ثلاثون سنة، فلا يشترط رضاها، فأنتم لا دليل لكم في هذا الحديث.

ثم نقول: نحن نوافقكم إذا جئتم بمثل رسول الله صلّى الله عليه وسلّم ومثل عائشة ـ رضي الله عنها ـ وهل يمكن أن يأتوا بذلك؟! لا يمكن، إذن نقول: سبحان الله العظيم، كيف نأخذ بهذا الدليل الذي ليس بدليل؟! وعندنا دليل من القرآن قوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا لاَ يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهًا}} [النساء: 19] وكانوا في الجاهلية إذا مات الرجل عن امرأة، تزوجها ابن عمه غصباً عليها[(41)].

ودليل صريح صحيح من السنة، وهو عموم قوله ـ عليه الصلاة والسلام ـ: «لا تنكح البكر حتى تستأذن» [(42)]، وخصوص قوله: «والبكر يستأذنها أبوها»[(43)]، فإذا قلنا: لأبيها أن يجبرها صار الاستئذان لا فائدة منه، فأي فائدة في أن نقول: هل ترغبين أن نزوجك بهذا، وتقول: لا أرضى، هذا رجل فاسق، أو رجل كفء لكن لا أريده، فيقال: تجبر؟! هذا خلاف النص.

وأما النظر فإذا كان الأب لا يملك أن يبيع خاتماً من حديد لابنته بغير رضاها، فكيف يجبرها أن تبيع خاتم نفسها؟! هذا من باب أولى، بل أضرب مثلاً أقرب من هذا، لو أن رجلاً طلب من هذه المرأة أن تؤجر نفسها لمدة يومين لخياطة ثياب، وهي عند أهلها ولم تقبل، فهل يملك أبوها أن يجبرها على ذلك، مع أن هذه الإجارة سوف تستغرق من وقتها يومين فقط وهي ـ أيضاً ـ عند أهلها؟ الجواب: لا، فكيف يجبرها على أن تتزوج من ستكون معه في نكد من العقد إلى الفراق؟! فإجبار المرأة على النكاح مخالف للنص المأثور، وللعقل المنظور.

فإذا قال قائل: قوله: «يستأذنها» يدل على أن المرأة لها رأي، فلا نجعل الحكم خاصاً بالصغيرة، ونقول: المكلفة لا تجبر، لكن الصغيرة تجبر.

قلنا: أي فائدة للصغيرة في النكاح؟! وهل هذا إلا تصرف في بضعها على وجه لا تدري ما معناه؟! لننتظر حتى تعرف مصالح النكاح، وتعرف المراد بالنكاح ثم بعد ذلك نزوجها، فالمصلحة مصلحتها.

إذاً القول الراجح أن البكر المكلفة لا بد من رضاها، وأما غير المكلفة وهي التي تم لها تسع سنين، فهل يشترط رضاها أو لا؟ الصحيح ـ أيضاً ـ أنه يشترط رضاها؛ لأن بنت تسع سنين بدأت تتحرك شهوتها وتحس بالنكاح، فلا بد من إذنها، وهذا اختيار شيخ الإسلام ابن تيمية ـ رحمه الله ـ وهو الحق.

وأما من دون تسع سنين، فهل يعتبر إذنها؟ يقولون: من دون تسع السنين ليس لها إذن معتبر؛ لأنها ما تعرف عن النكاح شيئاً، وقد تأذن وهي تدري، أو لا تأذن؛ لأنها لا تدري، فليس لها إذن معتبر، ولكن هل يجوز لأبيها أن يزوجها في هذه الحال؟

نقول: الأصل عدم الجواز؛ لقول النبي ـ عليه الصلاة والسلام ـ: «لا تنكح البكر حتى تستأذن» [(44)]، وهذه بكر فلا نزوجها حتى تبلغ السن الذي تكون فيه أهلاً للاستئذان، ثم تستأذن.

لكن ذكر بعض العلماء الإجماع على أن له أن يزوجها، مستدلين بحديث عائشة ـ رضي الله عنها ـ، وقد ذكرنا الفرق، وقال ابن شبرمة من الفقهاء المعروفين: لا يجوز أن يزوج الصغيرة التي لم تبلغ أبداً؛ لأننا إن قلنا بشرط الرضا فرضاها غير معتبر، ولا نقول بالإجبار في البالغة فهذه من باب أولى، وهذا القول هو الصواب، أن الأب لا يزوج بنته حتى تبلغ، وإذا بلغت فلا يزوجها حتى ترضى.

لكن لو فرضنا أن الرجل وجد أن هذا الخاطب كفء، وهو كبير السن، ويخشى إن انتقل إلى الآخرة صارت البنت في ولاية إخوتها أن يتلاعبوا بها، وأن يزوِّجوها حسب أهوائهم، لا حسب مصلحتها، فإن رأى المصلحة في أن يزوجها من هو كفء فلا بأس بذلك، ولكن لها الخيار إذا كبرت؛ إن شاءت قالت: لا أرضى بهذا ولا أريده.

وإذا كان الأمر كذلك فالسلامة ألا يزوجها، وأن يدعها إلى الله ـ عزّ وجل ـ فربما أنه الآن يرى هذا الرجل كفئاً ثم تتغير حال الرجل، وربما يأتي الله لها عند بلوغها النكاح برجل خير من هذا الرجل؛ لأن الأمور بيد الله ـ سبحانه وتعالى ـ.

وهذا أمر ينبغي للإنسان أن يسلكه في أقواله وتصرفاته، فمتى دار الأمر بين السلامة والخطر فالأولى السلامة، وذكر عن الإمام أحمد ـ رحمه الله ـ أنه كان لا يعدل بالسلامة شيئاً، ولعل هذا مأخوذ من قوله صلّى الله عليه وسلّم: «من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت»[(45)]، يعني إذا لم يتبين لك الخير فيما تقول فوظيفتك السكوت، وجرب تجد، كم من إنسان أخرج كلمة، فقال: ليتني لم أخرجها، لكن لو كان مالكاً لها في قلبه يكون له التحكم، ويصبر حتى إذا وجد أنه لا بد من الكلام تكلم، وكذلك التصرفات إذا دار الأمر بين أن تفعل أو لا تفعل، ولم يترجح عندك أن الإقدام خير، فإن الأولى الانتظار والتأني حتى يتبين، وما أحسن حال الإنسان إذا استعمل ذلك، فإنه يجد الراحة العظيمة.

والفرق بين قولنا: إن الصغير يجوز لأبيه تزويجه لمصلحته، وقولنا: إن الصغيرة لا يزوجها، أن الصغير يستطيع أن يتخلص من الزوجة بالطلاق، لكن الزوجة لا تستطيع التخلص.

لكن هاهنا مسألة، وهي أن المرأة إذا عيَّنت من ليس بكفء فإن الأب لا يطيعها، ولا إثم عليه، ويقول: أنا لا أزوجك مثل هذا الرجل أبداً، ولكن إذا عينت كفؤاً فعلى العين والرأس.

وإذا عيَّن كفؤاً وأبت، ثم جاءه كفء آخر وأبت، ثم جاءه ثالث وأبت، وكلما جاء كفء أبت، فهل عليه إثم إذا لم يزوجها؟ لا؛ لأنها هي التي تأبى، فيقال لها: أنت إن رضيت الكفء الذي أمرنا الرسول ـ عليه الصلاة والسلام ـ بتزويجه، وهو من نرضى دينه وخلقه فعلى العين والرأس، أما إذا عينت من ليس بكفء في دينه وخلقه ـ وأهم شيء الدين ـ فإننا لا نقبل منك ولا نزوجك.

لاَ الثَّيِّبَ، فَإِنَّ الأَبَ، وَوَصِيَّهُ فِي النِّكَاحِ يُزَوِّجَانِهِمْ بِغَيْرِ إِذْنِهِمْ، كَالسَّيِّدِ مَعَ إِمَائِهِ،....

قوله: «لا الثيب» ، أي: لا تستثنى الثيب، بل الثيب يشترط رضاها، ولو زوجها أبوها، لقول النبي صلّى الله عليه وسلّم: «ولا تنكح الأيم حتى تستأمر» [(46)]، أي يؤخذ أمرها، والثيب هي التي زالت بكارتها بجماع في نكاح صحيح، أو بزنا مع رضا، أو بزنا مع إكراه ـ أيضاً ـ على المذهب؛ وذلك لأن الثيب التي جومعت عرفت معنى الجماع، فتستطيع أن تقبل أو ترد، ولكن هذا بالنسبة لمن تزوجت وجومعت واضح، وكذلك من زنت ـ والعياذ بالله ـ برضاها واضح؛ فإنها تتلذذ بالجماع وتعرفه، لكن بالنسبة لمن زني بها كرهاً، هل نقول: إن حكمها حكم الثيب التي زالت بكارتها بالجماع في النكاح الصحيح، أو بالزنا المرضي به؟

الجواب: هذا لا يظهر، والمذهب أن حكمها حكم الأولين، ولكن الصحيح خلاف ذلك، وأن المزني بها ـ ولو زالت بكارتها ـ فإنها إذا كانت مكرهة فلا بد من إذنها، ولا عبرة بثيوبتها، المهم أن الثيب لا بد أن ترضى حتى ولو زوجها أبوها، فإن زوَّجها بغير رضاها فلها الخيار؛ لأنه ثبت في الصحيح أن امرأة زوجها أبوها في عهد النبي صلّى الله عليه وسلّم وهي ثيب فخيرها النبي صلّى الله عليه وسلّم[(47)]، فلا بد من استئمارها، أي: أن تشاور وتراجع، والفرق بين البكر والثيب ظاهر، فالبكر حيية تستحي من الكلام في هذه الأمور، والثيب قد عرفت الأزواج والرجال، ويمكنها أن تقبل أو ترفض، فلذلك لا بد من استئمارها، فإن ردت من أول الأمر، بأن رفضت فلا حاجة للاستئمار، لكن لنا أن نشير عليها إذا كان الرجل كفؤاً لعلها تقبل؛ لأن بعض النساء قد ترد لأول وهلة، وبعد المراجعة تقبل.

قوله: «فإن الأبَ، ووصيَّه في النكاح يزوِّجانهم بغير إذنهم» ، «الأبَ» بالتخفيف، أما «الأبّ» بالتشديد فهو نبات ينبت في الأرض، قال تعالى: {{وَفَاكِهَةً وَأَبًّا *}} [عبس] ، وأما الأبُ بالتخفيف فهو الوالد، والمراد به الوالد الأدنى الذي خرجوا من صلبه.

وقولنا: «الوالد الأدنى» احترازاً من الجد فإنه لا يزوجهم، فهو هنا كغيره من بقية الأولياء.

وقوله: «ووصيه» الوصي من عهد إليه الولي بتزويج بناته بعد موته، فإن عهد إليه بالتزويج في الحياة فهو وكيل.

إذاً الأب، ووكيله، ووصيه يزوجونهم بغير إذنهم.

وعلم من قول المؤلف: «ووصيه» ، أن ولاية النكاح تستفاد بالوصية، أي: أن من أوصى أن يزوجوا مولياته بعد موته، فإن وصيه يقوم مقامه، وهذا هو المشهور من مذهب الإمام أحمد.

فالأب إذا مات يكون الولي بعده العم أو الأخ إن كان كبيراً، فإذا أوصى الأب إلى أحدٍ يزوجها صار الذي يزوجها الوصي دون الأخ، هذا معنى قولنا: إن ولاية النكاح تستفاد بالوصية، وعللوا ذلك بأن الأب له شفقة، وله نظر بعيد بالنسبة للبنات، فقد يرى أن الأولياء ليسوا أهلاً ولا ثقة عنده بهم فيوصي إلى شخص آخر.

والصحيح أنها لا تستفاد بالوصية، وأنها تسقط بموت صاحبها، فإذا مات الأب فإنه لا حق له في الوصية بالتزويج، بل إن الوصية في الأصل لم تنعقد؛ لأن ولاية النكاح ولاية شرعية تستفاد من الشرع، ونحن إذا قلنا باستفادة الولاية بالوصية ألغينا ما اعتبره الشرع، فكما أن الأب لا يوصي بأن يرث ابنَه وصيُه، فكذلك لا يوصي بأن يزوج بنتَه وصيُه.

فلو أن إنساناً قال: أوصيت بنصيب بنتي أن يملكه فلان، ومات الأب ثم ماتت البنت، فهل يرثها الوصي؟ لا يرثها؛ لأنه لا يملك بالوصاية، كذلك الولاية لا تملك بالوصاية، فإذا مات الأب وقد أوصى بطلت الوصية، وهذا هو القول الصحيح؛ لأن الولاية متلقاة من الشرع، نعم له أن يوكل ما دام حياً، أما بعد الموت فولايته ماتت بموته.

قوله: «كالسيد مع إمائه» السيد مالك العبد؛ ولهذا قال: «مع إمائه» أي: مملوكاته، فالسيد الذي له مملوكات ولو كن كباراً يزوجهن بغير إذنهن؛ لأنه مالك لهن ملكاً مطلقاً، ويدل لهذا قول الله تبارك وتعالى: {{وَلاَ تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاءِ إِنْ أَرَدْنَ تَحَصُّناً}} [النور: 33] ، فمفهومه أن إكراههن على غير البغاء كالنكاح الصحيح لا بأس به، وهو كذلك، ولقوله تعالى: {{وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلاً أَنْ يَنْكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ وَاللَّهُ أَعْلَمُ بِإِيمَانِكُمْ بَعْضُكُمْ مِنْ بَعْضٍ فَانْكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ}} [النساء: 25] فأهلهن هم الذين يزوجونهن، فالسيد مالك لأمته، لرقبتها ومنفعتها ملكاً تاماً، ولهذا لو قالت: زوجني، وقال: لا أنا أريد أن أتسرَّاك، لا نلزمه بالتزويج، فالمالك له أن يزوج إماءه رضين أم لم يرضين، لكن على كل حال يجب عليه أن لا يشق عليهن، وألا يزوجهن من لا يرضينه.

وقوله: «كالسيد مع إمائه» ، فهل يجوز إطلاق السيد على المالك؟

الجواب: إطلاق السيد من حيث هو ـ لا على المالك ـ كثير، كما في قصة يوسف عليه الصلاة والسلام: {{وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ}} [يوسف: 25] ، كذلك قوله ـ عليه الصلاة والسلام ـ: «أنا سيد ولد آدم» [(48)]، وقوله صلّى الله عليه وسلّم: «قوموا إلى سيدكم»[(49)].

وَعَبْدِهِ الصَّغِيرِ، وَلاَ يُزَوِّجُ بَاقِي الأَوْلِيَاءِ صَغِيرَةً دُونَ تِسْعٍ، وَلاَ صَغِيراً، وَلاَ كَبِيرَةً عَاقِلَةً، وَلاَ بِنْتَ تِسْعٍ إِلاَّ بِإِذْنِهِمَا، وَهُوَ صُمَاتُ البِكْرِ، وَنُطْقُ الثَّيِّبِ،.

قوله: «وعبده الصغير» احترازاً من الكبير، أي: فللسيد أن يجبر عبده الصغير الذي لم يبلغ على أن يتزوج، فالسيد مع مملوكه كالأب مع أولاده، يزوج الصغار من العبيد والمجانين ونحوهم، لكنه أكثر سيطرة من الأب؛ لأنه يزوج الكبار والصغار من النساء، والثيبات والأبكار.

قوله: «ولا يزوج باقي الأولياء صغيرة دون تسع» بقية الأولياء، أي: من عدا الأب، مثل الأخ والعم وما أشبه ذلك، لا يزوجون صغيرة دون تسع بأي حال من الأحوال، سواء كانت بكراً أم ثيباً.

قوله: «ولا صغيراً» ، أي: لا يزوجون صغيراً أبداً؛ لأنه ليس لهم عليه ولاية تامة، وليس عندهم شفقة كشفقة الأب، ولأنهم إذا زوجوا الصغير ألزموه بمقتضيات النكاح من النفقة وغيرها، وهذا لا يجوز إلا للأب، إلا أنهم استثنوا إذا احتاج الصغير إلى المرأة فيزوجه الحاكم ـ القاضي ـ ولا يزوجه الأولياء.

وكيف يحتاج الصغير إلى زوجة؟ مثل ما إذا كان يحتاج إلى امرأة تخدمه وتصلح أحواله، من تغسيل الثياب، وفرش الفرش، وما أشبه ذلك.

وقال بعض الأصحاب: إذا كان الحاكم يزوجه فغيره من الأولياء ـ أيضاً ـ يزوجه إذا احتاج؛ لأن ولاية الحاكم دون ولاية غيره من الأقارب؛ فولاية الحاكم عامة، وولاية غيره خاصة، فمثلاً صبي له سبع سنوات، احتاج إلى الزواج، وله أخ بالغ فله أن يزوجه لحاجته، أما على المذهب فلا يزوجه إلا الحاكم.

قوله: «ولا كبيرة عاقلة» ، أي: لا يزوج باقي الأولياء، ولو كان الجد، أو الأخ الشقيق، أو العم الشقيق كبيرة عاقلة ـ أي: بالغة ـ إلا بإذنها، سواء كانت ثيباً أو بكراً؛ لأن الإجبار للأب فقط.

وعلم من قول المؤلف: «كبيرة عاقلة» أنهم يزوجون الكبيرة المجنونة، ولكن هذا مقيدٌ بالحاجة، وذلك إذا عرفنا أنها تميل إلى الرجال، ففي هذه الحال يزوجها الأولياء بدون إذنها لدفع حاجتها؛ لأنها مجنونة فلا إذن لها.

قوله: «ولا بنت تسع» ، أي: لا يزوجون بنت تسع ولو بكراً إلا بإذنها، وهي ما بين التسع إلى البلوغ على رأي المؤلف، كالبالغة، والصحيح أنها ليست كذلك، وأن إذنها غير معتبر؛ وذلك لأنها لا تفهم مصالح النكاح كما ينبغي.

قوله: «إلا بإذنهما» الضمير المثنى يعود على الكبيرة العاقلة وبنت التسع.

فصار بقية الأولياء لا يزوجون ذكراً، ولا صغيرة دون تسع بأي حال من الأحوال، ولا كبيرة عاقلة، ولا بنت تسع إلا بإذنهما، وأما الكبيرة المجنونة فيزوجونها إذا احتاجت إلى النكاح، وكان من مصلحتها أن تزوج؛ حتى لا تفسد أخلاقها.

وقوله: «إلا بإذنهما» ، الدليل قول النبي صلّى الله عليه وسلّم: «لا تنكح البكر حتى تستأذن ولا تنكح الأيم حتى تستأمر»[(50)].

فقوله صلّى الله عليه وسلّم: «لا تنكح» خبر بمعنى النهي؛ لأن الرسول صلّى الله عليه وسلّم أخبر بأنه لا تنكح، لكن مراده النهي عن أن تنكح إلا بإذنها، والثيب تستأمر، والفرق بين الاستئذان والاستئمار، أن الاستئذان أن يقال لها مثلاً: خطبك فلان بن فلان، ويذكر من صفته وأخلاقه وماله، ثم تسكت أو ترفض، وأما الاستئمار فإنها تشاور؛ لأنه من الائتمار لقوله تعالى: {{وَأْتَمِرُوا بَيْنَكُمْ بِمَعْرُوفٍ}} [الطلاق: 6] ، وقوله: {{إِنَّ الْمَلأَ يَأْتَمِرُونَ بِكَ}} [القصص: 20] فهي تُشاور؛ وذلك لأنها عرفت النكاح، وزال عنها الحياء، فكان لا بد من استئمارها.

ثم فسَّر الإذن بقوله: «وهو صمات البكر ونطق الثيب» «صمات البكر» أي: سكوتها، «ونطق الثيب» أي: أن تقول: نعم، رضيت.

وقوله: «صمات البكر» ، ظاهر كلامه ولو بكت أو ضحكت، أما إذا ضحكت فظاهر أنها راضية، وأما إذا بكت فالفقهاء يقولون: إن هذا لا يدل على عدم الرضا، بل قد يدل على الرضا، وأنها بكت لفراق أبويها، لما عرفت أنها إذا تزوجت ستفارقهما، فلا يدل ذلك على الكراهة.

وهذا الذي قالوه له وجهة نظر، لكن ينبغي أن يقال في البكاء خاصة: إن دلت القرينة على أن البكاء كراهة للزواج فهو رفض، وإذا لم تدل القرينة على ذلك فلا يدل على الرفض.

وقوله: «وهو صمات البكر ونطق الثيب» ، فلو عكس الأمر وقالت البكر: نعم أريد أن أتزوج بهذا الرجل، وأنا قابلة به، والثيب سكتت، فهل يكون ذلك إذناً؟

أما الثيب فلا يكون إذناً؛ لأن النطق أعلى من السكوت، فقولها: رضيت، أعلى من كونها تسكت، وأما البكر فإنه يكون إذناً؛ لأن كونها تنطق وتقول: رضيت به، أبلغ في الدلالة على الرضا من الصمت.

والعجيب أن ابن حزم ـ رحمه الله ـ بظاهريته يقول: إنها لو صرحت بالرضا لم يكن إذناً، فلو قالت: رضيت بهذا الرجل وأنا أريده ولا أريد غيره، يقول: هذا ليس بإذن؛ لأن النبي ـ عليه الصلاة والسلام ـ سئل كيف إذنها، قال: «أن تسكت» [(51)]، فمعناه أنها لو جاءت بإذن غير السكوت، لم يكن ذلك معتبراً شرعاً.

وهذا قولٌ ضعيف، وهو مما يدل على فساد التمسك بالظاهر بدون مراعاة المعنى؛ لأن الشريعة ظواهرها كلها حق، وكلها حِكم وأسرار، وليس من الحكمة أن نقول لامرأة: هل ترضين أن تتزوجي بهذا الرجل؟ فتقول: نعم، رضيت به، ثم نقول لنظيرتها: هل ترضين أن تتزوجي بهذا الرجل؟ فتسكت، ونقول: إن الثانية راضية، والأولى غير راضية.

فالصواب: أن إذن البكر أدناه الصمت وأعلاه النطق؛ لكن النبي صلّى الله عليه وسلّم جعل الصمت دليلاً على الرضا؛ لأن الغالب في الأبكار الحياء وعدم التصريح بهذا الأمر، وهذا خاضع لكل زمان ووقت، ففي وقتنا الحالي هن يبحثن عن الزوج قبل أن يخطبن، وإذا قيل لإحداهن: ترضين بفلان؟ قالت: أرضى به، وهو طيب، وأنا ما أريد إلا هذا، ولا تبالي.

كما يجب أن يسمى الزوج المستأذن في نكاحه على وجه تقع به المعرفة، فيقال: رجل شاب، كهل، شيخ، صفته كذا وكذا، عمله كذا وكذا، حالته المادية كذا وكذا، أما أن يقال: نريد أن نزوجك، فقط، فهذا لا يجوز، فربما أنها تتصور أن هذا الزوج على صفة معينة ويكون الأمر بالعكس.

فَصْلٌ

الثَّالِثُ: الوَلِيُّ، ..........

قوله: «الثالث: الولي» ، أي: الثالث من شروط النكاح الولي، يعني أن النكاح لا ينعقد إلا بولي، والدليل على ذلك القرآن والسنة، والنظر الصحيح.

أما القرآن فقوله تعالى: {{وَلاَ تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا}}، [البقرة: 220] ، وقوله: {{وَأَنْكِحُوا الأَيَامَى مِنْكُمْ}} [النور: 32] . «وأنكح» فعل متعدٍ يتعدى إلى الغير، والخطاب للأولياء فدل هذا على أن النكاح راجع إليهم، ولذلك خوطبوا به، فيكون هذا دليلاً على أن المرأة لا يمكن أن تزوج نفسها، بل لا بد من أن ينكحها غيرها، وقوله تعالى: {{فَلاَ تَعْضُلُوهُنَّ أَنْ يَنْكِحْنَ أَزْوَاجَهُنَّ إِذَا تَرَاضَوْا بَيْنَهُمْ بِالْمَعْرُوفِ}} [البقرة: 232] ، {{فَلاَ تَعْضُلُوهُنَّ}} أي: لا تمنعوهن أن ينكحن أزواجهن إذا تراضوا بينهم بالمعروف، ووجه الدلالة من الآية أنه لو لم يكن الولي شرطاً لكان عضله لا أثر له.

وفي قوله تعالى: {{فَلاَ تَعْضُلُوهُنَّ أَنْ يَنْكِحْنَ أَزْوَاجَهُنَّ}} دليل على أنه لا فرق في اشتراط الولي بين الثيب والبكر؛ لأن قوله: {{أَنْ يَنْكِحْنَ أَزْوَاجَهُنَّ}} دليل على أنهن قد تزوجن من قبل، وعلى هذا فنقول: إن الآية دلالتها صريحة على أن الولي شرط في النكاح، سواء في البكر أو في الثيب.

أما السنة فقوله صلّى الله عليه وسلّم: «لا نكاح إلا بولي»[(52)] ، و«لا» نافية للجنس، والنفي هنا منصب على الصحة وليس على الوجود؛ لأنه قد تتزوج امرأة بدون ولي، والنبي ـ عليه الصلاة والسلام ـ ما يخبر عن شيء فيقع على خلاف خبره.

وعلى هذا فقوله: «لا نكاح إلا بولي» ، أي: لا نكاح صحيح إلا بولي.

فلو قال قائل: لِمَ لا نقول: لا نكاح كامل، ونحمل النفي على نفي الكمال لا على نفي الصحة؟

قلنا: هذا غير صحيح؛ لأنه متى أمكن حمله على نفي الصحة كان هو الواجب؛ لأنه ظاهر اللفظ، ونحن لا نرجع إلى تفسير النفي بنفي الكمال، إلا إذا دل دليل على الصحة، ولأن الأصل في النفي انتفاء الحقيقة واقعاً أو شرعاً.

وهذه القاعدة تقدمت لنا مراراً، وقلنا: إن النفي يحمل على نفي الوجود، فإن تعذر فنفي الصحة، فإن تعذر فنفي الكمال.

وقوله صلّى الله عليه وسلّم: «أيما امرأة نكحت بغير إذن وليها فنكاحها باطل»[(53)] .

أما النظر فإن المرأة ضعيفة العقل والدين، وسريعة العاطفة، سهلة الخداع، يمكن أن يأتي شخص من أفسق الناس ويغرّها، ويحمد نفسه عندها، ويجعل نفسه فوق الناس، في المال والكمال والأخلاق والدين، وهو من أفجر الناس وأرذل الناس، فتنخدع، فكان من الحكمة أن لا تتزوج إلا بولي.

فصار النظر مع الأثر يقتضي أن لا يصح النكاح إلا بولي، وهذا هو الذي عليه عامة أهل العلم وجمهور الأمة، أنه لا بد في النكاح من ولي، وأنه لا يصح بدون ولي أبداً، ويستثنى من ذلك النبي صلّى الله عليه وسلّم فإن له أن يتزوج بدون ولي، وله أن يتزوج مع وجود الولي لقوله تعالى: {{النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ}} [الأحزاب: 6] كما أن له أن يتزوج بالهبة بدون صداق.

وذهب أبو حنيفة ـ رحمه الله ـ إلى أن الحرة المكلفة تزوج نفسها بدون ولي، وقال: إن الرسول ـ عليه الصلاة والسلام ـ يقول: «الثيب أحق بنفسها من وليها»[(54)].

ولكن هذا القول ضعيف، والحديث الذي استدل به ليس معناه أنها تزوج نفسها، بل معناه أنها لا تُزوج حتى تستأمر، ويؤخذ أمرها ويبين لها الأمر واضحاً جلياً، فلا يُكتفى بنظر الولي في حقها، بل لا بد أن تستأمر ويبين لها الأمر على وجه واضح.

والذي حملنا على ذلك هو الحديث الذي ذكرناه: «لا نكاح إلا بولي» ، وقد صححه أحمد وغيره، وعلى هذا فالصحيح أنه لا بد من الولي.

وقال بعض أهل العلم: إنه يجوز أن تزوج نفسها بإذن وليها، فتقول لوليها ـ مثلاً ـ إذا خُطِبَتْ وَوافَقَتْ: إن فلاناً خطبني، وأنا أريد أن أتزوج به وسأعقد النكاح لنفسي، فإذا أُذن لها زوجت نفسها.

ولكن الصحيح ـ أيضاً ـ خلاف هذا، وأنه لا بد من الولي المباشر، وهذا هو المعروف من سنة الرسول ـ عليه الصلاة والسلام ـ أنه لا تزوج امرأة إلا بولي، حتى أم سلمة ـ رضي الله عنها ـ لما أراد النبي ـ عليه الصلاة والسلام ـ أن يتزوجها أمرت ابنها عمر أن يزوج النبي صلّى الله عليه وسلّم فقالت: قم يا عمر فزوج رسول الله صلّى الله عليه وسلّم[(55)]، مع أنهم ذكروا من خصائصه صلّى الله عليه وسلّم في النكاح أنه يتزوج بدون ولي؛ لأنه أولى بالمؤمنين من أنفسهم.

وَشُرُوطُهُ: التَّكْلِيفُ، وَالذُّكُورِيَّةُ، وَالحُرِّيَّةُ، وَالرُّشْدُ فِي العَقْدِ،

قوله: «وشروطه» يعني شروط الولي.

الأول: قوله: «التكليف» بأن يكون بالغاً عاقلاً، فالذي دون البلوغ لا يعقد لغيره، والمجنون لا يعقد لغيره؛ لأنهما يحتاجان إلى ولي، فكيف يكونان وليين لغيرهما؟!

أما المجنون فأمره ظاهرٌ جداً، فإنه لا يمكن أن يزوج، وأما الصغير فذهب بعض أهل العلم إلى أن المراهق الذي لم يبلغ، لكنه قريب البلوغ ويميز ويعرف الكفء، أن له أن يزوج، ولكن المذهب خلاف ذلك، وأنه لا بد أن يكون بالغاً، حتى لو فرض أن له أربع عشرة سنة، وأحد عشر شهراً، وثمانية وعشرين يوماً، وبناء على ذلك لو وجدت امرأة لها عم كفء في الولاية، ولها أخ صغير لم يبلغ يزوجها عمها، وأخوها الشقيق لا يزوجها، ولو لم يكن بينه وبين البلوغ إلا يوم واحد.

الثاني: قوله: «والذكورية» ضدها الأنوثة والخنوثة؛ لأنه إذا كانت المرأة لا تزوج نفسها فكيف تزوج غيرها؟! وعلى هذا فالأم لا تزوج بنتها لاشتراط الذكورية، فلو كان لها أم وابن عم، وجاءت تسأل من وليها؟ نقول: ابن عمها، أما الأنثى فلا تكون ولياً.

وكذلك الخنثى المشكل لا يزوج، وهذا ـ والحمد لله ـ قليل كما مر علينا، ولكن على كل حال يجب أن نعرف أنه يحترز بالذكورية عن الأنوثة والخنوثة.

والذكورية مشروطة في كل ولاية إلا ولاية تتعلق بالنساء، فلا حرج أن تكون الولية امرأة، فلا يمكن أن تكون المرأة مديرة على مدرسة رجال، ويمكن أن تكون مديرة على مدرسة نساء، ولا يمكن أن تكون وزيرة في وزارة رجال، ولكن هل يمكن أن تكون وزيرة في وزارة النساء؟ الجواب: نعم، لكن لا يمكن الآن؛ لأنه حتى وزارة النساء، أو إدارة النساء، أو رئاسة النساء فلا بد أن يكون فيها ذكور.

الثالث: قوله: «والحرية» ، أي: يشترط أن يكون الولي حراً، فالرقيق لا يزوج ابنته ولو كان من أعقل الناس، وأسَدِّ الناس رأياً، وأقومهم ديناً؛ لأنه هو نفسه مملوك لا يستقل بنفسه ومنافعه، فلا يكون ولياً على غيره.

والصحيح أن ذلك ليس بشرط؛ لأن هذا ليس مالاً أو تصرفاً مالياً حتى نقول: إن العبد لا يملك، ولكن هذه ولاية، فهو أبٌ، ومعلوم أن احتياط الأب لابنته أبلغ من أن يحتاط لها عمها أو أخوها أو السلطان أو ما أشبه ذلك، فكيف تسلب عنه الولاية مع أبوته ورشده وعقله ودينه؟!

والعجب أنهم ـ رحمهم الله ـ قالوا: إن المكاتب يصح أن يكون ولياً فيزوج ابنته؛ لأن المكاتب انعقد فيه سبب الحرية، وإن كان عبداً ما بقي عليه درهم، لكن له أن يزوج بناته، فيقال: هو عبد، فإذا صح أن يزوج بناته فيصح أن يزوجهن من ليس بمكاتب، وهذا القول هو الراجح، فإذا وجد وليٌّ رقيق فإنه يزوج، وهل هذا التزويج يفوت حق سيده؟ لا يفوته، فلا ضرر على سيده في ولايته النكاح، وهو رشيد وعاقل ودَيِّن وفاهم، فقد يكون الرقيق من أعلم الناس بأحوال الناس، والمقصود بالولاية أن تكون المرأة عند زوج كفء، فكيف يزوجها القاضي، وأبوها موجود؟!

الرابع: قوله: «والرشد في العقد» كذلك ـ أيضاً ـ يشترط الرشد في العقد، وهذا من أهم الشروط أن يكون الولي رشيداً، والرشد في كل موضع بحسبه، الرشد في العقد بأن يكون بصيراً بأحكام عقد النكاح، بصيراً بالأكْفَاء، ليس من الناس الذين عندهم غِرَّة وجهل، بل يعرف الأكفاء ومصالح النكاح، وهذا في الحقيقة هو محط الفائدة من الولاية؛ لئلا نضيع مصالح المرأة، فإذا لم يكن رشيداً، ولا يهمه مصلحة البنت، ولا يهمه إلا المال، وجاء إليه شخص، وقال: أنا أعطيك مليون ريال وزوجني بنتك، وهذا الرجل ليس كفؤاً، فوافق الأب وزوج ابنته، وقال: أنا لي إجبار بنتي، وأخذ المليون، فهذا لا يمكن أن يولى، ولا تصح ولايته، فلا بد أن يكون عنده رشد في العقد، ولو فرضنا أن هذا الولي عنده رشد في العقد، ويعرف مصالح النكاح، ويعرف الأكفاء ويعرف الناس معرفة تامة، لكنه في بيعه وشرائه ليس برشيد، فلا يحسن البيع ولا الشراء، فهذا لا يضر؛ لأن الرشد في كل موضع بحسبه، فما دام أن الرجل يعرف مصالح النكاح والكفء، وما يجب للزوجة وجميع ما يتعلق بالنكاح فهو رشيد ويزوِّج.

وَاتِّفَاقُ الدِّينِ سِوَى مَا يُذْكَرُ، وَالعَدَالَةُ، ..........

الخامس: قوله: «واتفاق الدين» ، يعني أن يكون الولي والمرأة دينهما واحد، سواء كان دين الإسلام أو غير دين الإسلام؛ وذلك لانقطاع الولاية بين المختلفين في الدين، ويدل على انقطاع الولاية أنه لا يتوارث أهل ملتين، فإذا انقطعت الصلة بالتوارث، فانقطاعها بالولاية من باب أولى، فعلى هذا يزوج النصراني ابنته النصرانية، وكذلك يزوج اليهودي ابنته اليهودية، وعلى هذا فقس، وهل يزوج المسلم ابنته النصرانية؟ على كلام المؤلف لا يزوج، وكذلك بالعكس النصراني ما يزوج ابنته المسلمة، لكن استثنى فقال:

«سوى ما يذكر» ، قال في الروض[(56)]: «كأم ولد لكافرٍ أسلمت، وأمة كافرة لمسلم، والسلطان يزوج من لا ولي لها من أهل الذمة» ثلاث مسائل: لا يشترط فيها اتفاق الدين:

الأولى: «أم ولد لكافر أسلمت»، يعني رجلاً كافراً له مملوكة فجامعها، ثم ولدت منه، فصارت أم ولد لكافر، فلا يجوز له بيعها؛ لأنها أم ولد، لكن يزوجها؛ لأنها مملوكته حتى يموت، فإذا مات عتقت، وهذا مبني على القول بمنع بيع أمهات الأولاد، والمسألة خلافية، ولم يقل المؤلف: كأمة مسلمة لكافر؛ لأن هذا لا يتصور؛ لأن الأمة إذا أسلمت تحت الكافر أجبر على إزالة ملكه ببيع أو عتق أو غيره.

الثانية: «أمة كافرة لمسلم»، يعني إنساناً عنده أمة، وهو مسلم وهي كافرة، فهذا يزوجها؛ لأنه سيدها، ولا نقول له: أنت مسلم وهي كافرة، فتجبر على إزالة الملك؛ لأن السيد أعلى.

الثالثة: «السلطان يزوج من لا ولي لها من أهل الذمة»، المراد بالسلطان الإمام الرئيس الأعلى في الدولة، أو من ينوب منابه، والذي ينوب منابه، في وقتنا الحاضر وزارة العدل، ومن ورائها مأذون الأنكحة، فإذا وُجِدَ امرأة من أهل الذمة ما لها ولي فله أن يزوجها، مع أنها كافرة وهو مسلم.

وظاهر كلام الأصحاب ـ رحمهم الله ـ أن المسلم لا يزوج مَوْلِيَّتَه الكافرة، كابنته وأخته وعمته، مع أنه أعلى منهم، صحيح أن الكافر لا يزوج موليته المسلمة لا شك، لكن كون المسلم ما يزوج الكافرة، هذا في النفس منه شيء، فإن كانت المسألة إجماعاً، فالإجماع لا يمكن الخروج عنه، وإن كان في المسألة خلاف، فالراجح عندي أنه إذا كان الولي أعلى من المرأة في دينه فلا بأس أن يزوجها؛ لأن هذا ولاية، وإذا كان ولاية، فمن كان أقرب إلى الأمانة فهو أولى، فإذا كانت امرأة نصرانية، لها عم نصراني، وأخ نصراني، وأب مسلم، فعلى كلام المؤلف يزوجها أخوها أو عمها؛ لأنهما هما الموافقان لها في الدين، وأما أبوها المسلم فيقال له: اذهب بعيداً، مع أننا نعلم أن أشد الناس نظراً لمصلحة المرأة أبوها، ولهذا فالقول الراجح أنه لا يضر اختلاف الدين إذا كان الولي أعلى من المرأة، أما العكس فإنه لا يمكن أن يزوج النصراني بنته المسلمة؛ فإن الله يقول: {{وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلاً}} [النساء: 141] ، وإذا كنا نشترط في الولي المسلم العدالة، وهي أخص من الإسلام فاشتراط الإسلام أولى.

ولكن هل يتصور أن تكون كافرة مولية لمسلم؛ هذا غير متصور؛ لأن المسلمة إذا كفرت فهي مرتدة ولا تقر على دينها، بل يقال: أسلمي أو القتل.

وهل يزوج النصراني ابنته اليهودية؟ كلا الدينين باطلان، ولا فرق بين هاتين الديانتين وغيرهما من الديانات، إلا ما فرق فيه الشارع، وهو حل نسائهم وذبائحهم، وإلا ففي العبادات هم سواء، فالبوذي الذي يعبد إلهه بوذا، كالنصراني الذي يعبد المسيح، من حيث الديانة، أما الأحكام فمعروف أن الله تعالى أعطى فسحة في معاملة اليهود والنصارى، أكثر مما أعطى بقية الأديان.

السادس: قوله: «والعدالة» ، وهي استقامة الدين والمروءة، فغير العدل لا يصح أن يكون ولياً؛ لأنها ولاية نظرية، ينظر فيها الولي ما هو الأصلح للمرأة؟ فيشترط فيها الأمانة، والفاسق غير مؤتمن حتى في خبره، فكيف في تصرفه؟! والله ـ عزّ وجل ـ يقول: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا}} [الحجرات: 6] ، إذاً الفاسق لا يصح أن يكون ولياً على ابنته، ولا على أخته، ولا على بنت أخيه، وما أشبه ذلك، ولكن الفقهاء في هذا الباب خففوا بعض الشيء، فقالوا: تكفي العدالة ظاهراً، فإذا كان هذا الولي ظاهره الصلاح، لكن في باطن أمره ليس بصالح، مثلاً يشرب الدخان في بيته، فهذا عدل ظاهراً وليس عدلاً باطناً، فيصح أن يكون ولياً، أما رجل حالق لحيته فلا يصح أن يكون ولياً؛ لأنه فاسق ظاهراً وباطناً، والذي يتعامل بالربا علناً لا يزوج بنته، والذي اغتاب شخصاً من المسلمين ـ ولو مرة واحدة في عمره ولم يتب ـ لا يزوجها؛ لأنه فاسق غير عدل، أو رجل يمشي في السوق وهو يأكل الطعام فلا يزوج بنته؛ لأنه لم يستعمل المروءة، وكان في الزمن بالأول ـ أيضاً ـ الذي يشرب القهوة بالشارع يعتبر خلاف المروءة، لكن الآن بالعكس، فالناس الآن صاروا يصنعون هذا بالشارع، ولا يعدون هذا خلاف المروءة، وعلى كل حال هذا ما يراه الفقهاء ـ رحمهم الله ـ في هذه المسألة، أنه يشترط للولي أن يكون عدلاً، وماذا نصنع إذا كان كل أقاربها حالقي لحاهم، فمن يزوجها؟! يزوجها القاضي، أو مأذون الأنكحة.

فهذه المسألة في الحقيقة لو طبقناها قد لا نجد أحداً يزوج موليته إلا عشرة في المائة، لا سيما في مسألة هينة عظيمة، وهي الغيبة، فما تكاد تجد أحداً سالماً من الغيبة، فالغيبة ـ ولو مرة واحدة ـ يعتبر الإنسان خارجاً بها من العدالة، فلا يصح أن يكون ولياً، قال ابن عبد القوي ـ رحمه الله ـ في المنظومة:

وقد قيل صغرى غِيبة ونميمة

وكلتاهما كبرى على نص أحمد

وعلى هذا فالمسألة مشكلة جداً، ولهذا يرى بعض الأصحاب ـ رحمهم الله ـ أن العدالة ليست بشرط، وإنما الشرط الأمانة أن يكون مرضياً وأميناً على ابنته، وألا يرضى لها غير كفء، وهذا هو الحق، وكم من إنسان مستقيم الظاهر لكن بالنسبة لبنته لا يهمه إلا الدراهم، فيأخذ الدراهم ويزوجها أفسق الناس ولا يهتم، فهذا في الحقيقة لا يصلح أن يكون ولياً، وخيانته لابنته تنافي عدالته، فالصواب في هذه المسألة أنه لا بد أن يكون الولي مؤتمناً على موليته، هذا أهم الشروط؛ وذلك لأنه يتصرف لمصلحة غيره، فاعتبر تحقيق المصلحة في حق ذلك الغير، أما عدالته ودينه فهذا إليه هو، وكثير من الآباء تجده فاسقاً من أفسق عباد الله، يشرب الخمر ويزني، ويحلق لحيته، ويشرب الدخان، ويُعامل بالغش، ويغتاب الناس، وينم بين الناس، لكن بالنسبة لمصلحة بنته لا يمكن أن يفرط فيها أبداً.

في الروض[(57)] استثنى من العدالة فقال: «إلا في سلطان وسيد يزوج أمته فإنه لا تشترط العدالة»، إذا زوج السلطان من لا ولي لها فلا تشترط العدالة؛ لأننا لو اشترطنا في السلطان العدالة لكان في ذلك تضييق على المسلمين، فإذا قدرنا أن السلطان يشرب الخمر ويقتل ظلماً ويلعب القمار، فهل نقول: تسقط ولايته على المسلمين؟ لا تسقط، فهو ولي على المسلمين، ولو فعل ما فعل من الفجور، ما لم نرَ كفراً بواحاً عندنا فيه من الله برهان.

وكذلك السيد مع أمته ولو كان فاسقاً يزوجها؛ لأنها مال، ولكن لا بد أن يكون فسقه لا يخل بمصلحة المرأة، فإن كان يخل فلا، فيجب عليه أن يتقي الله ـ عزّ وجل ـ فإن عُلِمَ أنه لم يتقِ الله في ذلك، فلها الحق في أن تطالبه، أو أن تمتنع ولا يجبرها.

فَلاَ تُزَوِّجُ امْرَأَةٌ نَفْسَهَا وَلاَ غَيْرَهَا، وَيُقَدَّمُ أَبُو المَرْأَةِ فِي إِنْكَاحِهَا،.........

قوله: «فلا تزوج امرأةٌ نفسَها» ، معلوم إذا اشترطنا الولي فلا تزوج نفسها، ولو أذن لها الولي، فلا بد أن يتولى عقدَ النكاح وليُّها، وأما قوله صلّى الله عليه وسلّم: «الثيب أحق بنفسها»[(58)]، فمراده بذلك إذنها في النكاح لا أن تزوج نفسها.

وظاهر كلام المؤلف أن المرأة لا تزوج نفسها ولو في حال الضرورة، كما لو كانت امرأة في بلد ليس لها فيه ولي، وليس فيه سلطان مسلم، لكن يزوجها من كان ذا سلطان في محلها، ولو كان مديراً على مجتمع إسلامي، كإدارات الجمعيات الإسلامية في أمريكا وغيرها.

لكن إذا لم يكن هناك أحد، كرجل وامرأة هربا من بلادهما، وأثناء الطريق قال الرجل: أنا لا أصبر عن المرأة، فهل أزني بها أو أتزوجها، فهل يكون هو الولي أو هي؟ في هذا قولان لأهل العلم: منهم من يقول: إنه يزوجها، فيقول: زوجتك نفسي، وتقول: نعم، وقيل: هي التي تزوج، فتقول: زوجتك نفسي، فيقول: قبلت، وهذا أقرب إلى الصواب؛ لأنه الآن ليس عندنا ولي شرعي، وإذا لم يكن ولي شرعي فهي أحق بنفسها، والمسألة ضرورة.

فهل هذا العقد الذي عقدناه بهذه الكيفية على وجه الضرورة أفضل، أو أن يزني بها؟ الأول أفضل ولا شك.

قوله: «ولا غيرها» لأنها إذا لم تمكن من تزويج نفسها، فغيرها من باب أولى، وعلى هذا فالأم لا تزوج بنتها، والأخت الكبرى لا تزوج الأخت الصغرى، ولو أن غيرها وكَّلَها، فلو قال الأب للأم: أنا سأسافر وفلان قد خطب البنت، فإذا جاء وقت الزواج فزوِّجيه، أنت وكيلتي، فلا يصح؛ لأن المرأة لا يمكن أن تعقد النكاح أبداً، حتى في هذه الحال، مع العلم بأن الزوج معلوم ومرضي عند الولي؛ سداً للباب، وإلا فالعلة في كون المرأة ضعيفة، وسريعة العاطفة، وناقصة العقل والدين وما أشبه ذلك منتفية في هذا.

قوله: «ويقدَّم أبو المرأة في إنكاحها» ، كامرأة لها أبٌ ولها ابن يعصبها إذا ماتت، فالابن في باب الميراث مقدم، ولكن يقدم أبو المرأة في إنكاحها حتى على عيالها؛ أما الأبكار فواضح أن الأب يقدم؛ لأنه ليس لهن أولاد، والأخ لا يمكن أن يكون أولى من الأب وهو مدلٍ به، وأما الثيبات فإن الأب مقدم على الابن؛ لأن الغالب أن الأكبر سناً يكون قد جرب الأمور، وعرف الناس، فيكون أكمل نظراً من الصغير.

ثُمَّ وَصِيُّهُ فِيهِ، ثُمَّ جَدُّهَا لأَبٍ وَإنْ عَلاَ، ثُمَّ ابْنُهَا، ثُمَّ بَنُوهُ وَإِنْ نَزَلُوا، ثُمَّ أَخُوهَا لأَبَوَيْنِ، ثُمَّ لأَِبٍ، ثُمَّ بَنُوهُمَا كَذَلِكَ، ثُمَّ عَمُّهَا لأَبَوَيْنِ، ثُمَّ لأَبٍ، ثُمَّ بَنُوهُمَا كَذَلِكَ، ثُمَّ أَقْرَبُ عَصَبَةٍ نَسَباً كَالإِرْثِ،

قوله: «ثم وصيه فيه» اعلم أن الولي له وكيل، وله وصي، الوكيل الذي أقامه مقامه في حياته، والوصي فهو الذي يقوم مقامه بعد موته، وقد اختلف أهل العلم، هل ولاية النكاح تستفاد بالوصية أو لا؟ فالمشهور من المذهب أنها تستفاد بالوصية، وعلى هذا فيقدم وصي الأب على غيره من الأولياء؛ حتى على الجد، والابن، والأخ، والصحيح في هذه المسألة أن الولاية تنقطع بالموت، وأن الولي ليس له أن يوصي بعد موته، وحتى لو أوصى فالوصية باطلة؛ لأن الولاية مستفادة من الشرع، وليست من فعل الإنسان، وليس هذا كالمال، فمالك لك، فلك أن توصي أحداً على ثلثك مثلاً، لكن هذه ولاية على الغير، فما دمت حياً فأنت أولى بها، فإذا مت انقطعت الولاية، والأمر إلى الله ورسوله صلّى الله عليه وسلّم، وعلى هذا فإذا أوصى الأبُ أن يزوج بناتَه فلانٌ، ولهن إخوة، فالذي يزوجهن بعد موته ـ على القول الصحيح ـ الإخوة، أما الوصي فلا حق له، لكن لو أراد أحد احتياطاً أن يجمع بين القولين، فيقول الوليُّ للوصيِّ: احضر، وأنا أوكلك، فهذا يجوز، ويكون وكيلاً للولي الحاضر، وبهذا نجمع بين القولين، والمسائل التي يحتاط فيها ـ خصوصاً في النكاح ـ أولى، فنقول للولي: احضر، وأخوها الذي له الولاية نقول له: وكِّلْه أن يزوج، أو نقول للوصي: افسخ الوصية، والوصي يجوز أن يفسخ الوصية؛ لأنها ليست لازمة، فإذا فسخ الوصية عادت المسألة إلى الأولياء.

وقوله: «فيه» احترازاً من وصيه في المال، فلو كان هذا الولي له وصي في المال، يعني أوصى إنساناً على ثلثه، فهل يكون هذا الإنسان المُوصَّى على الثلث وصياً على التزويج؟ لا، ولهذا قيده بقوله: «ثم وصيه فيه».

قوله: «ثم جدها لأبٍ وإن علا» ، فيقدم الأقرب فالأقرب، فالجد أولى من الابن في هذا الباب، وهنا قدموا الجد على الإخوة الأشقاء، أو لأب، وفي باب الميراث ورثوا الإخوة الأشقاء أو لأب مع الجد على تفصيل معروف، وتقديم الجد على الإخوة في باب ولاية النكاح يدل على ضعف القول بتوريث الإخوة مع الجد؛ لأن النبي صلّى الله عليه وسلّم قال: «فما بقي فلأولى رجل ذكر» [(59)]، وإذا كانوا قد اعترفوا بأن الجد أولى في ولاية النكاح من الأب، فإن الحديث يقتضي أن يكون أولى منه في الميراث.

وقوله: «جدها لأب» احترازاً من جدها لأم، فإن جدها للأم لا ولاية له، وهو الذي بينه وبين المرأة أنثى، فكل من بينه وبينها أنثى من الأجداد فإنه لا ولاية له.

قوله: «ثم ابنها» ، أي: ابن المرأة.

قوله: «ثم بنوه وإن نزلوا» ، أي: بنو الابن؛ احترازاً من بني البنت فإنه لا ولاية لهم.

قوله: «ثم أخوها لأبوين، ثم لأبٍ، ثم بنوهما كذلك، ثم عمها لأبوين، ثم لأبٍ، ثم بنوهما كذلك» ، إذاً عليَّ ترتيب العصبة في الميراث تماماً، إلا في مسألة الأب والابن فقط، فتقدم الأبوة هنا على البنوة، فنقول:

أبوةٌ بنوة أخوة

عمومة وذو الولا التتمة

فبدلاً من أن ما نقول في الميراث في العصبة: بنوة أبوة، نقول هنا: أبوة بنوة؛ لأن البنوة مفقودة تماماً فيما إذا كانت المرأة بكراً، ولأننا لو قدرنا أن المرأة ثيِّب ولها أبناء ولها أب، فالأب غالباً أدرى بمصالح النكاح من الأبناء؛ لأن الأبناء صغار في الغالب، ولأنه أشد شفقة من الأبناء، فكان أولى بالتقديم.

قوله: «ثم أقرب عَصَبَةٍ نسباً كالإرث» ، فلما ذكر الجهات ذكر القرب، فالعم مع ابن العم فالولي العم؛ لأنه أقرب، والأخ مع ابن الأخ، فالولي الأخ؛ لأنه أقرب، وعلى هذا فنقول: جهات الولاية في عقد النكاح خمس، أبوة، ثم بنوة، ثم أخوة، ثم عمومة، ثم ولاء، فإن كانوا في جهة واحدة قدم الأقرب منزلة، والأقرب هو الذي يجتمع مع الآخر قبل المحجوب، فمن بينه وبين الجد ثلاثة أقرب ممن بينه وبين الجد أربعة، وهلم جرّاً، فإن كانوا في منزلة واحدة فالأقوى، فأخ شقيق وأخ لأب، الولي الأخ الشقيق.

ثُمَّ الْمَوْلَى المُنْعِمُ، ثُمَّ أَقْرَبُ عَصَبَتِهِ نَسَباً، ثُمَّ وَلاَءً، ثُمَّ السُّلْطَانُ،

قوله: «ثم المولى المنعِمُ» هذا عصبة السبب؛ أي: ثم المولى المنعِم بالعتق، قال ذلك؛ أخذاً من قوله تعالى: {{وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ أَمْسِكْ عَلَيْكَ زَوْجَكَ}} [الأحزاب: 37] ، وهو زيد بن حارثة ـ رضي الله عنه ـ.

قوله: «ثم أقرب عصبته نسباً» أي: عصبة المولى المنعم، على ترتيب الميراث، وظاهر كلام المؤلف ـ رحمه الله ـ أن عصبة المولى يرتبون ترتيب الميراث، فيقدم ابن المولى على أبيه، ثم إن عُدم فعصبة المولى نسباً.

قوله: «ثم ولاءً» هذا عطف على قوله «نسباً» يعني ثم أقرب عصبته نسباً، ثم أقرب عصبته ولاءً، وعصبته ولاء، يعني لو كان المعتِق قد أعتقه غيرُه، وليس له عصبة من النسب، فإننا نرجع إلى عصبته ولاء وهم الذين أعتقوه.

قوله: «ثم السلطان» وهو الإمام أو نائبه، وكان نواب الإمام فيما سبق في هذه المسائل القضاة، أما الآن فنائبه وزير العدل، ونائب وزير العدل المأذون في الأنكحة، قال الإمام أحمد: والقاضي أحب إليَّ من الأمير في هذا، وهذا بناء على ما سبق في عُرفهم أنهم كلهم نواب للسلطان، أما الآن فليس للإمارة دخل إطلاقاً، بل ولا للقضاة، فأصبحت مقيدة بناس مخصوصين، فالغالب أنها لا تصل إلى هذه الدرجة، يعني لو أنك تأمَّلت زواجات الناس لوجدت أن المسألة ما تعدو عصبة النسب.

وأيهما يقدم مأذون الأنكحة، أو الأخ لأم؟ مأذون الأنكحة يقدم على أخيها من أمها، بل على أبي أمها، فلو كانت هذه المرأة لها أبو أم قد كفلها منذ الصغر، وهو لها بمنزلة الأب، وخطبت فلا يتولى زواجها، بل يتولى زواجها مأذون الأنكحة، وهذه قد تبدو غريبة عند العامة، والشرع ليس فيه غرابة، مثل ما استغربوا مسألة رجل مات عن ابن أخيه الشقيق، وبنت أخيه الشقيق، فلمن التعصيب؟ لابن الأخ الشقيق، فيستغربونها ويقولون: أخواتهم لا يرثن معهم!! نقول: نعم؛ لأن بنات الأخ ليس لهن عصبة.

وقوله: «السلطان» فإذا قدرنا أننا في بلد كفر، والسلطان لا ولاية له، فنقول: السلطان إذا لم يكن أهلاً للولاية، فمن كان له الرئاسة في هذه الجالية المسلمة فهو الذي يتولى العقد؛ لأنه ذو سلطان في مكانه.

فَإِنْ عَضَلَ الأَقْرَبُ، أَوْ لَمْ يَكُنْ أَهْلاً، أَوْ غَابَ غَيْبَةً مُنْقَطِعَةً لاَ تُقْطَعُ إِلاَّ بِكُلْفَةٍ، وَمَشَقَّةٍ زَوَّجَ الأَبْعَدُ،

قوله: «فإن عضل الأقرب» قال المؤلف هذا اللفظ «عضل» لأنه المطابق لما في القرآن {{فَلاَ تَعْضُلُوهُنَّ أَنْ يَنْكِحْنَ أَزْوَاجَهُنَّ}} [البقرة: 232] ، و«عضل» بمعنى منع، أي: إذا منع كفؤاً رضيته، يعني رجلاً كفؤاً في دينه، وفي خُلُقه، وفي ماله، خطب هذه المرأة من أبيها، أو من أخيها، ورضيت المرأة به فمنعها، يقول المؤلف: «زوج الأبعد» فيزوجها أخوها، أو عمها أو ابن أخيها مثلاً؛ وذلك لأنه ليس له الحق في المنع، فهو ولي يجب عليه أن يفعل ما هو الأصلح لموليته، فإذا لم يفعل انتقل الحق إلى غيره

ولكن المشكلة أن الناس لا يجرؤون على هذه المسألة، فتجد الأب يمتنع من تزويج ابنته؛ لأن الخاطب لم يعطه ما يرضيه من المهر، فهو عاضل، فلو قلنا لأخيها أو لعمها: زوجها، قال: لا أقدر أن أتعدى الأب، ففي هذه الحال إذا أبى الأقرب، نذهب إلى الأبعد منه، فإذا أبى كل العصبة، وقالوا: ما نقدر، نخشى أن تكون فتنة، فيجب على القاضي أن يزوجها، ولو أن الناس استعملوا هذا ـ وهو شرعي ليس منكراً ـ لانكفَّ كثير من الشر من هؤلاء الآباء، الذين يعضلون ويبيعون بناتهم بيعاً صريحاً.

فالحاصل: أن مشكلتنا أنه لا أحد من الأقارب يجرؤ أن يزوجها، وأبوها أو أخوها موجود، وهذا غلط، ويعتبر ظلماً لهذه المسكينة، وفي هذه الحال لو أن أباها أبى، وكل العصبة، وكذلك القاضي صار جباناً، فحينئذٍ نقول بالقول الثاني، وهو مذهب أبي حنيفة ـ وهو مذهب قائم من مذاهب المسلمين ـ تزوِّج نفسها، وينتهي الإشكال، مع أن هذا سيكون أندر من الكبريت الأحمر، ولا يمكن، لكن لو أنه فعل لانكف الناس عن هذا التحكم في بناتهم، ولقد ذكر لنا بعض الناس منذ أكثر من خمس عشرة سنة أن فتاة حضرها الموت، وقد تجاوزت العشرين من عمرها، وكانت تخطب كثيراً، ومرغوبة عند الناس، وأبوها يأبى، وفي سياق الموت قالت للنساء الحاضرات: بلغوا أبي السلام، وقولوا له: إن بيني وبينه موقفاً يوم القيامة بين يدي الله ـ عزّ وجل ـ حيث منعني أن أتزوج، فهذه كلمة عظيمة في سياق الاحتضار، تتوعد أباها بالوقوف بين يدي الله ـ عزّ وجل، نسأل الله العافية ـ مسألة كبيرة عظيمة، وسبحان الله!! الرجل يعرف من نفسه أنه يريد هذه اللذة، هذه الشهوة، ثم يمنع الشابة التي تريدها مثل ما يريد أو أكثر، فبعض الشابات لولا الحياء والخوف من الله لحصل منهن مفاسد كثيرة، فكيف يمنعها؟! كيف يشبع من الخبز واللحم، ويدع ابنته أو أخته تموت جوعاً؟! فجوع الشهوة الجنسية قد يكون أشد من جوع الشهوة البطنية، وكلتاهما أمران ضروريان للإنسان.

فلهذا يجب على طلبة العلم أن يحذروا من عضل الأولياء، وأن يبينوا للناس أن العاضل لا كرامة له، بل قال العلماء: إذا تكرر عضله فإنه يصبح فاسقاً لا تقبل شهادته، ولا ولايته، ولا أي عمل تشترط فيه العدالة، فإن ذهب طلبة العلم لنشر مثل هذه المعلومات بين الناس، فإن الناس قد يستنكرونها لأول مرة، ويقول الأخ: كيف أزوج وأبي موجود؟! لكن إذا تكرر ذلك ثم صار هناك أخ شجاع وزوَّج مع وجود أبيه الذي عضل، تتابع الناس، فالناس يحتاجون إلى فتح الباب فقط، وإلا فالمسألة متأزمة، يتقدم للمرأة عدة رجال يبلغون إلى ثلاثين رجلاً، ومع ذلك يمنع لسبب شخصي بينه وبين الخاطب، أو حسداً لابنته، كيف يخطبها مثل هذا الرجل الفاضل؟! أو تكون البنت موظفة يأخذ راتبها، وإذا قالت: يا أبي أعطني راتبي، قال: أنت ومالكِ لأبيك!!

فإن كان هناك سبب شرعي اقتضى أن يمتنع فإنه لا يزوج الأبعد، مثال ذلك: امرأة خطبها رجل معروف بنقص الدين، والمجتمع كله أو غالبه أحسن منه ـ وإنما قلت: المجتمع كله أو غالبه، لئلا يرد علينا أنه لو كان مستوى المجتمع بهذه المثابة ـ أي: على مستوى الخاطب ـ فهنا نقول: يزوج ما دام لم يكفر، فلو فرضنا أن عامة المجتمع يشرب الدخان، أو عامة المجتمع يحلق اللحية، فهل يَرُدُّ هذا، ونحن لا ندري متى يأتينا شخص غير حالق لحيته، وغير شارب للدخان؟

الجواب: لا يرده؛ لقوله تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] ، وكما أننا إذا لم نجد حاكماً إلا فاسقاً فإننا نولي الأمثل فالأمثل من الفاسقين، كذلك هنا، لكن لو كان هذا الرجل يأتي بمعصية نادرة في المجتمع، ثم إن الأقرب قال: لا أزوج هذا الرجل، فله الحق في المنع، وليس لأحد أن يزوج إذا رفض الأقرب.

قوله: «أو لم يكن» الضمير يعود على الأقرب.

قوله: «أهلاً» يعني ليس أهلاً للولاية، مثل أن يكون صغيراً أو فاسقاً، أو مخالفاً في الدين، أو ما أشبه ذلك؛ فإن وجود من ليس بأهل كالعدم لا فائدة من وجوده.

قوله: «أو غاب غَيْبَة منقطعة لا تقطع إلا بكلْفة ومشقة زوَّج الأبعدُ» ، أي: غاب عن بلد المرأة المخطوبة أبوها مثلاً، أو أخوها، أو وليها، غَيْبَة منقطعة، وفسرها بقوله: «لا تقطع إلا بكلْفة ومشقة» فإنه يزوِّج الأبعدُ.

والمؤلف ـ رحمه الله ـ قيد الغَيْبة بالتي لا تقطع إلا بكلفةٍ ومشقة، وهذا يختلف باختلاف الأزمان، ففيما سبق كانت المسافات بين المدن لا تقطع إلا بكلفة ومشقة، والآن بأسهل السبل، فربما لا يحتاج إلى سفر، فيمكن يخاطب بالهاتف، أو يكتب الأب بالفاكس وكالة ويرسلها بدقائق، فالمسألة تغيرت.

وقيده بعض أهل العلم بما إذا غاب غيبة يفوت بها الخاطب، يعني ـ مثلاً ـ قال الخاطب: أنا لا أنتظر إلى يومين أو ثلاثة أو عشرة أيام، أو شهر، أعطوني خبراً في خلال يوم، وإلا فلا.

فبعض العلماء يقول: إذا كانت الغيبة يفوت بها الخاطب الكفء فإنه تسقط ولايته، وفي الحقيقة أن هذه المسألة تحتاج إلى نظر؛ لأن الأولياء ليسوا على حد سواء، فتزويج ابن العم مع وجود ابن عم أعلى منه، لا شك أنه أهون من تزويج ابن عم مع وجود الأب.

يعني ـ مثلاً ـ عندنا ابن عم يلتقي مع هذه المرأة في الدرجة الثالثة، وهو هنا في بلد المخطوبة، وابن عم يلتقي بها في الدرجة الثانية في بلد آخر يفوت به الخاطب، فلو زوج ابن العم الأبعد في هذه الحال لم يكن هناك ملامة عليه؛ لأن الكل منهم ابن عم، لكن هذا أقرب منزلة، لكن لو كان ابن عمها هنا موجود وأبوها في بلد آخر، لكان تزويج ابن العم يُعَدُّ عند الناس اعتداء وجناية على حق الأب، فالمسألة هنا تختلف باختلاف الأولياء، والذي ينبغي أن يقال: إن كانت مراجعته ممكنة فإنه لا يزوِّج الأبعد؛ والسبب في هذا أننا لو قلنا بتزويج الأبعد في هذه الحال مع إمكان المراجعة؛ لأدى ذلك إلى الفوضى، وصار كل إنسان يريد امرأة يذهب إلى ابن عمها إذا غاب أبوها ـ مثلاً ـ في سفر حج، أو نحوه، ثم يقول: زوجني، فيحصل بذلك فوضى ما لها حد، فالصواب أنه يجب مراعاة الولي الأقرب لا سيما في الأبوة فلا يُزوج إلا إذا تعذر.

فمثلاً لو فرضنا أن الأب سافر إلى بلاد أوربية، ولا نعلم عنه خبراً فهنا نقول: ما نفوِّت مصلحة البنت من أجل أن نطلب هذا الرجل؛ لأننا يمكن أن نبقى شهرين أو ثلاثة أو سنة ما نعلم عنه، والمذهب ـ أيضاً ـ خلاف كلام المؤلف، فالمذهب إذا غاب مسافة قصر زوج الأبعد، وعلى هذا فلو كان ـ مثلاً ـ الولي في «الزلفى» وهي في «عنيزة»[(60)]، لا نراجع أباها، ويزوجها الأبعد؛ لأنهم يعتبرون أن من بينه وبين موليته مسافة قصر تسقط ولايته، ولكن كل هذا فيه نظر، فالصواب أنه متى أمكن مراجعة الولي الأقرب فهو واجب، وإذا لم يمكن، وكان يفوت به الكفء فليزوجها الأبعد.

قوله: «وإن زوج الأبعد أو أجنبي من غير عذر لم يصح» ، الأبعد هنا بمعنى البعيد، ليس المعنى أنه إذا لم يوجد الأخ يزوج ـ مثلاً ـ المولى مع وجود العم، أو يزوج ابن العم مع وجود العم، فقوله: «الأبعد» هنا بمعنى البعيد، أو على تقدير «منه» يعني زوج الأبعد من هذا القريب.

وَإِنْ زَوَّجَ الأَبْعَدُ، أَوْ أَجْنَبِيٌّ مِنْ غَيْرِ عُذْرٍ لَمْ يَصِحَّ.

وقوله: «وإن زوج الأبعدُ أو أجنبيٌ من غير عذرٍ لم يصح» يعني والأقرب موجود وأهل للولاية، فإن النكاح لا يصح؛ لأن قول الرسول صلّى الله عليه وسلّم: «إلا بولي[(61)]» وصف مشتق من الولاية، فيقتضي أن يكون الأحق الأولى فالأولى، وسبق لنا أن كل حكم علق على وصف فإنه يقوى الحكم بقوة هذا الوصف فيه، فما دام أنه علق الحكم بالولاية فمن كان أولى فهو أحق، ولا حق لمن وراءه مع وجوده وهو أهل، فهذه امرأة لها عم ولها ابن عم فزوجها ابن عمها مع وجود عمها في البلد فلا يصح النكاح، أو زوجها القاضي لا يصح، ولو زوجها جارها لا يصح من باب أولى، وإذا كان وليها القريب ـ والعياذ بالله ـ لا يصلي، فزوجها البعيد فإنه يصح؛ لأن القريب ليس أهلاً للولاية، فالذي لا يصلي لا ولاية له؛ لأنه كافر، والعياذ بالله.

وإذا كان حالق لحية فزوج الأبعد، فعلى المذهب لا يصح التزويج؛ لأن هذا فاسق فسقاً ظاهراً، وإذا كان الولي الأقرب يشرب الدخان، لكن يشربه خفية، فزوج الأبعد، فلا يصح حتى على المذهب؛ وذلك لأنهم يشترطون العدالة ظاهراً، فالذي لا يجاهر بالفسق ولايته ثابتة؛ لأنه عدل ظاهراً.

مسألة: هل يصح أن يكون الولي زوجاً؟

نعم يصح، فلو كان ابن عم يريد أن يتزوج بنت عمه، وليس لها أحد أقرب منه جاز، لكن ماذا يقول عند العقد؟ هل يقول: زوجت نفسي بنت عمي، ويُحْضر الشهودَ، ويقول: أشهدكم أني زوجت نفسي بنت عمي؟ أو يكفي دون ذلك؟ الجواب: لو أحضر شهوداً، وقال: أشهدكم أني زوجت نفسي بنت عمي صح، ويجوز أن يقول: أشهدكم أني تزوجتها إذا كانت حاضرة، وشهدوا على رضاها.

ونظير هذا السيد يقول لأمته: أعتقتك وجعلت عتقك صداقك، فهذا ليس فيه إيجاب ولا قبول، لكنه يكفي عن الإيجاب والقبول.

وهل يصح أن يتولى طرفي العقد بالوكالة أو بالولاية؟

نعم يصح، مثلاً يقول شخص لآخر: وكلتك أن تتزوج لي بنت فلان، ويقول أبو المرأة لهذا الذي وكله الزوج: وكلتك تعقد النكاح لبنتي على فلان، فيكون قد تولى طرفي العقد بالوكالة، أما بالولاية فيمكن هذا فيما سبق، فلو زوج الأب ابنه الصغير، وله بنت أخ هو وليها، فهنا يتولى طرفي العقد بالولاية، فيجوز أن يزوجها ابنه إذا رضيت؛ لأنه لا بد من رضاها، ويكون ـ أيضاً ـ بالأصالة، مثلاً لو تزوج هو ابنة عمه وهو وليها، فقد زوج نفسه موليته وهي بنت عمه.

فَصْلٌ

الرَّابِعُ: الشَّهَادَةُ،............

قوله: «الرابع الشهادة» ، يعني الرابع من شروط صحة النكاح الشهادة، أي: أن يشهد على عقد النكاح شاهدان، ودليل ذلك قوله تعالى: {{فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ}} [الطلاق: 2] .

فأمر الله ـ تعالى ـ بالإشهاد على الرجعة، والرجعة إعادة نكاح سابق، فإذا كان مأموراً بالإشهاد على الرجعة، فالإشهاد على العقد ابتداءً من باب أولى؛ لأن المراجَعة زوجته، وهذه أجنبية منه، ولحديث: «لا نكاح إلا بولي مرشد وشاهدي عدل»[(62)]، لكن هذا الحديث ضعيف لا تقوم به الحجة، ولأن الإشهاد فيه إعلان للنكاح، ولخطورة هذا العقد؛ لأن من أخطر العقود عقد النكاح؛ يترتب عليه محرمية، وإرث، ونسب، ولذلك له شروط لا توجد في غيره.

وقال بعض العلماء: إن الإشهاد ليس بشرط؛ لأن عقد النكاح كغيره من العقود، فهو عقد يستبيح به الإنسان الاستمتاع بهذه الزوجة، كعقد البيع، أو عقد الشراء على المملوكة الذي يستبيح به التسري، قالوا: وأما الإشهاد على الرجعة، فإنما أمر به لئلا يحصل نزاع بين الزوج والزوجة، فيدعي ـ مثلاً ـ أنه راجعها، وتنكر أن يكون راجعها، وبالتالي ربما نقضي بعدم الرجوع ونبيحها لزوج آخر، وهو قد راجع فيكون في هذا مفسدة، أما النكاح ابتداءً فليس فيه نزاع.

وقال بعض العلماء: إنه يشترط إما الإشهاد، وإما الإعلان ـ أي: الإظهار، والتبيين ـ وأنه إذا وجد الإعلان كفى؛ لأنه أبلغ في اشتهار النكاح، وأبلغ في الأمن من اشتباهه بالزنا؛ لأن عدم الإشهاد فيه محظور، وهو أنه قد يزني بامرأة، ثم يدعي أنه قد تزوجها، وليس الأمر كذلك، فاشتراط الإشهاد لهذا السبب، لكن إذا وجد الإعلان انتفى هذا المحظور من باب أولى، وهذا اختيار شيخ الإسلام ابن تيمية ـ رحمه الله ـ، بل قال: إن وجود الإشهاد بدون إعلان في النكاح في صحته نظر؛ لأن النبي ـ عليه الصلاة والسلام ـ أمر بإعلان النكاح، وقال: «أعلنوا النكاح» [(63)]، ولأن نكاح السر يخشى منه المفسدة حتى ولو بالشهود؛ لأن الواحد يستطيع أن يزني ـ والعياذ بالله ـ بامرأة، ثم يقول: تزوجتها، ويأتي بشاهدي زور على ذلك.

ومما يدل على أن الشهادة ليست شرطاً أن هذا مما تدعو الحاجة إلى بيانه وإعلانه، والصحابة ـ رضي الله عنهم ـ لا يمكن أن يتركوا هذا الأمر لو كان شرطاً، ولبيَّنوه، ولكان أمراً مشهوراً مستفيضاً، ولو كان هذا من الأمور المشترطة لجاء في الكتاب أو السنة على وجه بيِّن واضح، فالدليل عدم الدليل، فمن قال: إنه يشترط فليأت بالدليل.

وقد بلغنا أن أحد الإخوان الذين لهم عناية كبيرة في الحديث الشريف ـ أثابهم الله ـ، قد ذكر أن حديث «لا نكاح إلا بولي وشاهدي عدل» [(64)] صحيح مرفوعاً، ثم أتى بأدلة ضعيفة، لا يجبر بعضها بعضاً، وعلى قاعدة المحدثين، لو أن الأدلة ضعيفة ضعفاً يسيراً ينجبر بعضها ببعض لكان الحديث حسناً لغيره، لكن في بعض الطرق من هو متروك وما أشبه ذلك، فمثل هذا لا نستشهد به.

وقد نبهنا على هذا لأجل أن نعرف أن الإنسان مهما أدرك من العلم فإنه ليس معصوماً في كل شيء، وإنما هو بشر يخطئ ويصيب وينسى، ولا أحد معصوم إلا مَنْ عصم الله عزّ وجل.

إذاً بعد النظر في هذا، يتبين لنا أن الإشهاد ليس بشرط، لكن ينبغي الإشهاد ويتأكد، لا سيما في بلادٍ كبلادنا يحكمون بأن الإشهاد شرط؛ لأن هذه المسألة لو يحصل خلاف، وترفع إلى المحاكم حكموا بفساد النكاح، وحينئذٍ نقع في مشاكل، فكل مسألة من مسائل النكاح يحتاط فيها الإنسان، لا سيما إذا كان فيها موافقة للحكام في بلده.

فالأحوال أربعة:

الأول: أن يكون إشهاد وإعلان، وهذا لا شك في صحته ولا أحد يقول بعدم الصحة.

الثانية: أن يكون إشهاد بلا إعلان، ففي صحته نظر؛ لأنه مخالف للأمر: «أعلنوا النكاح» .

الثالثة: أن يكون إعلان بلا إشهاد، وهذا على القول الراجح جائز وصحيح.

الرابعة: ألا يكون إشهاد ولا إعلان، فهذا لا يصح النكاح؛ لأنه فات الإعلان وفات الإشهاد.

فَلاَ يَصِحُّ إِلاَّ بِشَاهِدَيْنِ، عَدْلَيْنِ، ذَكَرَيْنِ، مُكَلَّفَيْنِ، سَمِيعَيْنِ، نَاطِقَيْنِ،.....

قوله: «فلا يصح إلا بشاهدين» يعني رجلين، فامرأتان ورجل لا تقبل شهادتهما، ورجل وامرأة من باب أولى، وامرأتان كذلك، وأربع نساء كذلك، فلا بد من شاهدين رجلين، ودليله إن صح قوله صلّى الله عليه وسلّم: «لا نكاح إلا بولي وشاهدي عدل» [(65)]، وهذا التعبير يعبر به عن الرجال.

قوله: «عدلين» أي: مستقيمين ديناً ومروءة، قال في الروض[(66)]: «ولو ظاهراً؛ لأن الغرض إعلان النكاح»، هنا اكتفوا بالعدالة الظاهرة، وهذا أضِفه إلى ما سبق من اشتراط العدالة الظاهرة في الولي، فصار الولي في النكاح، والشهادة على النكاح، يكتفى فيهما بالعدالة الظاهرة، وكذلك ذكروا في باب الأذان أنه يكتفى فيه بالعدالة الظاهرة.

قوله: «ذكرين» هذا من باب التأكيد، وإلا فقوله: «بشاهدين عدلين» معروف أنهما من الرجال.

قوله: «مكلفين» كلما قلنا: مكلفين، فالمعنى بالغان عاقلان.

قوله: «سميعين» يعني يسمعان بآذانهما، فإن كانا أصمين لم تقبل شهادتهما؛ لأنهما لا يسمعان الإيجاب والقبول، فالولي لو قال: زوجتك بنتي وذاك قال: قبلت، وهما لا يسمعان، فوجودهما كالعدم.

وظاهر كلام المؤلف ولو كانا بصيرين يقرآن، وكتب العقد كتابة، كما لو أخذ الولي ورقة فكتب: زوجتك بنتي، ثم أعطاها الزوج فكتب تحتها: قبلت النكاح، وقرأها الشاهدان ، فظاهر كلام المؤلف أن ذلك لا يصح، والصحيح أنه يصح؛ لأن الشهادة تحصل بذلك، فوصول العلم إلى هذين الأصمَّين صار عن طريق البصر، والمقصود وصول العلم، سواء عن طريق السمع أو عن طريق البصر، كما قال تعالى: {{إِلاَّ مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ}} [الزخرف: 86] ، فإذا وصل العلم إلى الشاهد كفى.

وقوله: «سميعين» ولو كانا ثقيلي السمع، بحيث أنهما لا يسمعان إلا برفع صوت، المهم أن يكون لهما سمع ولو كان قليلاً.

قوله: «ناطقين» فلا بد ـ أيضاً ـ أن يكونا ناطقين، والمراد ناطقان بالفعل، أما قولهم: «الإنسان حيوان ناطق»، فالمراد ناطق بالفعل أو بالقوة.

وقوله: «ناطقين» احترازاً من الأخرسين، فلا تقبل شهادتهما؛ لأن غير الناطق لا يمكن أن يؤدي الشهادة.

وظاهر كلام المؤلف ولو كانا سميعين بصيرين؛ لأنهما لا يستطيعان أداء الشهادة.

وظاهر كلامه ولو كانا يحسنان الكتابة عند أداء الشهادة، وهذا فيه نظر، والصواب أنهما إذا كانا يمكن أن يعبرا عما شهدا به بكتابة أو بإشارة معلومة، فإن شهادتهما تصح؛ لأن المقصود من اشتراط السمع التحمل، ومن اشتراط النطق الأداء، فإذا كان هذا المقصود فمتى توصلنا إلى أداء صحيح، ولو عن طريق الكتابة فإن ذلك كافٍ، وكم من إنسان أخرس عنده من العلم بأحوال الناس ما ليس عند الناطق، لكن يؤدي بطريق الكتابة أو الإشارة، إذاً اشتراط السمع والنطق صار فيه تفصيل على القول الراجح.

ويشترط ـ أيضاً ـ خلوهما من الموانع، بأن لا يكونا من أصول أو فروع الزوج، أو الزوجة، أو الولي، فعلى هذا إذا زوج الأب ابنته وكان الشاهدان أخوي البنت فالنكاح لا يصح؛ لأنهما فروع للولي، وكذلك لو زوج الإنسان ابنته وشهد أبوه وابنه على العقد لم تصح الشهادة فلا يصح النكاح، وكذلك ـ أيضاً ـ لو كان أبو الزوج حاضراً وكان أحدَ الشاهدين، فإن الشهادة لا تصح، ولا يصح العقد، ولو زوج أحد الإخوة وشهد أخواه صح العقد؛ لأنهما ليسا فرعاً للولي، وعليه لو سألنا سائل هل تصح شهادة الأخ على نكاح أخته؟

نقول فيه التفصيل: فإن زوَّج الأب لم يصح؛ لأن الشاهد من فروع الولي، وإن زوج أخوه صح؛ لأن الشاهد ليس أصلاً للولي ولا فرعاً له، ولا للمرأة ولا للزوج، هذا المذهب.

القول الثاني في المسألة: أنه يصح أن يكون الشاهدان أو أحدهما من الأصول أو من الفروع، وهذا القول هو الصحيح بلا شك؛ لأن شهادة الأصول والفروع ممنوعة حيث كانت شهادة للإنسان؛ خشية التهمة، أما حيث تكون شهادة عليه وله، كما هو الحال في عقد النكاح فلا تمنع، ثم إننا نقول أيضاً: المذهب يجوِّزون أن يكون الشاهدان، أو أحدهما عدوّاً للزوج أو الزوجة، وشهادة العدو على عدوه غير مقبولة؛ لأنه متهم فيها، فنقول: هذا النكاح هل هو للإنسان، أو على الإنسان؟

الجواب: له وعليه، فإذا قبلتم شهادة العدو مع أنها لم تتمحض له ولا عليه، فاقبلوا شهادة القريب؛ لأنها لم تتمحض له ولا عليه، فالنكاح في الحقيقة ليس حقاً للزوج أو الزوجة، ولا حقاً عليه، بل هو له وعليه؛ لأنه يوجب حقوقاً للعاقد وحقوقاً عليه، فالصواب إذاً أنه يصح العقد، وهو رواية عن الإمام أحمد ـ رحمه الله ـ واختارها كثير من الأصحاب، وهذه المسألة قلَّ من يتفطن لها من العوام، فقد يعقدون وأبو الزوج موجود ويعتبرونه أحد الشهود، وهذا على المذهب لا يصح، ولكن الصحيح أنه جائز.

وَلَيْسَتِ الكَفَاءَةُ ـ وَهِيَ دِينٌ وَمَنْصِبٌ، وَهُوَ النَّسَبُ وَالحُرِّيَّةُ ـ شَرْطاً فِي صِحَّتِهِ،..........

قوله: «وليست الكفاءة ـ وهي دين ومنصب، وهو النسب والحرية ـ شرطاً في صحته» نص على ذلك؛ لأن من العلماء من قال: إن الكفاءة شرط في الصحة، ومنهم من قال: إنها شرط في اللزوم، ومنهم من قال: إنها ليست شرطاً في هذا ولا هذا.

وقوله: «الكفاءة» من الكُفء، وهو المِثْل في اللغة العربية، والمراد بها هنا أن يكون الزوج أهلاً لأن يُزوَّج.

وقوله: «وهي دين» ، المراد بالدين هنا أداء الفرائض واجتناب النواهي، فليس شرطاً أن يكون الزوج مؤدياً لجميع الفرائض، مجتنباً لجميع النواهي، فيصح تزويج الفاسق.

والصحيح أن الدين شرط لصحة عقد النكاح إذا كان الخلل من حيث العفاف، فإذا كان الزوج معروفاً بالزنا، ولم يتب فإنه لا يصح أن يُزوَّج، وإذا كانت الزوجة معروفة بالزنا، ولم تتب فإنه لا يصح أن تزوج، لا من الزاني ولا غيره، وسيأتي.

أما إذا كان الزوج يشرب الدخان، والزوجة تستعمل النمص، فهذا يخل بالدين، وينقص الإيمان بلا شك، فهل يزوج شارب الدخان، وهل تزوج المتنمصة؟ الظاهر نعم؛ لأننا لا نعلم أن أحداً من العلماء اشترط لصحة النكاح أن يكون الزوج والزوجة عدلين، ولو شرط ذلك فات النكاح على كثير من الناس، نعم إن كان هناك خيار بين رجل فاسق ورجل مستقيم، فلا شك أن التزويج يكون للمستقيم.

وقوله: «ومنصب وهو النسب» يعني أن يكون الإنسان نسيباً، أي: له أصلُ في قبائل العرب، احترازاً من الذي ليس له أصل.

فالنسب ليس شرطاً في صحة النكاح، وعلى هذا فيجوز أن نزوج امرأة قبيلية من إنسان غير قبيلي.

وقوله: «والحرية» كذلك الحرية ليست شرطاً في صحته، فيجوز أن نزوج الحرة عبداً مملوكاً، والممنوع العكس، فلا نزوج الحر أمة إلا بشروط ستأتي ـ إن شاء الله ـ، أما أن نزوج الحرة عبداً فهذا جائز، وليس شرطاً لصحة النكاح أن يكون الزوج حراً.

ويوجد وصفان آخران ذكرهما بالروض[(67)]:

الأول: قوله «صناعة غير زَرِيَّة»، أي: غير مزرية ضرورية بالشخص، فمن الكفاءة أن لا تكون صناعته مزرية يعني ممقوتة عند الناس، مثل الكساح منظف الكُنُف، أو زبَّال وهو الذي يكنس الزبالة ويحملها، فهذا ليس كفئاً لامرأة مصونة محترمة أهلها أغنياء، لكن لو زوَّجناها كساحاً ينظف الكنف صح العقد.

الثاني: قوله: «ويسار بحسب ما يجب لها»، «يسار» يعني غنى، فليس شرطاً أن يكون الزوج غنياً، فيزوج ولو كان فقيراً وهي غنية.

فالمهم أن المنصب وهو النسب والحرية ليس شرطاً في صحة النكاح، لكن شرط في لزومه.

فَلَوْ زَوَّجَ الأَبُ عَفِيفَةً بِفَاجِرٍ، أَوْ عَرَبِيَّةً بِعَجَمِيٍّ، فَلِمَنْ لَمْ يَرْضَ مِنَ المَرْأَةِ، أَوِ الأَوْلِيَاءِ الفَسْخُ.

ولهذا قال: «فلو زوج الأب عفيفة بفاجر» الفاجر هنا الزاني؛ لأنه مقابل بعفيفة، فلو زوج الأب عفيفة بفاجر، فالنكاح على رأي المؤلف صحيح؛ لأن الكفاءة ليست شرطاً للصحة، والصواب في هذه المسألة بالذات أن النكاح فاسد؛ لأن الله يقول: {{الزَّانِي لاَ يَنْكِحُ إِلاَّ زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لاَ يَنْكِحُهَا إِلاَّ زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ *}} [النور] ، ومعنى الآية ـ وهي محل إشكال عند العلماء ـ أن الزاني إذا تزوج عفيفة، فإما أن تكون هذه الزوجة عالمة بالحكم، وأن زواج الزاني بها حرام، فتكون زانية؛ لأنها أباحت فرجها لمن لا يباح له، وإما أن تكون عالمة بالحكم ولكنها خالفت وعاندت ولم ترضَ بالحكم أصلاً، فهذه تكون مشركة؛ لأنها شرعت لنفسها ما لم يشرعه الله، هذا أحسن ما قيل في معنى الآية.

ومعنى ذلك أن العفيفة لا يجوز أن تتزوج بالزاني، والغريب أن أصحابنا ـ رحمهم الله ـ يقولون: إن الزانية لا يصح نكاحها حتى تتوب، والزاني يصح نكاحه قبل أن يتوب، مع أن الآية واحدة والحكم واحد، فالصواب أنه إذا زوج عفيفة بفاجر فالنكاح غير صحيح إلا إذا تاب، والحكمة والله أعلم، أما بالنسبة للزانية فلئلا تختلط الأنساب؛ لأن الزانية إذا لم تتب لم يؤمن أن تزني بعد الزواج، وأما بالنسبة للزوج، فإذا كان معروفاً بالزنا ولم يتب فإنه يهون عليه أن تزني امرأته؛ لأن الذي يمارس المنكر يهون عليه المنكر، وحينئذٍ يكون ديوثاً؛ وهو الذي يقر الفاحشة في أهله.

ومن عُرف باللواط ـ والعياذ بالله ـ لا يزوج حتى يعلم أنه تاب؛ لأنه إذا كان الزنا ـ وهو فاحشة ـ يمنع من ذلك، فاللواط وهو الفاحشة من باب أولى، فاللواط وصف بأنه الفاحشة، والزنا وصف بأنه فاحشة، والفرق أن «أل» التي دخلت على «فاحشة» تجعله أعظم، يعني أن اللواط الفاحشة العظمى، والزنا فاحشة من الفواحش، والسحاق وهو جماع الأنثى للأنثى بصفة معروفة، فالظاهر أنه كذلك.

قوله: «أو عربية بعجمي» ، المراد بالعجمي هنا من ليس بعربي، ولو كان ينطق بالعربية، فالمعتبر هنا بالعروبة والعجمة النسب لا اللسان، فقد يكون عربياً وهو لا يعرف إلا اللغة الأعجمية، فلو زوج عربية ـ أي: عربية الأصل والنسب، بقطع النظر عن اللسان ـ بعجمي لصح النكاح؛ لأنه ليس شرطاً في صحته، ويشمل هذا عجم الفرس كإيران وما ضاهاها، وعجم الغربيين كالإنجليز والفرنسيين، والأمريكان والروس، فكل من سوى العرب فهو أعجمي.

قوله: «فلمن لم يَرضَ من المرأة أو الأولياء الفسخ» ، المرأة معلوم يشترط رضاها كما سبق، فإذا لم ترضَ لا تُزوج، لكن الأولياء ولو بعدوا لهم الفسخ، يعني لو أن شخصاً قبيلياً زوج ابنته برضاها برجل غير قبيلي، والرجل صاحب دين وتقوى وخلق ومال ومن أحسن الناس، فجاء ابن عم بعيد، وقال: أنا ما أرضى، فله الفسخ على المذهب، حتى من ولد بعد، فهذه امرأة قبيلية تزوجها غير قبيلي وبقيت معه خمسين سنة، وأنجبت منه أولاداً، فوُلد لأحد أبناء عمها البعدين ولد، فلما كبر قال: أنا ما أقبل، افسخوا النكاح، فيفسخ النكاح ولو لها أولاد وبيت، فيفسد البيت وكل شيء من أجل ابن العم الذي قد يكون حاسداً، ولا يهمه شرف النسب!!

وظاهر كلام المؤلف أنه حتى أولادها يفسخون؛ لأنهم أولياء، والصحيح أنه ليس لأحد الحق في فسخ النكاح ما دام النكاح صحيحاً، ونقول لهؤلاء الذين يقولون بالصحة، ثم يقولون: يجوز الفسخ، نقول: إذا صح العقد بمقتضى الدليل الشرعي، فكيف يمكن الإنسان أن يفسخه إلا بدليل شرعي؟! ولا دليل، وعلى هذا فنقول: إذا زوج الأب الذي هو من القبائل الشريفة المعروفة بمن ليس بقبيلي، فالنكاح صحيح وليس لأحد من أوليائها أن يفسخ النكاح، وهذا كله من الجاهلية، فالفخر بالأحساب من أمر الجاهلية.

مسألة : إذا كان الزوج فاسقاً، لكن بغير اللواط أو الزنا؛ كشرب الخمر وحلق اللحية وما أشبه ذلك، فهل لبقية الأولياء أن يفسخوا؟

المذهب لهم أن يفسخوا، وهذه المسألة لو فتح فيها الباب حصل في ذلك شر كثير، يأتي إنسان يزوج هذا الرجل الذي يحلق لحيته، ويأتي ابن عم بعيد ويطالب بفسخ النكاح، فعلى المذهب له فسخ النكاح، كذلك ـ أيضاً ـ لو كان يشرب الدخان أو يتعامل بالربا أو ما أشبه ذلك فله الفسخ، وفي كلام الفقهاء نظر في هذه المسألة، فهذا لا يقبل ذوقاً ولا شرعاً، فالصواب بلا شك أن الكفاءة ليست شرطاً للصحة ولا للزوم، وعلى كلام المؤلف الكفاءة شرط للزوم لا للصحة، بمعنى أن من لم يرضَ من الأولياء فله فسخ النكاح، والصواب خلاف ذلك.

لكن يكون كلامهم له حظ من النظر، لو كان الخلل بشرب خمر، فإن شرب الخمر في الحقيقة لا يقتصر ضرره على الشارب، بل يتعدي إلى زوجته وأهله، فأحياناً يدخل على زوجته بالسكين ليقتلها، وأحياناً ـ والعياذ بالله ـ يأتي إليها يطلب أن يزني ببناته، ففي الحقيقة لو قيل بالمذهب في هذه المسألة لكان له وجه، فإذا عُرِف أن هذا الزوج يشرب الخمر فللبعيد من الأولياء أن يطالب بفسخ النكاح، وهذه مسألة تغيب عن كثير من القضاة، ولهذا يسألون عنها كثيراً فيما إذا كان الزوج يشرب الخمر، فهل يفسخ العقد أو لا يفسخ؟ فمنهم من يتوقف في الأمر، ومنهم من يقول: لا فسخ؛ لأن العدالة ليست شرطاً في بقاء النكاح ولا ابتدائه.

ولكن الحقيقة أننا إذا رجعنا إلى كلامهم هنا، وجدنا أن المذهب يجوِّز الفسخ لنقص الدين، كما أن ظاهر حديث زوجة ثابت بن قيس ـ رضي الله عنهما ـ أن خلل الدين يبيح للمرأة طلب الفسخ؛ لأنها قالت: «يا رسول الله، ثابت، لا أعيب عليه في خلق ولا دين، ولكن أكره الكفر في الإسلام»[(68)]، فظاهر قولها أنها لو عابته بخلق ودين لكان لها الحق في طلب الفسخ، وهذا هو الصحيح عندنا، وهو الموافق للمذهب في هذا الباب.

الخلاصة أن الشروط أربعة: تعيين الزوجين، ورضاهما، والولي، والشهادة على المذهب، أو الإعلان على رأي شيخ الإسلام، وأما الكفاءة فالصحيح أنها ليست بشرط، لكن في مسألة الزنا قد نجعله من الموانع.

------------------------

[1] أخرجه البخاري في النكاح/ باب من لم يستطع الباءة فليصم (5066)؛ ومسلم في النكاح/ باب استحباب النكاح لمن تاقت نفسه إليه (1400) عن ابن مسعود ـ رضي الله عنه ـ.

[2] أخرجه البخاري في النكاح/ باب ما يكره من التبتل والخصاء (5073)، ومسلم في النكاح/ باب استحباب النكاح لمن تاقت نفسه إليه... (1402) عن سعد بن أبي وقاص ـ رضي الله عنه ـ، ولفظه: «رد رسول الله صلّى الله عليه وسلّم على عثمان بن مظعون التبتل، ولو أذن له لاختصينا».

[3] أخرجه البخاري في الرقاق/ باب التواضع (6502) عن أبي هريرة ـ رضي الله عنه ـ.

[4] سبق تخريجه ص(6).

[5] أخرجه أبو داود في النكاح/ باب النهي عن تزويج من لم يلد من النساء (2050) والنسائي في النكاح/ باب كراهية تزويج العقيم (6/65) عن معقل بن يسار ـ رضي الله عنه ـ، وصححه الحاكم (2/162) ووافقه الذهبي، انظر: خلاصة البدر المنير (1908) والإرواء (1784).

[6] أخرجه البخاري في النكاح/ باب كثرة النساء (5069) موقوفاً على ابن عباس ـ رضي الله عنهما ـ.

[7] أخرجه البخاري في النكاح/ باب من جعل عتق الأمة صداقها (5086)؛ ومسلم في النكاح/ باب فضيلة إعتاقه أمته ثم يتزوجها (1365) (84) عن أنس ـ رضي الله عنه ـ.

[8] أخرجه البخاري في النكاح/ باب تزويج الثيبات (5079)؛ ومسلم في النكاح/ باب استحباب نكاح البكر (715) (56) عن جابر ـ رضي الله عنه ـ.

[9] أخرجه البخاري في الشركة/ باب شركة اليتيم وأهل الميراث (2494)؛ ومسلم في التفسير/ باب في تفسير آيات متفرقة (3018).

[10] أخرجه البخاري في النكاح/ باب الأكفاء في الدين (5090)؛ ومسلم في النكاح/ باب استحباب نكاح ذات الدين (1466) عن أبي هريرة ـ رضي الله عنه ـ.

[11] سبق تخريجه ص(11).

[12] أخرجه أحمد (3/158)؛ وابن حبان (4028)؛ والطبراني في الأوسط (5099) عن أنس ـ رضي الله عنه ـ انظر: خلاصة البدر المنير (1908)؛ والإرواء (1784).

وأخرجه أبو داود في النكاح/ باب النهي عن تزويج من لم يلد من النساء (2050)؛ والنسائي في النكاح/ باب كراهية تزويج العقيم (6/65) عن معقل بن يسار ـ رضي الله عنه ـ بلفظ «الأمم» بدل «الأنبياء»، وصححه الحاكم (2/162) ووافقه الذهبي.

[13] كما في حديث جابر ـ رضي الله عنه ـ كنا نعزل على عهد رسول الله صلّى الله عليه وسلّم، أخرجه البخاري في النكاح/ باب العزل (5207)؛ ومسلم في النكاح/ باب حكم العزل (1440).

[14] أخرجه أحمد (4/245)؛ والترمذي في النكاح/ باب ما جاء في النظر إلى المخطوبة (1087)؛ والنسائي في النكاح/ باب إباحة النظر قبل التزويج (6/69)؛ وابن ماجه في النكاح/ باب النظر إلى المرأة إذا أراد أن يتزوجها (1865) عن المغيرة بن شعبة ـ رضي الله عنه ـ، وحسنه الترمذي، وقال البوصيري: هذا إسناد صحيح رجاله ثقات، وصححه الحاكم (2/165)، على شرط الشيخين ووافقه الذهبي.

[15] أخرجه أحمد (3/334)؛ وأبو داود في النكاح/ باب في الرجل ينظر إلى المرأة وهو يريد تزويجها (2082)؛ عن جابر ـ رضي الله عنه ـ، وصححه الحاكم (2/165) على شرط مسلم، ووافقه الذهبي.

[16] أخرجه البخاري في الجهاد والسير/ باب من اكتتب في جيش فخرجت امرأته حاجة (3006)، ومسلم في الحج/ باب سفر المرأة مع المحرم إلى حج وغيره (1341) عن ابن عباس ـ رضي الله عنهما ـ.

[17] أخرجه أحمد (1/26)، والترمذي في الفتن/ باب ما جاء في لزوم الجماعة (2165) عن عمر ـ رضي الله عنه ـ، وصححه ابن حبان (4557) ط/ الأفكار الدولية، والألباني في الصحيحة (430).

[18] أخرجه البخاري في البيوع/ باب لا يبيع على بيع أخيه ولا يسوم على سوم أخيه (2140)؛ ومسلم في النكاح/ باب تحريم الخطبة على خطبة أخيه متى يأذن أو يترك (1413) عن أبي هريرة ـ رضي الله عنه ـ.

[19] سبق تخريجه ص(29).

[20] سبق تخريجه ص(29).

[21] أخرجه البخاري في النكاح/ باب لا يخطب على خطبة أخيه حتى ينكح أو يدع (5142) عن ابن عمر ـ رضي الله عنهما ـ.

[22] سبق تخريجه في حديث: «لا يبيع أحدكم على بيع أخيه...» ص(29).

[23] أخرجه مسلم في الطلاق/ باب المطلقة البائن لا نفقة لها (1480) عن فاطمة بنت قيس ـ رضي الله عنها ـ.

[24] الروض المربع مع حاشية ابن قاسم (6/244).

[25] أخرجها أحمد (1/392 ـ 393)؛ وأبو داود في النكاح/ باب في خطبة النكاح (2118)؛ والترمذي في النكاح/ باب ما جاء في خطبة النكاح (1105)؛ والنسائي في الجمعة/ باب كيفية الخطبة (3/104 ـ 105)؛ وابن ماجه في النكاح/ باب خطبة النكاح (1892) وحسنه الترمذي.

[26] أخرجه أحمد (2/381) وأبو داود في النكاح/ باب ما يقال للمتزوج (2130) والترمذي في النكاح/ باب ما جاء فيما يقال للمتزوج (1091) وابن ماجه في النكاح/ باب تهنئة النكاح (1905) عن أبي هريرة رضي الله عنه وقال الترمذي: «حديث حسن صحيح» وصححه ابن حبان (4041) والحاكم على شرط مسلم (2/183) ووافقه الذهبي، وصححه النووي في الأذكار (787).

[27] أخرجه أبو داود في النكاح/ باب في جامع النكاح (2160) وابن ماجه في النكاح/ باب ما يقول إذا دخلت عليه أهله (1918) عن عبد الله بن عمرو رضي الله عنهما، وصححه الحاكم (2/185) ووافقه الذهبي، وصححه النووي في الأذكار (788).

[28] سبق تخريجه ص(11).

[29] في النكاح/ باب تزويج المعسر (5087)؛ وأخرجه مسلم في النكاح/ باب الصداق وجواز كونه تعليم قرآن وخاتم حديد... (1425) عن سهل بن سعد الساعدي ـ رضي الله عنه ـ.

[30] أخرجه البخاري في الوكالة/ باب وكالة المرأة الإمام في النكاح (2310)؛ ومسلم في النكاح/ باب الصداق وجواز كونه تعليم قرآن (1425) عن سهل بن سعد ـ رضي الله عنه ـ.

[31] حاشية ابن قاسم على الروض المربع (6/247).

[32] أخرجه ابن أبي شيبة (5/299) ط/ الحوت.

[33] سبق تخريجه ص(11).

[34] سبق تخريجه ص(39).

[35] الروض المربع مع حاشية ابن قاسم (6/251).

[36] أخرجه البخاري في النكاح/ باب لا ينكح الأب وغيره البكر والثيب إلا برضاهما (5136)؛ ومسلم في النكاح/ باب استئذان الثيب في النكاح بالنطق والبكر بالسكوت (1419) عن أبي هريرة ـ رضي الله عنه ـ.

[37] في النكاح/ باب استئذان الثيب في النكاح بالنطق والبكر بالسكوت (1421) (68) عن ابن عباس ـ رضي الله عنهما ـ.

[38] سبق تخريجه ص(11).

[39] أخرجه البخاري في النكاح/ باب إنكاح الرجل ولده الصغار (5133)؛ ومسلم في النكاح/ باب تزويج الأب البكر الصغيرة (1422) عن عائشة ـ رضي الله عنها ـ.

[40] أخرجه البخاري في التفسير/ باب قوله تعالى: {{يَاأَيُّهَا النَّبِيُّ قُلْ لأَِزْوَاجِكَ إِنْ كُنْتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا}} (4785)؛ ومسلم في الطلاق/ باب بيان أن تخييره امرأته لا يكون طلاقاً إلا بالنية (1475) عن عائشة ـ رضي الله عنها ـ.

[41] أخرجه البخاري في التفسير/ باب «لا يحل لكم أن ترثوا النساء كرهاً» (4579) عن ابن عباس ـ رضي الله عنهما ـ.

[42] سبق تخريجه ص(51).

[43] سبق تخريجه ص(51).

[44] سبق تخريجه ص(51).

[45] أخرجه البخاري في الرقاق/ باب حفظ اللسان (6475)؛ ومسلم في الإيمان/ باب الحث على إكرام الجار والضيف... (47) عن ابن هريرة ـ رضي الله عنه ـ.

[46] سبق تخريجه ص(51).

[47] أخرجه البخاري في النكاح/ باب إذا زوج الرجل ابنته وهي كارهة فنكاحه مردود (5138) عن خنساء بنت خدام الأنصارية ـ رضي الله عنها ـ.

[48] أخرجه مسلم في الفضائل/ باب تفضيل نبينا صلّى الله عليه وسلّم على جميع الخلائق (2278) عن أبي هريرة ـ رضي الله عنه ـ.

[49] أخرجه البخاري في الجهاد/ باب إذا نزل العدو على حكم رجل (3043)؛ ومسلم في المغازي/ باب جواز قتال من نقض العهد (1768) عن أبي سعيد الخدري ـ رضي الله عنه ـ.

[50] سبق تخريجه ص(51).

[51] سبق تخريجه ص(51).

[52] أخرجه أحمد (4/394)؛ وأبو داود في النكاح/ باب في الولي (2085)؛ والترمذي في النكاح/ باب ما جاء لا نكاح إلا بولي (1101)؛ وابن ماجه في النكاح/ باب لا نكاح إلا بولي (1881) عن أبي موسى ـ رضي الله عنه ـ، وصححه في الإرواء (1839).

[53] أخرجه الإمام أحمد (6/47)؛ وأبو داود في النكاح/ باب في الولي (2083) والترمذي في النكاح/ باب ما جاء لا نكاح إلا بولي (1102)؛ وابن ماجه في النكاح/ باب لا نكاح إلا بولي (1879) عن عائشة ـ رضي الله عنها ـ، وحسنه الترمذي، وصححه ابن حبان (4074)؛ والحاكم (2/168) وقال: صحيح على شرط الشيخين.

[54] أخرجه مسلم في النكاح/ باب استئذان الثيب في النكاح بالنطق والبكر بالسكوت (1421) (67) عن ابن عباس ـ رضي الله عنهما ـ.

[55] أخرجه أحمد (6/295)؛ والنسائي في النكاح/ باب إنكاح الابن أمه (6/81)؛ والحاكم (3/178 ـ 179)، وصححه على شرط مسلم ووافقه الذهبي، وانظر: الإرواء (6/220).

[56] الروض المربع مع حاشية ابن قاسم (6/264).

[57] الروض المربع مع حاشية ابن قاسم (6/265).

[58] سبق تخريجه ص(71).

[59] أخرجه البخاري في الفرائض/ باب ميراث الولد من أبيه وأمه (6732)؛ ومسلم في الفرائض/ باب ألحقوا الفرائض بأهلها (1615) عن ابن عباس ـ رضي الله عنهما ـ.

[60] تقدر المسافة بين المدينتين بحوالي 100كلم.

[61] سبق تخريجه ص(69).

[62] أخرجه الشافعي في الأم (7/222)؛ وعنه البيهقي (7/112) موقوفاً على ابن عباس ـ رضي الله عنهما ـ، وانظر: التلخيص (1512) وخلاصة البدر المنير (1948) والإرواء (1844).

[63] أخرجه الترمذي في النكاح/ باب ما جاء في إعلان النكاح (1089)؛ وابن ماجه في النكاح/ باب إعلان النكاح (1895) عن عائشة ـ رضي الله عنها ـ، واللفظ لابن ماجه: «أعلنوا النكاح واضربوا عليه بالغربال»، وضعفه الترمذي، والبوصيري في زوائد ابن ماجه، والحافظ في التلخيص (2122).

تنبيه: قوله «أعلنوا النكاح»، هذه الجملة حسَّنها في الإرواء (993).

[64] سبق تخريجه ص(94).

[65] سبق تخريجه ص(94).

[66] الروض المربع مع حاشية ابن قاسم (6/277).

[67] الروض المربع مع حاشية ابن قاسم (6/279).

[68] أخرجه البخاري في الطلاق/ باب الخلع وكيف الطلاق فيه (5273) عن ابن عباس ـ رضي الله عنهما ـ.

تاريخ التحديث : Feb 22, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الثاني عشر
بَابُ المُحَرَّمَاتِ فِي النِّكَاحِ

بَابُ المُحَرَّمَاتِ فِي النِّكَاحِ

قوله: «المحرمات في النكاح» المحرمات يعني الممنوعات؛ لأن التحريم بمعنى المنع، ومنه حريم البئر، أي: ما دنى منها، فإنه يَمْنع من إحياء ما حول البئر.

وهل المحللات محدودات أو معدودات؟ الجواب: أنهن محدودات، والمحرمات معدودات، فإذا شككنا فالأصل الحل؛ لأن المحدود بالإطلاق إذا لم نتيقن أنه خرج منه شيء فالأصل عمومه.

والمحرمات في النكاح أنواع، دمجهن المؤلف ـ رحمه الله تعالى ـ، ولكن سنبين ـ إن شاء الله ـ كل نوع على حدة، فنقول: المحرمات قسمان: محرمات إلى أبد، ومحرمات إلى أمد، والمرجع في التحريم والتحليل إلى الكتاب والسنة، فما دل الكتاب والسنة على تحريمه فهو حرام، وما لا فلا.

تَحْرُمُ أَبَداً، الأُمُّ، وَكُلُّ جَدَّةٍ وَإِنْ عَلَتْ، وَالْبِنْتُ، وَبِنْتُ الابْنِ، وَبِنْتَاهُمَا مِنْ حَلاَلٍ وَحَرَامٍ وَإِنْ سَفُلَتْ، ........

قوله: «تحرم أبداً» يعني على التأبيد، وهذا هو القسم الأول، وهن خمسة أنواع: بالنسب، وبالرضاع، وبالمصاهرة، وباللعان، وبالاحترام.

نبدأ بالأسهل وهو المحرم بالاحترام، أي: زوجات الرسول صلّى الله عليه وسلّم، قال تعالى: {{وَمَا كَانَ لَكُمْ أَنْ تُؤْذُوا رَسُولَ اللَّهِ وَلاَ أَنْ تَنْكِحُوا أَزْوَاجَهُ مِنْ بَعْدِهِ أَبَدًا}} [الأحزاب: 53] ، فهن محرمات إلى يوم القيامة، وهذا بالنسبة إلينا انتهى وقته، لكنه محرم إلى الأبد.

الثاني: المحرمات بالنسب، وقد ذكره المؤلف بقوله:

«الأم» يعني التي ولدت الإنسان، قال الله تعالى: {{إِنْ أُمَّهَاتُهُمْ إِلاَّ اللاََّّئِي وَلَدْنَهُمْ}} [المجادلة: 2] .

قوله: «وكل جدة» أي كل جدة من قِبَل الأب، أو من قِبَل الأم.

قوله: «وإن علت» ، أي: إلى حواء.

إذاً كل أنثى من الأصول بدءاً بالأم إلى ما لا نهاية له فهي حرام على الإنسان، وهنا لا تسأل هل ترث أو لا ترث؟ فالجدة وإن لم ترث كأم أبي الأم ـ مثلاً ـ فإنها حرام؛ لأن باب تحريم النكاح أوسع من باب الإرث.

قوله: «والبنت وبنت الابن وبنتاهما» ، فالبنت التي خرجت من صلب الإنسان، وبنت الابن التي خرجت من صلب ابنه وإن نزل، وكذلك بنتاهما، أي: بنت البنت، وبنت بنت الابن.

قوله: «من حلال وحرام» من حلال كالتي خلقت من ماء رجل يحل له وطء من وَلَدتها، مثل الزوج، والسيد، فالبنت التي خلقت من مائه حرام عليه، وهي من وطء حلال، والسيد إذا تسرَّى أمته وأتت منه ببنت فهي ـ أيضاً ـ حرام، وهي من وطء حلال.

وبنت الزاني خلقت من ماء حرام، فتحرم عليه؛ لأنها بضعة منه قدراً، وإن كانت ليس بنته شرعاً، فلا تنسب إليه عند جمهور أهل العلم، سواء استلحقها الزاني أم لا.

قوله: «وإن سفلت» كالبنت، وبنت البنت، وبنت بنت البنت.... إلخ، هؤلاء الفروع.

وَكُلُّ أُخْتٍ، وَبِنْتُهَا، وَبِنْتُ ابْنَتِهَا، وَبِنْتُ كُلِّ أَخٍ، وبِنْتُهَا، وَبِنْتُ ابْنِهِ، وَبِنْتُهَا وَإِنْ سَفُلَتْ، وَكُلُّ عَمَّةٍ، وَخَالَةٍ وَإِنْ عَلَتَا،...........

قوله: «وكُلّ أختٍ وبِنْتُها وبِنْتُ ابنتها» ، فالأخوات حرام على الإنسان، فلا يجوز للإنسان أن يتزوج أخته، سواء كانت شقيقة، أو لأب، أو لأم، وكذلك بنتها، وبنت بنتها، وبنت ابنها، فالأخوات وفروعهن كلهن حرام على الأخ، أما الأخت فواضح؛ لأنها أخته، وأما فروعها فلأنه خالهن، فهو خال بنت الأخت، وخال بنت بنت الأخت؛ لأن خال كل إنسان خال له ولذريته، من ذكور أو إناث.

قوله: «وبِنْتُ كُلِّ أخٍ، وبِنْتُهَا، وبِنْتُ ابْنِهِ وبِنْتُها وإن سفلت» فبنت كل أخ حرام على أخيه؛ لأنه عمها، وإذا نزلت تكون حراماً؛ لأن عم الأم عم لبناتها، وعم الأب عم لبناته وإن نزلن، وهذه قاعدة تريحك، فلا تبحث ولا تسأل، فما دام هذا الإنسان خالاً للأصل فهو خال للفرع، وما دام عمًّا للأصل فهو عم للفرع.

قوله: «وكُلُّ عَمَّةٍ وَخَالَةٍ وَإِنْ عَلَتا» العمة هي أخت الأب، والخالة هي أخت الأم، فهما حرام وإن علتا، بأن تكون خالة للأب، أو خالة للجد، أو خالة للأم، أو خالة للجدة، وكذلك يقال في العمة، أما بناتهن فحلال، ولهذا قال: «وكل عمة» ولم يقل: وبنتها.

إذاً المحرمات إلى الأبد: الأم وإن علت، والبنت وإن نزلت، والأخت وما تفرع عنها، وما تفرع عن الأخ، والعمة، والخالة، هذه سبع، لكن الآية تغنيك عن هذا الذي قاله المؤلف، مع ما فيه من شيء من التعقيد، قال الله تعالى: {{حُرِّمَتْ عَلَيْكُمْ أُمَهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالاَتُكُمْ وَبَنَاتُ الأَخِ وَبَنَاتُ الأُخْتِ}} [النساء: 23] ، فهولاء سبعة حرام بالنسب، أمهاتكم وإن علون، وبناتكم وإن نزلن، وأخواتكم، سواء كن شقيقات أو لأب أو لأم، وما تفرع عنهن، وعماتكم وإن علون، ولا نقول: وإن نزلن؛ لأن بنت العمة حلال، وكذلك بالنسبة لبنت الخالة، وبنات الأخ وإن نزلن، وبنات الأخت وإن نزلن، فهذه سبع محرمات بالنص والإجماع، ولم يخالف في هذا أحد من أهل العلم.

أما بنت الزاني فتدخل في عموم قوله تعالى: {{وَبَنَاتُكُمْ}} لكنها بنت قدراً وليست بنتاً شرعاً، ولذلك لا ترث ولكنها حرام؛ لأن باب النكاح أحوط من باب الميراث، فهي لا ترث؛ لأنها لا تنسب إليه، ولكنها حرام عليه.

وقال بعض أهل العلم: إنها ليست حراماً، لكنه قول ضعيف، وكيف لا تكون حراماً على الزاني وقد خُلِقت من مائه، وإذا كان الرضاع من لبن الزوج مؤثراً في التحريم، فهذا من باب أولى.

ويمكن أن نجمل المحرمات بالنسب فنقول:

أولاً: الأصول وإن علون.

ثانياً: الفروع وإن نزلن.

ثالثاً: فروع الأصل الأدنى وإن نزلن، فالأب فروعه الأخ والأخت، وكذلك الأم.

رابعاً: فروع الأصل الأعلى،ولا نقول: وإن نزلن، أي: بنات الجد، وبنات الجدة دون بناتهن.

فهذه أربعة ضوابط، وإذا اشتبهت عليك الضوابط، فارجع إلى الشيء الواضح وهو الآية الكريمة.

الثالث من المحرمات إلى الأبد ذكره المؤلف بقوله:

والْمُلاَعَنَةُ عَلَى الْمُلاَعِنِ،.........

«والملاعَنة على الملاعِن» ، والملاعنة هي التي رماها زوجها بالزنا ولم تقر به، ولم يقم بينة على ما قذفها به، ففي هذه الحال إذا طالبت بإقامة حد القذف عليه فله إسقاطه باللعان، فيُحْضِرُهما القاضي، ويقول: اشهد على زوجتك أربع مرات، وفي الخامسة أن لعنة الله عليك إن كنت من الكاذبين، فيحلف أربع مرات، ويقول في الشهادة الخامسة: أن لعنة الله عليه إن كان من الكاذبين، ثم يقول لها: احلفي في تكذيبه، فتحلف بالله أربع مرات إنه لمن الكاذبين، وفي الخامسة تقول: أنَّ غضب الله عليها إن كان من الصادقين، فإذا تم ذلك فرق بينهما تفريقاً مؤبداً، لا تحل له أبداً.

وقوله: «والملاعنة على الملاعن» ، أما أبناء الملاعن فنرجع إلى الأصل في تحريم المصاهرة، كما سيأتي إن شاء الله تعالى.

الرابع من المحرمات إلى الأبد قوله:

وَيَحْرُمُ بِالرَّضَاعِ مَا يَحْرُمُ بِالنَّسَبِ، إِلاَّ أُمَّ أُخْتِهِ، وأُخْتَ ابْنِهِ،......

«ويحرم بالرضاع ما يحرم بالنسب» هذا لفظ الحديث[(69)].

فقوله: «بالرضاع» أي: بسبب الرضاع «ما يحرم بالنسب» ، أي: بسبب النسب.

والرضاع معروف وهو سقي الطفل لبناً، والنسب القرابة، قال الله تعالى: {{فَإِذَا نُفِخَ فِي الصُّورِ فَلاَ أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلاَ يَتَسَاءَلُونَ *}} [المؤمنون] إذاً عُدَّ المحرمات بالرضاع كما تعد المحرمات بالنسب، سواءً بسواء، فتقول: تحرم الأم من الرضاع، والبنت من الرضاع، والأخت من الرضاع، وبنت الأخت من الرضاع، وبنت الأخ من الرضاع، والعمة من الرضاع، والخالة من الرضاع.

وقد أعطي النبي صلّى الله عليه وسلّم جوامع الكلم، وفواتح الكلم، وفواصل الكلم، فقال: «يحرم من الرضاع ما يحرم من النسب» فطبق هذا على هذا، ولكن لا بد لذلك من شروط في الرضاع:

أولاً: أن يكون الرضاع خمس رضعات فأكثر، هذا هو القول الراجح، لحديث عائشة ـ رضي الله عنها ـ الذي رواه مسلم[(70)]: «أنه كان فيما أنزل من القرآن عشر رضعات يحرمن، ثم نسخن بخمس معلومات»، فإذا نقص عن خمس فلا أثر له، ولا تقل: ما الفرق بين الرابعة والسادسة مثلاً، أو الخامسة؟ لأن هذا حكم الله ـ عزّ وجل ـ، فيجب التسليم له، كما أننا لا نقول: لماذا كانت الظهر أربعاً، ولم تكن خمساً أو ستاً؟ فهذه مسائل توقيفية.

وقيل: إنه يثبت التحريم بالثلاث لقول النبي صلّى الله عليه وسلّم: «لا تحرم الإملاجة ولا الإملاجتان[(71)]» ، وقوله صلّى الله عليه وسلّم: «ولا المصَّة ولا المصَّتان»[(72)].

فنقول: إن دلالة حديث عائشة بالمنطوق أن الثلاث لا تحرم، ونحن نقول به؛ لأننا إذا قلنا: إن الأربع لا تحرم، فالثلاث من باب أولى، لكن مفهوم هذا الحديث أن الثلاث تحرم، إلا أن هناك منطوقاً، وهو أن المحرِّم خمس رضعات، والقاعدة عند أهل العلم (أن المنطوق مقدم على المفهوم).

ومن العلماء من قال: إن الرضعة الواحدة تحرِّم؛ لأن الله تعالى أطلق في قوله: {{وَأُمَهَاتُكُمُ اللاَّتِي أَرْضَعْنَكُمْ}} [النساء: 23] فيقال: المطلق من القرآن إذا قُيِّد بالسنة صار مقيداً؛ لأن السنة شقيقة القرآن، فهي تبينه، وتفسره، وتقيد مطلقه، وتخصِّص عامَّه.

فما هي الرضعة المحرمة، هل هي المصة، بحيث لو أن الصبي مص خمس مرات، ولو في نَفَس واحد ثبت التحريم؟ أو الرضعة أن يمسك الثدي ثم يطلقه ويتنفس ثم يعود؟ أو أن الرضعة بمنزلة الوجبة، يعني أن كل رضعة منفصلة عن الأخرى، ولا تكون في مكان واحد؟

في هذا أقوال للعلماء ثلاثة، والراجح الأخير، وهو اختيار شيخنا عبد الرحمن بن سعدي ـ رحمه الله ـ؛ ووجه ذلك أننا لا نحكم بتحريم المرأة ـ مثلاً ـ إلا بدليل لا يحتمل التأويل، ولا يحتمل أوجهاً أخرى، وهذا الأخير لا يحتمل سواه؛ لأن هذا أعلى ما قيل، وعلى هذا فلو أنه رضع أربع رضعات، وتنفس في كل واحدة خمس مرات، فلا يثبت التحريم على القول الراجح، حتى تكون كل واحدة منفصلة عن الأخرى.

وقد بحث ابن القيم ـ رحمه الله ـ هذه المسألة في (زاد المعاد) بحثاً دقيقاً، ينبغي لطالب العلم أن يرجع إليه.

الشرط الثاني: أن يكون الرضاع في زمن يتغذى فيه الطفل باللبن، وهل يحمل على الغالب، أو يحمل على الواقع؟

في هذا للعلماء قولان أيضاً:

القول الأول: أن يحمل على الغالب وهو سنتان، فمتى وقع الإرضاع بعد السنتين فلا أثر له، سواء كان الطفل مفطوماً أم غير مفطوم، وما وقع قبلهما ثبت به التحريم سواء كان الطفل مفطوماً أم لا، وهذا المشهور من المذهب، واستدلوا بقوله تعالى: {{وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلاَدَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ}} [البقرة: 233] وقالوا: إن هذا التحديد أضبط من أن نحدده بشيء آخر؛ لأن الحولين يمكن ضبطهما بالدقيقة، فإذا ولد الطفل في الساعة الثانية عشرة نهاراً، ودار الحولان وبلغ الساعة الثانية عشرة وقد أرضع أربع مرات، فيبقى عليه رضعة واحدة، فإذا أرضعته المرأة بعد الساعة الثانية عشرة بنصف ساعة مثلاً، فإن الرضاع لا يؤثر؛ لأنه لم يقع في الزمن المحدد، ولا شك أن هذا أضبط.

لكن يضعف هذا أن الإرضاع بعد الفطام لا أثر له في نمو الجسم وتغذيته، فلا فرق بين أن ترضعه وله سنة وثمانية أشهر إذا كان قد فُطِم، أو ترضعه وله أربع سنوات؛ لأنه لن ينتفع بهذا الإرضاع، ولن ينمو به، ويؤيد هذا أن النبي صلّى الله عليه وسلّم قال: «لا رضاع إلا ما فتق الأمعاء، وكان قبل الفطام»[(73)] ، والنفي هنا لنفي التأثير لا لنفي الواقع؛ لأنه قد يُرضَع بعد هذا، أي: لا رضاع مؤثر إلا ما فتق الأمعاء وكان قبل الفطام.

فهذا من حيث المعنى أرجح، وذاك من حيث الضبط أرجح، فلننظر:

أولاً: فإذا فطم لحولين اتفق القولان.

ثانياً: إذا فطم لثمانية عشر شهراً، فإن قلنا: العبرة بالحولين، فالإرضاع بعد ذلك مؤثر، وإن قلنا: بالفطام، فالإرضاع بعد ذلك غير مؤثر.

ثالثاً: إن لم يفطم إلا لسنتين وخمسة أشهر فإن قلنا بالحولين، فالإرضاع غير مؤثر، وإن قلنا بالفطام فالإرضاع مؤثر بعد الحولين، والمسألة واضحة.

وهل رضاع الكبير مؤثر؟ بعض العلماء يقول: إن رضاع الكبير مؤثر، ولو تجاوز الحولين، أو الثلاثة أو العشرة، واستدلوا بعموم قوله تعالى: {{وَأُمَهَاتُكُمُ اللاَّتِي أَرْضَعْنَكُمْ}} [النساء: 23] ، وبناءً على هذا يجب أن نحذر بعض الأزواج الذين يرضعون من ثدي زوجاتهم ـ وهذا واقع ونُسأل عنه ـ لأن الناس الآن من شدة الترف أصبحوا يستمتعون بالنساء من كل وجه، فعلى هذا القول تكون أمه من الرضاع، وحينئذٍ ينفسخ، فينقلب الترف تلفاً، فهو يريد أن يترف نفسه بهذا، لكن بعده المفاصلة.

فلو قلنا بهذا القول ـ وهو قول ضعيف مطَّرح لا عبرة به، لكن حكايته لا بأس بها ـ لكانت المرأة الذكية التي لا تريد زوجها تحتال عليه، وتسقيه من لبنها، وكأنه من ثدي شاة، خمسة أيام، فإذا تم اليوم الخامس تقول له: سلام عليك!!

المهم أن هذا قول مطرح ولا عبرة به؛ لأن السنة يجب أن تكون مقيدة للقرآن؛ لأن الله ـ تعالى ـ قال: {{وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ *}} [آل عمران] ، فلا يمكن أن يصل الإنسان إلى رحمة الله إلا إذا أطاع الله، وأطاع رسوله صلّى الله عليه وسلّم، والسنة هي قول الرسول صلّى الله عليه وسلّم أو فعله أو تقريره.

وهل يشترط أن يكون هذا اللبن قد ثاب ـ يعني اجتمع ـ عن حمل أو لا يشترط؟

في ذلك خلاف ينبني عليه لو أن البكر أرضعت طفلاً، فهل يكون ولدها من الرضاع وتحرم عليه أو لا؟

فالمشهور من المذهب أنه لا بد أن يكون قد ثاب عن حمل، وأن إرضاع البكر لا عبرة به؛ لأنه ليس عن حمل، والصواب أنه مؤثر وإن لم يثب عن حمل لعموم الآية: {{وَأُمَهَاتُكُمُ اللاَّتِي أَرْضَعْنَكُمْ}} ولأن المعنى واضح وهو تغذي هذا الطفل باللبن.

والدليل على أن الإرضاع مؤثر في تحريم النكاح قول الله تعالى: {{وَأُمَهَاتُكُمُ اللاَّتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ}} [النساء: 23] ، فذكرت الآية صنفين أو نوعين، وأكملت السنة الباقي فقال النبي صلّى الله عليه وسلّم: «يحرم من الرضاع ما يحرم من النسب»[(74)].

قوله: «إِلاَّ أمَّ أُخْتِهِ، وأُخْتَ ابْنِهِ» ، فأم أخته من الرضاع لا تحرم عليه، ومن النسب تحرم عليه؛ لأن أم أختك من النسب، إما أن تكون أمك، وإما أن تكون زوجة أبيك، فإن كانت زوجة أبيك فهي حرام عليك بالمصاهرة، وأما أم أختك من الرضاع فليست زوجة أبيك، بل هي زوجة رجل آخر، فإذا رضعت أختك من امرأة فيجوز لك أن تتزوج بها.

كذلك أخت ابنك من الرضاع، كأم أختك من الرضاع، فهذه تحرم عليك إذا كانت من النسب، لكن بالمصاهرة لا بالقرابة، وبهذا يتبين أن هذا الاستثناء لا وجه له ولا حاجة إليه، ولو كان هذا محتاجاً إليه لكان الرسول صلّى الله عليه وسلّم أول من يستثنيه، والحديث: «يحرم من الرضاع ما يحرم من النسب» عام، وهذه المسألة التحريم فيها بالمصاهرة، أي: في النسب، وليس بالرضاع.

وَيَحْرُمُ بِالعَقْدِ زَوْجَةُ أَبِيهِ، وَكُلِّ جَدٍّ، وَزَوْجَةُ ابْنِهِ وَإِنْ نَزَلَ، دُونَ بَنَاتِهِنَّ، وَأُمَّهَاتِهِنَّ، وَتَحْرُمُ أُمُّ زَوْجَتِهِ، وَجَدَّاتُهَا بِالْعَقْدِ، وَبِنْتُهَا وَبَنَاتُ أَوْلاَدِهَا بِالدُّخُولِ،..........

قوله: «ويحرم بالعقد زوجةُ أبِيهِ، وَكُلِّ جَدٍّ، وزوجةُ ابْنِهِ وإِنْ نَزَلَ دُونَ بناتِهِن وأمَّهاتِهِنَّ، وتحرُمُ أُمُّ زَوْجَتِهِ، وجَدَّاتُها بالعقد، وبِنْتُها وبناتُ أَوْلادِهَا بالدُّخُولِ» ، هذا المحرم بالمصاهرة، وهي الاتصال بين إنسانين بسبب عقد النكاح، فليس هناك قرابة ولا رضاع.

فقوله: «ويحرم بالعقد» أي عقد النكاح بدليل قوله: «زوجة أبيه» فمتى عقد إنسان على امرأة حرم على ابنه أن يتزوجها، سواء دخل بها أم لم يدخل، حتى لو طلقها قبل الدخول أو مات عنها قبل الدخول فهي حرام على ابنه، لقول الله تعالى: {{وَلاَ تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلاَّ مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا وَسَاءَ سَبِيلاً *}} [النساء] ، وقال في الزنا: {{وَلاَ تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وسَاءَ سَبِيلاً *}} [الإسراء] ولم يقل: (مقتاً) وهو يدل على أن نكاح المحارم أشد من الزنا، ولهذا كان القول الراجح أن من نكح محرمه فإنه يقتل بكل حال، حتى وإن كان بكراً، بخلاف الزنا فإن البكر لا يرجم.

وقوله: «ويحرم بالعقد» هل يشترط أن يكون العقد صحيحاً؟ الجواب: نعم؛ لأن العقد غير الصحيح لا يسمى عقداً، فلو تزوجت امرأة شخصاً بدون ولي ـ والولي كما سبق شرط في النكاح ـ فالعقد فاسد، فلو مات جاز لابنه من غيرها أن يتزوجها؛ لأن العقد غير صحيح، وكلما سمعت في القرآن أو السنة «عقد» فالمراد به الصحيح.

إذاً يحرم بالعقد الصحيح زوجة أبيه وإن علا، ويغني عنها قوله: «وكل جد».

فلو قال قائل: {{آبَاؤُكُمْ}} في قوله: {{وَلاَ تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ}} [النساء: 22] ألا يمكن أن يراد بها أبو الصلب؟

فالجواب: لا، فالآباء تشمل الأجداد وإن علوا، قال الله تعالى: {{مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ}} [الحج: 78] وأبونا إبراهيم ـ عليه السلام ـ ليس أباً للصلب، بل هو أبو آبائنا وأجدادنا.

مسألة: لو أن رجلاً زنى بامرأة، فهل يحرم عليه أصلها وفرعها؟ وهل يحرم عليها أصله وفرعه؟ لا يحرم؛ لأنه لا يدخل في قول: {{وَأُمَّهَاتُ نِسَائِكُمْ وَرَبَائِبُكُمُ اللاَّتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ}}، وقوله: {{وَلاَ تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ}}، وقوله: {{وَحَلاَئِلُ أَبْنَائِكُمُ}}، والزانية لا تدخل في هذا، فالمزني بها من ليست من حلائل الأبناء، وكذلك أمُّ المزني بها ليست من أمهات نسائك، إذاً فتكون حلالاً لدخولها في قوله تعالى: {{وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ}} وفي قراءة و«أَحلَّ لكم ما وراء ذلك»[(75)].

والمذهب أن الزنا كالنكاح، فإذا زنا بامرأةٍ حرم عليه أصولها وفروعها، وحرم عليها أصوله وفروعه تحريماً مؤبداً، وهذا من غرائب العلم، أن يُجْعل السفاح كالنكاح، وهو من أضعف الأقوال، وأضعف منه ـ أيضاً ـ من قال: إن الرجل إذا لاط بشخص ـ والعياذ بالله ـ فهو كالمرأة المعقود عليها عقداً شرعياً!! فيحرم على هذا اللائط فروع الملوط به وأصوله، ويحرم على الملوط به فروع اللائط وأصوله، هذا أبعد وأبعد من القول الأول!! وذلك لأن اللواط لا يحل الفرج بأي حال من الأحوال، لا بعقد ولا بغير عقد، أما فرج المرأة فيمكن أن تعقد على امرأة ويحل لك.

فالصواب أنه لا أثر في تحريم المصاهرة بغير عقد صحيح؛ وذلك لأن العقود إذا أطلقت في الشرع حملت على الصحيح، ومن الغرائب أنهم يقولون في الظهار: لو ظاهر الإنسان من امرأة أجنبية لا يثبت الظهار، مع أن قوله: {{الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ}} [المجادلة: 2] مثل: «أمهات نسائكم» في هذا، وكذلك في الإيلاء: {{لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ}} [البقرة: 226] قالوا: ما يثبت إلا مع زوجة، فكيف نقول بالتحريم في هذه المسألة؟! فالصواب أن كل ما كان طريقه محرماً فإنه لا أثر له في التحريم والمصاهرة.

وقوله: «وزوجة ابنه وإن نزل» مثل: ابن ابنه، وابن بنته، وابن ابن ابن ابنه... إلخ، وقد اشترط الله ـ تعالى ـ في زوجة الابن أن يكون من الأصلاب، فقال تعالى: {{وَحَلاَئِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلاَبِكُمْ}} [النساء: 23] يعني الذين خرجوا من صلب الإنسان، احترازاً من الابن من الرضاع، وهذا هو الراجح، ولكن جمهور العلماء يقولون: إنه احتراز من ابن التبني، فقوله تعالى: {{الَّذِينَ مِنْ أَصْلاَبِكُمْ}} يعني لا من الأبناء الذين تبنيتموهم.

ولكن يقال: في هذا نظر، لا سيما إن كانت الآية نزلت بعد إبطال التبني، فإنه إذا أبطِل التبني شرعاً لا يُحتاج إلى الاحتراز منه؛ لأنه غير داخل في الحكم حتى يحُتاج إلى الاحتراز منه بالقيد، وسنذكر ذلك إن شاء الله تعالى.

وقوله: «دون بناتهن وأمهاتهن» أي بنات زوجة أبيه، وبنات زوجة ابنه، ومعلوم أن المراد بنات زوجة أبيه من غير جدته، أو من غير أمه، فلو كان للأب زوجة ولها بنت من غيره، وهذه الزوجة ليست أماً لولده، فإنه يجوز أن يتزوج الولد هذه البنت؛ لأنه لا علاقة بينه وبينها، فهي ليست أخته؛ لأنها ليست من أمه، ولا من أبيه أيضاً.

إذاً يجوز أن يتزوج الأب أماً والابن بنتها، وكذلك العكس، وفيها تداخل بأن يكون عمًّا وخالاً، وابن عم وابن خال، وهي معروفة في الألغاز.

وقوله: «وتحرم أم زوجته وجداتها بالعقد» ، أي عقد النكاح الصحيح، فأم الزوجة حرام بمجرد العقد، فلو عقد على امرأة وطلقها قبل الدخول حرمت عليه أمها؛ لأن الله تعالى أطلق فقال: {{وَأُمَّهَاتُ نِسَائِكُمْ}} [النساء: 23] ، والمرأة تكون من نسائه بمجرد العقد.

وقوله: «وبنتها وبنات أولادها بالدخول» بنتها من فروعها، وبنات الأولاد يشمل بنات الأبناء، وبنات البنات؛ لأن الأولاد إذا أطلقت شملت البنين والبنات، فبنت الزوجة وبنات أولادها لا يُحرَّمن على الزوج إلا بالدخول بالأم، والمراد بالدخول هنا الوطء يعني الجماع، فلو تزوج امرأة وخلا بها، ولم تعجبه وطلقها فله أن يتزوج بنتها، سواء كانت من زوج سابق، أو من زوج لاحق لقول الله تعالى: {{وَرَبَائِبُكُمُ اللاَّتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللاََّّتِي دَخَلْتُمْ بِهِنَّ}} [النساء: 23] .

فربيبة الزوج اشترط الله تعالى فيها شرطين:

الأول: أن تكون في حجر الزوج.

الثاني: أن يكون قد دخل بأمها.

هذان الشرطان ذكر الله تعالى مفهوم أحدهما، ولم يذكر مفهوم الآخر، فقال: {{فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلاَ جُنَاحَ عَلَيْكُمْ}} [النساء: 23] ولم يقل: وإن لم يكُنَّ في حجوركم فلا جناح عليكم، فصرح بمفهوم القيد الثاني، وهو قوله: {{اللاََّّتِي دَخَلْتُمْ بِهِنَّ}} وسكت عن مفهوم الأول، فيستدل بهذا على أن القيد الأول غير معتبر؛، وأكثر العلماء على ذلك، وإن كان هناك قول للسلف والخلف أنه شرط، ولكننا نقول: ليس بشرط؛ لأن الله تعالى صرح بمفهوم القيد الثاني، فدل ذلك على أن مفهوم القيد الأول غير معتبر.

فإن قال قائل: إذا كان غير معتبر فعلى أي شيء تخرجون الآية؟

فالجواب: أننا نخرجها بناءً على الغالب، وإشارةً للعلة، أما كونه بناءً على الغالب فلأن الغالب ـ لا سيما في صدر الإسلام ـ أن بنت الزوجة إذا تزوجت أمها تكون معها.

وأما الثاني وهو الإشارة إلى العلة فكأنه قال: إنها تحرم على الزوج؛ لأنها كبناته، إذ إنها في حجره، وهو ينظر إليها نظر مربٍّ لها، ولذلك تجدها مثلاً بنتاً لها سبع سنين، أو عشر سنين، أو اثنتا عشرة سنة تأتي إلى زوج أمها وتقدم له الطعام، وتكشف وجهها له وكأنها ابنته تماماً، فليس من المناسب أن يدخل عليها وينكحها.

وهذا القول الذي عليه الجمهور هو الراجح أنه لا يشترط في تحريم الربيبة على زوج أمها إلا شرط واحد، وهو الدخول بأمها.

فلو عقد على امرأة وطلقها قبل الدخول، أو ماتت قبل الدخول فإنه يحل له بناتها، ولو كن في حجره على قول الجمهور وهو الأرجح.

فهؤلاء الأربعة يثبت التحريم فيهن بالمصاهرة، فهل يثبت التحريم فيهن إذا كن من الرضاع؟ بمعنى هل يحرم على الزوجة أبو زوجها من الرضاع، وابن زوجها من الرضاع، وعلى الزوج بنت زوجته من الرضاع، وأم زوجته من الرضاع؟ مثال ذلك: رجل تزوج امرأة لها أم من الرضاع وأم من النسب، فأمها من النسب حرام عليه، أما أمها من الرضاع، فهل هي حرام أو غير حرام؟

هذه المسألة فيها خلاف: فجمهور أهل العلم ومنهم الأئمة الأربعة على أنه يثبت التحريم بالمصاهرة، وحكي إجماعاً ولا يصح، فيقولون: إنه يحرم على الزوجة أبو زوجها من الرضاع، وابن زوجها من الرضاع، وعلى الزوج أم زوجته من الرضاع وابنة زوجته من الرضاع، واستدلوا بعموم قوله تعالى: {{وَأُمَّهَاتُ نِسَائِكُمْ}} [النساء: 23] والمرضعة تسمى أماً، وقوله: {{وَلاَ تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ}} [النساء: 22] والأب من الرضاع يسمى أباً، وقوله تعالى: {{وَحَلاَئِلُ أَبْنَائِكُمُ}}، وبقوله عليه الصلاة والسلام: «يحرم من الرضاع ما يحرم من النسب» [(76)]، فقالوا: كما أن أبا الزوج من النسب حرام على الزوجة، فيكون أبوه من الرضاع حراماً عليها، وكما أن أم الزوجة من النسب حرام على الزوج فأمها من الرضاع ـ أيضاً ـ حرام.

واختار شيخ الإسلام ـ رحمه الله ـ أنه لا يحرم من الرضاع ما يحرم بالمصاهرة لحديث: «يحرم من الرضاع ما يحرم من النسب» ، فالحديث يدل بمنطوقه على أنه يحرم بالرضاع ما يحرم بالنسب، ويدل بمفهومه على أنه لا يحرم بالرضاع ما يحرم بغير النسب.

وأما قوله تعالى: {{وَأُمَّهَاتُ نِسَائِكُمْ}} فالاستدلال به غير صحيح من الآية نفسها، فلو كانت الأم عند الإطلاق تشمل الأم من الرضاع والأم من النسب، لم يكن لقوله: {{وَأُمَهَاتُكُمُ اللاَّتِي أَرْضَعْنَكُمْ}} فائدة؛ لأن {{أُمَهَاتُكُمْ}} سبقت في أول الآية، وأيضاً الأم من الرضاعة لا يصح أن نقول: إنها أم على الإطلاق، بل لا بد من القيد، ولهذا لا تدخل في الأم في قوله تعالى: {{فَلأُمِّهِ السُّدُسُ}} [النساء: 11] بالإجماع، وكذلك الأخت عند الإطلاق لا يدخل فيها الأخت من الرضاع، وإلا لما قال: {{وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ}} فلا دليل في الآية.

كذلك قوله: {{وَلاَ تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ}} فإنه من المعلوم أن الأب من الرضاع لا يدخل في مطلق الأب أبداً، فلا يسمى أباً إلا بقيد الرضاع.

وأما قوله: {{وَحَلاَئِلُ أَبْنَائِكُمُ}} فقد تكون حجة عليهم؛ لأن الله قيد الأبناء بكونهم من الأصلاب؛ فقال: {{وَحَلاَئِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلاَبِكُمْ}} وأجابوا: أن هذا القيد احتراز من ابن التبني، فيقال: إنه لا يمكن أن يحترز الله في القرآن عن ابن باطل شرعاً؛ لأن الابن الباطل شرعاً غير داخل حتى يحتاج إلى قيد يخرجه، فابن التبني ليس شرعياً من الأصل.

وعلى هذا فالآية تدل على ما اختاره شيخ الإسلام ابن تيمية ـ رحمه الله ـ، وهو الذي نراه ونرجحه أنه لا دخل للرضاع في المصاهرة؛ وذلك لأن لدينا عموماً من القرآن فلا يمكن أن نخرمه إلا بدليل بَيِّن، وهو قوله: {{وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ}} و«ما» اسم موصول تفيد العموم، فأي إنسان يقول: هذه المرأة حرام، نقول له: ائت بدليل.

وعلى هذا يجوز للرجل أن يتزوج أم زوجته من الرضاعة، لكن بعد أن يفارق الزوجة بموت أو طلاق فلا يجمع بينهما؛ لقول الرسول ـ عليه الصلاة والسلام ـ «يحرم بالرضاعة ما يحرم بالنسب»[(77)] ، فإذا حرم الجمع بالنسب حرم بالرضاعة، ولهذا فشيخ الإسلام ـ رحمه الله ـ في هذه المسألة لم يصب في قوله إنه يجوز الجمع بين الأختين من الرضاع، وكون جمهور الأمة على أن الرضاع مؤثر في تحريم المصاهرة يوجب للإنسان أن يسلك طريق الاحتياط، فنقول: أم الزوجة حرام تبعاً للجمهور، وتحتجب تبعاً لشيخ الإسلام ابن تيمية؛ وذلك لأننا إذا قلنا: إنها حرام عليك على رأي الجمهور لا تحتجب، وإذا قلنا إنها حلال على رأي الشيخ تحتجب، وأنا أعمل بالدليلين، وأقول: هذه مسألة مشكوك فيها، وإذا شك في الأمر فإنه يسلك فيه طريق الاحتياط، فنأخذ بالاحتياط بما قاله الجمهور من تحريم نكاحها، ونأخذ بالاحتياط بما قاله شيخ الإسلام من وجوب الحجاب.

وهذا المسلك له أصل في الشرع، وهو قصة سودة بنت زمعة ـ رضي الله عنها ـ حينما تخاصم سعد بن أبي وقاص وعبد بن زمعة ـ رضي الله عنهما ـ في غلام كان ادعاه سعد بن أبي وقاص وقال: إنه ابن أخي عهد به إليَّ فأريده، فقال: عبد بن زمعة: يا رسول الله إنه ولد وليدة أبي، ولد على فراشه ـ ومعلوم أن الولد للفراش إذا ادعاه صاحب الفراش، حتى لو علمنا أنه من الزاني قطعاً ـ فقال سعد: يا رسول الله انظر إلى شبه الغلام، فنظر إليه فوجد شبهاً بيناً بعتبة، مما يدل على أنه خلق من مائه، ثم قال النبي صلّى الله عليه وسلّم: «الولد للفراش وللعاهر الحجر، واحتجبي منه يا سودة» [(78)]، فقضى به لزمعة على أنه ابنه، وأمر سودة أن تحتجب منه على سبيل الاحتياط؛ لأنه رأى شبهاً بيناً، فأعمل النبي صلّى الله عليه وسلّم السببين احتياطاً.

فما دام هذا الأمر له أصل في الشريعة فلا حرج أن نسلك هذا المسلك.

وقول النبي صلّى الله عليه وسلّم: «الولد للفراش وللعاهر الحجر» ، هل هذا عام، سواء ادَّعاه صاحب الفراش أم لم يدعه، أو خاص فيما إذا ادَّعاه صاحب الفراش؟ بمعنى أنه لو كانت المزني بها لا فراش لها، وادعى الزاني أن الولد ولده فهل يلحق به؟

الجمهور على أنه عام، وأنه لا حق للزاني في الولد الذي خلق من مائه، وذهب بعض العلماء إلى أن هذا خاص في المخاصمة، يعني إذا تخاصم الزاني وصاحب الفراش قضينا به لصاحب الفراش، أما إذا كان لا منازع للزاني، واستلحقه فله ذلك ويلحق به، وهذا القول هو الراجح المناسب للعقل، وكذلك للشرع عند التأمل.

فَإِنْ بَانَتِ الزَّوْجَةُ، أَوْ مَاتَتْ بَعْدَ الخَلْوَةِ أُبِحْنَ.

قوله: «فإن بانت الزوجة، أو ماتت بعد الخلوة أبحن» نائب الفاعل في قوله: «أبحن» يعود على بنات الزوجة، وبنات بناتها، وبنات أبنائها، فلو تزوج امرأة ثم بانت منه بعد أن خلا بها، لكنه لم يجامعها فإنه تحل له بناتها، وبنات بناتها، وبنات أبنائها؛ لأن من شرط تحريم الربيبة ومن تفرع منها أن يدخل بأمها، وهنا لم يدخل.

وكذلك ـ أيضاً ـ لو أنه طلقها فانقضت العدة جاز أن يتزوج ابنتها، إذا لم يدخل بأمها؛ لاشتراط الدخول.

وهل يحرم على الزوج بنات زوجته التي دخل بها من زوج بعده؟

الجواب: نعم؛ لأن المحرمات بالمصاهرة أربعة أصناف:

أولاً: أصول الزوج على الزوجة.

ثانياً: فروع الزوج على الزوجة.

ثالثاً: أصول الزوجة على الزوج.

هذه الثلاث تحرم بمجرد العقد.

رابعاً : فروع الزوجة على الزوج، وهنا لا بد من الدخول، فإذا حصل دخول فبناتها من زوج قبله، أو بعده حرام عليه تحريماً مؤبداً، ولهذا قال: «فإن بانت الزوجة» أي انفصلت من الزوج، إما بطلاق بائن كالثلاث، وإما بانقضاء العدة في الرجعية.

وقوله: «بعد الخلوة» وقبل الخلوة من باب أولى، لكنه نص على ما بعد الخلوة؛ لأن بعض أهل العلم يقول: إنه إذا خلا بأمهن دون جماع حرمن عليه، وقاسوا ذلك على وجوب العدة، وعلى استقرار الصداق كاملاً، فيما إذا تزوج امرأة وخلا بها، ثم طلقها فإن العدة تجب، وكذلك يستقر الصداق كاملاً.

ولكن هذا فيه نظر؛ لأن القرآن هنا صرح باشتراط الدخول، ومع وجود النص فلا قياس.

فَصْلٌ

وَتَحْرُمُ إِلَى أَمَدٍ أخْتُ مُعْتَدَّتِهِ، وَأُخْتُ زَوْجَتِهِ، وَبِنْتَاهُمَا، وَعَمَّتَاهُمَا، وَخَالَتَاهُمَا،.......

ثم شرع المؤلف ـ رحمه الله ـ بالمحرمات إلى أمد، وهن المحرمات إلى مدة معينة، أو تغير حال إلى أخرى، فهن محرمات لسبب يزول فقال:

«وتَحْرُمُ إلى أمد أخت معتدته» ، أي إذا طلق امرأة وشرعت في العدة، وأراد أن يتزوج أختها فإن ذلك حرام، حتى تنتهي العدة.

قوله: «وأخت زوجته» أي التي لم تطلق؛ لأنه إذا حرمت أخت المطلقة ما دامت في العدة، فأخت غير المطلقة من باب أولى.

وقوله: «وتحرم إلى أمد أخت معتدته، وأخت زوجته» .

هذا تسامح من المؤلف ـ رحمه الله ـ؛ لأن أخت معتدته وأخت زوجته لا تحرم عليه، فالقرآن لم ينص على أن أخت زوجته حرام عليه، ولا على أن أخت معتدته حرام عليه، بل قال: {{وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ}} [النساء: 23] ، فالمحرم هو الجمع، أما نفس الأخت فليست موصوفة بأنها حرام، بخلاف الأم، والبنت، والمحرِمة، وما أشبه ذلك، فهؤلاء موصوفات بأنهن حرام، فلنعبر بما عبر به القرآن، وهو صريح، فقال: {{وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ}}.

إذاً أخت الزوجة حرام، وأما أخت المعتدة ـ فعلى كلام المؤلف ـ أنها حرام، ولو كانت بائنة بينونة كبرى، كالمطلقة ثلاثاً، فإنها وإن كانت لا ترجع إليه بعقد لكن لا زالت عُلق النكاح وآثاره باقية عليها وهو العدة، والصواب أن في ذلك تفصيلاً:

فإن كانت عدة بائنة، فلا تحل للزوج إلا بعد زوج كالمطلقة ثلاثاً، فله أن يتزوج أختها؛ وذلك لأن الزوجة بانت بينونة كبرى.

وإن كانت رجعية أو بينونتها صغرى فإنها لا تحل، والرجعية هي التي طلقها على غير عوض مرة واحدة بعد الدخول، والبائنة بينونة صغرى هي التي خالعها زوجها، وسميت صغرى؛ لأنه يجوز للزوج المخالع أن يتزوجها في العدة وبعدها، أما البينونة الكبرى فهي البائن بالطلاق الثلاث، وعلى هذا فالمعتدات ثلاثة أنواع:

الأول: رجعية، وهي المعتدة التي يمكن أن يراجعها بدون عقد.

الثاني: بائن بينونة صغرى، وهي التي له أن يتزوجها بعقد بدون مراجعة، يعني لا يملك المراجعة، لكن يملك أن يعقد عليها، فكل معتدة لا تحل إلا بعقد، فبينونتها صغرى.

الثالث: بائن بينونة كبرى، وهي التي طلقها آخر ثلاث تطليقات فلا تحل إلا بعد زوج، بالشروط المعروفة.

المهم أن أخت معتدته ظاهر كلام المؤلف أنها حرام، سواء كانت رجعية، أو بائنة بينونة صغرى، أو بائنة بينونة كبرى.

والصحيح أنه إذا كانت بائنة بينونة كبرى فإنها تحل له؛ لأن البائنة بينونة كبرى لا يمكنه الرجوع إليها.

قوله: «وبنتاهما» أي: بنت أخت زوجته، وبنت أخت معتدته.

قوله: «وعمتاهما وخالتاهما» أي: لا يجوز الجمع بين معتدته وعمتها أو خالتها، وكذلك زوجته وعمتها أو خالتها، ولو أن المؤلف ـ رحمه الله ـ وغيره من العلماء أتوا بالآية والحديث لكان أوضح وأبين وأجلى، قال الله تعالى: {{وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ}} وقال النبي صلّى الله عليه وسلّم: «لا يجمع بين المرأة وعمتها ولا بين المرأة وخالتها»[(79)]؛ والتعليل لأن الجمع بين هذه القرابة القريبة يؤدي غالباً إلى قطيعة الرحم؛ لأنه من المعروف أن الضرتين يكون بينهما عداوة وبغضاء وشحناء؛ فمن أجل البعد عن قطيعة الرحم، حرم الشرع الجمع بين الأختين، وبين المرأة وعمتها وبين المرأة وخالتها.

فصار الذي يحرم بينهن الجمع ثلاثة أصناف:

الأختان، والعمة وبنت أخيها، والخالة وبنت أختها، وهذا أوضح مما قاله المؤلف وأبين، وأيضاً هو حكم ودليل.

وبنت العم مع بنت عمها تحل؛ لأن ما سوى الثلاث حلال، وهذا ـ أيضاً ـ أوضح من قول بعضهم: «يحرم الجمع بين امرأتين، لو قدرت إحداهما ذكراً لم تتزوج بالأخرى لنسب أو رضاع، لا مصاهرة»، وهذا وإن كان ضابطاً، لكنه ضابط يعقد المسألة؛ لأنه يحتاج أولاً إلى تصور، وبعد التصور الحكم، لكن القرآن والسنة أسهل.

فإذا قال قائل: هل يجوز أن يجمع بين زوجة إنسان وبنته من غيرها، فلو توفي رجل عن زوجته وله بنت من غيرها، فتزوجهما رجل، وجمع بينهما فإنه يجوز، ولو فرضنا إحداهما ذكراً فإنه لا يتزوج بالأخرى، لكن قالوا: هنا لا يتزوج من أجل المصاهرة فلذلك جاز الجمع، ولهذا نقول: إذا رجعنا إلى الكتاب والسنة في هذه المسألة بالذات، وفي غيرها أيضاً، فإننا نرى أن التعبير القرآني والنبوي أوضح.

فزوجة إنسان وبنته من غيرها ليستا أختين، ولا عمة وبنت أخيها، ولا خالة وبنت أختها فتحل، والسؤال عن هذا كثير، كيف يجمع بين امرأة رجل وبنته من غيرها؟

فنقول: نعم؛ لأن الله بين فقال: {{وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ}} [النساء: 24] .

وهل الجمع بين الأختين من رضاع، وبين المرأة وعمتها، أو خالتها من رضاع يحرم، أو لا يحرم؟

الصحيح بلا شك أنه يحرم الجمع بينهن، وهو قول الجمهور، ولا إشكال فيه؛ لأن الدليل فيه واضح «يحرم من الرضاع ما يحرم من النسب» [(80)]، فكما حرم الجمع بين هاتين المرأتين بالنسب، فكذلك يحرم الجمع بينهما بالرضاع.

وخالف في هذا شيخ الإسلام ابن تيمية ـ رحمه الله ـ فقال: يجوز أن تجمع بين الأختين من الرضاع، وبين المرأة وعمتها، والمرأة وخالتها، لكن قوله ضعيف، والحق أحق أن يتبع، والحديث واضح: «يحرم من الرضاع ما يحرم من النسب» سواء كان معنًى أو عيناً، فما يحرم من النسب بعينه من النساء يحرم من الرضاع، وما يحرم لمعنى فيه يحرم كذلك من الرضاع، وعلى هذا فلا يجمع بين الأختين من الرضاع، ولا بين امرأة وعمتها، ولا بين امرأة وخالتها من الرضاع.

فَإِنْ طُلِّقَتْ وَفَرَغَتِ الْعِدَّةُ أُبِحْنَ، وَإِنْ تَزَوَّجَهُمَا فِي عَقْدٍ أَوْ عَقْدَيْنِ مَعاً بَطَلاَ........

قوله: «فَإِنْ طُلِّقَتْ وَفَرَغَتْ العِدَّةُ أُبِحْنَ» أي أبيحت أخت الزوجة، وعمتها، وخالتها، ولكن شرط المؤلف أن تفرغ العدة، فظاهره أنه ما دامت العدة باقية فهن حرام، سواء كانت العدة عدة بينونة أو لا، ولكن نعود إلى ما سبق أن الراجح إذا كانت بينونة كبرى فلا حرج؛ لأنه لا يمكن الجمع بينهن، أما البينونة الصغرى والرجعية فلا يجوز أن يتزوج أخت من كانت عدتها عدة بائن بينونة صغرى أو رجعية.

قال في الروض[(81)]: «ومن وطئ أخت زوجته بشبهة، أو زنا حرمت عليه زوجته حتى تنقضي عدة الموطوءة» يعني لو أن رجلاً زنا بأخت زوجته ـ والعياذ بالله ـ قلنا له: إن زوجتك حرام عليك حتى تنقضي عدة المزني بها، فلو قدر أن المزني بها حملت من هذا الوطء، فلا تحل له زوجته حتى تضع المزني بها حملها، ولو بقي في بطنها أربع سنوات!! لكن تقدم لنا القول الراجح أن الزنا لا أثر له، ولا يمكن أن نجعل السفاح مثل النكاح الصحيح.

قوله: «وَإِنْ تَزَوَّجَهُمَا فِي عَقْدٍ أَوْ عَقْدَيْنِ مَعَاً بَطَلا» أي: إن تزوج الأختين، فإن كان عقد واحد فالمثال فيه سهل، بأن يقول الأب للشخص: زوجتك ابنتيَّ هاتين، فيقول: قبلت، فهنا لا يصح إنكاح واحدة منهما؛ لأنه لا مزية لأحدهما على الآخر، فلا يصح العقد لا على هذه، ولا على هذه، والعمل أن يعين واحدة، فيقول: زوجتك بنتي فلانة، ويصح العقد على واحدة.

وقوله: «أو عقدين معاً بطلا» أي: تزوجهما في عقدين معاً، وهذا لا يتصور إلا بوكالة، مثل أن يكون الولي له ابنتان فيوكل شخصاً يزوج إحداهما ويتولى هو تزويج الأخرى، وكذلك الزوج يوكل شخصاً يقبل له نكاح إحداهما ويتولى هو نكاح الأخرى، فوافق أن قال الولي لهذا الزوج: زوجتك بنتي فلانة، ووكيل الولي يقول لوكيل الزوج: زوجت موكلك فلاناً فلانة في آن واحد، فيبطل العقدان جميعاً، وهذا يذكر على سبيل الفرض، وإلا فهو صعب.

فلو قال قائل: ألا يمكن أن نصور المسألة بأهون من هذا، فنقول: لو أن الولي وَكَّل شخصاً في تزويج بنته فلانة، وعقد الولي لبنته الأخرى فأوجبا العقد للزوج، فقال الزوج: قبلت، فهل يمكن أن يصح هذا المثال، ويقال: إنه في عقدين؟

فالجواب: أن الإيجاب من شخصين ولا شك، لكن القبول من شخص واحد، فيكون العقد واحداً؛ لأنه في العقدين لا بد لكل عقد من إيجاب وقبول، وهذا لا يتصور في إيجابين بقبول واحد.

ولو قالا جميعاً: زوجتك، فقال للأب: قبلت، وقال للثاني: قبلت، فإن فيه إشكالاً؛ لأن الإيجابين وقعا جميعاً، إلا إذا قال الزوج: أنا نويت الإعراض عن الإيجاب الثاني، وأردت الرد على إيجاب الأب، فهنا نقول: يصح، ويقع الثاني لغواً.

وعلى كل حال فهذه مسائل فرضيات، وإلا فوقوعها نادر جداً.

فَإِنْ تَأَخَّرَ أَحَدُهُمَا، أَوْ وَقَعَ فِي عِدَّةِ الأُخْرَى وَهِيَ بَائِنٌ أَوْ رَجْعِيَّةٌ بَطَلَ،....

قوله: «فَإِنْ تَأَخَّرَ أَحَدُهُمَا» يعني أحد العقدين، فالذي يصح هو الأول، مثل أن يقول: زوجتك بنتي عائشة فيقول: قبلت، ثم يقول الأب في نفس المجلس: زوجتك بنتي فاطمة، فيقول: قبلت، فالذي يصح نكاحها عائشة، والثاني لا يصح؛ لأنه إنما حصل الجمع بالعقد الثاني، فيكون هو مورد النهي، فاختص البطلان به.

قوله: «أَوْ وَقَعَ فِي عِدَّةِ الأُخْرَى وَهِيَ بَائِنٌ أَوْ رَجْعِيَّةٌ بَطَلَ» أي: بطل المتأخر؛ لأنه لا يحل أن يجمع بين الأختين، ولا بين المرأة وعمتها، ولا بين المرأة وخالتها.

مسألة: إن وقع العقدان وجهلنا السابق، فماذا نصنع؟ نقول: يجب فسخهما جميعاً، ولا نقول: يبطلان؛ لأنه ليس عندنا ما يحصل به البطلان، إذ البطلان إنما يكون حين يتحقق أنهما وقعا معاً، أما الآن فلا ندري، قد يكونان وقعا معاً، وقد يكون أحدهما سابقاً، إذاً يجب فسخهما، ويترتب على ذلك أنه يجب نصف المهر لإحداهما، ولو قلنا: باطلاً، ما وجب لإحداهما شيء؛ لأنه عقد باطل ما يوجب المهر، ولا حصل الدخول، حتى نقول: يستقر المهر بالدخول فهذا هو الفرق، والذي يتولى فسخهما القاضي، يقول: أقرر فسخ النكاح، فيفسخه ويجب لإحداهما نصف المهر؛ لأنها مطلقة قبل الدخول، ومن الذي يجب لها نصف المهر؟ نقول: نقرع بينهما؛ لأنها تدخل في الأموال، فأيتهما وقعت عليها القرعة يكون لها نصف المهر، ولا عدة على الجميع؛ لأنه لم يحصل دخول.

لكن إذا تبين الحال بعد ذلك، فإن تبين أنهما وقعا معاً فلا مهر عليه ويرد، وإن تبين أن أحدهما هو السابق، فهذا محل نظر عندي، قد نقول: إن القرعة كحكم الحاكم، وقد نقول: إن القرعة لتمييز المشتبه، وقد زال الاشتباه فيرد المهر لمن تبين أن نكاحها هو الأول.

وَتَحْرُمُ الْمُعْتَدَّةُ، وَالْمُسْتَبْرَأَةُ مِنْ غَيْرِهِ،..........

قوله: «وتَحْرَمُ المُعْتَدَّةُ» المعتدة من الغير حرام على غير الزوج، وسبق لنا بيان ذلك مفصلاً في أول كتاب النكاح.

فالمعتدة من الغير لا يجوز لأحد أن يتزوجها، حتى ولو كانت بائنة بينونة كبرى؛ لأنه قد تعلق بها حق الزوج الأول، وقد سبق أنه لا يجوز ولا خطبتها على وجه صريح، إنما يجوز التعريض.

لكن لو تزوج معتدة من غيره، قلنا: إن العقد باطل ولا شك؛ لأن الله قال: {{وَلاَ تَعْزِمُوا عُقْدَةَ النِّكَاحِ حَتَّى يَبْلُغَ الْكِتَابُ أَجَلَهُ}} [البقرة: 235] فنقول: النكاح باطل؛ لأنه منهي عنه بنص القرآن، ولا يمكن تصحيح المنهي عنه.

لكن لو انقضت العدة فهل له أن يتزوجها، ونقول: إنه زال المانع، وإذا زال المانع حلت، أو نقول: يحرم إياها تعزيراً؛ لأنه تعجل الشيء قبل أوانه على وجه محرم، فيعاقب بحرمانه؟

جمهور العلماء على أنها تحل له بعقد، وذهب عمر بن الخطاب ـ رضي الله عنه ـ أنه يمنع منها، ولا يزوج إياها، حتى بعد العدة[(82)]؛ تنكيلاً له ولغيره أيضاً، وهذا من سياساته الحكيمة.

والصحيح في هذه المسألة أنه راجع إلى حكم الحاكم، فإن رأى من المصلحة أن يمنعه منها فليفعل تأسياً بعمر بن الخطاب رضي الله عنه، وقياساً على ما لو قتل الموصى له الموصي، فإن الموصى له يحرم من الوصية، فلو أوصى رجل بألف ريال، فقام الموصى له وقتله من أجل أن يأخذ الألف، فإننا نقول: نمنعك منها؛ لأنك تعجلت الشيء قبل أوانه على وجه محرم، فالصحيح في هذه المسألة أنه يرجع إلى رأي الحاكم، والحاكم لا شك أن الأمور عنده تختلف، فلو تتابع الناس على خطبة المعتدات ونكاحهن، فهنا يتعين المنع، والتحريم على العاقد.

قوله: «والمستبرأة من غيره» المستبرأة هي من لا يراد منها العدة، وإنما يراد معرفة براءة رحمها، ومنها على القول الراجح المخالعة، فالمخالعة لا يقصد من تربصها أن تعتد، وإنما يقصد العلم ببراءة الرحم، ولهذا قضى عثمان ـ رضي الله عنه ـ بأن عدة المخالعة حيضة واحدة وأخبر أنه سنّة النبي صلّى الله عليه وسلّم[(83)]، فلو أن أحداً تزوج امرأة مخالعة قبل استبرائها فالنكاح باطل، لكن هل له أن يعود فيعقد عليها مرة أخرى؟

ينبني على الخلاف الذي ذكرنا.

وَالزَّانِيَةُ حَتَّى تَتُوبَ وَتَنْقَضِيَ عِدَّتُها، .........

قوله: «والزانية حتى تتوب وتنقضي عدتها» ، الزانية هي فاعلة الفاحشة ـ والعياذ بالله ـ حرام على الزاني وغيره حتى تتوب، لقول الله تبارك وتعالى: {{الزَّانِي لاَ يَنْكِحُ إِلاَّ زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لاَ يَنْكِحُهَا إِلاَّ زَانٍ أَوْ مُشْرِكٌ}} [النور: 3] ، فالزانية تحرم على الزاني وغير الزاني؛ لأن الله تعالى قال: {{وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ}}، والقرآن صريح بأنه حرام، وأنه لا يحل للمؤمن أن يتزوج امرأة زانية.

وقوله: «حتى تتوب» أي: تتوب من الزنا، لكن ما الذي يدرينا أنها تابت؟

قال بعض أهل العلم: نعلم أنها تابت بأن تراود على الزنا فتأبى، يعني أن يذهب أحد إليها ويراودها، فإذا أبت دل ذلك على أنها تابت، لكن هذا القول ضعيف جداً؛ لأنها إن علمت أن هذا الرجل من الفساق، فما أقرب أن تجيب، ويكون هذا فتح باب للزنا، وإن علمت أنه من أهل الخير سوف تمتنع وإن كانت تريد الزنا، وفيه ـ أيضاً ـ تغرير بصاحب الخير؛ لأنه ربما إذا راودها ووافقت غرته ويزني بها، فالصواب أن توبة الزانية كغيرها، فإذا علمنا أن المرأة أصبحت نادمة، وظهر عليها أثر الحزن والبعد عن مواقع الريب، فهنا نعلم أنها تابت فتحل.

ولم يذكر المؤلف الزاني حتى يتوب؛ لأن فقهاءنا ـ رحمهم الله ـ يرون أن الزاني له أن يتزوج، ولو كان زانياً والعياذ بالله، ولو كان مصرًّا على الزنا!! ولكن هذا من غرائب العلم أن يستدل ببعض النص دون بعض، فالزانية والزاني كلاهما سواء في الآية: {{الزَّانِي لاَ يَنْكِحُ إِلاَّ زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لاَ يَنْكِحُهَا إِلاَّ زَانٍ أَوْ مُشْرِكٌ}}، فكيف نفرق؟!

ونضرب لهذا مثلاً آخر، أن النبي صلّى الله عليه وسلّم نهى أن يغتسل الرجل بفضل المرأة، والمرأة بفضل الرجل[(84)]، فقالوا: الرجل لا يتطهر بفضل ماء المرأة، والمرأة لها أن تتطهر، مع أن الدليل واحد!! بل إن الدليل وقع خلاف ما ذهب إليه هؤلاء، فقد ثبت أن النبي صلّى الله عليه وسلّم توضأ بفضل ميمونة ـ رضي الله عنها ـ وقالت: يا رسول الله إني جُنب، فقال: «إن الماء لا يجنب» [(85)] وإنما نذكر هذه الأمثلة ليعلم أن الإنسان بشر قد يخطئ في أمر واضح، فما الفرق بين الزاني والزانية في هذا الباب، والدليل واحد؟! ولهذا فالقول الراجح بلا شك أنه لا يجوز أن يُزَوَّجَ الزاني حتى نعلم أنه تاب بالقرائن، فإذا علمنا أن هذا الرجل ظهر عليه أثر الحزن والندم، واستقام وابتعد عن مواضع الريب فحينئذٍ يُزَوَّجُ.

والخلاصة: أن الزانية تحرم على الزاني وغيره حتى تتوب، ويضاف إلى هذا أن تنقضي عدتها، وسيأتي ـ إن شاء الله ـ بيانها، فإن تابت ولكنها لم تنقضِ العدة، وهي ثلاث حيض على المذهب، فإنها لا تحل.

وظاهر كلام المؤلف أنها لا تحل للزاني ولا لغيره، ما دامت في العدة ولو تابت، وهو قول جمهور العلماء؛ وذلك لأن الزاني لا يلحقه ولده من الزنا، سواء استلحقه أم لم يستلحقه.

وَمُطَلَّقَتُهُ ثَلاَثاً حَتَّى يَطَأَهَا زوْجٌ غَيْرُهُ، وَالْمُحْرِمَةُ حَتَّى تَحِلَّ،.....

قوله: «ومطلقته ثلاثاً حتى يطأها زوج غيره» [(86)]، مطلقته ثلاثاً حرام عليه بنص القرآن، قال الله تعالى: {{اَلطَّلاَقُ مَرَّتَانِ}} ثم قال: {{فَإِنْ طَلَّقَهَا}} أي المرة الثالثة {{فَلاَ تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ}}.

فالمطلقة ثلاثاً سواء قلنا بقول الجمهور، أنه إذا قال: أنت طالق ثلاثاً، أو: أنت طالق، أنت طالق، أنت طالق، أو: أنت طالق، ثم طالق، ثم طالق تبين به، أو قلنا بالقول الثاني الراجح: إنها لا تبين به، ولا تبين إلا بثلاث مرات، بعد هذه الثلاث تحرم عليه حتى يطأها ـ أي يجامعها ـ زوج غيره، ولا يمكن أن يكون زوجاً إلا بعقد صحيح، وعلى هذا يكون الشرط أن يطأها زوج تزوجها بعقد صحيح، حتى يخرج ما لو تزوجها بعقد فاسد، كما لو نوى التحليل؛ لأن نية التحليل تفسد العقد، والدليل على هذا قول الله تعالى: {{فَإِنْ طَلَّقَهَا فَلاَ تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ}} [البقرة: 230] ، وتأمل قوله: {{حَتَّى تَنْكِحَ زَوْجًا}} يتبين لك أن المراد بالنكاح هنا الجماع، وأما في سائر القرآن فالنكاح هو العقد إلا في هذا الموضع، ودليل ذلك قوله: {{زَوْجًا غَيْرَهُ}}، فلو كان المراد بالنكاح العقد لكان تكراراً بلا فائدة، ولكان المعنى حتى تتزوج زوجاً، فقوله: {{زَوْجًا}} لا يمكن أن يكون زوجاً إلا إذا كان النكاح صحيحاً، ولهذا لو نكحها محلل وجامعها لم تحل للأول.

ولو أن الزوج الثاني تزوجها بعقد صحيح، ودخل عليها وباشرها، ولكن لم يطأها، فإنها لا تحل للأول، ودليل ذلك قصة امرأة رفاعة القرظي ـ رضي الله عنهما ـ، فإن رفاعة طلقها ثلاث تطليقات، وتزوجت بعده عبد الرحمن بن الزَّبِير ـ رضي الله عنه ـ، ولكنه ليس عنده قدرة على النكاح، وجاءت تشتكي إلى الرسول صلّى الله عليه وسلّم تقول له: إن رفاعة طلقها وبتَّ طلاقها، وإنها تزوجت عبد الرحمن بن الزَّبير، وليس معه إلا مثل هدبة الثوب وأشارت بثوبها، فقال لها النبي صلّى الله عليه وسلّم: «أتريدين أن ترجعي إلى رفاعة؟ لا، حتى تذوقي عسيلته، ويذوق عسيلتك»[(87)] .

قال العلماء ـ رحمهم الله ـ: يؤخذ من هذا أنه لا بد من الجماع، حتى يكون النكاح مراداً حقاً.

واختلف العلماء، هل يشترط الانتشار وهو قيام الذكر، وهل يشترط الإنزال؟ أما الانتشار فالصحيح أنه يشترط؛ لأنه لا يمكن أن تكون لذة في الجماع إلا بذلك، لكن الإنزال، المشهور من المذهب أنه ليس بشرط، فإذا حصل الجماع فإنه يحصل به الحِلُّ، وقال بعض أهل العلم: لا بد من الإنزال لقوله صلّى الله عليه وسلّم: «حتى تذوقي عسيلته ويذوق عسيلتك».

قوله: «والمحرِمة حتى تحل» ولم يقل المؤلف: «والمحرِم حتى يحل»؛ لأن كلامه في المحرمات في النكاح، كما أنه لم يقل: والزاني حتى يتوب، فالكلام في النساء المحرَّمات، وليس في الرجال المُحَرَّمِين، وإن كان حتى المحرم لا يجوز أن يتزوج حتى يحل.

فقوله: «والمحرمة حتى تحل» سواء كانت محرمة بعمرة أو بحج، لحديث عثمان بن عفان ـ رضي الله عنه ـ أن رسول الله صلّى الله عليه وسلّم قال: «لا يَنكح المحرم ولا يُنكِح ولا يخطب» [(88)].

فقوله: «المحرم» وصف، وهو علة الحكم، ويزول هذا الحكم إذا زال هذا الوصف، فإذا حل من إحرامه جاز النكاح، إذاً فهذا التحريم إلى أمد.

وقوله: «حتى تحل» أي: الحل الثاني؛ لأن التحلل الأول لا يبيح النكاح، فلو أن رجلاً عقد على امرأة بعد التحلل الأول فالعقد حرام، والنكاح غير صحيح؛ لأنها لم تحل بعد، فلا بد من التحلل الأول والثاني.

فإن قال قائل: وهل الرجل بعد التحلل الأول مُحرِم؟ قلنا: لا، لكن قال الرسول صلّى الله عليه وسلّم: «إذا رميتم وحلقتم فقد حل لكم كل شيء إلا النساء» [(89)]، فنقول: هو غير محرم لكن النساء مستثناة، والعقد من وسائل استحلال النساء، فيحرم بعد التحلل الأول ولا يصح.

وقيل: إن عقد النكاح بعد التحلل الأول صحيح وليس حراماً؛ لأن المحرم النساء، وهذا عقد، وهذا إحدى الروايتين عن أحمد، واختيار شيخ الإسلام ـ رحمه الله ـ وهو أصح، أنه لا يحرم النكاح بعد التحلل الأول، ولكن نقول للإنسان: احتط لنفسك، المسألة ليست هينة؛ لأنه ربما تقدم على النكاح بعد التحلل الأول، ثم بعدئذٍ يوسوس لك الشيطان، ويقول: زوجتك حرام ويدخل عليك شكوكاً، فنقول له: انتظر حتى تحل؛ لأنك حتى لو عقدت الآن لن تدخل عليها؛ لأن النساء حرام عليك.

مسألة : لو أن امرأة أحرمت بعمرة، وحاضت قبل الطواف، واستحيت أن تقول لأهلها: إنها حاضت، فطافت وسعت ورجعت إلى أهلها، وعقد عليها النكاح، فالعقد غير صحيح؛ لأنها لم تزل على إحرامها ، وطوافها غير صحيح، وسعيها غير صحيح، وتقصير شعرها أمره سهل، فيجب أن تذهب وتكمل عمرتها، ثم يعقد عليها من جديد.

فهذه مسائل خطرة، هذه المرأة لما استحيت من الحق عوقبت بهذه العقوبة، والله لا يستحي من الحق، والواجب ألا يستحي الرجل ولا المرأة من الحق، وإذا كان الرسول صلّى الله عليه وسلّم لما سأله رجل، فقال: يا رسول الله إني أجامع فلا أنزل، أعليَّ الغسل؟ فقال: «إني أفعله أنا وهذه ـ يشير إلى عائشة رضي الله عنها ـ وأغتسل»[(90)]، فلم يستحِ لأنه حق، ولما سأله ابن أبي سلمة عن قبلة الصائم، وكان عنده أم سلمة ـ رضي الله عنها ـ فقال: «سل هذه» يعني أمه، وكان يقبلها الرسول ـ عليه الصلاة والسلام ـ وهو صائم، فقال: يا رسول الله غفر الله لك ما تقدم من ذنبك، فقال صلّى الله عليه وسلّم: «إني لأرجو أن أكون أخشاكم لله وأتقاكم له» [(91)]، ولما ضحك قوم من الضرطة وهي الريح التي لها صوت، قال النبي صلّى الله عليه وسلّم: «علام يضحك أحدكم مما يفعل؟»[(92)] ، هل أنت إذا فعلتها وحيداً في نفسك تضحك؟ ولكن على كل حال الناس يضحكون؛ لأنه من سوء الأدب أن الإنسان يظهر صوت الضرطة بين الناس، والحمد لله هذا أدب طيب، فنقول: لا تظهر، ولا تضحك.

وَلاَ يَنْكِحُ كَافِرٌ مُسْلِمَةً، وَلاَ مُسْلِمٌ وَلَوْ عَبْداً كَافِرَةً إِلاَّ حُرَّةً كِتَابِيَّةً،.........

قوله: «ولا ينكح كافرُ مسلمة» ، الكافر بأي نوع كان كفره، سواء كان يهودياً أم نصرانياً أم وثنياً أم شيوعياً، فإنه لا يحل أن يتزوج مسلمة، ولو كانت فاسقة، والدليل قوله تعالى: {{وَلاَ تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا}} [البقرة: 221] أي: لا تزوجوا المشركين حتى يؤمنوا، وقوله تعالى: {{لاَ هُنَّ حِلٌّ لَهُمْ وَلاَ هُمْ يَحِلُّونَ لَهُنَّ}} [الممتحنة؛ 10] ، فإذا منع من استدامة عقد الكافر على المؤمنة فابتداؤه من باب أولى، أما الدليل من النظر فلأنه لا يمكن أن تكون المسلمة تحت زوج كافر، والزوج سيد، قال الله تعالى: {{وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ}} [يوسف: 25] ، وقال رسول الله صلّى الله عليه وسلّم: «اتقوا الله في النساء فإنهن عوان عندكم»[(93)] ، أي: أسرى.

وهل تارك الصلاة كافر أو لا؟ الخلاف في هذا معروف، والصواب أنه كافر فلا يجوز أن يزوج بمسلمة، فإن عقد له على مسلمة، فإن نكاح الكافر بالمسلمة باطل بإجماع المسلمين.

قوله: «ولا مسلمٌ ولو عبداً كافرةً» ، المسلم لا ينكح الكافرة ولو كان عبداً، والدليل قوله تعالى: {{وَلاَ تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ}} [البقرة: 221] .

وقوله: «ولو عبداً» «لو» هل هي إشارة خلاف، أو رفع توهم بأنه لما نقص في الحرية صار يجوز له أن يتزوج الكافرة؛ لأنها تفوقه في الحرية، وهو يفوقها في الدين فيتقابلان؟ لا أدري إن كان أحد من أهل العلم قال بذلك أو لا؟ فإن كان فيه خلاف فالخلاف لا شك أنه ضعيف، وإن كان رفع توهم فقد يتوهم بعض الناس أن حريتها تقابل إسلامه، ورِقُّه يقابل كفرها، فيكون كل واحد منهما له مزية على الآخر.

قوله: «إلا حرة كتابية» هذا مستثنى من نكاح المسلم بالكافرة، فيجوز نِكاحها بشرطين: أن تكون حرة، وأن تكون كتابية، والدليل قوله تعالى: {{وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ}} [المائدة: 5] ، قال أهل العلم: المراد بالمحصنات هنا الحرائر، والمحصنات تطلق في القرآن على معانٍ، منها:

أولاً: المتزوجات يعني ذوات الأزواج.

ثانياً: العفيفات عن الزنا.

ثالثاً: الحرائر.

فقوله تعالى: {{وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ}} [النور: 4] ، المراد بالمحصنات هنا العفيفات.

وقوله: {{وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلاَّ مَا مَلَكَتْ أَيْمَانُكُمْ}} [النساء: 24] على قول فيها، إن المراد المتزوجات، وأما المحصنات الحرائر، فمثل هذه الآية: {{وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ}}.

وقوله: «كتابية» هي اليهودية أو النصرانية، وهل يشترط أن تكون ملتزمة بالدين الخالص لليهود والنصارى، أو لا يشترط؟

قال بعض أهل العلم: إنه يشترط بأن توحد الله ـ عزّ وجل ـ ولا تشرك به شيئاً، ولكنها لا تتبع إلا موسى ـ عليه الصلاة والسلام ـ إن كانت يهودية، أو عيسى ـ عليه الصلاة والسلام ـ إن كانت نصرانية، فإن خالفت الإسلام وأشركت فإنها لا تحل، وهؤلاء راموا الجمع بين آية المائدة وآية البقرة، فقالوا: إذا أشركت بالله، ولو كانت يهودية أو نصرانية فلا تحل، وأما إذا كانت غير مشركة بالله وإن لم تَدِنْ بالإسلام الذي جاء به محمد ـ عليه الصلاة والسلام ـ فإنها تحل، وتكون الفائدة من قوله: {{وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ}} أنها غير مسلمة وحلت، لا أنها مشركة وحلت، وإلى هذا ذهب كثير من أهل العلم من السلف والخلف، وعلى هذا الرأي إذا كانت النصرانية تقول بأن الله ثالث ثلاثة، فإنها لا تحل ولو تدينت بدين النصارى، وكذلك اليهودية إذا قالت: عزير ابن الله فإنه لا تحل؛ لأنها مشركة.

وذهب أكثر أهل العلم إلى أن الآية: {{مِنَ الَّذِينَ أُوتُوا الْكِتَابَ}} عامة، فكل من انتمى إلى دين أهل الكتاب فهو منهم، وقالوا: إن هذا مخصص لقوله ـ تعالى ـ في سورة البقرة: {{وَلاَ تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ}} لأن آية البقرة متقدمة على آية المائدة، ثم هذا التعليل في الحقيقة عليل؛ لأن التخصيص لا فرق فيه بين المتقدم والمتأخر، لكن الدليل الواضح هو أن الله ذكر في سورة المائدة حل نساء أهل الكتاب، وحكى عنهم الشرك وكفَّرهم أيضاً ـ سبحانه وتعالى ـ فقال: {{لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاَثَةٍ}} [المائدة: 73] ، وقال: {{لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ}} [المائدة: 17] ، وقال: {{وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ *}} [التوبة] إلى أن قال: {{هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}} [التوبة: 31] .

فالحاصل: أن الذي عليه جمهور أهل العلم أن من تدين بدين أهل الكتاب وانتسب إليهم، ولو كان يقول بالتثليث فإنه تحل ذبيحته، ويحل نكاحه.

وقوله: «إلا حرة كتابية» هل مثلها المجوسية؟ لا، ليست مثلها مع أن المجوس تؤخذ منهم الجزية، ولكنهم يخالفون أهل الكتاب في الذبائح، فلا تحل ذبائح المجوس، ولا تحل مناكحتهم بالإجماع، ولم يخالف في حل ذبائحهم إلا أبو ثور ـ رحمه الله ـ، ولكن الإمام أحمد ـ رحمه الله ـ أنكر هذا القول إنكاراً عظيماً، فالمجوس لا تحل ذبائحهم، ولا يحل نكاح نسائهم، ولكن تؤخذ منهم الجزية؛ لأن الرسول صلّى الله عليه وسلّم أخذ الجزية منهم[(94)]، والصحيح في مسألة الجزية كما تقدم لنا أنها تؤخذ من جميع الكفار؛ لأن المقصود أن يكون الكفار تحت حضانة المسلمين ورعايتهم لعلهم يسلمون، وهذا لا فرق فيه بين اليهود والنصارى والمجوس وغيرهم.

وَلاَ يَنْكِحُ حُرٌّ مُسْلِمٌ أَمَةً مُسْلِمَةً، إِلاَّ أَنْ يَخَافَ عَنَتَ العُزُوبَةِ، لِحَاجَةِ المُتْعَةِ، أَوْ الخِدْمَةِ، وَيَعْجَزُ عَنْ طَوْلِ حُرَّةٍ، أَوْ ثَمَنِ أَمَةٍ،........

قوله: «ولا ينكح حر مسلم أمة مسلمة» «حر» احترازاً من العبد، فالعبد له أن يتزوج أمة؛ لأنه يساويها.

وقوله: «مسلم» احترازاً من الكافر، فلا ينكح الأمة المسلمة مطلقاً، إذاً المفهومان مختلفان حكماً.

وقوله: «أمة مسلمة» ، اشترط أن تكون مسلمة، وظاهر كلامه ولو كانت كتابية فلا تحل للمسلم.

قوله: «إلا أن يخاف عنت العزوبة» العنت المشقة، «العزوبة» عدم الزواج، فالأعزب هو غير المتزوج، سواء كان رجلاً أو امرأة.

قوله: «لحاجة المتعة أو الخدمة» ، فإذا خاف عنت العزوبة، إما لأجل الخدمة، وإما لأجل الاستمتاع، فله أن يتزوج الأمة لقوله تعالى: {{ذَلِكَ لِمَنْ خَشِيَ الْعَنَتَ مِنْكُمْ}} [النساء: 25] .

قوله: «ويعجز عن طَوْل حرةٍ أو ثمن أمة» الطول المهر، أي: يعجز عن مهر الحرة، أو ثمن الأمة.

فهذه ثلاثة شروط:

الأول: أن تكون الأمة مسلمة.

الثاني: أن يخاف عنت العزوبة.

الثالث: أن يعجز عن طول حرة أو ثمن أمة.

والدليل قوله ـ تبارك وتعالى ـ: {{وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلاً أَنْ يَنْكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ}} إلى أن قال: {{ذَلِكَ لِمَنْ خَشِيَ الْعَنَتَ مِنْكُمْ وَأَنْ تَصْبِرُوا خَيْرٌ لَكُمْ}} [النساء: 25] .

فالشرط الأول من قوله تعالى: {{وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلاً}} .

والشرط الثاني من قوله تعالى: {{مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ}}.

والشرط الثالث من قوله تعالى: {{ذَلِكَ لِمَنْ خَشِيَ الْعَنَتَ مِنْكُمْ}}.

وتأمل الآية الكريمة هل ينطبق عليها كلام المؤلف؟ نعم، ينطبق إلا في قوله: «وثمن أمة» فإن هذا الشرط ليس موجوداً في القرآن، لكن اشترطه الفقهاء، قالوا: لأنه إذا كان قادراً على شراء الأمة استغنى به عن نكاح الأمة، ولأن نكاحه الأمة يلحقه من العار أكثر مما يلحقه لو اشترى أمة وتسرَّاها، ولأنه إذا نكح أمة صار أولاده أرقاء، وإذا تسرى أمة صار أولاده أحراراً، ولهذا قال الإمام أحمد ـ رحمه الله ـ: إذا تَزوَّج الحرُّ أمةً رَقَّ نصفُهُ، يعني صار رقيقاً؛ لأن عياله من هذه الأمة يكونون مماليك لسيدها.

وما ذكره المؤلف له وجه قوي، ثم إن النظر يقتضي التحريم كذلك؛ لأنه كما قال الإمام أحمد يستلزم أن يكون أولاده أرقاء مماليك يباعون ويشترون، وهو حر!! وهذا قد يكون فيه عار أن يرى ولده يقاد بالقلادة إلى السوق ليباع، فهذا أمر عظيم ليس هيناً؛ فلذلك لا يجوز إلا في حالة الضرورة، كما ذكر الله ـ عزّ وجل ـ.

بقي علينا أن يقال: ما الحكم فيما لو اشترط على المالك أن يكون أولاده أحراراً؟ اختلف في هذا أهل العلم، فمنهم من قال: إنه يجوز أن يتزوج الأمة إذا اشترط أن يكون أولاده أحراراً، قالوا: لأن العلة هي رق الأولاد، والآن زال، وهذا اختيار شيخ الإسلام ابن تيمية ـ رحمه الله ـ، ولكن نقول: كل شرط ليس في كتاب الله فهو باطل، والله ـ عزّ وجل ـ لم يشترط ذلك، لم يقل: إلا أن يشترط حرية أولاده، ثم إن من الدناءة وخلاف المروءة أن الحر يتزوج أمة، حتى عند الناس إذا تزوج أمة صار شهرة، فلان الرجل الشريف النسيب تزوج رقيقة فلان!! ففيه معرة وعيب، والإنسان ينبغي أن يبتعد عن كل شيء يجر إليه العيب، فالصواب ما دل عليه القرآن الكريم أنه لا يحل أن يتزوج الأمة، إلا بما ذكر الله ـ عزّ وجل ـ من الشروط، حتى وإن اشترط أن أولاده أحرار فإنه لا يصح لعموم الآية، وكوننا نقول: إن العلة هي استرقاق أولاده، قد يعارض فيه معارض، ويقول: من قال لكم إن هذه هي العلة؟ وَهَبْ أن ذلك جزء العلة فإن الحكم لا يتم إلا بوجود العلة تامة.

وَلاَ يَنْكِحُ عَبْدٌ سَيِّدَتَهُ، وَلاَ سَيِّدٌ أَمَتَهُ، وَلِلْحُرِّ نِكَاحُ أَمَةِ أَبِيهِ، دُونَ أَمَةِ ابْنِهِ، وَلَيْسَ لِلْحُرَّةِ نِكَاحُ عَبْدِ وَلَدِهَا،.

قوله: «ولا ينكح عبدُ سيدته» تحريماً إلى أمد؛ حتى يخرج عن ملكها، فما دامت سيدته فإنه لا يحل له أن يتزوجها، فإذا قيل: ما الدليل؟ مع أن الله يقول: {{وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ}} [النساء: 24] قلنا: الدليل إجماع العلماء، قال ابن المنذر: أجمع أهل العلم عليه.

والإجماع أحد الأدلة الأربعة التي هي الكتاب، والسنة، والإجماع، والقياس الصحيح، وأيضاً المعنى يقتضي ذلك؛ لأن السيدة لا يمكن أن تكون مَسُودة، والزوجُ سيد زوجته، فإذا قلنا: إنها سيدته كيف تكون مسودة؟! يكون له الأمر عليها، هذا تنافر وتناقض أن يكون الآمر مأموراً، لكن ما الطريق إلى الحِل إذا رغب أن يتزوجها ورغبت أن تتزوجه؟ تعتقه، لكن لو خدعها وقال: أعتقيني لأتزوجك وهي راغبة فيه فأعتقته، فلما أعتقته قال: الحمد لله الذي فكني منك، والمُعْتَق لا يمكن أن يرجع رقيقاً، ففي مثل هذه الحال يضمن قيمة نفسه لها؛ لأنه غرها وخدعها.

قوله: «ولا سيد أمته» أي: لا ينكح سيد أمته، يعني لا يعقد عليها النكاح، وليس المعنى ألا يطأ، فإنه يطؤها بملك اليمين؛ لأن الله جعل ملك اليمين قسيماً للنكاح فقال: {{إِلاَّ عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ}} [المؤمنون: 6] ، فدلَّ ذلك على أنهما لا يجتمعان؛ لأن قسيم الشيء مباين له، ولأن النبي صلّى الله عليه وسلّم أعتق صفية وجعل عتقها صداقاً[(95)]، وأيضاً فإن وطأه إياها بملك اليمين أقوى من وطئه إياها بالعقد؛ لأن ملك اليمين يحصل به الملك التام، فيملك عينها ومنافعها، والنكاح لا يملك إلا المنفعة التي يقتضيها عقد النكاح شرعاً أو عرفاً، فهو مقيد، قال أهل العلم: ولا يَرِدُ العقد الأضعف على العقد الأقوى، فهو يستبيح بُضعها بملك اليمين الذي هو أقوى من عقد النكاح.

قوله: «وللحر نكاح أمة أبيه» بشرط ألا يكون الأب قد جامعها؛ فإن جامعها الأب فإنها لا تحل للابن؛ لأنها مما نكح أبوه.

مثال ذلك: رجل له أبٌ غني وعند أبيه جوارٍ، فأراد هذا الابن أن يتزوج واحدةً منهن، يجوز بالشروط السابقة في نكاح الأمة؛ لأنها داخلة في عموم الآية: {{مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ}} [النساء: 25] ، وفي عموم قوله: {{وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ}} [النساء: 24] .

قوله: «دون أمة ابنه» مثلاً رجل له ابن غني، لكن لم يجد أحداً يزوجه؛ لأنه كبير السن، وعند ابنه إماء مملوكات، فأراد أن يتزوج واحدة منهن، فهل يجوز؟ يقول المؤلف: لا يجوز أن يتزوجها، ولو تمت شروط نكاح الأمة في حقه؛ لأن الأب له أن يتملك من مال ولده بخلاف الابن، فإذا كان له أن يتملك من مال ولده، فلا حاجة إلى أن يتزوج أمة ولده، بل يتملك الأمة، وتحل له بملك اليمين، فهو إذاً مستغنٍ عن نكاح أمة ابنه بجواز تملكه، فله فيها شبهة ملك.

ولكن هذا القول ضعيف؛ لأنه ليس للأب شبهة ملك في مال ولده، بل له شبهة تملك، وفرق بين أن نقول: لك التملك، وأن نقول: لك ملك؛ لأننا إذا قلنا: ملك، يعني أنه مشارك للابن، وإذا قلنا: تملك، يعني أنه ليس مشاركاً، لكن له أن يتملك، والمراد هنا أن له التملك، وحينئذٍ نقول: إن أمة ابنه حلال له، لدخولها في عموم قوله تعالى: {{وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ}}، فالصواب في هذه المسألة أنه يجوز للأب أن يتزوج أمة ابنه إذا تم في حقه شروط جواز نكاح الإماء.

فإن قيل: كيف تجيزون هذا وهو له حق التملك، لماذا لا تقولون له: تملكها؟ فنقول: قد لا يختار أن يتملكها، بل يحب أن تبقى ملكاً لابنه ليبيعها إذا طلقها أبوه، أو يزوجها وينتفع بمهرها، أو ما أشبه ذلك.

قوله: «وليس للحرة نكاح عبد ولدها» ، هذه امرأة حرة ولها ولد، وهذا الولد له عبد، فأراد هذا العبد أن يتزوج أم سيده، يقول المؤلف: إن هذا لا يجوز، ولو كان عبد آخر، وأراد أن يتزوج أم هذا الرجل، جاز.

وهذا القول مبني على قول ضعيف، وهو أنه إذا ملك أحد الزوجين زَوْجَه، أو ملكه ابنُهُ، أو أبوه انفسخ النكاح، وستأتي في آخر الفصل، فإذا ضعف الأصل ضعف الفرع، وإذا كان الأصل ضعيفاً لا دليل عليه تبقى هذه المسألة وهي الفرع كذلك ضعيفة لا دليل عليها.

والقول الثاني في هذه المسألة: أنه يجوز للحرة أن تنكح عبد ولدها، ولا حرج فيه، ولا يقال: إن هذه المسألة غريبة، كيف تكون؟! نقول: ربما تكون أم السيد امرأة شابة، ولابنها عبد شاب جميل مثلاً، فأحبته وأحبها، وطلبت من ابنها أن يزوجها هذا العبد، فهذا يجوز، وهذا القول هو الصحيح؛ لأنه داخل في عموم قوله تعالى: {{وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ}} [النساء: 24] وعبد ابنها ليس أباها، ولا ابنها، وأخاها، ولا عمها، ولا خالها، ولا ابن أخيها، ولا ابن أختها، فأين الدليل على المنع؟! وقد سبق أنه لا يجوز للحرة أن تتزوج عبدها، وقلنا: إن الدليل على ذلك الإجماع والتضاد، أما هنا فلا إجماع ولا تضاد، فالصواب إذاً أن للحرة أن تنكح عبد ولدها، وأولادها منه يكونون أحراراً تبعاً لها.

وَإِنِ اشْتَرَى أَحَدُ الزَّوْجَيْنِ أَوْ وَلَدُهُ الْحُرُّ، أَوْ مُكَاتَبُهُ الزَّوْجَ الآخَرَ أَوْ بَعْضَهُ انْفَسَخَ نِكَاحُهُمَا،.......

قوله: «وإن اشترى أحدُ الزوجين أو ولدُه الحرُّ، أو مُكاتَبُهُ الزوجَ الآخرَ أو بعضَه انفسخ نِكَاحُهُما» ، هذه المسألة مبنية على ما سبق، مثال ذلك: امرأة حرة زَوْجُها عَبْدٌ لرجل، فاشترته فينفسخ النكاح؛ لأنها لما اشترته صارت سيدته، والسيدة لا تنكح عبدها، فإذا امتنع ابتداء النكاح امتنع دوامه.

وبالعكس: لو أن حراً أراد أن يتزوج أمة، وهو ممن يحل له نكاح الإماء، فتزوجها، ثم اشتراها، فينفسخ النكاح؛ لأنه لما اشتراها ملكها، فورد العقد الأعلى على العقد الأدنى، فانفسخ العقد الأدنى، وصارت تحل له بملك اليمين.

وهل يجب عليه أن يستبرئها أو لا؟ في ذلك تفصيل، إن كان السيد قد اشترط ما في بطنها، فلا يجوز أن يجامعها حتى يستبرئها؛ لأن الولد للسيد، وإن لم يشترط السيد ذلك فله أن يجامعها، ولا يحتاج إلى استبرائها؛ لأن الولد له.

وقوله: «أو ولده» هذا مبني على أن الإنسان لا يتزوج أمة ابنه، والقول الراجح جواز ذلك، مثاله: رجل تزوج أمة على وجه صحيح، بالشروط المعروفة، فاشترى ابنه هذه الزوجة من سيدها، وصارت ملكاً للولد، فينفسخ النكاح؛ لأنه ليس للأب أن يتزوج أمة ابنه.

وسبق أن القول الراجح أن للأب أن يتزوج أمة ابنها، إلا إذا تملكها، وأنه لا ينفسخ النكاح.

ولكن هل للولد إذا علم أن النكاح ينفسخ أن يشتري زوجة أبيه؟ الجواب: لا يحل؛ لأنه عقوق، فقد يكون الأب متعلقاً بهذه الزوجة وراغباً فيها، فيأتي الولد ويشتريها فيفوتها عليه.

ولو أن شخصاً له أم متزوجة عبداً، وهذا الابن اشترى هذا العبد ينفسخ نكاح أمه؛ لأنه ملك زوجها، فإذا كان مالكاً له من الأصل، فعدم انعقاد النكاح من باب أولى، وهذه المسألة مبنية على أصل ضعيف، والمبني على الضعيف أضعف منه، وعلى هذا يجوز للإنسان أن يزوج عبده أمه، لعموم قوله تعالى: {{وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ}} [النساء: 24] .

وقوله: «أو ولده الحر» لأن غير الحر لا يملك أصلاً، ولا يشتري شيئاً يدخل في ملكه.

وقوله: «أو مكاتَبُهُ» المكاتب هو العبد الذي اشترى نفسه من سيده بثمن مؤجل بأجلين فأكثر، وهو حر في التصرف، يتصرف كما شاء، بالبيع والشراء والاستئجار والإجارة، فإذا اشترى المكاتب زوجة سيده، فإن النكاح ينفسخ ـ لأن أصل المكاتب لا يكون حراً إلا إذا أدى الكتابة، وما دام لم يؤدِ الكتابة فهو عبد ـ فإذا اشترى زوجة سيده صار السيد هو الذي ملك زوجته في الواقع؛ لأن ملك المكاتب ملك لسيده، هكذا قالوا.

وفي هذا التعليل نظر؛ لأن المكاتب يملك البيع والشراء؛ ولهذا لو أراد أن يبيع ما اشتراه لم يملك سيده أن يمنعه، ثم إن المكاتب قد يعجز عن أداء قيمة الكتابة، فإذا عجز صار عبداً، ولهذا لو قيل: إذا اشترى المكاتب زوجة سيده فإنه ينتظر، فإن تحرر فالنكاح لا ينفسخ، وإن عاد رقيقاً فإنه ينفسخ؛ لأنه حينئذٍ يكون السيد قد ملك زوجته.

وكل هذه مبنية على تعليلات بعضها له وجه، وبعضها لا وجه له، وليس هناك أدلة.

وَمَنْ حَرُمَ وَطْؤُهَا بِعَقْدٍ حَرُمَ بِمُلْكِ يَمِينٍ إِلاَّ أَمَةً كِتَابِيَّةً،.........

قوله: «ومن حرم وطؤها بعقد حرم بملك يمين» ، هذا ضابط «فكل امرأة يحرم أن تعقد عليها يحرم أن تطأها بملك اليمين» فأخت الزوجة يحرم عقد النكاح عليها، فيحرم أن تطأها بملك اليمين، أي: لو كان إنسان له زوجة حرة ولها أخت مملوكة، فاشترى أختها المملوكة، فالشراء صحيح، لكن لا يطؤها ما دامت أختها عنده، حتى يحرمها، إما بطلاق أو فسخ أو غير ذلك؛ لأنه لا يجوز أن يجمع بين الأختين في العقد، فلا يجوز أن يجمع بينهما في ملك اليمين.

فإن قال قائل: كيف صح شراؤها ولم يصح نكاحها؟

فالجواب: أن الشراء لا يتعين للاستمتاع، بل قد يشتري العبد ليعتقه، أما عقد النكاح فالمراد به الاستمتاع، ولذلك يجوز أن يشتري أخت زوجته، ولا يجوز أن يعقد عليها النكاح، وكذلك لو اشترى أمة وهو محرم فيصح العقد، ولو تزوج امرأة وهو محرم لم يصح، ولو علق عتق شخص بالشراء، فقال: إذا اشتريت هذا فهو عتيق فإنه يصح؛ لأن الشراء يراد للعتق فإذا اشتراه عتق، ولو قال: إذا تزوجت فلانة فهي طالق، وتزوجها، فإنها لا تطلق.

والفرق بينهما أن الشراء يراد للعتق، والنكاح لا يراد للطلاق، هكذا فرق الإمام أحمد ـ رحمه الله ـ بينهما.

ولهذا لو أراد شخص أن يتزوج ثانية، وعلمت الأولى وغضبت، فإنه يقول: إن تزوجت فلانة فهي طالق، فإذا تزوجها لا تطلق؛ لأن النكاح لا يراد للطلاق.

ومن العلماء من قال: لا يصح في المسألتين؛ لأنه لم يملك المرأة حتى يملك طلاقها، ولم يملك العبد حتى يملك عتقه.

قوله: «إلا أمة كتابية» ، فالأمة الكتابية يجوز وطؤها بملك اليمين، مع أنه لا يجوز وطؤها بعقد النكاح؛ لأنه ـ سبق لنا ـ أنه يشترط لجواز عقد النكاح على الأمة أن تكون مؤمنة لقوله تعالى: {{مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ}} [النساء: 25] ، فنكاح الأمة المؤمنة جائز، ونكاح الأمة الكافرة غير جائز، ووطء الأمة الكتابية يجوز بملك اليمين، والدليل عموم قول الله تعالى: {{إِلاَّ عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ}} [المؤمنون: 6] .

وعلم من قول المؤلف: «أمة كتابية» أن الأمة غير الكتابية لا تحل بملك اليمين، فلو اشترى الإنسان أمة وثنية، فإنه لا يحل له أن يطأها ـ على كلام المؤلف ـ رحمه الله ـ، فإذا وقعت حرب بين المسلمين وبين الهندوس، وسبينا نساءهم، فعلى ما ذهب إليه المؤلف فإن نساءهم لا تحل.

لكن هذا خلاف ظاهر القرآن، وهو قول ضعيف، والصواب أن الأمة المملوكة وطؤها حلال، سواء كانت كتابية، أم غير كتابية، وليس في كتاب الله ـ عزّ وجل ـ اشتراط أن تكون من مُلِكت كتابية، والآيات واضحة، {{إِلاَّ عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ}} فمن يُخرِج نوعاً من الإماء عن هذا العموم فعليه الدليل، وعلى هذا فلو كان عند الإنسان أمة غير كتابية وهو مالك لها فإن له أن يطأها بملك اليمين، خلافاً لما يفيده كلام المؤلف ـ رحمه الله ـ وهذا الذي ذكرناه هو اختيار شيخ الإسلام ابن تيمية ـ رحمه الله ـ.

وقد حكى بعضهم الإجماع على أن غير الكتابية من الإماء لا يحل وطؤها، ولكن هذا الإجماع غير صحيح.

وَمَنْ جَمَعَ بَيْنَ مُحَلَّلَةٍ وَمُحَرَّمَةٍ فِي عَقْدٍ صَحَّ فِيمَنْ تَحِلُّ، وَلاَ يَصِحُّ نِكَاحُ خُنْثَى مُشْكِلٍ قَبْلَ تَبَيُّنِ أَمْرِهِ،..........

قوله: «ومن جمع بين محلَّلةٍ ومحرمةٍ في عقدٍ صح فيمن تحل» ، هذا يسميه العلماء تفريق الصفقة أي: العقد، يعني إذا جمعت الصفقة في بيع أو نكاح بين شيئين، يصح العقد على أحدهما دون الثاني، فإنه يصح فيما يصح العقد عليه، ويبطل فيما لا يصح، هذا هو المذهب وهو الصحيح؛ لأن العلة في أحدهما تقتضي الصحة وفي الآخر تقتضي البطلان، فيجب العمل بها.

وقال بعض أهل العلم: إنه لا يصح في المحللة أيضاً؛ لأن العقد واحد اشتمل على مباح ومحظور، فيغلب جانب الحظر، ولكن الصواب أن يقال: إِنَّ تعدُّدَ المعقود عليه كتعدد العقد، وإن كانت الصيغة واحدة، مثال ذلك: رجل تزوج امرأتين في عقد، إحداهما مُحْرِمة، والأخرى غير محرِمة، فيصح العقد في غير المحرمة، ولا يصح في المحرمة.

قوله: «ولا يصح نكاح خنثى مشكل قبل تبين أمره» بنو آدم وغيرهم أيضاً من ذوات الحياة، إما ذكور خلص، أو إناث خلص، أو مشتبه فيهم، فالذكور والإناث الخلص واضح أمرهم، لكن المشتبه فيه يسمى الخنثى المشكل.

تعريفه في باب الميراث: من لم يتبين أنه ذكر أو أنثى، سواء كان له آلة ذكر وأنثى، أو كان له مخرج واحد يخرج منه البول والغائط، أو لم يكن له مخرج.

والخنثى المشكل في باب النكاح: من له آلة ذكر وآلة أنثى، أي له عضو ذكر وفرج أنثى، ولم يتبين أهو ذكر أو أنثى، بأن كان يبول منهما جميعاً، ولم يحصل له شيء يميزه، أذكر هو أو أنثى؟ فهذا لا يصح أن يتزوج، فلا يتزوج أنثى ولا يتزوج ذكراً، لا يتزوج أنثى لاحتمال أن يكون أنثى، والأنثى لا تتزوج الأنثى، ولا يتزوج ذكراً لاحتمال أن يكون ذكراً، والذكر لا يتزوج الذكر، فيبقى هكذا لا يتزوج إلى أن يتبين أمره، فإذا تبين أمره، فإن كان من الذكور تزوج الإناث، وإن كان من الإناث تزوجه الذكور، فهذا حرام إلى أمد، حتى يتبين أمره.

مسألة: هل يجوز أن يجرى له عملية ليحول إلى أحد الصنفين؟ إن كان واضحاً فلا شك أنه يجوز إجراء العملية له، يعني إن اتضح أنه أنثى فإنه يجوز أن تجرى له عملية بإزالة آلة الذكر، وإن تبين أنه ذكر، وكان له ثديان مثلاً، فإنه يجوز له إجراء عملية لإزالة الثديين؛ لأن الثديين عيب في الذكور، كما أن ذكر الرجل عيب في الإناث، لكن المشكل إذا كان خنثى مشكلاً؛ فإن أردنا أن نزيل آلة الذكورة فقد نكون جَنَيْنا عليه، وإن أزلنا آلة الأنوثة ـ أيضاً ـ جنينا عليه؛ لأنه إلى الآن لم يتضح أنه ذكر ولا أنثى، فالظاهر أنه يبقى على ما هو عليه حتى يبينه الله ـ عزّ وجل ـ بما أراد، وإذا كان يمكن الكشف عليه بالطب ـ مثلاً ـ على الرحم أو غيره، فهذا يعمل به.

وإذا كان له شهوة وهو الآن ممنوع شرعاً من النكاح، فماذا يصنع؟ نقول له: الرسول ـ عليه الصلاة والسلام ـ يقول: «من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج ومن لم يستطع فعليه بالصوم» [(96)]، فنقول له: صم، فإذا قال: لا أستطيع الصوم؛ فإنه يمكن أن يعطى من الأدوية ما يهون عليه الأمر، وهو أحسن من قولنا: أخرج المني بطرق غير مشروعة.

-------------------------

[69] أخرجه البخاري في الشهادات/ باب الشهادة على الأنساب والرضاع المستفيض والموت (2645)؛ ومسلم في النكاح/ باب تحريم ابنة الأخ من الرضاعة (1447) عن ابن عباس ـ رضي الله عنهما ـ.

[70] في النكاح/ باب التحريم بخمس رضعات (1452).

[71] أخرجه مسلم في النكاح/ باب في المصة والمصتان (1451) عن أم الفضل ـ رضي الله عنها ـ.

[72] أخرجه مسلم في النكاح/ الباب السابق (1450) عن عائشة ـ رضي الله عنها ـ.

[73] أخرجه الترمذي في الرضاع/ باب ما جاء أن الرضاعة لا تحرم إلا في الصغر دون الحولين (1152) عن أم سلمة ـ رضي الله عنها ـ، وقال: حسن صحيح. انظر: الإرواء (1150).

[74] سبق تخريجه ص(112).

[75] قرأ بها سائر القراء عدا حمزة والكسائي وحفص عن عاصم، كما في الوجيز للأهوازي (158).

[76] سبق تخريجه ص(112).

[77] سبق تخريجه ص(112).

[78] أخرجه البخاري في البيوع/ باب تفسير المشبهات (2053)؛ ومسلم في الرضاع/ باب الولد للفراش وتوقي الشبهات (1457) عن عائشة ـ رضي الله عنها ـ.

[79] أخرجه البخاري في النكاح/ باب لا تنكح المرأة على عمتها (5109)؛ ومسلم في النكاح/ باب تحريم الجمع بين المرأة وعمتها أو خالتها في النكاح (1408) عن أبي هريرة ـ رضي الله عنه ـ.

[80] سبق تخريجه ص(112).

[81] الروض المربع مع حاشية ابن قاسم (6/297).

[82] أخرجه مالك (2/536).

[83] أخرجه النسائي في الطلاق/ باب عدة المختلعة (6/186)؛ وابن ماجه في الطلاق/ باب عدة المختلعة (2058) عن الربيع بنت معوذ ـ رضي الله عنها ـ.

[84] رواه أحمد (4/110)، (5/369)؛ وأبو داود في الطهارة/ باب النهي عن الوضوء بفضل وضوء المرأة (81)؛ والنسائي في الطهارة/ باب ذكر النهي عن الاغتسال بفضل الجنب (1/131) عن رجل صحب النبي صلّى الله عليه وسلّم، وصححه الحميدي، وقال البيهقي: «رواته ثقات» وقال ابن حجر: «إسناده صحيح» انظر: بلوغ المرام (7).

[85] رواه أحمد (1/235)؛ وأبو داود في الطهارة/ باب الماء لا يجنب (68)؛ والنسائي في المياه (1/174)؛ والترمذي في الطهارة/ باب ما جاء في الرخصة في ذلك (65) وقال: حسن صحيح، عن ابن عباس ـ رضي الله عنها ـ. وصححه ابن خزيمة، وابن حبان، والحاكم، والنووي، والذهبي، انظر: الخلاصة (493).

[86] سيأتي بسط هذا في كتاب الطلاق ـ إن شاء الله ـ.

[87] أخرجه البخاري في الطلاق/ باب من جوز الطلاق الثلاث... (5260)؛ ومسلم في النكاح/ باب لا تحل المطلقة ثلاثاً... (1433) عن عائشة ـ رضي الله عنها ـ.

[88] أخرجه مسلم في النكاح/ باب تحريم نكاح المحرم (1409).

[89] أخرجه الإمام أحمد (6/143)؛ وابن خزيمة (2937)؛ والدارقطني (2/276) وزاد: «وذبحتم»؛ والبيهقي (5/136) عن عائشة ـ رضي الله عنها ـ، انظر: نصب الراية (3/81) والتلخيص (1057).

[90] أخرجه مسلم في الطهارة/ باب نسخ الماء من الماء ووجوب الغسل بالتقاء الختانين (350) عن عائشة ـ رضي الله عنها ـ..

[91] أخرجه مسلم في الصيام/ باب بيان أن القبلة في الصوم ليست محرمة... (1108) عن عمر أبي سلمة ـ رضي الله عنه ـ.

[92] أخرجه البخاري في التفسير/ باب سورة {{وَالشَّمْسِ وَضُحَاهَا *}} (4942)؛ ومسلم في الجنة ونعيمها/ باب النار يدخلها الجبارون والجنة يدخلها الضعفاء (2855) عن عبد الله بن زمعة ـ رضي الله عنه ـ.

[93] أخرجه الترمذي في الرضاع/ باب ما جاء في حق المرأة على زوجها (1163) وابن ماجه في النكاح/ باب حق المرأة على الزوج (1851) عن عمرو بن الأحوص ـ رضي الله عنه ـ، وقال الترمذي: حديث حسن صحيح.

[94] أخرجه البخاري في الجزية/ باب الجزية والموادعة (3157) عن عبد الرحمن بن عوف ـ رضي الله عنه ـ.

[95] سبق تخريجه ص(39).

[96] سبق تخريجه ص(6).

تاريخ التحديث : Feb 22, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الثاني عشر
بَابُ الشُّرُوطِ وَالعُيُوبِ فِي النِّكَاحِ

بَابُ الشُّرُوطِ وَالعُيُوبِ فِي النِّكَاحِ

قوله: «الشروط والعيوب في النكاح» ، جمع المؤلف بين الشروط والعيوب؛ لأن العيب فَقْد شرط؛ إذ إن العقد المطلق مقتضاه السلامة من العيوب، فكأن العاقد شرط بمطلق عقده خلو المعقود عليه من العيوب؛ فلهذا جمع بينهما.

سبق لنا شروط النكاح، فنحتاج إلى معرفة الفرق بينها وبين الشروط في النكاح، فنقول: الشرط في اللغة العلامة، ومنه قوله تعالى: {{فَهَلْ يَنْظُرُونَ إِلاَّ السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً فَقَدْ جَاءَ أَشْرَاطُهَا}} [محمد: 18] أي: علاماتها، أما الفرق بين شروط النكاح والشروط فيه، فهو من أربعة أوجه:

أولاً: أن شروط النكاح من وضع الشارع، فالله ـ سبحانه وتعالى ـ هو الذي وضعها وجعلها شروطاً، وأما الشروط في النكاح فهي من وضع العاقد، وهو الذي شرطها.

ثانياً: شروط النكاح يتوقف عليها صحة النكاح، أما الشروط فيه فلا تتوقف عليها صحته، إنما يتوقف عليها لزومه، فلمن فات شرطه فسخ النكاح.

ثالثاً: أن شروط النكاح لا يمكن إسقاطها، والشروط في النكاح يمكن إسقاطها ممن هي له.

رابعاً: شروط النكاح لا تنقسم إلى صحيح وفاسد، والشروط في النكاح تنقسم إلى صحيح وفاسد.

واعلم أن الشروط في النكاح يعتبر أن تكون مقارِنة للعقد، أو سابقة عليه، لا لاحقة به، فمحلها إما في صلب العقد أو قبله لا بعده، في صلب العقد مثل أن يقول: زوجتك ابنتي هذه على أن لا تتزوج عليها، فهذا مقارن للعقد، أو زوجتك ابنتي هذه على أن تدفع لها خمسمائة ريال مهراً، هذا مقارن أيضاً، والشرط السابق أن يتفق هو وإياه حين خطبها منه أن لا يتزوج عليها، فهذا الشرط مع كونه سابقاً للعقد، لكنهما اتفقا عليه فيعتبر؛ لأن العقد الذي حصل مبني على ما سبق من الشروط.

وقد سبق لنا في الشروط في البيع أن المعتبر منها المقارن واللاحق في زمن الخيار، دون ما اتفقا عليه قبل، وسبق لنا أن الصحيح أنه كالنكاح لا فرق بينه وبينه، وأن ما اتفقا عليه قبله يكون كالمقارن، أما النكاح فإنه لا يمكن فيه الشرط اللاحق؛ لأنه ليس فيه خيار على المذهب، وفي البيع يمكن أن يلحق بعد العقد كما لو لحق في خيار المجلس، أو في خيار الشرط كما تقدم.

واعلم أن الأصل في جميع الشروط في العقود الصحة حتى يقوم دليل على المنع؛ والدليل على ذلك عموم الأدلة الآمرة بالوفاء بالعقد: {{يَاأَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ}} [المائدة: 1] ، {{وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً}} [الإسراء: 34] ، وكذلك الحديث الذي روي عن الرسول ـ عليه الصلاة والسلام ـ: «المسلمون على شروطهم إلا شرطاً أحل حراماً أو حرم حلالاً» [(97)]. وكذلك قوله ـ عليه الصلاة والسلام ـ: «كل شرط ليس فيه كتاب الله فهو باطل وإن كان مائة شرط» [(98)].

فالحاصل: أن الأصل في الشروط الحل والصحة، سواءً في النكاح، أو في البيع، أو في الإجارة، أو في الرهن، أو في الوقف، وحكم الشروط المشروطة في العقود إذا كانت صحيحة أنه يجب الوفاء بها في النكاح وغيره؛ لعموم قوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ}} فإن الوفاء بالعقد يتضمن الوفاء به وبما تضمنه من شروط وصفات؛ لأنه كله داخل في العقد، وقد قيل:

الأصل في الأشياء حِلٌّ وامنعِ

عبادةً إلا بإذن الشارعِ[(99)]

والغريب أن فقهاء المذهب ـ رحمهم الله ـ يرون أن الوفاء بالشروط في عقد النكاح سنة وليس بواجب، حتى فيمن لا يملك الفسخ، ولكن هذا القول ضعيف، ومخالف لقول الرسول ـ عليه الصلاة والسلام ـ الثابت عنه في الصحيحين: «إن أحق الشروط أن توفوا به ما استحللتم به الفروج» [(100)]، فالصواب أنه يجب على الزوج والزوجة، وعلى كل من شُرط عليه شرط أن يوفي به استناداً إلى الآيات التي أشرنا إليها، وإلى هذا الحديث الصحيح، ومن الغريب أن نوجب الوفاء بالشرط في عقدٍ على بيع لا يساوي خمسة دراهم، ولا نوجب الوفاء بالشرط في عقد يكون العوض فيه الزوجة، التي هي محل الحرث، والعوض الذي أعطيته خمسون ألفاً!!

والشروط في النكاح تنقسم إلى ثلاثة أقسام: صحيحة، وفاسدة غير مفسدة، وفاسدة مفسدة.

الأول: شروط صحيحة، ومعلوم أن الشرط الصحيح لا يؤثر على العقد، فالصحيحة يصح معها العقد، ومنها:

إِذَا شَرَطَتْ طَلاَقَ ضَرَّتِهِا، أَوْ أَنْ لاَ يَتَسَرَّى أَوْ لاَ يَتَزَوَّجَ عَلَيْهَا،

قوله: «إذا شرطت طلاق ضَرتِها» «إذا» شرطية، والجواب في قوله: «صح» فإذا شرطت طلاق ضرتها فإن الشرط صحيح والعقد صحيح، مثال ذلك: خطب رجل من شخص ابنته، فقال: لا بأس لكن بشرط أن تطلق زوجتك، نقول: هذا الشرط صحيح؛ لأن الزوجة التي شرطت أن يطلق ضرتها لها مقصود في ذلك، وهو أن تنفرد به، وهذا مقصود للنساء بلا شك، وكل يعرف أن النساء يحببن أن ينفرد الزوج بهن، فيكون هذا مقصوداً صحيحاً.

لكن هذا القول ضعيف؛ لأن هذا القياس في مقابلة النص، والنظر في مقابلة الأثر عمًى وليس بنظر؛ لأن كل شيء يخالف النص فهو باطل، يخالف قول رسول الله ـ عليه الصلاة والسلام ـ: «لا تسأل المرأة طلاق أختها» فأتى بالأخوة التي تستوجب عدم الاعتداء على حقها، ثم علل فقال: «لتكفأ ما في صحفتها» [(101)]، يعني فإن هذا الشرط موجب لقطع رزقها من هذا الزوج الذي ينفق عليها، وهذا أدنى ما يوجبه، وإلا فالرسول صلّى الله عليه وسلّم ذكر الأدنى ليُستدل به على الأعلى، ففراق زوجها لها فراق العشرة، وإن كانت ذات أولاد ففراق أولاد، وتشتتهم، وهذا أعظم، فالرسول ـ عليه الصلاة والسلام ـ نبه بأدنى المفاسد على أعلاها.

فإذا قلنا بجوازه، فمعنى ذلك أننا خالفنا النص، وأبحنا للمرأة أن تشترطه، إذاً هذا الشرط يدخل في الشروط الفاسدة لا في الشروط الصحيحة؛ لمخالفته للنص.

وقولهم: إن لها في ذلك غرضاً مقصوداً، نقول: صحيح لكن فيه اعتداء على غيرها ممن هي أمكن منها بزوجها، فيكون هذا النظر الذي قالوه مقابَلاً بأثر ونظر، فلو تزوجها على هذا الشرط، ثم دخل بها وأمسك الأولى فليس لها أن تطالبه بطلاقها؛ لأن الشرط الفاسد كأن لم يكن.

قوله: «أو أن لا يتسرى أو لا يتزوج عليها» الفرق بين التسري والتزوج، أن التسري الوطء بملك اليمين، والتزوج عقد النكاح، فإذا اشترطت امرأة أن لا يتسرى عليها زوجها، فقبل فإن هذا يجوز؛ لأن حق الأمة لم يوجد بعد، فلم تعتدِ على أحد، أو اشترطت أن لا يتزوج عليها فإن هذا يجوز.

وقال بعض العلماء: إنه لا يجوز؛ لأنه حجر على الزوج فيما أباح الله له، فهو مخالف للقرآن: {{فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاَثَ وَرُبَاعَ}} [النساء: 3] ، فيقال في الجواب على ذلك: هي لها غرض في عدم زواجه، ولم تعتدِ على أحد، والزوج هو الذي أسقط حقه، فإذا كان له الحق في أن يتزوج أكثر من واحدة وأسقطه، فما المانع من صحة هذا الشرط؟! ولهذا فالصحيح في هذه المسألة ما ذهب إليه الإمام أحمد ـ رحمه الله ـ من أن ذلك شرط صحيح.

فإذا قيل: ما الفرق بين هذه المسألة والمسألة الأولى؟

فالجواب: أن الفرق بينهما ظاهر؛ لأنه في الأول الرجل متزوج، وهنا لم يتزوج، فليس في هذه المسألة الأخيرة عدوان على أحد، ولهذا يقال: إن الدفع أهون من الرفع، وهي قاعدة معروفة من قواعد الفقه، والاستدامة أقوى من الابتداء، ثم إن الوفاء به ـ أيضاً ـ هو الموافق للمروءة والأخلاق؛ لأنه ليس من كريم الخلق أن تتزوج امرأة على أنك لا تتزوج عليها، ثم إذا أزلت بكارتها وصارت كاسدة بين الناس تذهب وتتزوج عليها!!

مسألة: لو قالوا للزوج: نشرط عليك أنك لو تزوجت فهي طالق، فقال: لكم ألا أتزوج، وإن تزوجت فهي طالق، يصح شرط ألا يتزوج، لكن لو تزوج هل تطلق؟ لا؛ لأنه تعليق على ما لا يملك، فالطلاق لا يكون إلا بعد النكاح، وهذا الرجل لم يتزوج حتى يطلق، ولهذا لو أن امرأة سمعت أن زوجها يريد أن يتزوج وبدأت تخالفه، فإذا أمرها بشيء، لم تمتثل، وقالت: لأنك ستتزوج، فقال: أتريدين أن أرضيك؟ قالت: نعم، قال: إذا تزوجت أي امرأة فهي طالق، ثم عقد على امرأتين فلا تطلقان؛ لأنه طلاق معلق على النكاح، ولا يصح أن يعلق الطلاق على النكاح، إذ إنه لا بد أن يكون النكاح سابقاً للطلاق.

يُخْرِجَهَا مِنْ دَارِهَا أَوْ بَلَدِهَا، أَوْ شَرَطَتْ نَقْداً مُعَيَّناً، أَوْ زِيَادَةً فِي مَهْرِهَا صَحَّ، فَإِنْ خَالَفَهُ فَلَهَا الفَسْخُ،.........

قوله: «أو لا يخرجها من دارها» قال: أنا أزوجك بنتي، لكن بشرط ألا تخرجها من بيتي فيصح؛ وذلك لأنه هو الذي أسقط حقه، وليس في ذلك عدوان على أحد، لكن يجوز فيما بعد أن يسألها إسقاط هذا الشرط، ولو بعوض على القول الراجح.

قوله: «أو بلدها» اشترطت ألا يخرجها من بلدها فهذا جائز، وهو أوسع من الدار قليلاً؛ لأنه يملك في هذا الشرط أن يخرجها إلى بيته، أو إلى جهة أخرى من البلد، فإن اتسعت البلد حتى صارت بلاداً، فنقول: ما دام اسم البلد باقياً على هذه المنطقة فهو بلدها، فيجوز هذا الشرط.

وفي الروض[(102)] «أو ألا يفرق بينها وبين أولادها»، فهذا ـ أيضاً ـ شرط صحيح.

كذلك ـ أيضاً ـ إذا شرطت أن ترضع ولدها الصغير وقَبِل بهذا يلزمه؛ لأن هذه كلها أقصى ما فيها أنها إسقاط لكمال الاستمتاع من الزوج، وهو الذي رضي بذلك وأسقط حقه.

قوله: «أو شرطت نقداً معيناً» يعني في المهر، بأن قالت: أريد أن يكون صداقي من الدولارات فإنه يجوز، ولو اشترطت أن يكون المهر من النقد المعدني، يعني ذهباً أو فضة فإنه يجوز، ولو شرطت أن يكون صداقها من فئة مائتين الجديدة فإنه يجوز؛ لأنه قد يكون لها فيها غرض، فالمهم إذا شرطت نقداً معيناً لزم الزوج لعموم قوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ}} [المائدة: 1] ، والشروط في العقود هي أوصاف للعقود، فتدخل في قوله: {{أَوْفُوا بِالْعُقُودِ}}.

قوله: «أَوْ زيادةً فِي مَهْرِهَا صحَّ» أي: والتزم الزوج بذلك، فالشرط صحيح، ولا مانع.

وقوله: «في مَهْرِهَا» متعلق بقوله: «معيناً» .

وقوله: «زيادة» لو شرطت العكس أي: نقصاً في المهر، فهذا يصح، بأن قالت: بشرط أن لا يكون مهري إلا مائة ريال، ثم أعطاها مائتين فإن لها أن ترد المائة؛ لأنه قد يكون لها غرض في قلة المهر، إما لئلا تنكسر قلوب أخواتها، أو صديقاتها، أو تريد أن تسن سنة حسنة بتقليل المهور، فلها أن ترد الزائد على ما شرطت؛ لأن الحق لها وأسقطته.

وعموم قول المؤلف: «أو زيادة في مهرها» يشمل الزيادة الكثيرة والزيادة القليلة، فلو قالت: أنا أشترط عليك أن يكون مهري مليون ريال، ومهرها لا يساوي إلا مائتي ريال، فهذا يصح والحق لها، وهذا قد يقع تعجيزاً للخاطب؛ لأنها لا تريده، وأبوها، أو أمها، أو حاشيتها يريدون أن يجبروها على ذلك، فتقول: لا مانع، بشرط أن يعطيني مهراً مليون ريال، فإن كان تعجيزاً فسوف يرفضه الزوج غالباً، فاشتراط الزيادة الكبيرة قد يكون لغرض، ونحن نقول: إن الشروط في النكاح هي إلزام أحد الزوجين الآخر ماله فيه غرض.

والزيادة في المهر، هل تكون لها، أو لأمها وأبيها؟

تكون لها بنص القرآن لقوله تعالى: {{وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ}} أي: مهورهن {{نِحْلَةً}} [النساء: 4] أي: عطية لا منة فيها.

قوله: «فإن خالفه فلها الفسخ» يعني إن خالف هذه الشروط، أن يطلق ضرتها، وألا يتزوج عليها، ولا يتسرى، ولا يخرجها من دارها، أو بلدها، أو زيادة نقد معين، أو زيادة في مهرها، سبع مسائل، لكن الأولى منها ضعيفة لا نعتبرها، فيكون المعتبر من المسائل التي عدها ست مسائل، إن خالفها فلها الفسخ.

وقد يستفاد من ظاهر قوله: «فإن خالفه» أن المخالفة ليست حراماً؛ لأنه لم يقل: «وتحرم مخالفته» فقد يقال: إن ظاهر كلامه أن مخالفة الشرط ليست حراماً، وأن الوفاء به ليس بواجب وهو المذهب؛ وعللوا ذلك بأنه إذا لم يفِ فلها الخيار يعني فقد استفادت، فلا نلزمه، ولكن الصحيح أن الوفاء به واجب كما سبق، لكن إذا لم يفِ به، سواء قلنا: إن الوفاء سنة، أو قلنا: إنه واجب، فلها الفسخ.

وقوله «فلها» اللام هل هي للإباحة، أو للاستحقاق، أو لهما جميعاً؟ لهما جميعاً، فالفسخ حق لها، إن شاءت فسخت، وإن شاءت لم تفسخ.

وقوله: «فلها الفسخ» ظاهره على التراخي، يعني لا يشترط أن تبادر وتفسخ، مثال ذلك: اشترطت أن لا يتزوج عليها فتزوج، نقول: ظاهر كلام المؤلف أن الفسخ على التراخي، لقوله: «فلها الفسخ» ولم يقل: فوراً، فلما لم يشترط الفورية علم أنه على التراخي، وقد يقول قائل: لم يذكر التراخي إذاً يبقى الفسخ استحقاقه مطلقاً، فإذا كان مطلقاً فمتى شاءت فسخت، لكن إن وجد منها ما يدل على الرضا فإنه يسقط حقها، فدلالة الرضا منها إما بالقول وإما بالفعل، أما القول فأن تقول: لا بأس، أنا راضية بما خالفتَ فيه، وأما بالفعل فأن تستقر، وما أشبه ذلك، فإذا لم يعلم رضاها فإن لها الفسخ.

وإذا قلنا: لها الفسخ، فالصواب أن لها أن تفسخ بدون إذن الحاكم؛ لأن هذا شرط لا اختلاف لها فيه، وقد امتنع من عليه الشرط من التزامه به، فلا حاجة للحاكم؛ لأننا نحتاج إلى الحاكم في الفسوخ التي فيها الخلاف.

مسألة: بعض الناس يشترط على الزوج أن لا يسافر بزوجته إلى الخارج، وهذا يقع كثيراً، فهذا الشرط صحيح، لكن إذا تزوجها وأسقطت هذا الشرط فيسقط؛ لأن الحق لها، ولا نقول: إن لأبيها أن يمنعها من السفر إذا خاف عليها الفتنة؛ لأنها لما تزوجت صار وليها زوجها، قال النبي ـ عليه الصلاة والسلام ـ: «الرجل راعٍ في أهله ومسؤول عن رعيته»[(103)].

وإِذَا زَوَّجَهُ وَلِيَّتَهُ عَلَى أَنْ يُزَوِّجَهُ الآخَرُ وَلِيَّتَهُ فَفَعَلاَ وَلاَ مَهْرَ بَطَلَ النِّكَاحَانِ،...........

قوله: «وإذا زوجه وليته على أن يزوجه الآخر وليته ففعلا ولا مهر بطل النكاحان» ، هذا من الشروط الفاسدة المفسدة، «إذا زوجه وليته» أي من له ولاية عليها، ففعيل هنا بمعنى مفعول، أي: موليته «على أن يزوجه الآخر وليته» يعني من له ولاية عليها، من بنت، وأخت، وعمة، والجدة إن كانت من جهة الأم، فلا ولاية له عليها، وإن كانت من جهة الأب فهو ابن ابن فله ولاية عليها.

وقوله: «على» أي بشرط «أن يزوجه الآخر وليته ولا مهر بينهما» والمهر هو الصداق الذي يدفع بعقد النكاح «بطل النكاحان» كل منهما يبطل، والدليل أثر ونظر، أما الأثر فهو ما ثبت في الصحيحين من حديث ابن عمر ـ رضي الله عنهما ـ أن النبي صلّى الله عليه وسلّم نهى عن نكاح الشغار، وفُسِّر الشغار بأن يزوجه موليته على أن يزوجه الآخر موليته ولا مهر بينهما[(104)]، وأما التعليل فمن ثلاثة أوجه:

أولاً: أنه في هذه الحال جعل مهر كل واحدةٍ بُضْع الأخرى، فهل هذا ابتغى بمالِهِ أو ابتغى بفرج موليته؟ الجواب: ابتغى بفرج موليته، والله تعالى يقول: {{وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ}} [النساء: 24] يعني أن تطلبوا النكاح بأموالكم، وهذا الرجل طلب النكاح بفرج موليته، فجعل فرج موليته هو المهر.

ثانياً: أنه في هذه الحال عادت منفعة الصداق إلى غير المرأة، فعادت إلى الولي، والله تعالى يقول: {{وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً}} [النساء: 4] أي: عطية بلا تقصير، فأضاف الصداق إليهن، وأمر بإعطائهن إياه نحلة، وهنا ما أعطينا هذه المسكينة صداقاً.

ثالثاً: أن هذا فيه غالباً مخالفة الأمانة ومجانبتها، فإن الإنسان إذا كان يحصل له فرج امرأة بفرج موليته غفل عن مقتضى الأمانة، وهي اختياره الكفء لها، وصار لا يهمه إلا من يحقق له رغبته، أما أن يكون صالحاً أو طالحاً فلا يهمه، يأتيه الرجل الصالح فيقول: أريد أن تزوجني بمهر، لكن ليس عنده بنت فيقول: لا، ويأتيه الرجل الفاسق عنده بنت فيتبادلان، ففي هذا تضييع للأمانة التي حملها الله ـ تعالى ـ للإنسان، ولهذا كان هذا العقد باطلاً بالأثر وبالنظر.

وقوله: «ولا مهر بينهما» مفهومه أنه إن كان بينهما مهرٌ صح العقد، وظاهر كلامه سواء كان المهر قليلاً أم كثيراً؛ لأنه قال: «ولا مهر» فعلم منه أنه إذا كان بينهما مهر فالنكاح صحيح؛ لأن تفسير نافع للشغار قال: «أن يزوجه ابنته على أن يزوجه الآخر ابنته وليس بينهما صداق»[(105)]، وأيضاً فإن الشغار بمعنى الخلو، ومنه قولهم شغر المكان إذا خلا، ومنه قول الناس: وظيفة شاغرة، يعني خالية ما فيها أحد، فإذا كان هناك مهر فلا خلو، وأيضاً فإن الله قال: {{أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ}} وهذا الرجل قد ابتغى بماله فقد بذل مهراً، فيكون النكاح صحيحاً بالمهر، سواء كان قليلا أم كثيراً.

وقال بعض أهل العلم، ومنهم الخرقي أحد فقهاء الحنابلة: لا يصح وإن سمي لهما مهر، وأن الشغار ليس من الخلو، ولكن من شغر الكلب، إذا رفع رجله ليبول، وأنه سمي بهذا الاسم تقبيحاً له، وهو ظاهر ما في قصة معاوية ـ رضي الله عنه ـ حيث أمر بفسخ النكاح مع تسمية المهر، وقال: هذا الشغار الذي نهى عنه رسول الله صلّى الله عليه وسلّم[(106)]، صحيحٌ أن المهر تام، ولكن ربما أن يضيع الإنسان أمانته بسبب أنه سيحصل على التزوج بهذه المرأة.

وقال بعض العلماء بالتفصيل، وهو أنه إذا كان المهر مهر مثلها لم ينقص، والمرأة قد رضيت بالزوج وهو كفء لها، فإن هذا صحيح، وهذا هو الصحيح عندنا، أنه إذا اجتمعت شروط ثلاثة: وهي الكفاءة، ومهر المثل، والرضا، فإن هذا لا بأس به؛ لأنه ليس هناك ظلم للزوجات، فقد أعطين المهر كاملاً، وليس هناك إكراه، بل غاية ما هنالك أن كل واحد منهما قد رغب ببنت الآخر فشرط عليه أن يزوجه، لا سيما في مثل وقتنا هذا، حيث صار الناس ـ والعياذ بالله ـ لا يمكن أن يزوجوا بناتهم ويتحجَّروهن، لكن وإن قلنا: إن هذا صحيح من حيث النظر، فإنه لا ينبغي فتح الباب للعامة؛ لأن الإنسان الذي ليس عنده خوف من الله، إذا كان يهوى أن يتزوج ببنت هذا الرجل، فهي وإن كرهت الزوج فيجبرها، فسد الباب في مثل هذا الوقت أولى، وأن يقال: متى شرط أن يزوجه الآخر فإنه يجب فسخه درءاً للمفسدة، أما من حيث المعنى ومن حيث النظر، فإن ظاهر الأدلة يقتضي أنه إذا وجد مهر العادة، والرضا، والكفاءة فلا مانع.

فَإِنْ سُمِّيَ لَهُمَا مَهْرٌ صَحَّ، وَإِنْ تَزَوَّجَهَا بِشَرْطِ أَنَّهُ مَتَى حَلَّلَهَا لِلأَوَّلِ طَلَّقَهَا، أَوْ نَوَاهُ بِلاَ شَرْطٍ،

قوله: «فإن سمي لهما مهر صح» أي: كلا النكاحين، واعتمدوا على قوله في الحديث: «الشغار أن يزوج الرجل ابنته على أن يزوجه الآخر ابنته وليس بينهما صداق» [(107)]، قالوا: هذا التفسير يحل الإشكال، ويدل على أنه إذا كان بينهما صداق فإن النكاح صحيح، وكذلك الاشتقاق يدل عليه فهو من شغر المكان إذا خلا، والعبرة في الألفاظ بمعانيها، فالشغار إذاً ليس فيه مهر، فإن سمي فيه مهر فليس فيه خلو، وقد سبق بيان ذلك.

وقوله: «مهرُ» نكرة في سياق الشرط، وظاهره ولو قليلاً، لكنه خلاف المذهب، فالمذهب قالوا: غير قليل بلا حيلة، فإن كان قليلاً حيلة فإنه لا يصح حتى على المذهب.

قوله: «وإن تزوجها بشرط أنه متى حللها للأول طلقها» ، هذا ـ أيضاً ـ شرط فاسد مفسد، ويسمى نكاح التحليل، كامرأة مطلقة ثلاثاً، والرجل إذا طلق زوجته ثلاثاً لا تحل له حتى تنكح زوجاً غيره، لقوله تعالى: {{اَلطَّلاَقُ مَرَّتَانِ}} ثم قال: {{فَإِنْ طَلَّقَهَا فَلاَ تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ}} [البقرة: 230] فجاء رجل فتزوجها، لكن اشترط أهل الزوجة عليه أنه متى حللها للأول طلقها، فوافق على هذا الشرط، فهذا الشرط فاسد مفسد؛ لأنه نكاح غير مقصود، وقد قال النبي صلّى الله عليه وسلّم: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» [(108)]، والنكاح يراد به الدوام والاستمرار، وهذا لا يراد به ذلك؛ ولهذا سماه النبي ـ عليه الصلاة والسلام ـ «بالتيس المستعار»[(109)] ، فهو كرجل استعار تيساً ليبقى عنده في غنمه ليلة، ثم ينصرف، وهو جدير بأن يسمى بهذا الاسم؛ لأنه ما أراد بهذا النكاح البقاء، ولا العشرة، ولا الأولاد، وإنما أراد جماعاً يحلها به للأول فلا يصح؛ ولأن الرسول ـ عليه الصلاة والسلام ـ لعن المحلِّل والمحلَّل له[(110)]، فالمحلِّل؛ لأنه ـ والعياذ بالله ـ اتخذ آيات الله هزواً، فالنكاح يراد للبقاء وهذا لم يرده للبقاء، والمحلَّل له إن كان عالماً فملعون، أما إن كان ليس بعالم فليس بملعون، لكن إذا علم فلا يجوز أن يتزوجها؛ وذلك لأن النكاح الثاني غير صحيح، ولا بد أن يكون النكاح صحيحاً حتى تحل للأول، فهو ليس نكاحاً شرعاً فلا يؤثر ما يؤثره النكاح الصحيح، وعلى هذا فلا تحل للأول ولا للثاني، أما الثاني فلأن عقده عليها غير صحيح، وأما الأول فلأنها لم تنكح زوجاً غيره في الواقع.

وهل يسمى زنا؟ قد يكون فيه شبهة لكن ليس زناً محضاً، وقد روي عن عمر ـ رضي الله عنه ـ أنه قال: «لا أوتى بمحلِّل ولا محلَّل له إلا رجمتهما»[(111)]، فهذا الأثر يدل على أنه زنا؛ لأن الرجم لا يكون إلا للزاني.

قوله: «أو نواه بلا شرط» أي: نواه الزوج الثاني، ولهذا قال: «وإن تزوجها بشرط أو نواه» أي: نوى الزوج الثاني أنه متى حللها للأول طلقها، فإنها لا تحل للأول، والنكاح باطل، والدليل أن هذا نوى التحليل فيكون داخلاً في النهي أو في اللعن، وقد قال النبي ـ عليه الصلاة والسلام ـ: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» [(112)].

وماذا لو نوته الزوجة، فوافقت على التزوج بالثاني من أجل أن تحل للأول؟ فظاهر كلام المؤلف أنه لا أثر لنية الزوجة؛ ووجهه أنه ليس بيدها شيء، والزوج الثاني لا يطلقها؛ لأنه تزوجها نكاح رغبة، فليس على باله هذا الأمر، فإن لم تنوه هي ولكن نواه وليها فكذلك.

ولهذا قال بعض الفقهاء عبارة تعتبر قاعدة، قال: من لا فرقة بيده لا أثر لنيته، فعلى هذا تكون الزوجة ووليها لا أثر لنيتهما؛ لأنه لا فرقة بيدهما.

وذهب بعض أهل العلم إلى أن نية المرأة ووليها كنية الزوج، وهو خلاف المذهب، وسلموا بأنه لا فرقة بيدهما، لكن قالوا: بإمكانهما أن يسعيا في إفساد النكاح، بأن تنكد على الزوج حتى يطلقها، أو يغروه بالدراهم، والنكاح عقد بين زوج وزوجة، فإذا كانت نية الزوج مؤثرة فلتكن نية الزوجة مؤثرة أيضاً.

فعندنا ثلاثة: الزوج، والزوجة، والولي، والذي تؤثر نيته منهم هو الزوج على المذهب، والقول الراجح أن أي نية تقع من واحد من الثلاثة فإنها تبطل العقد، لقول النبي صلّى الله عليه وسلّم: «إنما الأعمال بالنيات» والولي حينما عقد لم ينوِ نكاحاً مستمراً دائماً، وكذلك الزوجة.

فإذا قال قائل: امرأة رفاعة القرظي تزوجت عبد الرحمن بن الزَّبير ـ رضي الله عنهما ـ وجاءت تشكو للرسول ـ عليه الصلاة والسلام ـ أن ما معه مثل هدبة الثوب، فقال لها: «أتريدين أن ترجعي إلى رفاعة؟» ، فقالت: نعم[(113)]، ألا يدل ذلك على أن نية الزوجة لا تؤثر؟ نقول: هذه الإرادة، هل هي قبل العقد، أو حدثت بعد أن رأت الزوج الثاني بهذا العيب؟ الذي يظهر أنها بعد أن رأته؛ لأن كون الرجل يتزوجها ويدخل بها، وليس عندها أي ممانعة، ثم جاءت تشتكي، فظاهر الحال أنه لولا أنها وجدت هذه العلة ما جاءت تشتكي، والله أعلم، وإن كان الحديث فيه احتمال.

فإذا كان نكاح المحلل باطلاً ولا تحل به للأول، فمتى تحل؟

تحل إذا تزوجها بنكاح صحيح، نكاح رغبة، وجامعها، ولا بد من الجماع، فبغير جماع لا تحل، فلو بقيت مع الثاني عشر سنوات ولم يجامعها لم تحل للأول، والدليل قول النبي صلّى الله عليه وسلّم لامرأة رفاعة القرظي: «أتريدين أن ترجعي إلى رفاعة؟ لا حتى تذوقي عسيلته، ويذوق عسيلتك» ، والحكمة من ذلك أن الزوج الثاني إذا جامع رغب، فإن الجماع يقتضي المودة بين الزوجين.

أوْ قَالَ: زَوَّجْتُكَ إِذَا جَاءَ رَأْسُ الشَّهْرِ، أَوْ إِنْ رَضِيَتْ أُمُّهَا، أَوْ إِذَا جَاءَ غَدٌ فَطَلِّقْهَا، أَوْ وَقَّتَهُ بِمُدَّةٍ بَطَلَ الكُلُّ.

قوله: «أو قال: زوجتك إذا جاء رأس الشهر، أو إن رضيت أمها، أو إذا جاء غدُ فطلقها، أو وقته بمدة بطل الكل» هذا النكاح المعلق، والمؤلف ذكر له أربع صور: الأولى: إذا جاء رأس الشهر، وهذا تعليق محض، الثانية: إذا رضيت أمها، فهذا تعليق بفعل الغير، الثالثة: تعليق الطلاق ، الرابعة: إذا وقَّته بمدة، أي: وقَّت النكاح.

الأولى: إذا قال: زوجتك إذا جاء رأس الشهر، فهذا تعليق محض، فهل يصح النكاح أو لا يصح؟ يقول المؤلف: إنه لا يصح؛ لأنه يشترط تنجيز العقد، فلا يصح معلقاً.

وقوله: «رأس الشهر» هل هو أوله أو آخره؟ المعروف أن رأس الشهر ورأس الحول آخره، فإذا قال: زوجتك إذا جاء رأس الشهر يعني آخره، فقال: قبلت، فالنكاح لا يصح؛ لأنه نكاح معلق على شرط، فإذا كان نكاحاً معلقاً على شرط ثم قبل، وقع القبول قبل الإيجاب؛ لأن الإيجاب على رأس الشهر فإذا قبل الآن لم يصح.

هذا هو المشهور من المذهب في هذه المسألة وغيرها، أن جميع العقود غير الولايات والوكالات وما جرى مجراها لا يصح تعليقها، فالبيوع لا يصح تعليقها، والإجارة لا يصح تعليقها، والصحيح أن في ذلك تفصيلاً، فإن كان مجرد تعليق، فالقول بعدم صحة العقد صحيح، أما إن كان التعليق فيه غرض مقصود فالنكاح صحيح.

ثانياً: إذا قال: زوجتك إن رضيت أمها، فقال: قبلت، فرضيت أمها، فالنكاح لا يصح بناءً على ما سبق، من أن النكاح المعلق على شرط يقع فيه القبول قبل الإيجاب.

وقال بعض أهل العلم: إنه يصح؛ لأنه وإن كان تعليقاً لكن له معنى، وهو رضا الأم، فإن رضا الأم بزواج ابنتها له شأن كبير في إصلاح ما بين الزوجة والزوج، ولذلك بعض النساء تفسد بنتها على زوجها إذا لم ترضه.

فالقول الراجح في هذه المسألة: أنه جائز أن يقول: زوجتك إذا رضيت أمها؛ لأن في ذلك غرضاً صحيحاً، ولأن مدته الغالب أنها تكون قليلة، فإذا قلنا: إنه لا يصح، ورضيت الأم فلا يلزم إلا شيء واحد فقط وهو إعادة العقد، وما أسهل إعادة العقد إذا كان يحمي الإنسان من الشبهة، ويخرج به من الخلاف، ويترتب على القول بأنه يصح أنه لو رضيت أمها ثم مات الزوج، فعليها العدة، ولها المهر والميراث، وإذا قلنا: لا يصح لم يترتب شيء.

قال في الروض[(114)]: «غير زوجت أو قبلت إن شاء الله فيصح، كقوله: زوجتكها إذا كانت بنتي، أو إن انقضت عدتها وهما يعلمان ذلك» هذا استثناء من هذه المسألة:

المسألة الأولى : إذا علقه بمشيئة الله، مثل أن يقول: زوجتك بنتي إن شاء الله، فقال: قبلت، فإن النكاح يصح، فإذا قال قائل: كيف يصح، ونحن لا نعلم مشيئة الله؟ قلنا: بل قد علمنا مشيئة الله؛ لأننا إذا فعلنا المأمور على حسب ما أمر الله به فقد علمنا أن الله قد شاء فِعْلَنا؛ فإذا قلت: زوجتك إن شاء الله، فقلت: قبلت هذا الزواج، علمنا أن الله شاءه لما وقع، وأن الله يرضاه بمقتضى الشرع، فنحن بوقوعه علمنا أنه مُشاءٌ لله، وبمعرفتنا أنه منطبق على مقتضى الشريعة علمنا رضا الله به، فبالوقوع، نعلم أنه مراد، وبموافقته للشرع نعلم أنه مرضي؛ وذلك لأن الله لا يرضى إلا ما وافق شرعه: {{إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلاَ يَرْضَى لِعِبَادِهِ الْكُفْرَ}}. [الزمر: 7] ، وقال تعالى: {{فَإِنْ تَرْضَوْا عَنْهُمْ فَإِنَّ اللَّهَ لاَ يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ}} [التوبة: 96] ، فما خالف أمر الله ورسوله صلّى الله عليه وسلّم فهو غير مرضي له، وقع أم لم يقع، وما وافق مشيئته وقع، سواء كان مرضياً له أم لم يكن مرضياً له.

المسألة الثانية: إذا كان ولياً لها بأن قال: زوجتك هذه إن كانت ابنتي، وهو يعلم أنها بنته، والشهود يعلمون أنها ابنته، فهذا التعليق في الحقيقة بيان للواقع فيصح النكاح؛ والسبب أن هذا هو الواقع؛ لأنه لو لم تكن ابنته ما زوجها، وهذا تعليق على وجود الشرط.

المسألة الثالثة: لو علقه على انتفاء مانع، بأن يقول: زوجتك ابنتي هذه إن كانت انقضت عدتها، والزوج يعلم أنها منقضية، والشهود يعلمون أنها منقضية، فالنكاح صحيح؛ لأن هذا بيان للواقع، ومعلوم أنه لما انقضت عدتها صح نكاحها.

فصار التعليق بوجود الشرط، أو انتفاء المانع صحيحاً إذا كان الولي، والزوج، والشهود يعلمون ذلك.

وقوله: «أو إذا جاء غد فطلقها» ، أي: بأن قال: زوجتك بنتي ليلة الثلاثاء، لكن صباح الأربعاء طَلِّقْها، فإن هذا لا يجوز؛ لأنه وقَّته ولم يأتِ في الشرع أن النكاح يراد للطلاق.

وقوله: «أو وقته بمدة» هذه هي القاعدة العامة، يعني إذا وقته بمدة بطل النكاح في كل المسائل، بأن قال: زوجتك ابنتي لمدة شهر، أو شهرين، فهذا الشرط فاسد مفسد، وهو ما يسمى بنكاح المتعة، وسمي بذلك؛ لأن المراد به التمتع هذه المدة فقط.

ولو قال: زوجتك بنتي ما دمت في هذا البلد، أو ما دمت تدرس في الجامعة فإن هذا لا يجوز؛ لأن هذا هو المتعة، سواء قيدها بزمن معين محدد، أو بحال معينة للزوج.

فالقاعدة إذاً كل نكاح موقت بعمل، أو زمن فإنه نكاح متعة لا يجوز.

والمتعة من مسائل الخلاف بين أهل القبلة الذين ينتسبون للإسلام، فقد روي عن ابن عباس ـ رضي الله عنهما ـ أنه يجوز للضرورة[(115)]، وأن الإنسان إذا اضطر لمثل هذا النكاح فلا بأس به، مثل أن يكون غريباً يخشى على نفسه من الفساد، ويريد أن يتزوج، فإن تزوج تزوجاً مطلقاً كثر عليه المهر، وإن تزوج تزوجاً مؤقتاً قل عليه المهر، فيرى ـ رضي الله عنه ـ أن هذا جائز.

ولكن هذا الرأي مرجوح؛ لأن النبي صلّى الله عليه وسلّم ثبت عنه، كما في حديث مسلم[(116)] عن سبرة بن معبد الجهني ـ رضي الله عنه ـ أنه خطب، وقال عن المتعة: «إنها حرام إلى يوم القيامة» فصرح النبي صلّى الله عليه وسلّم بحرمتها، وصرح بقوله: «إلى يوم القيامة» ، وهذا خبرٌ، والخبر لا يدخله النسخ، ثم هو خبرٌ مقيد بأمد تنتهي به الدنيا، فما دام الرسول صلّى الله عليه وسلّم حرمه إلى يوم القيامة، فمعنى ذلك أنه لا يمكن أن ينسخ هذا الحكم أبداً، فلو أن أحداً قال: إنها حرام، وهذا خبر صحيح لكن بمعنى الحكم، والخبر الذي بمعنى الحكم يدخله النسخ، قلنا: لكن هذا ما يمكن دخول النسخ فيه؛ والسبب أنه قال: «إلى يوم القيامة».

وقال بعض أهل العلم: إن المتعة أحلت ثم حرمت ثم أحلت ثم حرمت، والصحيح أنه لم يكن ذلك فيها، وإنما أحلت ثم حرمت.

وخالف في ذلك من أهل البدع الروافض، فإنهم يجيزون نكاح المتعة، ويستدلون بقوله تعالى: {{فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ}} [النساء: 24] وكأنهم لم يلتفتوا إلى الأحاديث الواردة في هذا، مع أن الآية لا تدل على ما ذهبوا إليه؛ لأن الله يقول: {{وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ}}، فهذا مُفرع على ما سبق أن الإنسان يبتغي بماله حال كونه محصناً غير مسافح، ومعلوم أن نكاح المتعة يشبه السفاح، كأنه إجارة على الوطء والاستمتاع مدة معينة، ولكن معنى الآية أنكم إذا استمتعتم بهن فإن الأموال التي أعطيتموهن حق لهن، وأن المهر يثبت بالاستمتاع بالزوجة وإن لم يطأ، فالصواب في هذه المسألة أن نكاح المتعة محرم وباطل.

بقي أن يقال: لو نوى المتعة بدون شرط، يعني نوى الزوج في قلبه أنه متزوج من هذه المرأة لمدة شهر ما دام في هذا البلد فقط، فهل نقول: إن هذا حكمه حكم المتعة أو لا؟ في هذا خلاف، فمن العلماء من قال: إنه حرام وهو المذهب لأنه في حكم نكاح المتعة؛ لأنه نواه، وقد قال النبي صلّى الله عليه وسلّم: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» [(117)]، وهذا الرجل قد دخل على نكاح متعة مؤقت، فكما أنه إذا نوى التحليل وإن لم يشترطه صار حكمه حكم المشترط، فكذلك إذا نوى المتعة وإن لم يشترطها فحكمه كمن نكح نكاح متعة، وهذا القول قول قوي.

وقال آخرون: إنه ليس بنكاح متعة؛ لأنه لا ينطبق عليه تعريف نكاح المتعة، فنكاح المتعة أن ينكحها نكاحاً مؤقتاً إلى أجل، ومقتضى هذا النكاح المؤجل أنه إذا انتهى الأجل انفسخ النكاح، ولا خيار للزوج ولا للزوجة فيه؛ لأن النكاح مؤقت يعني بعد انتهاء المدة بلحظة لا تحل له هذه المرأة، وهو ـ أيضاً ـ ليس فيه رجعة؛ لأنه ليس طلاقاً بل هو انفساخ نكاح وإبانة للمرأة، والناوي هل يُلزِم نفسه بذلك إذا انتهى الأجل؟

الجواب: لا؛ لأنه قد ينوي الإنسان أنه لا يريد أن يتزوجها إلا ما دام في هذا البلد، ثم إنه إذا تزوجها ودخل عليها رغب فيها ولم يطلقها، فحينئذٍ لا ينفسخ النكاح بمقتضى العقد، ولا بمقتضى الشرط؛ لأنه ما شرط ولا شُرط عليه، فيكون النكاح صحيحاً وليس من نكاح المتعة.

وشيخ الإسلام ـ رحمه الله ـ اختلف كلامه في هذه المسألة، فمرة قال بجوازه، ومرة قال بمنعه، والذي يظهر لي أنه ليس من نكاح المتعة، لكنه محرم من جهة أخرى، وهي خيانة الزوجة ووليها، فإن هذا خيانة؛ لأن الزوجة ووليها لو علما بذلك ما رضيا ولا زوجاه، ولو شرطه عليهم صار نكاح متعة، فنقول: إنه محرم لا من أجل أن العقد اعتراه خلل يعود إليه، ولكن من أجل أنه من باب الخيانة والخدعة.

فإذا قال قائل: إذا هم زوَّجوه، فهل يلزمونه بأن تبقى الزوجة في ذمته؟ فمن الممكن أن يتزوج اليوم ويطلق غداً؟

قلنا: نعم، هذا صحيح أن الأمر بيده إن شاء طلق وإن شاء أبقى، لكن هنا فرق بين إنسان تزوج نكاح رغبة، ثم لما دخل على زوجته ما رغب فيها، وبين إنسان ما تزوج من الأصل إلا نكاح متعة بنيته، وليس قصده إلا أن يتمتع هذه الأيام ثم يطلقها.

فلو قال قائل: إن قولكم إنه خيانة للمرأة ووليها غير سديد؛ وذلك لأن للرجل عموماً أن يطلق متى شاء، فالمرأة والولي داخلان على مغامرة ومخاطرة، سواء في هذه الصورة أو غيرها؛ لأنهما لا يدريان متى يقول: ما أريدها.

قلنا: هذا صحيح لكنهما يعتقدان ـ وهو أيضاً يعتقد ـ أنه إذا كان نكاح رغبة أن هذا النكاح أبدي، وإذا طرأ طارئ لم يكن يخطر على البال، فهو خلاف الأصل، ولهذا فإن الرجل المعروف بكثرة الطلاق لا ينساق الناس إلى تزويجه، ولو فرضنا أن الرجل تزوج على هذه النية، فعلى قول من يقول: إنه من نكاح المتعة ـ وهو المذهب ـ فالنكاح باطل، وعلى القول الثاني ـ الذي نختاره ـ أن النكاح صحيح، لكنه آثم بذلك من أجل الغش، مثل ما لو باع الإنسان سلعة بيعاً صحيحاً بالشروط المعتبرة شرعاً، لكنه غاشٌ فيها، فالبيع صحيح والغش محرم، لكننا لا نشجع على هذا الشيء؛ لأنه حرام في الأصل، ثم إن بعض الناس بدأ ـ والعياذ بالله ـ يستغل هذا القول بزنا صريح، فبعض الناس الذين لا يخافون الله، ولا يتقونه يذهبون إلى الخارج؛ لأجل أن يتزوجوا، ليس لغرض، يعني ليس غريباً في البلد يطلب الرزق، أو يطلب العلم، وخاف من الفتنة فتزوج، بل يذهب ليتزوج، ويقول: النكاح بنية الطلاق جائز، وقد سمعنا هذا من بعض الناس، يذهبون إلى بلاد معينة معروفة ـ والعياذ بالله ـ بالفجور ليتزوج، وبعضهم يتزوج أكثر من عشر نساء في مدة عشرين يوماً، فلذلك يجب أن نقول: إن هذا حرام ممنوع، وحتى لو كان من الوجهة النظرية مباحاً، فهو من الوجهة التربوية يجب أن يكون ممنوعاً؛ لأنه صار وسيلة للفسوق والفجور نسأل الله العافية، والشيء المباح إذا تضمن وقوعاً في حرام، أو تركاً لواجب صار حراماً، ولذلك لو سافر الإنسان في رمضان من أجل أن يفطر حرم عليه السفر والفطر، ولو أكل البصل من أجل أن يترك المسجد حرم عليه أكل البصل، فالمباح لا يعني أنه مباح في كل حال، ولذلك أقول ـ وإن كنت أعتقد أن النكاح من حيث العقد ليس بباطل، لكن نظراً إلى أنه اتخذ وسيلة للزنى، الذي لم يقل أحد من العلماء بجوازه ـ أقول: يجب أن يمنع، وأن لا ينشر هذا القول بين الناس.

وقوله: «أو وقته بمدة» فلو وقته بمدة هي مقتضى العقد، بأن قال: زوجتك بنتي إلى أن تموت أنت أو هي، فإنه يصح؛ لأن هذا مقتضى عقد النكاح، فمتى مات الزوج أو الزوجة حصل الفراق.

مسألة: إذا اشتُرِطَ أن الطلاق بيد المرأة، فهل هذا جائز؟ قال الرسول صلّى الله عليه وسلّم: «ما رأيت من ناقصات عقل ودين أذهب للب الرجل الحازم من إحداكن» [(118)]، فهل يمكن أن نجعل عقدة النكاح الذي هو من أشرف العقود، وأعظمها خطراً بيد امرأة ناقصة؟! فإذا خرجت إلى السوق، ووجدت هذا الشاب الجميل المملوء شباباً، قالت لزوجها: أنت طالق بالثلاث!! فلا يجوز هذا أبداً، لكن يجوز شرط الخيار لغرض مقصود، مثل أن تقول: إن طاب لي المسكن فالنكاح باقٍ، وإلا فلي الخيار، فإن تبين أن المسكن غير طيب، إما لسوء العشرة مع والدي الزوج، أو مع إخوانه، أو أن الزوج رجل شحيح، فلها الخيار، أما مجرد أن لي أن أطلقك، فهذا لا ينبغي، لأن الطلاق لمن أخذ بالساق، فالطلاق بيد الرجال؟

فَصْلٌ

وَإِنْ شَرَطَ أَنْ لاَ مَهْرَ لَهَا، أَوْ لاَ نَفَقَةَ، ............

قوله: «وإن شرط أن لا مهر لها» إذا شرط الزوج أن لا مهر لها عليه، فعلى المذهب يصح النكاح دون الشرط، فشرط عدم المهر فاسد غير مفسد.

وقال شيخ الإسلام ابن تيمية ـ رحمه الله ـ: إن شرط عدم المهر فاسد مفسد؛ لأن الله يقول: {{وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ}} [النساء: 24] ، فقيد النكاح بابتغاء المال، يعني أن تطلبوا النكاح بأموالكم التي تبذلونها، ولأن الله ـ تعالى ـ ذكر فيما أحل لنبيه صلّى الله عليه وسلّم أن تهب المرأة نفسها له فقال: {{}} [الأحزاب: 50] ، ولو قلنا بصحة النكاح مع شرط انتفاء المهر لكان هبة، والعبرة بالمعاني لا بالألفاظ، والهبة لا تصح إلا للرسول صلّى الله عليه وسلّم، ولأن النبي صلّى الله عليه وسلّم لم يزوج الرجل الذي طلب منه أن يزوجه الواهبة نفسها لرسول الله صلّى الله عليه وسلّم إلا بمهر، حتى انتهى إلى أن يكون مهرها أن يعلمها ما معه من القرآن[(119)]، ولأن علة تحريم الشغار أنه لا مهر بينهما، ولذلك لو رضيت الزوجتان وصار كلا الزوجين كفئاً للأخرى، ولكن شرطوا أن لا مهر ما صح النكاح، فما دام أنه لا يصح الشغار لعدم المهر، فلا فرق، وما ذهب إليه الشيخ ـ رحمه الله ـ هو الصحيح.

أما المذهب فيرون أن الشرط ليس بصحيح، وأما النكاح فصحيح، وحينئذ يجب لها مهر المثل؛ لأنه لا بد لها من مهر بخلاف البيع، فالبيع لا يصح إلا بثمن المثل، أما النكاح فهو أوسع.

ولو خدعوا هذا الزوج وقالوا: لعلك تعطينا مائة ريال مهراً، قال: لا، ولا عشرة ريالات، فقالوا: لا مانع، فتزوج، فنقول: يجب عليك مهر المثل، خمسون ألفاً، وهو بالأول رافض المائة ريال، فيلزم هذا الزوج المسكين خمسون ألفاً، وعلى رأي شيخ الإسلام العقد غير صحيح، ولا تحل له المرأة، وهذا أهون عليه ما لم يكن قد جامعها، فإن كان قد جامعها فعليه مهر المثل، ويفرق بينهما.

ولهذا في مثل هذه المسائل ينبغي أن يكون الإنسان فقيهاً، فالزوج مثلاً إذا طلق زوجته أول طلقة فله المراجعة، لكن لو أعطته زوجته ريالاً واحداً فليس له المراجعة.

قوله: «أو لا نفقة» أي: اشترط الزوج أن لا ينفق عليها، ومعلوم أنه يجب على الزوج أن ينفق على زوجته إذا عقد عليها وتسلمها، فإذا اشترط ذلك فقبلت، فالنكاح صحيح؛ لأن هذا لا يعود إلى نفس العقد، ولكن الشرط غير صحيح؛ لأنه يخالف مقتضى العقد، لقول النبي صلّى الله عليه وسلّم: «ولهن عليكم رزقهن وكسوتهن بالمعروف»[(120)]، ذكر هذا في خطبة حجة الوداع، فإذا أسقط النفقة كان مخالفاً للحديث، وقد قال النبي صلّى الله عليه وسلّم: «كل شرط ليس في كتاب الله فهو باطل وإن كان مائة شرط»[(121)] .

وأما التعليل فهو أن هذه المرأة أسقطت حقها قبل ثبوته؛ لأن النفقة تثبت بعد العقد، وهذه أسقطتها قبل ثبوتها فلا يصح.

فإذا شرط أن لا نفقة وتم العقد، ثم طالبته بالنفقة، فقال: إنه شارط أن لا نفقة عليه، فإنه يُلزم بالنفقة.

ولو أنه بعد العقد رأت الزوجة أن زوجها سوف يطلقها، وخافت أن يطلقها، فقالت له: أبقى عندك بلا نفقة، فوافق، فإن هذا يجوز؛ لأنه إسقاط للحق بعد ثبوته، لكنهم قالوا ـ رحمهم الله ـ: لو عادت فطالبت وجبت لها النفقة؛ لأن المستقبل لها الحق أن تطالب به، فالنفقة تتجدد كل يوم بيومه، وهذا صحيح إلا إذا وقع ذلك على وجه المصالحة، بأن خيف الشقاق بين الزوجين ثم تصالحا على أن لا نفقة، فهنا لا تلزمه النفقة؛ لأن هذا فائدة المصالحة، فلو قلنا: إذا تصالحا على عدم النفقة لها أن تطالب بالنفقة بعد ذلك، أصبح الصلح لغواً لا فائدة منه.

الخلاصة :

أولاً: إذا شرط الزوج أن لا نفقة قبل العقد، ثم عقد على هذا الشرط، فالعقد صحيح والشرط باطل.

ثانياً: إذا أسقطت المرأة نفقتها بعد العقد، فالإسقاط صحيح، لكن لها أن تطالب بها في المستقبل.

ثالثاً: إذا جرى ذلك بينهما صلحاً، بأن خيف الشقاق بينهما، وتصالحا على أن لا نفقة، فهنا ليس لها أن تطالب بالنفقة؛ لأنه جرى الصلح عليها؛ لأن فائدة الصلح أن يُمضى ويثبت، وإذا لم يمضِ ولم يثبت فلا فائدة في الصلح.

أَوْ أَنْ يَقْسِمَ لَهَا أَقَلَّ مِنْ ضَرَّتِهَا أَوْ أَكْثَرَ، أَوْ شَرَطَ فِيهِ خِيَارَاً، أَوْ إِنْ جَاءَ بِالمَهْرِ فِي وَقْتِ كَذَا، وَإِلاَّ فَلاَ نِكَاحَ بَيْنَهُمَا،.........

قوله: «أو أن يقسم لها أقل من ضرتها» أي: رجل تزوج امرأة على امرأة سابقة وهي الضرة، وسميت ضرة لكثرة المضارة بينها وبين الزوجة الأخرى في الغالب، فإذا شرط أن يقسم لها أقل من ضرتها، فالمذهب لا يصح، والصحيح أنه يصح، فإذا قال: أنا عندي زوجة سأعطيها يومين وأنت يوماً، فرضيت بذلك فلا مانع، فهذه سودة بنت زمعة ـ رضي الله عنها ـ وهبت يومها لعائشة ـ رضي الله عنها ـ فأقرها النبي ـ عليه الصلاة والسلام ـ[(122)].

فإن شرطت هي أن يقسم لها أقل من ضرتها، يعني قالت: اقسم لي يوماً ولضرتي يومين، فهل هذا الشرط يقع من المرأة؟ نعم يمكن أن تكون هذه المرأة مدرِّسة أو ذات عمل، وتقول: لا أريد أن تأتيني يوماً وراء يوم، ائتني يوماً وللزوجة الأخرى يومين، أو تقول: لي يوم، ولها ستة أيام، أو يوم الخميس والجمعة مثلاً، والباقي للأولى، فالنكاح صحيح والشرط باطل على كلام المؤلف، قالوا: لأن في ذلك إسقاطاً لحق الزوج، والجواب: أنه يقال: نعم هو إسقاط لحق الزوج، لكن برضاه واختياره، ولهذا كان الصواب أنه إذا اشترطت أن يقسم لها أقل من ضرتها ورضي بذلك، فالشرط صحيح.

قوله: «أو أكثر» أي: شرطت أن يقسم لها أكثر من ضرتها، فالشرط لا يصح لقول النبي صلّى الله عليه وسلّم: «من كانت له امرأتان فمال إلى إحداهما جاء يوم القيامة وشقه مائل»[(123)] ؛ ولأنه يتضمن ظلماً على الضرة، فالضرة تقول: لا بد أن تساويني بها؛ لأنه بذلك يكون مسقطاً لحق الزوجة القديمة، وهو لا يملك إسقاط حقها، فإذا رضيت القديمة فلا حرج.

قوله: «أو شرط فيه خياراً» أي: شرط الزوج في النكاح خياراً، وشرط الخيار ينقسم إلى قسمين: أن يكون من الزوجة على الزوج، وأن يكون من الزوج على الزوجة.

فإذا كان من الزوجة على الزوج كامرأة خطبها إنسان، فقالت: لي الخيار لمدة شهر، فالشرط فاسد على المذهب؛ لأن النكاح يقع لازماً، فيكون شرط الخيار فيه منافياً للعقد فلا يصح.

والصحيح أنه يصح إذا شرطت الخيار لها؛ لأن لها في هذا غرضاً مقصوداً، فقد يكون هذا الرجل مشهوراً بسوء الخلق، أو أهله مشهورين بسوء الخلق، فتقول: لي الخيار إن جاز لي المقعد، وإلا فلي الفسخ، فإذا رضي بذلك، فالصحيح أنه لا مانع، وكونه يقع لازماً، نقول: حتى البيع يقع لازماً، وإذا شرط فيه الخيار جاز، فكذلك النكاح.

وإذا شرط هو الخيار فالمذهب أنه لا يصح؛ لأن الزوج يستغني عن شرط الخيار بملك الطلاق، فالزوج له أن يفسخ إذا شاء طلق، وانتهى الموضوع وزال الإشكال، وعلى هذا فلا يصح شرط الخيار للزوج اكتفاء بملكه الطلاق، ويمكن أن يقال: إن له الخيار إذا تبين أنه مغرور بها، ويرجع بالمهر على من غره، ولكن يقال: هذه مسألة ثانية، هذه المسألة الأخيرة فيما إذا شرطها على صفةٍ فبانت دونها، أما الخيار الذي نحن بصدده فهو الخيار المطلق، الذي ليس سببه فوات صفة مطلوبة، أو وجود صفة غير مرغوبة، وقد يقال ـ أيضاً ـ بأن هذا الخيار للزوج ربما يستفيد منه فيما إذا طلق قبل الدخول، فإنه يكون عليه نصف المهر، فإذا شرط الخيار وطلق قبل الدخول، أو اختار الفسخ ـ مثلاً ـ فإنه في هذه الحال ليس عليه شيء من المهر، فهو يستفيد من شرط الخيار إذا اختار قبل الدخول، أما بعد الدخول فإن لها المهر بما استحل من فرجها، فلا يستفيد شيئاً، نعم يستفيد بأنه إذا فسخ لا يحسب عليه من الطلاق، وحينئذٍ نرجع بعد هذه المناقشات إلى تصحيح الخيار للزوج وللزوجة، وهذا ما اختاره شيخ الإسلام ابن تيمية ـ رحمه الله ـ وقال: إنه يصح شرط الخيار له ولها أيضاً.

قوله: «أو إن جاء المهر في وقت كذا وإلا فلا نكاح بينهما» يعني قال: أنا سأتزوجها على ألف ريال، على أني إن جئت بالألف على رأس سنة ألف وأربعمائة وخمسة، وإلا فلا نكاح، نقول: هذا الشرط لا يصح؛ وعللوا ذلك بأنه يشبه الخيار، ولا خيار في النكاح، مع أنهم قالوا في البيع: يجوز أن يقول: إن جئتك بالثمن في وقت كذا، وإلا فلا بيع بيننا؛ لأنه تعليق فسخ، وهنا يقولون: إنه لا يصح، وقد قال النبي ـ عليه الصلاة والسلام ـ: «إن أحق الشروط أن توفوا به ما استحللتم به الفروج» [(124)].

والصواب أنه يجوز، وأنه إذا مضت المدة انفسخ النكاح، ولكن هل يثبت المهر؟ نعم، إذا حصل الدخول، فإذا وجدت مقرِّرات المهر استقر المهر، وإن قالوا: لا يمكن أن تدخل إلا أن تسلم المهر، فلهم ذلك.

قال في الروض[(125)]: «أو شرطت أن يسافر بها»، يقولون: إنه لا يصح، وهذا ـ أيضاً ـ ليس بصحيح، فإنها لو شرطت أن يسافر بها، كما لو شرطت الزيادة في المهر والنفقة، فإذا قالت: بشرط أن تسافر بي إلى مكة للحج، ما المانع من هذا الشرط؟! أو بشرط أن تسافر بي إلى الرياض لأزور خالتي، أو عمتي، أو عمي، أو ما أشبه ذلك، فالصواب أن يصح، نعم لو قالت: بشرط أن تسافر بي إلى بلاد لا يجوز السفر إليها، فالشرط هنا فاسد، كذلك يقول في الروض: «أو أن تستدعيه للوطء عند إرادتها»، فهذا الشرط لا يصح.

كذلك إذا شرطت أن لا تسلم نفسها لمدة سنة، يقولون: النكاح صحيح والشرط فاسد، والصحيح أنه يصح، وعليه عمل الناس الآن، فأحياناً يتزوجها ويشترطون أن لا يدخل عليها، إلا بعد سنتين، أو ثلاثة، أو خمسة، فعائشة ـ رضي الله عنها ـ تزوجها ـ عليه الصلاة والسلام ـ ولها ست، ودخل بها وهي بنت تسع[(126)]، فإذا لم يمنع الشرع هذا فلا مانع من اشتراطه، ولو كان حراماً ما فعله النبي ـ عليه الصلاة والسلام ـ وإذا لم يكن حراماً صار حلالاً، وإذ صار حلالاً، صار اشتراطه جائزاً.

بَطَلَ الشَّرْطُ وَصَحَّ النِّكَاحُ، وَإِنْ شَرَطَهَا مُسْلِمَةً فَبَانَتْ كِتَابِيَّةً،........

قوله: «بطل الشرط» والعلة منافاته لمقتضى العقد، وهذا التعليل في الحقيقة يجب أن ننظر فيه، فعندنا ثلاث كلمات: منافاته مطلق العقد، منافاته مقتضى العقد، منافاته للعقد.

المنافاة لمطلق العقد هي جميع الشروط غير المشروطة شرعاً، إذ إن مطلق العقد أن لا يوجد شرط.

أما المنافاة لمقتضى العقد، فينظر إن أريد مقتضى العقد المطلق فهو الأول؛ لأن كل الشروط منافية لمقتضى العقد المطلق، وإن أريد منافية لمقتضى العقد الذي لم يشرط فيه هذا الشيء، فكذلك، ولهذا فهذا التعليل فيه نظر؛ لأننا يمكننا أن نقول: جميع الشروط الصحيحة والفاسدة منافية لمقتضى العقد، لكن ما هو التعليل الصحيح؟

التعليل الصحيح أن يقال: لمنافاته للعقد، أي: المنافي لما جاء به الشرع، مثل اشتراط البائع أن يكون الولاء له إذا أعتقه المشتري، فهذا منافٍ للعقد، فالصواب في هذا أن يقال: الشرط الفاسد؛ هو الشرط المنافي لمقتضى الشرع.

قوله: «وصح النكاح» لأنه لا يوجد ما ينافي العقد؛ لأن عندهم الذي ينافي العقد من أصله يبطل العقد، والذي ينافي مقتضاه يبطل الشرط ويصح العقد، والذي ينافي مطلق العقد، فهذا قد يكون صحيحاً، وقد يكون فاسداً.

قوله: «وإن شرطها مسلمة» الضمير يعود على الزوج، أي: أنه شرط أنها مسلمة.

قوله: «فبانت كتابية» فله الفسخ، إذاً هذا شرط صحيح، والمؤلف ـ رحمه الله ـ ما رتبها كما ينبغي.

وعلم من كلامه أنه إذا لم يشترط أنها مسلمة فبانت كتابية فلا فسخ له، كإنسان تزوج امرأة وهو يعتقد أنها مسلمة، ولما دخل عليها وإذا هي نصرانية، أو يهودية فليس له الفسخ؛ لأنه ما شرط أنها مسلمة، لكن لاحظ أن الشرط العرفي كالشرط اللفظي، فإذا كنت في بلد أهله مسلمون، وعند الزواج قال: زوجتك بنتي فلانة، فقلت: بشرط أنها مسلمة، لقال الولي: تتهم بناتي بأنهن كافرات؟! فإذا كان في بيئة أهلها مسلمون فلا يحتاج أن يشترط أنها مسلمة؛ لأنه معروف أنها مسلمة، فلو تبين أنها غير مسلمة فله الفسخ، ولا إشكال.

وإذا تبين أنها كافرة غير كتابية، فالنكاح من أصله فاسد، كأن يتبين أنها لا تصلي، وهذا ربما يقع، فالنكاح فاسد من الأصل، ولا يجب به مهر، سواء علم قبل الدخول أو بعده، لكن إن كان بعد الدخول تعطى المهر لوطئه، ويرجع على من غرَّه.

أَوْ شَرَطَهَا بِكْراً، أَوْ جَمِيلَةً، أَوْ نَسِيبَةً، أَوْ نَفْيَ عَيْبٍ لاَ يَنْفَسِخُ بِهِ النِّكَاحُ فَبَانَتْ بِخِلاَفِهِ فَلَهُ الفَسْخُ،.........

قوله: «أو شرطها بكراً» أي فبانت ثيباً فله الفسخ، ويرجع على من غره.

وعلم من كلامه أنه إذا لم يشترط أنها بكر فلا فسخ له، حتى ولو علم أنها لم تتزوج من قبل؛ لأنه ربما ما تزوجت لكن زالت بكارتها، إما بزناً إكراهاً، والعياذ بالله، أو بعبثها هي في بكارتها حتى زالت، أو بسقوطها على شيء، المهم أنها قد تزول البكارة وإن لم تتزوج، وعلى هذا فإذا تبين أنها غير بكر فلا خيار له؛ لأنه لم يشترط، ولو ظن أنها بكر ظناً فقط، فليس له الخيار، ولكن إذا لم تتزوج فالأصل البكارة، ولو قيل: بأن هذا شرط عرفي لكان له وجه، وإذا أردت أن تعرف أن هذا القول فيه ضعف، فتصور لو أن أحداً قال: زوجتك بنتي، ومعروف أنها ما تزوجت، وقال: بشرط أنها بكر، فماذا تكون حال الولي؟ قد يرفض الزوج نهائياً؛ لأنه سيقول: اتهم بنتي بالفساد، ولهذا فالصحيح في هذه المسألة أن من لم يُعلم أنها تزوجت، فإن اشتراط كونها بكراً معلوم بالعرف، ولو شُرِط لعدَّه الناس سفهاً.

قوله: «أو جميلة» أي: شرطها جميلة، ولما دخل عليها فإذا هي ليست بجميلة، فله الفسخ، فإن لم يشترطها جميلة فليس له الفسخ.

فالمرأة لا تخلو من ثلاث حالات: جميلة، قبيحة فيها عيوب، متوسطة لا هي من ذات الجمال، ولا هي من المعيبات، فأما كونه يقول: أنا ما تزوجتها إلا على أنها من أجمل النساء، فهذا ليس صحيحاً، إنما إن وجد فيها عيوباً فقد نقول: إن الأصل السلامة من العيوب، فما الميزان لكونها جميلة أو غير جميلة؟ لأنه قد يكون جميلاً عند شخص ما ليس جميلاً عند آخر، وكل طفلة عند أمها غزالة، فيقال: إذا تنازع الزوج والزوجة وأهلها ـ وهذا قد يكون غير وارد ـ، لكن لو تنازعوا، فإنه يرجع إلى نساء متزنات، ومن ثم نعرف أهمية رؤية الخاطب لمخطوبته، ولذلك جاء الأمر بها من الرسول ـ عليه الصلاة والسلام ـ[(127)]؛ لأنه إذا رآها لم يبقَ له حجة، ودخل على بصيرة، فإذا لم يشترط أنها جميلة، ثم تبين أنها قبيحة فليس له الخيار ما دام لم يشترط؛ لأن الجمال أمر زائد على الأصل.

قوله: «أو نسيبة» أي: شرطها نسيبة يعني ذات نسب، وهي التي نسميها نحن القبيلية، فتبين أنها ليست قبيلية، وهؤلاء الناس الذين تزوج منهم اسمهم قبيلي، وكثيراً ما تشترك الأسماء يكون ناس قبيليون وناس غير قبيليين، واسمهم واحد، فهو تزوجها على أنها من القبيليين واشترط ذلك، فتبين أنها ليست كذلك فله الفسخ.

قوله: «أو نفي عيبٍ لا ينفسخ به النكاح فبانت بخلافه فله الفسخ» يعني شرط نفي عيب لا ينفسخ به النكاح؛ لأن العيوب قسمان: قسم إذا وجد في المرأة فللزوج الفسخ، وسيأتي ـ إن شاء الله تعالى ـ في آخر الباب، وقسم إذا وجد في المرأة فإنه لا يملك الفسخ، إلا بشرط نفي العيب، فالذي لا ينفسخ به النكاح العمى، والصمم، والبكم، والخرس، والقبح، وسقوط الأسنان، وقطع الأذنين، والزمانة، فلما دخل عليها وإذا هي عجوز فيها كل العيوب التي لا ينفسخ بها النكاح، نقول له: لا خيار لك إلا إن كانت شارطاً عند العقد انتفاء هذه العيوب، وعلى هذا فلا يسلم من هذا البلاء إلا من شرط عند العقد أنها سميعة، بصيرة، غير مشوهة، ولا ساقطة أسنانها، ولا زمناء، ولا مقطوعة الأذن، المهم أنه على المذهب إذا أراد أن يسلم من هذه الأشياء يشترط انتفاءها، فإن لم يشترط الانتفاء فإنه لا خيار له، لكن هذا كما هو معلوم قول ضعيف، والصحيح أن له الخيار.

وقوله: «أو شرطها بكراً... إلخ» ظاهره أن هذا الشرط للزوج، وأن المرأة لو شرطت ذلك على الزوج فلا عبرة به، فلو شرطته بكراً فبان غير بكر فلا يضر، لكن إن شرطته شاباً فبان شيخاً فلها ذلك، وهذا هو الصحيح، والمذهب لا، وإذا شرطته جميلاً فبان قبيحاً فلا خيار لها على المذهب؛ وذلك لأن الجمال إنما يراد في المرأة، كما قال النبي صلّى الله عليه وسلّم: «تنكح المرأة لأربع: لمالها، وحسبها، وجمالها، ودينها، فاظفر بذات الدين» [(128)]، وقال في الرجل: «إذا أتاكم من ترضون دينه وخلقه فزوجوه» [(129)]، ولم يذكر الجمال، فإذا شرطت أن الزوج جميل، ولما دخل عليها فإذا هو لا تحب أن تنظر إليه، فعلى المذهب ليس لها الخيار، سبحان الله! يقول المتنبي قولاً صحيحاً:

ومن نكد الدنيا على الحر أن يرى

عدواً له ما من صداقته بد

ومع أنهم يقولون: إذا اشترطت زيادة ريال واحد في المهر ولم يفِ به فلها الفسخ، فلو كان مهرها ألف ريال، وقالت: لا بد أن تعطيني ألفاً وريالاً، ولم يعطها إلا ألفاً فلها الفسخ لفوات الريال، فكيف إذا اشترطت أن يكون جميلاً، وتبين أنه من أقبح عباد الله؟! فلا شك أن هذا أشد على المرأة.

ولهذا فالقول المتعين الراجح أنها إذا اشترطت في الزوج صفة مقصودة من جمال، أو طول، أو سمن، أو ما أشبه ذلك، فإنه إذا تبين بخلافه فلها الفسخ، وسبحان الله! إذا شرطها جميلة فبانت قبيحة فله الفسخ، وإذا شرطت أن يكون جميلاً فبان قبيحاً فلا فسخ، فأين العدل؟!

ولذلك فالصواب المقطوع به أنها إذا شرطت صفة مقصودة في الزوج فتبين بخلافها فلها الفسخ، ولا فرق، بل لو نقول: إنها أحق من الزوج بالفسخ؛ لأن الزوج يستطيع أن يتخلص بالطلاق، لكن الزوجة ليس بيدها طلاق لكان أولى.

وإن شرطته مسلماً فبان كتابياً يبطل النكاح أصلاً؛ لأن الكافر ولو كتابياً لا يحل له أن يتزوج المسلمة، وإذا شرطها تلد فبانت عقيمة فله الخيار على المذهب، وبالعكس فلها الخيار ـ أيضاً ـ على المذهب.

وَإِنْ عَتَقَتْ تَحْتَ حُرٍّ فَلاَ خِيَارَ لَهَا، بَلْ تَحْتَ عَبْدٍ.

قوله: «وإن عتقت تحت حر فلا خيار لها، بل تحت عبدٍ» أي: حرٌ تزوج أمة بالشروط السابقة وهي ثلاثة، ثم إن سيدها أعتقها فلا خيار لها؛ لأنها وإن عتقت لم ترتفع على زوجها؛ إذ إنها حرة وزوجها حر، فالنقص الذي كان فيها زال، لكنه لم يرتقِ بها لدرجة أكثر من درجة الزوج، فليس لها خيار، هذا هو المشهور من المذهب، وعليه أكثر العلماء.

وإن عتقت تحت عبد فإن لها الخيار؛ لأنها صارت أعلى منه، والدليل حديث بريرة ـ رضي الله عنها ـ حين عتقت فخيرها النبي صلّى الله عليه وسلّم بين أن تبقى مع زوجها أو تفسخ النكاح، فاختارت الفراق، فكان زوجها يلاحقها في أسواق المدينة؛ لأنه كان يحبها حباً شديداً، وهي تبغضه بغضاً شديداً، فيلاحقها، يبكي، يريد أن لا تفارقه، وهي لا تعبأ به، حتى إن الرسول ـ عليه الصلاة والسلام ـ شفع فيه إليها، فقالت: يا رسول الله إن كنت تأمرني فسمعاً وطاعة، وإن كنت تشير علي فلا حاجة لي فيه[(130)]، وهذا دليل على أنه إذا عتقت تحت عبد فلها الخيار، وقد اختلف الرواة في مغيث، هل هو حر، أو عبد[(131)]؟ وأكثر الرواة على أنه عبد وهو المحفوظ، وفي بعض الروايات أنه كان حراً لكن فيها بعض الإشكال، وعلى هذا فلها الخيار.

واختار شيخ الإسلام ابن تيمية ـ رحمه الله ـ أن لها الخيار مطلقاً إذا عتقت، وجعل الموجب للخيار العتق، لا أنها ساوت الزوج؛ وذلك لأنها حين كانت أمة كانت مغلوبة على أمرها، وهو الراجح؛ والعلة أنها قبل العتق نفسها لسيدها، فهو الذي يزوجها، أما إذا عتقت فإنها تحررت، فتملك كل ما كان لسيدها من السيطرة من قبل.

وقد يقال: إن كان سيدها قد أكرهها على الزواج خيرناها، وإن كانت لم تكره ورضيت به فلا خيار لها؛ لأنها قد رضيت هي بنفسها، وهذا قول مركب من القولين، وهو مما يسلكه شيخ الإسلام ابن تيمية ـ رحمه الله ـ أحياناً، فمثلاً اختار وجوب الوتر على من يقوم الليل، والمعروف أن بعض العلماء يقول: الوتر واجب، وبعضهم يقول: غير واجب، قال فيه لما اختار هذا القول: وهو بعض قول من يوجبه مطلقاً، فنحن هنا إذا قلنا بهذا التفصيل، وهي أنها إن كانت متزوجة برغبتها ورضاها فلا خيار لها، وإلا فلها الخيار؛ لأنها في الحقيقة زُوجت مغلوبة على أمرها، والآن تحررت، فلو قلنا بذلك لكنا قد سلكنا مسلك شيخ الإسلام ـ رحمه الله ـ.

فَصْلٌ

وَمَنْ وَجَدَتْ زَوْجَهَا مَجْبُوباً، أَوْ بَقِيَ لَهُ مَا لاَ يَطَأُ بِهِ فَلَهَا الفَسْخُ، وَإِنْ ثَبَتَتْ عُنَّتُهُ بِإِقْرَارِهِ، أَوْ بِبَيِّنَةٍ عَلَى إِقْرَارِهِ أُجِّلَ سَنَةً مُنْذُ تُحَاكِمُهُ، فَإِنْ وَطِئَ فِيهَا وَإِلاَّ فَلَهَا الفَسْخُ،.......

هذا الفصل في العيوب في النكاح، واعلم أن ما يفوت به غرض الزوج، أو الزوجة، ينقسم إلى قسمين:

أحدهما: فوات صفة كمال.

الثاني: وجود صفة نقص.

فمثلاً كونها حسنة الخلق، وكون الزوج حسن الخلق، كريماً، سمحاً، وما أشبه ذلك، فهذا فوات صفة كمال، ويفوت به غرض المرأة، وسعادة النكاح، فما كان لفوات صفة كمال فلا خيار فيه ما لم تشترط تلك الصفة، وما كان صفة عيبٍ ففيه الخيار، لكن ما هو العيب الذي فيه الخيار؟ هل هو مخصوص بأشياء معدودة، أو هو مضبوط بضابط محدود؟ المشهور من المذهب أنه محدود بأشياء معدودة، وما سواها ـ ولو كان أولى منها بالنفور ـ فليس بعيب.

والصحيح أنه مضبوط بضابط محدود، وهو ما يعده الناس عيباً، يفوت به الاستمتاع أو كماله، يعني ما كان مطلق العقد يقتضي عدمه، فإن هذا هو العيب في الواقع، فالعيوب في النكاح كالعيوب في البيوع سواء؛ لأن كلا منها صفة نقص تخالف مطلق العقد.

والعيوب التي يثبت بها الفسخ على المذهب تنقسم إلى ثلاثة أقسام:

الأول: يختص بالرجل.

الثاني: يختص بالمرأة.

الثالث: مشترك.

فالذي يختص بالرجل، ذكره المؤلف بقوله:

«ومن وجدت زوجها مجبوباً» أي: مقطوع الذكر، ولم يقل: إن ثبت جَبُّه ؛ لأن الجَبَّ يعلم من جهتها، فإذا قالت: إن زوجها مجبوب، فهذا عيب؛ لأنه يفوت الغرض، فمن أكبر أغراض النساء الولادة، والاستمتاع، والتلذذ بالجماع، وهذا مقطوع ذكره.

قوله: «أو بقي له ما لا يطأ به فلها الفسخ» ، أي: ما بقي له من ذكره جزء صغير، لا يتمكن من الوطء به، فهذا وجوده كالعدم.

وعلم من كلامه أنه إذا بقي ما يمكن الوطء به فليس بعيب، مع العلم بأنه يفوت كمال الاستمتاع، فإذا بقي له ـ مثلاً ـ مقدار الحشفة، أو ما أشبه ذلك مما يمكن أن يطأ به، لكنه لا يحصل به الاستمتاع، فليس بعيب.

قوله: «وإن ثبتت عُنَّتُه بإقراره» العُنة من العِنان وهو ما تقاد به الناقة، وهو أن يحبس عن الجماع، ومناسبتها للاشتقاق ظاهرة، فإن الزمام يحبس الناقة، فكذلك العنة تحبس الإنسان من الجماع، بمعنى أنه ما يتمكن من جماع زوجته، وهذا قد يحدث، وقد يكون طبيعة، وقد يكون حادثاً على القول الراجح فتثبت عنته بإقراره، كأن يقر عند القاضي.

وعلم من قوله «بإقراره» أنها لا تثبت بدعوى المرأة إلا ببينة، فلو قالت: إنه عنين فلا نقبل قولها إلا ببينة؛ وذلك لقول الرسول ـ عليه الصلاة والسلام ـ: «البينة على المدعي» [(132)].

قوله: «أو ببينة على إقراره» أنكر لكن عندنا عليه بينة تشهد بأنه أقر من قبل بأنه عنين، فتثبت العنة، فما الحكم فيه؟

الجواب قوله: «أجل سنة منذ تحاكمه» يؤجل سنة منذ التحاكم، والمراد بالسنة هنا الهلالية لا الفصلية؛ لأنها هي التي نص عليها القرآن: {{هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُورًا وَقَدَّرَهُ مَنَازِلَ}{لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ}} [يونس: 5] ، فبيَّن الله ـ سبحانه وتعالى ـ أن السنين هي السنين الهلالية، وقال تعالى: {{يَسْأَلُونَكَ عَنِ الأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ}} [البقرة: 189] ، وهل هناك فرق بين الهلالية والفصلية؟ نعم، الفصلية أطول؛ لأن الفصلية متعلقة بالبروج، والبروج اثنا عشر برجاً، وأيامها أطول من أيام الهلالية، فالمهم أنها سنة هلالية، فتوقَّت بها الآجال لمن فيه عُنة.

وقوله: «منذ تحاكمه» لا منذ الزواج، ولا منذ الدعوى، فلو ادعت عليه ـ مثلاً ـ في محرم، ولم يتحاكما إلا في ربيع، فالمدة من ربيع.

وقوله: «أجل سنة» المؤجل له الحاكم الشرعي.

قوله: «فإن وطئ فيها وإلا فلها الفسخ» إن وطئ الزوج في هذه المدة فلا فسخ لها؛ لأنه تبين أنه ليس بعنين وإلا فلها الفسخ.

وهذه السنة التي ضربت للعنين، أحياناً تكون المرأة حائضاً، فلو قال: إنه نشط في أيام حيضها فلا يقبل، ويقال: وإن لم تتمكن من الجماع في أيام الحيض، لكن تتمكن من المباشرة، ويعلم بذلك زوال عنتك.

وهل تحتسب عليه أيام الحيض؟ نعم، تحتسب عليه، والدليل أنه روي عن عمر وعثمان وابن مسعود والمغيرة بن شعبة ـ رضي الله عنهم ـ[(133)].

وهل هذا حكم تشريعي أو حكم قضائي؟ يحتمل أنه حكم قضائي، وحينئذ يكون راجعاً إلى اجتهاد القاضي، وقد يختلف من زمان إلى آخر، ويحتمل أنه حكم تشريعي، وهذا ينبني على قول الصحابي هل هو حجة أو ليس بحجة؟ والصحيح أن قول عمر وأبي بكر ـ رضي الله عنهما ـ: حجة لقول النبي ـ عليه الصلاة والسلام ـ: «اقتدوا بالذَيْن من بعدي أبي بكر وعمر» [(134)]، وقوله: «إن يطيعوا أبا بكر وعمر يرشدوا» [(135)].

ولكن يحتمل أن يكون قضاءً، وفرق بين القضاء والتشريع، فالقضاء اجتهاد في وقته ومحله، يختلف من قاضٍ إلى آخر، ومن زمن إلى زمن، ومن حال إلى حال، والتشريع لا يتغير.

ولهذا أمثلة، منها: أن الرسول ـ عليه الصلاة والسلام ـ قضى للقاتل بسلب المقتول، فقال: «من قتل قتيلاً فله سلبه» [(136)]، فاختلف العلماء في مثل هذا، هل هو تشريع أو قضاء؟ فمن قال: إنه قضاء قال: إن الرسول صلّى الله عليه وسلّم جعل من قتل قتيلاً فله سلبه في تلك الغزوة، ومن جعله تشريعاً قال: إنه عام في جميع الغزوات.

فلو أن الطب بالفحص الدقيق قال: إن الرجل عنين قبل أن تمضي السنة، أو قال: إنه ليس بعنين، أو قال: إنه يحتمل أن يعود عليه نشاطه في فصل من فصول السنة، فهل لنا أن نخالف هذا الحكم؟ إن قلنا: إنه من باب التشريع فلا نخالفه، حتى لو قال لنا الأطباء: إننا نعلم علم اليقين أن هذا الرجل لن تعود إليه قوة الجماع فإننا لا نأخذ به، بل نؤجله، وإذا قلنا: إنه من باب القضاء الخاضع للاجتهاد، فإنه إذا قرر الأطباء من ذوي الكفاءة والأمانة أنه لن تعود إليه قوة الجماع فلا فائدة من التأجيل، فلا نستفيد من التأجيل إلا ضرر الزوجة، فهو في الحقيقة يشبه مقطوع الذكر في عدم رجوع الجماع إليه، فلا حاجة في التأجيل حينئذٍ.

ومما يعلم بالطب، واشتهر عند الناس أن من كُوِيَ من صُلبه فإنه تبطل شهوته، إما لأنه لا ينزل، أو لا ينتشر، ولهذا يحترزون جداً من كي الإنسان في صُلبه، فمثل هذا إذا علمنا أنها لن تعود شهوته فلا فائدة من التأجيل؛ لأن ذلك يشبه المجبوب الذي لا يرجى، بل يقطع بعدم قدرته على الوطء.

أما تعليل التأجيل بسنة فقالوا: لأجل أن تمر عليه الفصول الأربعة، وهي: فصل الربيع، والصيف، والخريف، والشتاء.

فصل الربيع يبتدئ من برج الحَمل، إذا تساوى الليل والنهار بعد طول الليل، ففصل الربيع له الحَمل والثور والجوزاء، وفصل الصيف يكون إذا بلغ النهار نهايته في الطول، وله السرطان والأسد والسنبلة، ثم بعد ذلك يبتدئ فصل الخريف، وذلك إذا تساوى الليل والنهار بعد طول النهار، وله الميزان والعقرب والقوس، ثم يدخل فصل الشتاء إذا انتهى طول الليل وبدأ النهار يزيد حتى يتساوى الليل والنهار، فيدخل فصل الربيع.

فالعلماء يقولون: إذا أُجل هذه السنة وتعاقبت عليه الفصول، فإنه يتبين إن كان عنيناً طبيعة فلا ينتفع باختلاف الفصول؛ لأن في الإنسان طبائع أربعة، وهي الحرارة، والبرودة، والرطوبة، واليبوسة فقد يكون هناك غلبة إحدى الطبائع الأربع فلا يناسبها هذا الوقت من فصل السنة، ويناسبها الفصل الثاني؛ فلهذا أجل سنة ليتبين أمره.

مسألة: هل ضعف الرجل في الجماع عُنَّة؟ ليس عُنة، فما دام يستطيع الجماع فإنه ليس بعنة، حتى لو كان لا يجامع في الشهر إلا مرة ـ مثلاً ـ؛ لأنه ثبت أنه يجامع.

مسألة: هل يمكن أن يكون الإنسان عنيناً متبعضاً، بمعنى أنه في وقت يقدر على الجماع، وفي وقت لا يقدر؟

الجواب: يمكن، لكنه ليس بعنين؛ لأنه ليس بدائم.

وهل يمكن أن يكون عنيناً بالنسبة لزوجة، وليس عنيناً بالنسبة لزوجة أخرى؟

الجواب: الواقع يمكن، لا سيما إذا كان ـ والعياذ بالله ـ مسحوراً؛ لأن هناك سحر عطف وصرف، فقد يكون هو بالنسبة لفلانة لا يستطيع الجماع أبداً، وبالنسبة للأخرى يستطيع أن يجامع، ففي الأولى: المذهب أنه ليس لها الفسخ؛ لأنه ليس بعنين، فهو قادر على الجماع، والصواب وهو الراجح عندي أن لها الفسخ، والحكم يدور مع علته وجوداً وعدماً، ولو قيل: إن هذه أحق بالفسخ من غيرها؛ لأنها تراه مع ضرتها، يغتسل في اليوم ثلاث مرات، وهي لا يأتيها، فهذا أشد عليها مما لو كان منفرداً بها، فينبغي أن نمكنها من الفسخ رأفة بها ورحمة، ولعل الله أن ييسر لها زوجاً يحصل به الكفاية.

وَإِنِ اعْتَرَفَتْ أَنَّهُ وَطِئَهَا فَلَيْسَ بِعِنِّينٍ، وَلَوْ قَالَتْ فِي وَقْتٍ: رَضِيتُ بِهِ عِنِّيناً سَقَطَ خِيَارُهَا أَبَداً.

قوله: «وإن اعترفت أنه وَطِئها فليس بعنين» يعني ولو مرة واحدة، فلو قالت: إنه جامعها في أول ليلة فإنه ليس بعنين، فلا يكون لها الخيار، وتبقى معه طول حياتها لا تتمتع بلذة، ولا تتمتع بأولاد، ونقول: اصبري لعل الله يرزقه القوة أو يموت أو يطلقك، فالأمر بيد الله ـ عزّ وجل ـ.

إذاً على كلام الفقهاء ـ رحمهم الله ـ العنة لا تحدث، فمتى جامع الرجل مرة واحدة فليس بعنين، وهذا القول ضعيف يخالفه الواقع، فإن العُنَّة تحدث بلا ريب؛ لأن الإنسان معرض لفقد قواه كلها أو بعضها، أليس السميع يمكن أن يلحقه الصمم؟! بلى، والبصير يلحقه العمى، والقوي الجسم يلحقه الضعف، أيضاً قوي الشهوة يلحقه الضعف، فكثير من الناس يبتلى بمرض يفقده الشهوة نهائياً، فلا يشتهي إطلاقاً ولا ينتشر ذكره، وهذه هي العُنة، فكيف نعلم علم اليقين أن زوجها لم يجامعها، ثم نقول: إنه لا خيار لها؟! فالصواب أن العنة تحدث، وأنها إذا حدثت فللزوجة الخيار.

فإذا قال قائل: كيف تجعلون لها الخيار في أمر قدره الله على الزوج، وليس باختياره؟ قلنا: هذا من المصائب التي يبتلى بها المرء، فالزوج ابتلي بهذه المصيبة، فلا نجعل مصيبته مصيبة على غيره، وإذا كان الرجل إذا أعسر بالنفقة فللزوجة الفسخ، فكيف إذا أعسر بما هو أهم عندها من النفقة؟! فكثير من النساء ما يهمهن النفقة، بل يهمهن الاستمتاع والولد، والنفقة عندهن شيء ثانوي، بل ربما تنفق على زوجها، فالصواب بلا شك أنه متى ثبتت العُنة ولو طارئة وعلم أنها لن تعود شهوة النكاح، فإن لها الفسخ، أما إذا كانت العنة أمراً طارئاً يزول فإننا لا نمكنها من الفسخ؛ لعدم اليأس من قدرته على الجماع.

وقوله: «وإن اعترفت أنه وطئها» قال في الروض[(137)]: في القبل في النكاح الذي ترافعا فيه ولو مرة «فليس بعنين» ، فعلم منه أنه لو اعترفت أنه وطئها في نكاح سابق، ثم طلقها ثم تزوجها ثانياً ولم يطأها أنه عنين، وهذا ما يؤيد القول الذي رجحناه، وهو أن العنة تحدث إذ لا فرق في حدوث العنة بين النكاح السابق والنكاح اللاحق.

قوله: «ولو قالت في وقت: رضيت به عنيناً، سقط خيارها أبداً» كامرأة رضيت بزوجها عنيناً، ثم أصابها ما يصيب النساء من شهوة النكاح، فأرادت أن تفسخ، نقول: لا خيار لكِ، فإن قالت: ذاك الوقت أنا معجبة به وراضية، لكن طالت المدة، وأنا الآن لا أريده، فنقول: لا خيار لك؛ لأن التفريط منك.

وهذا مما يجعل الإنسان يأخذ درساً في أن لا يكون مبالغاً في الأمور، فلا يظن أن الأحوال تدوم، بل يكون عنده احتياط وتحفظ، ولهذا ورد في بعض الآثار: «أبغض بغيضك هوناً ما عسى أن يكون حبيبك يوماً ما» [(138)]، وهذا صحيح، لا تغالِ في الأمور، ونزِّل الأمور منازلها، واحسب للمستقبل حسابه حتى تكون حكيماً فيما تفعل وفيما تقول.

فَصْلٌ

وَالرَّتَقُ، وَالقَرَنُ، وَالعَفَلُ، وَالفَتْقُ،..............

قوله: «والرَّتَقُ» مأخوذ من الجمع، كما قال الله تبارك وتعالى: {{أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا أَنَّ السَّمَاوَاتِ وَالأَرْضَ كَانَتَا رَتْقًا}} [الأنبياء: 30] أي: شيئاً واحداً، فالرتق معناه أنه يكون فرج المرأة مسدوداً، ما يسلكه الذكر، فهذا يثبت للزوج الخيار؛ لأنه يفوت مقصود النكاح من الولد والاستمتاع.

قوله: «والقَرَن» وهو لحم ينبت في الفرج فيسده، وحكمه كالأول، وهو طارئ، والأول أصلي.

قوله: «والعَفَلُ» وهو ورم في اللحمة التي بين مسلكي المرأة، فيضيق منها فرجها، فلا ينفذ فيه الذكر.

قوله: «والفَتْقُ» وهو انخراق ما بين سبيليها، أي: ما بين مخرج بول ومَنِيٍّ، وهذا يمنع التلذذ، وربما يؤدي إلى تسرب البول إلى مخرج المني، وأيضاً قد يمنع الحمل، بحيث يكون هذا الانفتاق سبباً لضياع المني، فلا يصل إلى الرحم، وحينئذٍ يكون هذا عيباً.

وهذه العيوب كلها تتعلق بالفرج، فهي خاصة بالمرأة؛ والسبب في كونها عيوباً أنها تمنع مقصود النكاح.

وظاهر كلام المؤلف أن الفتق عيب ولو أمكن إزالته، ونحن نقول: إذا لم تمكن إزالته إلا بعد عملية طويلة فهو عيب، وقد تنجح وقد لا تنجح، لكن إذا كان الطب قد ترقى، وقالوا: هذا سهل، يزول خلال أسبوع، فظاهر كلامهم في كتاب البيوع أنه إذا زال العيب سريعاً في السلعة فلا خيار، أن يقال: هذا كذلك، وقد يقال: هناك فرق؛ لأن تصور الزوج أن امرأته أجرت عملية في هذا المكان سوف يمنعه من كمال اللذة، وعليه فنقول: هو عيب ولو أمكن إزالته.

وَاسْتِطْلاَقُ بَوْلٍ، وَنَجْوٍ، وَقُرُوحٌ سَيَّالَةٌ فِي فَرْجٍ،.........

قوله: «واستطلاق بول ونجو» البول معروف، والنجو الغائط، ومعنى استطلاقهما أنه لا يمكن أن يحبسهما، يعني هو السلس، فسلس البول أو الغائط عيب، من أشد ما يكون من العيوب، وهل مثلهما الريح؟ الجواب: نعم؛ لأن الريح تبعث رائحة كريهة. وهذا العيب مشترك بين الرجل والمرأة، والمؤلف ـ رحمه الله ـ خلط بين الخاص والمشترك، وكان من حسن التصنيف أن يجعل الخاص وحده والمشترك وحده.

قوله: «وقروح سيالة في فرج» هذا خاص بالمرأة، فإذا كان فيها قروح سيالة تسيل ماءً في الفرج، فهو عيب؛ لأنه يوجب النفرة، ويمنع من كمال الاستمتاع.

وعلم من قوله: «سيالة» أنه لو كانت القروح يابسة لا تسيل فليست بعيب، وفيه نظر؛ وذلك لأن القروح في الفرج لا شك أنها توجب النفرة منه والقلق، وحتى لو فرض أنه لقوة محبته للمرأة وشهوته للجماع لا يبالي، لكن ربما تعافها نفسه، لا من جهة الميل النفسي، لكن من جهة خوف العدوى.

قال في الروض[(139)]: «واستحاضة» وهي استمرار الدم الخارج من المرأة، وهو دم طبيعي لكنه مرض، بخلاف الدم الناشئ عن عملية في الرحم مثلاً، فالدم الناشئ عنها ليس استحاضة إلا أنه ملحق بها في الحكم، فالاستحاضة عيب؛ وذلك لأننا لو قلنا: إنها تمنع الوطء لخوف العنت فهذا عيب واضح، وإذا قلنا بالقول الصحيح أنه يجوز وطء المستحاضة فإنه وإن جاز وطؤها، فلا شك أنه يحدث للرجل نفوراً من هذه المرأة المستحاضة، فكلما جامع وجد نفسه متلوثاً بالدم، هذا لا شك أنه ينفر منها، ويمنع من كمال الاستمتاع.

وهل نقول: إن كثرة المذي من الرجل عيب؟ ليس عيباً؛ لأنه ليس كاستطلاق البول إذ إنه لا يكون إلا من شهوة.

وَبَاسُورٌ، وَنَاصُورٌ، وَخِصَاءٌ، وَسَلٌّ وَوِجَاءٌ، وَكَوْنُ أَحَدِهِمَا خُنْثَى وَاضِحَاً، وَجُنُونٌ وَلَوْ سَاعَةً،

قوله: «وباسور، وناصور» وهما داءان بالمقعدة، مثل الجروح، يصيبان الرجال والنساء، فإذا كان في أحدهما باسور أو ناصور فهو عيب، والفرق بينهما أن الباسور يكون داخل المقعدة، والناصور يكون بارزاً، ودائماً يكون ملوثاً، ومع أنهما لا يحدثان أي شيء بالنسبة للجماع، ولا يشوهان المنظر أيضاً، ومع ذلك يقولون: إن هذا من العيوب؛ لأنه إذا ذكر أن بامرأته باسوراً أو ناسوراً لا يرتاح لها، وكذلك بالنسبة للمرأة مع الرجل.

قوله: «وخِصاء، وسَل» الخصاء قطع الخصيتين بجلدتهما، والسَّل ليس هو السِّل المعروف عند الناس، الذي هو المرض في البدن كله، السَّل ـ أي: سل الخصيتين ـ بحيث تقطع الخصيتان ويبقى الجلد، وهذا في الأحوال العادية لا يمكن، لكن قد يسلط الله على إنسان عدوًّا يأسره ـ ككافر ـ ويمثل به هذا التمثيل.

قوله: «ووِجاء» وهو أن يقطع الخصيتين ووعاءهما قطعاً، فإن ذلك يضعف الشهوة بلا شك، ولهذا قال النبي صلّى الله عليه وسلّم: «يا معشر الشباب من استطاع منكم الباءة فليتزوج، فإنه أغض للبصر وأحصن للفرج، ومن لم يستطع فعليه بالصوم فإنه له وجاء» [(140)]، والخصاء والسل والوجاء، إما أن تضعف الوطء، أو يزول بالكلية، ثم إنها ـ أيضاً ـ تمنع من النسل؛ لأنه إنما يكون بالمني، والمني لا ينشئه إلا الخصيتان، وإذا فقدت الخصيتان فلا نسل، بل ولا جماع كامل، فيكون هذا عيباً.

قوله: «وكون أحدهما» أي: أحد الزوجين .

قوله: «خنثى واضحاً» فإن كان مشكلاً لا يصح نكاحه من الأصل على ما تقدم في المذهب، أما هذا فهو واضح أنه رجل فيتزوج امرأة، أو أنه أنثى فيتزوجه رجل، فهذا يثبت به الفسخ؛ لأن رجلاً يتزوج امرأة على أنها امرأة خالصة، ثم يجد معها آلة ذكر، أو يجد لها لحية، فلا شك أنه ينفر منها، وكذلك العكس، امرأة تزوجت رجلاً، فإذا له فرج، أو له ثدي، فهذا من العيوب.

قوله: «وجنون ولو ساعة» الجنون ـ والعياذ بالله ـ فقد العقل، فإذا فقد العقل ولو ساعة من زمان، أي: إذا ثبت أنه جُن ولو ساعة، فإن ذلك يعتبر عيباً، سواء المرأة أو الرجل، ومنه الصرع.

وظاهر كلامه ولو برئ منه، لأنه لا يؤمن أن يعود.

أما إذا كان الجنون بواسطة الأعصاب، وعولج علاجاً تاماً، وقطع الأطباء أنه لن يعود لكونهم ـ مثلاً ـ وجدوا عرقاً يكون سبباً للتشنج العصبي، وقطعوه أو غير ذلك، المهم أنهم قطعوا بأنه لن يعود، فهذا ليس بعيب؛ لأنه ما من إنسان إلا ويمرض ثم يبرأ، لكن إذا كان بسبب الجن، أو بسبب الأعصاب لكن لم يشف فهو عيب.

وَبَرَصٌ، وَجُذَامٌ يُثْبِتُ لِكُلِّ وَاحِدٍ مِنْهُمَا الفَسْخَ،........

قوله: «وبَرَص» وهو بياض الجلد، وهو من الأمراض التي قد تكون وراثية، وقد تكون لسبب من الأسباب، ومن أكثر أسبابها التخم، وهو أن الإنسان يملأ بطنه، ويخلط فيه من الأكل، ولهذا قال شيخ الإسلام ـ رحمه الله ـ: إذا خاف الإنسان بأكله التخمة فالأكل عليه حرام، ولو أنه خبز ولحم.

ومن أسبابه ـ أيضاً ـ الروعة والوحشة فإنها تحدث ذلك، وقد كان الناس فيما سبق يسافرون في الليالي المظلمة المخيفة، فأحياناً يصيب بعضهم هذا البلاء، وقد يكون بأمر الله لا يعلم له سبب، فهذا البرص ولو بقدر رأس الإبرة يعتبر عيباً، سواء كان بالزوج أو بالزوجة، ولهذا جاء في الحديث في قصة الثلاثة الذين كان أحدهم أبرص قال: «ويذهب عني الذي قذرني الناس به» [(141)] وكلام الفقهاء ولو قليلاً؛ لأنه لا يؤمن أن يزداد وينتشر، وعلى هذا فلو كان في إبط الزوجة كرأس الإبرة برص، وجب على أهلها عند العقد أن يبينوا له؛ لأن هذا عيب وكذلك الرجل.

لكن حسب ما نرى أن البرص نوعان: برص يعتبر مرضاً حقيقة، فينشأ أول ما ينشأ في الإنسان جزء صغير جداً، ثم ينتشر في الجلد كالجرب نسأل الله السلامة، وقسم آخر ليس عيباً فتجد مثلاً الجلد أصابه شيء، إما لذعة نار أو جرح أو ما أشبه ذلك، أو أنك لا تدري ما السبب لكنه ليس بمرض، فلا يزيد ولا يتغير ولا يكاد يخلو منه أحد، لكن مرادهم البرص الذي يكون عيباً، وينتشر في الجلد، ويخشى من انتشاره، والغريب ـ سبحان الله ـ أن هذا المرض لا يعدي، ولهذا لو كان يعدي لتمكن الأطباء من معالجته؛ لأن المرض الذي يعدي، يعدي بجراثيمه، وإذا علمت الجراثيم أمكن القضاء عليها، ولهذا تجد بعض الأحيان يكون هذا الرجل خادماً لأناس، يطبخ غداءهم وعشاءهم، ويلامس أوانيهم، وهم سالمون من هذا المرض.

وإبراء الأبرص من الآيات التي أعطيها عيسى صلّى الله عليه وسلّم، قال تعالى: {{وَتُبْرِىءُ الأَكْمَهَ وَالأَبْرَصَ}} [المائدة: 110] فهو من الآيات المعجزات؛ لأن إبراء الأكمه والأبرص، وإحياء الموتى، وإخراجهم من القبور لا يقدر عليها البشر، لا بعلاج ولا غيره، فعلى كل حال البرص داء منفر، وهو عيب في الزوج أو الزوجة.

قوله: «وجذام» وهو عبارة عن قروح تصيب البدن، ولا يسلم منها، فلا تزال تسري حتى يموت الإنسان، ويسمى عند العامة الآكلة؛ لأنها تأكل الجلد، وهو لا شك عيب، وهو ـ أيضاً ـ معدٍ، وقد جاء في السنة أن النبي صلّى الله عليه وسلّم أمر بالفرار من المجذوم[(142)]، حتى إن العلماء قالوا: يجب على السلطان أن يعزل الجذمى في مكان واحد؛ لئلا يختلطوا بالناس فينتشر هذا الداء.

قوله: «يثبت لكل واحد منهما الفسخ» وثبوت الفسخ للمرأة ظاهر المصلحة؛ لأن المرأة ليس بيدها الطلاق، فإذا ثبت لها الفسخ حصل لها الفراق، لكن ثبوت الفسخ للرجل، ماذا يستفيد منه؟ نقول: إنه يستفيد منه ثلاث فوائد:

الأولى: أنه لا ينقص به عدد الطلاق، فلا يحسب عليه من الطلاق.

الثانية: أنه يرجع بالمهر على من غره ـ كما سيأتي إن شاء الله ـ.

الثالثة: أن الناس لا ينظرون إليه على أنه رجل مطلاق، أي: كثير الطلاق، وهذه فائدة اجتماعية؛ لأن الرجل المطلاق لا يكاد يقدم على تزويجه أحد؛ لأنهم يخشون أن يطلق.

وهذه العيوب إذا تأملناها، وجدنا منها ما يمكن معالجته، ومنها ما لا يمكن معالجته، فهل هي سواء، أو نقول: إنه إذا أمكن إزالة العيب فلا خيار؟ فالرتق يمكن معالجته بعملية، ولكن هل العملية تجعل الفرج كالطبيعي؟ الظاهر ليس كذلك، وكذلك ـ أيضاً ـ القَرَن، ولا ندري هل يكون كالطبيعي أم لا؟ والعَفَل يمكن علاجه؛ لأنه ما دام ورماً فإنه يمكن علاجه بدون عملية، فإن كانت تبرأ بعد عشر سنين فلا يلزمه الانتظار، لكن إذا كان في وقت لا تفوت به مصلحة الزوج فإنه لا خيار له، لا سيما مع عدم الغش، أما مع الغش فلا ينبغي أن يعامل الغاش بالأخف والأيسر؛ لأنه ليس محلاً للرحمة.

وأما استطلاق البول والنجو فما أمكن علاجه بسرعة، بحيث لا تفوت مصلحة الزوج فإنه لا يثبت به الفسخ، والقروح السيالة في الفرج واضح أنه يمكن معالجتها، والباصور يمكن معالجته، والناسور يمكن لكنه يعود، والخصاء والسل والوجاء لا يمكن معالجتهما، وكون أحدهما خنثى واضحاً لا يمكن، وإذا كان ليس له إلا ذكر فقط، وجميع مميزات المرأة موجودة فيه ما عدا الآلة، وقالوا: يمكن أن تجرى له عملية بكل سهولة، فهذا يمكن إزالة العيب بدون أي ضرر، ما دام أن الفرج سليم.

وأما الجنون فنوعان: نوع له سبب محسوس فهذا لا شك أنه إذا عولج فبرئ منه فإنه لا خيار، وهو ما يسمى عند الناس الوِشرة، وهو أن الرأس ينفتق في ملاحمه، فتق من الدماغ، ثم يبدأ الرجل يهذي حتى يصل إلى الجنون، لكن له علاج وهو الكي، ولهم طرق يستدلون بها على موضع الفتق، فيضعون على موضع الفتق عجيناً ليناً، فإذا أصبح ووجدوا أن محل الفتق يابس، مع البخار عرفوا موضعه، فإذا كوي بإذن الله برئ بسرعة، كأنما نشط من عقال، فمثل هذا ليس بعيب؛ لأن هذا مرض يزال.

النوع الثاني: ما ليس له علاج فهذا يثبت الفسخ؛ لأنه لا يؤمن أن يعود، ولأن الزوج أو الزوجة يُعيَّر بذلك، فيقال: تزوج فلانة التي كانت مجنونة بالأسواق، أو فلاناً كذلك، ففيه نوع عار عليه.

والبرص ما أظنه يبرأ، فهو عيب يثبت الفسخ بكل حال، والجذام لا يبرأ كذلك، نسأل الله العافية.

وغير هذه العيوب لا تثبت الفسخ، فالعمى ليس بعيب، والصمم ليس بعيب، والخرس ليس بعيب، والعرج ليس بعيب، وقطع الرِّجْل أو اليد ليس بعيب، وعلى هذا فقس، فلو تزوج امرأة عمياء، بكماء، صماء، مقطوعة اليد، عرجاء الرجل، عجوزاً فإنه لا يعتبر ذلك عيباً، فإن قال: أنا أديت مالاً كثيراً، قالوا: لماذا لم تشترط خُلُوَّهَا من هذه العيوب؟ لماذا لم تقل عند العقد: بشرط أن تكون بصيرة، سميعة، ناطقة، غير عرجاء، ولا مقطوعة اليد... إلخ؟! كل هذه العيوب لا يثبت بها الفسخ، فلا بد أن تشترط انتفاءها عند العقد؛ فإن لم تشترط فأنت مخاطر، إن وجدتها سليمة، وإلا فلا خيار لك، هذا ما ذهب إليه الفقهاء ـ رحمهم الله ـ.

ولكن هذا القول فيه نظر، والصواب أن العيب كل ما يفوت به مقصود النكاح، ولا شك أن من أهم مقاصد النكاح المتعة والخدمة والإنجاب، فإذا وجد ما يمنعها فهو عيب، وعلى هذا فلو وجدت الزوج عقيماً، أو وجدها هي عقيمة فهو عيب، ولو وجدها عمياء فهو عيب؛ لأنه يمنع مقصودين من مقاصد النكاح وهما المتعة والخدمة، ولو وجدها صماء فإنه عيب، وكذلك لو وجدها خرساء فإن ذلك عيب، ولو وجدها لا أسنان لها وهي شابة ليست عجوزاً فإن هذا لا يعد عيباً؛ لأنه يمكن إزالته، والزوج مصلحته من الأسنان كمال الجمال، فيمكن أن تركب أسناناً، وتكون من أحسن ما يكون.

إذاً لو قال قائل: إذا وجدها غير جميلة لكن ليس فيها عيب، فهل يعتبر ذلك موجباً للفسخ؟ لا، إلا إن كان قد اشترط، أما إن وجد فيها خدشاً في الوجه، أو بياضاً في العين، أو شرماً في الشفة وما أشبه ذلك، فلا شك أن هذا عيب، فالصواب أن العيوب غير معدودة، ولكنها محدودة، فكل ما يفوت به مقصود النكاح، لا كماله فإنه يعتبر عيباً يثبت به الخيار، سواء للزوج أو للزوجة.

أما الكِبَر، بمعنى أنه ظن أنها بنت سبع عشر فإذا هي بنت ثلاثين سنة، أو ظنت أن له خمساً وعشرين سنة فإذا له خمس وثلاثون سنة، فالظاهر أن هذا ليس بعيب، لكن لو بانت عجوزاً أو بان شيخاً كبيراً فهذا عيب؛ لأنه يفوت المقصود.

فإذا قال قائل: هذا الرجل يشاهَد فلماذا لم تنظروا إليه؟ فنقول: وجدناه ذا لحية قد طلاها بالسواد، أو حلقها ولا ندري، فيمكن أن يغتر الناس به لأحد هذين السببين.

وهذا الذي اخترناه هو الذي اختاره ابن القيم ـ رحمه الله ـ وكذلك أشار إليه شيخ الإسلام ابن تيمية، وبعض الأصحاب ـ رحمهم الله ـ، وحجة المذهب أن هذا هو الوارد عن السلف من الصحابة والتابعين، فيقال: إن الوارد عن السلف من الصحابة والتابعين قضايا أعيان، يقاس عليها ما يشبهها، أو ما كان أولى منها، ولا ريب أن كل أحد يعلم أن بعض هذه العيوب لا تساوي شيئاً بالنسبة لعيوب كثيرة، ذكروا أنها ليست عيوباً، والشريعة لا يمكن أن تفرق بين متماثلين، ولا أن تجمع بين مختلفين أبداً، فإذا تشابه الشيئان صار حكمهما واحداً، وإذا اختلفا اختلف حكمهما، هذه قاعدة عامة في كل الشريعة، وقد يبدو للإنسان في بعض الأحيان أن الشيئين مختلفان وهما لم يختلفا، وقد يبدو أنهما مفترقان وهما لم يفترقا، وحينئذ يكون الخطأ من سوء فهمه، وليس من الحكم الشرعي.

وَلَوْ حَدَثَ بَعْدَ العَقْدِ، ..........

قوله: «ولو حدث بعد العقد» أي: لو حدث العيب بعد العقد فلمن له الحق أن يفسخ؛ لأن العيوب قد تحدث بعد العقد، وقد تكون من قبل كما هو واضح، فمثلاً الرتق والفتق وما أشبه ذلك بالنسبة للمرأة يكون قبل العقد، والعُنة على القول الراجح تحدث وتكون بعد العقد.

وقوله: «ولو حدث بعد العقد» هذا إشارة خلاف، حيث إن بعض أهل العلم يقول: إن العيب إذا حدث بعد العقد، وهو لا يتعدى ضرره فإنه لا خيار، كما لو حدث عيب السلعة بعد البيع فلا خيار للمشتري؛ لأنها تعيبت على ملكه، فكذلك إذا حدث بعد العقد فإنه لا خيار، وهذا القول يكون متوجهاً في بعض العيوب، أما بعضها فإنه لا ينبغي أن يكون فيه خلاف، فالجنون المطبق ـ والعياذ بالله ـ إذا حدث بعد العقد لو قلنا: ليس للمرأة الخيار لكان مشكلاً، وهو أن نلزمها بالبقاء مع رجل مجنون تخاف على نفسها منه وعلى أولادها، وهذا لا يمكن أن تأتي به الشريعة الرحيمة، فبعض العيوب قد نقول: إنه لا يضر حدوثه، فالشيء الذي لا يؤثر من هذه العيوب لا ينبغي أن يكون فيه خيار إذا حدث بعد العقد، والمؤثر كما قال المؤلف.

أَوْ كَانَ بِالآخَرِ عَيْبٌ مِثْلُهُ،........

قوله: «أو كان بالآخر عيب مثله» فإنه يثبت الفسخ، لما اطلع الرجل على برص في زوجته قال: بك عيب، فقالت: وأنت بك عيب البرص، فلكل منهما الخيار، فإذا قال: لا خيار لك؛ لأن فيك مثل هذا العيب الذي فيّ، فما الجواب؟ الجواب: أن يقال كما علله الفقهاء ـ رحمهم الله ـ: إن الإنسان ينفر من عيب غيره ولا ينفر من عيب نفسه، ولهذا تجد الإنسان يتقزز إذا رأى في إنسان جرحاً، لكن جرحه الذي فيه لا يتقزز منه.

إلا أن بعض الأصحاب استثنوا من ذلك ما لو كان مجبوباً وهي رتقاء، فإنه لا خيار لأحدهما؛ لأنه في هذه الحال إذا وجدها رتقاء إنما يثبت له الفسخ لفوات الاستمتاع بالجماع، وإذا وجدته مجبوباً فإنما يثبت لها الفسخ لفوات الاستمتاع بالجماع، وهنا لا فائدة، حتى لو كان هو غير معيب فإنها لن تستفيد منه، ولو كانت هي غير معيبة فإنه لن يستفيد منها، وعلى هذا فلا خيار لهما، وهذا وجيه.

وقوله: «مثله» أي: يقاس عليه ما إذا كان العيب مغايراً له، فلو كان في الآخر عيب من غير جنسه، مثل أن يكون في المرأة استطلاق النجو، وفي الرجل برص مثلاً، فلها أن تفسخ من باب أولى؛ لأنه إذا كان العيب المماثل لصاحبه أن يفسخ، فهذا من باب أولى.

وَمَنْ رَضِيَ بِالعَيْبِ، أَوْ وُجِدَتْ مِنْهُ دَلاَلَتُهُ مَعَ عِلْمِهِ فَلاَ خِيَارَ لَهُ،.......

قوله: «ومن رضي بالعيب أو وجدت منه دلالته مع علمه فلا خيار له» ، «من» شرطية «رضي» فعل الشرط، وجوابه «فلا خيار له» .

وقوله: «رضي بالعيب» بأن صرح به، فقالت المرأة: رضيت به معيباً، أو قال هو: رضيت بها معيبة، فإنه لا خيار لهما؛ لأن الحق لهما وقد أسقطاه.

وقوله: «أو وجدت منه دلالته» أي دلالة الرضا.

وقوله: «مع علمه» أي بالعيب، فإذا قال إنسان: هذا فيه إشكال من الناحية العربية؛ لأن الضمير في «دلالته» يعود على الرضا، ومرجع الضمير لا يكون إلا اسماً، ولا يمكن أن يكون فعلاً، فالجواب أنه يعود على اسم وهو الرضا المفهوم من «رضي» ونظيره في القرآن قوله تعالى: {{اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى}} [المائدة: 8] {{اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى}} أي: العدل المفهوم من {{اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى}}.

والدلالة: العلامة الدالة على رضاه، مثل أن تمكنه من الجماع، فإذا مكنته من ذلك مع علمها بعيبه دل هذا على أنها راضية به، هذا ما ذهب إليه المؤلف.

وقال بعض أهل العلم: إن هذا لا يسقط الفسخ؛ لأنها قد تمكنه وهي غير راضية، لكن تفكر في أمرها هل توافق أو ترفض؟ وبعضهم استثنى مسألة العنين قال: لأنها قد تمكنه رجاء أن تزول عنَّته ويقدر على الوطء، فليس التمكين من الوطء بدليل على الرضا، وعلى هذا يقال: يجب أن نتحقق بأنها فعلت ما يدل على الرضا، فإذا شككنا وصار هذا التمكين غير صريح في الدلالة على الرضا، فالأصل عدم الرضا وبقاء حقها، فإذا علمنا أن هذه المرأة تمكن زوجها من أن يستمتع بها، وكأنه ليس به مرض، وهي عالمة بهذا العيب، فهذا دليل على الرضا، أما إذا كنا نعلم أنها امرأة تريد أن تتروى في الأمر، أو ترجو زوال هذا العيب فإنه لا يكون دليلاً على رضاها.

وقوله: «فلا خيار له» سواء كان الرجل أو المرأة.

وظاهر قوله «من رضي بالعيب» أن خياره يسقط ولو كان جاهلاً بالحكم، وفي هذه المسألة يكون التفريق بين الجهل بالحكم والجهل بالحال، فالجهل بالحال لا يسقط الخيار، ولهذا قال المؤلف: «مع علمه به» فعلم منه أنه لو كان جاهلاً بالعيب فالخيار لا يسقط، وأما الجهل بالحكم فظاهر كلام المؤلف: أنه يسقط الخيار، مثل ألا تدري أنه إذا وجد به برص أو كان عنيناً أن لها الفسخ، وهذا القول ليس بصحيح، والصواب أن الجهل بالحكم كالجهل بالحال، فالتي مكنته من نفسها وهي لا تدري بعيبه، كالتي مكنته من نفسها وهي لا تدري أن لها الفسخ، لا سيما وأن كثيراً من النساء قد يجهلن هذا الأمر، ثم إننا نقول: إنه لا بد من الرضا بالعيب، وهل الذي لا يدري بالحكم يكون راضياً بالعيب؟ لا؛ ربما أنها لو علمت لفسخت العقد من أول ما علمت.

فإذا ظن العيب يسيراً فبان كبيراً، مثال ذلك: رأى في أصبع امرأته برصاً، أو هي رأت في طرف أصبعه فظنت أنه يسير، لكن تبين أنه غالب جلده المستور بالثياب، فهنا يسقط الخيار؛ لأنها رضيت بجنس العيب، وكذلك هو بالعكس، لما رضي بجنس العيب، قلنا: أنت الذي فرطت ، لماذا لم تنقب عن هذا العيب، هل هو كثير أو قليل؟

وكذلك لو رضيت بجنونه أو رضي هو بجنونها لمدة ساعة، فتبين أنها تجن لساعات، أو لأيام فإنه يسقط الخيار؛ وذلك لأنه رضي بجنس العيب، أما مقداره فهو المفرط في عدم التثبت والتنقيب عن مدى هذا العيب.

وَلاَ يَتِمُّ فَسْخُ أَحَدِهِمَا إِلاَّ بِحَاكِمٍ،..........

قوله: «ولا يتم فسخ أحدهما إلا بحاكم» يعني إذا ثبت العيب وطلبت أن يفسخ العقد، أو طلب هو أن يفسخ العقد فلا يتم الفسخ إلا بحاكم، والحاكم هو القاضي؛ لقوله تعالى: {{يَادَاوُودُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الأَرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ}} [ص: 26] ، وذلك لقطع النزاع، ولأن في بعض العيوب ما هو مختلف فيه، وحكم الحاكم يرفع الخلاف، ولأنه عقد نكاح فيحتاط له أكثر.

فما هي الصيغة التي يفسخ بها الحاكم النكاح؟ نقول: له صيغتان: إما أن يقول: فسخت نكاح زيد من فاطمة للعيب الذي فيه، أو للعيب الذي فيها، أو يقول لأحدهما: إني قد جعلت لك الفسخ، فيقول الزوج: قد فسخت زوجتي لعيبها، أو تقول هي: فسخت زوجي لعيبه، فهو إما أن يباشر الفسخ بنفسه، أو يوكل أحد الزوجين بذلك.

وقال شيخ الإسلام ابن تيمية ـ رحمه الله ـ: عند التنازع يفسخه الحاكم، وعند الاتفاق لا حاجة إلى الحاكم، وما قاله الشيخ ـ رحمه الله ـ هو الحق، أننا لا نحتاج أن نذهب إلى القاضي إلا عند النزاع، فحينئذ نحتاج إلى الحاكم ليرفع الخلاف، أما إذا اتفقا على ذلك فلا حاجة للحاكم، فتقول: مثلاً: فسخت نكاحي من زوجي لعيبه، أو يقول هو: فسخت نكاحي من زوجتي فلانة لعيبها، ولا حاجة أن نذهب إلى المحاكم، وهذا القول في وقتنا يزداد قوة؛ والسبب صعوبة الوصول إلى المحاكم.

فإذا تم الفسخ فإن كان بعد الخلوة، أو الدخول فإن عليها العدة، وإن كان قبل ذلك فلا عدة عليها؛ لأن كل فراق يكون بين الزوجين قبل الخلوة فإنه لا عدة فيه.

فَإِنْ كَانَ قَبْلَ الدُّخُولِ فَلاَ مَهْرَ، ...........

قوله: «فإن كان قبل الدخول فلا مهر» ، أي: إن كان الفسخ قبل الدخول فلا مهر للزوجة، سواء كان العيب فيه أو فيها، أما إذا كان العيب فيها فعدم وجوب المهر لها واضح، مثاله: إنسان عقد على امرأة وقبل أن يدخل عليها تبين أن فيها عيباً، فَفَسَخَ العقدَ، فليس لها مهر لغشها وغرورها، فهي التي غرت الزوج، وإذا كان العيب في الزوج وهي فسخت من أجل عيب الزوج، فيقول المؤلف: لا مهر لها؛ لأن الفرقة جاءت من قبلها، فهي التي طلبت الفسخ.

والصحيح في ذلك أنه إذا كان العيب في الزوج، وفسخ قبل الدخول فلها نصف المهر؛ لأن الزوج هو السبب، فكيف نعامل هذا الرجل الخادع الغاش بما يوافق مصلحته؟!

وقولهم: إن الفرقة من قبلها؛ لأنها هي التي طلبت الفسخ، نقول: هي ما طلبت الفسخ من أجل هواها أو مصلحتها، بل من أجل عيبه، ففي الحقيقة هو الذي غرها، وهي تقول: أنا أريد هذا الزوج، لكن ما دام معيباً فأنا لا قدرة لي على أن أبقى معه، فالفرقة الآن من قبله هو في الواقع، وعند أهل العلم أن كل فرقة تكون من قبل الزوج، فإن المرأة تستحق بها نصف المهر، لقوله تعالى: {{وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ}} [البقرة: 237] .

وَبَعْدَهُ لَهَا المُسَمَّى، وَيَرْجِعُ بِهِ عَلَى الغَارِّ إِنْ وُجِدَ، ........

قوله: «وبعده» أي: بعد الدخول.

قوله: «لها المسمى» أي المهر المسمى في العقد، مثلاً المهر خمسة آلاف ريال، ثم بان بها عيب أو به عيب بعد الدخول، وفُسخ العقد فإنه يثبت لها المسمى، نأخذ ذلك من مفهوم قوله: {{وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ}} [البقرة: 237] ، فمفهوم قوله: {{مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ}} أنه من بعد المسيس يثبت المهر، وهو كذلك، ولقول النبي صلّى الله عليه وسلّم: «لها المهر بما استحل من فرجها» [(143)]، فالمهر إذاً يثبت بعد الدخول، فإذا قال الزوج: كيف يذهب مالي لامرأة معيبة؟ يقول المؤلف:

«ويرجع به على الغار إن وجد».

فقوله: «ويرجع» أي: الزوج.

وقوله: «به» أي: بالمهر المسمى.

وقوله: «على الغار» أي: على الذي غره.

وقوله: «إن وجد» أي: إن وجد غارٌّ.

فالتغرير إما إن يكون من الزوجة، بأن يكون بها عيب قد أخفته عن وليها، والولي عقد ودخل الزوج ووجد العيب، فالغار الزوجة، ووليها ليس عليه شيء؛ لأنه لم يعلم.

وإذا كان الولي عالماً وهي عالمة أيضاً، فعلى من يكون الضمان؟

إما عليهما بالتساوي، وإما على الولي؛ لأن الغرور المباشر إنما حصل من الولي؛ لأنه ليس من العادة أن المرأة تخرج إلى الزوج، وتقول: إن فيها العيب الفلاني.

فالمسألة فيها احتمالان:

الأول: أن يكون بين الولي والمرأة؛ لأن كل واحد منهما حصل منه تغرير.

الثاني: أن يكون على الولي؛ لأنه هو المباشر للعقد، وكان عليه إذا علم أن في موليته عيباً أن يبينه، فالولي قال: زوجتك، والزوج قال: قبلت، وهذا هو الأرجح أن يكون الضمان فيما إذا حصل التغرير من المرأة ووليها على الولي.

فإذا كان الولي هو الغار، بأن يكون الولي اطلع على عيب بعد عرض المرأة على الأطباء ـ مثلاً ـ، ولم تعلم به، فالضمان هنا يكون على الولي؛ لأننا إذا صححنا أنه إذا وقع الغرور منها ومن وليها فهو على الولي فهذا من باب أولى.

فإذا لم يوجد غرور لا من المرأة، ولا من وليها، مثل أن يكون العيب برصاً في ظهرها، فالغالب أنه يخفى عليها وعلى وليها، خصوصاً إذا كان يسيراً، فهل على أحد ضمان؟

ليس على أحد ضمان، ويقال للزوج: هذا نقص كتبه الله عليك، ولهذا المؤلف قيده بقوله: «إن وجد» أي إن وجد الغار، فعلم منه أنه قد لا يكون هناك أحد غار، لا المرأة ولا وليها.

لكن قياس كلامهم على العيب في البيوع أن الزوج لا يهدر حقه، وأنه لا بد أن يرجع، إما على الولي إن كان عالماً، أو على الزوجة مطلقاً؛ وذلك لأن البائع لو باع سلعة وفيها عيب لم يعلمه فللمشتري الرجوع، والمسألة تحتاج إلى تحرير.

فالأقسام أربعة:

إما أن يكون الغرور من المرأة وحدها، أو من الولي وحده، أو منهما، أو ليس من واحد منهما.

فإذا لم يكن من أحدهما فلا يرد له المهر؛ لأنه لم يخدع، وقد استحل الفرج بعقد صحيح.

وإذا كان منها وحدها دون وليها فالضمان عليها وحدها.

وإذا كان من وليها لا منها فالضمان على الولي.

وإذا كان منها ومن وليها، فالراجح أن الضمان على الولي.

مسألة: لو قال الزوج: أنا لا أفسخ فأنا أريد المرأة، ولكن أريد أن تثمنوا النقص، فمهرها إذا كانت سليمة عشرة آلاف ريال، ومهرها معيبة بهذا العيب ثمانية آلاف ريال، فالنقص خُمْس، ونقول في مسائل التقويم سواء هنا أو في العيوب في البيوع أو في الإجارة: إن النقص يقدر بالنسبة، فالمذهب في هذا الباب ليس له الخيار، إما أن يرد ويأخذ المهر كاملاً، وإما أن يسكت وعليه المهر كاملاً، والعجيب أن شيخ الإسلام في هذا الباب قال: له أن يأخذ الأرش، مع أنه في البيوع يقول: لا أرش له، والفقهاء يقولون: له الأرش، ولم يترجح عندي شيء.

وَالصَّغِيرَةُ، وَالمَجْنُونَةُ، وَالأَمَةُ لاَ تُزَوَّجُ وَاحِدَةٌ مِنْهُنَّ بِمَعِيبٍ،...

قوله: «والصغيرة والمجنونة والأمة لا تزوج واحدة منهن بمعيب» الصغيرة هي التي دون البلوغ، فلا يجوز أن تزوج بمعيب حتى لو أذنت؛ لأنه لا عبرة بإذنها، فلو قالت: أنا أريد أن أتزوج هذا الرجل وفيه عيب فلا نمكنها.

كذلك المجنونة لا يجوز أن تزوج بمعيب ولو رضيت، فليس لها رضا ولا غرض، وظاهر كلام المؤلف ولو كان ذلك لمصلحتها، وفي هذا نظر، بل يقال: إن المجنونة إذا كان من مصلحتها أن تزوج هذا المعيب فلنزوجها؛ لأن المجنونة لا يرغبها كل الناس، لكن قد يأتيها إنسان فيه عيب ويقول: أنا أستمتع بها، وأصبر على جنونها، فمن المصلحة أن تزوج، وعلى هذا فيكون في إطلاق المؤلف فيما يتعلق بالمجنونة نظر، ويقال: إن المجنونة تزوج بمعيب إذا اقتضت المصلحة ذلك، بشرط ألا يكون في ذلك عليها ضرر، وألا يتعدى عيبه لنسلها، فلا تزوج بمجذوم؛ لأن هذا يتعدى إليها؛ إذ إن الجذام مرض معدٍ، ولا تزوج بأبرص؛ لأن هذا يتعدى إلى النسل؛ فالغالب أن البرص يكون وراثة.

والأمة كذلك لا تزوج بمعيب، وظاهر كلام المؤلف في الأمة، ولو رضيت ورضي سيدها؛ وذلك لأن أولياءها قد لا يرضَوْن، أبوها وأخوها وعمها وما أشبه ذلك، ومسألة الأمة فيها نظر، فالأمة إذا كانت كبيرة بالغة عاقلة ورضي سيدها بذلك فلا مانع؛ لأنها كالحرة.

فَإِنْ رَضِيَتْ الكَبِيرَةُ مَجْبُوباً، أَوْ عِنِّيناً لَمْ تُمْنَعْ، بَلْ مِنْ مَجْنُونٍ، وَمَجْذُومٍ، وَأَبْرَصَ،

قوله: «فإن رضيت الكبيرة مجبوباً أو عنيناً لم تمنع» أي: إذا رضيت الكبيرة العاقلة الحرة مجبوباً ليس له ذكر، قالت: أنا أريد هذا الرجل ولو كان ليس له ذكر، يقول المؤلف: إن وليها ليس له حق في المنع؛ لأن الحق لها في الجماع وفي الإيلاد، وكذلك لو رضيت بالعنين وهو الذي لا يستطيع الجماع فإنها لا تمنع؛ وذلك لأن الحق لها.

قوله: «بل من مجنون» المجنون تمنع منه، ولو قالت وهي كبيرة عاقلة: أنا أريد أن أتزوج هذا المجنون؛ لأنه ضائع مسكين، وأنا أحب أن أرأف به وأخدمه، يقول المؤلف: تمنع؛ لأن الجنون يتعدى إليها وإلى أولادها؛ لأن المجنون ما يؤمن عليها، ومن هذا النوع ـ والعياذ بالله ـ من يدمن على السكر، واختارته المرأة، فإنها تمنع منه ولا تزوج؛ لأن هذا أخبث من المجنون، فالمجنون بغير اختياره فهو معذور، والسكران باختياره ومعصيته لله ورسوله صلّى الله عليه وسلّم ومخالفته لسبيل المؤمنين، فمن عرف بالسكر فإنه لا يزوج، ولا يقال: إذا قلتم كذلك معناه أنكم اشترطتم أن يكون الزوج عدلاً، نقول: ليس شرطاً، لكن مسألة السكر غير مسألة شرب الدخان، أو حلق اللحية، أو ما أشبه ذلك، فهذه معاصٍ لكنها لا تمنع الزوجة من التزوج بهذا الرجل، أما مسألة السكر فتختلف؛ لأن السكران قد يدخل عليها ويقتلها، وقد يقتل أولادها، وفعلاً وقعت مثل هذه الأمور، فبعض السكارى ـ والعياذ بالله ـ يدخل على زوجته ويقول: أريد بنتي أجامعها، فإذا ردته قتلها، فمثل هؤلاء لا يزوجون من أجل مضرتهم.

قوله: «ومجذوم» أي: مصاب بالجذام، فتمنع المرأة ولو كانت كبيرة عاقلة؛ لأنه لا يؤمن الضرر عليها وعلى أولادها أيضاً، فالجذام مرض معدٍ، وهي إذا رضيت بهذا المجذوم فهي سفيهة، والله ـ عزّ وجل ـ يقول: {{وَلاَ تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ}} [النساء: 5] فإذا كان السفهاء لا يعطون أموالهم، فكذلك لا يعطون نفوسهم.

فلو قدر أنها هي مجذومة ـ أيضاً ـ وقالت: إنها راضية بهذا، فهل نقول: إن العيب سواء فلا تمنع؛ لأن المخوف منه وهو الجذام قد وجد فيها؟

الظاهر أنها لا تمنع في هذه الحال، اللهم إلا إذا قال الأطباء: إن الجذام أنواع، وأن النوع الذي في هذه المرأة ليس هو النوع في هذا الخاطب، فحينئذٍ يتوقف.

قوله: «وأبرص» فتمنع من الأبرص؛ لأنه يخشى على الأولاد، لكن هذا مشكل، لأن معناه أن كل البرصان لا يزوجون، وهذا لا أحد يقول به؛ لأن معنى ذلك أن يبقى هؤلاء عالة على المجتمع، وربما يَفسدون ويُفسدون، وظاهر كلام المؤلف أنها تمنع وجوباً، والصحيح في هذه المسألة أنها لا تمنع؛ لأنه ثبت أن البرص لا يعدي؛ لأننا نشاهد أناساً أصابهم هذا المرض، ويخالطهم زوجاتهم وأبناؤهم وأهلوهم، وهم يصنعون الطعام ـ أيضاً ـ بأيديهم ولا يضر الآخرين.

أما مسألة الوراثة فهذا ـ أيضاً ـ غير صحيح؛ لأنه يوجد أبناء لأناس أصابهم هذا المرض، ومع ذلك أصحاء ليس فيهم شيء.

بقي أشياء من عيوب الزوج كالخصاء، وما يتعلق به، واستطلاق البول، والنجو، وقرع الرأس الذي له ريح منكرة، والبخر وهو نتن رائحة الفم، وعدة أشياء، فظاهر كلام المؤلف أنها لا تمنع منه؛ لأنه ذكر خمسة، اثنان قال: لا تمنع، وثلاثة قال: تمنع، وسكت عن الباقي، فلو قالت: أنا اختار هذا الرجل الذي فيه سلس البول لا تمنع، ولو قالت: إنها تختار هذا الرجل الذي عنده استطلاق النجو لا تمنع، أو رجل فيه بخر، أو عنده قرع له ريح منكرة، وقالت: أريد هذا الرجل لخلقه ودينه، فظاهر كلام المؤلف أنها لا تمنع.

وَمَتَى عَلِمَتْ العَيْبَ، أَوْ حَدَثَ بِهِ لَمْ يُجْبِرْهَا وَلِيُّهَا عَلَى الْفَسْخِ.

قوله: «ومتى علمت العيب أو حدث به لم يجبرها وليها على الفسخ» الولي يمنع من عقد النكاح، ولا يمنع من استدامته؛ لأن الاستدامة أقوى من الابتداء، يعني له أن يمنعها من أن تتزوج بالمجنون، والمجذوم، والأبرص ابتداءً، لكن لو لم يعلم إلا بعد العقد فليس له أن يرفعه، فلا يجبرها على الفسخ، وهذا فرد من أفراد قاعدة مرت علينا أن الدفع أهون من الرفع، وكذلك لو لم تعلم بالعيب إلا بعد العقد، ووجدت أن الزوج أبرص بعدما تم العقد فإن وليها لا يجبرها على الفسخ، لكن لها الفسخ، وكذلك إذا حدث العيب بعد العقد ـ مثلاً ـ حصل له جَبٌّ، أو جنون، أو جذام، فإن وليها لا يجبرها على الفسخ؛ لأن الحق محض لها، ولأن العقد قد تم ولا يرفع إلا بسبب شرعي، وهذا عندهم، ليس من الأسباب الشرعية.

-------------------------

[97] علقه البخاري بصيغة الجزم في الإجارة، باب أجر السمسرة، ووصله أبو داود في القضاء/ باب في الصلح (3594)؛ والحاكم (2/92) عن أبي هريرة ـ رضي الله عنه ـ، وأخرجه الترمذي في الأحكام، باب ما ذكر عن ـ رسول الله صلّى الله عليه وسلّم ـ في الصلح بين الناس (1352)؛ عن كثير بن عبد الله المزني عن أبيه عن جده، وقال: حسن صحيح، وأخرجه الدارقطني (3/27، 28)؛ والحاكم (2/49، 50) عن عائشة وأنس ـ رضي الله عنهما ـ بلفظ: «المسلمون عند شروطهم ما وافق الحق»؛ وصححه النووي في المجموع (9/464)؛ والألباني في الإرواء (1303).

[98] أخرجه البخاري في البيوع/ باب الشروط والبيع مع النساء (2155)؛ ومسلم في العتق/ باب بيان أن الولاء لمن أعتق (1504) (8) عن عائشة ـ رضي الله عنها ـ.

[99] منظومة في قواعد الفقه وأصوله للمؤلف ـ رحمه الله ـ.

[100] أخرجه البخاري في الشروط/ باب الشروط في المهر عند عقدة النكاح (2721)؛ ومسلم في النكاح/ باب الوفاء بالشروط في النكاح (1418) عن عقبة بن عامر ـ رضي الله عنه ـ.

[101] سبق تخريجه ص(32).

[102] الروض المربع مع حاشية ابن قاسم (6/315).

[103] أخرجه البخاري في الجمعة/ باب الجمعة في القرى والمدن (893)؛ ومسلم في المغازي/ باب فضيلة الأمير العادل وعقوبة الجائر... (1829) عن ابن عمر ـ رضي الله عنهما ـ.

[104] أخرجه البخاري في النكاح/ باب الشغار (5112)؛ ومسلم في النكاح/ باب تحريم نكاح الشغار وبطلانه (1415).

[105] سبق تخريجه ص(172).

[106] أخرجه أحمد (4/94)؛ وأبو داود في النكاح/ باب في الشغار (2075) وصححه ابن حبان (4141) ط/ الأفكار الدولية، وحسنه الألباني في الإرواء (1896).

[107] سبق تخريجه ص(172).

[108] أخرجه البخاري في بدء الوحي/ باب كيف كان بدء الوحي إلى رسول الله صلّى الله عليه وسلّم (1) ومسلم في الإمارة/ باب قوله: «إنما الأعمال بالنيات» (1907) عن عمر بن الخطاب ـ رضي الله عنه ـ.

[109] أخرجه ابن ماجه في النكاح/ باب المحلل والمحلل له (1936) عن عقبة بن عامر ـ رضي الله عنه ـ وصححه الحاكم (2/199) ووافقه الذهبي.

[110] أخرجه أحمد (1/83)؛ وأبو داود في النكاح/ باب في التحليل (2076)؛ والترمذي في النكاح/ باب ما جاء في المحل والمحلَّل له (1119)؛ وابن ماجه في النكاح/ باب المحل والمحلل له (1935) عن علي ـ رضي الله عنه ـ؛ وضعفه الترمذي، وأخرجه أحمد (1/448)؛ والترمذي (1120) عن ابن مسعود ـ رضي الله عنه ـ، وقال: حسن صحيح، وصححه ابن القطان وابن دقيق العيد على شرط البخاري، كما في التلخيص (1530)، وانظر: الإرواء (1797).

[111] أخرجه عبد الرزاق (10777).

[112] سبق تخريجه ص(176).

[113] سبق تخريجه ص(141).

[114] الروض المربع مع حاشية ابن قاسم (6/323).

[115] أخرجه البخاري في النكاح/ باب نهي رسول الله صلّى الله عليه وسلّم عن نكاح المتعة أخيراً (5116).

[116] أخرجه في النكاح/ باب نكاح المتعة وبيان أنه أبيح ثم نسخ... (1406).

[117] سبق تخريجه ص(176).

[118] أخرجه البخاري في الحيض/ باب ترك الحائض الصوم (304)؛ ومسلم في الإيمان/ باب بيان نقصان الإيمان بنقص الطاعات... (80) عن أبي سعيد الخدري ـ رضي الله عنه ـ.

[119] سبق تخريجه ص(39).

[120] أخرجه مسلم في الحج/ باب حجة النبي صلّى الله عليه وسلّم (1218) عن جابر ـ رضي الله عنه ـ.

[121] سبق تخريجه ص(164).

[122] أخرجه البخاري في الهبة/ باب هبة المرأة لغير زوجها... (2594) عن عائشة ـ رضي الله عنها ـ.

[123] أخرجه أحمد (2/347)؛ وأبو داود في النكاح/ باب في القسم بين النساء (2133)؛ والترمذي في النكاح/ باب ما جاء في التسوية بين الضرائر (1141)؛ والنسائي في النكاح/ باب ميل الرجل إلى بعض نسائه دون بعض (7/63)؛ وابن ماجه في النكاح/ باب القسمة بين النساء (1969) عن أبي هريرة ـ رضي الله عنه ـ، قال الحافظ في البلوغ (978): سنده صحيح.

[124] سبق تخريجه ص(165).

[125] الروض المربع مع حاشية ابن قاسم (6/327).

[126] أخرجه البخاري في المناقب/ باب تزويج النبي صلّى الله عليه وسلّم عائشة ـ رضي الله عنها ـ (3894)؛ ومسلم في النكاح/ باب جواز تزويج الأب البكر الصغيرة (1422) عن عائشة ـ رضي الله عنها ـ.

[127] سبق تخريجه ص(20).

[128] سبق تخريجه ص(13).

[129] أخرجه الترمذي في النكاح/ باب ما جاء فيمن ترضون دينه فزوجوه (1084)؛ وابن ماجه في النكاح/ باب الأكفاء (1967) عن أبي هريرة ـ رضي الله عنه ـ، وحسنه الألباني في الإرواء (1868).

[130] أخرجه البخاري في الصلاة/ باب شفاعة النبي صلّى الله عليه وسلّم في زوج بريرة (5283) عن ابن عباس ـ رضي الله عنهما ـ.

[131] من الروايات التي جاء فيها أنه عبد ما أخرجه البخاري في الطلاق/ باب خيار الأمة تحت العبد (5281) و(5282) عن ابن عباس ـ رضي الله عنهما ـ موقوفاً؛ وأخرجه مسلم في العتق/ باب بيان أن الولاء لمن أعتق (1504) عن عائشة ـ رضي الله عنها ـ وهذا هو اختيار البخاري كما في الصحيح في الفرائض/ باب ميراث السائبة تحت الحديث رقم (6754). ومما جاء أنه حُرٌّ ما رواه أبو داود في الطلاق/ باب من قال كان حراً (2235)، والترمذي في الرضاع/ باب ما جاء في المرأة تعتق ولها زوج (1155)؛ والنسائي في الزكاة/ باب إذا تحولت الصدقة (5/106)؛ وابن ماجه في الطلاق/ باب خيار الأمة إذا أعتقت (2074) عن عائشة ـ رضي الله عنها ـ وانظر: التلخيص (3/178).

[132] أخرجه البيهقي (10/252)؛ وقال الحافظ في البلوغ (1408): «إسناده صحيح» وأصله في الصحيحين من حديث ابن عباس ـ رضي الله عنهما ـ بلفظ: لو يعطى الناس بدعواهم لادعى ناس دماء رجال وأموالهم، ولكن اليمين على المدعى عليه.

[133] أثر عمر ـ رضي الله عنه ـ أخرجه عبد الرزاق (10720)؛ وكذلك ابن مسعود ـ رضي الله عنه ـ (10723) وكذا المغيرة ـ رضي الله عنه ـ (10724)؛ وأما قول عثمان فلم نقف عليه.

[134] أخرجه أحمد (5/385)؛ والترمذي في المناقب/ باب في مناقب أبي بكر وعمر ـ رضي الله عنهما ـ (3662)؛ وابن ماجه في المقدمة/ باب في فضائل أصحاب رسول الله صلّى الله عليه وسلّم (97) عن حذيفة بن اليمان ـ رضي الله عنه ـ، وحسنه الترمذي، وانظر: الصحيحة للألباني (1233).

[135] أخرجه مسلم في الصلاة/ باب قضاء الصلاة الفائتة... (681) عن أبي قتادة ـ رضي الله عنه ـ.

[136] أخرجه مسلم في المغازي/ باب استحقاق القاتل سلب القتيل (1753) (44) عن عوف بن مالك ـ رضي الله عنه ـ.

[137] الروض المربع مع حاشية ابن قاسم (6/336).

[138] أخرجه الترمذي في البر والصلة/ باب ما جاء في الاقتصاد في الحب والبغض (1997) عن أبي هريرة ـ رضي الله عنه ـ، وضعفه وقال: «الصحيح عن علي موقوف قوله».

[139] الروض المربع مع حاشية ابن قاسم (6/339).

[140] سبق تخريجه ص(6).

[141] أخرجه البخاري في أحاديث الأنبياء/ باب حديث أبرص وأعمى وأقرع في بني إسرائيل (3464)؛ ومسلم في الزهد/ باب الدنيا سجن للمؤمن وجنة للكافر (2964) عن أبي هريرة ـ رضي الله عنه ـ.

[142] أخرجه البخاري في الطب/ باب الجذام (5707) عن أبي هريرة ـ رضي الله عنه ـ معلقاً؛ وأخرجه عنه أحمد (2/443) ولفظه: «فرارك من الأسد».

[143] أخرجه الترمذي كتاب النكاح/ باب ما جاء لا نكاح إلا بولي (1102) وأخرجه الدارمي كتاب النكاح/ باب النهي عن النكاح بغير ولي (2684).

تاريخ التحديث : Feb 22, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الثاني عشر
بَابُ نِكَاحِ الكُفَّارِ

بَابُ نِكَاحِ الكُفَّارِ

حُكْمُهُ كَنِكَاحِ المُسْلِمِينَ، وَيُقَرُّونَ عَلَى فَاسِدِهِ إِذَا اعْتَقَدُوا صِحَّتَهُ فِي شَرْعِهِمْ، وَلَمْ يَرْتَفِعُوا إِلَيْنَا، فَإِنْ أَتَوْنَا قَبْلَ عَقْدِهِ عَقَدْنَاهُ عَلَى حُكْمِنَا،....

قوله: «نكاح الكفار» الكفار هنا عام يشمل أهل الكتاب، والمشركين، ومن لا يتدين بدين.

قوله: «حكمه كنكاح المسلمين» أي: حكم نكاح الكفار كنكاح المسلمين في جميع آثاره، وما يترتب عليه، فمنه صحيح ومنه فاسد، ويقع به الطلاق والظهار، وتجب به النفقة، ويثبت به الإرث، ويدل لذلك أن النبي صلّى الله عليه وسلّم أقر من أسلم من الكفار على نكاحه، ولم يتعرض له.

والتعليل أنه لا يمكن العمل إلا بهذا؛ لأننا لو عملنا بغير ذلك لحصل بهذا نفور عن الإسلام، وفوضى عظيمة في الأنساب وغير الأنساب، ولكن هل يقرون عليه أو لا؟ هذه المسألة اختلف فيها أهل العلم، فمنهم من قال: إنهم لا يقرون على فاسده مطلقاً، بل يجب أن يفسخ إذا كان نكاحاً فاسداً، وكانوا تحت ذمة المسلمين، ومنهم من قال: يقرون على الفاسد بشرطين كما سيأتي، وهذا هو الصحيح، ويدل لذلك أن الرسول صلّى الله عليه وسلّم أخذ الجزية من مجوس هجر[(144)]، ولم يتعرض لأنكحتهم، مع العلم بأن المجوس كانوا يجوزون نكاح ذوات المحارم، يعني ينكح الإنسان أخته، عمته، خالته، ابنته، والعياذ بالله.

قوله: «ويقرون على فاسده إذا اعتقدوا صحته في شرعهم ولم يرتفعوا إلينا» ذكر المؤلف شرطين:

الأول : أن يعتقدوا صحته في شرعهم، ولو عبر المؤلف بعبارة أسدّ فقال: إذا كان صحيحاً في شرعهم؛ لأنهم قد يعتقدون الصحة، وهو ليس بصحيح بمقتضى شرعهم، كأن يكونوا جهالاً، فالمهم إذا كان هذا صحيحاً في شرعهم فإننا لا نتعرض له.

الثاني: ألا يرتفعوا إلينا، فلم يقولوا: انظروا في نكاحنا، واحكموا بيننا فيه بما يقتضيه الشرع، فإن كان غير صحيح في شرعهم، مثل أن يتزوج اليهودي أخته، فهل نقره؟ لا؛ لأن ذلك ليس صحيحاً في شرعهم، فنمنعه ونفرق بينهما، وكذلك إذا ارتفعوا إلينا فإننا لا نحكم فيهم بمقتضى شرعهم؛ لأن الله ـ سبحانه وتعالى ـ أمرنا أن نحكم بينهم بكتاب الله: {{وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ}} [المائدة: 42] فالواجب أن نحكم بكتاب الله إذا ارتفعوا إلينا، ولهذا قال:

«فإن أتونا قبل عقده عقدناه على حكمنا» أي: إذا أتونا قبل عقده يجب أن نعقده على شرعنا بإيجاب وقبول، وتعيين الزوجة والزوج، والرضا، والولي، والشهود، والمهر على القول باشتراطه.

وَإِنْ أَتَوْنَا بَعْدَهُ أَوْ أَسْلَمَ الزَّوْجَانِ وَالمَرْأَةُ تُبَاحُ إِذَنْ أُقِرَّا، وَإِنْ كَانَتْ مِمَّنْ لاَ يَجُوزُ ابْتِدَاءُ نِكَاحِهَا فُرِّقَ بَيْنَهُمَا،..........

قوله: «وإن أتونا بعده» أي: بعد ما تم العقد عندهم وصارت زوجته، جاؤوا إلينا يحتكمون في هذا النكاح، فإننا ننظر إن كانت الزوجة الآن تحل أبقينا النكاح على ما هو عليه، وإن كانت لا تحل فسخنا النكاح، فلو كانت هذه الزوجة مطلقته ثلاثاً، وهم يعتقدون حل المطلقة ثلاثاً للزوج، لكن شرعنا يحرمه، فأتونا فإننا نفسخ العقد؛ لأن المرأة لا تحل فنفرق بينهما، ولو كان هو مجوسياً تزوج أخته ثم ترافعوا إلينا بعد العقد، فلا نبقي العقد؛ لأن المرأة لا تحل، فإذا حكمنا بينهم بكتاب الله قلنا: هذه المرأة حرام عليك فيجب التفريق، فنفرق بينهما على كل حال.

وإذا قدر أنها أسلمت، وهو على كفره، فنفرق بينهما، وإذا ترافعوا إلينا بعد العقد، وكانوا قد عقدوا بغير ولي، إلا أنهم يرون ذلك صحيحاً في شرعهم لا نفرق بينهما؛ لأن النكاح صحيح، وهي الآن تحل لو أراد أن يعقد عليها من جديد.

إذن نقر العقد؛ لأن القاعدة أننا لا نتعرض لعقودهم السابقة، بل ننظر إلى ما هم عليه الآن، فإن كانوا في حال يباح للزوج أن يعقد على المرأة أبقيناه، وإلا فسخنا، ولو تزوجها في عدة، والزواج في العدة في حكم الإسلام باطل، ولكن عندهم ليس بباطل، وترافعوا إلينا بعد أن انتهت العدة، فإننا نقره؛ لأن القاعدة: «إن كانت الزوجة يصح أن يعقد عليها الآن أقر النكاح، وإلا فلا»، مثل ذلك ـ أيضاً ـ إذا أسلم الزوجان فإننا ننظر إن كانت المرأة الآن تحل لو عقد عليها أقررناهما على النكاح، وإن كان النكاح في أصله ليس بصحيح على مقتضى قواعد الشرع فرقنا بينهما، فهذا رجل وزوجته أسلما، وكان عقد النكاح بدون ولي ولا شهود فإنهما يقران عليه، وإذا كان عقد النكاح بينهما صداقة، وجرت العادة عندهم أنه إذا تصادق الرجل والمرأة وأحبا أن يكونا زوجين، فجامعها على أن هذا هو العقد عندهم، يقران ما دامت المرأة الآن تحل لو أراد أن يتزوجها، ولو أن مجوسياً تزوج عمته من الرضاع وأسلما جميعاً فإنهما لا يقران؛ لأنها الآن لا تحل له، ولو أسلم وكان قد تزوج هذه المرأة ومعه أختها، لكن أختها ماتت يقر؛ لأنها الآن تحل له لو أراد أن يتزوجها، ولهذا قال المؤلف:

«أو أسلم الزوجان، والمرأة تباح إذن أقرا، وإن كانت ممن لا يجوز ابتداء نكاحِها فُرِّق بينهما» .

فصار الضابط:

أولاً: نكاح الكفار حكمه كنكاح المسلمين في كل ما يترتب عليه من آثار، كالظهار، واللعان، والطلاق، والإحصان، ولحوق النسب، وغير ذلك.

ثانياً: إذا كان النكاح صحيحاً على مقتضى الشريعة الإسلامية فهو صحيح، وإن كان فاسداً على مقتضى الشريعة الإسلامية فإنهم يقرون عليه بشرطين: الأول: أن يروا أنه صحيح في شريعتهم، الثاني: ألا يرتفعوا إلينا، فإن لم يعتقدوه صحيحاً فرق بينهما، وإن ارتفعوا إلينا نظرنا، فإن كان قبل العقد وجب أن نعقده على شرعنا، وإن كان بعده نظرنا إن كانت المرأة تباح حينئذٍ أقررناهم عليه، وإن كانت لا تباح فرقنا بينهما، ودليل هذه الأشياء إسلام الكفار في عهد النبي صلّى الله عليه وسلّم فأبقى من كان معه زوجته على نكاحه في الجاهلية، ولم يتعرض له، فدل هذا على أنه يبقى على أصله.

وَإِنْ وَطِئَ حَرْبِيٌّ حَرْبِيَّةً فَأَسْلَمَا، وَقَدْ اعْتَقَدَاهُ نِكَاحاً أُقِرَّا، وَإِلاَّ فُسِخَ، وَمَتَى كَانَ المَهْرُ صَحِيحاً أَخَذَتْهُ، وَإِنْ كَانَ فَاسِداً وَقَبَضَتْهُ اسْتَقَرَّ، وَإِنْ لَمْ تَقْبِضْهُ، وَلَمْ يُسَمَّ فُرِضَ لَهَا مَهْرُ المِثْلِ.

قوله: «وإن وطئ حربي حربية فأسلما وقد اعتقداه نكاحاً أقرا وإلا فُسخ» .

قوله: «حربي حربية» هذا القيد ليس بشرط، والمراد حربي أو ذمي وقد اعتقدا أن هذا الوطء هو عقد النكاح فإنهما يقران عليه، إذا كانت المرأة حين الإسلام تحل له، والبادية فيما سبق كانوا يعقدون أنكحة شبيهة بهذا، فهؤلاء لا يُقرون على هذا؛ لأنهم مسلمون، وإذا كانوا مسلمين يجب أن يطبق العقد على شريعة الإسلام، والمسألة بسيطة نقول: الآن نعقد بينكما.

قوله: «ومتى كان المهر صحيحاً أخذته» أي: لو كان المهر دراهم، وأسلموا على النكاح السابق الفاسد بمقتضى الشريعة الإسلامية، ولكنهم يقرون عليه، فإن الزوجة تأخذ المهر.

مثال ذلك: رجل تزوج امرأة على عشرة آلاف ريال، بدون ولي، وشهود، وأسلما فإننا نقرهم، والمهر تأخذه؛ لأننا قلنا: إن نكاح الكفار كنكاح المسلمين يوجب المهر، فإن كان صحيحاً أخذته.

قوله: «وإن كان فاسداً وقبضته استقر» ، مثال ذلك: أصدقها خمراً، والخمر عندهم مباح، فنقول: إن كانت قد قبضته فقد استقر؛ لأنهم يعتقدون أن الخمر مال، وقد قبضته فلا نتعرض له.

قوله: «وإن لم تقبضه ولم يُسم فُرِضَ لها مهر المثل» أي: إن لم تقبض المهر ولم يسم فلها مهر المثل؛ لأن هذه هي القاعدة في الشريعة الإسلامية، أن المهر إذا لم يسم ثبت لها مهر المثل.

وقوله: «ولم يسم» فإن سمي فلها المسمى إن كان صحيحاً، وإن كان فاسداً ولم تقبضه يُقوَّم، كم يساوي هذا الخمر لمن يستحله؟ فإن قالوا مثلاً: مائة ريال، نقول: لها مائة ريال، ولا يمكن أن نعطيها الخمر؛ لأن الخمر حرام فتعطى القيمة[(145)].

فَصْلٌ

وَإِنْ أَسْلَمَ الزَّوْجَانِ مَعًا، أَوْ زَوْجُ كِتَابِيَّةٍ فَعَلَى نِكَاحِهِمَا،فَإِنْ أَسْلَمَتْ هِيَ أَوْ أَحَدُ الزَّوْجَيْنِ غَيْرَ الكِتَابِيَّيْنِ قَبْلَ الدُّخُولِ بَطَلَ،.........

هذا الفصل مهم في هذا العصر؛ وذلك لأنه يكثر الدخول في الإسلام ـ والحمد لله ـ من أشخاص متزوجين، فهل إذا أسلم أحدهم ينفسخ نكاحه أو لا، يقول المؤلف:

«وإن أسلم الزوجان معاً أو زوجُ كتابيةٍ فعلى نكاحهما» إن أسلم الزوجان معاً، بأن تلفظا بكلمة الإسلام جميعاً، في لحظة واحدة، فهما على نكاحهما؛ لأنه لم يسبق أحدهما الآخر، ولم يختلفا ديناً، وهل هذا ممكن؟ الجواب: ممكن لكن فيه عسر، بأن يقول لهما قائل: قولا: لا إله إلا الله، فيقولان جميعاً: لا إله إلا الله، فحينئذٍ يكون إسلامهما معاً.

وذهب بعض العلماء، ومنهم الموفق صاحب المغني إلى أن الإسلام في المجلس كالإسلام معاً؛ وعللوا ذلك بأن الإسلام معاً من الأمور النادرة، ولا ينبغي أن تحمل الأحكام الشرعية على الأمور النادرة، بل إذا قالت المرأة مثلاً: أشهد أن لا إله إلا الله، وأن محمداً رسول الله، ثم قال الرجل: أشهد أن لا إله إلا الله وأن محمداً رسول الله، فهما على نكاحهما، أو بالعكس.

وهذا القول أقرب للصواب؛ لأن القول الأول فيه نوع من الحرج، فلو قدرنا أن الرجل كافر وامرأته كذلك وحضرا مجلساً دعيا فيه إلى الإسلام، فقالت الزوجة: أشهد أن لا إله إلا الله، وأن محمداً رسول الله، انفسخ النكاح، حتى لو قال الزوج بعدها مباشرة: أشهد أن لا إله إلا الله وأشهد أن محمداً رسول الله؛ والسبب أنها لما قالت: أشهد أن لا إله إلا الله وأشهد أن محمداً رسول الله صارت مسلمة، والمسلمة لا تحل للكافر فينفسخ النكاح.

لكن القول بأن المجلس معتبر، وأنه كإسلامهما معاً قول فيه سعة، وله قوة.

وقوله: «أو زوج كتابيةٍ» وهي اليهودية أو النصرانية، فلو أن زوج كتابية أسلم، وبقيت هي على دينها، فإنهما يبقيان على نكاحهما لعدم وجود المانع؛ لأن المسلم يجوز أن يتزوج كتابية ابتداءً، وهنا استدامة فهي أقوى، فإذا كان يهودي تزوج يهودية، ثم أسلم هذا اليهودي، فإن النكاح بحاله، ولو بقيت هي على دينها، وكذلك لو كان نصرانياً تزوج نصرانية، ثم أسلم وبقيت هي على دينها فالنكاح بحاله، والأمر في هذا ظاهر؛ لأنه يحل له أن يتزوج النصرانية ابتداءً، فالدوام أقوى.

قوله: «فإن أسلمت هي أو أحد الزوجين غير الكتابيين قبل الدخول بطل» أي: إذا كان الإسلام من المرأة، بأن تقدمت المرأة زوجها بالإسلام ولو بلحظة، وكان ذلك قبل الدخول فإن النكاح يبطل؛ وذلك لأنه لا عدة حتى نقول: إنه ينتظر انتهاء العدة، ويبطل لقوله تعالى في الكفار: {{لاَ هُنَّ حِلٌّ لَهُمْ وَلاَ هُمْ يَحِلُّونَ لَهُنَّ}} [الممتحنة: 10] .

وإن تقدم إسلام الرجل فإن كانت المرأة كتابية فالنكاح بحاله، وإن كانت غير كتابية فإن النكاح يبطل، وهذا الكلام قبل الدخول، إذن، إذا كان قبل الدخول فله أربع حالات:

الأولى: أن يسلما معاً فالنكاح بحاله.

الثانية: أن يسلم الرجل، والزوجة كتابية، فالنكاح بحاله.

الثالثة: أن يسلم والزوجة غير كتابية فيبطل النكاح.

الرابعة: أن تسلم هي فيبطل النكاح.

فَإِنْ سَبَقَتْهُ فَلاَ مَهْرَ، وَإِنْ سَبَقَهَا فَلَهَا نِصْفُهُ، وَإِنْ أَسْلَمَ أَحَدُهُمَا بَعْدَ الدُّخُولِ وُقِفَ الأَمْرُ عَلَى انْقِضَاءِ الْعِدَّةِ، فَإِنْ أَسْلَمَ الآخَرُ فِيهَا دَامَ النِّكَاحُ، وَإِلاَّ بَانَ فَسْخُهُ مُنْذُ أَسْلَمَ الأَوَّلُ،........

قوله: «فإن سبقته فلا مهر» أي: أسلمت قبله قبل الدخول فلا مهر لها؛ لأن الفرقة جاءت من قبلها، فنقول لها: لو بقيت على الكفر ما صار منك فرقة، لكن لما أسلمتِ صارت الفرقة من قبلك، فليس لك شيء من المهر، وهذا على قاعدة المذهب واضح؛ لأن الفرقة جاءت من قبلها فلو شاءت لم تسلم، وهذا يدعوها إلى البقاء على دينها على الكفر!

قوله: «وإن سبقها فلها نصفه» يعني أسلم قبلها فلها نصفه، فإذا بقيت كافرة وزوجها أسلم تعطى نصف المهر؛ والسبب أن الفرقة من قبله، إذ لو شاء لم يسلم.

وفي المذهب قول أن الفرقة تكون من المتأخر إسلامه، فعلى هذا إذا أسلمت هي ولم يسلم فالفرقة منه، فيجب عليه نصف المهر؛ لأننا نقول: أنت الذي فرطت لِمَ لم تسلم؟ وإن كانت هي التي تأخرت وهو أسلم، فالفرقة من قبلها فلا يكون لها شيء، يعني عكس ما قاله المؤلف، وهذا يشجع على الإسلام، وهذا من الناحية الدينية وكونه فيه حث على الإسلام أقوى من المذهب، ومن ناحية التقعيد فالمذهب أقعد؛ لأن حقيقة الأمر أن الفرقة ممن تسبب لها، والذي تسبب لها الذي أسلم، فالمذهب أقرب إلى القواعد بقطع النظر عن كون هذا السبب محرماً أو جائزاً.

هذا إذا كان قبل الدخول، وأما إذا كان بعد الدخول، فيقول المؤلف:

«وإن أسلم أحدهما بعد الدخول وقف الأمر على انقضاء العدة، فإن أسلم الآخر فيها دام النكاح، وإلا بان فسخه منذ أسلم الأول» إذا كان الإسلام بعد الدخول فله صور أيضاً:

الأولى: أن يسلما معاً فيبقى النكاح.

الثانية: أن يسلم الزوج وهي كتابية فيبقى النكاح.

الثالثة: أن يسلم الزوج وهي غير كتابية فيوقف الأمر إلى أن تنقضي العدة؛ فلا تنقطع عُلق النكاح حتى تعتد، فإن أسلمت هي فالنكاح بحاله، وإن بقيت على كفرها تبين أن النكاح منفسخ منذ إسلام الزوج.

الرابعة: أن تسلم هي فنوقف الأمر إلى انقضاء العدة، فإن أسلم الزوج بقي النكاح، وإن لم يسلم تبين فسخه منذ أسلمت المرأة، هذا هو المشهور من المذهب.

وقال بعض أهل العلم: إنه إذا حصل اختلاف دين على وجه لا يقران عليه، بطل النكاح بمجرد الاختلاف ولا ينتظر، فالصورتان الأوليان النكاح باقٍ ولا إشكال، إنما الصورتان الأخريان يرى بعض العلماء كابن حزم وجماعة من أهل العلم، وهو رواية عن أحمد أنه ينفسخ بمجرد أن تسلم هي، أو يسلم هو وهي غير كتابية، ويعللون هذا بأن جميع أسباب الفسخ يكون فيها الفسخ من حين ما يوجد سببه، فكل سبب يبطل النكاح، فبمجرد ما يوجد يبطل النكاح، فاللعان يبطل النكاح بمجرد أن يوجد، والرضاع إن ثبت فبمجرد ثبوته يبطل النكاح.

وهناك قول ثالث عكس هذا الأخير: أنه لا ينفسخ النكاح إذا شاءت المرأة، أي: إذا أسلمت المرأة بعد الدخول وانقضت العدة لا نقول: انفسخ النكاح، فقبل انقضاء العدة لا يمكن أن تتزوج؛ لأنها في عدة الغير فنحبسها عن الزواج، وبعد انقضاء العدة نقول لها: إن شئت تزوجي، وإن شئت انتظري حتى يسلم زوجك، فلعله يسلم فترجعين إليه، وهذا اختيار شيخ الإسلام ابن تيمية وابن القيم ـ رحمهما الله ـ، وحسنه الشوكاني ـ رحمه الله ـ في نيل الأوطار، بل إن شيخ الإسلام لا يفرق بين ما قبل الدخول وبعده؛ لأن الأصل بقاء النكاح، ما دام أنه معقود على وجه صحيح، وسبب الصحة باقٍ، ولم يحفظ عن النبي ـ عليه الصلاة والسلام ـ أنه فرق بين الرجل وامرأته إذا سبقها بالإسلام، أو سبقته به، وقال أيضاً: لدينا دليل على ثبوت ذلك، فهذا أبو العاص بن الربيع ـ رضي الله عنه ـ زوج زينب بنت الرسول صلّى الله عليه وسلّم أسلم متأخراً عن إسلامها؛ لأنها أسلمت في أول البعثة، وما أسلم هو إلا بعد الحديبية، حين أنزل الله تعالى: {{فَلاَ تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لاَ هُنَّ حِلٌّ لَهُمْ وَلاَ هُمْ يَحِلُّونَ لَهُنَّ}} [الممتحنة: 10] ، فبين إسلامه وإسلامها نحو ثماني عشرة سنة، وردها النبي صلّى الله عليه وسلّم بالنكاح الأول ولم يجدد نكاحاً، وهذا دليل واضح جداً، وكذلك صفوان بن أمية ـ رضي الله عنه ـ أسلمت زوجته قبل أن يسلم بشهر؛ لأنها أسلمت عام الفتح وهو ما أسلم إلا بعد غزوة الطائف، وأقره النبي ـ عليه الصلاة والسلام ـ على نكاحه[(146)]، ويقول شيخ الإسلام: القياس إما أن ينفسخ النكاح بمجرد اختلاف الدين، كما قاله ابن حزم؛ لأنه وجد سبب الفرقة إذا قلنا: إن الإسلام سبب للفرقة، وإما أن يبقى الأمر على ظاهر ما جاء في السنة، وهو أنه لا انفساخ، لكن ما دامت في العدة فهي ممنوعة من أن تتزوج من أجل بقاء حق الزوج الأول، وبعد انقضاء العدة إذا شاءت أن تتزوج تزوجت، وإن شاءت أن تنتظر لعل زوجها يسلم فلا حرج، وهذا الذي قاله هو الذي تشهد له الأدلة، ولأنه القياس حقيقة.

واعلم أنه ورد في حديث ابن عباس ـ رضي الله عنهما ـ في قصة أبي العاص بن الربيع ـ رضي الله عنه ـ أنه كان بين إسلامه وإسلام زينب ست سنين[(147)]، ولكن يقول ابن القيم: إن هذا وهمٌ، أو أن المراد بالإسلام الهجرة، أي بين إسلامه وهجرتها ست سنين، وأما بين إسلامه وإسلامها فنحو ثماني عشرة سنة؛ لأنها أسلمت أول البعثة وهو ما أسلم إلا بعد الحديبية، وقد أقام النبي صلّى الله عليه وسلّم بمكة ثلاث عشرة سنة من بعد البعثة مع ست سنين، فهذه تسع عشرة سنة، فإذا قدرنا أنها أسلمت في السنة الثانية، فتكون نحو ثماني عشرة سنة، وبقيت معه حتى الحديبية؛ لأنه لم ينزل التحريم إلا في الحديبية، قال تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلاَ تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لاَ هُنَّ حِلٌّ لَهُمْ وَلاَ هُمْ يَحِلُّونَ لَهُنَّ}} [الممتحنة: 10] .

وَإِنْ كَفَرَا أَوْ أَحَدُهُمَا بَعْدَ الدُّخُولِ، وُقِفَ الأَمْرُ عَلَى انْقِضَاءِ العِدَّةِ، وَقَبْلَهُ بَطَلَ.

قوله: «وإن كفرا أو أحدهما بعد الدخول وقف الأمر على انقضاء العدة، وقبله بطل» ، اعلم أنهما إذا كفرا بعد الإسلام فإنهما لا يمكنان من البقاء في الدنيا؛ لأنهما يستتابان فإن تابا، وإلا ضربت عنقهما.

لكن كلام الفقهاء هنا بيان لحكم المسألة فيما لو تأخر الأمر، أو كان ـ مثلاً ـ في بلد لا يهتمون بمن يكفر ومن يسلم، فلا بد أن نعلم الحكم، فإذا كفرا أو أحدهما قبل الدخول، يقول المؤلف: بطل النكاح.

وظاهره سواء كفرا معاً أو تأخر كفر أحدهما، كفرا معاً مثاله: بعد ما عقدا النكاح، جاءهما شخص خبيث، ودعاهما إلى الكفر، فقال لهما: اكفرا بالله، فقالا جميعاً: كفرا بالله، فيبطل النكاح؛ لأنهما لا يقران على هذا الدين أصلاً، وإن كفر أحدهما قبل الآخر ـ أيضاً ـ بطل النكاح، هذا إذا كان قبل الدخول.

وإذا كان بعد الدخول، قال المؤلف:

«وقف الأمر على انقضاء العدة» لا نقول هنا: إذا كان يهودياً، أو نصرانياً، أو ما أشبه ذلك؛ لأنه إذا كفرت المرأة، فانتقلت من الإسلام إلى اليهودية فإنها لا تقر، فلا يحل نكاحها، لأنها مرتدة، إذاً نقول: إذا كفرا بعد الدخول، أو أحدهما يوقف الأمر على انقضاء العدة، فلا ينفسخ، بل ننتظر حتى تنتهي العدة، فإن رجع للإسلام بقي النكاح، قال في الروض[(148)]: «فإن تاب من ارتد قبل انقضائها فعلى نكاحهما، وإلا تبينا فسخه منذ ارتد» لا نقول هنا: إن ارتد الآخر دام النكاح، بل نقول: فإن تاب من ردته بقي النكاح؛ لأن الآخر مسلم، وإن لم يتب فرق بينهما.

وشيخ الإسلام يرى في هذه المسألة ما رآه في المسألة الأولى، يقول: قبل انقضاء العدة تمنع المرأة من النكاح، وبعد انتهاء العدة لها أن تنكح، لكن لو أرادت ألا تنكح لعل زوجها يسلم فلها ذلك، فحينئذ يكون الأمر في الارتداد في الكفر كالأمر في الإسلام، إلا أنه في مسألة الردة ما نقول: إن ارتد الآخر، بل نقول: إن رجع الأول عن ردته تبينا بقاء النكاح.

وهذه المسألة الأخيرة كثيرة الوقوع في زماننا، في ترك الصلاة، فكثير من الناس لا يصلي ـ والعياذ بالله ـ، فإذا تبينا قبل الدخول أنه لا يصلي، فمن الأصل ما صح العقد، فالعقد باطل؛ لأنه بنص القرآن أن الكافر لا يحل أن يتزوج المسلمة، وإن كان هناك خلاف هل يكفر تارك الصلاة أم لا؟ هذا شيء آخر.

لكن إذا حكمنا بكفره وهو القول الراجح، فإنه بنص القرآن يكون النكاح باطلاً

فإن كان عند العقد يصلي، لكن بعد ذلك صار لا يصلي، فإن كان قبل الدخول انفسخ العقد، ولها أن تتزوج في الحال، وإن كان بعده انفسخ العقد، ولكن تنتظر حتى تنقضي العدة، فإن هداه الله للإسلام فهو زوجها وإلا فلها أن تتزوج.

وكثير من النساء ـ والعياذ بالله ـ يمنعهن وجود الأولاد عن طلب الفسخ، وهذه مسألة عظيمة، فيقال: افسخي النكاح، ولا يجوز أن تبقي مع هذا الكافر الذي لا يصلي، وأولادك لن يفارقوك ما دام أبوهم على هذه الحال، فلا ولاية له عليهم، فالكافر لا ولاية له على مؤمن: {{وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلاً}} [النساء: 141] فلن يفرق بينك وبين أولادكِ، وأما هذا الزوج فلا خير فيه، زوج كافر تتركيه يستحل منك ما يحرم! هذا منكر عظيم.

---------------------------

[144] أخرجه البخاري في الجزية/ باب الجزية والموادعة (3157) عن عبد الرحمن بن عوف ـ رضي الله عنه ـ.

[145] وأما المذهب فإن المهر يبطل إذا كان فاسداً، ويفرض لها مهر المثل، انظر: شرح منتهى الإرادات (3/56)، وكشاف القناع (5/133).

[146] أخرجه مالك في الموطأ (2/543) عن ابن شهاب أنه بلغه...

[147] أخرجه أحمد (1/217)؛ وأبو داود في الطلاق/ باب إلى متى ترد عليه امرأته... (2240)؛ والترمذي في النكاح (باب ما جاء في الزوجين المشركين... (1143)؛ وابن ماجه في النكاح/ باب الزوجين يسلم أحدهما... (2009) عن ابن عباس ـ رضي الله عنهما ـ غير أنه عند ابن ماجه «سنتين» وصححه الإمام أحمد كما في المسند، والحاكم (2/200) ووافقه الذهبي.

[148] الروض المربع مع حاشية ابن قاسم (6/361).

تاريخ التحديث : Feb 22, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الثاني عشر
بَابُ الصَّدَاقِ

بَابُ الصَّدَاقِ

قوله: «الصداق» وهو العوض الواجب بعقد نكاح أو ما ألحق به.

فقولنا: «عقد النكاح» واضح، وسبقت شروطه وأركانه، وما يجب فيه.

وقولنا: و«ما ألحق به» كالوطء بشبهة، مثل أن يتزوج الإنسان امرأة ويطأها، ثم يتبين أنها أخته من الرضاع، فهنا يجب الصداق بالوطء؛ لأن هذا الوطء ليس حراماً بحسب اعتقاد الواطئ، إذ لم يتبين أنها أخته من الرضاع إلا بعد العقد والوطء.

وسمي صداقاً؛ لأن بذله يدل على صدق طلب الزوج لهذه المرأة، إذ إن الإنسان لا يمكن أن يبذل المحبوب إلا لما هو مثله أو أحب، ولهذا سمي بذل المال للفقير صدقة؛ لأنه يدل على صدق باذله، وأن ما يرجوه من الثواب أحب إليه من هذا المال الذي بذله.

والصداق له أسماء كثيرة؛ وذلك لكثرة ممارسته من الناس، ومنها: المهر، والأجر، والنحلة.

والغالب أن ما يكثر تداوله بين الناس يكون له عدة أسماء، ولهذا يقولون: إنه لا أسماء أكثر من اسم الهر، فمن أسمائه: البَس، والقط،... إلخ، فأسماؤه كثيرة؛ لأنه كما قال النبي صلّى الله عليه وسلّم: «إنها من الطوافين عليكم والطوافات» [(149)]، وكذلك الأسد أسماؤه كثيرة؛ لأنه مضرِب المثل في الشجاعة، وأما ما لا يكون إلا نادراً فإنك لا تجد له إلا أسماء قليلة.

يُسَنُّ تَخْفِيفُهُ وَتَسْمِيَتُهُ فِي العَقْدِ مِنْ أَرْبَعْمِائَةِ دِرْهَمٍ إِلَى خَمْسِمِائَةٍ،...........

قوله: «يسن تخفيفه» يعني السنة أن يخفف، ودليل ذلك التالي:

الأول: فعل النبي صلّى الله عليه وسلّم فإن صداقه صلّى الله عليه وسلّم كان خفيفاً، كان صداقه وصداق بناته من أربعمائة[(150)] إلى خمسمائة درهم[(151)]، وهذا في الغالب، وقد يكون أصدق أقل من ذلك، فإن قلنا: إن الدرهم مقدر وزناً صار أربعمائة الدرهم قليلات، وإن قلنا: مقدر عدداً ـ كما هو اختيار شيخ الإسلام ابن تيمية رحمه الله ـ صار فيه نوع زيادة، وإذا قلنا: إن الدرهم مقدر وزناً تكون أربعمائة الدرهم مائة واثني عشر ريالاً؛ لأن مائتي الدرهم ست وخمسون ريالاً، التي هي نصاب الفضة، واضربها في اثنين، يكون مائة واثني عشر ريالاً سعودياً، هذا الذي ينبغي أن يكون المهر عليه، وإن جعلناها خمسمائة نزيد ثماني وعشرين، فيبلغ مائة وأربعين، هذا أعلى ما ينبغي أن يكون عليه المهر، وهو السنة، والآن يبلغ سبعين ألفاً، غير الأشياء الأخرى.

الثاني: أنه ورد عن الرسول ـ عليه الصلاة والسلام ـ وإن كان في سنده ما فيه: «أعظم النساء بركة أيسرهن مؤنة» [(152)]، وقال عليه الصلاة والسلام: «التمس ولو خاتماً من حديد» [(153)].

الثالث: أن المعنى يقتضي التيسير؛ لأن تيسير المهور ذريعة إلى كثرة النكاح، وكثرة النكاح من الأمور المطلوبة في الشرع، لما فيه من تكثير وتحقيق مباهاة النبي صلّى الله عليه وسلّم وغير ذلك من المصالح الكثيرة.

الرابع: أن الإنسان إذا تزوج امرأة بمهر يسير، فإنه لا يكرهها، بخلاف التي تكلفه دراهم باهظة، تجده مهما كانت أسباب المحبة فيها، فإنه كلما ذكر الضريبة التي كانت عليه صار في نفسه بعض الشيء، فهذا إذاً من أسباب المودة بين الزوجين.

الخامس: إذا كان المهر خفيفاً، ولم يحصل التوافق بين الزوجين، سهل على الزوج أن يفارقها إذا ساءت العشرة بينهما؛ لأنه ما خسر عليها شيئاً كثيراً.

السادس: أنه إذا جرى ما يوجب الخلع، فإنه إذا كان المهر خفيفاً تيسر على المرأة أو وليها أن تبذل عوض الخلع، ولكن إذا كان المهر ثقيلاً لا يتيسر؛ لأن الزوج ـ على الأقل ـ يقول: أعطوني حقي، وإذا كان قد دفع مائة ألف فقد لا يحصلونها، ويمكن أن يزيد.

فالحاصل أن تخفيفه فيه موافقة لهدي النبي عليه الصلاة والسلام، وفيه مصالح ورأفة بالمؤمنين، فلهذا يسن تخفيفه.

وقد ذُكر أنه قبل سنوات تزوجت امرأة رجلاً فأصدقها ريالاً، فبينما هو نائم عندها بالقائلة، إذا رجل يدق الباب ويبالغ في الدق، فنزل إلى الباب ولما نزل علا صوته مع الرجل فنزلت تسمع، وإذا الرجل يطلبه ريالاً، فأعطته الريال الذي دفعه لها مهراً، وانحلت المشكلة، فانظر إلى حال الناس في الأول، كيف طابت نفسها أن تتزوج بريال، وأن توفي عن زوجها الريال الذي أعطاها.

قوله: «وتسميته في العقد» الضمير يعود على الصداق، فتسمية الصداق في العقد تسن؛ قال النبي صلّى الله عليه وسلّم: «زوجتكها بما معك من القرآن» [(154)]، فسمى الصداق، ولئلا يحصل خلاف عندما يحصل نزاع بين الزوجين، فمثلاً الزوج ما رغب المرأة وطلقها قبل الدخول، فإذا سمي المهر وشهد به الشهود عند العقد لم يحصل خلاف، لكن إذا لم يسمَ حصل الخلاف، أما ما يفعله بعض العامة والجهال ممن يعقدون الأنكحة، فيقول: زوجتك على صداق ريال، والصداق مائة ألف ريال، فهذا ليس بصحيح، وهو كذب، وإذا كنا في بلد لم يعتادوا التسمية ويرون أن في التسمية نقصاً، وأنه إذا سمي الصداق فكأنها أمة بيعت، فهل نسميه؟ الجواب: لا نسميه؛ لأن الله تعالى قال: {{وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ}} [النساء: 19] .

وظاهر كلام المؤلف: «تسميته في العقد» سواء كان دراهم أم أعياناً، غير دراهم، فيقول: زوجتك على الصداق الذي هو فراش، وأسورة، وغرفة نوم، ويذكر الصداق كله، هذا هو السنة؛ لكن جرت عادة الناس اليوم عندنا أنهم لا يذكرون هذه الأشياء؛ استحياء من ذكرها، فلو قال الولي: زوجتك بالمهر الذي دفعته لي، فهل يحصل التعيين؟ لا، إلا إذا كان الشاهدان يعرفان ذلك، فإنه يحصل التعيين.

قوله: «من أربعمائة درهم إلى خمسمائة» أربعمائة درهم وهي صداق بنات النبي صلّى الله عليه وسلّم[(155)]، وخمسمائة درهم وهي صداق أزواجه صلّى الله عليه وسلّم[(156)]، ولكن هذا في الغالب، وقد يكون أصدق دون ذلك.

وقوله: «يسنّ» يفهم منه أن هذا ليس بواجب، وأن الزيادة على ذلك جائزة، ويدل لهذا قوله تعالى: {{أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ}} [النساء: 24] ، ولم يحدد، ولأن النبي صلّى الله عليه وسلّم في قصة ثابت بن قيس ـ رضي الله عنه ـ حين كرهته امرأته، وقد أصدقها حديقة، والحديقة غالباً ليست هذه قيمتها، بل قيمتها أكثر من ذلك، فقال لها عليه الصلاة والسلام: «أتردين عليه حديقته؟» ، قالت: نعم، قال: «اقبل الحديقة وطلقها تطليقة» [(157)]، فعلم من ذلك أنه تجوز الزيادة، ولأن الأصل الجواز إلا بدليل، واستدل بعضهم بقوله تعالى: {{وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَارًا فَلاَ تَأْخُذُوا مِنْهُ شَيْئًا أَتَأْخُذُونَهُ بُهْتَاناً وَإِثْمًا مُبِيناً}} [النساء: 20] القنطار يقولون: إنه ملء جلد العجل من الذهب، وهذا شيء كثير، وبعضهم قال: ألف دينار، فهل في هذه الآية ما يدل على جواز الزيادة؟

بعضهم استدل بهذه الآية على جواز الزيادة، وبعضهم قال: لا دليل فيها، ولكن المعنى أنه لو فرض أنكم أعطيتم هذا المبلغ لا تأخذوا منه شيئاً، فهو على سبيل المبالغة، مثل قوله تعالى: {{إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ}} [التوبة: 80] ، وما ذكر على سبيل المبالغة لا يلزم أن يتحقق، لكن عندنا الآية، والحديث الذي ذكرناه، ولأن الأصل الجواز.

وَكُلُّ مَا صَحَّ ثَمَناً أَوْ أُجْرَةً صَحَّ مَهْراً وَإِنْ قَلَّ،............

قوله: «وكل ما صح ثمناً أو أجرة صح مهراً» ، يعني كل ما صح عقد البيع عليه، أو عقد الإجارة عليه، صح مهراً، هذا هو الضابط فيما يصح مهراً.

وعلى هذا فيصح بالنقود، أي: الذهب والفضة؛ لأنها تصح ثمناً، ويصح بالأعيان كما لو أصدقها ثياباً، أو أصدقها سيارة، أو أصدقها أرضاً، أو أصدقها بيتاً.

ويصح بالمنافع كما لو أصدقها سكنى بيتٍ، لا يلزمه أن يُسْكِنَها فيه، لمدة سنة أو سنتين، وكما لو أصدقها خدمةَ عبده لمدة سنة.

وعلم من قوله: «كل ما صح ثمناً أو أجرة صح مهراً» ، أن ما لا يصح أن يكون ثمناً أو أجرة لا يصح أن يكون مهراً، وعلى هذا فلو أصدقها خنزيراً أو خمراً أو نحو ذلك مما يحرم لم يصح، ولو أصدقها سماع أغانٍ، بأن قال لها: أنا آتي بمطرب يغني لك، فهذه منفعه، لكن لا تصح مهراً؛ لأنه لا يصح عقد الأجرة عليها.

فصار عندنا طرد وعكس، الطرد أن كل ما صح أن يكون ثمناً أو أجرة صح أن يكون صداقاً، والعكس أن كل ما لا يصح أن يكون ثمناً أو أجرة لم يصح أن يكون صداقاً.

قوله: «وإن قل» إشارة خلاف، فإن بعض العلماء يقول: لا يصح أن يكون أقل من عشرة دراهم، والصواب أنه لا حد لأقله، حتى ولو كان درهماً، أي: سبعة أعشار مثقال، ودليل ذلك أن النبي صلّى الله عليه وسلّم قال للرجل: «التمس ولو خاتماً من حديد» [(158)]، والخاتم من الحديد لا يساوي شيئاً.

فإن أصدقها منفعته هو، بأن قال: صداقي لك أن أرعى إبلكِ سنة أو سنتين، فإنه يجوز؛ لأن هذه المنفعة منفصلة عن استخدامها إياه.

فلو قال: أصدقك خدمتي إياك لمدة سنة، يعني يغسِّل ثيابها، ويمسح نعالها، ويفرش فراشها، ويكنس البيت، ويطبخ الطعام! قال أهل العلم: هذا لا يجوز؛ لأنه يصبح السيد مسوداً، فالزوج سيد المرأة، والآن تكون هي سيدته، وهذا تناقض، أما شيء منفصل كإصلاح حرثها، أو رعاية غنمها، أو ما أشبه ذلك فلا بأس، وقد جاء هذا في قصة صاحب مدين مع موسى ـ عليه الصلاة والسلام ـ، فإن صاحب مدين عرض على موسى ـ عليه الصلاة والسلام ـ أن يزوجه إحدى ابنتيه على أن يأجره ثماني سنين لرعي الغنم، فوافق على أن العقد على ثمان سنين، وإن أتم عشراً فهو فضل منه، وتم العقد على هذا.

لكن فيه إشكال، فرعاية الغنم مصلحتها للأب، ونحن قلنا: إن الصداق للمرأة، فكيف صح أن يكون صداقها لغيرها؟

الجواب: أنه لها في الواقع؛ لأنها هي التي كانت ترعى، فإذا قام موسى بالرعي سقط عنها، فكان الصداق وإن كان في ظاهره لمصلحة الأب فهو في الحقيقة لمصلحة الزوجة.

وَإِنْ أَصْدَقَهَا تَعْلِيمَ قُرْآنٍ لَمْ يَصِحَّ، بَلْ فِقْهٍ وَأَدَبٍ وَشِعْرٍ مُبَاحٍ مَعْلُومٍ، ..........

قوله: «وإن أصدقها تعليم قرآن لم يصح» لأن القرآن ليس من الأموال، فلا ينبغي أن تستباح به الأبضاع، ثم هناك دليل ـ أيضاً ـ لما زوج النبي صلّى الله عليه وسلّم الرجل بما معه من القرآن، قال: «إنه لا يكون مهراً لأحد بعدك» [(159)]، وهذا نص في أنه لا يجوز أن يكون مهراً لأحد بعده، ذكر هذا في الروض[(160)].

القول الثاني : أنه إذا أصدقها تعليم قرآن فإنه يصح؛ لأن التعليم ليس هو القرآن، نعم لو أراد أن يقرأ شخص بأجرٍ فإنه لا يجوز؛ لأن قراءة القرآن من الأعمال الصالحة، والأعمال الصالحة لا يمكن أن يأخذ الإنسان عليها أجراً من الدنيا، لكن هذا رجل يريد أن يعلِّم، والتعليم عمل وتفرغ للمُعَلَّم، ففي الحقيقة أنني ما جعلت القرآن عوضاً حتى يقال: إنه لا يصح أن يكون عوضاً، إنما جعلت التعليم الذي فيه معاناة وتلقين ووقت مهراً، هذا ما نرد به قولهم.

ثم نرد عليهم ـ أيضاً ـ بوجه آخر، فهذا التعليل الذي عللتم به هذه المسألة لتمنعوها مصادم للنص، وما كان مصادماً للنص فإنه غير مقبول، فهو قياس فاسد الاعتبار لا يعتبر، والنص الذي يصادمه قول النبي ـ عليه الصلاة والسلام ـ للرجل: «زوجتكها بما معك من القرآن» [(161)]، وفي بعض الألفاظ: «فعلمها ما معك من القرآن» [(162)]، وهذا نص صريح.

أما قولهم: إن الرسول صلّى الله عليه وسلّم قال له: «إنها لا تكون لأحد بعدك مهراً» [(163)]، فالجواب على هذا من وجهين:

الأول: أن الحديث ضعيف لا تقوم به حجة.

ثانياً: على تقدير صحته ـ وهو ممتنع ـ فإنه يحمل قوله: «لا يكون لأحد بعدك مهراً» أي بعد حالك، كما قاله شيخ الإسلام في قصة أبي بردة بن نيار ـ رضي الله عنه ـ الذي قال له: «لا تجزئ عن أحد بعدك» [(164)]، فنقول: إذا صح الحديث ولا يصح، فالمعنى لا تكون مهراً لأحد بعد حالك؛ لأنه ما عندك شيء أبداً، فالقاعدة أنه لا يمكن أن يخص أحد بحكم من أحكام الشريعة أبداً لعينه، بل لوصفه، فالأعرج لا يجب عليه الجهاد في سبيل الله؛ لأنه أعرج، وعلى هذا فكل من عنده عرج يمنعه من الجهاد لا يجب عليه، والفقير لا زكاة عليه؛ لأنه فقير وهلم جرًّا، فالقول بأن هذا جائز لهذا الرجل بعينه لا يمكن أبداً، حتى النبي صلّى الله عليه وسلّم لم يخص بشيء لعينه أبداً، بل لوصفه؛ لأنه نبي ورسول؛ لأن الله ـ عزّ وجل ـ ليس بينه وبين البشر نسب، أو محاباة، أو مصاهرة، فلا يمكن أن يخص أحداً من البشر بحكم لعينه، ولكن لوصفه.

فإذا عَلَّم الرجل امرأته السورة التي اتفق عليها مائة مرة، ولكن عجزت فيُقدر لها صداق؛ أجرة المثل، ولا نقول: يبطل المسمى ويجب مهر المثل؛ لأن المسمى ما بطل، ولكن عجز عن إيفائه، فيفرض لها أجرة، تعليم هذه السورة مثلاً، فإذا قيل: هذه السورة يعلمها معلم الصبيان في العادة بعشرة ريالات، كان مهرها عشرة ريالات.

مسألة: هل يصح أن يكون المصحف مهراً؟ الجواب: إن قلنا بجواز بيع المصحف جاز، وهو الصحيح، وإن قلنا بتحريمه، فإنه لا يجوز.

قوله: «بل فقهٍ» ، أي: بل تعليم فقه، الفقه ظاهر، ويدخل فيه تعليم التوحيد؛ لأن التوحيد الفقه الأكبر كما قال أهل العلم، وهو أشرف من الفقه الثاني الأصغر، فعلم أحكام الجوارح من الفقه الأصغر، وعلم أحكام القلوب هو الفقه الأكبر، وهو علم التوحيد، فيصح أن يقول: الصداق أن أعلمك كتاب التوحيد؛ لأن فيه تعليماً، ومعاناة، ومشقة، وتفهيماً، وكذلك لو قال: أعلمك من الفقه كتاب الصلاة يجوز، ولكن يعينه، فيقول: كتاب الصلاة من زاد المستقنع، أو من الروض المربع؛ لأن كتاب الصلاة إذا كان من المغني، لا يكون مثل الزاد، وإذا كان من الإنصاف كذلك، فلا بد أن يعين.

قوله: «وأدب» الأدب في الاصطلاح علم الشعراء الجاهليين والإسلاميين، وما يتعلق بذلك وأحوالهم، فيجوز ـ مثلاً ـ أن يدرسها حياة امرئ القيس، أو المعلقات السبع، وتستفيد منه البلاغة بأقسامها الثلاثة: البيان، والمعاني، والبديع، وربما تتعلم الشعر أيضاً.

قوله: «وشعر مباح» اشترط المؤلف أن يكون شعراً مباحاً؛ لأن الشعر منه غير مباح، ومنه مباح، فما كان خالياً من الفتنة والدعوة إلى الفساد فهو مباح، وما تضمن فتنة، كالتشبيب بامرأة معينة، أو التشبيب ـ والعياذ بالله ـ بالمردان، أو التشبيب بالخمر أو ما أشبه ذلك، والحث عليه، فهذا محرم لا يجوز أن يعلمها شعراً من هذا النوع، لقوله تعالى: {{وَلاَ تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ}} [المائدة: 2] .

وأصل الشعر جائز، وإن كان الأكثر على الشعراء عدم الاستقامة، قال الله تعالى: {{وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ *أَلَمْ تَرَ أَنَّهُمْ فِي كُلِّ وَادٍ يَهِيمُونَ *وَأَنَّهُمْ يَقُولُونَ مَا لاَ يَفْعَلُونَ *} {إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَذَكَرُوا اللَّهَ كَثِيرًا}} [الشعراء: 224 ـ 227] وكم من قصيدة كانت أبياتها أشد من السهام بالنسبة للأعداء، وكم من قصيدة صار البيت الواحد منها يساوي مئات الدنانير، يقال: إن هناك قبيلة تسمى أنف الناقة، وأنت إذا سمعت هذا تشمئز، فقال فيهم رجل من الشعراء:

قوم هم الأَنْفُ والأذنابُ غيرُهُمُ

ومن يسوِّي بأنف الناقة الذنبَا

فعلت رؤوسهم، فكم من كلمة أو بيت من الشعر يرفع أمة أو ينزل أمة، ولهذا للشعر مكانة في صدر الإسلام وفيما بعد، ولكن المراد بالشعر الشعر الحقيقي الذي يأخذ بالمشاعر، أما الشعر غير الموزون الذي حصل من هؤلاء الأدباء المتأخرين، لما عجزوا عن الشعر الأول، قالوا: اتركوه وائتوا بشعر غير موزون شطر منه سطران، وشطر منه كلمة واحدة، وقولوا: هذا الشعر!! هذا لا يأخذ بمشاعر أي أحد، حتى الإنسان يمجه إذا قرأه، ولا يحرك مشاعره أبداً؛ والغريب أنه صار حسناً عند بعض الناس، لكن صار حسناً؛ لأنهم لا يستطيعون أكثر منه، ولا يعرفون أن يأتوا بمثل معلقات العرب، أو لامية أبي طالب، وقد أثنى عليها ابن كثير في البداية والنهاية، وقال: هذه التي ينبغي أن تكون من المعلقات؛ لأنها لامية عظيمة جداً.

فالحاصل أن الشعر إذا كان مباحاً لا بأس أن يصدقها تعليمه، وسواء كان عربياً أو نبطياً، فالشعر النبطي فيه حكمة ويصح أن يجعل مهراً؛ لأن المؤلف أطلق.

ونحن لا نحبذ أبداً إعراض الناس عن اللغة العربية، بل ننكر هذا إنكاراً عظيماً، ونرى أن من أكبر الجناية على الأولاد هؤلاء الذين يعلمون أولادهم كلمات من غير اللغة العربية، كالسلام، والجواب، وما أشبه ذلك.

وشيخ الإسلام في كتاب اقتضاء الصراط المستقيم يقول: إن اللغة من أعظم مميزات الأمم، وهي التي تحفظ على الأمم أصولها، وما جرى عليه أسلافها، وكان عمر ـ رضي الله عنه ـ يضرب من يرطنون رطانة الأعاجم[(165)]، وجزاه الله خيراً، ينبغي أن يضرب هؤلاء الذين يفخرون بهذه اللغة الأجنبية، سواء إنجليزية أو غيرها، ويتخاطبون بها فيما بينهم، والأقبح والأسوأ أنهم يعلمونها أبناءهم، فهذه جناية عظيمة، والواجب على كل الأمم تعلم اللغة العربية، حتى الإنجليز والأمريكان والروس؛ لأن الرسالة الموجهة إليهم بالقرآن العربي المبين، واللغة التي يتكلم بها الرسول ـ عليه الصلاة والسلام ـ هي اللغة العربية، فيجب عليهم أن يتعلموا هذه اللغة، لكن مع الأسف أننا لضعفنا، وأنه ليس عندنا مقومات شخصية صرنا نقلدهم حتى في الكلام.

لكن إذا تعلم الإنجليزية لقصد حسن فلا بأس، كأن يتعلم لأجل أن يكون داعية يدعو الناس إلى الإسلام.

قوله: «معلوم» احتراز من المجهول، أي معلوم بالأبيات مثلاً، كعشرين بيتاً، أو مائة بيت، أو غير ذلك مما يتفقون عليه.

مسألة: أنكر شيخ الإسلام ـ رحمه الله ـ على الذين يرتكزون في مواعظهم على القصائد وشبهها، وقال: إن هذا يؤدي إلى الإعراض عن الكتاب والسنة، وهذا صحيح، يوجد الآن أشرطة بين الناس سائرة وشائعة، يسمونها أناشيد إسلامية، بعضها فيها طبول، وبعضها لا يوجد فيها، فإقبال الإنسان عليها وإعراضه عن القرآن والسنة غلط كبير، أما إذا كان الإنسان إذا خملت نفسه يسمعها أحياناً، فهذا لا بأس به، أما اتخاذها ديدناً واصطحابها في سيارته، كلما مشى استمع، فمعنى ذلك أنها تدعوه إلى الإعراض عن الكتاب والسنة.

وَإِنْ أَصْدَقَهَا طَلاَقَ ضَرَّتِهَا لَمْ يَصِحَّ، وَلَهَا مَهْرُ مِثْلِهَا، وَمَتَى بَطَلَ المُسَمَّى وَجَبَ مَهْرُ المِثْلِ.

قوله: «وإن أصدقها طلاق ضرتها لم يصح» بأن قالت: أنا لا أريد منك مالاً، أريد أن يكون صداقي طلاق امرأتك، فهذا غير صحيح:

أولاً: لأن طلاق امرأته ليس مالاً ولا منفعة تُعقَد عليها الأجرة.

ثانياً: أنه قد صح عن النبي صلّى الله عليه وسلّم النهي عنه، فقال: «لا تسأل المرأة طلاق أختها لتكفأ ما في صحفتها» [(166)]، ولا يمكن أن نجعل ما نهى عنه الرسول صلّى الله عليه وسلّم صداقاً ينتفع به.

ثالثاً: ذكر في الروض[(167)] حديث: «لا يحل لرجل أن ينكح امرأة بطلاق أخرى» [(168)].

فإذا قال قائل: طلاق امرأته فيه مصلحة لها، وهو أن ينفرد الزوج بها، وتسلم من المشاكل، وربما يكون هذا أحب إليها من دراهم كثيرة.

فالجواب: هذه المصلحة يقابلها المفسدة التي تحصل على الزوجة الأولى، والزوجة الأولى أقدم منها، وأحق بدفع الضرر عنها.

قوله: «ولها مهر مثلها» أي: ولها مهر مثلها إذا أصدقها طلاق ضرتها، ومهر المثل يجب أن يراعى فيه السن، والجمال، والحسب، والأدب، والعلم، فمن كانت مثلها في هذه الأمور يُسأل ما صداقها؟ فإذا قالوا: صداقها مثلاً عشرة آلاف فيكون لها عشرة آلاف، إذاً تلاحظ كل صفة يختلف بها المهر.

وهل نعتبرها بقريباتها، أو ببنات الناس؟

الجواب: نعتبرها بقريباتها؛ لأن ذلك أقرب للعدل، ولهذا قلنا: الحسب بأن تكون مثلها في الحسب، وأقرب الناس للمماثلة هم الأقارب.

قوله: «ومتى بطل المسمى وجب مهر المثل» .

هذه قاعدة مفيدة في هذا الباب، وهي أنه كلما بطل المسمى وجب مهر المثل، فإذا أصدقها طلاق ضرتها ما صحت التسمية، لكن لها مهر المثل، فإذا أصدقها لحم خنزير لا يصح ولها مهر المثل، وإذا أصدقها علبة دخان لا يصح ولها مهر المثل، وإذا أصدقها خمراً لا يصح ولها مهر المثل.

وقال بعض العلماء: لها مثله عصيراً؛ لأنه أقرب إلى مماثلة المسمى، فإذا كان خمراً من عنب قلنا: يجب لها عصير من عنب، نظير هذا الشيء؛ لأن التحريم هنا لصفته، فيكون الوصف ملغى، والأصل باقٍ، لكن على المذهب أنه لما تغير إلى خمر صار خبيثاً لذاته، مثل ما لو أصدقها شاة ميتة، فهذه حرمت لوصفها، فهل نقول في هذه الحال: يجب عليه شاة مثلها؛ إلغاء للوصف، أو نقول: بطل المسمى ولها مهر المثل؛ لأن النبي صلّى الله عليه وسلّم حرم بيع الخمر والميتة[(169)] وهذا عام؟ فبيع الميتة لا يجوز، وكذلك جعلها مهراً لا يجوز أيضاً؛ لأنه لا يصح عقد البيع عليها، لكن هل نقول هنا: إنه طرأ عليها الخبث والتحريم، فيجب عليه شاة مثلها، أو نقول: بطل المسمى فيجب مهر المثل؟ المذهب يقولون بطل المسمى فيجب مهر المثل، والذين يقولون بأن الخمر يقدر خلًّا، فقياس قولهم في هذه الحال أن يلغى الوصف فلا تكون ميتة، ويجب له شاة مثلها.

والمهم أن هذه القاعدة مفيدة جداً، فكلما بطل المسمى وجب مهر المثل، فلو أصدقها شيئاً مجهولاً، أو عبداً آبقاً، أو ما أشبه ذلك فلا يصح، ولها مهر المثل، والدليل على ذلك حديث عبد الله بن مسعود ـ رضي الله عنه ـ في امرأة عقد عليها زوجها ثم مات ولم يسمِّ لها صداقاً، فقال: لها مهر مثلها[(170)]، وإذا سمى شيئاً لا يجوز شرعاً، فهذه التسمية وجودها كالعدم، فكأنه لم يسم لقول الرسول صلّى الله عليه وسلّم: «كل شرط ليس في كتاب الله فهو باطل» [(171)]، فإذا بطل وجب مهر المثل.

فَصْلٌ

وَإِنْ أَصْدَقَهَا أَلْفاً إِنْ كَانَ أَبُوهَا حَيّاً، وَأَلْفَيْنِ إِنْ كَانَ مَيِّتاً، وَجَبَ مَهْرُ المِثْلِ،.......

قوله: «وإن أصدقها» أي: أصدق الزوج الزوجة.

قوله: «ألفاً» ولم يذكر المُمَيَّز ما هو؟ لكن نقول: ألفاً من الدراهم، أو ألفاً من الدنانير، أو ألفاً من الإبل، أو ألفاً من البقر.

قوله: «إن كان أبوها حياً، وألفين إن كان ميتاً وجب مهر المثل» للجهالة؛ لأنه لا ندري هل يثبت الألف، أو يثبت الألفان؟ وحال الأب مجهول، ولنفرض أنه خرج في غزوة ولم يُعلَم عنه، فقال الزوج: مهرك ألفان إن كان أبوك ميتاً، وألف إن كان حياً، يقول المؤلف: إن التسمية غير صحيحة؛ وذلك للجهالة.

أما إذا كانت حاله معلومة، فهذا لا بأس به؛ لأنه إذا كان يعلم أنه حي فمهرها ألف، أو أنه ميت فمهرها ألفان، لكن إذا كانت حاله مجهولة، فيقول المؤلف: إن هذه التسمية غير صحيحة، ويجب مهر المثل؛ والتعليل أنه ليس لها غرض صحيح في هذا؛ لأن المهر سيكون لها، سواء كان أبوها حياً أم ميتاً، هذا ما قرره الأصحاب ـ رحمهم الله ـ.

والقول الراجح أن التسمية صحيحة؛ وذلك لأن لها غرضاً في هذا، فإذا كان أبوها ميتاً تحتاج إلى زيادة المهر؛ لأنها قد تحتاج نفقة، أو دواءً لمرض، أو ما أشبه ذلك، فإذا كان أبوها حياً استغنت به، وكفاها المهر القليل.

وهل العكس لها فيه غرض، بأن يقول: أصدقها ألفين إن كان أبوها حياً، وألفاً إن كان ميتاً؟

الجواب: نعم لها غرض؛ لأنه إذا كان أبوها حياً فقد يحتاج إلى نفقة، فتحتاج إلى زيادة المهر، وإذا كان ميتاً يكفيها ألف.

وَعَلَى إِنْ كَانَتْ لِي زَوْجَةٌ بِأَلْفَيْنِ، أَوْ لَمْ تَكُنْ بِأَلْفٍ يَصِحُّ بِالمُسَمَّى،......

قوله: «وعلى إن كانت لي زوجة بألفين أو لم تكن بألف يصح بالمسمى» لأن لها غرضاً في ذلك، فإذا كان له زوجة فلا يطيب قلبها إلا إذا بذل لها أكثر، ولهذا فالذي له زوجة ما كل الناس يقدم على تزويجه؛ لما يحصل بين الزوجتين من المشاكل، وبين أولادهما أحياناً، ولأنه إذا لم يكن له زوجة كفاها الألف؛ لأنها ستنفرد به، ولا يزاحمها أحد فيه، وإذا كان له زوجة فإنه لا يكفيها الألف، بل تحتاج إلى ألفين؛ لأن لها مزاحماً، فالتسمية هنا صحيحة.

وهذا إذا كان حال الزوجة مجهولاً، أما إذا كان معلوماً فالأمر واضح، فهذه المسألة والمسألة السابقة حكمهما واحد على ما رجحناه، وقال في الروض[(172)]: و«كذا إن تزوجها على ألفين إن أخرجها من بلدها أو دارها، وألف إن لم يخرجها»، وهذا أبلغ جهالة من الذي قبله؛ لأن الذي قبله يمكن العلم به قبل الدخول أيضاً، لكن إن أخرجها من بلدها فإلى متى؟ ومع ذلك يقولون: إنه جائز ويسلم الآن ألفاً ناجزاً، ثم إن أخرجها سلم الألف الثاني، وإلا فلا شيء عليه، وهنا يقولون: لأن لها غرضاً معلوماً في ذلك، فكثير من النساء لا تحب أن تخرج من بلدها، لا سيما إذا كان لها أقارب من أم وأب وأعمام وأخوال، وبعض النساء ما يهمها، وبعض النساء ترغب أيضاً أن تسافر، فالنساء يختلفن.

وَإِذَا أُجِّلَ الصَّدَاقُ أَوْ بَعْضُهُ صَحَّ،..........

قوله: «وإذا أجل الصداقُ أو بعضُهُ صح» ، أي: إذا أجل الصداق كله أو بعضه صح التأجيل، ولازم ذلك صحة المسمى، وظاهر كلام المؤلف أن هذا جائز؛ وجه ذلك أن الصحة فرع عن الجواز، فكل صحيح جائز، وكل محرم فاسد، فلما قالوا: إنه صحيح، معناه أنه ليس محرماً؛ لأن المحرم لا يكون صحيحاً، لكن هل هو جائز أو مكروه؟ المذهب أنه جائز، ولا بأس به؛ لأنه كغيره من الأعواض، لقوله تعالى: {{أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ}} [النساء: 24] والباء للعوض، فكما أنه يجوز تأجيل الثمن والأجرة، فكذلك يجوز تأجيل الصداق، بل قد سماه الله تعالى أجراً، {{فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ}} [النساء: 24] ، ولقوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ}} [المائدة: 1] فكل عقد بشروطه وصفاته يجب الوفاء به، إلا ما دل الدليل على تحريمه، فالأمر بالوفاء، أمر بالوفاء بأصل العقد، وبما شرط فيه؛ لأن الشروط في العقد وصف في العقد، فإذا لزم الوفاء بالعقد، كان لازماً أن أوفي بالعقد وما يتضمنه من أوصاف وهي الشروط، والأصل في الشروط الحل، ولقوله تعالى: {{وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً}} [الإسراء: 34] ، وقول الرسول صلّى الله عليه وسلّم: «كل شرط ليس في كتاب الله فهو باطل» [(173)]، وقوله صلّى الله عليه وسلّم: «المسلمون على شروطهم إلا شرطاً أحلَّ حراماً أو حرَّم حلالاً» [(174)]، وأما التعليل فهو أن الحق لها فإذا رضيت بتأجيله فلها ذلك، وعلى هذا يصح تأجيله وبدون كراهة.

ومال شيخ الإسلام ابن تيمية ـ رحمه الله ـ إلى كراهة التأجيل، واستنبط ذلك من قصة الرجل الذي قال: لا أجد إلا إزاري، ولم يجد ولا خاتماً من حديد، فزوجه النبي صلّى الله عليه وسلّم بما معه من القرآن[(175)]، وكان من الممكن أن يؤجل الصداق، ولقوله تعالى: {{وَلْيَسْتَعْفِفِ الَّذِينَ لاَ يَجِدُونَ نِكَاحًا حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ}} [النور: 33] ، وقد يستدل بقول النبي صلّى الله عليه وسلّم: «يا معشر الشباب من استطاع منكم الباءة فليتزوج، ومن لم يستطع فعليه بالصوم» [(176)]، وهذا الحديث ليس قوي الدلالة إذ قد يقول قائل: إن قوله: «من استطاع» يعم الحال والمؤجل، لكن لا شك أنه إذا أمكن الزواج بدون تأجيل فهو الأفضل، لا ريب في هذا؛ لأن إلزام الإنسان نفسه بالدين ليس بالأمر الهين.

وبهذه المناسبة أود من طلبة العلم أن يحذروا من أولئك الطامعين الجشعين، الذين يتدينون ديوناً كثيرة، ويشترون أشياء ليس بوسعهم ولا طاقتهم أن يوفوها، إما تفاخراً في بناء قصر، أو في شراء سيارة، وإما طمعاً في تجارة، وكم من أناس عليهم شكاوى في المحاكم؛ لأنهم أفلسوا، اشتروا أراضي وعقارات وغير ذلك على أنها تزيد ثم نقصت.

فلا ينبغي للإنسان أن يتديَّن إلا عند الضرورة القصوى، لا قرضاً، ولا ما يسمونه ديناً مؤجلاً، علماً بأنه في الوقت الحاضر إذا مات الإنسان، فإن الورثة لا يبادرون في قضاء دينه، ولا يهمهم ويأكلون مال الميت، أو يؤخرون الوفاء، وهذا مما يحدو بالمرء العاقل أن يتجنب الدين مطلقاً.

وقوله: «وإذا أجل الصداق أو بعضه صح» ، وهل يجوز الدخول؟ نعم يجوز الدخول؛ لأن المهر ثبت برضى الطرفين مؤجلاً.

فَإِنْ عَيَّنَا أَجَلاً، وَإِلاَّ فَمَحِلُّهُ الْفُرْقَةُ، .........

قوله: «فإن عينا أجلاً» أي: الزوج والزوجة؛ لأن الأجل لا يتم إلا بتعيينهما، وجواب الشرط محذوف وقَدَّرَه في الروض[(177)] بقوله: «أنيط به»، يعني تعين به.

قوله: «وإلا» أي: وإلا يعينا أجلاً، وانظر سعة اللغة العربية، حيث حذف فعل الشرط، والمفعول به، والفاعل التابع للفعل.

قوله: «فمحِله» بكسر الحاء، وهو خلاف فمحَل بفتح الحاء، فالمحَل الموضع ويقال في فعله: حَلَّ يَحُلُّ، والمحِل بالكسر زمن الحلول ويقال: في فعله: حَلَّ يَحِلُّ.

قوله: «الفرقة» يعني افتراق الزوجين بطلاق، أو موت، أو فسخ، وقد ذكر ابن القيم ـ رحمه الله ـ في بدائع الفوائد أن النكاح له عشرون فُرقة، ومراده بذلك أسباب الفرقة، وإلا فهي منحصرة في الموت والطلاق والفسخ، لكن أسبابها تبلغ العشرين.

فإذا قال: المهر عشرة آلاف، منها خمسة نقداً وخمسة كُلَّ سنة ألفاً يصح، أو قال: الخمسة تحل على رأس السنة، فإن لم يعين أجلاً، بأن قال: المهر عشرة آلاف ريال، منهما خمسة نقداً، وخمسة مؤجلة، فهنا يصح التأجيل، ويبقى المهر مؤجلاً إلى أن تحصل الفرقة، إما منه، أو منها.

فإذا قال قائل: كيف يصح هذا الأجل وهو لا يُدرَى متى يكون، فلا أحد يعلم متى يحصل الفراق، مع أنكم تقولون: لو أجل ثمن المبيع بأجل غير معلوم لم يصح، فما الفرق؟

الفرق أن البيع يراد به المعاوضة المالية، والمعاوضة المالية لا بد أن تكون محددة؛ لئلا تحصل الجهالة التي تؤدي إلى التنازع والعداوة والبغضاء، أما النكاح فليس المال هو القصد الأول به، إذ إن القصد الأول بالنكاح هو المعاشرة والاستمتاع، فلذلك سُهِّلَ فيه.

وهل يوجد في واقع الناس صداق مؤجل؟

الجواب: عندنا لا يوجد إلا نادراً جداً، لكن في البلاد الأخرى نسمع أنه يوجد، فإذا وجد فنقول: إن عَيَّنَا أجلاً فعلى ما عيناه، وإن لم يعينا أجلاً فوقت حلوله الفرقة.

وَإِنْ أَصْدَقَهَا مَالاً مَغْصُوباً، أَوْ خِنْزِيراً وَنَحْوَهُ وَجَبَ مَهْرُ المِثْلِ،..........

قوله: «وإن أصدقها مالاً مغصوباً أو خنزيراً ونحوه وجب مهر المثل» أي: إن أصدقها مالاً مغصوباً فلا يخلو من حالين، إما أن يعلما ذلك، أو لا يعلما، فإن علما ذلك فلها مهر المثل، وإن لم يعلما ذلك فلها مثله أو قيمته.

فلو قال: أصدقتك هذا المُسَجِّل، وهما يعرفان أنه مسروق، فلا يصح ولها مهر المثل؛ لأنهما عينا مهراً لا يصح أن يكون مهراً، ليس مملوكاً للزوج، وليس للزوجة أن تتملكه.

فإن كانا يجهلان ذلك، ثم تبين أنه مغصوب، فلها القيمة أو المثل، حسب الخلاف بين أهل العلم، والزوجة يمكن أن تجهل أنه مغصوب، لكن الزوج كيف يمكن أن يجهل أنه مغصوب؟ الجواب: يمكن ذلك بأن يكون قد غصب مسجلاً ووضعه مع الذي عنده، وهو لا يدري أن هذا هو الذي غصبه، وجعله مهراً لهذه المرأة، فيثبت لها قيمة هذا الشيء إن كان متقوماً، ومثله إن كان مثلياً.

والصحيح أن المسجل من أقسام المثليات، والمذهب كل مصنوع فليس بمثلي، بل متقوم، والصواب أن الشيء المثلي هو الذي له مثل ونظير، ولهذا قال النبي صلّى الله عليه وسلّم في الطعام الذي أرسلت به إحدى أمهات المؤمنين، وهو في بيت عائشة ـ رضي الله عنها ـ وكسرت الإناء والطعام، أخذ النبي صلّى الله عليه وسلّم طعامها وإناءها، وقال: «طعام بطعام وإناء بإناء» [(178)]، وهذا يدل على أن المثلية تكون في المصنوعات، كما تكون في الحيوانات، فالرسول صلّى الله عليه وسلّم استسلف بعيراً بكراً ورد خيراً منه رباعياً[(179)]، وهذا يدل على أن المثل ـ أيضاً ـ في الحيوانات، وعندهم أن الحيوان متقوم؛ لأنهم يقيدون المثلي بكل مكيل، أو موزون لا صناعة مباحة فيه، يصح السلم فيه، وهذا ضيق جداً.

والصواب خلاف هذا، أن المثلي ما أمكن أن يكون له مثل، فعلى هذا نقول في هذه المسألة: لها مثل هذا المسجل الذي أصدقها، وتبين أنه مغصوب، وعلى المذهب لها قيمته.

أما إذا أصدقها خنزيراً فلها بكل حال مهر المثل؛ لأن الخنزير محرم لعينه فلا تصح التسمية، فإن كان الخنزير يساوي مائة ألف، ومهر مثلها عشرون ألفاً، فلها عشرون ألفاً، فإذا قالت: هذا الخنزير يساوي مائة ألف، نقول: الخنزير ليس له قيمة شرعاً إطلاقاً، ولهذا لو أتلفه متلف فليس عليه ضمان، فهو ليس مالاً شرعياً، وأما إن كانت لا تعرفه، كأن يأتي لها بخنزير، ويقول لها: هذه شاة أوروبية، فنقول: لها شاة مثله؛ لأنها اعتقدت أنه شاة، فإذا كان هو أوسط الخنازير، فنقول: لها شاة من أوسط الشياه، ولو من أطيبها فمن أطيب الشياه، ولو من أردئها فمن أردأ الشياه؛ وذلك لأنها تزوجت ورضيت بهذا المهر على أنه شاة من الغنم، وقد يقول قائل: مهر المثل أحسن لها، نقول: قد يكون مهر مثلها ريالاً، والشاة بعشرين ريالاً، فالشاة أحسن لها، فليس على كل حال مهر المثل أكثر قيمة من الشاة، أو من البعير، بل تختلف الأحوال.

فإذا قال قائل: لماذا لا نقول: يباع الخنزير على من يستحلونه وتأخذ قيمته؟ فالجواب: هذا لا يصح؛ لأنه لا يجوز لنا أن نبيع الخنزير على النصارى، وإن كانوا يستحلونه، فيجب مهر المثل، وهذا ما ذهب إليه الأصحاب ـ رحمهم الله ـ، والراجح أنها تعطى أقرب ما يكون إلى الخنزير شبهاً من الحيوان المباح، والظاهر أن أقرب ما يكون إلى الخنزير شبهاً هو البقر، فتعطى بقرة، أو يقال: يقدر هذا الخنزير بما يساوي عند النصارى مثلاً، وتعطى القيمة، لكن الأول أقرب إلى الصواب؛ لأن الأصل في المضمونات أن تضمن بالمثل.

الخلاصة: أن ما كانا يعلمان أنه محرم، سواء لحق الله أو لحق الإنسان فلها مهر المثل؛ لأن التسمية باتفاق الجميع باطلة، وما كانا يجهلان أنه من المحرم فلها مثله أو قيمته، وكذلك على القول الراجح إذا كانت هي تجهله؛ لأنها ما أباحت بضعها لهذا الرجل إلا على هذا العوض، وهو ـ أيضاً ـ ما أصدقها إلا ذلك الشيء، نعم لو أن أحداً اجتهد وقال: إذا كان هو يعلم أنه محرم وهي تجهل فإننا نلزمه بمهر المثل، وإن كان أكثر مما سُمي لها؛ عقوبة له على خداعها، فلو قيل بهذا من الناحية التأديبية لكان له وجه.

وَإِنْ وَجَدَتِ المُبَاحَ مَعِيباً خُيِّرَتْ بَيْنَ أَرْشِهِ وَقِيمَتِهِ، وَإِنْ تَزَوَّجَهَا عَلَى أَلْفٍ لَهَا وَأَلْفٍ لأَبِيهَا صَحَّتْ التَّسْمِيَةُ،........

قوله: «وإن وجدت المباح معيباً خيرت بين أرشه وقيمته» «المباح» صفة لموصوف محذوف، وابن مالك ـ رحمه الله ـ يقول:

وما من المنعوت والنعت عقل

يجوز حذفه وفي النعت يقل

والتقدير وإن وجدت المهر المباح معيباً، والمراد بالعيب ما تنقص به قيمة المبيع، فإذا وجدته معيباً خيرت بين أمرين، بين أرشه وقيمته، والأرش هو فرق ما بين القيمتين معيباً وسليماً.

فإذا أصدقها بعيراً، ثم وجدته يعرج، فنقول لك الخيار، إن شئت أخذت القيمة، وإن شئت أخذت الأرش، فتأخذ القيمة إذا ردته إلى زوجها، وإن أبقته فلها الأرش، فيقال: هذا البعير يساوي لو كان سليماً مائة، ومعيباً ثمانين، فتعطى عشرين، وهذا ظاهر؛ لأنها إنما قبلت على أن هذا الشيء سليم، فتبين أنه معيب فتعطى النقص، وهذا إذا كان متقوماً؛ والصحيح أنه لا خيار لها في الأرش، فيقال: إما أن تأخذيه معيباً، أو ترديه، وتُعْطَيْ بدلَهُ؛ لأن الأرش ـ في الحقيقة ـ عقد جديد، فكيف نلزم الطرف الثاني به؟! وهذا كما قلنا في البيع.

أما إذا مثلياً فإنها تعطى مثله، مثل أن يصدقها مائة صاع من البر، فأخذتها على أنها سليمة، ثم وجدتها مسوسة، فتعطى مائة صاع سليمة؛ لأنه مثلي، وإذا قيل: بأن الحيوان مثلي ـ وهو الصحيح ـ فإنه تعطى مثل البعير.

قوله: «وإن تزوجها على ألف لها وألف لأبيها صحت التسمية» ، كرجل تزوج امرأة على ألفين، ألف لها وألف لأبيها، وامرأة أخرى وليها أخوها، تزوجها رجل على ألف لها، وألف لأخيها.

في المسألة الأولى: تصح التسمية كما سمى، فيكون ألف لها وألف لأبيها.

وفي المسألة الثانية: تصح التسمية، لكن ما شرط للأخ فهو لها، هذا هو المذهب، فنفرق بين الأب وغيره، وكيف يصح هذا الشرط، وقد جعل الله الصداق للنساء، فقال: {{وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً}} [النساء: 4] وجعل العفو عن نصفه إذا كان الطلاق قبل الدخول للنساء فقال: {{إِلاَّ أَنْ يَعْفُونَ}} [البقرة: 237] .

وفي حديث الواهبة نفسها، قال الرجل: «أُعطيها إزاري»[(180)]، فأثبت للمرأة الملك والتصرف في المهر، فكيف يصح للأب أن يشترط منه شيئاً لنفسه؟!

فأجابوا عنه: أن للأب أن يتملك من مال ولده ما شاء لقوله صلّى الله عليه وسلّم: «أنت ومالك لأبيك» [(181)]، فله أن يشترط نصف المهر، ربعه، ثلثه، كله؛ لأنه يتملك من مال ابنته ما شاء، وأما الأخ فلا يتملك، ولهذا نقول: إن جميع المسمى يكون للزوجة؛ والعلة لأنه ليس له حق التملك، بل هو حرام عليه لقوله تعالى: {{وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَرِيئًا *}} [النساء] .

وقيل ـ وهو الصواب ـ: إن ما كان قبل العقد فهو للزوجة مطلقاً، ثم إذا ملكته فللأب أن يتملك بالشروط المعروفة، وما كان بعده فهو لمن أهدي إليه، وقد ورد في ذلك حديث عن عمرو بن شعيب عن أبيه عن جده أخرجه أهل السنن وهو حسن: «أحق ما يكرم المرء عليه ابنته وأخته» [(182)].

وهذا الذي يقتضيه الحديث أصح؛ لأن الأول يؤدي إلى أن تكون البنت بمنزلة السلعة، أي إنسان يشرط لأبيها أكثر يزوجه، ففيه تعريض لفقد الأمانة من الأب، وهذا أمر خطير، ومن أجل هذا توسع الناس الآن، فصاروا يشترطون شيئاً للأب، وشيئاً للأم، وشيئاً للأخ، وشيئاً للأخت، فصار مهر المرأة يذهب أشلاء، كل واحد منهم يأخذ نتفة منه، فضاعت الأمانة بسبب هذا الفعل، فنحن نقول: أنت يا أيها الأب لك أن تتملك من مال ولدك ما شئت، لكن هي إلى الآن ما ملكته، بل تملكه بعد العقد، ومع ذلك فالذي تملكه منه معرض للسقوط؛ لأنه إذا طلقت قبل الدخول ما صار لها إلا نصفه، ولو صارت الفرقة بسببها لم يكن لها شيء، فإذا عُقِدَ عليها وملَكَتْ المهر، فلك أن تأخذ من مالها ما شئت بالشروط المعروفة عند أهل العلم.

هاتان مسألتان تفترقان في الحكم على المذهب لافتراق العلة على ما عللوا به، وعلى القول الثاني لا يفترقان وأن ما كان قبل العقد فهو للمرأة، وما كان بعده إكراماً لوليها من أب أو غيره فهو له.

فَلَوْ طَلَّقَ قَبْلَ الدُّخُولِ وَبَعْدَ القَبْضِ رَجَعَ بِالأَلْفِ، وَلاَ شَيءَ عَلَى الأَبِ لَهُمَا، وَلَوْ شُرِطَ ذَلِكَ لِغَيْرِ الأَبِ فَكُلُّ الْمُسَمَّى لَهَا، وَمَنْ زَوَّجَ بِنْتَهُ وَلَوْ ثَيِّباً بِدُونِ مَهْرِ مِثْلِهَا صَحَّ،.......

قوله: «فلو طلق قبل الدخول وبعد القبض رجع بالألف، ولا شيء على الأب لهما» أي: تزوجها بألفين، ألف لها وألف لأبيها وسلَّم الألفين، فأعطى الأب ألفاً وأعطى البنت ألفاً، ثم طلقها قبل الدخول، فيتنصف المهر، نقول: لك ألف على البنت خذها، وأما الألف الذي أخذه الأب فقد ملكه، فليس لك منه شيء.

مثال آخر: لو أن الصداق أربعة آلاف، وشرط الأب لنفسه ثلاثة يبقي للبنت ألف، ثم طلقها قبل الدخول، يرجع بألفين على البنت، وأما الأب يأخذ ثلاثة آلاف بدون شيء، والعلة أن الأب ملكه من قبلها، ما ملكه من قبل الزوج، فالزوج ما أصدق الأب إنما أصدق البنت، فعلى هذا يكون الأب ملكه من جهتها، والزوج لا يعرف الأب، فيأخذ النصف منها، وهي إن شاءت رجعت على أبيها، وإن لم تتمكن فما على الأب شيء، وهذا ما ذهب إليه الفقهاء ـ رحمهم الله ـ

وفي المسألة قول آخر: أنه يرجع بنصف المهر فيأخذ من كل منهما نصف ما دفع، فيأخذ من الأب في المثال الأول خمسمائة، ومن البنت خمسمائة، وهذا لا شك أقرب إلى العدل؛ لأن المهر مهر بقدره، وجنسه، ووصفه، وقدره ألفان، وجنسه ريالات، ووصفه نصف للأب ونصف للزوجة، إذاً لك نصفه قدراً، وجنساً، ووصفاً.

قوله: «ولو شرط ذلك» يعني ألفاً لها، وألفاً لوليها.

قوله: «لغير الأب فكل المسمى لها» مثال ذلك: زوجها أخوها، واشترط ألفاً لها وألفاً لأختها، فالتسمية غير صحيحة، بمعنى أنه ليس لغير الأب شيء، وإنما الألفان للزوجة، فإن طلق قبل الدخول رجع بنصف المهر، أي: ألف، ولا ضرر على الزوجة؛ لأنها قد أخذت ألفين.

قوله: «ومن زوج بنته ولو ثيباً بدون مهر مثلها صح» ، أي: إذا زوج الرجل ابنته، فإن كانت بكراً، فقد سبق أنه على المذهب لا يشترط رضاها، لا بالزوج ولا بالمال، فيزوجها زوجاً لا ترضاه، وبمال لا ترضاه، فلو زوجها أبوها أعمى، أصم، أخرس، زَمِناً، فقيراً، جاهلاً، مريضاً بمهر قدره عشرة ريالات جاز؛ لأن الأب يجوز أن يتملك من مال ابنته ما شاء، فكما أنها لو قبضت المهر أخذ نصفه ولا يبالي، فكذلك إذا زوجها بدون مهر المثل صح، ولأن الأب أدرى بمصالح ابنته؛ لأنه ربما يرضى من فلان بأقل من مهر المثل لكونه ذا دين، ومروءة، وقرابة، وما أشبه ذلك، بخلاف غيره من الأولياء، فإنه قد لا يحتاط لها كما يحتاط لها الأب.

وقوله: «ولو ثيباً» إشارة خلاف؛ لأن بعض العلماء قال: إذا زوج ابنته الثيب بأقل من مهر المثل لم يصح؛ لأن الثيب تملك نفسها، ولا يمكن أن يجبرها أبوها، فإذا كان لا يجبرها لم يجبرها على مهر دون مهر مثلها، ولكن الصحيح أنه لا فرق، وأنه إذا زوج ابنته بأقل من مهر المثل فلا بأس، والتسمية صحيحة لمراعاة مصلحة البنت، أما مجرد هوى فإن هذا لا يجوز إلا برضاها، سواء كانت بكراً أم ثيباً.

وَإِنْ زَوَّجَهَا بِهِ وَلِيٌّ غَيْرُهُ بِإِذْنِهَا صَحَّ، وَإِنْ لَمْ تَأْذَنْ فَمَهْرُ المِثْلِ،.......

قوله: «وإن زوجها به وليٌّ غيرُهُ بإذنها صح، وإن لم تأذن فمهر المثل» «إن زوجها» أي: المرأة «به» أي: بدون مهر المثل، «وليُّ غيره» أي: غير الأب «بإذنها صح» ، لكن لا بد أن تكون رشيدة، يعني بالغة عاقلة تحسن التصرف، ويجوز لها التبرع، فإذا أذنت فإنه يصح.

مثاله: رجل زوَّج أخته، ومهر مثلها عشرة آلاف ريال، فزوَّجها شخصاً بخمسة آلاف ريال، فإن رضيت وهي رشيدة فلا حرج؛ لأن المهر لها والحق لها، وقد أذنت، فيصح بالمسمى، وإن لم تأذن، أو أذنت وكانت غير رشيدة، بأن كانت صغيرة لم تبلغ، أو بالغة لكن سفيهة لا تعرف الأمور، ولا تقدر المال، فإنها لا تصح التسمية، ولها مهر المثل؛ لأن التسمية هنا فاسدة؛ لأنها دون مهر المثل ولم تأذن؛ وعندنا القاعدة السابقة في الباب أنه متى بطل المسمى وجب مهر المثل، وعلى هذا فيجب لها مهر مثلها.

فإذا قال قائل: لو وكل شخص غيره أن يبيع سلعة تساوي ألفاً، فباعها بخمسمائة، فما حكم البيع؟ فيه خلاف، وسبق لنا أن بعض الفقهاء يقولون: لا يصح البيع؛ لأنه تصرف تصرفاً لم يؤذن له فيه، وهنا صح النكاح، والجواب على هذا بسيط؛ لأنه في باب النكاح لا يشترط تعيين المهر؛ لأن عندنا قاعدة: إذا بطل المسمى وجب مهر المثل، ومتى أمكن التصحيح وجب، فلهذا يقول المؤلف: إن لها مهر المثل، وقد يقال: إن الزوج مفرط؛ لأنه ينبغي إذا قال له الولي: سأزوجك بدون مهر المثل، أن يسأل: هل هي راضية أو لم ترضَ؟ وقد يقال هنا: إن الولي حصل منه غرور، لكن ـ أيضاً ـ الزوج حصل منه تفريط، والتفريط أنه كيف يتزوج امرأة بخمسة آلاف ريال، وهو يعرف أنه مهر مثلها عشرة آلاف؟! فلا بد أن يسأل.

فإن قال الولي ـ مثلاً ـ: إن رَضِيَتْ، وإلا فأنا أضمن لك الزيادة حتى ترضى، فالأمر ظاهر، وهذه المسألة في الحقيقة اكتنفها التغرير من الولي بتزويجه بأقل، والأمر الثاني تفريط الزوج، وعلى كل حال ما دامت المسألة يكتنفها هذان الأمران، فالأصل أن الزوج يلزمه المهر كاملاً، ولو أن الزوج أبى وقال: أنت زوجتني بخمسة آلاف، أنا لا أعطيك عشرة آلاف، فنقول حينئذٍ: ترجع على الولي؛ لأن عندنا في الحقيقة مباشراً ومتسبباً، المباشر هو الزوج؛ لأن النفع عاد إليه، والمتسبب الولي، فأقرب الأقوال أنه يلزم الزوج؛ لأنه لا يوجد نكاح إلا بمهر، وهذه التسمية من غير من يملك القول فيها؛ لأن الذي يملك القول في المهر هي الزوجة، فعلى هذا نقول للزوج: لا بد أن تكمل المهر.

وذكر صاحب الفروع أنه يرجع به على الولي؛ لأنه غره، ونحن نقول: نعم حصل من الولي غرور، لكن حصل من الزوج تفريط أيضاً حيث لم يسأل، وعلى هذا فنقول: ترجع هي على الزوج بتتمة مهرها، فإن لم يمكن وتَعذَّرَ لفقره أو مماطلته، فإنها ترجع على وليها، على قاعدة «مباشر ومتسبب».

وَإِنْ زَوَّجَ ابْنَهُ الصَّغِيرَ بِمَهْرِ المِثْلِ أَوْ أَكْثَرَ صَحَّ فِي ذِمَّةِ الزَّوْجِ، وَإِنْ كَانَ مُعْسِراً لَمْ يَضْمَنْهُ الأَبُ،..........

قوله: «وإن زوج ابنه الصغير بمهر المثل أو أكثر صح في ذمة الزوج، وإن كان معسراً لم يضمنه الأب» ، أي: إنسان له ابن صغير، فزوجه بأقل من مهر المثل، ورضيت الزوجة ووليها بذلك، فهذا يجوز؛ فإن زوجه بمهر المثل من مال الابن، مثلاً: مهر المثل عشرة آلاف ريال، وزوجه بعشرة آلاف، فهذا ـ أيضاً ـ صحيح ولا إشكال، فما دام الابن صغيراً أو سفيهاً لا يحسن التصرف محتاجاً إلى الزواج، فله ذلك ما دام لم يحصل منه عدوان على ابنه، فإن زوجه بأكثر من مهر المثل، بأن زوجه امرأة مهر مثلها عشرة آلاف، ولكن أعطاها خمسة عشر ألف ريال، فهل يصح أو لا؟ يقول المؤلف: يصح، ويكون في ذمة الزوج، إن كان الزوج معسراً لم يضمنه الأب؛ لأن الذي استوفى المنفعة هو الزوج لا الأب، فمن استوفى العوض وجب عليه دفع المعوض، ولا شك أن هذا القول ضعيف.

أولاً: كونه يصح بأكثر من مهر المثل في ذمة الزوج فيه نظر، بل الصواب أنه لا يصح في ذمة الزوج إلا مهر المثل، والزائد يتحمله الأب؛ لأنه هو الذي التزم به، وليس هذا من مصلحة الابن، نعم لو فرض أنه من مصلحة الابن، كأن يكون هذا الابن لا يزوج إلا بزائد على مهر المثل، وهذا ربما يقع، كأن يكون الابن عقله ليس بذاك، ولا يزوجه الناس إلا بأكثر، فحينئذٍ يكون الأب تصرف لمصلحة الابن، فيجب المهر المسمى على الابن، ولو زاد على مهر المثل؛ لأن هذا التصرف من الأب لمصلحة الابن، فيكون في ذمة الزوج لازماً له.

ثانياً: قولهم: إنه إذا كان معسراً لم يضمنه الأب، فالصواب أنه إذا كان الأب قد أبلغ الزوجة، أو أولياءها، بأن ابنه معسر، وأنه ليس ضامناً، فهنا قد دخلوا على بصيرة، فليس لهم شيء، أما إذا لم يخبرهم فلا شك أنه ضامن؛ لأننا نعلم علم اليقين أن الزوجة وأولياءها لو علموا بإعسار الابن ما زوَّجوه.

فعلى هذا نقول في قول المؤلف: «لم يضمنه الأب» على إطلاقه: فيه نظر، والصواب في ذلك التفصيل، إن كان أعلمهم فلا ضمان عليه، وإن لم يعلمهم فعليه الضمان، لأنه غارٌ، والذي يطالَب بالمهر الزوج، فإن لم يمكن مطالبته، فالمطالب به الأب، واستقرار الطلب على الأب على كل حال، وإنما ابتداء الطلب على من استوفى المنفعة.

فَصْلٌ

وَتَمْلِكُ الَمْرأَةُ صَدَاقَهَا بِالعَقْدِ، وَلَهَا نَمَاءُ المُعَيَّنِ قَبْلَ القَبْضِ، وَضِدُّهُ بِضِدِّهِ،

قوله: «وتملك المرأة صداقها بالعقد» ، من المعلوم أن المرأة إذا أصدقت شيئاً، فإما أن يكون معيناً، أو يكون غير معين، فالمعين مثل أن يقول: زوجتك ابنتي على هذه السيارة، أو هذه الدراهم، أو هذا البيت، أو الثوب، وغير المعين أن يقول: زوجتك ابنتي على عشرة آلاف ريال، يقول المؤلف: تملك صداقها بالعقد، سواء كان معيناً أو غير معين، فإذا كان معيناً فالأمر ظاهر، وإذا كان غير معين فما الفائدة؟ الفائدة أنه يكون لها في ذمة الزوج ديناً.

وقوله: «بالعقد» فإذا قال: زوجني ابنتك بهذا البيت، وتأخر العقد عشرة أيام، فالبيت قبل العقد ليس لها، وإنما يكون للزوج.

قوله: «ولها نماء المعين قبل القبض» ، فالشيء المعين لها نماؤه بمجرد العقد، وإن لم تقبضه، فهذا البيت مثلاً عيَّنه، وعقد له عليها به، وتأخر الدخول لمدة سنة، فحصل في هذه السنة من أجرة البيت عشرة آلاف ريال، فهذه الأجرة تكون للزوجة.

كذلك لو كان المهر حيواناً كشاة مثلاً، وولدت قبل الدخول، فالأولاد للزوجة.

فإذا قال قائل: أليس من الممكن أن يطلقها الزوج؟

فالجواب: بلى، وإذا طلقها لم يكن لها إلا نصفه، ويرجع عليها بنصف المهر.

لكن هل يرجع عليها بنصف الأجرة التي أخذتها قبل الطلاق؟

الجواب: لا يرجع؛ لأنها ملكت الصداق، والأجرة نماء منفصل ملكتها بقبضها.

ولو أصدقها بقرة وعيَّنها، ثم إن المرأة جعلت تحلبها وتبيع الحليب، ثم طلقها قبل الدخول، فالذي يرجع عليه نصف البقرة، ولها اللبن الذي كانت تبيعه؛ لأنه نماء منفصل من عين تملكها كلها.

وقوله: «قبل القبض» فبعد القبض من باب أولى، فالمفهوم هنا مفهوم أولوي، ومعلوم أن المفهوم ثلاثة أقسام: مفهوم موافقة مساوٍ، ومفهوم موافقة أولوي، ومفهوم مخالفة.

فمثلاً: أكل مال اليتيم محرم، وإحراقه أولى؛ لأن الأكل فيه نوع انتفاع، أما هذا ففيه إتلاف وإضاعة مال، فلا انتفع به اليتيم، ولا الذي أحرقه.

وقوله تعالى: {{فَلاَ تَقُلْ لَهُمَا أُفٍّ وَلاَ تَنْهَرْهُمَا}} [الإسراء: 23] ، لو قال شخص: ما أثقلكما عليّ وما أشدكما علي ، وأنا متضجر منكما غاية التضجر وضربهما، فهذا حرام، وهو مفهوم موافقة أولوي.

وقد زعموا أن الظاهرية لا يرون تحريم ضرب الوالدين، قالوا: لأن الله يقول: {{فَلاَ تَقُلْ لَهُمَا أُفٍّ}} وهذا الذي ضربهما وما تكلم؛ فلا شيء عليه؛ لأنه ما قال: أفٍ!!

ولكن هذا غير صحيح؛ لأنهم وإن كانوا لا يحرمونه من جهة الخطاب، إلا أنهم يحرمونه من جهة أخرى وهي العقوق، وهذا من أعظم العقوق، وأما أن يشوَّه هؤلاء بأنهم يبيحون للإنسان أن يضرب والديه، فهذا القول غير صحيح ولا يجوز؛ لأنه تهمة لهم، وبعض الناس يأتي بمثل هذا على سبيل التندر والتنفير عن قولهم، وهذا لا يجوز؛ لأنهم علماء وبعضهم يريد الحق، ولكن ما كل من أراد الحق وفق له.

ومثال مفهوم المخالفة قول ـ النبي صلّى الله عليه وسلّم ـ: «في كل سائمة إبل»[(183)] ، فمفهوم قوله: «سائمة» أن غير السائمة ليس فيها شيء.

قوله: «وضده بضده» يعني أن غير المعين ليس لها نماؤه، وغير المعين يشمل أمرين: ما كان دَيناً في الذمة، وما كان مبهماً في أشياء، فالمبهم في أشياء، مثل شاة من قطيع، أو بعير من إبل، أو قفيز من صبرة طعام، والدين في الذمة مثل عشرة آلاف ريال وله مائة ألف، فلو كسب قبل أن يقبضها العشرة، فليس لها شيء من الكسب والربح، وليس عليها زكاته.

وَإِنْ تَلِفَ فَمِنْ ضَمَانِهَا، إِلاَّ أَنْ يَمْنَعَهَا زَوْجُهَا قَبْضَهُ فَيَضْمَنُهُ، وَلَهَا التَّصَرُّفُ فِيهِ، وَعَلَيْهَا زَكَاتُهُ،.......

قوله: «وإن تلف» أي: قبل القبض.

قوله: «فمن ضمانها» ، أي: إن تلف المعين قبل قبضها، مثل أن يعين لها بعيراً، فيقول: مهرك هذا البعير، ثم إن البعير مات قبل القبض، فالذي يضمنه هي، ولا شيء على الزوج؛ لأن المهر معين وتلف على ملكها.

قوله: «إلا أن يمنعها زوجها قبضه فيضمنه» يعني إذا منعها زوجها قبضه، مثل أن يصدقها بعيراً، فقالت: أعطني إياه، فقال: لا، انتظري، وأبى، ثم تلف فإنه يكون من ضمانه؛ لأنه هو الذي حال بينها وبين قبضه، فصار كالغاصب، وإذا كان غاصباً فعليه ضمانه، ثم عليه ـ أيضاً ـ ضمان كسبه في هذه المدة، فلو فرض أن البعير يؤجر، فعليه مع ضمانه إذا تلف ضمان كسبه؛ لأن لها نماء المعين كما سبق.

وإذا أمهرها ثمر بستانه، فإن كان ظاهراً، فيجوز أن يكون مهراً وإن لم يبد صلاحه، وليس كالبيع؛ لأن البيع عقد معاوضة صرفة، فلا يجوز؛ لنهي النبي ـ عليه الصلاة والسلام ـ عنه[(184)]، أما هذا فيصح، مثل ما قالوا بجواز رهنه، ووقفه، والوصية به، فإن تلف فلها قيمته.

وقوله: «فيضمنُهُ» المتعين فيها الرفع، ولا يجوز النصب؛ لأننا لو قلنا: إنه معطوف على ما سبق صار التقدير إلا أن يمنعها زوجها قبضه، إلا أن يضمنه، وهذا لا يستقيم، وهذه ترد كثيراً في كلام العرب، والحديث، وفي كلام الناس، فإذا كان ما بعد الفاء جواباً لما سبق، أو بياناً لحكمه فإنه لا يكون تبعاً له في الإعراب، بل يكون مرفوعاً على الاستئناف.

قوله: «ولها التصرف فيه» الضمير في قوله: «لها» يعود على المهر المعين، فلها أن تتصرف فيه؛ لأنها ملكته، وتتصرف فيه بكل أنواع التصرفات، ببيع، أو تأجير، أو رهن، أو وقف، أو هبة.

قوله: «وعليها زكاته» أي: إذا كان مالاً زكوياً، مثل أن يكون ذهباً أو فضة فإن عليها زكاته من حين العقد؛ لأنه معين، وهنا إشكال؛ لأنه من المعروف أن من شرط وجوب الزكاة استقرار الملك، وملك الزوجة على جميع الصداق ليس مستقراً؛ لأنه عرضة للسقوط، أو سقوط نصفه؛ لأنه إذا طلقها قبل الدخول والخلوة فليس لها إلا نصف المهر، فكيف تلزم بزكاة المهر كاملاً؟!

المذهب يقولون: الطلاق عارض، والأصل بقاء العقد، والطلاق الذي يسقط النصف أمر نادر، فلا عبرة به، ومن ثم ذهب الأصحاب ـ رحمهم الله ـ إلى أن الزوجة لا تملك إلا نصفه فقط، والباقي يكون مراعى، فإن ثبت ما يقرر المهر تبين أنها ملكته جميعه، وإلا فالنصف هو المتيقن، وهذا القول له وجهة نظر قوية؛ لأنه وإن كان الطلاق قبل الدخول نادراً لكنه واقع، فما دام عرضة للسقوط ففي إيجاب الزكاة فيه نظر، وعلى هذا فالمسألة فيها قولان:

الأول: أنها تملك جميعه، ولها أن تتصرف فيه، وعليها زكاته.

الثاني: أنها لا تملك إلا نصفه، فتثبت هذه الأحكام في النصف، وتنتفي في النصف الثاني حتى يتبين استقرار المهر، فإذا تبين استقراره فعلى ما استقر.

مثال ذلك: رجل أصدق امرأة عشرة آلاف ريال معينة، ثم مضى عليها حول كامل ولم يدخل عليها، فالمذهب تزكي عشرة آلاف الريال كلها، يعني مائتين وخمسين ريالاً.

والقول الثاني : إن دخل عليها استقر المهر، فعليها الزكاة كاملة، وإلا فلو طلق فعليها نصف الزكاة، والنصف الثاني على الزوج؛ لأنه تبين أنها لا تملك إلا النصف.

وعلى المذهب إذا طلق قبل الدخول وقد أخرجت الزكاة، وبقي عندها تسعة آلاف وسبعمائة وخمسون ريالاً، تعطي الزوج خمسة آلاف كاملة، ويكون نقص الزكاة عليها.

وَإِنْ طَلَّقَ قَبْلَ الدُّخُولِ، أَوِ الخَلْوَةِ فَلَهُ نِصْفُهُ حُكْماً دُونَ نَمَائِهِ المُنْفَصِلِ، وَفِي المُتَّصِلِ لَهُ نِصْفُ قِيمَتِهِ بِدُونِ نَمَائِهِ،..........

قوله: «وإن طلق قبل الدخول أو الخلوة فله نصفه حكماً» ، هذه المسألة فيما ينصف الصداق، والمراد بالدخول هنا الجماع، فإذا طلقها قبل الدخول فلها النصف.

وقوله: «أو الخلوة» ، أي: أو قبل الخلوة فلها النصف كذلك، والمراد بالخلوة انفراده بها عن مميز، بمعنى أن يخلو بها في مكان ليس عندهما من يميز ويعرف؛ لأنه في هذه الحال يستطيع أن يقبلها، وأن يجامعها، وإذا كان عندها صبي في المهد فوجوده كعدمه؛ لأنه لو فعلا ما فعلا لا يدري، لكن لو كان عندهما صبي مميز وذكي ونبيه، فهذه ليست خلوة؛ لأن الزوج لا يستطيع أن يفعل شيئاً؛ إذ إن هنا عيناً عليه، أي: جاسوساً.

وقال بعض أهل العلم: إذا اتفق الزوجان على عدم حصول الجماع فإن الخلوة لا توجب المهر؛ لأن الأصل في أن الخلوة أوجبت المهر أنها مظنة الوطء، ولهذا اشترطنا أن لا يكون عندهما مميز، وهذا القول هو ظاهر القرآن، قال الله ـ سبحانه وتعالى ـ: {{وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ}} [البقرة: 237] ، فظاهر قوله: {{مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ}} أنه لو خلا بها بدون مس فلا شيء لها.

وقوله: «حكماً» أي أنه يدخل في ملكه شاء أم أبى، فهو ضد الاختيار، يعني له نصفه اختار أم لم يختر، مثل الميراث إذا مات الإنسان عن أخته الشقيقة مثلاً، فلها نصف المال رضيت أم أبت، فهذا كذلك إذا طلق فله نصفه حكماً ـ أي: قهراً ـ والدليل قوله تعالى: {{وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ إِلاَّ أَنْ يَعْفُونَ أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ}} [البقرة: 237] ، فقوله: {{فَنِصْفُ مَا فَرَضْتُمْ}} لكم أو عليكم لهن، إلا {{أَنْ يَعْفُونَ}} أي النساء، والنون ضمير النسوة، ولهذا يلغز بهذه المسألة على المبتدئين في النحو، ولو كان من الأفعال الخمسة لقال: إلا أن يعفوا.

وقوله تعالى: {{أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ}} قيل: الولي، وقيل: الزوج، والصحيح أنه الزوج، فهو الذي بيده عقدة النكاح، إذا شاء حلها، ويكون المعنى إلا أن يعفو الزوجات أو يعفو الأزواج، فإن عفا الزوج صار الكل للزوجة، وإن عفت الزوجة صار الكل للزوج.

إذاً قوله تعالى: {{فَنِصْفُ مَا فَرَضْتُمْ}} يصلح لكم وعليكم، وهذا من بلاغة القرآن، لأن المهر قد يكون مقبوضاً، وقد يكون غير مقبوض، فإن كانت قبضته فَقَدِّرْ: «فنصف ما فرضتم لكم» حتى يأخذه، وإن كانت لم تقبضه فقدر: «فنصف ما فرضتم عليكم» لأجل أن تأخذه.

وقوله تعالى: {{مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ}} أي: تجامعوهن، فعلق الله ـ سبحانه وتعالى ـ الحكم بالجماع، ونحن نقول: قبل الدخول والخلوة، ومعنى ذلك أنه إذا خلا بها ولم يجامع فلها النصف.

فإذا قال قائل: كيف يكون لها النصف، والآية علقت الحكم بالجماع؟ ولا شك أن هناك فرقاً ظاهراً بين الجماع والخلوة، فالجماع تلذذ بها، واستمتع بها، واستحل فرجها، فاستحقت المهر، لكن مجرد الخلوة لم يحصل له بها العوض كاملاً، فكيف تكون موجبة؟!

نقول: إن أكثر أهل العلم على هذا الرأي، وحكي إجماع الصحابة ـ رضي الله عنهم ـ على ذلك، أنه إذا خلا بها فلها المهر كاملاً، فجعلوا الخلوة كالجماع، وقد ذكر عن الإمام أحمد رواية ينبغي أن تكون قاعدة، قال: لأنه استحل منها ما لا يحل لغيره، ولهذا قالوا: لو مسَّها بشهوة، أو نظر إلى شيء لا ينظر إليه إلا الزوج كالفرج، فإنها تستحق المهر كاملاً؛ لأنه استحل منها ما لا يحل لغيره، وهذه الرواية هي المذهب، وهي أنه إذا استحل الزوج من امرأته ما لا يحل لغيره من جماع، أو خلوة، أو لمس، أو تقبيل، أو نظر إلى ما لا ينظر إليه سواه، كالفرج، فإن المهر يتقرر كاملاً.

وذهب بعض أهل العلم إلى أن المهر يتقرر كاملاً بالجماع فقط، وقال: إن هذا ظاهر القرآن فلنأخذ به، ولكن في النفس من هذا شيء؛ لأن الصحابة ـ رضي الله عنهم ـ أعلم منا بمقاصد القرآن، لا سيما في الأحكام الشرعية؛ لأن القرآن نزل في وقتهم وبلغتهم، وفهموه على ما يذهبون إليه، وهذا قول جمهور أهل العلم أن الخلوة تلحق بالجماع.

وقوله: «حكماً» أي: قهراً، وقال بعض العلماء: إنه يدخل في ملكه اختياراً، إن شاء أخذ، وإن شاء لم يأخذ، واستدل بالآية: {{إِلاَّ أَنْ يَعْفُونَ أَوْ يَعْفُوَ}}.

والذين قالوا: إنه يدخل في ملكه قهراً استدلوا بالآية، وقالوا: لا عفو إلا عن واجب، فإذا وجب فنعفو، أما إذا لم يدخل مُلْكَنَا فكيف نعفو؟! وهذا أقرب، فإذا وجب لي على المرأة النصف عفوت، وإذا وجب لها النصف عليَّ عفت.

يبقى النظر إذا عفا الإنسان عن حقه الواجب، فهل يسقط عن المعفو عنه، رضي أو لم يرضَ، أو لا بد من القبول؟

مثال ذلك: رجل يطلب شخصاً مائة ريال، فقال له: قد عفوت عنك وأبرأتك، فقال المعفو عنه: لا أقبل، فهل يلزمه أو لا؟ المذهب يلزم، فإذا أبرأ غريمه من ذمته لزمه، قَبِل أم لم يقبل؛ لأن هذا هبة أوصاف، كما لو كنت أطلبك مائة صاع بر وسط، وأتيتني بمائة صاع بُرٍّ طيب، فهل يلزمني أن أقبل؟ المذهب يلزمني أن أقبل، والقول الثاني: أنه لا يلزم خشية المنة.

المهم أن هذه المسألة وهي هبة الأوصاف، المذهب لا يشترط فيها القبول، وهي مسألتنا هذه، والقول الثاني: أنه لا بد من القبول؛ لأنه لا يمكن أن يدخل شيء ملك أحد ما لم يقبل، أو يسقط عن أحد ما لا يقبل إسقاطه.

والحقيقة أن هذه يمكن أن تكون مفتاحاً للمنة على الموهوب له، وللمنة على المُبرَأ، فالقول بأنه لا يدخل ملكه إلا برضاه أقرب للصواب.

والخلاصة : أن المهر ينتصف بكل فرقة من قبل الزوج قبل الدخول والخلوة، أو المس لشهوة، أو النظر لما لا ينظر إليه إلا الزوج.

قوله: «دون نمائه المنفصل» أي: أن النماء المنفصل يكون للزوجة، مثال ذلك: امرأة أمهرها زوجها بعيراً فولدت البعير ولداً، فإنه يكون للزوجة خاصة؛ لأنه نماء منفصل، وكذلك لو كان بيتاً أجر، وحصل منه أجرة بين العقد والدخول، فالأجرة تكون للزوجة.

وقوله: «دون نمائه المنفصل» من متى؟ من العقد إلى الطلاق، وأما ما كان بعد الطلاق فهو بينهما جميعاً.

مثال ذلك: رجل أصدق زوجته شاة، وولدت الشاة قبل أن يطلق، فالولد واللبن للزوجة، فإذا طلق فإن اللبن الناتج بعد الطلاق يكون بينهما أنصافاً؛ لأنه نماء لملكهما جميعاً، ومثله البيت إذا أصدقه امرأة، وأُجِّر، فالأجرة بعد العقد للزوجة، ثم إذا طلق تكون الأجرة بينهما نصفين.

قوله: «وفي المتصل له نصف قيمته بدون نمائه» مثال ذلك: أصدقها عبداً مملوكاً لا يقرأ ولا يكتب، ثم إنه تعلم وصار يقرأ ويكتب، ثم طلق، وتعلم هذه الأمور من النماء المتصل، فيكون للزوج بعد الطلاق نصف قيمة العبد بدون نمائه، فينظر إلى نصف قيمته يوم العقد قبل أن يتعلم، فمثلاً يوم دفعه للمرأة كان يساوي عشرة آلاف ريال، ثم صار يساوي مائة ألف ريال، فيكون للزوج خمسة آلاف ريال، ومثل لو أصدقها شاة هزيلة، ثم سمنت، ثم طلق، فينظر إلى قيمتها وقت العقد ويعطى الزوج نصفها، ومثله الحمل ما دام لم يخرج.

فالقاعدة: أن النماء المتصل والمنفصل كله للزوجة، لكن المنفصل تأخذه، ويبقى الأصل بينها وبين الزوج، والمتصل يُقَوَّم المهر غير زائد وذلك بقيمته وقت العقد، ويعطى الزوج نصف هذه القيمة.

وَإِنِ اخْتَلَفَ الزَّوْجَانِ، أَوْ وَرَثَتُهُمَا فِي قَدْرِ الصَّدَاقِ، أَوْ عَيْنِهِ، أَوْ فِيمَا يَسْتَقِرُّ بِهِ فَقَوْلُهُ، وفِي قَبْضِهِ فَقَوْلُهَا.

قوله: «وإن اختلف الزوجان أو ورثتهما في قدر الصداق» ، هذه مسائل الخلاف، ويجب أن نعلم أن مسائل الخلاف يقبل فيها قول مَنْ الأصل معه، إلا أن يكون الظاهر أقوى من الأصل فيغلَّب الظاهر، وهذا هو الضابط.

فالأصل في جميع الاختلافات، سواء في البيع، أو الإجارة، أو الصداق، أو الرهن، أو غيرها، أن يقبل قول مَنْ الأصل معه، إلا أن يكون هناك ظاهر يغلب على الأصل فيغلب الظاهر.

ثم إذا قلنا: القول قوله فلا بد من اليمين، لقول النبي صلّى الله عليه وسلّم: «اليمين على من أنكر» [(185)]، فاعرف هذا الضابط، ونزِّل عليه جميع مسائل الاختلاف، ثم إن شذَّ شيء عن هذا الضابط فلا بد أن يكون له سبب، فإن لم يكن له سبب يخرجه عن هذا الضابط فلا تخرجه، ودليل هذا الضابط قول النبي صلّى الله عليه وسلّم: «البينة على المدعي واليمين على من أنكر» [(186)]، لأن الذي أنكر معه الأصل، وهو براءة ذمته، فإن اختلف الزوجان أو ورثتهما بعد موتهما، مثل أن يقول الزوج: أصدقتك مائة، فتقول الزوجة: بل مائتين، فالقول قول الزوج أو ورثته؛ لأنهما اتفقا على المائة واختلفا في الزائد، فمن ادعاه فعليه البينة، ومن أنكره فعليه اليمين.

والدليل من العقل أن الزوج غارم، فالقول قوله في نفي ما يستلزم الغرم إلا ببينة، فنقول للمرأة: هات بينة على أن الصداق مائتان، وإلا فالزوج يحلف ويعطيك مائة.

مثال آخر: قال الزوج: أصدقتك مائتين، وقالت الزوجة: بل مائة، فإذا قلنا: القول قول الزوج، ألزمنا الزوجة بقبول المائة، والصواب أننا لا نلزم الزوجة بالزيادة إلا إذا أتى بدليل، وهذا مثل ما لو قال شخص لآخر: عليَّ لك مائة، فقال الدائن: بل خمسون، فلا نلزمه بقبول المائة.

وهذه الدعوى في الحقيقة نادرة، أن يدعي الزوج أكثر مما تقر به الزوجة، فإن وقعت فالقول قول الزوجة؛ لأن الأصل عدم صحة ما يدعيه إلا ببينة.

قوله: «أو عينه» أي: اختلف الزوجان أو ورثتهما في عين الصداق، يعني قالت: أصدقتني هذه البعير، فقال: بل هذه البعير، قالت: أصدقتني هذا البيت، قال: بل هذا البيت (لبيت آخر) فالقول قول الزوج، وعلى هذا فنلزمها بما قال؛ لأن الأصل عدم صحة ما تدعيه، هكذا قال الفقهاء، وهذه المسألة غير الأولى، الأولى اختلفا في القدر، فيكونان قد اتفقا على الأقل، وأما هنا فلم يتفقا على شيء، كل واحد منهما يقول قولاً غير قول الآخر، ومع ذلك يقولون: القول قول الزوج فيحلف، وليس لها سوى ما قال، ولكن ينبغي أن يقال: إنه يقبل قوله ما لم يدع شيئاً دون مهر المثل، فإنه لا ينبغي أن يقبل، يعني لو عينت شيئاً يمكن أن يكون مهر مثلها، وعيَّن هو شيئاً دون مهر مثلها فلا شك أن القول قولها.

فهذه المرأة مثلاً مهر مثلها خمسون ألفاً، وقالت: إنك أصدقتني هذا البيت وقيمته خمسون ألفاً أو قريباً منها، وقال: بل أصدقتك هذا البيت وهو لا يساوي إلا عشرين ألفاً، فالأقرب للصواب قولها هي، فينبغي أن يقال: إن كلام المؤلف على إطلاقه فيه نظر، فينظر إلى ما هو أقرب إلى مهر المثل؛ لأن القرينة ـ إذا لم تكن بينة ـ حجة شرعية، فسليمان ـ عليه الصلاة والسلام ـ لما تحكامت إليه المرأتان في الولد، قال: أشقه بينكما نصفين، فالكبرى قالت: نعم، والصغرى قالت: لا، فقضى به للصغرى بدون بينة[(187)].

قوله: «أو فيما يستقر به فقوله» تقدم لنا أن المهر يستقر بالوطء، والخلوة، والتقبيل، واللمس لشهوة، والنظر، يعني استباحة ما لا يحل إلا للزوج، والموت كما سيأتي.

فإذا قالت الزوجة: إنك خلوت بي، وقال الزوج: لم أخلُ، فالصداق ثابت، فالزوجة تقول: إنه خلا حتى تأخذ المهر كاملاً، وهو يقول: لم أخلُ حتى تأخذ النصف، فالقول قول الزوج؛ لأن الأصل عدم الدخول والخلوة، فإن وجدت قرينة على الدخول كإقامة حفل الزواج، ثم ادعى أنه ما دخل، فالقول قول الزوجة بالقرينة، وهذا ذكره ابن رجب في القواعد، قال: إذا تعارض الأصل والظاهر فأيهما يقدم؟

قال: إن كان الظاهر حجة شرعية قدم الظاهر، وإن لم يكن حجة شرعية فينظر أيهما أقوى.

قوله: «وفي قبضِهِ فقولُها» أي اختلفا في قبض المهر بأن قال الزوج: قد أقبضتك المهر، وقالت الزوجة: لا، لم تقبضني شيئاً، فالقول قولها؛ لأن الأصل عدم القبض، ويقال للزوج: إيت بشهود على أنك أقبضتها.

وهذا ـ أيضاً ـ ينظر فيه إلى القرائن، فعندنا ـ مثلاً ـ هنا في نَجْدٍ المهر مقدم، فلو أنها طالبته بعد الدخول، وقالت: أعطني المهر، فقال: قد سلَّمته لك قبل الدخول، فالقول قول الزوج؛ لأن هذا هو الظاهر، فالأصل ليس مقدماً دائماً، فلو أن امرأة عند زوجها في بيته، ويوم طلقها قالت: أريد منك النفقة، أنا لي معك عشر سنوات، وأنت لا تنفق علي، أنا كنت أنفق من مالي، أو أهلي ينفقون علي، فالأصل عدم النفقة، ولكن عندنا ظاهر أقوى من هذا الأصل، ولهذا شُدِّد الإنكار على من قال من أهل العلم: إنها إذا ادعت أنه لا ينفق أنه يلزم بالنفقة لما مضى، وقالوا: إن هذا القول لا يقبله العرف، ولا يقره الشرع، فهل من العادة أن المرأة تبقى مدة طويلة عند زوجها، ثم تأتي وتقول: إنك لم تنفق علي؟! فهذا بعيد.

ولهذا يجب أن يعرف طالب العلم أن الأصل ليس مقدماً دائماً، فقد يكون هناك ظاهر أقوى من الأصل فيقدم عليه، سواء فيما ذكره المؤلف هنا، أو ما سيذكره في باب الدعاوى.

فَصْلٌ

يَصِحُّ تَفْوِيضُ البُضْعِ بِأَنْ يُزَوِّجَ الرَّجُلُ ابْنَتَهُ المُجْبَرَةَ، أَوْ تَأْذَنَ امْرَأَةٌ لِوَلِيِّهَا أَنْ يُزَوِّجَهَا بِلاَ مَهْرٍ،.........

قوله: «يصح تفويض البضع» ، هذا الفصل يسمونه فصل المُفوِّضة، والتفويض نوعان:

أولاً: تفويض البضع ـ أي: الفرج ـ وذلك بأن يزوج الرجل ابنته المجبرة، أو تأذن امرأة لوليها أن يزوجها بلا مهر، أي: بدون تسمية مهر، كأن الولي فوض إلى الزوج بضع هذه المرأة دون أن يذكر عوضه.

قوله: «بأن يزوج الرجل ابنته المجبرة» ، قوله: «المجبرة» ينبغي أن يُلاحظ أنه على القول الصحيح لا إجبار، لكن على المذهب تقدم أن الأب يجوز له أن يجبر البكر.

قوله: «أو تأذن امرأة لوليها أن يزوجها بلا مهر» فيصح العقد، ولكن لا بد أن تكون رشيدة، مثال ذلك: رجل قال لآخر: زوجني ابنتك وشاوَرَ البنت ورضيت، فقال: زوجتك ابنتي، فقال: قبلت، ولم يتكلموا عن المهر، فهذا يسمى تفويض البضع، وهذا يمكن أن يقع، والفائدة منه أن بعض الناس يمكن أن يستحي أن يقول للخاطب: كم تعطني من المهر؟ فإجلالاً له واحتراماً يزوجه، ولا يتكلم في المهر إطلاقاً، فيجب لها مهر المثل، ودليل ذلك قوله تعالى: {{لاَ جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً}} [البقرة: 236] .

فأباح الله لنا أن لا نفرض لهن فريضة، وهذا هو تفويض البضع، فإذا حصل الدخول قبل أن يَفرض المهر فالواجب مهر المثل، وإن طلقها قبل الدخول فلها المتعة، لقوله تعالى في هذه الآية: {{وَمَتِّعُوهُنَّ عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ قَدَرُهُ}} [البقرة: 236] وسيأتينا أن القاضي هو الذي يتولى تقدير المتعة على حسب حال الزوج من غنى وفقر.

ثانياً: تفويض المهر، بأن يذكر المهر دون تعيين، فقال المؤلف:

وَتَفْوِيضُ المَهْرِ بِأَنْ يُزَوِّجَهَا عَلَى مَا يَشَاءُ أَحَدُهُمَا أَوْ أَجْنَبِيٌّ،.........

«وتفويض المهر بأن يزوجها على ما يشاء أحدهما أو أجنبي» مثاله: إنسان خطب من شخص ابنته، ورضي، فقال الخاطب كم تريد مهراً؟ قال: الذي تريد، أو قال الولي للخاطب: كم ستعطني من المهر؟ فقال: الذي تريده ابنتك، ففي الأول المهر مفوض للخاطب، وفي الثاني المهر مفوض للولي.

أو قال الولي: كم ستعطينا مهراً فإن جدها رجل شحيح، فقال الخاطب: الذي يريده جدها، فهنا المفوض إليه أجنبي؛ لأن المراد بالأجنبي هنا غير الولي، والجد لا ولاية له مع وجود الأب.

وما الذي يحمل الإنسان على أن يجعل المهر مفوضاً؟

الجواب: إما إكراماً للزوج، أو أن الزوج مشفق أن يتزوج من هذه القبيلة، ويقول: الذي تريدونه افرضوه.

والفرق بين تفويض البضع وتفويض المهر، أن تفويض البضع لا يذكر فيه المهر إطلاقاً، وتفويض المهر يذكر ولكن لا يعين، لا قدره ولا جنسه ولا نوعه.

في تفويض المهر إذا حصل الدخول يقول المؤلف:

«فلها مهر المثل بالعقد» فيكون ذاك التفويض لا فائدة له، فهذا الرجل دخل على الزوجة بتفويض المهر، فلما كان الصبح أتى بمهر المثل، فقال أولياء المرأة: أنت تقول المهر ما تريده الزوجة، والزوجة تريد بيتاً، وسيارة، وخادماً، فيقول: ما لها إلا مهر المثل، ولو كانت تريد هذه الأشياء لِمَ لمْ تشترطوها عند العقد؟!

ووجه كوننا نرجع لمهر المثل أن هذه التسمية غير صحيحة لرسوخها في الجهالة؛ لأننا إذا قلنا: ما تريده، فما الذي تريده قدراً، وجنساً، ونوعاً؟! فهو مبهم إبهاماً عظيماً، والمبهم إلى هذا الحد ليس بشيء، فنرجع إلى مهر المثل.

فَلَهَا مَهْرُ المِثْلِ بِالعَقْدِ، وَيَفْرِضُهُ الْحَاكِمُ بِقَدْرِهِ، وَإِنْ تَرَاضَيَا قَبْلَهُ جَازَ،

وقوله: «فلها مهر المثل بالعقد» في كلا التفويضين، في مفوضة البضع لها مهر المثل بالدخول، ولها المتعةُ إذا طلقت قبل الدخول بنص القرآن، وفي مفوضة المهر لها مهر المثل إذا طلقت بعد الدخول؛ لأن القاعدة أنه إذا بطل المسمى فلها مهر المثل، وهنا مهر المثل باطل لعدم العلم به.

فإذا طلقها قبل الدخول فالمذهب قالوا: إن لها المتعة؛ لأن التسمية الفاسدة كعدمها؛ لقول النبي صلّى الله عليه وسلّم: «كل شرط ليس في كتاب الله فهو باطل»[(188)] وإذا بطل لم يكن له أثر، وعلى هذا تكون التسمية كلا تسمية، فيلزمه المتعة لقوله تعالى: {{وَمَتِّعُوهُنَّ}} [البقرة: 236] .

والقول الثاني في المسألة: أن لها نصف مهر المثل؛ لأن المهر أشير إليه وفرضت الفريضة، ولكن ما عينت، والذي في القرآن: {{أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً}} [البقرة: 236] وهنا فرضت، فقيل: بمهر، ولكن ما عُين.

وعند التأمل في التعليلين يظهر أن المذهب أقوى؛ لأنه مدعوم بالدليل، وهو قوله صلّى الله عليه وسلّم: «كل شرط ليس في كتاب الله فهو باطل» ، وهذا باطل لفساد تسميته، والباطل شرعاً كالمعدوم حساً، وحينئذٍ نرجع إلى أنه لا تسمية، فيكون لها المتعة.

وقوله: «بالعقد» أي: بمجرد العقد، لا بالتفويض.

قوله: «ويفرضه الحاكم» أي: مهر المثل، والحاكم المراد به القاضي، واعلم أن بعض أهل العلم كره أن يقال للقاضي: الحاكم، لقوله تعالى: {{إِنِ الْحُكْمُ إِلاَّ لِلَّهِ يَقُصُّ الْحَقَّ وَهُوَ خَيْرُ الْفَاصِلِينَ}} [الأنعام: 57] وهذا القول ليس بصحيح، بل الصحيح أنه يجوز، وقد دل عليه القرآن، قال تعالى: {{وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ}} [المائدة: 42] ، ومعلوم أنه إذا قيل: حكم فلان، فاسم الفاعل من حكم حاكم، ولا شك في جوازه، ولذلك الفقهاء يكادون يجمعون على التعبير بلفظ الحاكم.

وإنما جعلنا الفرض للحاكم؛ لئلا يقع النزاع بينهما، فيقول الزوج: مهر المثل ألف ريال، وهي تقول: مهر المثل ألفان.

قوله: «بقدره» أي: بقدر هذا المهر؛ لأنه إن زاد أجحف بالزوج، وإن نقص أجحف بالمرأة، ويراعى في ذلك حال الزوجة، والزوج لا عبرة به، فلو كانت هي غنية، حسيبة، متعلمة، ديِّنة، بكراً، والزوج فقير، فيفرض المهر على حسب حال الزوجة؛ لأنه عوض عن بضعها.

قوله: «وإن تراضيا قبله جاز» أي: إن اتفقا عليه بدون الرجوع إلى الحاكم فالحق لهما، أي: لا بأس، فلو قالا: لن نذهب إلى القاضي، ونتفق فيما بيننا، فقال الزوج: المهر ألف، وقالت هي: بل ألفان، وتوسط أناس وقالوا: ألف وخمسمائة، وما أشبه ذلك، فلا حرج؛ لأن الحق لا يعدوهما.

وَيَصِحُّ إِبْرَاؤُهَا مِنْ مَهْرِ المِثلِ قَبْلَ فَرْضِهِ، وَمَنْ مَاتَ مِنْهُمَا قَبْلَ الإِصَابَةِ وَالفَرْضِ وَرِثَهُ الآخَرُ، وَلَهَا مَهْرُ نِسَائِهَا،..........

قوله: «ويصح إبراؤها من مهر المثل قبل فرضه» [(189)].

قوله: «ومن مات منهما» أي: من الزوجين.

قوله: «قبل الإصابة» أي: الجماع، والخلوة ملحقة به.

قوله: «والفرض» أي: فرض مهر المثل.

قوله: «ورثه الآخر، ولها مهر نسائها» ، فلو فرضنا أن رجلاً عقد على امرأة مفوضة، سواء تفويض بضع، أو مهر، ثم مات، فهنا نسأل عن ثلاثة أشياء:

الأول: هل يجب لها مهر؟

الثاني: هل لها ميراث؟

الثالث: هل تجب عليها عدة؟

أما الميراث فإنها ترث من هذا الزوج بإجماع أهل العلم؛ لأنها زوجة، وقد قال الله تعالى: {{وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِنْ لَمْ يَكُنْ لَكُمْ وَلَدٌ}} [النساء: 12] .

وأما العدة فكذلك تجب عليها لعموم قوله تعالى: {{وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا}} [البقرة: 234] .

وأما المهر فجمهور أهل العلم على وجوبه للزوجة، فتأخذه أولاً من التركة ثم تدلي بميراثها؛ لأنه مات عنها وثبتت لها أحكام الزوجات من العدة والميراث، فيجب أن يثبت لها المهر، فيجب له مهر نسائها؛ وقد ثبت في قصة بروع[(190)] بنت واشق ـ رضي الله عنها ـ أن الرسول صلّى الله عليه وسلّم قضى فيها بأن عليها العدة ولها مهر مثلها والميراث[(191)]، وقال الإمام الشافعي: لو ثبت الحديث لقلت به، والحديث قد ثبت، وإذا كان ثابتاً فيكون هو مذهب الشافعي أيضاً؛ لأنه علق القول به على ثبوته، فإذا وجد الشرط ثبت المشروط، والقياس يقتضي ذلك؛ لأن المرأة ستعتد له فتكون محبوسة له، وترث بالإجماع.

وَإِنْ طَلَّقَهَا قَبْلَ الدُّخُولِ فَلَهَا المُتْعَةُ بِقَدْرِ يُسْرِ زَوْجِهَا وَعُسْرِهِ، وَيَسْتَقِرُّ مَهْرُ المِثْلِ بِالدُّخُولِ،.........

قوله: «وإن طلقها» الضمير يعود على المفوّضة، ويلحق بها مَنْ مهرها فاسد؛ لأنه سبق أنه إن بطل المسمى وجب لها مهر المثل.

قوله: «قبل الدخول» هذا فيه شيء من القصور في الواقع؛ لأنه تقدم لنا أن الخلوة، والنظر إلى فرجها، ومسها، وتقبيلها بشهوة يثبت المهر، ولو قال المؤلف: وإن طلقها قبل استقرار المهر، أو قبل وجود ما يستقر به المهر لكان أحسن وأشمل.

قوله: «فلها المتعة بقدر يسر زوجها وعسره» ، لقوله تعالى: {{لاَ جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً وَمَتِّعُوهُنَّ عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ}} [البقرة: 236] ، فيجب أن يمتِّعها وجوباً، والله ـ تعالى ـ قدر المتعة بحسب حال الزوج، الموسع الغني، والمقتر الفقير المعسر.

قال الفقهاء: أعلاها خادم، يعني يشتري لها مملوكة تخدمها، وأدناها كسوة تستر عورتها في الصلاة، وهذا الذي ذكروه قد يكون موافقاً لواقعهم، لكن الله ـ سبحانه ـ في القرآن ما قدرها بهذا، ومعلوم أن هناك فرقاً عظيماً بين الخادم والكسوة التي تستر عورتها، فالخادم ربما يساوي أكثر من مهر المثل ثلاث مرات، أو أربعة، والكسوة في الصلاة ليست بشيء، وعلى كل حال فقوله تعالى: {{عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ قَدَرُهُ}} تنبني في كل زمان ومكان على حسب ما يليق، يقال للغني: يفرض عليك شيء بقدرك، ويقال للفقير: يفرض عليك شيء بقدرك.

قوله: «ويستقر مهر المثل بالدخول» هذا ذِكرٌ لما يستقر به المهر، وتقدم أنه يستقر بالموت، وهنا ذكر الدخول وهو الجماع، وكذلك بالخلوة، والدليل قوله تعالى: {{وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ}} [البقرة: 237] ويستقر ـ أيضاً ـ بلمسها، وتقبيلها ولو بحضرة الناس، وبالنظر إلى فرجها، وقد تقدم عن الإمام أحمد ـ رحمه الله ـ، عبارة جامعة: إذا استحل منها ما لا يحل إلا لزوجها فقد استقر المهر.

وَإِنْ طَلَّقَهَا بَعْدَهُ فَلاَ مُتْعَةَ، وَإِذَا افْتَرَقَا فِي الفَاسِدِ قَبْلَ الدُّخُولِ وَالخَلْوَةِ فَلاَ مَهْرَ، وَبَعْدَ أَحَدِهِمَا يَجِبُ الْمُسَمَّى، وَيَجِبُ مَهْرُ المِثْلِ لِمَنْ وُطِئَتْ بِشُبْهَةٍ........

قوله: «وإن طلقها» أي: إن طلقها الزوج، سواء كانت مفوضة أو غير مفوضة.

قوله: «بعده» الضمير يرجع إلى الدخول، ولو قال المؤلف: بعدما يقرر المهر، من دخول، أو خلوة، أو لمس، أو نظر لفرجها لكان أشمل.

قوله: «فلا متعة» لها؛ اكتفاء بالمهر، ولا حاجة للمتعة، ومع ذلك تستحب المتعة للمطلقة ولو بعد الدخول؛ لأنه ثبت المهر بالدخول، واستحبت المتعة بالطلاق، إذ إن الطلاق ـ ولا سيما إذا كانت المرأة راغبة في زوجها ـ فيه كسر لقلبها، وضيق لصدرها، فكان من الحكمة أن تجبر بمتعة، فالمذهب أن المتعة لا تجب إلا لمن طلقت قبل الدخول، ولم يفرض لها مهر، وأما المطلقة بعد الدخول فلا متعة لها؛ لأن لها مهراً، إما المسمى إن سُمِّي، وإما مهر المثل.

وقال شيخ الإسلام ابن تيمية ـ رحمه الله ـ: تجب المتعة لكل مطلقة، حتى بعد الدخول، واستدل بقوله تعالى: {{وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ *}} [البقرة] والمطلقات عام، وأكد الاستحقاق بقوله: {{حَقًّا}} أي: أحقه حقاً، وأكَدَّه بمؤكد ثانٍ وهو قوله: {{عَلَى الْمُتَّقِينَ}}، فدل هذا على أن القيام به من تقوى الله، وتقوى الله واجبة، وما قاله الشيخ ـ رحمه الله ـ قوي جداً فيما إذا طالت المدة، أما إذا طلقها في الحال فهنا نقول:

أولاً: أن تعلق المرأة بالرجل في المدة اليسيرة قليل جداً.

ثانياً: أن المهر حتى الآن لم يفارق يدها، فقد أُعطيته قريباً.

أما إذا طالت المدة سنة، أو سنتين، أو أشهراً، فهنا يتجه ما قاله شيخ الإسلام ـ رحمه الله ـ فيكون هذا القول وسطاً بين قولين، الاستحباب مطلقاً، والوجوب مطلقاً، وهذا هو الراجح.

والخلاصة: أن المهر يستقر بما يلي:

أولاً: الموت.

ثانياً: الدخول بها، أي: جماعها.

ثالثاً: أن يستحل منها ما لا يستحله إلا الزوج من التقبيل، واللمس، والنظر للفرج، وما أشبه ذلك.

رابعاً: الخلوة عن مميز ممن يطأ مثله بمثله، أي بامرأة يوطأ مثلها.

ويجب مهر المثل إذا كان المسمى فاسداً، أو لم يسمَّ لها مهر.

وتجب المتعة إذا طلقها قبل ما يتقرر به المهر، ولم يسمَّ لها مهر، أو سمى لها مهراً فاسداً.

ويجب نصف المهر إذا طلقها قبل ما يتقرر به المهر، وسمى لها صداقاً.

ويسقط إذا كانت الفرقة من قبلها قبل أن يتقرر المهر.

قوله: «وإذا افترقا في الفاسد قبل الدخول والخلوة فلا مهر» اعلم أن النكاح الفاسد غير الباطل، وهذا مما يختص به النكاح عند الحنابلة، فإنهم لا يفرقون بين الفاسد والباطل إلا في موضعين: أحدهما: هنا في باب النكاح، والثاني: في باب الحج، ففي باب الحج قالوا: إن الفاسد في الحج هو الذي جامع فيه قبل التحلل الأول، ويمضي فيه، والباطل هو الذي ارتد فيه، كحاج استهزأ بآيات الله فصار مرتداً، وبطل حجه.

والفاسد في النكاح ما اختلف العلماء في فساده، والباطل ما أجمعوا على فساده، كنكاح الأخت، كرجل تزوج امرأة، ثم تبين أنها أخته من الرضاع فالنكاح باطل؛ لأن العلماء مجمعون على فساده، ومثال الفاسد النكاح بلا ولي، أو بلا شهود، أو نكاح امرأة رضعت من أمه مرة أو مرتين أو ثلاثاً أو أربعاً.

وقوله: «وإذا افترقا في الفاسد» أي في النكاح الفاسد «قبل الدخول والخلوة» أي قبل تقرر المهر «فلا مهر» .

مثال ذلك: رجل تزوج امرأة بدون ولي، ثم قيل له: إن هذا النكاح ليس بصحيح، فطلقها قبل الدخول والخلوة، فلا شيء لها؛ لأن العقد الفاسد وجوده كعدمه لا أثر له.

وهل يلزم بالطلاق؟ نعم يلزم مراعاةً للخلاف؛ لأن بعض العلماء يرى أن النكاح بلا ولي صحيح، فقد يأتي رجل ليتزوجها وهو يرى صحة النكاح بلا ولي، فيقول: هذه إلى الآن في ذمة الزوج الأول، ولذلك يجبر الزوج على الطلاق، فإن أبى فإن القاضي يطلق عليه أو يفسخ.

قوله: «وبعد أحدهما» أي: الدخول أو الخلوة.

قوله: «يجب المسمى» أي المعين، أما بعد الدخول فقد يقال: إن كلام المؤلف صحيح فيجب المسمى، وبعض العلماء يقول: إنه لا يجب المسمى وإنما يجب مهر المثل؛ لأن العقد فاسد، وما ترتب عليه فاسد، فهذه امرأة وطئت بشبهة فلها مهر المثل، والمذهب أنه يجب لها المسمى؛ لأنهما اتفقا على استحلال هذا الفرج بهذا العوض المسمى فيجب، ولكن بعد الخلوة لماذا يجب لها المسمى؟ قالوا في التعليل: إلحاقاً للعقد الفاسد بالصحيح، ولكن هذا القياس غير صحيح؛ لأن من شرط القياس تساوي الأصل والفرع، فكيف نلحق الفاسد بالصحيح؟! ولذلك اختار الموفق وجماعة من الأصحاب أنه لا يجب لها شيء بالخلوة؛ لأن هذا عقد فاسد، لا أثر له، وهو كما لو خلا بامرأة لم يعقد عليها، وهذا القول هو الصحيح أن الخلوة في العقد الفاسد لا توجب شيئاً؛ لأنه لا يمكن إلحاق الفاسد بالصحيح.

قوله: «ويجب مهر المثل لمن وطئت بشبهة» فإذا وطئت امرأة بشبهة، سواء شبهة عقد أو شبهة اعتقاد، فلها مهر المثل؛ لأن الزوج جامعها معتقداً أن هذا الجماع حلال، فوجب مقتضاه وهو مهر المثل، وهذا في شبهة الاعتقاد واضح؛ لأنه ليس هناك عقد سمي فيه مهر، لكن في شبهة العقد إذا كان قد سمى لها مهراً، وجامعها على هذا الأساس، فظاهر كلام المؤلف أن لها مهر المثل؛ وتعليل ذلك أنه لما بطل أصل العقد، بطلت توابع العقد، وهو المهر، فتبطل التسمية، ويجب مهر المثل.

مثال هذا: رجل تزوج امرأة بعقد، ومهر مسمى، ثم تبين أنها أخته من الرضاع، فالشبهة هنا شبهة عقد؛ لأنه تزوجها وجامعها على أنها زوجته، يقول المؤلف: إن لها مهر المثل، ولكن في هذا نظراً؛ لأننا نقول: إنهما قد رضيا بهذا المسمى، وجامعها على أن هذا مهرها، وليس هناك ما يبطله.

فالصواب: أنه إذا كانت الشبهة شبهة عقد، وسمى لها صداقاً فلها صداقها المسمى، سواء كان مثل مهر المثل، أو أكثر، أو أقل.

أما الموطوءة بشبهة اعتقاد فيجب لها مهر المثل؛ لأنه ليس لها مهر مسمى؛ للإجماع، ولولا الإجماع لكان القياس يقتضي أن لا شيء لها؛ لأن هذا وطء بغير عقد، وهو معذور فيه، فكيف يجب عليه مهر المثل؟!

فإن كان أحد يقول: إنه لا شيء لها فهو أحق بالاتباع.

أَوْ زِناً كُرْهاً، وَلاَ يَجِبُ مَعَهُ أَرْشُ بَكَارَةٍ،............

قوله: «أو زنا كرها» أي أن الزاني ـ والعياذ بالله ـ أكره المرأة، فزنا بها فيجب عليه مهر المثل لهذه المزني بها؛ لأنه جامعها مجامعة الرجل لامرأته، هذا إذا كانت مكرهة، وأما إن كانت مطاوعة فليس لها شيء؛ لأنها رضيت بهذا الوطء، وقد قال النبي صلّى الله عليه وسلّم: «مهر البغي خبيث» [(192)]، ولأنه وطء يعتقد كل من الفاعل والمفعول به أنه محرم، فلا يوجب شيئاً.

هذا ما قرره المؤلف منطوقاً ومفهوماً، فالمنطوق وجوب المهر لمن زُنِي بها كرهاً، والمفهوم عدم وجوب المهر لمن زني بها مطاوِعة.

والصحيح أنه لا مهر، لا في هذا، ولا في هذا؛ لأن الله ـ تعالى ـ أوجب في الزنا حداً معلوماً، فلا نزيد على ما أوجب الله، ولا يمكن أن نقيس هذا الجماع ـ الذي يعتقد المجامع أنه حرام ـ على الحلال؛ ولكن نقيم عليه الحد، فإن كان الرجل بكراً، أي: لم يتزوج من قبل، فحده مائة جلدة وتغريب عام، وإن كان قد تزوج من قبل وجامع زوجته، وتمت شروط الإحصان فإنه يرجم.

قوله: «ولا يجب معه أرش بكارة» أي: أنه إذا زنى بامرأة كرهاً، وهي بكر، وزالت البكارة، فعلى المذهب نوجب عليه مهر المثل، ومهر المثل يدخل فيه أرش البكارة؛ لأننا سنقدر المهر مهر بكرٍ، وحينئذٍ نكون قد أخذنا أرش البكارة فلا يمكن أن نكرر عليه الغرم.

وعلى القول الذي رجحنا ـ وهو أن المزني بها كرهاً أو طوعاً لا مهر لها ـ نقول: يجب عليه أرش البكارة، إذا كانت بكراً وزنى بها كرهاً؛ لأنه أتلف البكارة بسبب يتلفها عادة.

وأرش البكارة هو فرق ما بين مهرها ثيباً ومهرها بكراً، فإذا قلنا: إن مهرها ثيباً ألف ريال، ومهرها بكراً ألفان، فيكون الأرش ألف ريال.

في الوقت الحاضر ترقى الطب، وصار يمكن أن يجعل لها بكارة صناعية، بواسطة عملية جراحية، فإذا قال: أنا لا أعطيكم دراهم، بل نجري لها عملية ونعيد البكارة، فهل يُمَكَّن؟ الجواب: لا، فإذا قال: الأصل أن المثلي يضمن بمثله، فهو أذهب بكارة فيعيد لها بكارة أخرى؟

فنقول: هذا لا يكفي ولا يُطاع؛ لأنه مهما كان من ترقيع فلا يمكن أن يكون كالأصل، مع أننا نرى منع هذه العملية مطلقاً، لأنها تفتح باب الشر، فتكون كل امرأة تشتهي أن تزني زنت، وإذا زالت بكارتها أجرت العملية.

وَلِلمَرْأَةِ مَنْعُ نَفْسِهَا حَتَّى تَقْبِضَ صَدَاقَهَا الحَالَّ، فَإِنْ كَانَ مُؤَجَّلاً، أَوْ حَلَّ قَبْلَ التَّسْلِيمِ، أَوْ سَلَّمَتْ نَفْسَهَا تَبَرُّعاً فَلَيْسَ لَهَا مَنْعُها،.........

قوله: «وللمرأة منع نفسها حتى تقبض صداقها الحال» الصداق على قسمين: إما حال، وإما مؤجل، فالمؤجل ليس للمرأة طلبه ولا المطالبة به حتى يحل أجله، وليس لها أن تمنع نفسها من الزوج؛ لأن حقها لم يحل بعد، لكن إذا كان المهر حالًّا غير مؤجل، فإن لها أن تمنع نفسها حتى تقبضه.

مثال ذلك: رجل تزوج امرأة على صداق قدره عشرة آلاف ريال غير مؤجلة، فقالت له: أعطني المهر، فقال: انتظري، فلها أن تمنع نفسها، وتقول: لا أسلم نفسي إليك حتى تسلم المهر؛ وذلك أن المهر عوض عن المنفعة ويخشى أن سلمت نفسها واستوفى المنفعة أن يماطل بها ويلعب بها، فيُحرم منها حتى يسلم الصداق.

ومثال الصداق المؤجل: أن يتزوج رجل امرأة بمهر يحل بعد سنة، فليس لها أن تمنع نفسها قبل ذلك؛ لأن موجب العقد التسليم، والعقد قد اشتمل على تأجيل الصداق، وسكوت المرأة عن تسليم نفسها، فيكون تسليمها نفسها واجباً بالعقد، ويكون تسليم المهر واجباً بحلول أجله؛ لأنها رضيت بتأجيله، أما لو قالت: نعم أرضى بالتأجيل، ولكن لا تسليم إلا بعد القبض، فلها أن تمنع نفسها بناء على الشرط، وقد قال النبي صلّى الله عليه وسلّم: «إن أحق الشروط أن توفوا به ما استحللتم به الفروج» [(193)]، أما بدون شرط فليس لها المنع.

وهذه المسألة تدلنا على صحة مسألة مرت في البيع، وهي حبس المبيع على ثمنه، مثل أن يقول البائع للمشتري: ما أسلمك السلعة حتى تسلمني الثمن، فالمذهب أنه ليس له حبسه على ثمنه مطلقاً، والقول الثاني: أن له حبسه على ثمنه، وهو أصح كما سبق.

قوله: «فإن كان مؤجلاً، أو حل قبل التسليم، أو سلمت نفسها تبرعاً فليس لها منعُها» هذه ثلاث مسائل:

الأولى: أن يكون الصداق مؤجلاً فليس لها منع نفسها؛ وقد سبق.

الثانية: إذا حل الصداق قبل التسليم، فليس لها منع نفسها ولو ماطل بذلك، مثل امرأة تزوجت من إنسان بعشرة آلاف مؤجلة إلى شهر شعبان من السنة القادمة، فجاء شهر شعبان ولم يدخل بها والصداق حل، فطلب منها أن تسلم نفسها فقالت: أعطني الصداق، فقال: الصداق مؤجل، فقالت: قد حل الأجل أعطنيه، يقولون هنا: لا تمنع نفسها؛ لأن الصداق وجب مؤجلاً، والتسليم غير مؤجل، فكان عليها أن تسلم نفسها من الأصل قبل حلول الأجل، فانسحب التسليم الواجب قبل حلول الأجل إلى ما بعد حلول الأجل.

والقول الثاني في المسألة: أن الحالَّ قبل التسليم كغير المؤجل، يعني إذا حل الأجل ولم تسلم نفسها وطلب التسليم فلها أن تمنع نفسها؛ لأنه صدق عليه الآن أنه حال، والضرر الذي يحصل لها فيما إذا سلمت نفسها في الحال يحصل لها الآن.

وقولهم: إنه كان مؤجلاً، وإنه كان يلزمها أن تسلم نفسها قبل حلول الأجل، فانسحب الوجوب إلى ما بعده، يجاب عنه بأن هذا صحيح، لكن الزوج لم يطالب بالتسليم إلا بعد أن صار المهر حالًّا، فلا فرق بين الصورتين، وهذا قول في المذهب أيضاً.

الثالثة: إذا سلمت نفسها تبرعاً في الحال؛ ثقة بالزوج على أنه سيسلم المهر، ثم ماطل به، فالمذهب ليس لها أن تمنع نفسها؛ لأنها رضيت بالتسليم بدون شرط، فلا يمكن أن ترجع، ولكن تطالبه، وتحبسه على ذلك.

والصحيح أن لها أن تمنع نفسها؛ لأن الرجل إذا ماطل لا نمكنه من استيفاء الحق كاملاً؛ لأنه لا يمكن أن نجعل جزاء الإحسان إساءة، ولا يمكن أن نخالف بين الزوجين فنعامل هذا بالعدل، وهذا بالظلم، فنقول: كما امتنع مما يجب عليه، فلها أن تمتنع.

فَإنْ أَعْسَرَ بِالمَهْرِ الحَالِّ فَلَهَا الفَسْخُ، وَلَوْ بَعْدَ الدُّخُولِ، وَلاَ يَفْسَخُهُ إِلاَّ حَاكِمٌ.......

قوله: «فإن أعسر بالمهر الحال فلها الفسخ، ولو بعد الدخول» أي: إذا أعسر بالمهر الحال، سواء كان حالاً من الأصل، أو حل بعد التأجيل فلها الفسخ؛ لأنه لم يسلم لها العوض.

مثال ذلك: رجل تزوج بامرأة على عشرة آلاف حالة، ودخل عليها، فلما طالبته تبين أنه معسر لا شيء عنده، نقول: لها أن تفسخ عقد النكاح، وإذا فسخت بقي المهر في ذمته؛ لأنه استقر بالدخول، وكذلك على القول الراجح إن كان لم يستقر، فلها أن تطالبه بما يجب لها قبل الدخول؛ لأن الفراق هنا بسببه، وقد تقدم أن الفراق إذا كان لعيبه فالفرقة من قبله هو على الصحيح، والمذهب أنها من قبلها.

فإن قال قائل: لماذا لا تقولون: تمنع نفسها حتى يسلمها المهر؟

فالجواب: لأننا لا ندري متى يحصل الإيسار.

ولو أنه أعسر بالمهر، ولكنه لما رأى المرأة تريد أن تفسخ النكاح استقرض وأوفاها، فهل لها أن تفسخ؟

الجواب: لا؛ لأن حقها أتاها، فإذا قالت: أنا لا أريد زوجاً مديناً، قلنا: لا كرامة لك، فكل الأزواج عليهم ديون، فليس لها الفسخ.

وقوله: «فإن أعسر بالمهر» لو رضيت بذلك، وقالت: ما دام أنك معسر، فمتى أيسرت أعطني، ثم رجعت وطلبت أن يعطيها أو تفسخ، فإنه ليس لها ذلك؛ لأنها أسقطت حقها برضاها، ولو تزوجته عالمة بإعساره، والمهر لم يقبض فليس لها الفسخ؛ لأنها راضية بذلك.

قوله: «ولا يفسخه» أي: النكاح.

قوله: «إلا حاكم» لأنه فسخ مختلف فيه، وحكم الحاكم يرفع الخلاف، ويقطع النزاع.

ولكن سبق لنا أن شيخ الإسلام ـ رحمه الله ـ قال: لو قيل إن الفسخ يثبت بتراضيهما، وبفسخ الحاكم لكان له وجه، يعني إذا رضي الزوج والزوجة بالفسخ فلا حاجة للحاكم، فيكتب الزوج: إني فسخت نكاحي من هذه المرأة لإعساري بالمهر، ومطالبتها به، ويعطيها الورقة؛ حتى إذا أرادت أن تتزوج، يكون عندها وثيقة على الفسخ.

أما إن حصل النزاع بأن طالبت بالفسخ فأبى، فحينئذٍ نرجع للحاكم، وما قاله شيخ الإسلام هو الصحيح؛ لأنه إذا كان الطلاق أو الفسخ للعيب إذا تراضيا عليه لا يحتاج إلى الحاكم، فهذا كذلك، وإذا لم يتراضيا فلا بد من حكم القاضي.

-------------------------

[149] أخرجه أحمد (5/296، 303)؛ وأبو داود في الطهارة/ باب سؤر الهرة (75)؛ والنسائي في الطهارة/ باب سؤر الهرة (1/54، 55)؛ والترمذي في الطهارة/ باب ما جاء في سؤر الهرة (92) من حديث أبي قتادة، وقد صححه جمع من الحفاظ، انظر: التلخيص الحبير (36).

[150] أخرجه أحمد (1/40)؛ وأبو داود في النكاح/ باب الصداق (2106)؛ والترمذي في النكاح/ باب منه (1114م)؛ والنسائي في النكاح/ باب القسط في الأصدقة (6/117)؛ وابن ماجه في النكاح/ باب صداق النساء (1887) عن عمر بن الخطاب ـ رضي الله عنه ـ، وقال الترمذي: حسن صحيح، وصححه الحاكم (2/175)، انظر: الإرواء (1927).

[151] أخرجه مسلم في النكاح/ باب الصداق وجواز كونه تعليم قرآن... (1426) عن عائشة ـ رضي الله عنها ـ.

[152] أخرجه ابن أبي شيبة (4/189)؛ والحاكم (2/178)؛ وعنه البيهقي (7/235) عن عائشة ـ رضي الله عنها ـ، انظر: الإرواء (1928).

[153] سبق تخريجه ص(252).

[154] سبق تخريجه ص(39).

[155] سبق تخريجه ص(252).

[156] سبق تخريجه ص(252).

[157] أخرجه البخاري كتاب الطلاق/ باب الخلع وكيف الطلاق فيه (5273).

[158] أخرجه البخاري كتاب النكاح/ باب السلطان ولي (5135) واخرجه مسلم كتاب النكاح/ باب الصداق وجواز كونه تعليم قرآن وخاتم حديد (1425).

[159] أخرجه سعيد بن منصور (1/176) عن أبي النعمان الأزدي مرسلاً، وضعفه الحافظ في الفتح (9/120) ط/ الريان، وقال في الإرواء (1929): «منكر».

[160] الروض المربع مع حاشية ابن قاسم (6/366).

[161] سبق تخريجه ص(39).

[162] أخرجه مسلم في النكاح/ باب الصداق وجواز كونه تعليم قرآن... (1425) (77) عن سهل بن سعد ـ رضي الله عنه ـ.

[163] سبق تخريجه ص(258).

[164] أخرجه البخاري في الأضاحي/ باب الذبح بعد الصلاة (5562)؛ ومسلم في الأضاحي/ باب وقتها (1960) عن جندب بن سفيان البجلي ـ رضي الله عنه ـ.

[165] أخرجه عبد الرزاق في المصنف (1/411) والبيهقي في السنن الكبرى (9/234).

[166] سبق تخريجه ص(32).

[167] الروض المربع مع حاشية ابن قاسم (6/368).

[168] أخرجه أحمد (2/176، 177) عن عبد الله بن عمرو ـ رضي الله عنه ـ، وضعفه في الإرواء (1931).

[169] أخرجه البخاري في البيوع/ باب بيع الميتة والأصنام (2236)؛ ومسلم في البيوع/ باب تحريم بيع الخمر والميتة (1581) عن جابر رضي الله عنه.

[170] أخرجه البخاري في البيوع/ باب الشراء والبيع مع النساء (2155)؛ ومسلم في العتق/ باب بيان أن الولاء لمن أعتق (1504) (8) عن عائشة ـ رضي الله عنها ـ.

[171] سبق تخريجه ص(164).

[172] الروض المربع مع حاشية ابن قاسم (6/372).

[173] سبق تخريجه ص(164).

[174] سبق تخريجه ص(164).

[175] سبق تخريجه ص(39).

[176] سبق تخريجه ص(6).

[177] الروض المربع مع حاشية ابن قاسم (6/372).

[178] أخرجه الترمذي في الأحكام/ باب ما جاء فيمن يكسر له الشيء... (1359) عن أنس ـ رضي الله عنه ـ، وقال: «حسن صحيح»، والحديث في البخاري دون قوله: «طعام بطعام وإناء بإناء» (2481)، وانظر: الإرواء (1523).

[179] أخرجه مسلم في البيوع/ باب جواز اقتراض الحيوان (1600) عن أبي رافع ـ رضي الله عنه ـ.

[180] سبق تخريجه ص(39).

[181] أخرجه الإمام أحمد (2/179، 204)؛ وأبو داود في البيوع/ باب الرجل يأكل من مال ولده (3530)؛ وابن ماجه في التجارات/ باب ما للرجل من مال ولده (2292) عن عمرو بن شعيب عن أبيه عن جده، وحسن إسناده في الإرواء (838).

[182] أخرجه أحمد (2/182)؛ وأبو داود في النكاح/ باب في الرجل يدخل بامرأته قبل أن ينقدها شيئا (2125) والنسائي في النكاح/ باب التزويج على نواة من ذهب (6/120) وابن ماجه في النكاح/ باب الشرط في النكاح (1955) عن عبد الله بن عمرو رضي الله عنهما.

[183] أخرجه أحمد (5/2، 4)؛ وأبو داود في الزكاة/ باب في زكاة السائمة (1575)؛ والنسائي في الزكاة/ باب عقوبة مانع الزكاة (5/15)؛ وصححه ابن خزيمة (2266)؛ والحاكم (1/397)، ووافقه الذهبي، انظر: التلخيص (829).

[184] أخرجه البخاري في الزكاة/ باب من باع ثماره أو نخله أو أرضه... (1486)؛ ومسلم في البيوع/ باب النهي عن بيع الثمار قبل أن يبدو صلاحها... (1534) عن ابن عمر ـ رضي الله عنهما ـ.

[185] سبق تخريجه ص(204).

[186] سبق تخريجه ص(204).

[187] أخرجه البخاري في أحاديث الأنبياء/ باب {{وَاذْكُرْ عَبْدَنَا دَاوُودَ ذَا الأَيْدِ}} (3427)؛ ومسلم في الأقضية/ باب اختلاف المجتهدين (1720) عن أبي هريرة ـ رضي الله عنه ـ.

[188] سبق تخريجه ص(164).

[189] لم يتعرض الشيخ ـ رحمه الله ـ لشرحها، قال في الروض المربع: لأنه حق لها، فهي مخيرة بين إبقائه وإسقاطه (6/398).

[190] قال في القاموس: بَرْوَع بالفتح كجَدْوَل، وهو عند المحدثين بالكسر.

[191] سبق تخريجه ص(266).

[192] أخرجه مسلم في البيوع/ باب تحريم ثمن الكلب (1568) (41) عن رافع بن خديج ـ رضي الله عنه ـ.

[193] سبق تخريجه ص(165).

تاريخ التحديث : Feb 22, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الثاني عشر
بَابُ وَلِيمَةِ العُرْسِ

بَابُ وَلِيمَةِ العُرْسِ

قوله: «وليمة العرس» هذا من باب إضافة الشيء إلى سببه، والعرس هو النكاح، ووليمة مأخوذة من الإتمام والاجتماع، وهي في الحقيقة جامعة للأمرين، ففيها اجتماع وفيها إتمام، ولكنها نقلت من هذا المعنى إلى معنى آخر، وهو الطعام الذي يصنع وليس الاجتماع عليه، ولا تمام العقد، وإن كان أصلها الاجتماع والتمام، ومنه قول الناس الآن: هذا الشيء والم، أي: تام، ومنه التأم القوم يعني اجتمعوا، ولكنها نقلت بالعرف والاصطلاح إلى نفس الطعام الذي يصنع في أيام العرس.

هناك ولائم يجتمع عليها الناس غير وليمة العرس، منها ما هو مباح، ومنها ما هو مكروه، ومنها ما هو محرم، فمن الولائم المحرمة أن يجتمع الناس إلى أهل الميت للعزاء، ويصنع أهل الميت الطعام للمجتمعين، فهذه محرمة لقول جرير بن عبد الله البجلي ـ رضي الله عنه ـ كنا نعد الاجتماع إلى أهل الميت وصنع الطعام من النياحة[(194)]، والنياحة كبيرة من الكبائر؛ لأن النبي صلّى الله عليه وسلّم لعن النائحة[(195)]، ومنها الوليمة على العزف، والغناء، والرقص، فهذه ـ أيضاً ـ حرام، ومنها الوليمة المكروهة، وهي الوليمة الثانية للعرس؛ لأن فيها نوعاً من الإسراف، ووليمة مباحة، وهي سائر الولائم التي تفعل عند حدوث ما يَسُرُّ، فهي من قسم المباح وليس من قسم البدعة، كما ظنه بعض الناس، كالوليمة للختان، فهذه مباحة؛ لأن الأصل في جميع الأعمال غير العبادة الإباحة، حتى يقوم دليل على المنع.

تُسَنُّ بِشَاةٍ فَأَقَلَّ، وَتَجِبُ فِي أَوَّلِ مَرَّةٍ إِجَابَةُ مُسْلِمٍ يَحْرُمُ هَجْرُهُ إِلَيْهَا إِنْ عَيَّنَهُ، وَلَمْ يَكُنْ ثَمَّ مُنْكَرٌ،..........

قوله: «تسن» هذا حكمها، أي: أنها مندوبة، وهذا هو القسم الرابع من أقسام الوليمة، وهي وليمة العرس لأول مرة، والدليل على ذلك سنة الرسول ـ عليه الصلاة والسلام ـ القولية والفعلية.

فأما القولية فقوله لعبد الرحمن بن عوف ـ رضي الله عنه ـ: «أولم» [(196)]، وهذا فعل أمر، وأقل أحوال الأمر الاستحباب.

وأما الفعلية فقد ثبت عن النبي ـ عليه الصلاة والسلام ـ أنه أولم على نسائه.

وقيل: واجبة؛ للأمر بها في حديث عبد الرحمن بن عوف ـ رضي الله عنه ـ السابق، والجمهور يرون أنها سنة، وقالوا: الذي صرف الأمر عن الوجوب أنه طعام بمناسبة سرور حادث، وهذا لا يقتضي الوجوب؛ لأنه ليس دفع ضرورة كالنفقة فتجب، وليس دفعاً لزكاة، أو نذراً فيجب، وإنما هو سرور فلا يكون واجباً.

والحكمة منها إعلان النكاح، وإظهاره حتى يتميز عن السفاح، وإطعام للفقراء، وصلة للأقارب والأرحام، وما يحدث فيها من السرور، يكون جبراً لخاطر الزوجة، وأوليائها وغير ذلك.

وهي مشروعة في حق الزوج؛ لأن النبي صلّى الله عليه وسلّم قال لعبد الرحمن بن عوف ـ رضي الله عنه ـ: «أولم» ولم يقل لأصهاره: أولموا، ولأن النعمة في حق الزوج أكبر من النعمة في حق الزوجة؛ لأنه هو الطالب الذي يطلب المرأة، ويندر جداً أن المرأة تطلب الرجل.

قوله: «بشاة بأقل» ، فتسن لكن بقدر لا يزيد على شاة، بخبز، بحيس، بتمر، وما أشبه ذلك.

وقال بعض أهل العلم: إن الوليمة من النفقة الراجعة للعرف، فتسن بما يقتضيه العرف، على الموسع قدره وعلى المقتر قدره، لكن بشرط أن لا تصل إلى حد المباهاة والإسراف، فإذا وصلت إلى حد الإسراف والمباهاة صارت محرمة أو مكروهة.

وقوله: «بشاة فأقل» ، الدليل أن النبي صلّى الله عليه وسلّم قال: «أولم ولو بشاة» ، والحديث لا يدل على ما قالوا، بل يدل على أن أقل شيء شاة، ولم يأت هذا التعبير في اللغة العربية مراداً به بيان الأكثر، وإنما يأتي في اللغة العربية مراداً به الأقل، فالصواب أنها للغني ولو بشاة؛ فإن كان غناه كبيراً يجعل شاتين، أو ثلاثاً، حسب حاله والعرف، ولكن بشرط أن لا يخرج إلى حد الإسراف والمباهاة، فالإسراف محرم، والمباهاة مكروهة.

قوله: «وتجب في أول مرة إجابة مسلم يحرم هجره إليها إن عينه ولم يكن ثم منكر» ، انتقل المؤلف من بيان حكم الوليمة إلى بيان حكم الإجابة إليها إذا دُعي.

فقوله: «تجب» فعل مضارع فاعله قوله: «إجابة» ، وفي هذا إشارة إلى أنه لا بد أن يكون هناك دعوة، وإلا فلا تجب الإجابة.

وقوله: «أول مرة» أي صنعت أول مرة، احترازاً من الثانية، والثالثة، والرابعة... إلخ.

وقوله: «مسلم» احترازاً من الكافر، فالكافر لا تجب إجابته، فلو كان عندك جار من الكفار، وحصل عنده زواج، ودعاك إلى وليمته، فإن إجابته لا تجب، ولكنها تجوز؛ لأن إجابة دعوة الكافر جائزة، إلا فيما يقصد به الشعائر الدينية، فإنه تحرم الإجابة إليه، مثل أعيادهم؛ لأن إجابته لها معناه الرضا بها، وهي تفعل على سبيل التدين، فكأنه رضي بدينهم وأقره، ولهذا ـ باتفاق أهل العلم ـ لا يجوز تهنئتهم بها، لأن الرضى بشعائر الكفر أمره عظيم، والعياذ بالله.

وأما مناسباتهم غير الدينية كالولد والزواج، فمن أهل العلم من يقول: إن تهنئتهم بها جائزة، بشرط أن يكون في ذلك مصلحة، أو دفع مضرة، أو أنهم يفعلون ذلك بنا فنكافئهم عليه، وأما تشييع جنائزهم فلا يجوز.

وقوله: «يحرم هجره» ، أفادنا أن من المسلمين من لا يحرم هجره؛ وذلك أن الهجر ينقسم إلى أقسام:

القسم الأول: من يجب هجره، وذلك كصاحب البدعة الداعي إلى بدعته، إذا لم ينتهِ إلا بالهجر، فإنه يجب علينا أن نهجره وجوباً؛ لأن في الهجر فائدة، وهو ترك الدعوة إلى البدعة، فإذا وجدنا شخصاً يدعو الناس إلى القول بخلق القرآن، أو إلى أن الله ـ تعالى ـ في كل مكان وجب علينا أن نهجره، فلا نسلم عليه، ولا نرد عليه السلام، ولا نجيب دعوته، ولا نتحدث إليه حديث الصديق؛ لأن هجره هنا فيه مصلحة، وقد ثبت عن النبي صلّى الله عليه وسلّم أنه أمر بهجر من فعل محرماً، كما في قصة كعب وصاحبيه ـ رضي الله عنهم ـ[(197)]، وفاعل المحرم أهون ممن يدعو إلى البدعة؛ لأن البدعة تستمر بالدعوة إليها، وفاعل المحرم فَعَلَه وانتهى.

القسم الثاني: من هجره سُنة، وهو هجر فاعل المعصية التي دون البدعة، إذا كان في هجره مصلحة، كهجر إنسان يحلق لحيته، فإذا رأينا شخصاً قد أصر على ذلك، وكان في هجره مصلحة، وهو الرجوع إلى حظيرة السنة، فالهجر هنا سنة حتى يرجع، وكذلك يقال في شارب الدخان، والموظف في جهات ربوية، ولا نقول: إنه واجب؛ لأننا لا نتحقق به ترك المحرم، فلو تحققنا به ترك المحرم لكان الهجر واجباً.

إذاً هنا الهجر سنة بشرط المصلحة، فإن لم يكن في هجره مصلحة فإنه لا يهجر؛ لأن الأصل أن هجر المؤمن حرام لقوله صلّى الله عليه وسلّم: «لا يحل للمسلم أن يهجر أخاه فوق ثلاثة» [(198)]، فإن لم يكن مصلحة صار الهجر حراماً، إذ لا يحصل منه إلا عكس ما نريد، وأما ما يفعله بعض الإخوة المستقيمين الغيورين على دينهم من هجر أهل المعاصي مطلقاً فغلط، ومخالف للسنة، لقول النبي صلّى الله عليه وسلّم: «لا يحل للمسلم أن يهجر أخاه فوق ثلاثة» ، وفاعل المعصية أخ لك مهما فعل من الكبائر، إلا إذا كفر، وعلى هذا فلا يجوز هجر أهل المعاصي إلا لوجود المصلحة.

القسم الثالث: هجر مباح وهو ما يحصل بين الإنسان وأخيه بسبب سوء تفاهم، وهو مقيد بثلاثة أيام فأقل.

والقول الراجح أن الهجر لا يجب، ولا يسن، ولا يباح إلا حيث تحققت المصلحة، فإذا كان هناك مصلحة هجرنا وإلا فلا؛ لأن الهجر إما دواء وإما تعزير، فإن كان من أجل معصية مستمرة فهو دواء، وإن كان من أجل معصية مضت وانتهت فهو تعزير، فيحرم أن يهجر أخاه المؤمن ما لم يصل إلى الكفر، والدليل على ذلك عمومات الأدلة الدالة على حقوق المسلم على المسلم، والمؤمن لا يخرج من الإيمان بمجرد الفسوق والعصيان عند أهل السنة والجماعة، ولذلك الأصل تحريم هجر المؤمنين، ولو فعلوا المعصية وتجاهروا بها؛ لأنهم مؤمنون، وقد قال النبي صلّى الله عليه وسلّم: «وحق المسلم على المسلم ست، ومنها: إذا لقيته فسلم عليه» [(199)]، فقال: حق المسلم، ولم يقل: حق المؤمن؛ لأن الإسلام أوسع من الإيمان، لكن إذا كان في الهجر مصلحة فإنه إما أن يسن، وإما أن يجب، حسب ما تقتضيه المصلحة، وحسب عظم الذنب، فإذا كان هذا الرجل الحالق للحية إذا هجرناه ارتدع، وصار يمشي بين الناس غريباً، لا يُسلم عليه، ولا يرد سلامه، فيخجل ويعفي لحيته، كان هجره سنة أو واجباً؛ لأن هجره مفيد، أما إذا كان هذا الرجل إذا هجرناه ازداد شره، ونفر من أخيه المؤمن، وحصلت الوحشة بينهما، فلا يسن الهجر هنا، بل لا ينبغي، والمسبل لثيابه مجاهر بالمعصية، والذي يبدو لنا أنه أعظم من حلق اللحية؛ لأنه متوعد عليه، فهو من كبائر الذنوب، وأعظم من شرب الدخان، مع أن شرب الدخان الآن أكثر من حلق اللحية والإسبال.

المهم أن المذهب يقسمون الهجر إلى ثلاثة أقسام: واجب، وسنة، ومباح، ولكن الصحيح عندنا أنه لا ينقسم إلى هذه الأقسام، وأن الأصل في الهجر التحريم، إلا إذا كان فيه مصلحة.

هذا بالنسبة لمن كان مسلماً، أما غير المسلمين فلا يبدؤون بالسلام، سواء كانوا غير منتسبين للإسلام، كأن يصرحوا بأنهم نصارى، أو يهود، أو وثنيون، أو كانوا منتسبين للإسلام لكن بدعتهم تخرجهم من الإسلام؛ لأن الرسول ـ عليه الصلاة والسلام ـ يقول في أهل الكتاب: «لا تبدأوا اليهود والنصارى بالسلام، وإذا لقيتموهم في طريق فاضطروهم إلى أضيقه»[(200)] ، لكن إن سلم علينا نرد عليه، فإن قال: السلام عليكم، قلنا: وعليكم السلام، وإن قال: السام عليكم، قلنا: وعليكم.

ففي المسألة ثلاثة احتمالات:

إن سلم سلاماً صريحاً، رددنا سلاماً صريحاً، وإن قال: السام عليكم، قلنا: وعليكم، كما قال النبي صلّى الله عليه وسلّم[(201)]، وإن قال: السام عليكم، وأدغمه نقول: وعليكم.

الشرط الرابع: قوله: «إليها» أي: إلى وليمة العرس؛ احترازاً مما لو دعاه إلى غير وليمة العرس فإنه لا تجب الإجابة، وهذا ما عليه جمهور أهل العلم، ودليل ذلك قوله صلّى الله عليه وسلّم: «شر الطعام طعام الوليمة، يدعى إليها من يأباها، ويمنعها من يأتيها، ومن لم يجب فقد عصى الله ورسوله» [(202)]، وهذا هو الشاهد، وذهب بعض أهل العلم ـ وهو قول الظاهرية ـ إلى وجوب إجابة الدعوة ولو لغير الوليمة؛ لأن هذا من حقوق المسلم على المسلم، وقد قال النبي صلّى الله عليه وسلّم في حق المسلم على المسلم: «وإذا دعاك فأجبه» [(203)]، وهذا عام يدخل فيه وليمة العرس وغيرها، وتخصيص وليمة العرس بالوجوب لا يدل على أن غيرها غير واجب؛ لأن ذلك من باب ذكر بعض أفراد العام، وذكر بعض أفراد العام بحكم مطابق للعام لا يقتضي التخصيص.

أيضاً الإجابة إلى الدعوة من خلق النبي صلّى الله عليه وسلّم حيث قال: «لو دعيت إلى ذراع أو كراع لأجبت»[(204)] ، إلى هذا الحد!! «ذراع أو كراع» وهو من أزهد ما يكون في الذبيحة، فلو لم يكن من بركة الإجابة إلا أنه من خلق النبي صلّى الله عليه وسلّم، وأن المجيب سيكون متأسياً برسول الله صلّى الله عليه وسلّم، لو لم يكن إلا هذا لكان كافياً.

وَلاَحِظْ أن الإنسان إذا أشعر نفسه أنه متبع لرسول الله صلّى الله عليه وسلّم في هذا أو غيره، فسيكون في قلبه محبة للرسول عليه الصلاة والسلام، كما أنه إذا عود نفسه على الإخلاص لله ـ تعالى ـ فسيكون الإخلاص دأبه في كل شيء.

وقوله: «إن عيَّنه» هذا هو الشرط الخامس، أي: عيَّن الداعي المدعوَ، بأن قال: يا فلان احضر وليمتي، وعلم منه أنه إن لم يعينه فلا يجب، مثل لو أطل برأسه على جماعة، وقال: تفضلوا إلى وليمتي، فإنه لا تجب إجابته؛ لأنه لم يعينه، وإنما وجه الكلام للجميع، ولذلك الناس لا يعدون من تخلف عن هذه الدعوة، كمن عُيِّن وتخلف، فمن عُيِّن وتخلف أشد.

وقوله: «ولم يكن ثَمَّ منكر» هذا هو الشرط السادس، وقوله: «ثَمَّ» أي: هناك، ويغلط كثير من الناس حتى من طلبة العلم، فيقولون: ثُم؛ لأن «ثُم» حرف عطف و«ثَم» ظرف، والمعنى ولم يكن في مكان الدعوة منكر.

والمنكر ما أنكره الشرع والعرف، والعبرة بإنكار الشرع، فما أنكره الشرع منكر ولو أقره العرف؛ لأن بعض الأعراف ـ والعياذ بالله ـ تقر المنكرات، وما أنكره الشرع فالعقل السليم والعرف السليم ينكره، ولذلك قال النبي صلّى الله عليه وسلّم: «الإثم ما حاك من نفسك وكرهت أن يطلع عليه الناس» [(205)]، لأن الناس ينكرونه، وهذا في أناس فطرهم سليمة، ومناهجهم مستقيمة.

أما إذا كان المجيب قادراً على تغيير المنكر، فحينئذٍ يجب عليه الحضور؛ إجابة للدعوة ولتغيير المنكر، مثل أن يدعى رجل له قيمته العلمية، أو له سلطة إلى وليمة فيها الحرام، فيحضر وهو قادر على أن يغير هذا الحرام، فالحضور عليه واجب؛ لأنه قادر على تغيير المنكر، وقد قال النبي صلّى الله عليه وسلّم: «من رأى منكم منكراً فليغيره بيده» [(206)].

وأما إذا لم يكن قادراً فالإجابة إلى الوليمة المحرمة حرام، ودليل هذا قوله تعالى: {{وَلاَ تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ}} [المائدة: 2] ، وقال تعالى: {{وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَىءُ بِهَا فَلاَ تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُمْ}} [النساء: 140] يعني إن قعدتم معهم فأنتم مثلهم في العقوبة والمعصية.

فالشروط ستة، وهناك شرط سابع ذكره بعضهم، وهو أن لا يكون ماله حراماً، فإن كان حراماً لم تجب الإجابة، مثل أن يكون ممن يتعامل بالربا، أو بالغش، أو بالكذب، والحقيقة أن هذا الشرط ليس في النصوص ما يدل عليه، ولكنه محل اجتهاد من أهل العلم، والنبي ـ عليه الصلاة والسلام ـ أجاب دعوة اليهودي[(207)]، وأكل من الشاة التي أهدته اليهودية[(208)]، مع أن اليهود أكَّالون للسحت والربا، ثم إن مَنْ ماله محرم هنا تحريمه لكسبه لا لعينه، وكسبه إثمه عليه، لكن إذا كانت إجابة من يتعامل بالربا والغش ونحو ذلك تغريه، ويغر غيره، فهنا لا يجاب.

واشترط بعض العلماء أن لا يكون في الإجابة دناءة، مثل أن تعلم أن المدعوين ناس من السفهاء والسَّفَل، وأنت رجل محترم بين الناس، فإذا أجبت نزل قدرك، وصار فيه ضرر عليك، لكن هذا الشرط ـ أيضاً ـ ليس بصحيح؛ لأنه يفتح للناس باب الطبقية، والترفع، والتعاظم، بل نقول: احضر، وانصح لعل الله ينفع بك.

قال شيخ الإسلام ـ رحمه الله ـ: ولهذا نأتي إلى المسجد وفيه ناس نصلي معهم، جنباً إلى جنب، فيهم دناءة وسفل، فأنا أُمرت بالإجابة فأجيب ولا أترفع، لا سيما إذا كان الترفع والعلو على هؤلاء لأجل أنهم فقراء، فهذا أشد، اللهم إلا إذا كان حضور هذا الرجل مع هؤلاء يجلب إليه التهمة، فهذا لا يجب عليه الحضور، ولكن رجل من كبار علماء المسلمين ودعي معهم، فلا يمكن أن تلحقه تهمة، بل يقال: جزاه الله خيراً، يمكن أن ينصحهم وينفعهم، ولكل مقام مقال.

واشترط بعضهم أن لا يلحقه ضرر بذلك، وهذا صحيح؛ لأن جميع الواجبات من شرط وجوبها انتفاء الضرر، فلو كان يخشى ضرراً في ماله، أو بدنه، أو عرضه فإنه لا يجب عليه، وهذا معلوم من القاعدة العامة في الواجبات.

فتلخص لنا ستة شروط:

الأول: أن تكون الدعوة أول مرة.

الثاني: أن يكون الداعي مسلماً.

الثالث: أن يحرم هجره.

الرابع: أن يعين المدعو.

الخامس: أن لا يكون ثَمَّ منكر.

السادس: أن لا يكون عليه ضرر.

ولكن يشترط ـ أيضاً ـ شرط لا بد منه، وهو أن نعلم أن دعوته عن صدق، وهذا يضاف إلى الشروط التي ذكرناها، وضد ذلك أن يكون حياءً، أو خجلاً، أو مجرد إعلام، فلا يجب.

كإنسان واقف عند البيت ومر به شخص فقال له: تفضل، فهذه دعوة الغالب فيها أنها عن غير صدق، أي: حياءً فقط، إلا إذا علمنا أن هذا صديق له، وأنه يرغب الجلوس معه، فإن كانت حياءً أو خجلاً لم تجب الإجابة، بل لو قيل بالتحريم لكان له وجه؛ لأنه أحياناً يحرجك، وأحياناً تقول له عند الباب: تفضل فيدخل، وأنت تود أن تنام مثلاً، أو تجلس إلى أهلك، وعادتك أن تتغدى أنت وأهلك ولا تجتمع معهم إلا في هذا الوقت.

فإذا تمت هذه الشروط وجبت الإجابة لقوله صلّى الله عليه وسلّم: «ومن لم يجب فقد عصى الله ورسوله» [(209)]. وقال الله تعالى: {{وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلاَلاً مُبِيناً}} [الأحزاب: 36] ، ولعموم قوله صلّى الله عليه وسلّم: «وإذا دعاك فأجبه» [(210)].

مسألة: البطاقات التي ترسل الآن تعيين أو لا؟ الجواب: إذا رأيت الاسم مطبوعاً قلت: هذا تعيين، وإذا رأيت أنهم لا يبالون، وإنما ذلك عبارة عن مجاملة؛ لأنك صاحب أو قريب، بدليل أنهم لا يأتون ويقولون: هل ستأتي، أو أنت مشغول؟ فالظاهر لي أن البطاقة صارت مثل دعوة الجَفَلى، إلا إذا كان هناك شيء آخر، كقرابة، وإن لم تأته عدّ ذلك قطيعة، أو قال الناس: لِمَ لَمْ يأت إلى قريبه؟

لما ذكر المؤلف ـ رحمه الله ـ الشروط منطوقاً، ذكر مفهومها، فقال:

فَإِنْ دَعَاهُ الجَفَلَى، أَوْ فِي اليَوْمِ الثَّالِثِ، أَوْ دَعَاهُ ذِمِّيٌّ كُرِهَتِ الإِْجَابَةُ،.......

«فإن دعاه الجفلى» وهي دعوة العموم، مثل أن يقول: هلموا أيها الناس، وهي مما يفتخر بها العرب، كما قال شاعرهم:

نحن في المشتات ندعو الجفلى

لا ترى الآدب فينا ينتقر

«النقرى» أن يعين، و«الجفلى» أن يعمم، و«الآدب» صاحب المأدُبة.

فإذا دعا الجفلى يقول المؤلف: «كرهت الإجابة» ، والتعليل أن في ذلك دناءة بالنسبة للمدعو، ومفاخرة ومباهاة للداعي، وهذا التعليل عليل، والصحيح أنها لا تكره بل هي جائزة، وقد ثبت أن الرسول ـ عليه الصلاة والسلام ـ أرسل أنساً ـ رضي الله عنه ـ وقال له: «ادع فلاناً وفلاناً ومن لقيت» [(211)]، فعيَّن في الأول، ثم عمم، فالصحيح أن الإجابة ليست مكروهة، بل في ظني أن عدم الإجابة إلى الكراهة أقرب؛ لأنك إذا دعوت الناس جميعاً وتخلف واحد قال الناس: هذا مترفع ومتكبر، صحيح أن الإجابة لا تجب على كل واحد؛ لأن الدعوة عامة، فهي تشبه فرض الكفاية، ولكن لا نقول: إنها مكروهة، بل الصواب أنها ليست بمكروهة وليست بواجبة، لكن إذا علم أحد المدعوين أن صاحب الدعوة يُسَرُّ بحضوره فينبغي له أن يجيب.

قوله: «أو في اليوم الثالث» أي دعاه في اليوم الثالث فإنه تكره الإجابة؛ لأنه يروى عن النبي (ص) أنه قال: «الوليمة في يوم الثالث رياء وسمعة»[(212)] ، وإذا كانت رياء وسمعة فلا ينبغي أن يشجع صاحبها، ولأنها إذا خرجت إلى اليوم الثالث صارت إسرافاً، فالإجابة تكون مكروهة، ولكن إذا لم تكن رياء وسمعة، مثل أن يكون له أقارب ما حضروا إلا في اليوم الثالث، فمثل هذه الصورة لا تكره الإجابة فيها؛ لأن الوليمة في اليوم الثاني أو الثالث ليس للعرس ولكن للضيوف، ولكن ينبغي لمن أجاب أولاً أن يقتصر على الإجابة الأولى؛ لأنه إذا تكررت الإجابة فلا بد أن يكون فيها دناءة، اللهم إلا أن يكون هناك سبب خاص تنتفي به الدناءة، مثل أن يكون قريباً، أو صديقاً، أو جاراً.

وقوله: «أو دعاه ذمي كرهت الإجابة» ، الذمي هو اليهودي أو النصراني، وعلى الصحيح غيرهما ممن عقدت له الذمة، بأن يقيم في بلاد المسلمين مع دفع الجزية، فالإسلام مسيطر عليه وخاضع لأحكامه، وله حقوق، فإذا دعاك لوليمة العرس، فالمذهب يكره، قالوا: لأن المطلوب هو إذلال أهل الكفر، واحتقارهم، وازدراؤهم، فلا تنبغي إجابتهم، وظاهر كلامهم ولو كانوا يجيبوننا إذا دعوناهم؛ لأن الإسلام يعلو ولا يعلى، وفي هذا نظر، والصواب أنه لا تكره إجابتهم فقد ثبت عن النبي صلّى الله عليه وسلّم أنه أجاب دعوة يهودي[(213)]، وسئل الإمام أحمد ـ رحمه الله ـ عن إجابة دعوة الذمي، فقال: نعم، وهذا هو الصحيح، فهي لا تجب، ولكن تجوز، لا سيما إذا كان في ذلك تأليف لهم، ومصلحة، وهذا في إجابتهم في الأمور العادية، كالزواج، والقدوم من سفر، وما أشبه ذلك.

وأما الإجابة إلى الشعائر الدينية فإنه لا يجوز، فلو دعانا نصراني إلى عيد الميلاد فإن الإجابة حرام؛ لأن عيد الميلاد من شعائر الكفر، وشعائر الكفر لا يرضاها الله ـ عزّ وجل ـ وهكذا نقول في تهنئتهم، فما يهنؤون بأعيادهم؛ لأن معنى ذلك الرضى، بل ذلك أعظم من الرضى.

وعليه فنقول في مسألة إجابة الذمي لوليمة العرس: الصحيح عدم الكراهة، لكن لدينا قاعدة مقررة عند أهل العلم: أن المباح إن كان وسيلة لمحرم صار حراماً، وإذا كان وسيلة لواجب صار واجباً، وإذا كان وسيلة لمكروه صار مكروهاً، وإذا كان وسيلة لمستحب صار مستحباً، فالبيع حلال قال الله تعالى: {{وَأَحَلَّ اللَّهُ الْبَيْعَ}} [البقرة: 275] ، وقد يكون واجباً، كما لو رأيت مضطراً يريد شراء طعام مني لينقذ نفسه، فالبيع له واجب، وكما لو أردت أن أشتري ماء للوضوء للصلاة فالشراء واجب، وإذا أردت شراء طيب للتطيب به لصلاة الجمعة فالشراء مستحب، ولو أراد رجل شراء سُلَّم يتسلق به بيوت الناس لسرقتها، فالشراء حرام، ولو أراد إنسان شراء بصل ـ على القول بكراهته ـ فيكون الشراء مكروهاً، والصحيح أنه لا يكره؛ لأن البصل حلال.

وَمَنْ صَوْمُهُ وَاجِبٌ دَعَا وَانْصَرَفَ، وَالمُتَنَفِّلُ يُفْطِرُ إِنْ جَبَرَ، وَلاَ يَجِبُ الأَكْلُ،

قوله: «ومن صومه واجب دعا وانصرف» أي: أن من صومه واجب فإنه يجيب الدعوة، ولكن لا يأكل؛ لأنه لا يجوز قطع الصوم الواجب، كإنسان عليه قضاء من رمضان، فدعي إلى الوليمة وهو صائم، وكإنسان عليه كفارة يمين فصام ودعي إلى الوليمة وهو صائم، وكإنسان عليه فدية لفعل محظور صيام ثلاثة أيام فدعي وهو صائم، فكل هؤلاء يحضرون ولكن لا يأكلون؛ لأن الصيام الواجب لا يجوز قطعه؛ لأن القاعدة الشرعية أن من شرع في واجب وجب عليه إتمامه، ومن شرع في نفل لم يجب عليه إتمامه، إلا الحج والعمرة، وكذلك الجهاد على قول بعض أهل العلم، ولكن يدعو للداعي بما يناسب، إن كان يعرف الوارد فهو أفضل، وإن كان لا يعرفه فيدعو بما يناسب.

وقوله: «وانصرف» هل ينصرف قبل أن تقدم الوليمة، أو بعدها، أو يجلس مع الناس ولا يأكل؟ ظاهر كلام المؤلف: أنه ينصرف قبل ذلك ولا يبقى؛ لأنه إذا بقي مع الناس ولم يأكل ربما يخشى عليه من الرياء، وإذا أخبر الناس بأن صومه عن واجب فقد لا يكون لائقاً، ولكن لو قيل: إن هذا يرجع لحال الإنسان، إن كان يُفقد في الوليمة فليجلس وليتقدم مع الناس في الأكل، ولكن لا يأكل فيقدم لجلسائه مثلاً، لهذا الإدام، ولهذا لحماً، ولهذا خبزاً، فربما لا يُشعر به؛ لأن الإنسان الذي يفقد مثل أن يكون جاراً، أو قريباً، أو صديقاً حميماً، إذا لم يأت تكلم الناس وقالوا: لمَ لمْ يأت جاره، أو قريبه، أو صديقه وما أشبه ذلك؟ والإنسان ينبغي له أن يكف ألسنة الناس عن نفسه.

وقوله: «صومه واجب» مبتدأ وخبر، وهي صلة الموصول «من» لا محل لها من الإعراب، ولا تصح أن تكون «من» شرطية؛ لأنها دخلت على جملة اسمية، ولكن لها جواب؛ وذلك أن اسم الموصول لما كان يشبه اسم الشرط في العموم صار له جواب كجواب الشرط، وهو هنا: «دعا وانصرف» ومنه قولهم:

الذي يأتيني فله درهم.

فـ «الذي» مبتدأ، و«له درهم» خبره، وقرنت بالفاء؛ لأن اسم الموصول يشبه اسم الشرط في العموم فأعطي حكمه في الجواب.

وقوله: «دعا وانصرف» ، الدليل قول ـ النبي صلّى الله عليه وسلّم ـ: «إذا دعي أحدكم فليُجب، فإن كان صائماً فليُصَلِّ، وإن كان مفطراً فليطعم»[(214)] ، ومعنى قوله: «فليصلِّ» فليدعُ.

فإن قال قائل: أنتم تقولون: إن ألفاظ الشارع تحمل على الحقائق الشرعية، والصلاة حقيقتها الشرعية هي العبادة المعروفة.

قلنا: إن الكلمات يعين معناها السياق وقرائن الأحوال، ومن المعلوم هنا أن الرسول صلّى الله عليه وسلّم لم يرد من الإنسان الصائم الذي يُدعى فيجيب أن يصلي؛ لأنه لا معنى لذلك، وإنما المعنى أن يدعو لهم لقوله تعالى: {{خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلاَتَكَ سَكَنٌ لَهُمْ}} [التوبة: 103] .

وَإِبَاحَتُهُ مُتَوَقِّفَةٌ عَلَى صَرِيحِ إِذْنٍ أَوْ قَرِينَةٍ،

وَإِنْ عَلِمَ أَنَّ ثَمَّ مُنْكَراً يَقْدِرُ عَلَى تَغْيِيرِهِ حَضَرَ وَغَيَّرَه، وَإِلاَّ أَبَى،

قوله: «والمتنفل يفطر إن جبر» يعني أن الصائم المتنفل كصيام أيام البيض، أو الاثنين، أو الخميس، أو ستة أيام من شوال، أو عشر ذي الحجة، أو عاشوراء وما أشبهها، فالمتنفل يجيب الدعوة، ولكن هل يفطر أو لا؟ المؤلف ذكر أن فيه تفصيلاً، إن جبر قلب الداعي، وأدخل السرور عليه فإنه يفطر، وإن لم يجبر كأن يكون الداعي لا يهتم أكل أو ما أكل، المهم أن يجيب الدعوة، فإن الأفضل أن لا يفطر ويتم صومه؛ لأن صومه نفل، ولا ينبغي أن يقطع نفله إلا لغرض صحيح.

قوله: «ولا يجب الأكل» أي: أكل المدعو ليس بواجب، وإنما الواجب الحضور فقط لقوله صلّى الله عليه وسلّم: «إذا دعي أحدكم فليُجب فإن شاء أكل وإن شاء ترك» [(215)]، فهذا الحديث يدل على أنه لا يجب الأكل، والحديث السابق يدل على وجوب الأكل لقوله: «فليطعم» فكيف الجمع بين الحديثين؟

الجمع بينهما أن يقال: إن الخيار إذا لم يترتب على ترك الأكل مفسدة، فإن ترتب عليه مفسدة فلا شك في وجوب الأكل، كرجل صنع وليمة شاة، أو شاتين، أو أكثر، وجهزها وأذن لهم في الأكل، فقالوا: لا يجب علينا الأكل وما نحن بآكلين!! فهذا فيه نظر، لقول النبي صلّى الله عليه وسلّم لرجل معتزل عن القوم ناحيةً، وقال: إني صائم، فقال رسول الله صلّى الله عليه وسلّم: «دعاكم أخوكم وتكلف لكم، كُلْ، ثم صُمْ يوماً مكانه إن شئت» [(216)]، والصحيح أن الأكل واجب إلا على من صومه واجب كما سبق، أو من يتضرر بالأكل؛ لأن بعض الناس قد يكون مريضاً بمرض يحتاج إلى حِمْية فلا يستطيع أن يأكل.

وقول الرسول صلّى الله عليه وسلّم: «إن شاء أكل وإن شاء ترك» يحمل على الصائم، أو على إذا لم يكن في ذلك مضرة، وإلا فلا شك عند كل الناس أن هذا مما يستقبح عادة، أن يدعو الناس ويحضروا، ثم يقولوا: الأكل غير واجب!! ومن عادة العرب أن الإنسان إذا لم يأكل فإنه يخشى منه، وإلى الآن هذا الأمر موجود، ولذلك يلزمون الواحد بالأكل ولو يسيراً، ويسمونها المِلحة؛ يعني أنك تمالح وتأكل، ومعنى ذلك أننا أَمِنَّاك.

ولنا أن نقول: إن الأكل فرض كفاية لا فرض عين، فإذا قام به من يكفي، ويجبر قلب الداعي، فالباقي لا يجب عليهم الأكل، وهو الصواب، أما أن نقول: لا يجب الأكل على الآخرين، فهذا فيه نظر.

قوله: «وإباحته متوقفة على صريح إذن» أي: إباحة الأكل متوقفة على صريح إذن، وهذا من باب إضافة الصفة إلى الموصوف، يعني على إذن صريح، بأن يقول: تفضل كل، فإذا قال ذلك، أبيح الأكل.

قوله: «أو قرينة» أي: إذا دلت القرينة والعرف والعادة على أنه إن قدم الطعام بهذه الصفة فإنه إذن في الأكل، فلك أن تأكل.

وعادة الناس اليوم على أنه يحتاج إلى ألفاظ صريحة، فلو تقدمت للمائدة ولم تكتمل، عُدَّ ذلك جشعاً، كما قال الشاعر:

وإن مدت الأيدي إلى الزاد لم أكن

بأعجلهم إذ أجشعُ القومِ أعجلُ

فما دام الداعي لم يقل: تفضلوا، فلننتظر، أما إذا جاء بإناء الطعام وقدمه بين يديك، فهذا إذن، لا يحتاج إلى لفظ صريح، والحاصل أن هذه الأمور تكون بالألفاظ الصريحة، والقرائن الواضحة الدالة عليها.

وقوله: «وإباحته» فلو أن أحداً أخذ شيئاً من الطعام قبل الإذن، أو القرينة كان ذلك حراماً، والناس لا يرون هذا حراماً، وإنما يرونه سوء أدب بتقدمه قبل الإذن، ولكن ظاهر كلام المؤلف أن الإباحة لا تكون إلا بصريح الإذن، أو القرينة.

ومن هنا نأخذ مسألة مهمة أنه إذا دعاك إنسان وجئت إلى البيت، ووجدت الباب مفتوحاً في الوقت الذي دعاك فيه، فهل يحتاج إلى إذن، أو أن فتح الباب يعتبر إذناً؟

هذا ـ أيضاً ـ عند الناس إذن عرفي، فلو جئت بعد العشاء الآخرة ووجدت الباب مفتوحاً فهو إذن.

ولكن لا شك أن الأفضل أن يستأذن؛ لأنه قد تكون إحدى النساء في فناء البيت ونحوه، أما إذا صرح، وقال: إذا وجدتم الباب مفتوحاً فادخلوا، أو وجد المفتاح على الباب كما كان في الزمن السابق، يتركون المفاتيح على الأبواب، فهذا إذن صريح.

قوله: «وإن علم أن ثم منكراً يقدر على تغييره حضر وغيّره» «إن علم» الضمير يعود على المدعو، «ثَمَّ» ظرف مكان يشار بها للبعيد، مبني على الفتح في محل نصب، متعلق بمحذوف، خبر مقدم، «منكراً» اسم «أنَّ» مؤخر، والمنكر كل ما حرم الشرع، فإذا علم ـ مثلاً ـ أن في هذه الوليمة اختلاطاً للرجال بالنساء، أو آلات لهو، أو تصويراً، وما أشبه ذلك من الأشياء المحرمة، فهذا إن كان يقدر على تغييره أو تقليله يحضر؛ لأنه يجب على الإنسان أن ينكر المنكر إذا علم أنه إذا أنكر قل، فيحضر وجوباً لسببين:

الأول: أنه دعوة وليمة عرس.

الثاني: أن فيها إزالة لمنكر، أو تقليلاً له، وإزالة المنكر أو تقليله واجب.

مثل أن يكون رجل له هيبة وقيمة، بحيث إذا علم بالمنكر وأمر بإزالته أطاعوه، فهذا يجب عليه الحضور.

قوله: «وإلا أبى» ، أي: وإلا يقدر على تغييره امتنع من الحضور، وهل يذكر السبب أو لا؟ الأولى أن يبين السبب لأمور:

الأول: بيان عذره.

الثاني: ردع هؤلاء.

الثالث: ربما أن هؤلاء يجهلون أن هذا الأمر محرم، فإذا قال: لا أحضر؛ لأن عندكم كذا وكذا، وبين لهم أن هذا محرم، فيكفون عنه.

وتبيين الأسباب في الأمور التي تستنكر مما جاء به الشرع، قال ـ النبي صلّى الله عليه وسلّم ـ: «إذا رأيتم من يبتاع في المسجد فقولوا: لا أربح الله تجارتك، فإن المساجد لم تُبنَ لهذا»[(217)] لأجل أن يعذر.

وقوله: «وإلا أبى» وجوباً أو جوازاً؟ وجوباً ما دام يعرف أن ثم منكراً، ولا يقدر على تغييره، فيحرم عليه الحضور، فإذا قال: أنا أحضر وأكره بقلبي، ولا أشاركهم.

نقول: هذا ليس بصحيح؛ لأنك لو كرهت بقلبك لما بقيت، فكل ما يكرهه الإنسان بقلبه لا يمكن أن يبقى فيه إلا مكرهاً، وقد قال الله ـ عزّ وجل ـ: {{إِنَّ اللَّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعًا}} [النساء: 140] .

فلو قال قائل: إذا لم أحضر ترتب على هذا قطيعة رحم، كما لو كان صاحب الوليمة من أقاربه، وعندهم منكر ودعاهم، فإذا لم يُجب غضب عليه، وتقطعت الصلة بينهما.

فالجواب: ولو أدى ذلك إلى قطيعة الرحم؛ لأن الله ـ تعالى ـ قال في الوالدين، وهما أقرب الأرحام: {{وَإِنْ جَاهَدَاكَ عَلَى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلاَ تُطِعْهُمَا}} [لقمان: 15] .

ومن التمس رضا الناس بسخط الله سخط الله عليه وأسخط عليه الناس فلا يحل، وربما يكون امتناعه عن الحضور لوليمة قريبه المشتملة على المحرم، سبباً لهدايته، فيعتب على نفسه، ويوبخ نفسه، ويقول: إنه بفعله هذه المعصية اكتسب هجران قريبه، فيرتدع، وكثيراً ما يقع مثل ذلك، إذا هجر الإنسان قريبه أو صاحبه سابقاً فإنه يراجع نفسه، ويتأمل، وربما يرجع عما كان عليه من المعصية.

المهم أنه لا يجوز الحضور، ولو أدى ذلك إلى قطيعة الرحم، والقاطع هو الداعي إذا قطعت الرحم.

وَإِنْ حَضَرَ ثُمَّ عَلِمَ بِهِ أَزَالَهُ، فَإِنْ دَامَ لِعَجْزِهِ عَنْهُ انْصَرَفَ، وَإِنْ عَلِمَ بِهِ وَلَمْ يَرَهُ وَلَمْ يَسْمَعْهُ خُيِّرَ،..........

قوله: «وإن حضر» أي المدعو.

قوله: «ثم علم به» أي بالمنكر.

قوله: «أزاله» وجوباً؛ لقول النبي صلّى الله عليه وسلّم: «من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه»[(218)].

قوله: «فإن دام» الضمير يعود على المنكر.

قوله: «لعجزه عنه» اللام للتعليل، يعني من أجل عجزه عن تغييره.

قوله: «انصرف» هذا جواب الشرط، وينصرف وجوباً؛ لأنه لا يمكن أن يقعد مع قوم على منكر، ودليل ذلك ما سبق، وهو قوله تعالى: {{وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَىءُ بِهَا فَلاَ تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ}} [النساء: 140] .

قوله: «وإن علم به ولم يره ولم يسمعه خُيِّر» أي: علم بالمنكر بعد حضوره، فيخير بين البقاء والانصراف؛ لأنه لا يشاهد المنكر ولا يسمعه فلا إثم عليه، وله أن ينصرف تعزيراً لهؤلاء الذين فعلوا المنكر.

وأيهما أولى أن ينصرف أو يبقى؟ الجواب: حسب المصلحة؛ لأن التخيير هنا ليس تخيير تشهٍ، ولكنه تخيير مصلحة؛ لأن المقصود بذلك مصلحة الغير، وكل ما كان المقصود به مصلحة الغير فالتخيير فيه للمصلحة لا للتشهي، فإذا كان في انصرافه ردع لهم ولغيرهم، فهذا لا شك أنه يجب عليه الانصراف، وقد يكون عدم الانصراف أحياناً أولى بحسب الحال، فلو فرض أنه في هذه الحال لو انصرف لصار فيه قطيعة رحم، فهنا قد نقول: بقاؤه أولى؛ لأنه لم يرَ ولم يسمعْ، ولكنه يعظ وينصح وينكر؛ فإن لم يستجيبوا فلا بأس أن يجلس؛ لأنه ليس مع الذين يفعلون المنكر.

وإذا كان هذا الرجل كبيراً، كعالم أو وزير ينظر إليه إذا انصرف، ويرون أن هذا من أعظم التعزير؛ فإنه حينئذٍ يجب أن ينصرف، لما في ذلك من إزالة المنكر، وأما إن كان من عامة الناس، إذا انصرف أو لم ينصرف لم يؤبه له، فهذا قد نقول بأنه مخير، وقد نقول بأنه إذا رأى من نفسه أن الانصراف أحسن لقلبه، وأتقى لربه انصرف.

وقوله: «وإن علم به» فإن ظن ولم يعلم، فالأصل وجوب الإجابة، فيحضر ثم إن تحقق ظنه، فإن قدر على تغييره غيَّره، وإلا انصرف.

وَكُرِهَ النِّثَارُ، وَالْتِقَاطُهُ، وَمَنْ أَخَذَهُ أَوْ وَقَعَ فِي حَجْرِهِ فَلَهُ، وَيُسَنُّ إِعْلاَنُ النِّكَاحِ، وَالدُّفُّ فِيهِ لِلنِّسَاءِ.

قوله: «وكره» اعلم أن المكروه في اصطلاح الفقهاء غير المكروه في الكتاب والسنة، فالمكروه في الكتاب والسنة يراد به المحرم، كما في قوله ـ تعالى ـ لما ذكر المنهيات العظيمة قال: {{كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا *}} [الإسراء] ، وفي الحديث عن ـ النبي عليه الصلاة والسلام ـ: «إن الله كره لكم قيل وقال، وكثرة السؤال، وإضاعة المال» [(219)]، فالكراهة في لسان الشرع يراد بها المحرم إذا كانت في الأحكام الشرعية.

وأما الكراهة عند الفقهاء فمرتبة بين المباح والمحرم، يثاب تاركها امتثالاً، ولا يعاقب فاعلها.

قوله: «النثار» وهو أن يُنثر في الوليمة طعام، أو فلوس، أو ثياب، فهذا مكروه، فإن كان المنثور طعاماً، فمكروه لسببين:

الأول: إن فيه امتهاناً للنعمة.

الثاني: أن فيه دناءة وخلافاً للمروءة، لا سيما إذا كان من الشرفاء والوجهاء، أما عامة الناس فلا يكره منهم الالتقاط.

وإذا كان مالاً كان إفساداً له وإضاعة، ولو قيل بالتحريم في مسألة الدراهم، أي: الأوراق النقدية، لكان له وجه؛ لأنه عرضة لإتلاف المال وإضاعته، وقد نهى النبي صلّى الله عليه وسلّم عن إضاعة المال.

وقال بعض أهل العلم: إنه لا يكره النثار، واحتجوا بما جاء في الحديث في الأضحية أن الرسول ـ عليه الصلاة والسلام ـ ضحى عنده رجل فقال: «من شاء اقتطع» [(220)].

وعندي أن في هذا الاستدلال نظراً؛ لأن هذا الرجل ما نثر، وإنما قدمها تقديماً، ورخص للناس بالأكل، كما لو قدم طعاماً، وقال للناس: تفضلوا؛ فهذا ليس بنثار، ففرق بينهما، وهذا لا بأس به، وجرت به العادة.

قوله: «والتقاطه» أي: يكره أخذ المنثور لما فيه من الدناءة، وعند الفقهاء ـ كما سيأتينا في باب الشهادات ـ أن الشهادة يعتبر لها شيئان: الصلاح في الدين، واستعمال المروءة، وعلى هذا فمن ذهب إلى النثارات ليلتقط منها يعتبر ساقط المروءة، فلا تقبل شهادته.

قوله: «ومن أخذه، أو وقع في حجره فله» أي: من أخذ النثار، أو وقع في حجره فهو له، أما من أخذه فظاهر، وأما من وقع في حجره، فلا يخلو من حالين:

الأولى: أن يكون قد أعد حجره لاستقباله، فهذا واضح أنه يكون له.

الثانية: أن لا يكون قد أعد حجره لذلك، بل هو غافل، فهذا ـ أيضاً ـ النثار له، وإن لم يقصد التملك، وعلى هذا فمن أخذه من حجره، فعليه أن يرده إليه، ولو أن أحداً جاء بسرعة فلما رآه أهوى والتقطه، ولو تركه لوقع في حجر الرجل، فهذا يجوز؛ لأن المؤلف يقول: «أو وقع في حجره» ، ولم يقل: أو أهوى إلى حجره.

ولو أنه حين وقع في حجره نفضه فهو لمن أخذه؛ لأن نفضه إياه يعني عدم قبوله، والهبة لا تلزم إلا بالقبول والقبض.

ولو أن أحداً أتى ببساط، واستعان بأشخاص آخرين، وقال: نجعل البساط على الناس حتى يقع كله على البساط، فهذا لا يجوز؛ لأنه يريد أن يتحجر، مثل الذي يتحجر مكاناً في المسجد.

قوله: «ويسن إعلان النكاح» أي: إظهاره، مأخوذ من العلانية التي هي ضد السر، فيسن إعلانه؛ لقول النبي صلّى الله عليه وسلّم: «أعلنوا النكاح» [(221)] فأمر بإعلانه، ولما في ذلك من إظهار هذه الفضيلة وهي النكاح، فإن النكاح من سنن المرسلين، كما قال النبي صلّى الله عليه وسلّم عن نفسه إنه يتزوج النساء[(222)]، وقال الله تعالى: {{وَلَقَدْ أَرْسَلْنَا رُسُلاً مِنْ قَبْلِكَ وَجَعَلْنَا لَهُمْ أَزْوَاجًا وَذُرِّيَّةً}} [الرعد: 38] ، وما كان كذلك فإنه ينبغي إعلانه.

وأيضاً إعلانه فصل ما بين السفاح والنكاح؛ لأن السفاح، والعياذ بالله ـ وهو الزنا ـ إنما يفعله من يفعله سراً، وأما النكاح فيسن إعلانه والجهر به.

وقوله: «يسن» هذا هو المشهور من المذهب، وقيل: إنه يجب إعلان النكاح؛ لأمر النبي صلّى الله عليه وسلّم به، وهنا ثلاثة أشياء:

إعلان، وإسرار، وتواصٍ بكتمانه، أما الإعلان فهذا هو المشروع، وأما الإسرار بدون تواصٍ بكتمانه، فهذا خلاف المشروع، وعلى قول من يرى أن الإعلان واجب يكون إسراره معصية، يأثم الإنسان عليها.

وأما التواصي بكتمانه بأن يقول الزوج، أو الزوجة، أو وليها: هذا سر بيننا، لا تخبروا أحداً، فهذا لا شك أنه إثم، بل إن بعض أهل العلم قال: إنه يبطل بذلك النكاح؛ لأنه خلاف النكاح الصحيح، وهذا مذهب مالك ـ رحمه الله ـ.

فإن قال قائل: إذا كان في إسراره فائدة، ولم يتواصَ الناس بكتمانه ولكن أسروه، فهل هذا جائز؟

فالجواب: هذا ينبني على اختلاف القولين، إن قلنا: إن الإعلان واجب فإنه لا يجوز إسراره، وإن قلنا: إنه ليس بواجب جاز إسراره إذا كان في ذلك مصلحة، مثل أن يخشى الإنسان إذا كان معه زوجة أخرى، إذا أعلنه أن تتفكك العائلة، فهذا لا بأس به على القول بأنه سنة.

ويعلن بوسائل الإعلان المعروفة، منها مثلاً الدف، ومنها ما كان يفعل في الزمن الأول لما لم تكن أنوار كهرباء، يمشي الزوج من بيته إلى بيت الزوجة ومعه أنوار مصابيح.

ومن الإعلان مزامير السيارات، ولكن فيه غلو؛ لأنه مزعج جداً، ومن الإعلان ـ أيضاً ـ الأنوار التي تكون على بيت الزوج والزوجة، وفيها غلو أيضاً؛ لأنهم يسرفون فيها، ومن الإعلان أيضاً ما ذكره بقوله:

«والدف فيه للنساء» الدَّف بالفتح وبالضم، أي: يسن الضرب بالدف لكنه للنساء، فهاهنا أمران:

أولاً: أن الذي يسن الدُّف، وهو غير الطبل والطار، فالدف يجعل الرق والجلد على وجه واحد منه، وأما الطبل والطار فبعضهم قال: هي الكُوْبة التي ورد فيها النهي[(223)]، يكون فيه الرَّق من الوجهين جميعاً، وهذا موسيقاه أكثر من الموسيقى الذي فيه الجلد من وجه واحد، ولهذا اشترط الفقهاء في الدف أن لا يكون فيه حلق ولا صنوج، وأخرجوا من ذلك الطبول، فقالوا: لا تسن في النكاح.

ثانياً: أنه للنساء خاصة دون الرجال، والدليل على أن ذلك أن عائشة ـ رضي الله عنها ـ أخبرت الرسول صلّى الله عليه وسلّم بأنها زفت امرأة إلى رجل من الأنصار، فقال: «ما كان معكم لهو؟ فإن الأنصار يعجبهم اللهو» [(224)]، وفي السنن: «هلاَّ بعثتم معها من يغني» [(225)]، فهذا يدل على أنه يسن الدف وأن يصحبه غناء أيضاً، ولكنه الغناء النزيه الطيب المنبئ عن السرور والبهجة، مثل: «أتيناكم أتيناكم فحيَّانا وحيَّاكم» [(226)]، وما أشبه ذلك من الكلمات الترحيبية الطيبة، أما الأغاني الماجنة فلا يجوز.

وقوله: «للنساء» ظاهره أنه لا يسن للرجال، لكن قال في الفروع: وظاهر الأخبار، ونص الإمام أحمد أنه لا فرق بين النساء والرجال، وأن الدف فيه للرجال كما هو للنساء؛ لأن الحديث عام: «أعلنوا النكاح واضربوا عليه بالغربال» [(227)] أي الدف، ولما فيه من الإعلان، وإن كان الغالب أن الذي يفعل ذلك النساء، والذين قالوا بتخصيصه بالنساء وكرهوه للرجال، يقولون: لأن ضرب الرجال بالدف تشبه بالنساء؛ لأنه من خصائص النساء، وهذا يعني أن المسألة راجعة للعرف، فإذا كان العرف أنه لا يضرب بالدف إلا النساء، فحينئذٍ نقول: إما أن يكره، أو يحرم تشبه الرجال بهن، وإذا جرت العادة بأنه يُضرب بالدف من قبل الرجال والنساء فلا كراهة؛ لأن المقصود الإعلان، وإعلان النكاح بدف الرجال أبلغ من إعلانه بدف النساء؛ لأن النساء إذا دففن فإنما يدففن في موضع مغلق، حتى لا تظهر أصواتهن، والرجال يدفون في موضع واضح بارز، فهو أبلغ في الإعلان، وهذا ظاهر نص الإمام أحمد ـ رحمه الله ـ وكلامِ الأصحاب حتى «المنتهى» الذي هو عمدة المتأخرين في مذهب الإمام أحمد، ظاهره العموم وأنه لا فرق بين الرجال والنساء في مسألة الدف.

ولكن لو ترتب على هذا مفسدة نمنعه، لا لأنه دف، وإنما نمنعه للمفسدة، وهكذا جميع المباحات إذا ترتب عليها مفسدة منعت، لا لذاتها ولكن لما يترتب عليها.

وهناك آلات عزف أخرى كالمزامير، والطنابير، والرباب، وما أشبهها، وهذه لا تجوز بأي حال من الأحوال لحديث أبي مالك الأشعري ـ رضي الله عنه ـ أن النبي صلّى الله عليه وسلّم قال: «ليكونن في أمتي أقوام يستحلون الحِرَ والحرير والخمر والمعازف» [(228)].

«الحِرَ» يعني الفرج، والمراد الزنا، والخمر كل ما أسكر، والحرير نوع معروف مما يلبس، لكنه لا يحرم على النساء لدعاء الحاجة إلى لبسه، والمعازف معروفة، واستحلالها نوعان: إما اعتقاد أنها حلال، كما يلبس ثوبه، وإما فعلها فعل المستحل مع اعتقاد أنها حرام، وكلا الأمرين موجود الآن، فمن الناس من يرى حل المعازف، إما عن اجتهاد، أو تأويل، وإما مجرد هوى، فيقول: الناس مختلفون في هذه المعازف، وأنا أرى أنها حلال، بدون أي اجتهاد، ومنهم من يفعلها فعل المستحل.

أما الأول: فوقع فيه علماء أجلاء، وضعفوا حديث أبي مالك الأشعري ـ رضي الله عنه ـ بأن البخاري ـ رحمه الله ـ رواه معلقاً، والمعلق نوع من أنواع الضعيف، وقالوا: إن المعازف حلال، وممن قال بذلك ابن حزم الظاهري ـ رحمه الله ـ.

ولكن هذا القول ضعيف، وتعليل الحديث بالانقطاع ـ أيضاً ـ ضعيف؛ لأن البخاري ـ رحمه الله ـ رواه جازماً به، وما رواه البخاري معلقاً مجزوماً به فهو صحيح عنده، ثم إن الحديث قد روي موصولاً من طرق أخرى، وله شواهد كثيرة في الوعيد على من يستمعون إلى المعازف.

فالحديث لا شك في صحته، لكن ابن حزم رجل مجتهد، والمجتهد قد يخطئ وقد يصيب، وهناك أناس ليسوا أهل اجتهاد ولا أهل علم، ولكن يحكِّمون الهوى، يقولون: المسألة فيها خلاف، وما دامت المسألة خلافية فأمرها هين، فيعتقدون حله بناءً على الخلاف، وما ذاك إلا لهوى في أنفسهم، وكما قال الأول[(229)]:

وليس كل خلاف جاء معتبراً

إلا خلاف له حظ من النظرِ

وهذا لا حظ له من النظر، ومن أراد استقصاء هذه المسألة بأدلتها فعليه مراجعة كتاب: (إغاثة اللهفان) لابن القيم ـ رحمه الله ـ فقد أجاد في ذلك وأفاد.

وإذا كانت المعازف حراماً فإنه لا يحل منها إلا ما خصه الدليل، وبالقيود التي جاءت به.

وهذه قاعدة مهمة إذا جاءنا نص عام، ثم ورد تخصيصه فإنه يتقيد ـ أي التخصيص ـ بالصورة التي ورد بها النص فقط، مثلاً: وردت إباحة الدف في موضعه، فهل يمكن أن يقول قائل: إذاً جميع آلات العزف تباح في مثل هذه المناسبات قياساً على الدف؟

الجواب: لا يصح؛ لأن التخصيص إذا ورد يجب أن يكون في الصورة المعينة التي ورد بها، ولا يمكن أن تقاس بقية المعازف على الدف؛ لأنها أشد تأثيراً من الدف؛ وذلك لأصواتها ورناتها، والنفوس تطرب بها أكثر مما تطرب بالدف.

ثم إن بعضهم يختار أحسن النساء صوتاً ويجعلها تغني، ثم لا يجعلون بين النساء والرجال سوى جدار قصير يمنع الرؤية، ولكن لا يمنع الصوت، فيحصل بذلك فتنة، وأحياناً ـ والعياذ بالله ـ يجعلون مكبرات صوت على الأسواق، وهذا لا شك أنه فتنة، فإذا وصل إلى هذا الحد فإنه يجب على ولاة الأمور منعه، وأن ينبه الناس على أن هذا ليس هو الوارد.

قال في الروض[(230)]: «وكذا ختان، وقدوم غائب، وولادة، وإملاك».

أما الختان فهو قطع قلفة الذكر، فيسن فيه ـ على كلام صاحب الروض ـ الضرب بالدف.

وأما قدوم الغائب، فقد جاءت السنة بإباحته، فقد أتت امرأة إلى النبي صلّى الله عليه وسلّم وقالت له: إني نذرت إن ردك الله سالماً أن أضرب بالدف بين يديك، فقال: «أوفِ بنذرك» [(231)]، ولو كان هذا معصية لمنعها من الوفاء بالنذر؛ لأنه لا وفاء لنذر في معصية الله.

ولكن هل يشترط في الغائب أن يكون له جاه، وشرف، ومكانة، كأمير، ووزير، وما أشبه ذلك؟

الظاهر نعم بناء على القاعدة التي ذكرناها، وهي أن ما خرج عن العموم وجب أن يتقيد بما قيد به من حيث النوع، والوصف، والزمان، والمكان، وكل شيء؛ لأن الأصل العموم، فالظاهر أنه لا يجوز إلا لمن له شأن في البلد.

فإذا قال قائل: إذا كان الرجل ليس له شأن في البلد، لكن له شأن في قبيلته، مثل ما يكون في البادية مثلاً، فهل يضرب بالدف لقدومه؟

الجواب: نعم، يضرب بالدف لقدومه؛ لأنه فرح.

كذلك ـ أيضاً ـ في أيام العيد يجوز الدف للرجال والنساء على حد سواء؛ وذلك لأنه فرح عام، كلٌ يفرح به، وهو يوم سرور، والدف لا شك أنه يدخل السرور على الإنسان، ويفرح به ويسر.

وهل نطرد هذا في كل مناسبة فرح؟

الظاهر أننا لا نطرده إلا في فرح يكون عاماً، كالأعياد، وقدوم الغائب الذي له شأن في البلد، وما أشبه ذلك، وإلا فيقتصر على ما ورد.

وكذلك الولادة، إذا ولد للإنسان ولد أو بنت يضربون بالدف.

وكذلك الإملاك وهو عقد المِلكة، وقد يكون داخلاً في قول المؤلف «النكاح» ؛ لأن النكاح كما يكون بالدخول يكون بالعقد.

وكون صاحب الروض يرى هذا من باب الاستحباب فيه نظر، والصواب أنه لا يتجاوز الإباحة؛ لأن النكاح له شأن خاص، وقد أمر النبي صلّى الله عليه وسلّم بإعلانه[(232)]، وأما هذه الأمور فغاية ما هنالك أن نقول: للنفس أن تطرب بعض الطرب بهذه الأشياء.

وقال بعض أهل العلم: كذلك في كل سرور حادث، وعليه نقول: إذا حصل لواحد نجاح في الدراسة، يجمع إخوانه ويضربون بالدف، وكل هذه الأشياء من التوسع، ولكن أن يصل إلى درجة الغلو كما يفعله بعض الناس، فهذا لا يجوز، ونحن الآن ابتلينا بآلات اللهو والأغاني، وهي بلوى عظيمة في الحقيقة أفسدت كثيراً من شؤون الناس وأمورهم، حتى أصبحت عند بعض الناس من الفنون التي يدعى لها، وتعطى الشهادات عليها، ويحمد عليها، وهذا لا شك أنه يوجب قسوة القلب، وغفلته عن الله ـ عزّ وجل ـ وعما خلق له، بل عن مصالح الدين والدنيا، ويصير الإنسان ما همه إلا الطرب، ولذا ينبغي أن يبصر المسلمون بأن هذا لا يجوز، وأقبح من هذا أن يتخذ مثل هذا ديناً، مثل ـ والعياذ بالله ـ من يُلحِّن بعض الآيات القرآنية، ويلحنها تلحيناً كأغنية ماجنة خبيثة، وربما يجعل لها ضرباً خاصاً بالموسيقى، فهذا ـ والعياذ بالله ـ من أكبر ما يكون من امتهان كلام الله ـ عزّ وجل ـ، وصاحبه على خطر عظيم.

ويوجد بعض الناس كذلك يتخذه ديناً، يذكرون بعض القصائد إما محزنة، وإما مسلية، وإما مشجعة ـ كما يزعمون ـ على الدين، ويجعلونها مصحوبة بموسيقى معينة، ولهم إيقاعات خاصة تسمى بالتغبير، يأتون بقوس معين يسمونه قوس التغبير، ثم يجلسون يذكرون الله ـ تعالى ـ بنغمات معينة، وعندهم عود يضربون به، وكل من كان ضربته أشد وأقوى فهو دليل على أن قلبه أشد تعلقاً بالله، وهذه من طرق الصوفية، ولا شك أنها بدعة محرمة، وهذه لا توجب إخبات الإنسان لله تعالى، وإنما توجب اهتزاز الإنسان لهذه الانفعالات القلبية، ولكنها انفعالات طائشة في الواقع، فالرسول صلّى الله عليه وسلّم أخشع الناس ولم يسمع لهذا، ولا خلفاؤه الراشدون، ولا الصحابة ـ رضي الله عنهم ـ.

ومن هذا النوع ما يسمى بأناشيد دينية، فهذه كذلك ينهى عنها، وهي مما يصد عن الاتعاظ بالقرآن، فإن استمع إليها الإنسان أحياناً إذا شعر بكسل وخمول ليتنشط بها، فهذا لا بأس به، أما أن يجعلها ديدنه، فهذا لا يجوز، وبعضهم يقول: إننا نستمعها حتى لا نستمع إلى أغانٍ أخرى محرمة.

فنقول لهم: هل الإنسان مجبر أن يسمع إما إلى هذا، أو إلى هذا؟ ليس مجبراً، ومثل هذا من يلعب الورق، فإذا قلت له: هذه لا يجوز اللعب بها، فهي تلهي عن الصلاة وتوجب العداوة والبغضاء، قال لك: أيهم أحسن هذه أو الغيبة؟!

والجواب: نعم هي أهون، وليست أحسن من الغيبة، ولكن لست مجبراً أن تبقى مغتاباً أو لاعباً.

تتمة في آداب الأكل والشرب من الروض المربع

يجب علينا أن نعلم نعمة الله ـ عزّ وجل ـ علينا بالأكل والشرب في تيسيره وتسهيله، حتى وصل إلينا، وقد أشار الله ـ تعالى ـ إلى هذه النعم في سورة الواقعة، فقال ـ عزّ وجل ـ بعد أن ذكر المادة التي خُلِق منها الإنسان، وذكر المواد التي يقوم بها الإنسان: {{أَفَرَأَيْتُمْ مَا تَحْرُثُونَ *أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ *}} [الواقعة] الجواب: بل أنت يا ربنا، {{لَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَامًا فَظَلْتُمْ تَفَكَّهُونَ *}} [الواقعة] أي لو نشاء لنبت الزرع ونما واستتم، ثم جعله الله حطاماً، بما يُرسَل عليه من العواصف، أو القواصف، وهذا أشد في الحسرة، من كونه لا ينبت، يعني أن الله لم يقل: لو نشاء لم ينبت، بل قال: {{لَجَعَلْنَاهُ حُطَامًا}} وهذا أشد؛ لأن تعلق النفس به بعد أن نما واستتم أشد من تعلقها به وهو بذر {{إِنَّا لَمُغْرَمُونَ *بَلْ نَحْنُ مَحْرُومُونَ *أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ *}} والطعام لا يكون إلا بماء {{أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ *}} الجواب: بل أنت يا ربنا {{لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجًا}} [الواقعة: 70] ولم يقل: لو نشاء لم ننزله من المزن؛ لأن كون الماء بين يديك، ولكن لا تستطيع أن تشربه لكونه أجاجاً أشد حسرة {{فَلَوْلاَ تَشْكُرُونَ} {أَفَرَأَيْتُمُ النَّارَ الَّتِي تُورُونَ *}} ويصلح بها الطعام {{أَأَنْتُمْ أَنْشَأْتُمْ شَجَرَتَهَا أَمْ نَحْنُ الْمُنْشِؤُونَ *}} [الواقعة] الجواب: بل أنت يا ربنا.

اذكر هذه النعم، قبل أن تذكر نعمة الله عليك بالأكل والشرب، ثم اذكر نعمة الله عليك بأنك تسيغ الأكل، ويسهل عليك، وتتلذذ به مذاقاً، وتتلذذ به مقراً في المعدة، وتتلذذ به إخراجاً، نعمٌ عظيمة، ألم يكن في الناس من لا يستطيع أن يسيغ اللقمة أو التمرة؟ بلى، فاحمد الله.

كذلك ـ أيضاً ـ من الناس من لا يتنعم بقرار الطعام في المعدة، ومن الناس من لا يتنعم بإخراج هذا الأكل بعد أن تفرقت الفائدة في الجسد، إذاً اذكر هذا.

إننا في الحقيقة ـ ونسأل الله أن يغفر لنا ويعفو عنا ـ نأكل كما تأكل الأنعام، أكثر ما نأكل تشهياً فقط، دون أن نذكر هذه النعم التي بأيدينا، وليست من صنعنا، اللهم ذكِّرنا ما نسينا، وعلمنا ما جهلنا.

هذا الأكل الذي تدعو إليه الطبيعة، جعل الله ـ سبحانه وتعالى ـ للموفقين فيه عبادات عند البدء به، وعند الانتهاء منه، وفي أثنائه، فأولاً: اذكر أنك تأكل امتثالاً لأمر الله؛ لأن الله أمرك فقال: {{وَكُلُوا وَاشْرَبُوا}} [الأعراف: 31] ، ثانياً: تأكل لتحفظ صحتك وعافيتك، حتى في العبادة إذا كنت مريضاً وخفت من الماء، فإنك تتيمم حفاظاً على الصحة، ووقاية للبدن من المرض، ثالثاً: تأكل لتقوى على طاعة الله، ولا سيما في السحور حيث قال النبي صلّى الله عليه وسلّم: «تسحروا فإن في السحور بركة» [(233)]، فيكون أكلك الذي تدعو إليه النفس والفطرة عبادة من أجلِّ العبادات.

ثم هناك عبادات مشروعة منها: التسمية عند الأكل، والتسمية عند الشرب، يقول صاحب الروض: «تسن التسمية» [(234)]، وهذا قول كثير من العلماء إن لم يكن أكثرهم، والصواب أن التسمية واجبة عند الأكل والشرب، وأن الإنسان يأثم بتركها لأمر النبي صلّى الله عليه وسلّم بذلك، حيث قال لعمر بن أبي سلمة ـ رضي الله عنه ـ: «يا غلام سمِّ الله» [(235)] مع أنه صغير، ولأن النبي صلّى الله عليه وسلّم أخبر أن الإنسان إذا لم يسمِّ فإن الشيطان يشاركه في طعامه وشرابه[(236)]، وأتت جارية تُدفَع دفعاً، والنبي صلّى الله عليه وسلّم جالس، حتى قعدت ومدت يدها لتأكل، ولكنها لم تسم، فأمسك النبي صلّى الله عليه وسلّم بيدها وأمرها أن تسمي، وأخبر أن يد الشيطان ويد الجارية في يده[(237)] صلّى الله عليه وسلّم، وهذا يدل على أن الشيطان يتحين الفرص أن يحضر مع من لم يحضر أول الأكل، فيأكل بلا تسمية، فالصواب أن التسمية واجبة.

قوله: «جهراً» وهذا من أجل التعليم إذا كان معه أحد، ومن أجل إعلان هذا الذكر الذي يطرد به الشيطان إذا لم يكن معه أحد، فيقول: بسم الله.

وهل يزيد على ذلك بأن يقول: بسم الله الرحمن الرحيم؟

الجواب: إن اقتصر على قول بسم الله فحسن، وإن زاد: الرحمن الرحيم فحسن أيضاً، قال شيخ الإسلام ابن تيمية ـ رحمه الله ـ: إذا زاد الرحمن الرحيم فهذا حسن؛ لأن هذا تكملة البسملة، ففي القرآن الكريم: بسم الله الرحمن الرحيم، لكنه قال ـ رحمه الله ـ: وأما زيادتها عند الذبح أي: الرحمن الرحيم ـ فقد ذكر بعض أهل العلم أنها غير مناسبة؛ لأنك ستفعل ما لولا أن الله أحله لك ما كان لك أن تفعله، وهو ذبح الحيوان، فلا يناسب ذكر هذين الاسمين عند الذبح.

وأما ما قاله بعض الإخوان: إنه يكره أن تقول: الرحمن الرحيم، فعجبٌ من هذا، كيف يتجرأ فيحكم بما ليس له به علم؟!

والذي يقول: الرحمن الرحيم، ما زاد إلا خيراً؛ لأن من رحمة الله أن الله يسر لك هذا الأكل، فهي لا تنافي الحال، ولا تنافي الشرع، فلم يرد النهي، ولا يحل لإنسان أن يقول عن شيء: إنه يكره إلا بدليل؛ لأن الكراهة حكم شرعي تحتاج إلى دليل، أو إلى تعليل صحيح يشهد له النص.

وإذا كان الإنسان لا يحسن البسملة باللغة العربية، ويحسنها بلسانه فإنه يسمي بلسانه، وإذا كان أخرسَ لا ينطق أبداً فبالإشارة، وإذا كان معه أناس وبدؤوا بالأكل جميعاً، فهل تكفي تسمية الواحد، أو لا بد أن يسمي كل إنسان بنفسه؟

الجواب: إن جاؤوا مرتبين، بحيث يأتي الإنسان ولم يسمع تسمية الأول، فلا بد أن يسمي، كما جاء في الحديث في قصة الجارية، وأما إذا كانوا بدؤوا جميعاً فالظاهر أن التسمية تكفي من واحد، لا سيما إذا نوى أنه سمى عن نفسه وعمن معه، ومع ذلك فالذي أختار أن يسمي كل إنسان بنفسه، وإن بدؤوا جميعاً.

قوله: «والحمد إذا فرغ» أي: يسن الحمد إذا فرغ، فيقول: الحمد لله؛ لأن النبي صلّى الله عليه وسلّم قال: «إن الله ليرضى عن العبد يأكل الأكلة فيحمده عليها، ويشرب الشربة فيحمده عليها» [(238)]، ولا شك أن هذا من باب الشكر لله ـ عزّ وجل ـ على نعمه، أن يسر لك هذا الطعام، فاحمد الله على ذلك.

ولكن هل نقول: إذا فرغ من جميع الأكل، أو من كل أكلة، ومن كل شربة؟

الظاهر: الأول؛ لأن الأكلات، وإن تتابعت فهي أكلة واحدة، فإذا فرغ من أكله فليحمد الله.

مثال ذلك: رجل أمامه رز يأكله، فهل نقول: كلما أكلت لقمة قل: الحمد الله، أو السنة أن تحمد الله إذا فرغت نهائياً؟

الجواب: الثاني.

كذلك ـ أيضاً ـ رجل يأكل تمراً، فلا تقول له: احمد الله كلما أكلت تمرة، فما دامت أكلة واحدة، سم عند أولها، واحمد عند آخرها.

قوله: «وأكله مما يليه» ، هذا إذا كان معه أحد، فإن من الأدب أن يأكل مما يليه، لقول النبي صلّى الله عليه وسلّم لعمر بن أبي سلمة ـ رضي الله عنهما ـ وهو ربيبه: «وكل مما يليك» [(239)]، ولأن هذا من المروءة والأدب، لكن إذا كان وحده فله أن يأكل من أي جانب، ولكن لا يأكل من أعلى الصحفة؛ لأن البركة تنزل في أعلاها، فيأكل من الجوانب، ولا حرج.

واستثنى العلماء ـ رحمهم الله ـ إذا كان الأكل أنواعاً فلا بأس أن يأخذ مما لا يليه، وقد جاءت بذلك السنة، كما لو كان على الطعام لحم، فاللحم في الوسط، فله أن يتناول منه، وكذلك لو فرض أن المائدة فيها أنواع من الإدام، ويوجد نوع يلي صاحبه، ونوع لا يليه، فله أن يتناول منه، لكن هنا يحسن أن يستأذن؛ لأنه من كمال الأدب.

قوله: «بيمينه» يعني يسن أكله بيمينه لقول النبي صلّى الله عليه وسلّم لعمر ابن أبي سلمة ـ رضي الله عنها ـ: «كل بيمينك» ، وهذا الذي ذكره ـ رحمه الله ـ هو المشهور من المذهب أن الأكل باليمين أفضل من الأكل باليسار.

والقول الراجح في هذه المسألة: أن الأكل باليمين واجب، ودليل هذا أن النبي صلّى الله عليه وسلّم نهى عن الأكل بالشمال، وقال: «لا يأكل أحد بشماله، ولا يشرب بشماله، فإن الشيطان يأكل بشماله ويشرب بشماله» [(240)]، وقد نهينا عن اتباع خطوات الشيطان.

والعجب أن بعض السفهاء منا ـ معشر المسلمين ـ يرون أن الأكل بالشمال تقدم، فلا أدري كيف يرونه كذلك وهم إنما يقلدون الكفار بهذا الفعل الرديء ولا يستفيدون من سَبْقهم في الصناعات المفيدة، ولكن هذا من إملاء الشيطان ولا شك، فما دام الشيطان يأكل بشماله، فإنه يحب من بني آدم أن يتابعوه على هذا.

فالصواب أن الأكل بالشمال حرام إلا لعذر، وأكل رجل بشماله عند النبي صلّى الله عليه وسلّم فنهاه وقال: «كل بيمينك» ، قال: لا أستطيع، يعني لا يستطيع نفسياً؛ لأنه ما منعه إلا الكِبْر ـ والعياذ بالله ـ فقال النبي صلّى الله عليه وسلّم: «لا استطعت» فما رفع الرجل يمينه إلى فمه أبداً[(241)]؛ لأن الله ـ تعالى ـ أجاب دعاء النبي صلّى الله عليه وسلّم؛ لأنه بحق، وهذا نوع من التعزير غريب، أن يعزر الإنسان بأن يدعى عليه بما يشبه معصيته؛ لأن التعزير والتأديب بأي نوع كان.

فإن قال قائل: إذا كان الإنسان يأكل طعاماً، وأراد أن يشرب، فإن أخذ باليمين تأثر الإناء بالطعام، وهذا ربما يكرِّه غيره أن يشرب به، فهل هذا يبيح للإنسان أن يشرب بالشمال؟

الجواب: لا؛ لأن المحرم لا يباح إلا للضرورة، وهذا ليس بضرورة، ويستطيع الإنسان أن يمسك هذا الإناء من أسفله، فإن كان كبيراً يضعه على الراحة ويشرب، وإن كان كأساً فهو سهل؛ لأن الكأس يمكن للسبابة والإبهام الإحاطة به، فيمسكه من الأسفل ويشرب.

على أننا في الوقت الحاضر يسر الله الأمر، وزالت هذه العلة نهائياً بكؤوس البلاستيك، فهذا الكأس لا يشرب به غيرك؛ لأنه سيرمى، لكن هذا كله من وحي الشيطان يتحجج به بعض الناس.

قوله: «بثلاث أصابع» أي: ينبغي أن يأكل الطعام بثلاث أصابع: الإبهام، والوسطى، والسبابة، هذا إذا أمكن، لكن إذا كان لا يمكن الأكل بثلاث أصابع، كالرز ـ مثلاً ـ فإنه يأكل بما يمكن، وجاءت السنة بذلك؛ لأن الأكل بالأصابع كلها يدل على الشره والجشع، لا سيما إذا كان معه أحد.

والعجب أن بعض الناس استنبط من هذا النص أنه ينبغي أن يأكل اللحم بالشوكة، وغير اللحم بالملعقة، قال: لأنه يمسك الشوكة بثلاث أصابع، والملعقة بثلاث أصابع، سبحان الله! نحن لا يضرنا في الوقت الحاضر إلا الأفهام الخاطئة! فهذا لا يقال: أكل بالأصابع، وإنما بالشوكة وبالملعقة، والعلماء ـ رحمهم الله ـ مع قولهم إنه يأكل بثلاث أصابع قالوا: لا بأس بالأكل بالملعقة، قال شارح الإقناع: (وقد يؤخذ من قول الإمام أحمد ـ رحمه الله ـ «أكره كل مُحدَث» أنه يُكره الأكل بالملعقة)؛ لأنها محدثة، ونحن لا نرى كراهة الأكل بالملعقة، لكن لا نرى أن الأكل بها يعني الأكل بثلاث أصابع.

فالصواب: أن الأكل بالملعقة لا بأس به، لا سيما مع دعاء الحاجة، وقد حدثني بعض الناس عن شخص له وزنه أنه كان مع جماعة كانوا يأكلون بالملعقة وهو يأكل بيده، فقالوا له: يا فلان لماذا لا تأكل بالملعقة؟ قال: أنا آكل بملعقة لا يأكل بها إلا أنا، وأنتم تأكلون بملعقة كل الناس يأكلون بها، أنا آكل بملعقة باشرتُ تنظيفها، وأنتم تأكلون بملاعق ما باشرتم تنظيفها، فربما يكون من نظفها نظفها جيداً، وربما لم ينظفها، وهذا جواب جيد، لكن لكل امرئ من دهره ما تعودا، فنحن لا نستطيع أن ننكر الأكل بالملعقة، لكننا لا نقول: إنه هو السنة؛ لأنه أكل بثلاث أصابع.

قوله: «وتخليل ما علق بأسنانه» ، لأن بقاء هذا بين الأسنان يضر بها، وباللثة، وربما يحدث به رائحة كريهة، ودفع المؤذي من الأمور المسنونة.

قوله: «ومسح الصحفة» ، وهذا ـ أيضاً ـ مما جاءت به السنة، يعني أن تمسحها من بقية الطعام، وتلعق أصابعك أيضاً، قال النبي صلّى الله عليه وسلّم: «فإنكم لا تدرون في أي طعامكم البركة»[(242)].

قوله: «وأكل ما تناثر» وهذا سنة أيضاً، ولكن بعد إزالة ما فيه من أذى، مثل لو سقطت تمرة، أو قطعة من الطعام، فخذها وامسح ما بها من أذى ثم كُلْها، قال النبي صلّى الله عليه وسلّم: «ولا تدعها للشيطان» [(243)]، وهذا يدل على أن الشيطان يأكل ما تناثر إذا لم يؤكل، وأما إذا لم يمكن أكل ما تناثر فإنه يترك.

قوله: «وغض طرفه عن جليسه» وهذا ـ أيضاً ـ من الآداب، أن يغض طرفه عن جليسه الذي يأكل معه، فلا تجلس تنظر ما أكل هذا، وما أخذ هذا، وتجلس تراقبه من حين يأخذ الشيء حتى يضعه في فمه، فهذا ليس من الأدب، والناس كلهم ينتقدون هذا.

قوله: «وشربه ثلاثاً مصًّا» أي: سن أن يشرب بثلاثة أنفاس[(244)]، لأن النبي صلّى الله عليه وسلّم إذا شرب شرب مصًّا، وقال: «إنه أهنأ وأبرأ» [(245)]، ففيه ثلاث فوائد، وينبغي أن يكون ذلك مصًّا لا جرعاً؛ وذلك لأن الماء لا يشرب إلا عند الحاجة إليه، إذا عطش الإنسان، والعطش التهاب المعدة وحرارتها، فإذا جاءها الماء جرعاً فإنه يؤثر عليها؛ لأنه يصطدم البارد بالحار، فإذا صار مصاً صار الذي ينزل خفيفاً يسيراً، ويكتسب حرارة من الفم إلى المعدة، فيرد على المعدة وهو ساخن مناسب لها.

ويكون ثلاثاً لقول النبي صلّى الله عليه وسلّم: «فإنه أهنأ وأبرأ وأمرأ» ، ولذلك يقول العارفون: إنك إذا وجدت شخصاً عطشان جداً لا تعطيه الماء دفعة واحدة؛ لأنك إن فعلت فإنه يهلك، لكن أعطه شربة وجرعة واحدة، ثم تمهل قليلاً، ثم أعطه الثانية، وهكذا؛ لئلا يهلك.

وقوله: «مصًّا» ، هذا بالنسبة للماء، وأما اللبن والمرق وما أشبههما فإنه يُعب عباً، والفرق بينهما ظاهر؛ لأن الماء جاف، وليس فيه دهونة، ولا شيء مناسب للمعدة، فكان الأولى أن يأتيها شيئاً فشيئاً، بخلاف اللبن وشبهه فتعبه عبًّا، ولكن بثلاثة أنفاس.

قوله: «ويتنفس خارج الإناء» فيكره أن يتنفس في الإناء، يعني لو فرض أن رجلاً نفسه قليل، ولا يصبر عن النفس، وأراد أن يتنفس، فليَبِنْ الإناءَ عن فمه ثم يتنفس.

قوله: «وكره شربه من فم سقاء» لأن النبي صلّى الله عليه وسلّم نهى عن ذلك[(246)]، ولأنه قد يكون في السقاء أشياء مؤذية لا يدري عنها، فإذا صب الماء في الإناء فإنه ينظر إلى الماء، هل فيه أشياء مؤذية أو لا؟ ومما يؤذي «العلقة»، وهي دودة حمراء تتغذى من الماء، فإذا شرب الإنسان من ماء فيه علقة، ودخلت إلى جوفه، فأحياناً تلصق على جدار المريء، أو ما قبله، وأحياناً تنزل إلى المعدة، فتلتصق به وتعضه وتتغذى منه، ثم تكبر وتتضخم حتى تسد النَّفَس تماماً، ولهذا أحياناً قد يهلكون بها.

قوله: «وفي أثناء طعام بلا عادة» أي: يكره الشرب في أثناء الطعام بلا عادة، فإن كان الإنسان اعتاد هذا فلا بأس، قال بعضهم: ويكره ـ أيضاً ـ بعد الطعام مباشرة بلا عادة.

وقوله: «بلا عادة» يفهم منه أن المسألة ترجع إلى ناحية طبية، قالوا: لأن الشرب أثناء الطعام يفسده، وتزول به منفعته، وكذلك إذا شرب مباشرة، فإذا كان قد اعتاد هذا فإنه لا يضره.

وقال بعضهم أيضاً: إنه إذا شرب أثناء الطعام فإنه يشعر أن معدته كالسقاء ترجرج، أما إذا كان هناك عادة، فالعادات لها طبائع ثابتة، فكثير من الناس لا يهمه أن يشرب أثناء الطعام، أو بعده مباشرة فلا يضره؛ لأنه معتاد.

ثم إن الطعام إذا كان حاراً والماء بارداً، صار هناك مضرة من جهة أخرى، وهي ورود البارد على الحار، ومعلوم أن الحار يوجب تمدد العروق والجلد، فإذا جاء البارد تقلص بسرعة فيكون في ذلك خطر.

قوله: «وإذا شرب ناوله الأيمن» اقتداء بالنبي صلّى الله عليه وسلّم[(247)]، وهذا إذا كان الإناء واحداً، أما إن كان لكل واحد إناء، فالأمر واضح.

ولكن إذا دخل الساقي بمن يبدأ؟ هل يبدأ بمن هو عن يمينه أول ما يدخل، أو بالذي أمامه؟

نقول: يبدأ بالأكبر كما جاءت به السنة، ولا يبدأ بمن هو عن يمينه من عند الباب، وبه نعرف أن ما يفعله بعض الناس إذا دخل صافح كل من في المجلس من أول واحد عن اليمين إلى آخر واحد عن اليسار، أن هذا ليس من السنة، لا من جهة المرور بالناس ومصافحتهم، ولا من جهة أنه يبدأ من جهة اليمين الذي عند الباب، وهو أصغر القوم.

أما الأول فمن المعروف أن النبي صلّى الله عليه وسلّم كان إذا دخل جلس حيث ينتهي به المجلس[(248)]، ولا يمر على الناس يسلم عليهم.

وأما الثاني فلأن النبي صلّى الله عليه وسلّم كان معه مسواك يتسوك به، فأراد أن يناوله الأصغر، فقيل له: كبِّر، فأعطاه الأكبر[(249)]، وعلى هذا فإذا كان الإنسان مقبلاً على الناس يبدأ بالأكبر، أما إذا كان بيده إناء وأراد أن يناوله فيبدأ باليمين، فإذا كان عن يمينه واحد، وعن يساره واحد فيعطي الأيمن.

قوله: «ويسن غسل يديه قبل طعام» أي: يسن أن يغسل يديه قبل الطعام، وهذه المسألة مختلف فيها، هل من السنة أن يغسل يديه قبل الطعام مطلقاً، أو إذا كان هناك حاجة؟

الظاهر التفصيل، فإذا كان هناك حاجة فاغسل يديك، ومن الحاجة أن تكون قد لمست شيئاً تتلوث به يدك، أو كثر سلام الناس عليك، فأحسست برائحة كريهة، فهنا الأفضل أن تغسل يديك، وإلا فلا حاجة.

قوله: «متقدماً به ربُّه» يعني أن الذي يتقدم في غسل يديه هو رب البيت.

قوله: «وبعده متأخراً به ربُّه» أي: أنه في آخر الطعام يكون رب البيت آخر الناس غسلاً ليديه. وهذه راجعة للعرف والمروءة، وفي وقتنا، فالغالب أن رب البيت لا يشارك الناس.

قوله: «وكره رد شيء من فمه إلى الإناء» ، لأن هذا خلاف المروءة، ويُكرِّه الطعام للناس، والإنسان ينبغي له أن يتعامل معاملة طيبة مع الناس، ويتأدب بالأدب الرفيع.

أما إذا كانت ثمرة أو لقمة فهي أشد وأشد، ومن ذلك أيضاً أن يأخذ قطعة اللحم يريد أكلها، فيجدها قاسية فيردها في الإناء، فهذا مكروه وخلاف المروءة.

قوله: «وأكله حاراً» أي: يكره أكل الحار الشديد، والذي تتألم منه المعدة، والطعام يمر على ثلاثة أشياء: اليد، والفم، والمعدة، فاليد تحس بالحر أكثر؛ لأنها لم تتعود على الحار، فأحياناً يكون الطعام حاراً في اليد، ويدخله الإنسان في فمه فما يتأثر، وبعض الناس إذا كان الطعام حاراً في الفم وتأثر به، أنزله بسرعة إلى المعدة، وهذا غلط؛ لأن هذا يوجب أن تنصهر المعدة ويحدث فيها قرحة، ولهذا أرى أن صاحب البيت إذا رأى أن الطعام حار، فإنه يصبرحتى يبرد، ثم يقدمه للضيوف؛ لئلا يضرهم وهم لا يشعرون.

قوله: «أو من وسط الصحفة» ، كذلك يكره أن يأكل من وسط الصحفة؛ لأن النبي صلّى الله عليه وسلّم نهى عن ذلك، وقال: «إن البركة تنزل في أعلاها»[(250)].

قوله: «أو أعلاها» الغالب أن الأعلى هو الأوسط، وإذا كانت سواء، كما في صحون الرز فلا يأكل من الوسط.

قوله: «وفعله ما يستقذره من غيره» هذه مهمة جداً، والمعنى أنك لو فعل غيرك هذا لرأيته قذراً، فلا تفعل مثله، وهذا مأخوذ من قول الرسول صلّى الله عليه وسلّم: «لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه» [(251)]، ومن قوله صلّى الله عليه وسلّم: «من أحب أن يزحزح عن النار ويدخل الجنة فلتأته منيته وهو يؤمن بالله واليوم الآخر، وليأت إلى الناس ما يحب أن يؤتى إليه»[(252)].

قوله: «ومدح طعامه وتقويمه» أي: أن هذا مكروه؛ لأنه يمنُّ به على الضيف.

قوله: «وعيب الطعام» أي أنه مكروه، وكان النبي صلّى الله عليه وسلّم لا يعيب الطعام، إن اشتهاه أكله، وإلا تركه[(253)] أما أن تعيبه وتقول: طعامك مالح! وشايك مر! وتمرك حشف! فهذا مكروه، أما إن أراد أن يعيبه عند أهله حتى لا يعودوا لمثل ذلك، فهذا جائز، بل هو من التعليم، وهنا لم يعب الطعام، ولكن عاب صنعة أهله.

قوله: «وقِران في تمر» أي: يكره أن يأكل تمرتين جميعاً.

قوله: «مطلقاً» أي سواء كان معه مشارك أم لا، وبعض العلماء يقول: إن لم يكن معه مشارك فهو حر، يقرن بين اثنتين أو ثلاث، أما إن كان معه أحد فيكره ذلك؛ لأنه سيأكل أكثر من صاحبه، فيكون في ذلك ظلم.

وأما كراهته إذا كان وحده فلأنه يدل على الشره، وأيضاً ربما غص بذلك فيتضرر.

وقوله: «تمر» احترازاً مما دون التمر، كالعنب والفستق، فإنه يجوز القران فيه، إلا إذا كان معه أحد يضيق عليه، فلا يفعل.

قوله: «وأن يفجأ قوماً عند وضع طعامهم تعمداً» ، وهذا ما يسمى بالطفيلي، فإذا ظن أنهم قدموا الطعام فاجأهم حتى لا يستطيعوا أن يقولوا له شيئاً.

فمثل هذا يكره؛ لأنه أولاً: دناءة، وثانياً: إن فيه إحراجاً لأهل البيت.

أما إذا كان عن غير عمد، كإنسان أراد أن يزور صاحبه، فدخل ووجدهم على الطعام فهذا لا بأس به.

قوله: «وأكله كثيراً بحيث يؤذيه» أي: أن ذلك يكره، وعلامة الأذى أن يضيق النفَس، ويتعب عند القيام، والاضطجاع، وما أشبه ذلك.

واختار شيخ الإسلام ـ رحمه الله ـ أن هذا حرام، وهو الصواب، فلا يجوز للإنسان أن يأكل أكلاً يؤذيه.

قوله: «أو قليلاً بحيث يضره» الأكل القليل ينظر، إذا كان البدن يتغذى به فهذا خير؛ لقول النبي صلّى الله عليه وسلّم: «بحسب ابن آدم لُقيمات يُقمن صلبه، فإن كان لا محالة فثلث لطعامه، وثلث لشرابه، وثلث لنفسه» [(254)].

فكونك تأكل قليلاً، ثم تعود إلى الأكل قريباً أحسن من كونك تأكل كثيراً ثم تتأخر إلى العودة إلى الأكل، ولهذا نسمع عن بعض الأمم أنهم يأكلون قليلاً، ثم يرجعون إلى الأكل عن قرب، فتجدهم يأكلون في اليوم والليلة خمس مرات، ويقولون: هذا أصح للبدن، وما هذا ببعيد؛ لأن الحديث السابق يدل عليه؛ لأنه إذا صار الطعام قليلاً كان هضمه من المعدة بيسر وسهولة، ولا يشق عليها، وإذا هضمته وطلبت طعاماً فكل، فلن يضرك، ولكن أكثر الناس لا يقدر على هذا، فإذا جلس على الطعام لا بد أن يملأ البطن، وهذا أحياناً لا بأس به، أي: أن تملأ بطنك بالطعام حتى لا تجد مكاناً للطعام، كما جاء ذلك في حديث أبي هريرة ـ رضي الله عنه ـ فقد كان فقيراً، وكان يصحب النبي صلّى الله عليه وسلّم على شبع بطنه، وفي يوم من الأيام خرج الناس من المسجد، فجعل إذا لقي أحداً يسأله: ما الذي بعد آية كذا؟ وهو يريد بذلك: أن يدعى من أحدهم، ولكن لم يدعه أحد إلى بيته، حتى خرج رسول الله صلّى الله عليه وسلّم قال: فلما رآني تبسم؛ لأنه عرف أن به جوعاً، قال: فذهبت معه، فجيء إليه بقدح من لبن، فقال لي: «ادع أهل الصفة» يريد أن يسقيهم من اللبن، فقال أبو هريرة في نفسه: إذا دعوت أهل الصفة فماذا يبقى لي؟! ولكن لا بد لي من امتثال أمر الرسول صلّى الله عليه وسلّم، فذهب ودعاهم، وكانوا أحياناً يبلغون ثمانين رجلاً، فجاءوا وشربوا كلهم من هذا الإناء، وبقي فيه شيء، وكان أبو هريرة ـ رضي الله عنه ـ هو ساقيهم، فقال له النبي صلّى الله عليه وسلّم: «اشرب أبا هر» ، فشرب، ثم قال له: «اشرب» ، فشرب، حتى ما وجد مكاناً للبن في بطنه، فقال: والله يا رسول الله لا أجد له مساغاً، فأخذ العلماء من هذا أنه يجوز للإنسان أن يملأ بطنه من الطعام، لكن أحياناً.

وانظر إلى البركة فهذا الإناء كفى أهل الصفة، وأبا هريرة، وبقيت فيه بقية، وكان يقول: إن الناس يقولون لي: أبا هريرة، وإن النبي صلّى الله عليه وسلّم سمَّاني أبا هر[(255)]، والأحسن أبو هر؛ لأنه مكبر، ولأنها تسمية النبي صلّى الله عليه وسلّم له، ولهذا كان علي بن أبي طالب ـ رضي الله عنه ـ أحسن الألقاب عنده أبو تراب، لأنه كان نائماً يوماً في المسجد، وقد علق التراب بجسمه، فجعل النبي صلّى الله عليه وسلّم يمسح عنه التراب، ويقول له: «قم أبا تراب» [(256)].

وقال صاحب الحاشية[(257)]: «وليس من السنة ترك أكل الطيبات» وهذا صحيح، بل من السنة أكل الطيبات، فقد جيء إلى النبي صلّى الله عليه وسلّم بتمر طيب، فسأل عن مصدره، فقالوا: كنا نأخذ الصاع من هذا بالصاعين، والصاعين بالثلاثة[(258)]، ولم ينكر عليهم أكل الطيب، ولكن أنكر عليهم الربا، وأقرهم على أنهم يختارون له الطيب.

وقال أصحاب الكهف: {{}} [الكهف: 19] ، فالتورع عن أكل الطيبات خلاف سنة الأولين والآخرين، لكن إن لزم من أكل الطيبات الخروج إلى حد الإسراف، فحينئذٍ يمنع، لا لأنه أكل من الطيبات، ولكن لأجل السرف.

قوله: «ومن السرف أن يأكل كل ما اشتهى» سبحان الله! هذا ليس من السرف، بل هو من التنعم بنعم الله ـ عزّ وجل ـ، نعم لو اختار أشياء غالية لا تليق بمثله فهذا صحيح، فكلام المؤلف فيه نظر.

قوله: «ومن أذهب طيباته في حياته الدنيا، واستمتع بها، نقصت درجاته في الآخرة للأخبار» ، لا شك إذا تلهى بطيبات الدنيا عن أعمال الآخرة، فلا شك أن ذلك ضرر عظيم.

قوله: «وكره نفض يده في القصعة» لأنه يقذرها على الناس، حتى لو قال: أنا أنفضها في جهتي؛ لأن الطعام كالرز ينتشر في القصعة.

قوله: «وأن يقدم إليها رأسه عند وضع اللقمة في فمه» ، هذا أيضاً مكروه؛ لأنه دناءة.

قوله: «وأن يغمس اللقمة الدسمة في الخل» الخل عبارة عن ماء يوضع فيه زبيب أو تمر ليحليه، فإذا وضع فيه اللقمة الدسمة تلطخ بالدسم، فأفسده على الناس.

قوله: «أو الخل في الدسم فقد يكرهه غيره» وهذا كذلك؛ إلا إذا كان الخل في إناء خاص به، والدسم كذلك إذا كان في إناء خاص به، فإذا غمس فيه الخبز وفيه دسم فإنه لا يكره؛ لأنه لن يفسده على أحد، ومثله الشاي لو غمست فيه الخبز المدهون فيظهر أثر الدهن فيه، فلا بأس؛ لأن كل واحد يشرب في إناء خاص.

فإذا قال قائل: المؤلف ـ رحمه الله ـ جزم بالكراهة في هذه الأمور، فهل في كل واحد منها سنة مخصوصة؟

فالجواب: لا نعلم، ولكن هنا شيء عام يدل على كراهة هذه الأشياء، وهو قول النبي صلّى الله عليه وسلّم: «إن مما أدرك الناس من كلام النبوة الأولى، إذا لم تستحِ فاصنع ما شئت» [(259)]، وقوله صلّى الله عليه وسلّم: «الإيمان بضع وسبعون شعبة، أعلاها قول: لا إله إلا الله، وأدناها إماطة الأذى عن الطريق، والحياء شعبة من الإيمان» [(260)]، وكل ما يخالف المروءة، فهو مخالف للحياء.

قوله: «وينبغي أن يحول وجهه عند السعال والعطاس عن الطعام» السعال، أي: الكحة، فينبغي أن يبعد وجهه عن الطعام لئلا يخرج شيء من الريق، ويقع في الطعام وهذا حق، والعطاس من باب أولى.

ولكن قوله: «أن يحول وجهه» أي يصرفه عند العطاس هذا غلط؛ لأنهم يقولون: إن هذا خطر عظيم على الأعصاب؛ لأنه كما هو معلوم العطاس يهز البدن كله، فلو التفت أثناء العطاس ربما اختلفت أعصاب الرقبة، ولهذا كره الأطباء أن ينحرف الإنسان عند العطاس، ولكن يفعل كما قال المؤلف: «يبعد عنه ، أو يجعل على فيه شيئاً» وهذا من الآداب أن يغطي الإنسان وجهه عند العطاس، فيضع غترته أو ما أشبه ذلك على وجهه إذا أمكن.

قوله: «لئلا يخرج منه ما يقع في الطعام» وهذا سبق.

قوله: «ويكره أن يغمس بقية اللقمة التي أكل منها في المرقة» كإنسان أكل قطعة من خبز، ثم غمسها في المرق، فيكره، إلا إذا كان لا يأكل معه أحد فلا حرج.

قوله: «ويستحب للآكل أن يجلس على رجله اليسرى وينصب اليمنى، أو يتربع» فيجلس على اليسرى وينصب اليمنى بساقها وفخذها؛ لئلا يتوطن كثيراً فيأكل كثيراً، أو يتربع، ولكن ابن القيم ـ رحمه الله ـ ذكر في «زاد المعاد» أن التربع مكروه، وأنه داخل في قول النبي صلّى الله عليه وسلّم: «لا آكل متكئاً» [(261)]، وعلل ذلك بأن المتربع مستوطن أكثر، فربما يأكل كثيراً.

والجواب: عن هذا أن يقال: الحديث لا يدل على هذا، فالتربع ليس اتكاء، ومسألة أنه إذا تربع أكثرَ من الطعام هذه ترجع إلى الإنسان، ربما حتى لو جلس على رجله اليسرى ونصب اليمنى ربما يكثر من الطعام، فالظاهر أن التربع لا يكره.

قوله: «وينبغي لمن أكل مع جماعة أن لا يرفع يده قبلهم حتى يكتفوا» خصوصاً إذا كان كبير القوم، أو صاحب البيت، فلا تقم قبلهم؛ لأنك إذا قمت قبلهم ربما يقومون حياء، وهم لم يشبعوا، فكن آخر شخص.

وكان الناس فيما سبق يبالغون في هذا غاية المبالغة، حتى إذا قام صبي من خمسين رجلاً على المائدة قاموا جميعاً، ولكن أخيراً صار لا يقوم الإنسان إلا إذا شبع، ويعبرون عن هذه العادة بقولهم: سعودية؛ لأن أول من سنها ـ كما قيل ـ الملك عبد العزيز ـ رحمه الله ـ، واقترح علينا بعض الناس في مجلس في الرياض أن تكون سعودية في المبتدى والمنتهى، فالناس إذا حضروا على المائدة لا يبدأون حتى يتكاملوا ويحضروا جميعاً، فيتأخرون كثيراً، فلماذا لا نقول: سعودية في الأول، فمن جلس أكل؟ وهذا الاقتراح أعجبني في الواقع، ولا يعد خلافاً للمروءة كما قال الشاعر[(262)]:

وإن مُدت الأيدي إلى الزاد لم أكن

بأعجلهم إذ أجشع الناس أعجل

لأنه إذا صارت عادة لم تكن جشعاً.

قوله: «وأن يخرج مع ضيفه إلى باب الدار» أي: يستحب ذلك، وهذا ـ أيضاً ـ حسب العادة، فإذا كان الضيف ممن يرى أنه أهل لأن يصحب إلى الباب فليكن، وإلا فلا حاجة.

قوله: «ويحسن أن يأخذ بركابه» هذا إذا جاء على بعير، فيأخذ بركابه حتى يسهل الركوب، وفي الوقت الحاضر يفتح له باب السيارة.

قوله: «وينبغي للضيف ـ بل لكل أحد ـ أن يتواضع في مجلسه» وضد التواضع شيئان:

الأول: الكبر، وهذا حرام، بل من كبائر الذنوب، قال الله تعالى: {{وَلاَ تُصَعِّرْ خَدَّكَ لِلنَّاسِ وَلاَ تَمْشِ فِي الأَرْضِ مَرَحًا}} [لقمان: 18] .

الثاني: أن لا يكون متكبراً ولا متواضعاً، بل طبيعياً، وهذه حال جائزة، لكن الأفضل أن يكون متواضعاً.

وهل من التواضع أن يقدم اللحم لجليسه كما يفعل بعض الناس؟

هذه ـ أيضاً ـ ترجع إلى العادات، فإذا جرت العادة بأن هذا من باب التواضع والإكرام فافعل، وإلا فلا تفعل، وكذلك لو قال لك جليسك: كف عن هذا، فلا تحرجه، ودعه يأخذ كما يريد.

قوله: «وإن عيَّن له صاحب البيت مكاناً لم يتعده» .

هذا من الأدب، فإذا قال له صاحب البيت: تفضل اجلس هنا، فلا يقول: لا، وإذا كان رجلاً شريفاً، وذا مكانة، وأجلسه في مكان لا يليق به فله أن يرفضه؛ لأنه ما أكرمه، فلا كرامة له، وإذا قال للداخل: اجلس هنا ـ أي: في صدر المجلس ـ ولكن أحب هذا الداخل أن يجلس في مكان آخر يكون قريباً من جميع الحضور، فهل يعصي صاحب البيت، ونقول: لا بأس؟ أو نقول: أنت داخل بإذن من صاحب البيت، فليس لك أن تجلس في مكان غير الذي عينه لك؟

الجواب: الثاني، ولكن إذا رأى من المصلحة أن يجلس وسط الناس دون المقدم فليستأذن.

-------------------------

[194] أخرجه الإمام أحمد (2/204)؛ وابن ماجه في الجنائز/ باب ما جاء في النهي عن الاجتماع (1612) وقال البوصيري: إسناده صحيح، رجال الطريق الأول على شرط البخاري، والثاني على شرط مسلم عن جرير بن عبد الله البجلي ـ رضي الله عنه ـ.

[195] أخرجه الإمام أحمد (3/65)؛ وأبو داود في الجنائز/ باب في النوح (3128)؛ والبيهقي (6314) عن أبي سعيد الخدري ـ رضي الله عنه ـ.

[196] أخرجه البخاري في البيوع/ باب ما جاء في قول الله تعالى: {{فَإِذَا قُضِيَتِ الصَّلاَةُ}} (2049)؛ ومسلم في النكاح/ باب الصداق وجواز كونه تعليم قرآن وخاتم حديد... (1427) عن أنس ـ رضي الله عنه ـ.

[197] أخرجه البخاري في المغازي/ باب حديث كعب بن مالك (4418)؛ ومسلم في التوبة/ باب حديث توبة كعب بن مالك وصاحبيه (2769) عن كعب بن مالك ـ رضي الله عنه ـ.

[198] أخرجه البخاري في الأدب/ باب الهجرة... (6077)؛ ومسلم في الأدب/ باب تحريم الهجر فوق ثلاثة أيام بلا عذر شرعي (2560) عن أبي أيوب الأنصاري.

[199] أخرجه البخاري في الجنائز/ باب الأمر باتباع الجنائز (1240)؛ ومسلم في الآداب/ باب من حق المسلم على المسلم رد السلام (2162) (5) عن أبي هريرة ـ رضي الله عنه ـ، واللفظ لمسلم.

[200] أخرجه مسلم في السلام/ باب النهي عن ابتداء أهل الكتاب بالسلام (2167) عن أبي هريرة ـ رضي الله عنه ـ.

[201] أخرجه البخاري في استتابة المرتدين/ باب إذا عرض الذمي وغيره بسب النبي صلّى الله عليه وسلّم (6926)؛ ومسلم في الآداب/ باب النهي عن ابتداء أهل الكتاب بالسلام2163) عن أنس ـ رضي الله عنه ـ.

[202] أخرجه البخاري في النكاح/ باب من ترك الدعوة فقد عصى الله ورسوله صلّى الله عليه وسلّم (5177)؛ ومسلم في النكاح/ باب الأمر بإجابة الداعي إلى دعوة (1432) (110) عن أبي هريرة ـ رضي الله عنه ـ واللفظ لمسلم.

[203] سبق تخريجه ص(324).

[204] أخرجه البخاري في الهبة/ باب القليل من الهبة (2568) عن أبي هريرة ـ رضي الله عنه ـ.

[205] أخرجه مسلم في الأدب/ باب تفسير البر والإثم (2553) عن النواس بن سمعان ـ رضي الله عنه ـ.

[206] أخرجه مسلم في الإيمان/ باب بيان كون النهي عن المنكر من الإيمان (49) عن أبي سعيد الخدري ـ رضي الله عنه ـ.

[207] أخرجه أحمد (3/270) عن أنس ـ رضي الله عنه ـ، وصححه الضياء المقدسي في الأحاديث المختارة (2493)، وأصله في البخاري في الرهن/ باب في الرهن في الحضر (2508).

[208] أخرجه البخاري في الهبة/ باب قبول الهدية من المشركين (2617)؛ ومسلم في الآداب/ باب السم (2190) عن أنس ـ رضي الله عنه ـ.

[209] سبق تخريجه ص(326).

[210] سبق تخريجه ص(324).

[211] أخرجه البخاري في النكاح/ باب الهدية للعروس (5163)؛ ومسلم في النكاح/ باب زواج زينب بنت جحش... (1428) (94) عن أنس ـ رضي الله عنه ـ.

[212] أخرجه الترمذي في النكاح/ باب ما جاء في الوليمة (1097) عن ابن مسعود ـ رضي الله عنه ـ، وابن ماجه في النكاح/ باب إجابة الداعي (1915) عن أبي هريرة ـ رضي الله عنه ـ، ومثله عند أبي داود في الأطعمة/ باب في كم تستحب الوليمة (3745)، انظر: خلاصة البدر المنير (2020)، والتلخيص (1560)؛ والإرواء (1950).

[213] سبق تخريجه ص(329).

[214] أخرجه مسلم في النكاح/ باب الأمر بإجابة الداعي إلى دعوة (1431) عن أبي هريرة ـ رضي الله عنه ـ.

[215] أخرجه مسلم في النكاح/ باب الأمر بإجابة الداعي إلى دعوة (1430) عن جابر ـ رضي الله عنه ـ.

[216] أخرجه البيهقي (4/279) وحسنه الحافظ في الفتح (4/247) ط/ دار الريان، وانظر: خلاصة البدر المنير (2028)؛ والإرواء (1952).

[217] أخرجه الترمذي في البيوع، باب النهي عن البيع في المسجد (1321)؛ والدارمي في الصلاة باب النهي عن استنشاد الضالة في المسجد والشرى والبيع (1/347) (ط/البغا) عن أبي هريرة رضي الله عنه، وصححه ابن خزيمة (1305)؛ والحاكم (2/56) على شرط مسلم؛ وأقره الذهبي.

[218] سبق تخريجه ص(328).

[219] أخرجه البخاري في الزكاة/ باب قول الله تعالى: {{لاَ يَسْأَلُونَ النَّاسَ إِلْحَافًا}} (1477)؛ ومسلم في الأقضية/ باب النهي عن كثرة المسائل من غير حاجة... (593) عن المغيرة بن شعبة ـ رضي الله عنه ـ.

[220] أخرجه أحمد (4/350)؛ وأبو داود في المناسك/ باب في الهدي إذا عطب قبل أن يبلغ (1765) عن عبد الله بن قرط ـ رضي الله عنه ـ، وصححه في الإرواء (1958).

[221] سبق تخريجه ص(95).

[222] أخرجه البخاري في النكاح/ باب الترغيب في النكاح (5063)؛ ومسلم في النكاح/ باب استحباب النكاح لمن تاقت نفسه إليه... (1401) عن أنس ـ رضي الله عنه ـ.

[223] أخرجه الإمام أحمد (1/274)؛ وأبو داود في الأشربة/ باب ما جاء في السكر (3685) عن عبد الله بن عمرو ـ رضي الله عنه ـ، وأخرجه أيضاً في الأشربة/ باب في الأوعية (3696) عن ابن عباس ـ رضي الله عنهما ـ، وصححه ابن حبان (5341) ط/ الأفكار الدولية، وانظر التلخيص (2124).

[224] أخرجه البخاري في النكاح/ باب النسوة اللاتي يهدين الزوجة... (5162) عن عائشة ـ رضي الله عنه ـ.

[225] أخرجه أحمد (3/391) عن جابر ـ رضي الله عنه ـ، وابن ماجه في النكاح/ باب الغناء والدف (1900) عن عائشة ـ رضي الله عنها ـ، وحسنه في الإرواء (1995).

[226] انظر: الحديث السابق.

[227] سبق تخريجه ص(95).

[228] أخرجه البخاري في الأشربة/ باب ما جاء فيمن يستحل الخمر ويسميه بغير اسمه (5590) عن أبي عامر الأشعري ـ رضي الله عنه ـ.

[229] أبو الحسن ابن الحصار نقله عنه السيوطي في الأتقان (1/41).

[230] الروض المربع مع حاشية ابن قاسم (6/418).

[231] أخرجه الإمام أحمد (5/353، 356)؛ والترمذي في المناقب/ باب في مناقب عمر بن الخطاب ـ رضي الله عنه ـ (3690) عن بريدة ـ رضي الله عنه ـ، وقال: حسن صحيح غريب، وصححه ابن حبان (4386)؛ والحافظ في التلخيص (2123).

[232] سبق تخريجه ص(95).

[233] أخرجه البخاري في الصوم/ باب بركة السحور من غير إيجاب (1923)؛ ومسلم في الصيام/ باب فضل السحور وتأكيد استحبابه... (1095) عن أنس ـ رضي الله عنه ـ.

[234] الروض المربع مع حاشية ابن قاسم (6/419).

[235] أخرجه البخاري في الأطعمة/ باب التسمية على الطعام، والأكل باليمين (5376)، ومسلم في الأشربة/ باب آداب الطعام والشراب وأحكامهما (2022) عن عمر بن أبي سلمة رضي الله عنهما.

[236] أخرجه مسلم في الأشربة/ باب آداب الطعام والشراب وأحكامهما (2018) عن جابر ـ رضي الله عنه ـ..

[237] أخرجه مسلم في الأشربة/ باب آداب الطعام والشراب وأحكامها (7/20) عن حذيفة رضي الله عنه.

[238] أخرجه مسلم في الذكر والدعاء/ باب استحباب حمد الله تعالى بعد الأكل والشرب (2734) عن أنس ـ رضي الله عنه ـ.

[239] سبق تخريجه ص(358).

[240] أخرجه مسلم في الأشربة/ باب آداب الطعام والشراب وأحكامهما (2020) عن ابن عمر ـ رضي الله عنهما ـ.

[241] أخرجه مسلم في الأشربة/ باب آداب الطعام والشراب وأحكامهما (2021) عن سلمة بن الأكوع ـ رضي الله عنه ـ.

[242] أخرجه مسلم في الأشربة/ باب استحباب لعق الأصابع والصحفة... (2033) عن جابر ـ رضي الله عنه ـ.

[243] أخرجه مسلم في الأشربة/ باب سابق (2033) (134) عن جابر ـ رضي الله عنه ـ.

[244] أخرجه البخاري في الأشربة/ باب الشرب بنفسين أو ثلاثة (5631)؛ ومسلم في الأطعمة/ باب كراهة التنفس في نفس الإناء... (2028) عن أنس ـ رضي الله عنه ـ.

[245] أخرجه البيهقي (1/40) عن ربيعة بن أكثم ـ رضي الله عنه ـ.

[246] أخرجه البخاري في الأشربة/ باب الشرب من فم السقاء (5627) عن أبي هريرة ـ رضي الله عنه ـ.

[247] أخرجه البخاري في المساقاة/ باب من رأى صدقة الماء... (2353)؛ ومسلم في الأشربة/ باب استحباب إدارة الماء واللبن ونحوهما... (2029) عن أنس ـ رضي الله عنه ـ.

[248] أخرجه الطبراني في الكبير (22/158)، والبيهقي في شعب الإيمان (2/156) عن الحسين عن أبيه رضي الله عنهما، وانظر: مجمع الزوائد (8/277).

[249] أخرجه البخاري في الوضوء/ باب دفع السواك إلى الأكبر (246)؛ ومسلم في الرؤيا/ باب رؤيا النبي صلّى الله عليه وسلّم (2271) عن ابن عمر ـ رضي الله عنهما ـ.

[250] أخرجه أبو داود كتاب الأطعمة/ باب ما جاء في الأكل من أعلى الصحفة (3772).

[251] أخرجه البخاري في الإيمان/ باب من الإيمان أن يحب لأخيه ما يحب لنفسه (13)؛ ومسلم في الإيمان/ باب الدليل على أن من خصال الإيمان أن يحب لأخيه ما يحب لنفسه (45) عن أنس ـ رضي الله عنه ـ.

[252] أخرجه مسلم في المغازي/ باب وجوب الوفاء ببيعة الخليفة الأول فالأول (1844) عن عبد الله بن عمرو ـ رضي الله عنهما ـ.

[253] أخرجه البخاري في المناقب/ باب صفة النبي صلّى الله عليه وسلّم (3563)؛ ومسلم في الأطعمة/ باب لا يعيب الطعام (2064) عن أبي هريرة ـ رضي الله عنه ـ.

[254] أخرجه الترمذي في الزهد/ باب ما جاء في كراهية كثرة الأكل (2380)؛ وابن ماجه في الأطعمة/ باب الاقتصاد في الأكل وكراهة الشبع (3349) عن المقدام بن معد يكرب ـ رضي الله عنه ـ، وقال الترمذي: حسن صحيح.

[255] أخرجه البخاري في الرقاق/ باب كيف كان عيش النبي صلّى الله عليه وسلّم وأصحابه... (6452) عن أبي هريرة ـ رضي الله عنه ـ.

[256] أخرجه البخاري في فضائل أصحاب النبي صلّى الله عليه وسلّم/ باب مناقب علي بن أبي طالب (3703)؛ ومسلم في الفضائل/ باب من فضائل علي بن أبي طالب ـ رضي الله عنه ـ (2405) عن سهل بن سعد ـ رضي الله عنه ـ.

[257] حاشية ابن قاسم على الروض المربع (6/424).

[258] أخرجه البخاري في البيوع/ باب إذا أراد بيع تمر بتمر خير منه (2201) (2202)؛ ومسلم في المساقاة/ باب بيع الطعام مثلاً بمثل (1593) (95) عن أبي سعيد الخدري وأبي هريرة ـ رضي الله عنهما ـ.

[259] أخرجه البخاري في أحاديث الأنبياء/ باب (3483) عن أبي مسعود ـ رضي الله عنه ـ

[260] أخرجه مسلم في الإيمان/ باب بيان عدد شعب الإيمان... (35) عن أبي هريرة ـ رضي الله عنه ـ؛ وأخرجه البخاري في الإيمان (9) بلفظ: «الإيمان بضع وستون شعبة».

[261] أخرجه البخاري في الأطعمة/ باب الأكل متكئاً (5398) عن أبي جحيفة ـ رضي الله عنه ـ.

[262] الشنفري في ديوانه 1/2.

تاريخ التحديث : Feb 22, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الثاني عشر
بَابُ عِشْرَةِ النِّسَاءِ

بَابُ عِشْرَةِ النِّسَاءِ

يَلْزَمُ الزَّوْجَيْنِ العِشْرَةُ بِالمَعْرُوفِ،..........

قوله: «عشرة» : العِشْرة مأخوذة من المعشر، والعشيرة، وما أشبه ذلك، وأصلها في اللغة الاجتماع، ومنه قوله صلّى الله عليه وسلّم: «يا معشر الشباب» [(263)] يخاطب الجمع، ومنه العشيرة؛ لأنها مجتمعة على أب واحد.

لكن المراد هنا غير ما يراد في اللغة، فالمراد بالعشرة هنا المعاملة والالتئام بين الزوجين.

قوله: «النساء» : المراد بالنساء هنا الزوجات، وليس عموم الإناث؛ لقول الله تعالى: {{وَأُمَّهَاتُ نِسَائِكُمْ}} أي: الزوجات، {{وَرَبَائِبُكُمُ اللاَّتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللاََّّتِي دَخَلْتُمْ بِهِنَّ}} [النساء: 23] أي: الزوجات، أما قوله: {{وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلاَّ مَا مَلَكَتْ أَيْمَانُكُمْ}} [النساء: 24] ، فالمراد بالنساء هنا الإناث، وعلى هذا فكلمة «النساء» تارة يراد بها الزوجات، وتارة يراد بها عموم النساء، حسب ما يقتضيه السياق.

فقول: «باب عشرة النساء» المراد به كيف يعاشر الرجل زوجته؟ وكيف تعاشر المرأة زوجها؟

والحقيقة أنه باب عظيم تجب العناية به؛ لأن تطبيقه من أخلاق الإسلام، ولأن تطبيقه تدوم به المودة بين الزوجين، ولأن تطبيقه يحيا به الزوجان حياة سعيدة، ولأن تطبيقه سبب لكثرة الولادة، لأنه إذا حسنت العشرة بين الزوجين ازدادت المحبة، وإذا ازدادت المحبة ازداد الاجتماع على الجماع، وبالجماع يكون الأولاد، فالمعاشرة أمرها عظيم.

ثم اعلم أن معاملتك لزوجتك يجب أن تقدر كأن رجلاً زوجاً لابنتك، كيف يعاملها؟ فهل ترضى أن يعاملها بالجفاء والقسوة؟ الجواب: لا، إذاً لا ترضى أن تعامل بنت الناس بما لا ترضى أن تعَامَل به ابنتك، وهذه قاعدة ينبغي أن يعرفها كل إنسان.

وقد روى الإمام أحمد ـ رحمه الله ـ في مسنده أن رجلاً سأل النبي صلّى الله عليه وسلّم عن الزنا، فقال له النبي صلّى الله عليه وسلّم: «أترضى أن يزني أحد بأختك، أو بنتك، أو أمك؟ قال: لا، فلم يزل يقول: بكذا وكذا، كل ذلك يقول: لا، فقال له النبي صلّى الله عليه وسلّم: فاكره ما كره الله، وأحب لأخيك ما تحب لنفسك» [(264)].

وهذا مقياس عقلي واضح جداً، فكما أن الإنسان لا يرضى أن تكون ابنته تحت رجل يقصر في حقها، ويهينها، ويجعلها كالأمة يجلدها جلد العبد، فكذلك يجب أن يعامل زوجته بهذا، لا بالصلف، والاستخدام الخارج عن العادة.

وعلى الزوجة ـ أيضاً ـ أن تعامل زوجها معاملة طيبة، أطيب من معاملته لها؛ لأن الله ـ تعالى ـ قال في كتابه: {{وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ}} [البقرة: 228] ، ولأن الله تعالى سمَّى الزوج سيداً، فقال ـ عزّ وجل ـ في سورة يوسف: {{وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ}} [يوسف: 25] ، ولأن النبي صلّى الله عليه وسلّم سمى الزوجة أسيرة فقال: «اتقوا الله في النساء فإنهن عوانٍ عندكم» [(265)] «وعوانٍ» جمع عانية وهي الأسيرة.

فعلى كل حال الواجب على الإنسان إذا كان يحب أن يحيا حياة سعيدة، مطمئنة، هادئة أن يعاشر زوجته بالمعروف، وكذلك بالنسبة للزوجة مع زوجها، وإلا ضاعت الأمور، وصارت الحياة شقاء، ثم هذا ـ أيضاً ـ يؤثر على الأولاد، فالأولاد إذا رأوا المشاكل بين أمهم وأبيهم سوف يتألمون وينزعجون، وإذا رأوا الألفة فسيسَرُّون، فعليك يا أخي بالمعاشرة بالمعروف.

ولهذا قال المؤلف:

«يلزم الزوجين العشرة بالمعروف» ، «يلزم» بمعنى يجب و «الزوجين» الرجل والمرأة «العشرة» فاعل يلزم يعني المعاشرة بالمعروف، أي: بما يعرف شرعاً، وعرفاً؛ لقوله تعالى: {{وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ}} [النساء: 19] وهذا أمر، والأصل في الأمر الوجوب وقال: {{وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ}} [البقرة: 228] .

فأثبت أن عليهن عشرة، فيجب على الزوج والزوجة، كل منهما أن يعاشر الآخر بالمعروف.

وقوله: «بالمعروف» يحتمل أن المراد به ما عرفه الشرع وأقره، ويحتمل أن المراد به ما اعتاده الناس وعرفوه، ويمكن أن نقول بالأمرين جميعاً، ما عرفه الشرع وأقره، وما اعتاده الناس وعرفوه، فلو اعتاد الناس أمراً محرماً فإنه لا يجوز العمل به، ولو كان عادة؛ لأن الشرع لا يقره، وما سكت عنه الشرع، ولكن العرف يلزم به فإنه يلزم؛ لأن هذا من تمام العقد، إذ العقود الجارية بين الناس تتضمن كل ما يستلزمه هذا العقد شرعاً، أو عرفاً، فلو قالت الزوجة: أنت ما شرطت علي أني أفعل كذا، نقول: لكن مقتضى العقد عرفاً أن تفعلي هذا الشيء.

ولو قال الزوج: يا فلانة اصنعي طعاماً فإن معي رجالاً، فقالت: لا أصنع، أنا ما تزوجت إلا للاستمتاع فقط، أما أن أخدمك فلا، فهل يلزمها أو لا؟ نعم، يلزمها؛ لأن هذا مقتضى العرف، وما اطرد به العرف كالمشروط لفظاً، وبعضهم يعبر بقوله: الشرط العرفي كالشرط اللفظي.

وقوله: «يلزم» أي لزوماً شرعياً، وينبغي للإنسان في معاشرته لزوجته بالمعروف أن لا يقصد السعادة الدنيوية، والأنس والمتعة فقط، بل ينوي مع ذلك التقرب إلى الله ـ تعالى ـ بفعل ما يجب، وهذا أمر نغفل عنه كثيراً، فكثير من الناس في معاشرته لزوجته بالمعروف، قصده أن تدوم العشرة بينهما على الوجه الأكمل، ويغيب عن ذهنه أن يفعل ذلك تقرباً إلى الله تعالى، وهذا كثيراً ما ينساه، ينسيه إياه الشياطين، وعلى هذا فينبغي أن تنوي بهذا أنك قائم بأمر الله: {{وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ}} وإذا نويت ذلك حصل لك الأمر الثاني، وهو دوام العشرة الطيبة، والمعاملة الطيبة، وكذلك بالنسبة للزوجة.

وكذا كل ما أمر به الشرع ينبغي للإنسان عند فعله أن ينوي امتثال الأمر ليكون عبادة، ففي الوضوء ـ مثلاً ـ إذا أردنا أن نتوضأ نقصد أن هذا شرط من شروط الصلاة، لا بد من القيام به، ونستحضر أننا نقوم بأمر الله ـ تعالى ـ في قوله: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاَةِ فَاغْسِلُوا وُجُوهَكُمْ}} [المائدة: 6] قد نذكره أحياناً، ولكننا ننساه كثيراً، وهل عندما نفعل هذا نشعر بأن الرسول صلّى الله عليه وسلّم كأنه أمامنا، وأننا نقتدي به فنكون بذلك متبعين؟ هذا قد نفعله أحياناً، ولكنه يفوتنا كثيراً، فينبغي للإنسان أن يكون حازماً لا تفوته الأمور والأجور بمثل هذه الغفلة.

وينبغي للإنسان أن يصبر على الزوجة، ولو رأى منها ما يكره لقوله تعالى: {{وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ فَإِنْ كَرِهْتُمُوهُنَّ فَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَيَجْعَلَ اللَّهُ فِيهِ خَيْرًا كَثِيرًا}} [النساء: 19] سبحان الله، ما أبلغ القرآن، فلم يقل جل وعلا: فعسى أن تكرهوهن، بل قال: {{فَعَسَى أَنْ تَكْرَهُوا شَيْئًا}} أي شيء يكون، فقد يكره الإنسان أن يذهب إلى بيت صاحبه ويجعل الله في هذا الذهاب خيراً كثيراً، وقد يكره الإنسان أن يشتري شيئاً، ويشتريه وهو كاره، فيجعل الله فيه خيراً كثيراً، ولقول ـ النبي صلّى الله عليه وسلّم ـ: «لا يفرك مؤمن مؤمنة، إن كره منها خلقاً رضي منها آخر»[(266)] ، ونبَّه الرسول صلّى الله عليه وسلّم على هذا بقوله: «لا يجلد أحدكم امرأته جلد العبد، ثم يضاجعها» [(267)].

والمرأة كما هو معلوم ناقصة عقل ودين، وقريبة العاطفة، كلمة منك تبعدها عنك بُعد الثريا، وكلمة تدنيها منك حتى تكون إلى جنبك، فلهذا ينبغي للإنسان أن يراعي هذه الأحوال بينه وبين زوجته، ولكن نسأل الله السلامة، الآن لما كان عند الناس شيء من ضعف الإيمان، صار أقل شيء يوجد بينه وبين زوجته، وأقل غضب، ولو على أتفه الأشياء تجده يغضب، ويطلِّق، وليته يطلق طلاقاً شرعياً، بل تجده يطلق زوجته وهي حائض، أو في طهر جامعها فيه، أو بدعياً بعدده، وبعضهم يزيد على هذا، فيظاهر منها، نسأل الله السلامة، كل هذا من ضعف الإيمان، وقلة التربية الإسلامية.

وينبغي للإنسان أن لا يغضب على كل شيء؛ لأنه لا بد أن يكون هناك قصور، حتى الإنسان في نفسه مقصر، وليس صحيحاً أنه كامل من كل وجه، فهي ـ أيضاً ـ أولى بالتقصير.

وأيضاً: يجب على الإنسان أن يقيس المساوئ بالمحاسن، فبعض الزوجات إذا مرض زوجها قد لا تنام الليل، وتطيعه في أشياء كثيرة، ثم إذا فارقها فمتى يجد زوجة؟! وإذا وجد يمكن أن تكون أسوأ من الأولى، لهذا على الإنسان أن يقدر الأمور حتى يكون سيره مع أهله على الوجه الأكمل، والإنسان إذا عود نفسه حسن الأخلاق انضبط، وبذلك يستريح.

وَيَحْرُمُ مَطْلُ كُلِّ وَاحِدٍ بِمَا يَلْزَمُهُ لِلآخَرِ، وَالتَّكَرُّهُ لِبَذْلِهِ، وَإِذَا تَمَّ الْعَقْدُ لَزِمَ تَسْلِيمُ الحُرَّةِ الَّتِي يُوطَأُ مِثْلُهَا فِي بَيْتِ الزَّوْجِ إِنْ طَلَبَهُ، وَلَمْ تَشْتَرِطْ دَارَهَا أَوْ بَلَدَهَا،........

قوله: «ويحرم مطل كل واحد بما يلزمه للآخر» المطل، أي: التأخير، ومنه قول النبي صلّى الله عليه وسلّم: «مطل الغني ظلم» [(268)]، أي: تأخير الغني وفاء الدين ظلم، فيحرم أن يمطل بحق الآخر، فتقول له زوجته: أنا أريد كسوة، يقول: إن شاء الله، ثم تمضي الأيام ولم يأتها بشيء، والمرأة محتاجة، فهذا حرام عليه، يجب أن يسد حاجتها، صحيح أنه ليس عليه أنه كلما نزل في السوق زِيٌّ من الأزياء، وقالت: إيتني به، أن يأتيها به، فبهذا لا يطيعها؛ لأن المرأة لا حد لها، ولكن الشيء الذي لا بد منه يجب عليه أن يبادر ولا يماطل.

فإن منع أحدهما ما يلزمه بالكلية يحرم من باب أولى؛ لأنه إذا كان التأخير حراماً فالمنع من باب أولى.

قوله: «والتكره لبذله» كأن يأتيها بما تطلبه وتحتاجه، ولكنه يعطيها إياه بعنف ومِنَّة، فهذا ـ أيضاً ـ محرم، فما دام أن الأمر واجب عليك فلا تمن، وفي حديث أبي ذر ـ رضي الله عنه&#146>;ـ في صحيح مسلم[(269)] عن النبي صلّى الله عليه وسلّم: «ثلاثة لا يكلمهم الله، ولا ينظر إليهم، ولا يزكيهم يوم القيامة، ولهم عذاب أليم: المسبل، والمنان، والمنفِّق سلعته باليمين الكاذبة».

كذلك بالنسبة للزوجة يحرم عليها أن تمطل بحق زوجها، فإذا أمرها بما يجب عليها لم يجز لها أن تؤخر، ولهذا جاء في الحديث الصحيح: «إذا دعا الرجل زوجته فأبت لعنتها الملائكة حتى تصبح» [(270)] والعياذ بالله، فالمسألة ليست هينة، كذلك يحرم عليها التكره في بذله، كأن تبذل له ما يجب، لكن مع الكراهة والعبوس، وعدم انطلاق الوجه، وإذا بُلي الإنسان بامرأة كهذه يعظها، ويهجرها، ويضربها حتى تستقيم، كما قال تعالى: {{وَاللاَّتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلاَ تَبْغُوا عَلَيْهِنَّ سَبِيلاً}} [النساء: 34] ، فيعظها وينصحها ويرشدها، والله مع النية الطيبة ييسر الأمر.

فلدينا ثلاثة أشياء: منع ما يجب، والمماطلة به، والتكره لبذله، وكل هذا محرم؛ لأن الحقوق يجب أن تؤدى لأهلها بدون أي توقف.

مسألة: إذا كان مقصراً في النفقة، وهي قادرة على أن تأخذ من ماله بغير علمه، فلها أن تأخذ، أفتاها بذلك سيد المفتين من البشر محمد صلّى الله عليه وسلّم حين جاءت هند بنت عتبة ـ رضي الله عنه ـ إليه، وقالت: إن أبا سفيان رجل شحيح، لا يعطيني ما يكفيني وولدي، فقال: «خذي ما يكفيك وولدك من ماله بالمعروف»[(271)].

قوله: «وإذا تم العقد» والعقد يتم بالإيجاب والقبول.

قوله: «لزم تسليم الحرة» أي: وجب تسليم الحرة.

وقوله «الحرة» احترازاً من الأمة، وسيأتي حكمها.

وهذه المسألة لها أحوال أربعة:

أولاً: أن يطلب الزوج حضورها إلى بيته، فيجب أن تحضر إلى البيت من حين العقد.

ثانياً: أن لا يطلب بلسانه، لكن يطلب بحاله، بمعنى أن توجد قرائن تدل على أنه يرغب أن تأتي إلى بيته، فيلزم؛ لأنه قد يكون الرجل يستحي أن يقول: أعطوني البنت، لكن حاله تدل على هذا، إما أن يشكو التردد إلى بيت أهلها، أو يقول مثلاً: إلى متى ننتظر؟ وما أشبه ذلك.

ثالثاً: أن يطلب أهلها أن يستلمها؛ لأنه زوجها، وسكناها ونفقتها عليه.

رابعاً: أن يكون هناك سكوت من الزوج ومن أهلها، فالأمر إليه، فمتى شاء طلب.

قوله: «التي يوطأ مثلها» قال العلماء: وهي بنت تسع، والحقيقة أن التقييد بالسن في هذا المقام فيه نظر؛ لأن من النساء من تبلغ تسع سنين، ولا يمكن وطؤها لصغر جسمها، أو نحافتها وما أشبه ذلك، ومن النساء من يكون لها ثمان سنين، وتكون صالحة للوطء، فالصواب أنه لا يقيد بالسن، بل يقال: هي التي يمكن وطؤها، والاستمتاع بها، فهذه يجب تسليمها.

وظاهر كلام المؤلف: ولو كانت حائضاً فإنه يجب تسليمها، والمذهب لا يجب، ولكن هذا مشروط بأن لا يُخشى من الزوج، فإن خشي منه، بحيث نعرف أن الرجل ليس بذاك المستقيم، وأننا لو سلمنا المرأة له ربما يطؤها، فهذه لا نسلمها حتى تطهر، كذلك لو فرض أن المرأة مريضة، والزوج ممن لا يخاف الله، ونخشى عليها أن يجامعها وهي مريضة، فيضرها ذلك، فإننا لا نسلمها.

قوله: «في بيت الزوج» أي يجب أن تسلم في بيت الزوج، وهذا يوافق عرف بعض البلاد، فإذا قال الزوج: دعوها تأتي للبيت، قلنا: يلزم تسليمها له في بيته، ولكن هذا الكلام مقيد بما إذا لم يخالف العادة، فإن خالفها نرجع إلى القاعدة المستقرة وهي {{وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ}} فإذا كان من عادة الناس أن الزوج هو الذي يأتي لبيت الزوجة، فيلزمه ذلك.

فالمؤلف اشترط لوجوب تسليم المرأة لزوجها أربعة شروط:

الأول: أن تكون حرة.

الثاني: أن يوطأ مثلها.

الثالث: قوله: «إن طلبه» أي: يطلب الزوج تسليمها.

الرابع: قوله: «ولم تشترط دارها أو بلدها» إذا كان بيت الزوج في بلد آخر.

فإذا تمت هذه الشروط وجب تسليمها، ويجب على زوجها ـ أيضاً ـ أن يتسلمها، فإن عقد عليها وصار كل يوم يقول: اليوم أدخل، اليوم أدخل، فإنه إذا تم لها أربعة أشهر، ولم يدخل فإن لها الفسخ.

وقوله: «ولم تشترط دارها أو بلدها» عُلم منه أنها إذا اشترطت دارها لم يلزم أن تسلم في بيت الزوج، وقد سبق لنا أن هذا من الشروط الجائزة؛ لقول الرسول ـ عليه الصلاة والسلام ـ: «إن أحق الشروط أن توفوا به ما استحللتم به الفروج» [(272)]؛ لأن وجودها في بيت الزوج من حقه، فإذا أسقطه سقط، وكذلك إذا اشترطت بلدها، كأن يكون الزوج في بلد آخر وطلب تسليمها فإنه لا يلزم؛ لأنها اشترطت بلدها، وقد التزم بهذا الشرط فلا يلزمها.

وَإِذَا اسْتَمْهَلَ أَحَدُهُمَا أُمْهِلَ العَادَةَ وُجُوباً، لاَ لِعَمَلِ جِهَازٍ، وَيَجِبُ تَسْلِيمُ الأمَةِ لَيْلاً فَقَطْ، وَيُبَاشِرُهَا مَا لَمْ يَضُرَّ بِهَا أَوْ يَشْغَلْهَا عَن فَرْضٍ، وَلَهُ السَّفَرُ بِالْحُرَّةِ مَا لَمْ تَشْتَرِطْ ضِدَّهُ،.........

قوله: «وإذا استمهل أحدهما أمهل العادة وجوباً» أي: طلب الإمهال من الآخر، فمثلاً قال الزوج: أريد أن يكون الدخول الليلة المقبلة، فقالت: أمهلني حتى أصلح من أمري، أو قالوا: نريد أن يكون الدخول الليلة المقبلة، فقال: أمهلوني حتى أصلح أمري، يقول المؤلف: «أمهل العادة» أي: أمهل إمهال العادة.

وقوله: «وجوباً» نعت لمصدر محذوف أي: إمهالاً وجوباً، أو عامله محذوف، والتقدير يجب وجوباً.

والمعنى أنه يجب أن ينظر بما جرت به العادة، يوماً أو يومين، أو ثلاثة، بحسب ما جرى به العرف، وإنما وجب ذلك؛ لأنه من العشرة بالمعروف، وقد قال الله تعالى: {{وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ}} [النساء: 19] .

قوله: «لا لعمل جهاز» يعني لو طلب الإمهال ليجهز بيته لزوجته فإنه لا تجب إجابته؛ لأن هذا شيء لا يتعلق بالنكاح؛ لأن تجهيز البيت يمكن ولو بعد الدخول، ومثله ـ أيضاً ـ لو كان الجهاز منها هي، تريد أن تأتي معها بأواني البيت وما يصلحه، وطلبت أن تمهل وأبى الزوج؛ فإنها لا تمهل؛ لأن هذا يمكن شراؤه بعد الدخول، فإذا جرت العادة أن هذا يكون مصاحباً للمرأة فإنها تمهل؛ لأنه لا فرق بين ما يتعلق بذاتها، وما يتعلق بشؤون البيت.

قوله: «ويجب تسليم الأمة ليلاً فقط» هذا مفهوم القيد الأول وهو قوله: «لزم تسليم الحرة» ، فالأمة يجب تسليمها في الليل فقط؛ لأنها في النهار مشغولة بخدمة سيدها، وما يتعلق بالنكاح عماده الليل دون النهار، فالسيد يقول: أنا أحتاج هذه الأمة في النهار لشغل البيت، والزوج يتمتع بها بالليل، هذا ما لم يشترط الزوج أن تسلم له ليلاً ونهاراً، فإذا اشترط ذلك، وقبل السيد، فهما على شرطهما.

والصحيح في هذه المسألة أنه يلزم تسليمها؛ وذلك لأن حق الزوج طارئ على حق السيد، فهو مقدم عليه، وأن سيدها متى زوجها فقد انقطعت منافعه منها، فالزوج هو السيد، وإلا لقلنا: حتى الحرة إذا كان لها أب وأم يحتاجان إلى رعاية فإنه لا يجب تسليمها؛ لأن حق الوالدين واجب!! فنقول: متى تزوجت المرأة فسيدها زوجها تسلم إليه، سواء كانت حرة أو أمة.

لكن لو اشترط السيد على الزوج أن الأمة تبقى في النهار عنده فعلى ما شرط؛ لحديث: «إن أحق الشروط أن توفوا به ما استحللتم به الفروج» [(273)].

استأنف المؤلف بيان شيء من الحقوق فقال: «ويباشرها» الواو للاستئناف، والجملة خبر بمعنى الإباحة، والمعنى يباح له أن يباشرها بالاستمتاع، إلا في الأماكن والأحوال التي حرمها الشرع؛ فمثلاً لا يطؤها في الدبر، ولا يطؤها في حال الحيض والنفاس، ولا يطؤها وهي صائمة صوماً واجباً، أو تطوعاً بإذنه، وإلا فله أن يباشرها متى شاء ليلاً أو نهاراً.

وهل له أن يباشرها وإن لم يحصل الدخول الرسمي؟ فلو عقد عليها ـ مثلاً ـ وهي في بيت أهلها، ولم يحصل الدخول الرسمي الذي يحتفل به الناس، فذهب إلى أهلها وباشرها جاز؛ لأنها زوجته، إلا أننا لا نحبذ أن يجامعها؛ لأنه لو جامعها ثم حملت اتهمت المرأة، فالناس يقولون: كيف تحمل وهو لم يدخل عليها؟ ثم لو جامعها، وقدر الله أن مات من يومه، ثم حملت بهذا الجماع، ماذا يقول الناس؟! لكن له أن يباشرها بكل شيء سوى الجماع؛ لأنها زوجته، ومن ثَمَّ فأنا أفضل أن يكون العقد عند الدخول.

قوله: «ما لم يضر بها» فإن أضر بها فإنه يحرم عليه لقوله تعالى: {{وَلاَ تُمْسِكُوهُنَّ ضِرَارًا لِتَعْتَدُوا}} [البقرة: 231] وهذا في الرجعيات، فإذا كان الإمساك بها محرماً في حال الإضرار، فكذلك الاستمتاع بها في حال الإضرار، ولقوله صلّى الله عليه وسلّم: «لا ضرر ولا ضرار» [(274)]، وكيف يضرها؟ لو فرضنا أن المرأة حامل، والاستمتاع بها يشق عليها مشقة عظيمة، إما على نفسها، أو جنينها، أو ما أشبه ذلك، أو فرضنا أنها أجرت عملية جراحية، فإنه في هذه الحال لا يجوز له مباشرتها؛ لأنه يحرم عليه الإضرار بها، والواجب تجنب ما يضر بها.

قوله: «أو يَشغَلْها عن فرض» مثلا طلب منها الاستمتاع وهي لم تصلِّ، وقد ضاق الوقت، أو طلب الاستمتاع بها قبل طلوع الشمس، وهي ما صلت الفجر، فنقول: هذا لا يجوز لك؛ لأنك تشغلها عن فرض، وهو الصلاة في وقتها، وكذلك لو شغلها عن فرض آخر غير الصلاة، مثل أن يمنعها من صيام قضاء رمضان مع ضيق الوقت، وذلك بأن يبقى من شعبان بقدر ما عليها من الصيام.

ولو فرضنا أنه طلب الاستمتاع والمباشرة، وهي على التنور، فقالت له: انتظر حتى لا يحترق الخبز، فله أن يفعل، ولا يجوز لها أن تتأخر.

وكذا المكان فله الاستمتاع بها في أي مكان، إلا إذا أضر بها، كما لو كان هناك برد، بل قال الفقهاء: ولو على ظهر قتب، أي: رحل البعير، والمعنى أنه في أي مكان، وفي أي زمان، إلا إذا أضر بها، أو شغلها عن فرض.

كل هذا تحقيقاً للسيادة من الزوج على زوجته، وتحقيقاً لكونهن عواني عندنا، كما قال النبي صلّى الله عليه وسلّم: «إنهن عوانٍ عندكم»[(275)]، ولهذا كثر حث النبي صلّى الله عليه وسلّم على الرفق بالنساء؛ لأن الزوج قد يستعلي عليها؛ لأنه سيدها، فحثه الله ـ عزّ وجل ـ، والنبي صلّى الله عليه وسلّم على المعاشرة بالمعروف والرفق، استمع قول الله ـ عزّ وجل ـ {{فَإِنْ أَطَعْنَكُمْ}} أي فيما يجب {{فَلاَ تَبْغُوا عَلَيْهِنَّ سَبِيلاً إِنَّ اللَّهَ كَانَ عَلِيًّا كَبِيرًا}} [النساء: 34] يعني اذكروا بِعُلُوِّكم عليهن علوَّ الله ـ عزّ وجل ـ، وبكبريائكم عليهن كبرياء الله ـ عزّ وجل ـ.

وهل يشمل الضرر بها الضرر بمالها؟ الظاهر أنه يدخل في ذلك، مثل ما لو كانت المرأة لها غنم، وقد ضاعت غنمها أو هربت، وتحتاج أن تلحق الغنم لتردها، وهو يريد الاستمتاع بها، نقول: هذا لا يجوز؛ لأن فيه إضراراً بها، إلا إذا كنت تختار أن تضمن لها هذا المال إذا تلف، فلا بأس.

وهل لها أن تباشره وتستمع به؟ نعم؛ لأنها كما أنه يريد منها ما يريد، فهي ـ أيضاً ـ تريد منه ذلك، وإنما قال المؤلف: «يباشرها» لأن الزوج هو الذي له الولاية والقوامة عليها، كما قال تعالى: {{الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ}} [النساء: 34] .

وَيَحْرُمُ وَطْؤُهَا فِي الْحَيْضِ وَالدُّبُرِ، وَلَهُ إِجْبَارُهَا عَلَى غُسْلِ حَيْضٍ وَنَجَاسَةٍ، وَأَخْذِ مَا تَعَافُهُ النَّفْسُ مِنْ شَعْرٍ، وَغَيْرِهِ،.......

قوله: «وله السفر بالحرة ما لم تشترط ضده» ، «له» الضمير يعود على الزوج، «بالحرة» أي بالمرأة الحرة، ما لم تشترط ضده، فإن اشترطت ضده فلا حق له أن يسافر بها، لما سبق من الأدلة على وجوب الوفاء بالشروط، ولو سافر بها لكن بعد ما سافر بها أصابها مرضٌ نفسي من هذا السفر، هل يلزمه أن يردها إلى بلدها، أو لا؟

الجواب: نعم يلزمه قياساً على ما سبق في قوله: «ويباشرها ما لم يضر بها» ، فإذا أوجب هذا السفر لها المرض، فإن عليه أن يعيدها إلى بلدها، لقول النبي صلّى الله عليه وسلّم: «لا ضرر ولا ضرار»[(276)].

وهل له أن يسافر بالأمَة؟ ليس له أن يسافر بها إلا إذا اشترط السفر بها؛ لأن الأمة مشغولة بخدمة سيدها، بخلاف الحرة، وعلى هذا فيكون الأصل في الحرة أن يسافر بها ما لم تشترط ضده، والأصل في الأمة أن لا يسافر بها ما لم يشترط هو أن يسافر بها.

وقوله: «وله السفر بالحرة ما لم تشترط ضده» أي: تشترطه باللفظ، وكذلك بالعرف، فلو كان من المطرد عند أهل هذا البلد أن الرجل لا يسافر بامرأته إلا بشرط فإنه يؤخذ بالشرط، وتقدم لنا في باب الشروط أن الصحيح من أقوال أهل العلم أن جميع الشروط المباحة في النكاح لازمة، وواجب الوفاء بها، لعموم الأدلة الدالة على وجوب الوفاء بالعهود، وبالعقود، وبالشروط.

أما إذا اضطر إلى السفر بها وأبت، فهل له أن يقول: إما أن تسافري وإما أن أطلقك؟ هذه مشكلة؛ لأنه إذا قال هذا الكلام، فمقتضاه أن يلزمها بإسقاط الشرط وهي كارهة، فإذا كان يريد تهديدها حتى تسقط هذا الشرط، فإن هذا لا يجوز، أما إذا قال هذا عن جِدٍّ، وليس عن تحدٍّ، وقال: إنه لا يملك نفسه، ولا بد له من زوجة إذا سافر، وقال لها: إما أن تسافري معي وإلا فسأتزوج وأطلقك، أي: ليس قصده إجبارها وإكراهها، فهنا نقول: لا بأس.

قوله: «ويحرم وطؤها في الحيض» أي: يحرم وطء الزوجة في الحيض؛ لقول الله تعالى: {{وَيَسْأَلُونَكَ عَنِ الْمَحِيْضِ قُلْ هُوَ أَذىً فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلاَ تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ}} أي: يطهرن من الحيض {{فَإِذَا تَطَهَّرْنَ}} أي: اغتسلن {{فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ}} [البقرة: 222] والآية نص صريح، وفيها ذِكْر التعليل قبل الحكم؛ من أجل إيقاظ الذهن للعلة؛ حتى يكون الإنسان كارهاً للفعل قبل أن يعرف حكمه، وهذا أسلوب من أساليب البلاغة، وإلا فالغالب أنه يُذكَر الحكم ثم تذكر العلة، لكن هنا ذكرت العلة من أجل أن يرد الحكم على نفس كارهة للمخالفة؛ لأن أي إنسان يعرف أنه أذى سوف يتجنبه.

وقوله تعالى: {{هُوَ أَذىً}} أي: على الزوجين جميعاً، فالزوج يتضرر، والزوجة تتضرر أيضاً، ثم هو دم نجس وليس طاهراً؛ لأن النبي صلّى الله عليه وسلّم أمر الحائض إذا أصاب دمها ثوبها أن تغسله ثم تصلي فيه[(277)].

وإذا حرم الوطء في الحيض فيجوز ما سواه، من المباشرة والجماع دون الفرج، وما أشبه ذلك؛ لأنه إذا كان الأصل الحل فإنه لا يخرج عن الأصل إلا ما قُيِّد بالوصف فقط، وهو الجماع.

فإذا قال قائل: كيف تقول: إنه الجماع، وقد قال الله ـ عزّ وجل ـ: {{فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلاَ تَقْرَبُوهُنَّ}}، وهذا يقتضي أن الزوج يعتزلها حتى يكون فراشه غير فراشها، وأن لا يقربها أيضاً؟

فالجواب: أن هذا من باب التوكيد؛ لأن السنة بينت ذلك، فقد قال النبي صلّى الله عليه وسلّم: «اصنعوا كل شيء إلا النكاح» [(278)]، وأخبرت عائشة ـ رضي الله عنها ـ أن النبي صلّى الله عليه وسلّم كان يأمرها، فتتزر، فيباشرها وهي حائض[(279)]، فالتعبير بالعبارتين: {{فَاعْتَزِلُوا}}، {{وَلاَ تَقْرَبُوهُنَّ}} من باب التوكيد والتنفير، وذلك واضح؛ لأن النفس تدعو إلى جماع الزوجة، لا سيما إذا كان شاباً وهي شابة، فيحتاج الحكم بالتحريم إلى عباراتٍ جزلة، توجب النفور من هذا العمل، ومن رحمة الله ـ عزّ وجل ـ أنه لا يمنع شيئاً إلا أحل ما يقوم مقامه، ولو من بعض الوجوه، وهو المباشرة دون الفرج.

لكن ينبغي لمن أراد ذلك أن يأمر زوجته فتتزر، وأن لا يبقى محل المباشرة مكشوفاً؛ لأنه ربما يرى منها ما يكره من الدم ونحوه، فتتقزز نفسه منها، ويؤثر ذلك على نفسيته، حتى في المستقبل، ولهذا كان من حكمة النبي صلّى الله عليه وسلّم أنه يأمر المرأة أن تتزر.

فإذا جامع في الحيض ترتب عليه: الإثم، والمعصية، والعقوبة.

وهل تجب عليه كفارة أم لا؟

هذا ينبني على صحة الحديث الوارد في هذا، والعلماء مختلفون فيه، فمن صح عنده الحديث أوجب الأخذ به، والكفارة دينار، أو نصفه، إما على التخيير، أو باعتبار حال الحيض، بمعنى أنه يفرق بين الوطء في آخر الحيض وخفته، وتوقان النفس إلى الجماع، فيكون نصف دينار، وبين أن يكون الحيض في أوله وفوره، فيكون ديناراً.

والتخيير فيه إشكال، وهو أنه جرت العادة في الكفارات أنه لا يمكن أن تكون كفارة واجبة من جنس واحد، كاملة أو ناقصة؛ لأن التخيير إنما يكون بين شيئين مختلفين، كالإطعام، والكسوة، وتحرير الرقبة، في كفارة اليمين، وأما بين شيئين هما من جنس واحد ـ إلا أن هذا كثير وهذا قليل ـ فهذا لم يرد.

ولكن الجواب عن هذا أن نقول: إن الله ـ سبحانه وتعالى ـ له أن يحكم بما شاء، فإذا خير العبد بين دينار أو نصفه، فهذا من الرحمة، فمن ابتغى الفضل تصدق بدينار، ومن ابتغى الواجب تصدق بنصف دينار.

والمرأة إن وافقت زوجها على الوطء حال الحيض اختياراً فهي مثله، وإن أكرهها فلا شيء عليها، لا إثم ولا كفارة.

قوله: «والدبر» أي: ويحرم وطؤها ـ أيضاً ـ في الدبر، بمعنى أن يولج الذكر في الدبر لقوله تعالى: {{فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ}} [البقرة: 223] ، والدبر ليس محلاً للحرث، ولأحاديث متعددة وردت في التحذير منه، ومجموعها يقضي أن تصل إلى درجة الحسن العالي، ومنها أن النبي صلّى الله عليه وسلّم قال: «إن الله لا يستحي من الحق، لا تأتوا النساء في أعجازهن» [(280)].

ثم إن القياس الصحيح يقتضي هذا، فالغائط أخس من الدم بلا شك، فإذا كان الله ـ تعالى ـ حرم وطء الحائض للأذى من الدم، فإن وطء الدبر أشد وأقبح؛ لأن هذا يشبه اللواط، وهو جماع الذكر والعياذ بالله، ولهذا أسماه بعض العلماء باللوطية الصغرى، فلا شك في تحريم وطء المرأة في دبرها.

أما أن يستمتع بها فيما بين الأليتين فلا بأس.

قال شيخ الإسلام ابن تيمية ـ رحمه الله ـ: ومن عُرف بالوطء في الدبر وجب أن يفرق بينه وبين زوجته، أي: أن يفسخ النكاح؛ لأن الإصرار على هذه المعصية التي هي من كبائر الذنوب لا يمكن إقراره أبداً.

وأما قوله تعالى: {{وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ *إِلاَّ عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ *}} [المؤمنون] فبعض الناس يقول: هذه الآية عامة، فإننا نقول: إذا عممت الاستمتاع بالنسبة للأزواج، فعمم الاستمتاع بالنسبة لما ملكت اليمين، وقل: يجوز للرجل أن يجامع بعيره؛ لأنها مما ملكت يمينه!! فالمطلق يحمل على المعروف المعهود، فيكون قوله: {{إِلاَّ عَلَى أَزْوَاجِهِمْ}} أي: فيما أبيح لهم من الاستمتاع بهن لا مطلقاً، كما أنك لا تقول بالتعميم في قوله تعالى: {{أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ}} مع أن الآية واحدة.

فالوطء في الدبر محرم، ومن سوَّلت له نفسه ففعل فلا كفارة عليه، لكنه آثم.

فإن قال قائل: ألست تقول: إنه يقاس على الوطء في الحيض؟

فالجواب: بلى، لكن لا يلزم من التساوي في الحكم التساوي في الكفارة، فالكفارة حكم جديد مستقل، ولا يمكن أن نقيس، ولهذا نص أصحاب أصول الفقه أنه لا قياس في الكفارات.

قوله: «وله إجبارها على غُسل حيض» ، مثلاً امرأة طهرت من الحيض بعد طلوع الشمس، وقالت لزوجها: إنها لن تغتسل إلا عند الظهر، وزوجها ينتظر بفارغ الصبر أن تطهر وتغتسل ليستمتع بها، فقالت: لا يجب عليَّ الغسل إلا إذا أردت القيام للصلاة لقوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاَةِ فَاغْسِلُوا وُجُوهَكُمْ}} [المائدة: 6] وعلى هذا فلا أغتسل إلا إذا زالت الشمس، فهنا يجبرها على الغسل.

فإذا أجبرها واغتسلت إجباراً وهي غير مريدة، فهل يرتفع حدثها مع أنها لم تنوِ؟

الجواب: لا يرتفع حدثها بالنسبة لها، فإذا جاء وقت الصلاة يجب عليها الغسل، لكن بالنسبة للزوج ليس له إلا الظاهر فإنه يرتفع، على أن ابن حزم ـ رحمه الله ـ شذ في هذه المسألة وقال: إن معنى قوله: {{فَإِذَا تَطَهَّرْنَ}} أي: غسلن فروجهن، وليس المعنى اغتسلن، لكن قوله هذا ضعيف بلا شك؛ لأن الله تعالى قال: {{فَإِذَا تَطَهَّرْنَ}} والتطهر الاغتسال لقوله تعالى: {{وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا}}.

قوله: «ونجاسة» هذه الكلمة ليست معطوفة على «حيض» بل تحتاج إلى تقدير، وهو: وغَسْلِ نجاسة؛ لأن النجاسة ليس لها غُسْل بل غَسْل، فإن قلت: أُقَدِّر الأولى: على غَسْل حيض، قلنا: لا يستقيم؛ لأنها لو غسلت الحيض لم يجز أن يجامعها حتى تغتسل، وعلى هذا فلا بد من تقدير: وغَسْل نجاسة.

فإن رأى في قدمها قذراً فقال لها: اغسليه، فقالت: لا أغسله، فله أن يجبرها على غسل النجاسة؛ لأن النفس تعاف النجاسة، لا سيما إذا كان لها جرم، أو كان لها لون، فالإنسان ربما لو يرى على وجه واحد منا نقطة حمراء من صبغ، ربما يتقزز، يظنها دماً، وظاهر كلام المؤلف: سواء كانت على بدنها أو على ثيابها.

وهذا الذي ذكره المؤلف فيه نظر، فإنه لا يجبرها على غسل النجاسة إلا في حالين:

الأولى: إذا كانت تفوِّت عليه كمال الاستمتاع.

الثانية: إذا كان وقت صلاة لأجل أن تصلي طاهرة، ففي هاتين الحالين له أن يجبرها على غسل النجاسة، أما فيما عدا ذلك فليس له أن يجبرها عليه؛ لأنه لا يفوت بذلك لا حق الله ولا حق الزوج، مثل لو أصابها في ثوبها شيءٌ من البول، وهذا ليس وقت صلاة، والبول يبس، وليس له لون ولا شيء، فإنه ليس له الإجبار، نعم يشير عليها أن تغسله؛ لأن الأفضل أن يبادر الإنسان بغسل النجاسة.

قوله: «وأخذ ما تعافه النفس من شعر» أي: كذلك له أن يجبرها على أَخذ ما تعافه النفس من شعر مثل ما لو نبت لها شارب، وهذا قد يحصل، بعض النساء ينبت لهن شارب، وبعضهن شارب ولحية أيضاً، فلو حصل هذا الأمر فله أن يجبرها على أن تأخذه، فإذا قالت له: قال النبي ـ عليه الصلاة والسلام ـ «اعفوا اللحى وأحفوا الشوارب»[(281)] ، نقول: هذا خاص بالرجال، أما النساء فيعتبر هذا عيباً فيهن، ولهذا جاز إزالته، وإذا طلب الزوج ذلك وجب إزالته.

كذلك لو كان في وجهها شامةٌ فيها شعر تعافها نفسه، فله إجبارها على إزالتها، وكذلك شعر العانة، وشعر الإبط له أن يجبرها على إزالتها، أما شعر ساق المرأة، فيقال: إذا كثر شعره حتى صار ساقها كساق الرجال فلا بأس، وأما إذا كان طبيعياً فهذا ينبني على قاعدة، وهي أن إزالة الشعور لها ثلاث حالات: مأمور به، ومنهي عنه، ومسكوت عنه، فالمأمور به العانة، والإبط، والشارب، وهذه تزال ولا إشكال، والمنهي عنه اللحية بالنسبة للرجال، والنمص بالنسبة للرجال والنساء، والنمص هو نتف شعر الوجه، سواء الحاجبان أو غيرهما، والمسكوت عنه اختلف العلماء ـ رحمهم الله ـ هل يجوز، أو يكره، أو يحرم؟

فمنهم من قال: إنه يجوز؛ لأن ما سكت الله عنه فهو عفو، وما دمنا أمرنا بشيء ونهينا عن شيء، يبقى هذا المسكوت عنه، بين أن يكون مأموراً به أو منهياً عنه، فإذا تساوى الطرفان ارتفع هذا وهذا، وصار من باب المباح.

وقال بعضهم: إنه يحرم؛ لأنه من تغيير خلق الله، والأصل في تغيير خلق الله المنع؛ لأن تغيير خلق الله من أوامر الشيطان، قال الله عنه: {{وَلآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ}} [النساء: 119] فيكون حراماً.

وقال بعضهم: إنه مكروه؛ نظراً لتعادل الأدلة المبيحة والمانعة، والذي أراه أنه لا بأس به؛ لأنه مسكوت عنه، لكن الأولى ألا يزال إلا إذا كان مشوهاً؛ لأن الله لم يخلق هذا إلا لحكمة، فلا تظن أن شيئاً خلقه الله إلا لحكمة، لكن قد لا تعلمها.

وهذا يجرنا لمسألة التبرع بالكلية، هل يجوز أو لا؟ قال بعضهم: يجوز؛ لأن الإنسان قد يحيا على كلية واحدة، وهذا غلط، أولاً: لأنه أزال شيئاً خلقه الله عزّ وجل، وهذا من تغيير خلق الله، وإن كان ليس تغييراً ظاهراً، بل هو في الباطن.

ثانياً: أنه لو قدر مرض هذه الكلية الباقية، أو تلفها، هلك الإنسان، لكن لو كانت الكلية التي تبرع بها موجودة لسلم.

ثالثاً: أن الإقدام على التبرع بها معصية، فإذا ارتكبها الإنسان فقد ارتكب مفسدة محققة، وإذا زرعت في إنسان آخر فقد تنجح وقد لا تنجح، فنكون ارتكبنا مفسدة محققة لمصلحة غير محققة، ولهذا نرى أنه لا يجوز للإنسان أن يتبرع بشيء من أعضائه مطلقاً حتى بعد الموت، وقد نص على هذا فقهاؤنا، ذكر في الإقناع في باب تغسيل الميت: أنه لا يجوز أن يقطع شيء من أعضاء الميت، ولو أوصى به.

قوله: «وغيره» كظفر، فله أن يجبرها على تقليم الأظفار، أو قصها، فلو قالت: أنا أريد أن أطول ظفر الخنصر؛ لأن هذا هو علامة التقدم فله أن يجبرها على إزالته؛ لأن إطالة الأظفار من شيم الحبشة، لقول النبي صلّى الله عليه وسلّم: «أما الظفر فمدى الحبشة» [(282)].

ومن العجب أن الشيطان لعب على بعض النساء حتى أصبحن يطلن ظفر الخنصر، فهذا حرام؛ لأن هذا تشبه بالكفار؛ ولأن النبي صلّى الله عليه وسلّم وقت في الظفر، والشارب، والإبط، والعانة أن لا تترك فوق أربعين يوماً[(283)].

فالمهم أن له أن يجبرها على قص الأظفار وتقليمها؛ لأن هذا مما تعافه النفس، ولو كانت شعثاء لا تصلح شعرها ولا تهتم به، فله أن يجبرها على إصلاحه.

وبالعكس، هل لها أن تجبره على ذلك؟

الظاهر: لا، لكن يجب عليه هو؛ لأنها ليس لها سلطة، فهي بمنزلة الأسير عنده، لكن لها الحق أن تقول له: أزل هذا؛ لأنه يؤذيني إلا اللحية، فإنها ليس لها الحق في أن تقول له: احلقها، وإن كان بعض الناس إذا خاطبناهم وقلنا لهم: يجب إعفاؤها، قال: إن زوجته ما ترضى، فهذا لا يقبل.

فنقول: ولو كانت لا ترضى، فلا بد أن تنفذ ما أمر الله به ورسوله صلّى الله عليه وسلّم، لكن لو طلبت منه إزالة الأظفار، والعانة، والإبطين، فهذا لا شك أنه يجب عليه لقوله تعالى: {{وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ}}، وقوله: {{وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ}} [البقرة: 228] وقال بعض السلف: إني أحب أن أتجمل لزوجتي، كما أحب أن تتجمل لي، ولعل هذا يدخل في قوله صلّى الله عليه وسلّم: «لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه»[(284)].

ولا يجوز له أن يطلب منها الوشر، وهو إصلاح الأسنان بمبرد حتى تكون صغيرة وأنيقة، ولو قال: لا بد من هذا، فنقول: لا طاعة له؛ لأنه لا طاعة لمخلوق في معصية الخالق، ومعلوم أن الوشر من كبائر الذنوب.

ولو قال: لا بد أن تقصي شعر الرأس إلى شحمة الأذن، وهي تقول: لا، أنا أريد أن يبقى رأسي كالنساء المستقيمات، فليس له أن يجبرها؛ لأن هذا يخالف قول الله تعالى: {{وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ}}.

وَلاَ تُجْبَرُ الذِّمِّيَّةُ عَلَى غُسْلِ الجَنَابَةِ.

قوله: «ولا تجبر الذمية على غُسل الجنابة» ، هذه المسألة خالف فيها الماتنُ المشهورَ من المذهب، والماتن ـ أحياناً ـ يخرج عن المذهب، فالمذهب أن الذمية تجبر على غسل الجنابة، والمؤلف يرى أنها لا تجبر، ولكلٍّ وجهة، أما المؤلف فيرى أنها لا تجبر على غسل الجنابة؛ لأنها ليست ممن يصلي حتى تجبر على غسل الجنابة.

وأما المذهب فيقولون: إن بقاء الجنابة عليها مرة بعد أخرى يؤثر في نفسية الزوج، وربما يحصل روائح كريهة بسبب تجمع الجنابات عليها، فله أن يجبرها على غسل الجنابة، وإن كان لا يقع منها تطوعاً لله؛ لأنه لا يقبل منها هذا الغسل، وليس عليها صلاة حتى تغتسل لها، فالصواب ما عليه المذهب أن الذمية تجبر على غسل الجنابة؛ لأن هذا شيء يتعلق بالاستمتاع، ولهذا أمر بالاغتسال عند إعادة الجماع، ولأنها إذا لم تغتسل بقيت فاترة بالنسبة للجماع، كما تجبر على غُسل الحيض؛ وذلك لأن الحيض يتعلق بمحل الاستمتاع، ولا يخفى أن له رائحة منتنة تكرهها النفس.

وقوله: «الذمية» لو أن المؤلف ـ رحمه الله ـ قال «الكتابية» لكان أولى من وجهين:

الأول: أن الكتابية يجوز نكاحها وإن لم تكن ذمية.

الثاني: أن غير الكتابية لا يجوز نكاحها ولو كانت ذمية.

فَصْلٌ

وَيَلْزَمُهُ أَنْ يَبِيتَ عِنْدَ الحُرَّةِ لَيْلَةً مِنْ أَرْبَعٍ، وَيَنْفَرِدُ إِنْ أَرَادَ فِي الْبَاقِي،......

قوله: «ويلزمه» أي: الزوج.

قوله: «أن يبيت عند الحرة ليلة من أربع، وينفردُ إن أراد في الباقي» أي: عليه أن يبيت ليلة من أربع عند الحرة، فيبيت عندها في المضجع، لقوله تعالى: {{وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ}} [النساء: 34] أي: في الفراش، وليس المعنى أنه يبيت ـ مثلاً ـ في حجرة وهي في حجرة في البيت، بل يبيت في المضجع ليلة من أربع، وثلاث ليالٍ من الأربع له أن ينفرد، والدليل أن امرأةً جاءت إلى أمير المؤمنين عمر بن الخطاب ـ رضي الله عنه ـ وقالت تثني على زوجها: إن زوجي يقوم الليل ويصوم النهار، وليس لي منه حظ، فأمير المؤمنين ـ رضي الله عنه ـ استغفر لها، وأمرها بالصبر، وأثنى على زوجها ثم انصرفت، وكان عنده كعب بن سوار فلما انصرفت قال: يا أمير المؤمنين، إنك ما قضيت حاجتها، قال: لماذا؟ قال: لأنها تستعديك على زوجها، يعني تشكو زوجها إليك، فأرسل عمر ـ رضي الله عنه ـ إلى زوجها، وأخبره، ثم قال لكعب: اقض بينهما فإنك علمت من حالهما ما لم أعلم، فقال: لها ليلة من أربع ولك الباقي[(285)]؛ لأنه يجوز له أن يتزوج أربعاً، فإذا تزوج أربعاً صار ثلاث ليالٍ للزوجات الثلاث، وواحدة لها ليلة، فتعجب عمر ـ رضي الله عنه ـ من حكمه وقضائه ونفذه.

وهذا الذي قضى به كعب بن سوار بحضرة عمر ـ رضي الله عنه ـ وأقره عليه حجة بإقرار عمر ـ رضي الله عنه ـ؛ لأنه أحد الخلفاء الراشدين.

وقال بعض العلماء: إنه يجب عليه أن يبيت عندها بالمعروف لقوله تعالى: {{وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ}}، وليس من المعروف أن يكون الزوج في حجرة ثلاث ليالٍ من أربع، وفي ليلة مع هذه الزوجة، فكلٌّ يعرف أن هذا جنف، ولا يلزم من كونه لا يلزمه إلا ليلة إذا كان عنده أربع نساء ألا يلزمه أكثر إذا لم يكن له إلا واحدة؛ لأن كونه لا يلزمه إلا ليلة إذا كان عنده أربع نساء هو من ضرورة العدل، فلا بد أن يكون كل واحدة لها ليلة من أربع، بخلاف ما إذا كان مخلياً لها، وليس معها أحد، فإن الحكم يختلف، فيجب عليه أن يبيت عندها ما جرت به العادة.

والظاهر أن ما جرت به العادة يكون مقارباً لما قضى به كعب بن سوار عند التشاح والتنازع، أما في المشورة والإرشاد والنصح فإنه ينبغي أن يشار على الزوج، فيقال: إن هذه زوجتك ولا ينبغي أن تهجرها؛ لأن الله ـ تعالى ـ يقول: {{وَاللاَّتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ}} [النساء: 34] ، أما مع عدم خوف النشوز فلا ينبغي أن تهجر ولا ليلة، إلا إذا جرى العرف بذلك، وهذا القول هو الصواب.

وقوله: «وينفردُ» بالرفع وجوباً؛ لأن الواو هنا، إما للاستئناف، أو معطوفة على «يلزمه» ؛ لأننا لو قلنا ينفردَ بالنصب لأوجبنا عليه أن ينفرد في الباقي.

وقوله: «إن أراد في الباقي» أي: وله أن ينفرد إن أراد في الباقي، وهو ثلاث ليالٍ، ولكن لو أن المرأة أبت أن يبيت عندها ليلة من أربع فلا تملك هذا، مع أنه يمكن أن يكون معها ثلاث زوجات، وتقول: أنا أقدِّر أن معك ثلاث زوجات، ولا يجب عليَّ إلا ليلة واحدة من أربع، فكما أن هذا ليس بصواب فكذلك عكسه.

وَيَلْزَمُهُ الوَطْءُ إِنْ قَدِرَ كُلَّ ثُلُثِ سَنَةٍ مَرَّةً،........

قوله: «ويلزمه الوطء إن قدر كلَّ ثلث سنةٍ مرة» أي: الجماع لا يلزمه بالسنة إلا ثلاث مرات، كل ثلث سنة مرة فقط، وإذا قدر عليه أيضاً، ولو كانت المرأة من أشب النساء وهو شاب!!

وقوله: «إن قدر» مفهومه إن عجز فلا يلزمه؛ لأن الله لا يكلف نفساً إلا وسعها، ولا إثم عليه في ذلك، ولكن يبقى النظر أنه إن كان عاجزاً عن الوطء، فهناك صاحب حق وهو الزوجة، فماذا نصنع؟

تقدم لنا أنه إذا كان عنيناً فإنه يؤجل سنة ويفسخ النكاح، وإذا كان عجزه لمرض فالمذهب أنه لا فسخ لها كما سبق.

واختار شيخ الإسلام ـ رحمه الله ـ أن لها أن تفسخ بعجزه عن الوطء، وقال: إن عجزه عن الوطء أولى بالفسخ من عجزه عن النفقة؛ والصحيح ما قاله الشيخ؛ لأن كثيراً من النساء تريد العشرة مع الزوج، وتريد الأولاد أكثر مما تريد من المال، ولا يهمها المال عند هذه الأمور، فكوننا نقول: إذا عجز عن النفقة فإن لها الفسخ، وإذا عجز عن الوطء فليس لها الفسخ، إلا إذا ثبتت عُنته فهذا فيه نظر، فالصواب ما قاله الشيخ ـ رحمه الله ـ أنه إذا عجز عن الوطء لمرض وطلبت الفسخ فإنها تفسخ، إلا إذا كان هذا المرض مما يعلم أو يغلب على الظن أنه مرضٌ يزول بالمعالجة، أو باختلاف الحال فليس لها فسخ؛ لأنه ينتظر زواله.

وقوله: «كل ثلث سنة مرة» الدليل أن الله تعالى قال: {{لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ فَإِنْ فَاءُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ *وَإِنْ عَزَمُوا الطَّلاَقَ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ *}} [البقرة] ، فضرب الله له أربعة أشهر، والإيلاء لا يُسقط واجباً، ولا يوجب ما ليس بواجب، فلو كان يلزمه أن يطأ لأقل من أربعة أشهر لوجب عليه، وكانت مدة الإيلاء أقل من أربعة أشهر، ولو كان ـ أيضاً ـ لا يجب عليه كل أربعة أشهر مرة ما لزمه بالإيلاء، فالإيلاء لا يوجب واجباً ولا يسقط واجباً، فلما ضرب الله له أربعة أشهر علم أن الواجب أن يجامعها في كل أربعة أشهرٍ مرة.

ولكن هذا التعليل عليل؛ لأن الإيلاء حالٌ طارئة، والرجل أقسم أن لا يجامع زوجته، فما دام الرجل حلف، نقول: نظراً لحالك ويمينك وقسمك نؤجلك هذه المدة، إن جامعت ورجعت إلى زوجتك فذاك، وإن لم تجامع فسخ النكاح، وأما من لم تطرأ عليه هذه الحال، ولم يوجد سببٌ لتأجيله، فإن الواجب أن يعاشرها بالمعروف، قال الله تعالى: {{وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ}} [النساء: 19] وليس من المعروف أبداً أن الإنسان الشاب يتزوج المرأة الشابة ثم يطؤها في كل أربعة أشهر مرة فقط.

فالصواب أنه يجب أن يطأها بالمعروف، ويفرق بين الشابة والعجوز، فتوطأ كل واحدة منهما بما يشبع رغبتها.

وَإِنْ سَافَرَ فَوْقَ نِصْفِهَا وَطَلَبَتْ قُدُومَهُ وَقَدِرَ لَزِمَهُ، فَإِنْ أَبَى أَحَدَهُمَا فُرِّقَ بَيْنَهُمَا بِطَلَبِهَا،........

قوله: «وإن سافر فوق نصفها وطلبت قدومه وقدر لزمه» أي: إن سافر عن زوجته فوق نصف السنة، وطلبت قدومه وقدر، لزمه الرجوع والحضور إلى زوجته، وزاد في الروض[(286)]: «في غير حج أو غزو واجبين أو طلب رزق يحتاجه»، فهذه أربعة شروط:

الأول: أن يزيد السفر عن نصف سنة، فإن كان نصف سنةٍ فأقل فليس لها حق المطالبة، فلو سافر لمدة أربعة شهور أو خمسة شهور، فليس لها حق المطالبة، مع أنه تقدم أن المولي يضرب له أربعة أشهر، وهذا الذي سافر بدون حاجة هو في الحقيقة أشد من المولي؛ لأن المولي عندها ويؤنِّسها وتستأنس به، وأما هذا فقد سافر وتركها وحدها في البلد مثلاً، أو عند أهلها، ويقولون: يقيد بنصف سنة!!

الثاني: أن تطلب قدومه، فإن لم تطلب قدومه فلا يلزمه، حتى لو بقي سنتين أو ثلاثاً أو أربعاً، لكنه يشترط أن يكون آمناً عليها، فلو كان لا يأمن على زوجته من الفتنة بها أو منها، فإنه لا يجوز أن يسافر أصلاً.

الثالث: أن يقدر، فإن عجز فلا يلزمه، مثل أن لا يجد راحلة توصله إلى زوجته، أو انقطعت الأسفار، أو حصل خوف، أو ما أشبه ذلك.

الرابع: ما ذكره في الروض: أن لا يكون لطلب رزقٍ يحتاجه، أو في أمرٍ واجب، كحج وغزو.

وهل الحج يستغرق نصف سنة؟

نعم، في الزمن السابق يستغرق أو أكثر، أما الآن فلا يستغرق، فإذا تمت هذه الشروط فإنه يلزمه الحضور، فإن كان في معيشةٍ يحتاجها، وقال: لا أستطيع أن آتي، أنا آجرت نفسي على هذا الرجل لمدة ثمانية شهور، وأنا مضطر إلى هذا، فإنه لا يلزمه الحضور، وليس لها حق الفسخ.

قوله: «فإن أبى أحدَهما» الضمير مثنى، وهل الذي سبق اثنان؟ نعم، الوطء كل ثلث السنة، والحضور من السفر، فإن أبى أحدَهما مع قدرته عليه، قال المؤلف:

«فُرِّق بينهما بطلبها» «فُرِّقَ» مبني للمجهول؛ لأن الذي يفرق بينهما الحاكم، أي: القاضي.

فإذا غاب أكثر من نصف سنة ـ مثلاً ـ وهو في غير حجٍ، أو غزوٍ واجب، أو معيشةٍ يحتاجها، وطلبت أن يرجع فأبى مع قدرته فإنه بمجرد ما تتم نصف السنة، تذهب إلى القاضي، وتقول: أريد أن أفسخ النكاح.

وظاهر كلام المؤلف: أن الحاكم لا يحتاج إلى أن يراجع الزوج، أو يراسله، بل يفسخ وإن لم يراسله.

وقال بعض أهل العلم: إنه لا يجوز أن يفسخ حتى يراسل الزوج، فيكتب إليه مثلاً، المهم أن يتصل به، ويقول: إنه لا بد أن تحضر وإلا فسخنا النكاح، وهذا القول أصح؛ لأن الزوج ربما لا يبين العذر لزوجته، فإذا راسله القاضي، وعرف أن المسألة وصلت إلى حدٍّ يوجب الفراق، فربما يبين العذر، ثم هذا لا يضرها فقد صبرت نصف سنة، فلتصبر ما تيسر لمراجعة زوجها.

وَتُسَنُّ التَّسْمِيَةُ عِنْدَ الوَطْءِ، وَقَوْلُ الْوَارِدِ،............

قوله: «وتسن التسمية عند الوطء وقول الوارد» أي: إذا أراد أن يجامع الرجل امرأته، فإن التسمية سنة مؤكدة عند الجماع؛ لقوله صلّى الله عليه وسلّم: «لو أن أحدكم إذا أراد أن يأتي أهله قال: بسم الله، اللهم جنبنا الشيطان وجنب الشيطان ما رزقتنا، فإنه إن قدر بينهما ولد لم يضره الشيطان أبداً[(287)]» .

وهل تقوله المرأة؟ قال بعض العلماء: إن المرأة تقوله، والصواب أنها لا تقوله؛ لأنه ـ عليه الصلاة والسلام ـ قال: «لو أن أحدكم إذا أتى أهله» ، ولأن الولد إنما يخلق من ماء الرجل، كما قال الله تعالى: {{فَلْيَنْظُرِ الإِنْسَانُ مِمَّ خُلِقَ *خُلِقَ مِنْ مَاءٍ دَافِقٍ *يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ *إِنَّهُ عَلَى رَجْعِهِ لَقَادِرٌ *}} [الطارق] ، فالحيوانات المنوية إنما تكون من ماء الرجل، ولهذا هو الذي نقول: إذا أراد أهله، أن يقول: بسم الله، اللهم جنبنا الشيطان، وجنب الشيطان ما رزقتنا.

وقول النبي ـ عليه الصلاة والسلام ـ: «إنه إن قدر بينهما ولد لم يضره الشيطان أبداً» ، لا يشكل على هذا أنه ربما يكون هذا الرجل ملتزماً بالتسمية عند كل جماع، ويأتيه أولادٌ يضرهم الشيطان، فاختلف أهل العلم في ذلك، فقال بعضهم: لم يضره ضرراً بدنياً؛ وذلك أن الشيطان إذا ولد الإنسان فإنه يطعن بيده في خاصرته، فيصرخ الطفل إذا ولد، وأحياناً يرى أثر الضرب أزرق في الخاصرة؛ من أجل أن يهلكه، فيقولون: لا يضره ـ أي: بطعنه إياه في الخاصرة ـ لا أنه لا يضره ضرراً دينياً.

وقال بعض العلماء: بل الحديث عام لم يضره الشيطان أبداً، والتأبيد يدل على أن ذلك مستمر، ولكن الجواب عن الصورة التي ذكرنا، أن يقال: إن هذا سبب، والأسباب قد تتخلف بوجود موانع، كما قال النبي ـ عليه الصلاة والسلام ـ: «كل مولودٍ يولد على الفطرة، فأبواه يهودانه أو ينصرانه أو يمجسانه» [(288)]، وإلا فكلام الرسول ـ عليه الصلاة والسلام ـ حقٌ وصدق، ولكن هذا سببٌ من الأسباب، وقد يوجد موانع.

فإذا قال لنا قائل: إذا كان هذا سبباً وقد يوجد موانع، إذاً ما الفائدة؟! نقول: هذا غلط ليس بصحيح، الفائدة أنك فعلت السبب، والموانع عارضة، والأصل عدم وجودها.

فعليك أن تفعل السبب موقناً بأنه سينفع، ثم الأمر بيد الله عزّ وجل، وكل إنسان يريد أن يفعل شيئاً له أسباب لا يقول: أخشى من الموانع، بل يفعل الأسباب، والموانع عارضة.

وينبغي للزوج قبل الجماع أن يفعل مع امرأته ما يثير شهوتها، حتى يستوي الرجل والمرأة في الشهوة؛ لأن ذلك أشد تلذذاً وأنفع للطرفين، فيفعل معها ما يثير الشهوة من تقبيل، ولمس، وغير ذلك، ثم إذا أراد أن يجامع قال: بسم الله، اللهم جنّبنا الشيطان وجنّب الشيطان ما رزقتنا، أي: من الولد؛ لأن الولد رزق من الله تعالى وفضل، كما قال الله ـ عزّ وجل ـ: {{فَالآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ}} [البقرة: 187] ، فإن لم يسمِ فإن الشيطان ربما يضر ولده، وربما يشارك الإنسان في التمتع بالزوجة، قال الله تعالى للشيطان: {{وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ وَشَارِكْهُمْ فِي الأَمْوَالِ وَالأَوْلاَدِ}} [الإسراء: 64] ، قال بعض العلماء: المشاركة في الأولاد أن الرجل إذا لم يسم عند الجماع فقد يشاركه الشيطان في التمتع بزوجته.

فإن قال قائل: أرأيتم لو أتى أهله وهو عارٍ، أيقول هذا الذكر؟ نعم، يقول؛ لأن الرسول صلّى الله عليه وسلّم أطلق، ولأنه لا حرج أن يأتي الرجل أهله عارياً وهي عارية أيضاً، لكن السنة أن يلتحفا بلحاف واحد حتى لا تبرز سوءاتهما، ويكونا شبيهين بالحمارين[(289)].

وَيُكْرَهُ كَثْرَةُ الكَلاَمِ، وَالنَّزْعُ قَبْلَ فَرَاغِهَا، وَالوَطْءُ بِمَرْأَى أَحَدٍ، وَالتَّحَدُّثُ بِهِ، وَيَحْرُمُ جَمْعُ زَوْجَتَيْهِ فِي مَسْكَنٍ وَاحِدٍ بِغَيْرِ رِضَاهُمَا، وَلَهُ مَنْعُهَا مِنَ الخُرُوجِ مِنْ مَنْزِلِهِ،

قوله: «ويكره كثرة الكلام» يعني عند الوطء والجماع، فإذا كان الإنسان يجامع زوجته فلا ينبغي أن يكثر الكلام، فيتكلم، لكن لا يكثر، وفي الروض حديث لكنه ضعيف: «لا تكثروا الكلام عند مجامعة النساء فمنه يكون الخرس والفأفأة[(290)]»، الخرس معناه أن لا يتكلم، والفأفأة أن يكرر الفاء عند نطقه بها، ولا شك أن كثرة الكلام في هذه الحال ما تنبغي؛ لأن الإنسان كاشفٌ فرجه وكذلك المرأة، لكن الكلام اليسير الذي يزيد في ثوران الشهوة لا بأس به، وقد يكون من الأمور المطلوبة.

قوله: «والنزع قبل فراغها» أي: يكره ـ أيضاً ـ أن ينزع قبل فراغها لحديث: «إذا قضى حاجته فلا يعجلها حتى تقضي حاجتها»[(291)] ، والنزع معناه أن ينهي الإنسان جماعه، فيخرج ذكره من فرج امرأته قبل فراغها من الشهوة، أي: قبل إنزالها، والفراغ من الشهوة يكون بالإنزال، فالمؤلف يقول: يكره، وهذا فيه نظر، والصحيح أنه يحرم أن ينزع قبل أن تنزل هي؛ وذلك لأنه يفوت عليها كمال اللذة، ويحرمها من كمال الاستمتاع، وربما يحصل عليها ضررٌ من كون الماء متهيأً للخروج، ثم لا يخرج إذا انقضى الجماع.

وأما الحديث الذي ذكروه فهو ـ أيضاً ـ ضعيف، ولكنه من حيث النظر صحيح، فكما أنك أنت لا تحب أن تنزع قبل أن تنزل، فكذلك هي ينبغي أن لا تعجلها.

قوله: «والوطء بمرأى أحد» ، هذا من أغرب ما يكون أن يقتصر فيه على الكراهة، يعني يكره للإنسان أن يجامع زوجته والناس ينظرون، وهذا تحته أمران:

أحدهما: أن يكون بحيث تُرى عورَتاهما، فهذا لا شك أن الاقتصار على الكراهة غلط، لوجوب ستر العورة، فإذا كان بحيث يرى عورتهما أحد فلا شك أنه محرم، حتى المروءة لا تقبل هذا إطلاقاً، فكلام المؤلف ليس بصحيح إطلاقاً.

الثاني: أن يكون بحيث لا ترى العورة، فإن الاقتصار على الكراهة ـ أيضاً ـ فيه نظر، فمثلاً لو كان ملتحفاً معها بلحاف، وصار يجامعها فتُرى الحركة، فهذا في الحقيقة لا شك أنه إلى التحريم أقرب؛ لأنه لا يليق بالمسلم أن يتدنى إلى هذه الحال، وأيضاً ربما يثير شهوة الناظر ويحصل بذلك مفسدة، وقد يكون هذا الناظر ممن لا يخاف الله ـ عزّ وجل ـ فيسطو على المرأة بعد فراغ زوجها منها.

فالصحيح في هذه المسألة أنه يحرم الوطء بمرأى أحد، اللهم إلا إذا كان الرائي طفلاً لا يدري، ولا يتصور، فهذا لا بأس به، أما إن كان يتصور ما يفعل، فلا ينبغي ـ أيضاً ـ أن يحصل الجماع بمشاهدته ولو كان طفلاً؛ لأن الطفل قد يتحدث بما رأى عن غير قصد.

فالطفل الذي في المهد ـ مثلاً ـ له أشهر هذا لا بأس به؛ لأنه لا يدري عن هذا الشيء، ولا يتصوره، لكن من له ثلاث سنوات، أو أربع سنوات، يأتي الإنسان أهله عنده، فهذا لا ينبغي؛ لأن الطفل ربما في الصباح يتحدث، فلهذا يكره أن يكون وطؤه بمرأى طفلٍ، وإن كان غير مميز إذا كان يتصور ويفهم ما رأى.

قوله: «والتحدث به» ـ سبحان الله العظيم ـ يقول المؤلف: إنه يكره التحدث بجماع زوجته، وهذا ـ أيضاً ـ فيه نظر ظاهر، والصواب: أن التحدث به محرم، وقد ورد في الحديث عن النبي ـ عليه الصلاة والسلام ـ: «إن من شر الناس منزلة الرجل يفضي إلى المرأة وتفضي إليه، ثم يصبح يتحدث بما جرى بينهما»[(292)]، فهو من شر الناس منزلة، فكيف يكون مكروهاً؟! والغالب أن الذي يفعل هذا، كما فضح زوجته هي تفضحه أيضاً، فتقول عند النساء: إنه فعل فيها كذا، وفعل فيها كذا... إلخ، والصواب في هذه المسألة أنه حرام، بل لو قيل: إنه من كبائر الذنوب لكان أقرب إلى النص، وأنه لا يجوز للإنسان أن يتحدث بما جرى بينه وبين زوجته، وهذا من هفوات بعض العلماء رحمهم الله.

فإن قال قائلٌ: أليس عمر بن أبي سلمة ـ رضي الله عنهما ـ حين سأل الرسول صلّى الله عليه وسلّم الرجل يقبل امرأته وهو صائم؟ فقال صلّى الله عليه وسلّم: سل هذه، فقالت: كان الرسول صلّى الله عليه وسلّم يقبل وهو صائم[(293)]، قلنا التقبيل ليس كمسألة الجماع، ثم إنه ما تحدَّث بقضية معينة، بل تحدث عن جنس القبلة، كما لو قال الرجل مثلاً: إنه يجامع زوجته فلا ينزل فيغتسل، ففرق بين التحدث عن الجنس، والتحدث عن الفعل المعين، والناس يعرفون الفرق بين هذا وهذا، فلو أن أحداً وصف الجماع المستحسن ـ لأن أنواع الجماع كثيرة، بعضها مستحسن وبعضها غير مستحسن ـ دون أن يضيفه إلى زوجته، بأن قال مثلاً: بعض الناس يفعل كذا وكذا عند الجماع، فهذا جائز، إلا أن يفهم الحاضرون أن المراد به نفسه، فحينئذٍ يمنع.

قوله: «ويحرم جمع زوجتيه في مسكن واحدٍ بغير رضاهما» أي: يحرم على الزوج إذا كان له زوجتان أن يجمع بينهما في حجرة واحدة؛ لأن ذلك يؤدي إلى الشقاق والنزاع؛ لما يحدث بين الزوجات من الغيرة، حتى أمهات المؤمنين رضي الله عنهن، فالغيرة طبيعة في المرأة.

وكلام المؤلف صحيح إذا جمعهما في حجرة واحدة، ولا شك، أما إذا كان في بيت له شقق، وجعل كل واحدة في شقة فهذا لا بأس به؛ لأن كل امرأة مستقلة بمسكنها، وحدثني بعض الناس أن له زوجات يجمعهن في سكن واحد بسبب التآلف والتراحم بينهن. وعلى كل حال فالناس يختلفون والأصل أنه محرم إلا برضاهما، فإذا رضيتا بذلك فلا بأس.

وإن شُرِط عند العقد أن لا يجمع بينهما كان ذلك أوكد؛ لأنه يكون هنا محرماً من جهة الشرط، ومحرماً من جهة الشرع، فإن رضيتا بأن تكونا في مسكن واحد فإنه يجوز؛ لأن الحق لهما.

فإن تعب الزوج من ذلك وأراد أن يفصل بينهما، وأبتا أن تنفصلا، فالحق للزوج، فلو قالت إحداهما: أنا راضية مع ضرتي، استأنس بها، وأتحدث إليها، ولا أريد أن أفارقها، لكن الزوج تعب من كونه يرى زوجتيه في مكان واحد، فله أن يفصل بينهما.

فإن رضيتا أن تكونا في مسكن واحد، ثم بعد ذلك أبتا، فهل نقول: هذا حق لهما أسقطتاه فسقط، ولا يمكن أن يعود؟ أو نقول: الحكم يدور مع علته، فإذا وُجِدَ بينهما التنافر والغيرة وجب عليه أن يفرق؟

الجواب: الثاني؛ لأنهما قد ترضيان بذلك للتجربة والنظر فيما يكون، ثم تريان أن البقاء في مسكن واحد موجب للغيرة والتنافر، وضيق الحياة، فلهما أن يرجعا في ذلك، ويطالبا بأن يجعل كل واحدة في مسكن منفصل، ولأن حق الزوجة يتجدد كل يوم بيومه، وفي هذه الحال ليس له أن يحتج عليها بأنها أذنت، كما لو وهبت يومها لإحدى الزوجات ثم بعد ذلك رجعت فلها الحق.

قوله: «وله منعها من الخروج من منزله» ، أي: للزوج أن يمنع الزوجة من الخروج من منزله، حتى ولو لزيارة أبويها؛ لأنه سيدها، بدليل قول الله ـ تعالى ـ: {{وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ}} [يوسف: 25] ، وقول النبي صلّى الله عليه وسلّم: «اتقوا الله في النساء فإنهن عوانٍ عندكم» [(294)].

ولكن هذه الإباحة هل هي إباحة مطلقة، أو بشرط أن لا تتضرر بذلك؟

الجواب: في هذا تفصيل:

أولاً: إذا كان لا ضرر عليه في خروجها فلا ينبغي أن يمنعها؛ لأن منعها كبت لحريتها من وجه، ولأن ذلك قد يفسدها عليه، وما دام أنه لا ضرر فليأذن لها، فقد تكون امرأة داعية للخير، تحضر مجالس النساء وتعظهن وتبين لهن الشريعة، وقد تكون امرأة تحب أن تزور أقاربها، فهنا لا ينبغي له أن يمنعها.

ثانياً: أن يكون في خروجها ضرر عليه أو عليها.

فالضرر عليه بأن يفسدها الخروج على زوجها، فإذا كانت إذا خرجت إلى أمها سألتها عن أحوالها، ثم قالت: انظري فلانة، كيف طعامهم مثلاً؟! فهذا فيه إفساد، والمرأة قريبة النظر، فقد تستقل ما يأتي به زوجها، وتفسد عليه، فله أن يمنعها من زيارة أمها في هذه الحال؛ لأن أمها مفسدة.

كذلك ربما يحصل إفسادها على الزوج بغير هذه الطريقة، فقد ترى ـ مثلاً ـ في الشارع مَنْ يعجبها صورته وشبابه، ويكون زوجها أقل منه فتطمح فيه؛ لأن النفوس أمَّارة بالسوء فتفسد عليه، فحينئذ له أن يمنعها.

ثالثاً: أن لا يكون في خروجها خير ولا شر، فالأفضل أن يشير عليها أن لا تخرج، ويقول: إن النبي صلّى الله عليه وسلّم قال: «لا تمنعوا إماء الله مساجد الله وبيوتهن خير لهن» [(295)].

لكن لو أصرت على أن تخرج فهنا الأفضل أن لا يمنعها، بل يعطيها شيئاً من الحرية حتى تزداد محبتها له، وتكون العشرة بينهما طيبة، فلكل مقام مقال، والعاقل الحكيم يعرف كيف يتصرف في هذا الأمر.

وَيُسْتَحَبُّ إِذْنُهُ أَنْ تُمَرِّضَ مَحْرَمَهَا، وَتَشْهَدَ جَنَازَتَهُ، وَلَهُ مَنْعُهَا مِنْ إِجَارَةِ نَفْسِهَا، وَمِنْ إِرْضَاعِ وَلَدِهَا مِنْ غَيْرِهِ إِلاَّ لِضَرُورَتِهِ.

قوله: «ويستحب إذنه» أي: يستحب أن يأذن لها إذا طلبت، وليس المعنى أنه يستحب أن تستأذن.

قوله: «أن تمرض محرمها» أي: إذا استأذنت منه أن تذهب تمرض والدها فالأفضل أن يسمح لها، لما في ذلك من جبر الخاطر، وطمأنينة النفس، وصلة الرحم، حتى لو فرض أن بينه وبين أبيها مشكلة أو عداءً شخصياً فإن الأفضل أن يأذن لها؛ مراعاة لحالها، ثم إنه يسلم من السمعة السيئة؛ لأنه لو منعها أن تذهب تمرض والدها لتحدث الناس به، وأكلوا لحمه، ورحم الله امرءاً كف الغيبة عن نفسه.

وقوله: «ويستحب إذنه» هذا الأصل، لكن قد يجب أن يأذن، وذلك فيما إذا لم يكن لمحرمها من يمرضه، وكان في حاجة إلى ذلك.

أما عيادتهم، فالصحيح أنه يجب أن يأذن لها، وفرق بين التمريض والعيادة، فالعيادة تعود وترجع، لكن التمريض تبقى عند هذا المريض حتى يأذن الله بشفائه أو موته، فلهذا نقول: أما التمريض فسنة، وأما العيادة فالصحيح أنه يجب أن يمكنها منها؛ لأن العيادة بالنسبة للقريب من صلة الرحم، وليس من المعروف عند الناس أن تمنعها من أن تعود أقاربها إذا مرضوا.

وقوله: «تمرض» مطلق، لكن يجب أن يقال: أن تمرض محرمها في غير ما لا يحل لها النظر إليه، وهو العورة.

وقوله: «محرمها» ظاهره سواء كان قريباً جداً، كالأب، والابن، وما أشبه ذلك، أو بعيداً، ولكن ينبغي أن يُفرَّق بين القريب والبعيد، فمثلاً إذا كان لها عمٌّ بعيد، فليس كالابن، وليس كالأب، ولكل مقام مقال.

قوله: «وتشهد جنازته» هذا فيه نظر، فإن أراد أن تشهد الصلاة عليها وتتبعها، فقد قالت أم عطية ـ رضي الله عنها ـ: «نهينا عن اتباع الجنائز، ولم يعزم علينا»[(296)]، فمن العلماء من قال: يؤخذ من هذا الحديث أن اتباع الجنائز للنساء مكروه، لقولها: «ولم يعزم علينا»، ومنهم من قال: إنه محرم، وأن قولها: «ولم يعزم علينا» تفقهاً منها، قد توافق عليه وقد لا توافق، وأن الأصل أن نأخذ بالحديث.

وإن أراد أن تبقى هناك عند موته، فهذا يخشى منه النياحة والندب، فشهود الجنازة لا وجه له إطلاقاً، فمثلاً إذا جاءها خبر أن قريبها ـ أي: محرمها ـ قد مات، وقالت لزوجها: سأذهب لأشهد جنازته إذا غسلوه وكفنوه وخرجوا به، فله الحق أن يمنعها؛ لأن شهودها لا داعي له، وربما يكون ذلك أشد عليها حزناً وتأثيراً، ويحضر النساء ـ أيضاً ـ معها فتحصل النياحة.

قوله: «وله منعها من إجارة نفسها» أي: له أن يمنع زوجته من إجارة نفسها؛ لأنه يملك منافعها في الليل والنهار، حتى إن الرسول صلّى الله عليه وسلّم قال: «لا يحل لامرأة أن تصوم وزوجها شاهد إلا بإذنه» [(297)]؛ لأنها لو صامت لمنعته الاستمتاع بها نهاراً، أو لمنعته من كماله؛ لأن الإنسان قد يأنف أن يفسد صومها ولو كان نفلاً.

وإجارة النفس هي أن تؤجر نفسها لتكون خادماً عند آخرين، فله أن يمنعها؛ للخوف عليها من وجه؛ ولأن في ذلك دناءة من وجه آخر تلحق زوجها، فيقال: فلانة زوجة فلان خادمٌ عند الناس.

وقوله: «من إجارة نفسها» يفهم منه أنها لو استؤجرت على عمل، بأن تكون امرأة خياطة مثلاً، وصارت تخيط للناس بأجرة في بيتها فليس له منعها، إلا إذا رأى في ذلك تقصيراً منها في حقه فله المنع.

فصارت المرأة إن أجَّرت نفسها فله منعها مطلقاً، حتى لو قالت: أنا أريد أن أؤجر نفسي ما دمت غائباً عن البلد، فله منعها، لما في ذلك من الدناءة والإهانة، أما إذا استؤجِرت على عمل وهي في بيت زوجها، فليس له المنع، إلا إذا قصرت في حقه فله منعها.

فإن قال قائل: ما تقولون في التدريس، أيدخل في قوله: «من إجارة نفسها» أو لا؟

فالجواب: يدخل؛ لأنها سوف تذهب إلى المدرسة وتدرِّس، فله منعها من أن تدرِّس، إلا إذا شرطت عليه في العقد أن تبقى مدرِّسة، أو تتوظف مدرِّسة في المستقبل، وقَبِلَ بهذا الشرط، فإنه يلزمه لقول النبي صلّى الله عليه وسلّم: «إن أحق الشروط أن توفوا به ما استحللتم به الفروج»[(298)].

فإن قال قائل: إذا كانت لم تشترط هذا، لكن اضطرت إلى أن تكون مدرِّسة؛ لأن زوجها فقير ولا ينفق عليها؟

فالجواب: ليس لها ذلك، لكن لها أن تخيره، فتقول: إما أن تأذن لي أن أدرِّس وأحصل على قُوتي، وإما أن أطالبك بالفسخ؛ لأنها لا يمكن أن تبقى بدون قوت، وفي ظني أنها إذا خيرته بين هذا وهذا، فإنه سيوافق على التدريس.

قوله: «ومن إرضاع ولدها من غيره إلا لضرورته» ، ويكون هذا بأن تكون امرأة طلقها زوجها الأول وهي حامل، فتنتهي العدة بوضع الحمل ويتزوجها آخر، وهي لا تزال ترضع الولد، فللزوج الثاني أن يمنعها من إرضاع ولدها من الزوج الأول، إلا في حالين:

الأولى : الضرورة، بأن لا يقبل هذا الطفل ثدياً غير ثدي أمه،فيجب إنقاذه.

الثانية : أن تشترط ذلك على زوجها الثاني، فإذا وافق لزمه.

وقوله: «ولدها من غيره» علم منه أنه ليس له منعها من إرضاع ولدها منه، وهو كذلك إلا إذا كان في الأم مرض يخشى على الولد منه.

فَصْلٌ

وَعَلَيْهِ أَنْ يُسَاوِيَ بَيْنَ زَوْجَاتِهِ فِي القَسْمِ، لاَ فِي الوَطْءِ.

قوله: «وعليه أن يساوي بين زوجاته في القسم» .

«وعليه» الضمير يعود على الزوج، فعليه أن يساوي بين زوجاته في القسم، سواء كن اثنتين، أم ثلاثاً، أم أربعاً، ودليل ذلك من القرآن، والسنة، والنظر، أما القرآن فقال الله تعالى: {{وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ}} [النساء: 19] ، وليس من المعروف أن يقسم لهذه ليلتين، ولتلك ليلة واحدة، فالجور في هذا ظاهر، وأما من السنة فقول النبي ـ عليه الصلاة والسلام ـ: «من كان له امرأتان فمال إلى إحداهما جاء يوم القيامة وشقه مائل» [(299)]، والعياذ بالله، وهذا دليل على تحريم الميل إلى إحداهما، وأما من النظر، فكل منهما زوجة وقد تساوتا في الحق على هذا الرجل، فوجب أن تتساويا في القسم، كالأولاد يجب العدل بينهم في العطية.

وقوله: «بين زوجاته في القسم» ظاهر كلامه سواءٌ كن حرَّات أم إماء؛ لأنه لم يستثنِ، لكن قال بعض العلماء ـ وهو المذهب ـ: إن للحرة مع الأمة ليلتين وللأمة ليلة؛ لأنها على النصف، وفي هذا نظر، والصواب أنه يجب العدل في القسم حتى بين الحرة والأمة.

قوله: «لا في الوطء» فلا يجب أن يساوي بينهن في الوطء؛ لأن الوطء له دوافع من أعظمها المحبة، والمحبة أمرٌ لا يملكه المرء، فقد يكون إذا أتى إلى هذه الزوجة أحب أن يتصل بها، وتلك لا يحب أن يتصل بها، فلا يلزمه أن يساوي بينهن في الوطء، وقد قال الله تعالى: {{وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ فَلاَ تَمِيلُوا كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ}} [النساء: 129] ، ولأن النبي صلّى الله عليه وسلّم كان يقسم بين زوجاته ويعدل ويقول: «هذا قسمي فيما أملك فلا تلمني فيما لا أملك» [(300)] وهذا حق؛ لأنه إذا كان لا يرغب إحداهما، فإنه لا يملك أن يجامعها إلا بمشقة، ثم إن تكلف الإنسان للجماع يلحقه الضرر.

وقال بعض العلماء: بل يجب عليه أن يساوي بينهن في الوطء إذا قدر، وهذا هو الصحيح والعلة تقتضيه؛ لأننا ما دمنا عللنا بأنه لا يجب العدل في الوطء بأن ذلك أمرٌ لا يمكنه العدل فيه، فإذا أمكنه زالت العلة، وبقي الحكم على العدل، وعلى هذا فلو قال إنسان: إنه رجل ليس قوي الشهوة إذا جامع واحدةً في ليلة لا يستطيع أن يجامع الليلة الثانية ـ مثلاً ـ أو يشق عليه ذلك، وقال سأجمع قوتي لهذه دون تلك، فهذا لا يجوز؛ وذلك لأن الإيثار هنا ظاهر، فهو يستطيع أن يعدل، فالمهم أن ما لا يمكنه القسم فيه فلا يكلف الله نفساً إلا وسعها، وما يمكنه فإنه يجب عليه أن يقسم.

مسألة: هل يجب أن يعدل بين زوجاته في الهبة والعطية؟ يقول الفقهاء رحمهم الله: أما في النفقة الواجبة فواجب، وما عدا ذلك فليس بواجب؛ لأن الواجب هو الإنفاق، وقد قام به، وما عدا ذلك فإنه لا حرج عليه فيه، لكن هذا القول ضعيف.

والصواب أنه يجب أن يعدل بين زوجاته في كل شيء يقدر عليه، لقوله صلّى الله عليه وسلّم: «من كان له امرأتان فمال إلى إحداهما جاء يوم القيامة وشقه مائل»[(301)].

وَعِمَادُهُ اللَّيْلُ لِمَنْ مَعَاشُهُ النَّهَارُ، وَالعَكْسُ بِالعَكْسِ، وَيَقْسِمُ لِحَائِضٍ، وَنُفَسَاءَ، وَمَرِيضَةٍ، وَمَعِيبَةٍ، وَمَجْنُونَةٍ مَأْمُونَةٍ وَغَيْرِهَا،.........

قوله: «وعماده الليل لمن معاشه النهار والعكس بالعكس» «عماده» أي: عماد القسم الأصل فيه الليل لمن معاشه النهار، وهو غالب الناس، كما قال الله تعالى: {{وَجَعَلْنَا اللَّيْلَ لِبَاسًا *}{وَجَعَلْنَا النَّهَارَ مَعَاشًا *}} [النبأ] ، فغالب الناس معاشهم النهار وسكونهم الليل، فيكون عماد القسم للزوجات الليل، أما النهار فالإنسان يذهب في معيشته، ربما يتردد إلى بيت هذه لأمرٍ يتعلق بمعيشته، وبيعه، وشرائه، ولا يتردد إلى الأخرى، وربما تكون خزائن ماله في بيت واحدةٍ فيحتاج إلى أن يتردد عليها، ولو لم يكن يومها.

وأما من معاشه في الليل دون النهار، فعماد القسم في حقه النهار، كالحارس الذي يحرس ليلاً وفي النهار، يتفرغ لبيته، ولهذا قال: «والعكس بالعكس» .

قوله: «ويقسم لحائض» أي: إذا كان له زوجتان فحاضت إحداهما، يقول المؤلف: إنه يجب أن يقسم لها.

فإن قال: الحائض لا أستمتع بها بكل ما أريد؟

نقول: لكن الإيناس، والاجتماع، وأن لا تَرَى الزوجة الأخرى متفوقة عليها، هذا واجب.

فإن اتفقت الزوجتان على أنه لا يقسم للحائض، فهل هذا جائز أو غير جائز؟ وإذا جاز، فهل لهما الرجوع أو ليس لهما الرجوع؟

لننظر: هل هذا معلوم أو مجهول؟ هذا غير معلوم، قد تحيض هذه خمسة أيام، وهذه تحيض عشرة أيام، وقد تختلف العادة، فهو مجهول، وإذا كان مجهولاً فلا بد أن يؤثر على قلوب الزوجات؛ لأنه إذا صارت هذه حيضها خمسة أيام، والثانية حيضها، أحياناً خمسة أيام، وأحياناً عشرة أيام، وأحياناً ثمانية أيام، وأحياناً ثلاثة عشر يوماً، فيكون هناك شيء في النفوس، حتى وإن رضين في أول الأمر، لكن سوف لا يرضين في النهاية.

فإذا قال: اتفق معكما على أن لا أقسم للحائض ما لم يتجاوز حيضها ثمانية أيام فإنه يجوز؛ لأنه جعل له حداً أعلى، وربما يكون في هذا راحة للجميع.

قوله: «ونفساء» أي: يجب أن يقسم لها؛ لأنه إذا وجب للحائض وجب للنفساء ولا فرق، لكن النفساء يجب أن يُرجَع في هذا إلى العرف، والعرف عندنا أن النفساء لا تبقى في بيت زوجها، بل تكون عند أهلها حتى تطهر، وأيضاً العرف عندنا أنه لا قسم لها، أي: أن الزوج لا يذهب لها ليلة وللأخرى ليلة، ولا يقضي إذا طهرت من النفاس، وعلى هذا فنقول: مقتضى قول الله تعالى: {{وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ}} [النساء: 19] أن لا قسم للنفساء، أما الحائض فعندنا جرت العادة أنه يقسم لها، وأن الزوج لا يفرِّق، يذهب إلى كل واحدة في ليلتها، سواء كانت طاهراً أم حائضاً.

قوله: «ومريضة» أي: يجب أن يقسم للمريضة، وهذا القول وجيه، بل ربما لو نقول: إنه أوجب من القسم للصحيحة لكان له وجه؛ لأنه لو هجر المريضة فإنه يؤثر فيها، ويزيدها مرضاً.

فإن عافت نفسه هذه المريضة، وقال: أنا لا أطيق، قلنا: إذاً استسمح منها، وطَيِّبْ قلبها؛ لأنه أحياناً يكون المرض لا يطيقه الإنسان وأحياناً يطيقه، فنقول: إذا كانت مريضة مرضاً لا تطيقه أو تخشى من العدوى، فحينئذٍ استأذن منها.

قوله: «ومعيبة» المراد معيبة حدث بها العيب، فإنه يقسم لها، وكذلك إذا كانت معيبة من قبل؛ لأنه هو الذي فرط بعدم اشتراط أن لا يقسم، والعيب قد يكون طارئاً وقد يكون سابقاً.

قوله: «ومجنونة مأمونة وغيرها» أي ويجب ـ أيضاً ـ أن يقسم للمجنونة المأمونة وغير المأمونة، أما إذا كانت مأمونة فالأمر واضح ليس فيه إشكال، لكن إذا كانت غير مأمونة فلا يأمن أنه إذا نام ذهبت إلى المطبخ، وأخذت السكين وذبحته، وهذا وارد، فقول المؤلف ـ رحمه الله ـ: «وغيرها» هذا إشارة إلى أن المسألة فيها خلاف، والصواب أن يقسم للمجنونة بشرط أن تكون مأمونة، فإن لم تكن مأمونة فلا يقسم لها.

لكن هل يرضى الإنسان أن تكون زوجته مجنونة غير مأمونة؟

نقول: أما ابتداءً فلا أظن أحداً يُقدِم على امرأة مجنونة غير مأمونة، لكن قد يحدث هذا الجنون لمدة معينة، فهنا نقول: يقسم لها، وربما إذا قسم لها، وهدأها، وصار يتكلم معها، ربما تستجيب ويزول ما بها من الجنون، كما هو واقع أحياناً.

وقوله: «وغيرها» يعني غيرهن، مثل مَنْ آلى منها، أو ظاهر منها، أو وجد بها مانع، مثل أن تكون صائمة فإنه يقسم لها، يعني حتى من لا يتمتع بها بالوطء، فيجب أن يقسم لها، إلا ما جرى به العرف، أو ما سمحت به، فلو فرض أنه قال لها مثلاً: أنتِ مريضة ويشق علي أن أقسم لك، فهل تسمحين؟ فإذا سمحت فلا حرج؛ لأن الحق لها، ولو كانت امرأة كبيرة في السن، وقال لها: أنا ما أقدر أن أقسم لك، فهل تحبين أن تبقي عندي، وفي عصمتي، وبدون قسم، وإلا فأنا أطلقك؟ فاختارت أن تبقى عنده، فهذا جائز.

فلو قال قائل: إنما اختارت هذا على سبيل الإكراه خوفاً من الطلاق، قلنا: نعم الحق لها، لكن هنا يجوز؛ لأن الإكراه في مسألة الفراق لحقه، فيقول: إذا كانت تريد أن تبقى عند أولادها وفي بيتها فذاك، وإن لم تحب فأنا لا أريد أن يتعلق بذمتي شيء، فأطلقها وأستريح.

ثم ذكر المؤلف مسقطات القسم والنفقة فقال:

«وإن سافرت بلا إذنه، أو بإذنه في حاجتها، أو أبت السفر معه، أو المبيت عنده في فراشه، فلا قسم لها ولا نفقة» ، هذه عدة مسائل:

وَإِنْ سَافَرَتْ بِلاَ إِذْنِهِ، أَوْ بِإِذْنِهِ فِي حَاجَتِهَا، أَوْ أَبَتْ السَّفَرَ مَعَهُ، أَوْ المَبِيتَ عِنْدَهُ فِي فِرَاشِهِ، فَلاَ قَسْمَ لَهَا، وَلاَ نَفَقَةَ،.........

الأولى: قوله: «إن سافرت بلا إذنه» إن سافرت بلا إذنه فليس لها قسم، وليس لها نفقة؛ لأنها عاصية وناشز، وفوتت عليه الاستمتاع، وإذا كان النبي صلّى الله عليه وسلّم يقول: «لا يحل لامرأة أن تصوم وزوجها شاهد إلا بإذنه» [(302)]، فكيف بمن تسافر؟!

فإذا قال قائل: قوله: «لا قسم لها» هذا تحصيل حاصل؛ لأنها إذا كانت مسافرة فكيف يقسم؟ نقول: أي: لا يلزمه القضاء إذا رجعت.

الثانية: قوله: «أو بإذنه في حاجتها» إذا سافرت بإذنه فإما أن يكون في حاجته، وإما أن يكون في حاجتها، فإن كان في حاجته فلها النفقة ولها القسم، مثلاً له أم في المستشفى في بلد آخر، وسافرت بإذنه، فالحاجة له هو، ففي هذه الحال نقول: لها النفقة؛ لأن ذلك لحاجته، وجزاها الله خيراً أن ذهبت.

وأما إذا سافرت بإذنه لحاجتها، قالت له مثلاً: إني أريد أن أزور أقاربي أو ما أشبه ذلك، فأذن لها، يقول المؤلف: ليس لها قسم، وليس لها نفقة، أما كونها ليس لها قسم فلا شك في ذلك؛ لأنها اختارت ذلك بسفرها، وأما أنه لا نفقة لها؛ لأن النفقة في مقابلة الاستمتاع، وهذا فيه نظر؛ لأن المرأة لم تمنع زوجها من نفسها إلا بعد أن أذن، فإذا أذن والحق له فإن حقها لا يسقط، فلها أن تطالبه بالنفقة، ولكن لا يجب عليه من النفقة إلا مقدار نفقة الحضر؛ لأنها إذا سافرت تحتاج إلى أجرة للذهاب وأجرة للإياب، وربما تكون البلد الثانية المؤنة فيها أشد، والسعر فيها أغلى، فلا يلزمه إلا مقدار نفقة الإقامة، إلا إذا أذن بذلك ورضي، وقال: أنا آذن لك، والنفقة عليَّ، فهنا لا إشكال في إنها تجب عليه.

الثالثة: قوله: «أو أبت السفر معه» : قال مثلاً: سنذهب إلى مكة لأداء العمرة فأبت، أو سنذهب إلى الرياض لمتابعة معاملة ـ مثلاً ـ فأبت، أو نذهب لزيارة صديق أو قريب فأبت، فليس لها قسم ولا نفقة، إلا إن كانت قد اشترطت عند العقد ألا يسافر بها، فإن لها النفقة، ولها أن تطالبه بالقسم أيضاً، ويحتمل ـ أيضاً ـ ألا تطالبه بالقسم؛ لأن من ضرورة سفره ألا يقسم لها، وهي إذا طالبته بالقسم، فإن ذلك ضرر على الزوجات الأخرى.

الرابعة: قوله: «أو المبيت عنده في فراشه» : أي: إذا دعاها إلى فراشه وأبت، فإنها تسقط نفقتها، ويسقط حقها من القسم؛ لأنها منعت زوجها من حقٍ يلزمها، فسقط حقها وهي آثمة، وقد قال النبي صلّى الله عليه وسلّم: «إذا دعا الرجل امرأته إلى فراشه فأبت أن تجيء لعنتها الملائكة حتى تصبح» [(303)]، وفي هذه الحال له أن يعاملها معاملة أخرى أشد من هذا، وهي أن يعظها، ويهجرها، ويضربها لقوله تعالى: {{وَاللاَّتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ}} [النساء: 34] .

إذاً المرأة إذا منعت حق الزوج سقطت نفقتها، فإذا منع نفقتها، فهل يسقط حقه؟ نعم {{وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ}} [النحل: 126] ، فإذا كان الزوج يمنع زوجته من النفقة فلها أن تمنع نفسها منه، ولها أن تأخذ من ماله بدون علمه، وإذا كان يسيء معاملتها فلها أن تسيء معاملته لقوله تعالى: {{فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ}} [البقرة: 194] .

وَمَنْ وَهَبَتْ قَسْمَهَا لِضَرَّتِهَا بِإِذْنِهِ أَوْ لَهُ فَجَعَلَهُ لأُخْرَى جَازَ، فَإِنْ رَجَعَتْ قَسَمَ لَهَا مُسْتَقْبَلاً،..........

قوله: «ومن وهبت قسمها لضرتها بإذنه أو له فجعله لأخرى جاز» ، أي: إذا وهبت قسمها لضرتها بإذنه فلا حرج، بأن قالت: هل تأذن لي أن أجعل قسمي لفلانة؟ فإذا قال: نعم، ووافق فلا مانع، وإن أبى فله ذلك، أو قالت: وهبت يومي لك، يعني تتصرف فيه كما شئت، فجعله هو لإحدى زوجاته جاز.

والفرق بين الصورتين: أنه في الصورة الأولى هي التي عينت المرأة، قالت: وهبت قسمي لفلانة، كما فعلت سودة ـ رضي الله عنها ـ لما خافت أن يطلقها النبي صلّى الله عليه وسلّم لكبر سنها وهبت قسمها لعائشة ـ رضي الله عنها ـ[(304)]، واختارت سودةُ عائشةَ ـ رضي الله عنها ـ؛ لأنها أحب نسائه إليه، فأرادت أن تهبه لمن يحب ـ عليه الصلاة والسلام ـ، وهذا من فقهها وشفقتها على الرسول صلّى الله عليه وسلّم، أما كونه من فقهها فلأن الرسول صلّى الله عليه وسلّم لو طلقها لم تبقَ من أمهات المؤمنين، ولم تكن زوجة له في الآخرة، وأما كونه شفقة على الرسول صلّى الله عليه وسلّم فلأنها وهبته لأحب نسائه إليه.

أما الصورة الثانية فتهب القسم للزوج، والزوج هو الذي يعين من شاء.

فإن قال قائل: لماذا لا تقولون: إذا وهبت قسمها للزوج سقط حقها، وبقي حق الزوجات؟ فمثلاً إذا كانت هي الرابعة ووهبت قسمها للزوج يجب عليه القسم ثلاث ليالٍ؛ لأنه ليس له أن يخص به إحدى الزوجات الباقيات؛ لأنه إذا خص به إحدى الزوجات الباقيات فمعناه أنه مال إليها، فنقول: إذا وهبت قسمها للزوج، فالذي ينبغي أن يسقط حقها، وكأن الزوج ليس له إلا الثلاث الباقيات، وبهذا يكون العدل بين بقية الزوجات، إلا أن يخيرهن، فيقول: هل تخترن أن نسقط حقها، ويكون القسم بينكن، أو تخترن أن نضرب القرعة فمن خرجت لها القرعة، فيوم تلك لها؟ فإذا اخترن ذلك فلا حرج، وعلى هذا فنقول: إذا اخترن القرعة فلا حرج، وإلا فإن المتوجه أنها إذا وهبت قسمها له سقط حقها، وبقي القسم بين الموجودات الباقيات، أما المؤلف فيرى أنها إذا وهبت قسمها له فإنه يضعه حيث شاء.

قوله: «فإن رجعت قسم لها مستقبلاً» يعني بعد أن وهبت القسم له، أو لزوجةٍ أخرى فإن لها أن ترجع، ويقسم لها في المستقبل، ولا يقضي ما مضى، وهذا فائدة قوله «مستقبلاً» ، فإن قال قائل: أليست الهبة تلزم بالقبض؟

قلنا: بلى، لكنهم قالوا: هنا ما حصل القبض؛ لأن الأيام تتجدد يوماً بعد يوم، ولهذا قلنا: إنه يقسم لها مستقبلاً ولا ترجع فيما مضى، لأن الذي فات قد قبض، والهبة بعد قبضها لا رجوع فيها، أما ما يستقبل فإنه لم يأتِ بعد فلها أن ترجع فيه.

وهذا التعليل لما قاله المؤلف صحيح، لكن ينبغي أن يكون هذا مشروطاً بما إذا لم يكن هناك صلح، فإن كان هناك صلح فينبغي أن لا تملك الرجوع، لقوله تعالى: {{وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا فَلاَ جُنَاحَ عَلَيْهِمَا أَنْ يُصْلِحَا بَيْنَهُمَا صُلْحًا}} [النساء: 128] والصلح لازم، وكيف الصلح؟ كأن تشعر من هذا الرجل أنه سيطلقها وخافت، فقالت له: أنا أتفق معك على أن أجعل يومي لفلانة، وتبقيني في حِبالك، فوافق على هذا الصلح، فصارت المسألة معاقدة، فإذا كانت معاقدة فإنه يجب أن تبقى وأن تلزم، وإلا فلا فائدة من الصلح، وهذا الذي اختاره ابن القيم ـ رحمه الله ـ.

وَلاَ قَسْمَ لإِمَائِهِ، وَأُمَّهَاتِ أَوْلاَدِهِ، بَلْ يَطَأُ مَنْ شَاءَ مَتَى شَاءَ، وَإِنْ تَزَوَّجَ بِكْراً أَقَامَ عِنْدَهَا سَبْعاً ثُمَّ دَارَ، وَثَيِّباً ثَلاثاً، وَإِنْ أَحَبَّتْ سَبْعَاً فَعَلَ وَقَضَى مِثْلَهُنَّ لِلْبَوَاقِي.

قوله: «ولا قسم لإمائه» أي: لا قسم واجب لإمائه، فإذا كان عند الإنسان أكثر من أمة فلا يجب عليه القسم بينهن، مثلاً عنده خمس عبدات أو عشر، فلا يجب عليه أن يقسم بينهن لقوله تعالى: {{فَإِنْ خِفْتُمْ أَلاَّ تَعْدِلُوا فَوَاحِدَةً}{أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ}} [النساء: 3] ، فدل هذا على أن ملك اليمين لا يجب فيه العدل، ولو وجب عليه القسم لإمائه لم يكن بينهن وبين النساء فرق.

قوله: «وأمهات أولاده» كذلك أمهات أولاده لا يجب عليه القسم بينهن.

قوله: «بل يطأ من شاء متى شاء» أي من الإماء و «من» يعود على العين و «متى» يعود على الزمن، يعني يطأ من شاء منهن، هذه، أو هذه، أو هذه متى شاء، ليلاً، أو نهاراً، أو في كل الأوقات، ويصح أن نقول: كيف شاء، ما لم يطأ في الدبر، ونقول: حيث شاء.

قوله: «وإن تزوج بكراً أقام عندها سبعاً ثم دار وثيباً ثلاثاً» هذا قسم الابتداء، فإذا تزوج بكراً فإنه يقيم عندها سبعاً، يعني سبع ليال؛ لأن الليالي هي العمدة، ولهذا ما قال: «سبعة» بل قال: «سبعاً» ؛ لأن عماد القسم الليل، ثم يرجع إلى زوجاته، فيكون في الليلة الثامنة عند الزوجة الأولى.

والدليل حديث أنس بن مالك ـ رضي الله عنه ـ «من السنة إذا تزوج البكر على الثيب أقام عندها سبعاً ثم قسم»[(305)]، أما التعليل:

أولاً: أن رغبة الرجل في البكر أكثر من رغبته في الثيب، فأعطاه الشارع مهلة حتى تطيب نفسه.

ثانياً: أن البكر أشد حياء من الثيب، فجُعلت هذه المدة لأجل أن تطمئن وتزول وحشتها وتألف الزوج، وهذا من حكمة الشرع.

ويلحق بالبكر من زالت بكارتها بغير الجماع، كسقوط ونحوه.

أما الثيب فلأنها قد ألفت الرجال فلا تحتاج لزيادة عدد الأيام لإيناسها، ولهذا جعل الشارع لها ثلاثة أيام، ولهذا قال المؤلف: «وثيباً ثلاثاً» .

قوله: «وإن أحبت» يعني الثيب.

قوله: «سبعاً فعل وقضى مثلهن للبواقي» أي: إن أحبت أن يكمل لها سبعة أيام فعل، ولكن يقضي مثلهن للبواقي، وذلك لأنه لما طلبت الزيادة لغى حقها من الإيثار، فقد أثرت في الأول بثلاثة أيام، فلما طلبت الزيادة وأعطيت ما طلبت يلغى الإيثار، ويقسم للبواقي سبعاً سبعاً؛ لأن أم سلمة ـ رضي الله عنها ـ لما مكث عندها النبي صلّى الله عليه وسلّم ثلاثة أيام، وأراد أن يقسم لنسائه قال لها: «إنه ليس بك هوانٌ على أهلك، إن شئت سبَّعت لك، وإن سبَّعت لك سبعت لنسائي» [(306)].

فخيرها النبي ـ عليه الصلاة والسلام ـ بين أن تبقى على ثلاثة أيام وهو لها خاصة، أو أن يسبع لها، وحينئذٍ يسبع للبواقي، وفي الغالب أن المرأة ستختار الثلاث؛ لأنه إذا اختارت الثلاث بعد ثلاثة أيام سيرجع لها، لكن إذا اختارت السبعة يرجع لها بعد واحد وعشرين يوماً، اللهم إلا إذا كانت متحرية أن عادتها تأتيها في هذه المدة، فهنا ربما تختار التسبيع، والحكمة ـ والله أعلم ـ من كونها سبعة أيام أن تدور عليها أيام الأسبوع كلها، ونظير ذلك العقيقة شرعت في اليوم السابع؛ لأنها في اليوم السابع تكون أيام الأسبوع قد أتت على هذا الطفل.

فَصْلٌ

النُّشُوزُ مَعْصِيَتُهَا إِيَّاهُ فِيمَا يَجِبُ عَلَيْهَا، فَإِذَا ظَهَرَ مِنْهَا أَمَارَاتُهُ، بِأَنْ لاَ تُجِيبَهُ إِلَى الاسْتِمْتَاعِ، أَوْ تُجِيبَهُ مُتَبَرِّمَةً، أَوْ مُتَكَرِّهَةً، وَعَظَهَا، ..........

هذا الفصل عقده المؤلف لبيان النشوز، والنشوز يكون من الزوج، ويكون من الزوجة، قال الله تعالى: {{وَاللاَّتِي تَخَافُونَ نُشُوزَهُنَّ}} [النساء: 34] ، وقال الله تعالى: {{وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا}} [النساء: 128] .

قوله: «النشوز معصيتها إياه فيما يجب عليها» ، هذا ضابط النشوز، وأصله مأخوذ من النشز، وهو المرتفع من الأرض، ومنه ما ذكره أهل العلم في المناسك إذا علا نشزاً فإنه يلبي، ومناسبة المعنى للمحسوس ظاهرة؛ لأن المرأة تترفع على زوجها وتتعالى عليه، ولا تقوم بحقه.

أما شرعاً فيقول: «معصيتها إياه» ، «معصية» مصدر مضافٌ إلى فاعله، «وإياه» مفعول المصدر، أي: معصيتها الزوج فيما يجب عليها من حقوقه، أما ما لا يجب فإن ذلك ليس بنشوز، ولو صرحت بمعصيته، فلو قال لها: أريد منك أن تصبحي دلاَّلة في السوق تبيعين فقالت: لا، ما يلزمها، ولو قال: أريد منكِ أن تكوني خادمة عند الناس، فلا يلزمها، ثم ضرب المؤلف أمثلة لهذا فقال:

«فإذا ظهر منها أماراته، بأن لا تجيبه إلى الاستمتاع» ، يعني دعاها إلى الاستمتاع فأبت، أو أراد أن يستمتع بها بتقبيل أو غيره فأبت، فهذه ناشز.

وظاهر قوله: «بأن لا تجيبيه إلى الاستمتاع» أنها لو أبت أن تجيبه إلى الخدمة المعروفة، مثل لو قال: اغسلي ثوبي، اطبخي طعامي، ارفعي فراشي، فإن ذلك ليس بنشوز، وهو مبني على أنه لا يلزمها أن تخدم زوجها، والصحيح أنه يلزمها أن تخدم زوجها بالمعروف، ولهذا مر علينا في المحرمات بالنكاح أنه لا يجوز نكاح الأمة لحاجة الخدمة، فدل هذا على أن من مقصود النكاح خدمة الزوج، وهذا هو الصحيح.

قوله: «أو تجيبه متبرمة» التبرم بمعنى التثاقل في الشيء، فإذا دعاها إلى فراشه صنعت شيئاً آخر، فهذه تجيبه ولكنها تملله، فنقول: هذا نشوز.

قوله: «أو متكرهة» أي: تجيبه لكنها متكرهة، يظهر في وجهها الكراهة والبغض لهذا الشيء، وربما تسمعه ما لا يليق وما أشبه ذلك، فهذه في الحقيقة أجَابَتْهُ، لكن ما أجابته على وجهٍ يحصل به كمال الاستمتاع، حتى الزوج لا شك أنه يكون في نفسه أنفة إذا رأى منها أنها تعامله هذه المعاملة، فهذا نشوز، لكن ماذا يصنع معها؟ قال المؤلف:

«وعظها» والموعظة هي التذكير بما يرغِّب أو يخوِّف، فيعظها بذكر الآيات الدالة على وجوب العشرة بالمعروف، وبذكر الأحاديث المحذرة من عصيان الزوج، مثل قول النبي صلّى الله عليه وسلّم: «إذا دعا الرجل امرأته إلى فراشه فأبت أن تجيء لعنتها الملائكة حتى تصبح» [(307)] وأمثال ذلك.

فيعظها أولاً، وإذا استجابت للوعظ خير من كونها تستجيب للوعيد، أي: خير من كونه يقول: استقيمي وإلا طلقتك، كما يفعله بعض الجهال، تجده يتوعدها بالطلاق، وما علم المسكين أن هذا يقتضي أن تكون أشد نفوراً من الزوج، كأنها شاة، إن شاء باعها وإن شاء أمسكها، لكن الطريق السليم أن يعظها ويذكرها بآيات الله ـ عزّ وجل ـ حتى تنقاد امتثالاً لأمر الله ـ عزّ وجل ـ، فإن امتثلت وعادت إلى الطاعة فهذا المطلوب، وإلا يقول المؤلف:

فَإِنْ أَصَرَّتْ هَجَرَهَا فِي المَضْجَعِ مَا شَاءَ، وَفِي الكَلاَمِ ثَلاَثَةَ أَيَّامٍ، فَإِنْ أَصَرَّتْ ضَرَبَهَا غَيْرَ مُبَرِّحٍ،...........

«فإن أصرت هجرها في المضجع ما شاء» أي: يتركها في المضجع ما شاء، لقوله تعالى: {{وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ}} [النساء: 34] ولم يقيد، وهذه هي المرتبة الثانية، وتَرْكُها في المضجع على ثلاثة أوجه:

الأول: أن لا ينام في حجرتها، وهذا أشد شيء.

الثاني: أن لا ينام على الفراش معها، وهذا أهون من الأول.

الثالث: أن ينام معها في الفراش، ولكن يلقيها ظهره ولا يحدثها، وهذا أهونها.

ويبدأ بالأهون فالأهون؛ لأن ما كان المقصود به المدافعة فالواجب البداءة بالأسهل فالأسهل، كما قلنا في الصائل عليه: إنه لا يعمد إلى قتله من أول مرة، بل يدافعه بالأسهل فالأسهل، فإن لم يندفع إلا بالقتل قتله.

وقوله: «ما شاء» ليس على إطلاقه، بل المقصود أن يهجرها حتى تستقيم حالها، فربما تستقيم في ليلة، أو في ليلتين، وربما لا تستقيم إلا بشهر.

المهم أن قول المؤلف: «ما شاء» مقيد بما إذا بقيت على نشوزها، فالحكم يدور مع علته، والتأديب يرتفع إذا استقام المؤدَّب، فإذا استقامت حين هجرها أسبوعاً فالحمد لله، وليس له أن يزيد؛ لأن هذا مثل الدواء، يتقيد بالداء، فمتى شُفِي الإنسان لا يستعمل الدواء؛ لأنه يكون ضرراً، وعليه فمتى استقامت وجب عليه قطع الهجر.

قوله: «وفي الكلام ثلاثة أيام» أي: يهجرها في الكلام ثلاثة أيام، ولا يزيد على هذا، لقول النبي صلّى الله عليه وسلّم: «لا يحل للمسلم أن يهجر أخاه فوق ثلاث، يلتقيان، فيعرض هذا ويعرض هذا، وخيرهما الذي يبدأ بالسلام»[(308)] ، فله أن يهجرها يومين، أو ثلاثة أيام ولا يزيد على ذلك، ويزول الهجر بالسلام، فإذا دخل البيت وهي موجودة عند الباب، أو في الصالة القريبة، وقال: السلام عليكم، زال الهجر، وإذا قال لها: كيف أصبحت يا أم فلان فإنه يكفي؛ لأنه كلمها.

إذاً يبقى على رأس كل ثلاثة أيام يسلم مرة، ففي هذه الحال سوف تتفجر المرأة غيظاً ويحصل الأدب.

قوله: «فإن أصرت ضربها غير مبرح» هذه المرتبة الثالثة فيضربها ضرباً غير مبرح، لقول الله تعالى: {{وَاضْرِبُوهُنَّ}} لكن لو قال قائل: إن الله ـ تعالى ـ قال: {{فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ}} فذكرها بالواو الدالة على الاشتراك وعدم الترتيب؟

فالجواب: تقديم الشيء يدل على الترتيب في الأصل، ولهذا لما قال الله ـ عزّ وجل ـ: {{إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ}} [البقرة: 158] ، قال النبي صلّى الله عليه وسلّم: «أبدأ بما بدأ الله به»[(309)] ، وكذلك قال الفقهاء في قوله تعالى: {{إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ}} [التوبة: 60] قالوا: يُبدأ بالفقراء؛ لأنهم أشد حاجة، فعليه نقول: إن الله وإن ذكر هذه ثلاث المراتب بالواو، فإن المعنى يقتضي الترتيب؛ لأن الواو لا تمنع الترتيب، كما أنها لا تستلزمه.

فعليه نقول: المسألة علاج ودواء، فنبدأ بالأخف الموعظة، ثم الهجر في المضاجع، ويضاف إليها الهجر في المقال، ثم الضرب.

والآية مطلقة حيث قال الله تعالى: {{وَاضْرِبُوهُنَّ}}، لكن النبي صلّى الله عليه وسلّم قال في حجة الوداع في حق الرجال وحق النساء: «لكم عليهن أن لا يوطئن فرشكم أحداً تكرهونه، فإن فعلن ذلك فاضربوهن ضرباً غير مبرح» ، وإذا كانت هذه المسألة الكبيرة تُضرَب فيها المرأة ضرباً غير مبرح، فما بالك في النشوز؟! فأولى أن لا يكون الضرب مبرحاً.

وعلى هذا فمطلق الآية يقيَّد بالقياس على ما جاء في الحديث، فنقول: ليس الضرب كما يريد، فلا يأتي بخشبة مثل الذراع ويضربها، مع أنه يمكن أن يضربها بسوط مثل الأصبع، فنقول: إنه أخطأ لا شك، فيضربها ضرباً غير مبرح.

ولا يجوز أن يضربها في الوجه، ولا في المقاتل، ولا فيما هو أشد ألماً؛ لأن المقصود هو التأديب.

أما عدد الضرب فهو ما يحصل به المقصود، ولا تتضرر به المرأة؛ لأن هذا للتأديب، والفقهاء ـ رحمهم الله ـ يقولون في العدد: لا يزيد على عشر جلدات، مستدلين بقول النبي صلّى الله عليه وسلّم: «لا يجلد أحد فوق عشر جلدات إلا في حدٍّ من حدود الله»[(310)] ، لكن قوله في الحديث: «في حد» ليس المراد بالحد العقوبة، كحد الزنا مثلاً، إنما المراد بالحد ترك الواجب، أو فعل المحرم؛ لأن الله ـ تعالى ـ سمى المحرمات حدوداً، فقال: {{تِلْكَ حُدُودُ اللَّهِ فَلاَ تَقْرَبُوهَا}} [البقرة: 187] وسمى الواجبات حدوداً فقال: {{تِلْكَ حُدُودُ اللَّهِ فَلاَ تَعْتَدُوهَا}} [البقرة: 229] .

فالصواب أن المراد بالحد في الحديث الحد الشرعي، وليس الحد العقوبي، فإذا كانت لا تتأدب إلا بعشرين جلدة، نضيف إلى العشر عشراً أخرى، لكن نرجع إلى القيد الأول وهو أن يكون غير مبرح.

فإن لم يفد، أي: أنه وعظها، ثم هجرها، ثم ضربها ولا فائدة، فماذا نصنع؟

قيل: إنه إذا كان التعدي منها تسكن هي وزوجها بقرب رجل ثقة أمين، يراقب الحال، ويعرف أيهما الذي أساء إلى صاحبه.

ولكن هذا ليس بصحيح:

أولاً: أن هذا لم يرد لا في الكتاب ولا في السنة.

ثانياً: أنه مهما كان في الرقابة، فلا يمكن أن يكون عندهما في الحجرة مثلاً، فهو عمل لا فائدة منه.

لكن هنا طريقة ذكرها الله تعالى في القرآن فقال: {{وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ}} أي: أقاربه {{وَحَكَمًا مِنْ أَهْلِهَا}} [النساء: 35] أي: أقاربها، فالمسألة مهمة؛ لأن الخطاب للأمة كلها، للعناية بهذا الأمر، فكل الأمة مسؤولة عن هذين الزوجين الذين يتنازعان، فالإسلام لا يريد أن يقع النزاع بين أحد.

ويشترط في الحَكَم أن يكون عالماً بالشرع، عالماً بالحال، أي: ذا خبرة وأمانة؛ ولهذا كان من المهم في القاضي أن يكون عارفاً بأحوال الناس الذين يقضي بينهم، فالحكم لا بد فيه من العدالة حتى نأمن الحيف، ولا بد أن يكون عالماً بالشرع وبالحال.

وهذان الحكمان، قيل: إنهما وكيلان للزوجين، وعلى هذا لا بدّ أن توكل المرأة قريبها، ويوكل الرجل قريبه.

وقيل: إنهما حكمان مستقلان، يفعلان ما شاءا، يجمعان أو يفرقان بعوض أو بغير عوض.

وظاهر القرآن القول الثاني: أنهما حكمان مستقلان، فلم يقل الرب ـ عزّ وجل ـ: فإن خفتم شقاق بينهما فليوكلا من يقوم مقامهما، بل قال تعالى: {{فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا}}.

ولا يجوز للحكمين أن يريد كل واحد منهما الانتصار لنفسه وقريبه، فإن أراد ذلك فلا توفيق بينهما، لكن ماذا يريدان؟

يقول الله تعالى: {{إِنْ يُرِيدَا إِصْلاَحًا}} أي: الحكمان {{يُوَفِّقِ اللَّهُ بَيْنَهُمَا}} أي: بين الحكمين، وبين الزوجين، يوفق الله بين الحكمين فيتفق الرأي؛ لأنه لو تنازع الحكمان، وكان لكل واحد منهما رأي ما استفدنا شيئاً، لكن مع إرادة الإصلاح يوفق الله بينهما، فيتفق الحكمان على شيء واحد، أو يوفق الله بينهما إن حكم الحكمان بأن يبقى الزوجان في دائرة الزوجية، فإن الله تعالى يوفق بين الزوجين من بعد العدواة، فالآية تحتمل هذا وهذا، ويصح أن يراد بها الجميع، فيقال: إن أراد الحكمان الإصلاح وفق الله بينهما، وجمع قولهما على قول واحد واتفقا، وإن أرادا الإصلاح وحكما بأن تبقى الزوجية، فإن الله يوفق بين الزوجين.

فصارت المراتب أربعاً:

وعظ، هجر، ضرب، إقامة الحكمين.

وأما المرتبة التي قبل إقامة الحكمين وهي الإسكان عند ثقة فهذه لا أصل لها، ولا دليل لها، ولا فائدة منها.

وكلام المؤلف فيما إذا خاف الزوج نشوز امرأته، فما الحكم إذا خافت هي نشوزه؟ لأنه أحياناً يكون النشوز من الزوج يعرض عنها، ولا يلبي طلبها الواجب عليه، أو يلبيه لكن بتكره، وتثاقل، وما أشبه ذلك.

نقول: الله بيَّن هذا في قوله: {{وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا فَلاَ جُنَاحَ عَلَيْهِمَا أَنْ يُصْلِحَا بَيْنَهُمَا صُلْحًا}}، وفي قراءة سبعية أن يصَّالحا[(311)]، وقوله: {{نُشُوزًا}} يعني يترفع عليها ويستهجنها {{أَوْ إِعْرَاضًا}} أي: يعرض عنها ولا يقوم بواجبها، لا في الفراش، ولا في غير الفراش، ولا كأنه زوج، قال الله ـ عزّ وجل ـ: {{فَلاَ جُنَاحَ عَلَيْهِمَا أَنْ يُصْلِحَا بَيْنَهُمَا صُلْحًا}} أي يتصالحا بأنفسهما، وما ذكر الله ـ عزّ وجل ـ لا وعظاً ولا ضرباً، ولا هجراً، ولا حكمين، والحكمة في هذا ظاهرة جداً؛ لأن الأصل أن الرجل قوَّام على المرأة، فقد يكون إعراضه من أجل إصلاحها، بخلاف العكس، ولهذا هناك يعظها ويهجرها ويضربها، وهي لا تعظه ولا تهجره ولا تضربه، ولكن لا بد من مصالحة بينهما، فإذا لم يمكن أن يتصالحا فيما بينهما، فلا حرج في أن يتدخل الأقارب، لا على سبيل الحَكَم، ولكن على سبيل الإصلاح، ولهذا ما ذكر الله هنا المحاكمة، بل ذكر الإصلاح وندب إليه في قوله: {{وَالصُّلْحُ خَيْرٌ}} فهذه الجملة كلمتان فقط، وليست خاصة بهذه القضية، بل في كل شيء، وهي من بلاغة القرآن، فكل شيء يكون عن طريق الصلح فهو خير، خيرٌ من المحاصة؛ فإن في المحاصة مهما كان سيكون في نفسه شيء على صاحبه الذي غلبه، لكن في المصالحة تطمئن النفوس وتستريح، ومع ذلك أشار الله ـ عزّ وجل ـ إلى أنه قد يوجد فيه مانع وعائق، فقال تعالى: {{وَأُحْضِرَتِ الأَنْفُسُ الشُّحَّ}} [النساء 128] يعني عندما يتكلم أناس في نزاع بينهما يحبون الصلح، لكن نفسك تشح أن يهضم حقك مهما كان الأمر، ولكن على كل حال الذي عنده عقل يغلب النفس.

وفي قوله تعالى: {{وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلاَ تَبْغُوا عَلَيْهِنَّ سَبِيلاً إِنَّ اللَّهَ كَانَ عَلِيًّا كَبِيرًا}} توجيهات عظيمة من الرب ـ عزّ وجل ـ، يعني ما قال: أطعنكم ورجعن إلى الصواب، فذكروهن ما مضى، وتقولون: فعلتِ كذا، وفعلتِ كذا، أو أنا قلت: كذا، وما أشبه ذلك، مما يبعث الأمور الماضية، بل قال: {{فَلاَ تَبْغُوا عَلَيْهِنَّ سَبِيلاً}} أي: اتركوا كل ما مضى، ولا يكن في أذهانكم أبداً، وهذا من الحكمة؛ لأن ذكر الإنسان ما مضى من مثل هذه الأمور ما يزيد الأمر إلا شُقة وشدة {{فَلاَ تَبْغُوا عَلَيْهِنَّ سَبِيلاً إِنَّ اللَّهَ كَانَ عَلِيًّا كَبِيرًا}} [النساء: 34] .

----------------------------

[263] سبق تخريجه ص(6).

[264] أخرجه أحمد (5/256)، وقال الهيثمي في «مجمع الزوائد» (1/129): «رجاله رجال الصحيح».

[265] أخرجه الترمذي في الرضاع/ باب ما جاء في حق المرأة على زوجها (1163)؛ وابن ماجه في النكاح/ باب حق المرأة على الزوج (1851) عن عمرو بن الأحوص ـ رضي الله عنه ـ وقال الترمذي: «حديث حسن صحيح».

[266] أخرجه مسلم في النكاح/ باب الوصية بالنساء (1467) عن أبي هريرة ـ رضي الله عنه ـ.

[267] أخرجه البخاري في النكاح/ باب ما يكره من ضرب النساء (5204)؛ ومسلم في الجنة ونعيمها/ باب النار يدخلها الجبارون والجنة يدخلها الضعفاء (2855) عن عبد الله بن زمعة ـ رضي الله عنه ـ واللفظ للبخاري.

[268] أخرجه البخاري في الحوالات/ باب الحوالة وهل يرجع في الحوالة؟ (2287)؛ ومسلم في البيوع/ باب تحريم مطل الغني وصحة الحوالة (1564) عن أبي هريرة ـ رضي الله عنه ـ.

[269] في الإيمان/ باب بيان غلظ تحريم إسبال الإزار والمن بالعطية (106).

[270] أخرجه البخاري في بدء الخلق/ باب إذا قال أحدكم آمين.. (3237)؛ ومسلم في النكاح/ باب تحريم امتناعها من فراش زوجها (1436) (122) عن أبي هريرة ـ رضي الله عنه ـ.

[271] أخرجه البخاري في النفقات/ باب إذا لم ينفق الرجل فللمرأة أن تأخذ بغير علمه... (5364)؛ ومسلم في الأقضية/ باب قضية هند (1714) عن عائشة ـ رضي الله عنها ـ.

[272] سبق تخريجه ص(165).

[273] سبق تخريجه ص(165).

[274] أخرجه الإمام أحمد (5/326)؛ وابن ماجه في الأحكام باب من بنى في حقه ما يضر بجاره (2340) عن عبادة بن الصامت ـ رضي الله عنه ـ، وأخرجه مالك (2/745) مرسلاً، وللحديث طرق كثيرة يتقوى بها، ولذلك حسنه النووي في الأربعين (32)؛ وابن رجب في جامع العلوم والحكم (2/210)؛ والألباني في الإرواء (876).

[275] سبق تخريجه ص(382).

[276] سبق تخريجه ص(392).

[277] أخرجه البخاري في الوضوء/ باب غسل الدم (227)؛ ومسلم في الطهارة/ باب نجاسة الدم وكيفية غسله (291) عن أسماء ـ رضي الله عنها ـ.

[278] أخرجه مسلم في الحيض/ باب جواز غسل الحائض رأس زوجها وترجيله... (302) عن أنس ـ رضي الله عنه ـ.

[279] أخرجه البخاري في الحيض/ باب مباشرة الحائض (300)؛ ومسلم في الطهارة/ باب مباشرة الحائض فوق الإزار (293) عن عائشة ـ رضي الله عنها ـ، واللفظ للبخاري.

[280] أخرجه الإمام أحمد (39/468) ط/الرسالة؛ والترمذي في الرضاع/ باب ما جاء في كراهية إتيان النساء في أدبارهن (1164) عن علي بن طلق ـ رضي الله عنه ـ، وقال: حديث حسن، وأخرجه أحمد (5/213)؛ وابن ماجه في النكاح/ باب النهي عن إتيان النساء في أدبارهن (1924) عن خزيمة بن ثابت ـ رضي الله عنه ـ، انظر: التلخيص (1542)، والإرواء (2005).

[281] أخرجه البخاري في اللباس/ باب إعفاء اللحى (5893)؛ ومسلم في الطهارة/ باب خصال الفطرة (259) عن ابن عمر ـ رضي الله عنهما ـ واللفظ لمسلم.

[282] أخرجه البخاري في الذبائح والصيد/ باب التسمية على الذبيحة... (5498)؛ ومسلم في الأضاحي/ باب جواز الذبح بكل ما أنهر الدم... (1968) عن رافع بن خديج ـ رضي الله عنه ـ

[283] أخرجه مسلم في الطهارة/ باب خصال الفطرة (258) عن أنس ـ رضي الله عنه ـ.

[284] سبق تخريجه ص(370).

[285] أخرجه عبد الرزاق (12586).

[286] الروض المربع مع حاشية ابن قاسم (6/438).

[287] أخرجه البخاري في بدء الخلق/ باب صفة إبليس وجنوده (3271)؛ ومسلم في النكاح/ باب ما يستحب أن يقوله عند الجماع (1434) عن ابن عباس ـ رضي الله عنهما ـ.

[288] أخرجه البخاري في الجنائز/ باب ما قيل في أولاد المشركين (1385)؛ ومسلم في القدر/ باب معنى كل مولود يولد على الفطرة (2658) عن أبي هريرة ـ رضي الله عنه ـ.

[289] أخرجه ابن ماجه في النكاح/ باب التستر عند الجماع (1921) عن عتبة بن عبدٍ السلمي ـ رضي الله عنه ـ، وانظر: الإرواء (2009).

[290] عزاه في الإرواء (2008) لابن عساكر، وقال: منكر.

[291] أخرجه أبو يعلى (7/4201) عن أنس ـ رضي الله عنه ـ، انظر: الإرواء (2010).

[292] أخرجه مسلم في النكاح/ باب تحريم إفشاء سر المرأة (1437) عن أبي سعيد الخدري ـ رضي الله عنه ـ.

[293] أخرجه مسلم في الصيام/ باب بيان أن القبلة في الصوم ليست محرمة على من لم تحرك شهوته (1106) (65) عن عمر بن أبي سلمة ـ رضي الله عنهما ـ.

[294] سبق تخريجه ص(382).

[295] أخرجه البخاري في الجمعة/ باب (900)؛ ومسلم في الصلاة/ باب خروج النساء إلى المساجد إذا لم يترتب عليه فتنة (442) (137) عن ابن عمر ـ رضي الله عنهما ـ.

[296] أخرجه البخاري في الجنائز/ باب اتباع النساء الجنازة (1278)؛ ومسلم في الجنائز/ باب نهي النساء عن اتباع الجنائز (931) (34).

[297] أخرجه البخاري في النكاح/ باب لا تأذن المرأة في بيت زوجها لأحد... (5195)؛ ومسلم في الزكاة/ باب ما أنفق العبد من مال مولاه (1026) عن أبي هريرة ـ رضي الله عنه ـ، واللفظ للبخاري.

[298] سبق تخريجه ص(165).

[299] أخرجه أحمد (2/347)؛ وأبو داود في النكاح/ باب في القسم بين النساء (2133)؛ والترمذي في النكاح/ باب ما جاء في التسوية بين الضرائر (1141)؛ والنسائي في النكاح/ باب ميل الرجل إلى بعض نسائه دون بعض (7/63)؛ وابن ماجه في النكاح/ باب القسمة بين النساء (1969) عن أبي هريرة ـ رضي الله عنه ـ، قال الحافظ في البلوغ (978): «سنده صحيح».

[300] أخرجه أحمد (6/144)؛ وأبو داود في النكاح/ باب القسم بين النساء (2134)؛ والترمذي في النكاح/ باب ما جاء في التسوية بين الضرائر (1140)؛ والنسائي في النكاح/ باب ميل الرجل إلى بعض نسائه دون بعض (7/63، 64)؛ وابن ماجه في النكاح/ باب القسمة بين النساء (1971) عن عائشة ـ رضي الله عنها ـ، وصححه ابن حبان (4205)؛ والحاكم (2/187) وانظر: التلخيص (1466)؛ والإرواء (2018).

[301] سبق تخريجه ص(192).

[302] سبق تخريجه ص(424).

[303] سبق تخريجه ص(387).

[304] أخرجه البخاري في الهبة/ باب هبة المرأة لغير زوجها... (2593) عن عائشة ـ رضي الله عنها ـ.

[305] أخرجه البخاري في النكاح/ باب إذا تزوج الثيب على البكر (5214)؛ ومسلم في النكاح/ باب قدر ما تستحق البكر والثيب من إقامة... (1461) عن أنس ـ رضي الله عنه ـ.

[306] أخرجه مسلم في النكاح/ باب قدر ما تستحق البكر والثيب من إقامة الزوج عندها عقب الزفاف (1460) عن أم سلمة ـ رضي الله عنها ـ.

[307] سبق تخريجه ص(387).

[308] أخرجه البخاري في الأدب/ باب الهجرة... (6077)؛ ومسلم في الأدب/ باب تحريم الهجر فوق ثلاثة أيام بلا عذر شرعي (2560) عن أبي أيوب الأنصاري.

[309] أخرجه مسلم في الحج/ باب حجة النبي صلّى الله عليه وسلّم (1218) عن جابر ـ رضي الله عنه ـ.

[310] أخرجه البخاري في الحدود/ باب كم التعزير والأدب (6848)؛ ومسلم في الحدود/ باب قدر أسواط التعزير (1708) عن أبي بردة الأنصاري ـ رضي الله عنه ـ.

[311] قرأ بها سائر القرّاء عدا عاصم وحمزة والكسائي، كما في الوجيز للأهوازي (163).

تاريخ التحديث : Feb 22, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الثاني عشر
بَابُ الْخُلْعِ

بَابُ الْخُلْعِ

قوله: «الخلع» بالفتح والضم، أما بالضم فهو المعنى، وأما بالفتح فهو الفعل، مثل: الغَسل، والغُسل، الغُسل للمعنى، والغَسل للفعل.

وأصل الخلع من خَلَعَ الثوب إذا نزعه، والمراد به اصطلاحاً فراق الزوج زوجته على عوض.

والخلع على المذهب له ألفاظ معلومة، كلفظ الخلع، أو الفداء، أو الفسخ، أو ما أشبه ذلك، فإن وقع بلفظ الطلاق صار طلاقاً.

واختار شيخ الإسلام ابن تيمية ـ رحمه الله ـ أنه ليس له ألفاظ معلومة؛ لأن المقصود به هو فداء المرأة نفسها من زوجها، وعلى هذا فكل لفظ يدل على الفراق بالعوض فهو خلع، حتى لو وقع بلفظ الطلاق، بأن قال مثلاً: طلقت زوجتي على عوض قدره ألف ريال، فنقول: هذا خلع، وهذا هو المروي عن عبد الله بن عباس ـ رضي الله عنهما ـ أن كل ما دخل فيه العوض فليس بطلاق، قال عبد الله ابن الإمام أحمد: كان أبي يرى في الخلع ما يراه عبد الله بن عباس ـ رضي الله عنهما ـ أي: أنه فسخ بأي لفظ كان، ولا يحسب من الطلاق.

ويترتب على هذا مسألة مهمة، لو طلق الإنسان زوجته مرتين متفرقتين، ثم حصل الخلع بلفظ الطلاق، فعلى قول من يرى أن الخلع بلفظ الطلاق طلاق تكون بانت منه، لا تحل له إلا بعد أن تنكح زوجاً غيره، وعلى قول من يرى أن الخلع فسخ ولو بلفظ الطلاق، تحل له بعقد جديد حتى في العدة، وهذا القول هو الراجح.

لكن مع ذلك ننصح من يكتبون المخالعة أن لا يقولوا: طلق زوجته على عوض قدره كذا وكذا، بل يقولوا: خالع زوجته على عوض قدره كذا وكذا؛ لأن أكثر الحكام عندنا ـ وأظن حتى عند غيرنا ـ يرون أن الخلع إذا وقع بلفظ الطلاق صار طلاقاً، ويكون في هذا ضرر على المرأة، فإن كانت الطلقة الأخيرة فقد بانت، وإن كانت غير الأخيرة حُسِبت عليه.

والخلع قد يكون بطلب من الزوج، أو بطلب من الزوجة، أو بطلب من وليها، أو بطلب من أجنبي، فيكون بطلب من الزوج بأن يكون الزوج ملَّ زوجته، لكنه أصدقها مهراً كثيراً، وأراد أن تخالعه بشيء ترده عليه من المهر.

وقد يكون ـ وهو الغالب ـ بطلب من الزوجة، فهل للزوجة أن تطلب الخلع أو لا؟

فالجواب: إن كان لسبب شرعي ولا يمكنها المُقَام مع الزوج فلها ذلك، وإن كان لغير سبب فليس لها ذلك، مثال ذلك: امرأة كرهت عشرة زوجها، إما لسوء منظره، أو لكونه سيئ الخلق، أو لكونه ضعيف الدين، أو لكونه فاتراً دائماً، المهم أنه لسبب تنقص به العشرة، فلها أن تطلب الخلع.

ولهذا قالت امرأة ثابت بن قيس بن شماس ـ رضي الله عنهما ـ للنبي صلّى الله عليه وسلّم: «يا رسول الله ثابت بن قيس لا أعيب عليه في خلق ولا دين ـ فهو مستقيم الدين، مستقيم الخلق ـ ولكني أكره الكفر في الإسلام، تعني بالكفر عدم القيام بواجب الزوج، كما قال صلّى الله عليه وسلّم: «تكثرن اللعن، وتكفرن العشير» [(312)]، وليس مرادها أن تكفر بالله ـ عزّ وجل ـ، بل تكفر بحق الزوج، لأنها قالت: في الإسلام، و«في» للظرفية، وهذا يعني أن إسلامها باقٍ، وفي بعض الروايات شددت في هذا حتى قالت: لولا مخافة الله لبصقت في وجهه[(313)]، من شدة بغضها له، ولا يُستغرب، فالنساء لهن عواطف جياشة كرهاً وحباً، فقال لها النبي صلّى الله عليه وسلّم: «أتردين عليه حديقته» ، والحديقة هي المهر، حيث كان قد أمهرها بستاناً، فقالت: نعم، فقال النبي صلّى الله عليه وسلّم لثابت: «خذ الحديقة وطلقها» فأخذها وطلقها[(314)].

الشاهد من هذا الحديث أنها قالت: «لا أعيب عليه في خلق ولا دين»، وعلى هذا، فإذا كان الزوج قليل شهود الجماعة في الصلاة، أو قليل الصلاة، أو عاقاً لوالديه، أو يتعامل بالربا، وما أشبه ذلك، فللزوجة أن تطلب الخلع لكراهتها دينه، لا سيما أن بعض الأزواج أولَ ما يخطب تجده يأتي بصورة تروق للناظرين، من حيث الخلق والتدين، كما قال الله عن المنافقين: {{وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ}} [المنافقون: 4] أي: ترى أنهم من خيرة عباد الله في الدين، وليس المراد تعجبك في الطول والقصر والسمن وما أشبه ذلك، ولهذا جاء في المقابل: {{وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ}} [المنافقون: 4] فهم يعجبون الناظر والسامع.

فبعض الناس ـ نسأل الله العافية ـ أول ما يخطب تجده متنسكاً، بشوشاً، حسن الخلق، إذا تحدث عن المقصرين في الصلاة قال: أعوذ بالله، هؤلاء لا يخافون الله، وإذا تحدث عن أصحاب القنوات الفضائية، قال: نسأل الله العافية، هؤلاء يخربون بيوتهم بأيديهم، وإذا تزوج ضعف، فلا يصلي، إما مطلقاً، أو لا يصلي مع الجماعة، ثم يأتي بالدش لاستقبال القنوات الفضائية، وهذا واقع حيث ترد علينا أسئلة من هذا النوع، ومثل هذا لا يمكن للمرأة أن تصبر عليه، فلها أن تطلب الخلع.

وإذا وصلت بها الحال إلى ما وصلت إليه امرأة ثابت ـ رضي الله عنهما ـ وطلبت الخلع، فهل يُلزم الزوج بالخلع أو لا يلزم؟

لا شك أنه يستحب للزوج أن يوافق، وهو خير له في حاله ومستقبله، لقوله تعالى: {{وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلاًّ مِنْ سَعَتِهِ}} [النساء: 130] لكن إذا أبى وعُرض عليه مهره، فقيل له: نعطيك المهر كاملاً، فهل يُلزَم بذلك أو لا؟

اختلف العلماء ـ رحمهم الله ـ في هذه المسألة، فأكثرهم يقول: لا يُلزَم، فهو زوج وبيده الأمر، والقول الراجح أنه يُلزَم إذا قالت الزوجة: أنا لا مانع عندي، أعطيه مهره، وإن شاء أعطيته أكثر؛ لأن بقاءها معه على هذه الحال شقاء له ولها، وتفرق، والشارع يمنع كل ما يحدث البغضاء والعداوة، فالبيع على بيع المسلم حرام لئلا يحدث العداوة، فكيف بهذا؟! فيلزم الزوج أن يطلق، وحديث ثابت ـ رضي الله عنه ـ يدل عليه؛ لأن النبي صلّى الله عليه وسلّم قال: «خذ الحديقة وطلقها» ، والأصل في الأمر الوجوب، وقول الجمهور: إن هذا للإرشاد فيه نظر.

والقول بالوجوب هو الراجح، يقول في الفروع: إنه ألزم به بعض القضاة في عهده، وهؤلاء الذين ألزموا به وُفِّقوا للصواب.

مَنْ صَحَّ تَبَرُّعُهُ مِنْ زَوْجَةٍ، وَأَجْنَبِيٍّ صَحَّ بَذْلُهُ لِعِوَضِهِ،...........

قوله: «من صح تبرعه من زوجة وأجنبي صح بذله لعوضه» «من صح» جملة شرطية، فعل الشرط: «صح» وجواب الشرط: «صح بذله» .

وقوله: «صح» هذا حكم وضعي، أما الحكم التكليفي ففيه تفصيل سيأتي.

وقوله: «تبرعه» التبرع هو إعطاء المال بلا عوض.

ويجب أن نعرف الفرق بين التبرع والتصرف:

فالتصرف: العمل في المال.

والتبرع: بذل المال بلا عوض، وأضرب مثلاً يبين هذا:

ولي اليتيم يصح تصرفه في مال اليتيم، ولا يصح تبرعه من مال اليتيم، أي: لا يصح أن يتبرع ولا بقرش واحد من مال اليتيم، وأما التصرف فيتصرف بكل ماله بالتي هي أحسن.

وعلى هذا يكون التصرف أوسع من التبرع؛ لأنه يصح ممن لا يصح تبرعه.

ولننظر إلى الخلع، هل هو تبرع، أو هو تصرف ومعاوضة؟

الجواب: الخلع تبرع في الواقع؛ لأن الزوجة تتبرع للزوجة بما تعطيه في الخلع، وإن كان هناك مقابل، لكن هو في الأصل تبرع.

فإذا كانت الزوجة لا يصح تبرعها، كالمحجور عليها، وأرادت أن تخالع زوجها فليس لها ذلك؛ لأن تبرعها بمالها لا يصح.

وقوله: «وأجنبي» أي: يصح أن يتبرع أجنبي ببذل عوض الخلع، حتى يخالع الزوج زوجته، بأن يأتي إنسان ويقول للزوج: خالع زوجتك، وأنا أعطيك ألف ريال، فإن هذا يصح.

فإذا قال قائل: الأجنبي ما شأنه والمرأة؟ نعم لو كان أباها أو أخاها أو ما أشبه ذلك من أقاربها، لقلنا: هؤلاء تبرعوا ببذل العوض لمصلحة، لكن الأجنبي ما مصلحته من ذلك؟! ولذلك قال بعض أهل العلم: إنه لا يصح بذل عوض الخلع من أجنبي؛ لأنه لا يستفيد شيئاً.

ولكن الصحيح أنه يصح من الأجنبي، وتبرع الأجنبي بعوض الخلع أقسام:

الأول: أن يكون لمصلحة الزوج، مثل أن يعرف أن الزوج متبرم من زوجته، ولا يريدها، ويكرهها، ولا يستطيع أن يفارقها، وقد بذل لها مهراً كثيراً، فهو في حيرة، فهنا نقول: إذا تبرع أجنبي بعوض الخلع، فالمصلحة للزوج، والزوجة قد يكون لها مصلحة وقد لا يكون، لكنه يقول: أنا أريد أن أخلص هذا الزوج من هذه الحيرة، فنقول له: جزاك الله خيراً، ولا حرج؛ لأن هذا مصلحة.

الثاني: أن يكون لمصلحة الزوجة، بأن تكون الزوجة كارهة لزوجها، وزوجها متعِب لها، لكن ليس عندها المال الذي تفدي به نفسها منه، فيأتي رجل ويقول: يا فلان خالع زوجتك، وأنا أعطيك كذا وكذا من المال، فهذا جائز، وهو إحسان إليها.

الثالث: أن يكون لمصلحتهما جميعاً، ـ أي: مصلحة الزوج والزوجة ـ بأن يكون كل واحد منهما يرغب الانفكاك، لكن الزوج شاحٌّ بما بذله من المهر، وهي ليس عندها ما تفدي به نفسها.

الرابع: أن يكون للإضرار بالزوج، مثل أن تكون المرأة صالحة خادمة لزوجها معتنية به، فيحسد الزوج على هذا، فيقول له: اخلع زوجتك بعوض، وقصده الإضرار بالزوج؛ لأنه حاسده، فهذا لا شك أنه حرام، وأنه عدوان على أخيه، وهو أشد من الحسد المجرد، والحسد من الكبائر.

فإذا قال قائل: أليس الأمر بيد الزوج، وأنه يستطيع أن يقول: لن أخالع، ولو تعطيني الدنيا كلها؟

فالجواب: بلى، لكن الإنسان قد يخدع ويُغرَى بالمال، بأن يقول له مثلاً: خالع زوجتك وأنا سأعطيك سيارة، ومائة ألف ريال، وقصراً، والإنسان بشر ربما ينخدع ويخالع، فهنا نقول: بذل المال في هذا الخلع محرم لما فيه من العدوان.

وإذا قال هذا الباذل: أنا لم أجبره، والأمر بيده؟

قلنا: لكنك خدعته.

الخامس: أن يكون للإضرار بالزوجة، كأن تكون الزوجة مستقيمة مع الزوج، والحال طيبة، فتأتي امرأة تحسدها ـ وما أكثر ما تحسد النساءُ النساءَ ـ فتقول لها: أنا سأعطيك كذا وكذا، وتخلصي من هذا الرجل، وسوف يرزقك الله رجلاً طيباً ومستقيماً، فتخدعها، وتوافق الزوجة، فهذا حرام لا إشكال فيه؛ لأنه عدوان.

السادس: أن يكون للإضرار بهما جميعاً، بأن يحسد رجل الزوجَ والزوجةَ ويبذل العوض، وهذا ـ أيضاً ـ حرام.

السابع: أن يكون لحظ نفسه، أي لمصلحة الباذل، مثال ذلك: أن يكون الباذل قد أعجبته هذه المرأة التي عند زوجها، فقال للزوج: اخلع زوجتك وسأعطيك عشرة آلاف ريال، فهذا حرام وعدوان وجناية، وهو أشد من تخبيب المرأة على زوجها؛ لأن هذا بالفعل أفسدها عليه.

وسئل الإمام أحمد ـ رحمه الله ـ عن رجل قال لآخر: طلق زوجتك لأتزوجها بكذا وكذا من الدراهم، فأنكر هذا إنكاراً شديداً، وقال: أيفعل هذا أحد؟! لا يجوز.

الثامن: أن يكون لمصلحة غيره، مثال ذلك: رجل عرف أن فلاناً قد تعلق قلبه بهذه الزوجة، فقال له: أنا أراك تحب فلانة ـ أي الزوجة ـ فقال: نعم ليتها تكون لي، فقال: أنا آتي بها ولكن أعطني دراهم، فأعطاه الدراهم، فذهب وخالعها، فهذا لا يجوز؛ لأنه عدوان وظلم.

التاسع: إذا كان لا سبب له، وإنما يريد أن يفرق بينهما، فلا يريد الإضرار، ولا يريد المصلحة لنفسه ولا لغيره، فهل يجوز أو لا يجوز؟

هذا ينبني على مسألة، وهي هل يجوز الخلع مع استقامة الحال، يعني لو أن المرأة أرادت أن تخلع نفسها من زوجها، والحال مستقيمة، فهل يجوز لها ذلك أو لا؟

في هذا خلاف بين العلماء، منهم من قال: الخلع لا يجوز مع استقامة الحال، واستدل بقوله تعالى: {{فَإِنْ خِفْتُمْ أَلاََّ يُقِيمَا حُدُودَ اللَّهِ فَلاَ جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ}} [البقرة: 229] ، فاشترط الله تعالى لنفي الجناح أن نخاف أن لا يقيما حدود الله، وإلا فلا يجوز ولقول النبي صلّى الله عليه وسلّم: «أيما امرأة سألت زوجها الطلاق من غير بأس فحرام عليها رائحة الجنة»[(315)].

لكن جمهور العلماء على أنه يصح الخلع مع استقامة الحال، إلا أنه يكره إذا لم يكن له سبب.

وقوله: «صح بذله لعوضه» الضمير يعود على عوض الخلع، فالعوض بالنسبة للزوجة المنفعة بالتخلص من هذا الرجل، وبالنسبة للزوج المال المدفوع له.

والصحيح أنه يجوز أن تجعل عوض الخلع غير مال، كخدمته مثلاً، إلا إذا كان العوض محرماً، فهذا لا يجوز.

ثم ذكر المؤلف ـ رحمه الله ـ أسباب الخلع فقال:

فَإِذَا كَرِهَتْ خُلُقَ زَوْجِهَا، أَوْ خَلْقَهُ، أَوْ نَقْصَ دِينِهِ، أَوْ خَافَتْ إِثْماً بِتَرْكِ حَقِّهِ أُبِيحَ الخُلْعُ، وَإِلاَّ كُرِهَ وَوَقَعَ،..........

«فإذا كرهت خُلق زوجها أو خَلْقَه» «خُلُق» بضم الخاء واللام، قال بعض العلماء في تعريفه: هو الصورة الباطنة التي يكون بها سلوك المرء، و «خَلْقَه» بفتح الخاء وسكون اللام هي الصورة الظاهرة؛ لأن الصورة الباطنة إذا كانت جميلة صار حسن الأخلاق؛ لأنها هي التي تدبره.

قوله: «أو نقص دينه» أي: نقص الدين الذي لا يوصل إلى الكفر، كأن يتهاون بصلاة الجماعة، أو يشرب الدخان، أو يحلق اللحية، وما أشبه ذلك، فإن وصل إلى الكفر فإن الخلع هنا واجب فيجب أن تفارقه بكل ما تستطيع، ويجب على من علم بحالها من المسلمين إذا كان زوجها ـ مثلاً لا يصلي ـ أن ينقذوها منه بالمال؛ لأنها في مثل هذه الحال في الغالب لو حاكمته إلى القاضي فإنها لن تحصل على طائل؛ لأن القاضي سيطلب منها البينة على عدم صلاته، وإقامة البينة على العدم صعب جداً، بخلاف إقامة البينة على الوجود فإنه سهل؛ لأنه يُرى، لكن على العدم صعب؛ لأنه لا أحد يقول: أنا أشهد أن فلاناً لا يصلي؛ لأنه قد يصلي في بيته، أو يصلي في مسجد آخر، أو في بيت صديقه، ففي مثل هذه الحال إذا علمنا صدق المرأة، وأن الزوج قد طلب لفراقها كذا من المال، فإنه يجب علينا ـ فرض كفاية ـ أن نخلصها منه؛ لأن بقاء المسلمة تحت الكافر أمرٌ محرم بالكتاب، والسنة، والإجماع، ولا يمكن أن تبقى عند هذا الرجل الكافر، يتمتع بها.

قوله: «أو خافت إثماً بترك حقه» أي: ما كرهت منه شيئاً، لكن خافت إثماً بترك حقه، تجد نفسها ليست منقادة له، ولا تجيبه إلى الاستمتاع إلا متبرمة متكرهة، كحال امرأة ثابت ـ رضي الله عنهما ـ؛ فإذا خشيت المرأة أن تضيع حق الله فيه، فهل يباح الخلع؟

نعم لقوله تعالى: {{فَإِنْ خِفْتُمْ أَلاََّ يُقِيمَا حُدُودَ اللَّهِ}} [البقرة: 229] فإذا خافا أن لا يقيما حدود الله قال المؤلف:

«أبيح الخلع» «أبيح» مبني للمجهول، أي: صار مباحاً لها، أي: جائزاً.

قوله: «وإلا» يعني وإلا يكون له سبب.

قوله: «كره ووقع» المكروه هو الذي يثاب تاركه امتثالاً، ولا يعاقب فاعله، ومع ذلك يقع الخلع، فلو أن المرأة ـ مثلاً ـ مستقيمة الحال مع زوجها، ولكنها لأي سببٍ من الأسباب قالت: سأعطيك ما أعطيتني وخلني، طلقني، فما الحكم؟

نقول: الخلع مكروه، ويقع؛ لأنه ليس محرماً، والمكروه ينفذ، هذا هو المشهور من المذهب، وهناك قولٌ آخر أن الخلع في حال الاستقامة محرم ولا يقع، وهذا هو الصحيح؛ لقوله تعالى: {{فَإِنْ خِفْتُمْ أَلاََّ يُقِيمَا حُدُودَ اللَّهِ فَلاَ جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ}} [البقرة: 229] فإن مفهوم الآية أنه إن لم يخافا أن لا يقيما حدود الله فعليهما جناح، وهذا يشهد لصحة الحديث، وإن كان ضعيفاً: «أيما امرأة سألت زوجها الطلاق من غير ما بأس فحرامٌ عليها رائحة الجنة»[(316)] ، فهذا يقتضي أن يكون من كبائر الذنوب.

فالحاصل أننا نقول: الآية تؤيد الحديث، وعلى هذا فنقول: إنه إذا كان لغير سبب فإن الصحيح أنه محرم، وأنه لا يقع، فهو محرم للآية وللحديث، ولا يقع لقول الرسول صلّى الله عليه وسلّم: «من عمل عملاً ليس عليه أمرنا فهو رد»[(317)] .

ولكن إذا قلنا: لا يقع الخلع، فهل يقع طلاقاً؟

الجواب: إن كان بلفظ الخلع، ولم ينو به الطلاق فإنه لا يقع الطلاق؛ لأنه ما تلفظ به ولا نواه، والخلع وقع غير صحيح، وقولنا: بلفظ الخلع مثل أن يقول: خالعتها أو فسختها أو فاديتها أو ما أشبه ذلك، فهنا لا يقع خلعٌ ولا طلاق، وإن كان بلفظ الطلاق أو بنية الطلاق فإنه يقع الطلاق على المذهب؛ لأن الخلع إذا كان بلفظ الطلاق صار طلاقاً، وعلى القول بأنه لا يقع الخلع إلا إذا كان بلفظ الفسخ أو الفداء فإنه لا يقع الطلاق أيضاً؛ لأنه تبين أنه حرام لا فائدة فيه.

والعجيب أن المؤلف ـ رحمه الله ـ قال: «كره ووقع» واستدل بحديث: «أيما امرأة سألت زوجها الطلاق من غير بأس فحرام عليها رائحة الجنة»[(318)] ، ومقتضى الاستدلال أن يكون الحكم حراماً، بل من كبائر الذنوب، وكأنه ـ والله أعلم ـ لم يصح عنده، وقد مر علينا عن صاحب النكت على المحرر ابن مفلح ـ رحمه الله ـ أنه قال: إن الحديث إذا كان ضعيفاً، وكان مفيداً للوجوب فإنه للاستحباب، هذا ما لم يكن الضعف شديداً بحيث لا يقبل، وإذا كان مقتضياً للتحريم صار للكراهة؛ لأن ضعف سنده يتبعه ضعف الحكم، وكونه ورد ونسب إلى الرسول ـ عليه الصلاة والسلام ـ يوجب للإنسان شبهة، بأنه قد قاله النبي ـ عليه الصلاة والسلام ـ فنجعل الحكم بين التحريم وبين الإباحة، وكذلك بالنسبة للوجوب؛ لأن الأصل عدم الإيجاب حتى يتبين بدليلٍ بيِّن، لكن نقول: نظراً إلى احتمال أن يكون صحيحاً يجب أن تفعل، هذا ما ذكره ـ رحمه الله ـ في هذه القاعدة، ولعل المؤلف ـ رحمه الله ـ في هذا الباب أخذ به.

فَإِنْ عَضَلَهَا ظُلْماً لِلافْتِدَاءِ، وَلَمْ يَكُنْ لِزِنَاهَا، أَوْ نُشُوزِهَا، أَوْ تَرْكِهَا فَرْضاً فَفَعَلَتْ، أَوْ خَالَعَتْ الصَّغِيرَةُ، وَالْمَجْنُونَةُ، وَالسَّفِيهَةُ، أَوَ الأَمَةُ بِغَيْرِ إِذْنِ سَيِّدِهَا لَمْ يَصحَّ الخُلْعُ،

قوله: «فإن عضلها» أي: أن الزوج منعها حقها.

قوله: «ظلماً» أي: بغير حق.

قوله: «للافتداء» اللام للتعليل، أي: عضلها لتفدي نفسها بشيء من المال.

قوله: «ولم يكن لزناها أو نشوزها» ، فإذا خالعت في هذه الحال لا يصح الخلع؛ لأنه قد أرغمها، وقد قال الله ـ عزّ وجل ـ {{وَلاَ تَعْضُلُوهُنَّ لِتَذْهَبُوا بِبَعْضِ مَا آتَيْتُمُوهُنَّ إِلاَّ أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ}} [النساء: 19] ، فإذا فعل هذا بدون سبب، كرجل ـ والعياذ بالله ـ طماع لا يخاف رب العالمين، ولا يرحم الخلق، ما أحب هذه الزوجة، وقال: لا يمكن مالي يذهب هدراً، وصار يضيق عليها، ويمنعها حقها، ويهجرها في المضجع؛ من أجل أن تفتدي منه، نقول: هذا حرام عليك؛ لأن الله نهى عنه.

وقوله: «ولم يكن لزناها» فإذا كان لغير زناها، لكن لتوسعها في مخاطبة الشباب، تتكلم في الهاتف، وما أشبه ذلك، فهل نقول: إن هذا من سوء الخلق الذي يبيح له أن يعضلها لتفتدي منه؟

نعم، ونجعل قوله: «لزناها» شاملاً لزنا النطق، والنظر، والسمع، والبطش، والمشي، كما أخبر الرسول ـ عليه الصلاة والسلام ـ «أن العين تزني، والأذن تزني، واليد تزني، والرجل تزني» [(319)]، فهذا الرجل يقول: ما أصبر على هذه المرأة، وهي بهذه الحال، فصار يضيق عليها لتفتدي منه، فهذا جائز.

فإن قال قائل: إن الله يقول: {{إِلاَّ أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ}} والكلام أو النظر ليس من الفواحش، فنقول: إن هذا وسيلة إلى الفواحش، ثم إن كثيراً من الناس يكون عنده غَيْرة، أن تخاطب امرأته الرجال، أو أن تتحدث إليهم.

ولكن إذا قدر أنه عضلها لزناها فلم تبذل، ولم يهمها، فهل يجوز أن يبقيها عنده على هذه الحال؟

الجواب: لا يجوز، ويجب أن يفارقها؛ لأنه لو أبقاها عنده وهي تزني ـ والعياذ بالله ـ صار ديوثاً.

وقوله: «أو نشوزها» ، وهو معصية الزوجة زوجها فيما يجب عليها، فإذا صار عندها نشوز وعضلها وضيق عليها لتفتدي فلا حرج.

قوله: «أو تركها فرضاً» كأن تترك الصلاة دون أن تصل إلى الكفر، أو تترك الصيام، أو تترك الزكاة، أو تترك أي فرض، أو تترك الحجاب، وتقول: سأخرج مكشوفة الوجه، فله أن يعضلها إذا لم يمكن تربيتها، أما إذا كان يرغب في المرأة ويمكن أن يربيها فلا حرج أن تبقى معه.

قوله: «ففعلت» أي: افتدت.

قوله: «أو خالعت الصغيرة» أي: فلا يصح الخلع؛ لأنه لا يصح تبرعها من مالها، فإن خالع وليها عنها من مالها لتضررها بهذا الزوج جاز؛ لأن ذلك لمصلحتها.

قوله: «والمجنونة» فلو خالعت لم يصح الخلع من باب أولى؛ لأن ذلك بذل مال، والمجنونة ليست أهلاً لذلك.

قوله: «والسفيهة» وهي التي لا تحسن التصرف في مالها، فإذا خالعته وبذلت عوض الخلع من مالها فإنه لا يصح؛ لأنه لا يصح تبرعها كما سبق.

قوله: «أو الأمة بغير إذن سيدها» إذا خالعت الأمة بغير إذن سيدها لم يصح الخلع؛ لأن الأمة لا تملك مالاً، فالمملوك مالُه لسيده ولا يملك، ودليل ذلك قول النبي صلّى الله عليه وسلّم: «من باع عبداً له مال فماله للذي باعه إلا أن يشترطه المبتاع»[(320)] أي: المشتري، والشاهد قوله صلّى الله عليه وسلّم: «له مال فماله للذي باعه».

فإذا قال قائل: اللاَّمان متناقضتان، يقول: «له مال» ثم يقول: «ماله للذي باعه» فما الجمع؟

فالجواب: أن اللام الأولى للاختصاص، والثانية للتمليك، فمعنى «له مال» أن بيده مالاً أعطاه السيد إياه يتجر فيه، أو ما أشبه ذلك، كما تقول: الزمام للناقة، وهي لا تملك، لكن اللام هنا للاختصاص.

وقوله: «بغير إذن سيدها» ، مثل أن يكون لها زوج لا يقوم بحقها، وآذاها، وضيَّق عليها، فجاءت إلى سيدها، وقالت: يا سيدي إن هذا الرجل لا تستقيم الحال معه، فأذن لي أن أخالعه، فإذا أذن صح.

قوله: «لم يصح الخلع» ولكن ماذا تكون هذه الفرقة؟ بينها المؤلف بقوله:

وَوَقَعَ الطَّلاَقُ رَجْعِيّاً إِنْ كَانَ بِلَفْظِ الطَّلاقِ، أَوْ نِيَّتِهِ.

«ووقع الطلاق رجعياً» هذا إذا كان الطلاق أول مرة، أو ثاني مرة، فإن كان الثالثة فالطلاق يكون بائناً؛ لأنها تطلق ثلاثاً.

قوله: «إن كان بلفظ الطلاق» بأن قال لزوجته: طلقتك على عوض قدره كذا.

قوله: «أو نيته» يعني أن الزوج نوى بهذا الفراق الطلاق، فإنه يقع الطلاق رجعياً.

هذا ما ذهب إليه المؤلف بناءً على أن الخلع إذا وقع بلفظ الطلاق فهو طلاق، والصواب أنه لا يقع شيء، لا طلاق ولا خلع، أما عدم وقوع الخلع فلأنه ليس هناك عوض، وأما عدم وقوع الطلاق فلأن الخلع ليس بطلاق، حتى لو وقع بلفظ الطلاق.

فَصْلٌ

وَالْخُلْعُ بِلَفْظِ صَرِيحِ الطَّلاَقِ، أَوْ كِنَايَتِهِ، وَقَصْدِهِ طَلاَقٌ بَائِنٌ،......

قوله: «والخلع بلفظ صريح الطلاق أو كنايته وقصده طلاق بائن» .

«الخلع» مبتدأ وخبره «طلاق بائن» وقوله: «بلفظ صريح» جار ومجرور في موضع نصب على الحال من كلمة «الخلع» يعني والخلع حال كونه بلفظ صريح الطلاق... إلخ.

ذكر المؤلف في هذا الفصل ألفاظ الخلع، يقول: إن وقع بلفظ الطلاق، أو نية الطلاق لو كان بغير لفظه، فهو طلاق بائن.

مثال ذلك: طلبت امرأة من زوجها أن يخالعها على ألف ريال، فوافق الزوج، ولكنه قال: طلقت زوجتي على عوض قدره ألف ريال، فيكون هذا طلاقاً، يحسب من الطلاق، فإن كان هذا آخر مرة بانت منه بينونة كبرى.

وقوله: «أو كنايته وقصده» إذا وقع بكناية الطلاق مع قصد الطلاق صار طلاقاً، والضابط في جميع ما يقال: إنه كناية، هي التي تحتمل معنى الصريح وغيره.

مثال ذلك: إذا قال: امرأتي بريئة على ألف ريال، وقصد بذلك الطلاق، فإنه يقع طلاقاً، هذا ما ذهب إليه المؤلف ـ رحمه الله ـ.

ولكن القول الراجح: أنه ليس بطلاق وإن وقع بلفظ الصريح، ويدل لهذا القرآن الكريم، قال الله ـ عزّ وجل ـ: {{اَلطَّلاَقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ}} أي: في المرتين، إما أن تمسك وإما أن تسرح، فالأمر بيدك {{وَلاَ يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئًا إِلاَّ أَنْ يَخَافَا أَلاََّ يُقِيمَا حُدُودَ اللَّهِ فَإِنْ خِفْتُمْ أَلاََّ يُقِيمَا حُدُودَ اللَّهِ فَلاَ جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ}} [البقرة: 229] إذاً هذا فراق يعتبر فداء، ثم قال الله ـ عزّ وجل ـ: {{فَإِنْ طَلَّقَهَا فَلاَ تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ}} [البقر: 230] ، فلو أننا حسبنا الخلع طلاقاً لكان قوله: {{فَإِنْ طَلَّقَهَا}} هي الطلقة الرابعة، وهذا خلاف الإجماع، فقوله: {{فَإِنْ طَلَّقَهَا}} أي: الثالثة {{فَلاَ تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ}} والدلالة في الآية واضحة، ولهذا ذهب ابن عباس ـ رضي الله عنهما ـ إلى أن كل فراق فيه عوض فهو خلع وليس بطلاق، حتى لو وقع بلفظ الطلاق، وهذا هو القول الراجح.

وقوله: «طلاق بائن» البينونة بمعنى الانفصال، والطلاق البائن على نوعين: بائنٌ بينونة كبرى، وهو الطلاق الثلاث، وبائنٌ بينونة صغرى وهو الطلاق على عوض، فإذا كان الرجل قد طلق زوجته مرتين سابقتين، ثم طلقها الثالثة، نقول: هذا الطلاق بائنٌ بينونة كبرى، يعني ما تحل له إلا بعد زوج، وإذا طلقها على عوض صار بائناً بينونة صغرى، فما معنى بائن إذاً؟ معناه أنه لا يحل له أن يراجعها ولو راجعها؛ ووجه ذلك أن بذلها للعوض افتداء، فقد اشترت نفسها، فلو مكنا الزوج من المراجعة لم يكن لهذا الفداء فائدة، ولكانت هي ومن لم تبذل على حدٍ سواء، فهذه المرأة التي بذلت العوض كأنها اشترت نفسها من زوجها، ولهذا نقول: إنه طلاقٌ بائن لا يملك الرجعة فيه، لكن هل يملك أن يتزوجها بعقد جديد؟

الجواب: نعم؛ لأن البينونة ليست بينونة كبرى، بل صغرى، فلا يملك الرجعة، لكن يملك العقد.

واعلم أن الخلع ليس له بدعة، بمعنى أنه يجوز حتى في حال الحيض؛ لأنه ليس بطلاق، والله إنما أمر بالطلاق للعدة {{إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ}} [الطلاق: 1] ، ولهذا يجوز أن يخالعها ولو كانت حائضاً، ويجوز أن يخالعها ولو كان قد جامعها في الحال؛ لأنه ليس بطلاق بل هو فداء، ولأن أصل منع الزوج من التطليق في حال الحيض، أو في حال الطهر الذي جامعها فيه؛ أن فيه إضراراً بها، لتطويل العدة عليها، فإذا رضيت بذلك فقد أسقطت حقها.

وَإِنْ وَقَعَ بِلَفْظِ الخُلْعِ، أَو الفَسْخِ، أَو الفِدَاءِ، وَلَمْ يَنْوِهِ طَلاَقاً، كَانَ فَسْخاً لاَ يُنَقِّصُ عَدَدَ الطَّلاَقِ،.........

قوله: «وإن وقع بلفظ الخلع أو الفسخ أو الفداء ولم ينوه طلاقاً كان فسخاً لا ينقص عدد الطلاق» .

هاتان صورتان أخريان، فإذا وقع بلفظ الخلع، أو الفسخ، أو الفداء وما أشبهه ولم ينوِ أنه طلاق فهو فسخ، فإن نواه طلاقاً فهو طلاق، فإذا قال: خالعت زوجتي على ألف ريال فهو فسخ، فإن نوى الطلاق صار طلاقاً، وإذا قال: فسخت زوجتي على ألف ريال فهو فسخ، وإذا قال: فاديت زوجتي بألف ريال فهو فسخ، إذاً ألفاظ الفسخ ثلاثة، الخلع، والفسخ، والفداء، بشرط ألا ينوي بذلك الطلاق، فإن نوى بذلك الطلاق فهو طلاق، والصواب أنه فسخ ولو نوى الطلاق، ولو تلفظ بالطلاق، وبهذا تكون الصور أربعاً: أن يكون بلفظ الطلاق، أن يكون بكنايته وقصده، أن يكون بلفظ الخلع بدون نية الطلاق، أن يكون بلفظ الخلع بنية الطلاق.

فإن وقع بلفظ الطلاق فهو طلاق كما سبق، وهو المشهور من مذهب الإمام أحمد، وهو قولٌ وسطٌ بين قولين.

القول الثاني : أنه طلاقٌ بكل حال حتى لو وقع بلفظ الخلع أو الفسخ، وهذا القول لا شك أنه ضعيف.

القول الثالث : أنه فسخٌ بكل حال ولو وقع بلفظ الطلاق، وهذا هو اختيار شيخ الإسلام ابن تيمية ـ رحمه الله ـ وهو المنصوص عن أحمد، وقول قدماء أصحابه، كما حكاه شيخ الإسلام، وعلى هذا فلا عبرة باللفظ، بل العبرة بالمعنى، فما دامت المرأة قد بذلت فداء لنفسها، فلا فرق أن يكون بلفظ الطلاق، أو بلفظ الخلع، أو بلفظ الفسخ.

وهذا القول قريبٌ من الصواب، لكنه ما زال يشكل عندي قول الرسول ـ عليه الصلاة والسلام ـ لثابت بن قيس رضي الله عنه: «اقبل الحديقة وطلقها تطليقة» [(321)] بهذا اللفظ، إلا أن الرواة اختلفوا في نقل هذا الحديث، فالحديث الذي فيه «طلقها تطليقة» كأن البخاري يميل إلى أنه مرسل، وليس متصلاً، وأما الأحاديث الأخرى: «فاقبل الحديقة وفارقها» [(322)] بهذا اللفظ، فإذا تبين أن الراجح من ألفاظ الحديث: «اقبل الحديقة وفارقها» فلا شك إن الصواب قول ابن عباس ـ رضي الله عنهما ـ ومن تابعه، وأما إذا صحت اللفظة: «اقبل الحديقة وطلقها تطليقة» فإنه واضح أنه طلاق، ولا يمكن للإنسان أن يحيد عنه، وتحمل رواية «فارقها» على أن المراد فارقها فراق طلاق.

وَلاَ يَقَعُ بِمُعْتَدَّةٍ مِنْ خُلْعٍ طَلاَقٌ وَلَوْ وَاجَهَهَا بِهِ،......

قوله: «ولا يقع بمعتدةٍ من خلع طلاقٌ ولو واجهها به» المعتدة من خلع لا يقع عليها الطلاق؛ لأنها بانت من زوجها، وعليها العدة، وأفاد المؤلف ـ رحمه الله ـ أن الخلع يوجب العدة، وعلى هذا فيجب عليها أن تعتد كما تعتد المطلقة تماماً، إن كانت تحيض فبثلاث حيض، وإن لم تكن من ذوات الحيض فبثلاثة أشهر، وإن كانت حاملاً فبوضع الحمل.

وذهب بعض أهل العلم: إلى أن المختلعة لا تعتد، وإنما تُستبرأ، وهذا القول هو الصحيح أنه لا عدة عليها، وإنما عليها استبراء، فإذا حاضت مرة واحدة انتهت عدتها؛ لأن ظاهر القرآن أن العدة إنما هي على المطلقة قال تعالى: {{وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاَثَةَ قُرُوءٍ}} [البقرة: 228] ، فدلت الآية على أن التي يلزمها ثلاثة قروءٍ إنما هي المطلقة، وهذا هو الذي صح عن أمير المؤمنين عثمان[(323)] ـ رضي الله عنه ـ.

فإن قال قائل: إذا قلتم: إن المختلعة لا يجب عليها إلا استبراء فقط، وعللتم ذلك بأنها بانت من زوجها، فقولوا: في المطلقة ثلاثاً ما عليها إلا استبراء؛ لأن الزوج لا يملك الرجعة.

فالجواب على ذلك بأحد وجهين: إما بالتسليم، وإما بإيجاد فرق، أما التسليم فأن نقول: نعم المطلقة ثلاثاً لا يجب عليها ثلاثة قروء، بل لا يجب عليها إلا استبراء فقط، والآية ظاهرة في ذلك لقوله: {{وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلاَحًا}} [البقرة: 228] فعندنا عموم في أول الآية، وخصوص في آخرها، وإذا رددنا آخرها على أولها صار المراد بالعموم الرجعيات؛ لأن الله قال: {{وَبُعُولَتُهُنَّ}} والمطلِّق ثلاثاً ليس بعلاً، وقال: {{أَحَقُّ بِرَدِّهِنَّ}} والبائن بالثلاث ليس لزوجها حق الرجعة عليها، فحينئذٍ تكون المطلقة ثلاثاً لا يلزمها إلا استبراء، حيضة واحدة، إن كانت من ذوات الحيض، أو شهر واحد إن كانت ممن لا يحيض، أو بوضع الحمل، وليس في وضع الحمل إشكال؛ لأنه تتفق فيه كل العدد، ولهذا يسمون عدة الحامل أم العدد.

أو نقول بالفرق، وهو أن بعضهم حكى إجماع أهل العلم على أن المطلقة ثلاثاً يلزمها ثلاثة قروء، بينما المختلعة فيها خلاف حتى عن الصحابة ـ رضي الله عنهم ـ، وما دمنا أوجدنا الفرق فالإلزام لا يثبت، ولهذا قال شيخ الإسلام ـ رحمه الله ـ: إن كان أحد قال بأن المطلقة ثلاثاً لا يلزمها إلا حيضة واحدة ـ استبراء ـ فهذا هو الحق.

قال صاحب الاختيارات: إنه قد نقل عن ابن اللبان القول بذلك، وعلى هذا فيكون قولَ شيخ الإسلام، وأن المطلقة ثلاثاً تستبرأ فقط؛؛ لأن مقتضى النظر أن من لا رجعة عليها، لا تعتد إلا بحيضة، تُرك في المطلقة ثلاثاً؛ لأنه خلاف الإجماع.

وقوله: «ولا يقع بمعتدة طلاق» يعني حتى ولو قال: أنت طالق فإنه لا يقع الطلاق؛ ووجه ذلك أنها بالبينونة صارت غير زوجة، والطلاق إنما يكون للزوجة، هذا وجه الحكم من النظر، أما الأثر فقال في الروض[(324)]: روي عن ابن عباس وابن الزبير ـ رضي الله عنهم ـ، ولم يعلم لهما مخالف، فيكون الدليل قول الصحابة والتعليل.

وقوله: «ولو واجهها به» بأن يقول: أنت طالق، وضد المواجهة أن يقول: فلانة طالق.

ويقع الطلاق على زوجة في عصمته لو طلقها ولو بدون مواجهة، فلو قال: زوجتي فلانة طالق، تطلق، وكذلك ـ أيضاً ـ لو قال على سبيل التعميم: كل زوجاتي طوالق، فإن المختلعة التي في عدتها لا يقع عليها الطلاق، فضد المواجهة صورتان:

الأولى: التعميم.

الثانية: التعيين بالاسم.

وقوله: «ولو واجهها» هذا إشارة خلاف؛ لأن بعض أهل العلم يقول: إنه إذا واجه المخالعة بالطلاق فإنها تطلق، ولكنه قول لا دليل عليه، لا من أثر، ولا من نظر، ودليلهم لأنها إلى الآن لها تعلق به من جهة الاعتداد، أو الاستبراء على الخلاف، لكن يقال: هذا لا يعني أنها زوجته، فهي ليست بزوجة له، حتى وإن كانت في عدته.

وَلاَ يَصِحُّ شَرْطُ الرَّجْعَةِ فِيهِ،..........

قوله: «ولا يصح شرط الرجعة فيه» أي: في الخلع، بأن قال: أنا أخالعك، لكن لي أن أرجع في الخلع، فأعطيك العِوَض وأراجعك، وقد علم أن الرجل إذا خالع زوجته وسلمته العوض، وقال: خالعتك على هذا العوض انقطعت الصلة بينهما؛ لأن هذا افتداء، فلا يمكن أن يرجع عليها إلا بعقد جديد ورضا.

مثاله: خالعها بألف ريال وسلمته إياه، وقال: خالعتك على هذا الألف، لكنه اشترط، قال: إن بدا لي أن أرجع فإني أرد العوض وأراجعك، يقول المؤلف: إن شرط الرجعة فيه غير صحيح.

وهنا سؤال لماذا صح الخلع وبطل الشرط؟

يقولون: بطل الشرط؛ لأنه ينافي مقصود الخلع؛ إذ إن مقصود الخلع هو التخلص من هذا الزوج، فإذا شرط أن له أن يرجع فإن هذا المقصود يفوت الزوجةَ.

ويصح الخلع؛ لأن هذا الشرط لا يعود إلى صلب العقد، فهو لا يتضمن جهالة، ولا وقوعاً في محرم، غاية ما هنالك أنه شرط فاسد ألغي، كما ألغى النبي صلّى الله عليه وسلّم شرط أهل بريرة ـ رضي الله عنها ـ أن يكون الولاء لهم، وصحح العقد[(325)]، فالشرط الفاسد يَفْسد، والعقد ما دام لا يوجد ما ينافي أصله فإنه يبقى صحيحاً.

وهذا له نظائر كثيرة مرت علينا في الشروط في النكاح، وفي الشروط في البيع، وفي الشروط في الرهن، وفي الشروط في الوقف، أن هناك شروطاً فاسدة تفسد بنفسها ولا تفسد العقد.

وقال بعض العلماء: إن الخلع لا يصح؛ لأن هذا الشرط يبطل المقصودَ من أصله؛ إذ إنه يجعل الخلع اللازم جائزاً، متى ما شاء أبطله، فهو كما لو وقف شيئاً واشترط أن يبيعه متى شاء، فإن المشهور من المذهب أن هذا شرط يبطل الوقف، ويكون الوقف غير صحيح، وفيه خلاف.

القول الثالث: صحة الشرط والخلع، لأن هذا الشرط ثبت باختيارهما، ولم يكرهها عليه، والأصل في الشروط الصحة، نعم هو ينافي المقصود من الخلع، لكن حق الزوجة، فإذا رضيت بإسقاطه فإن الحق لها.

لكن المذهب في هذه المسألة هو أقرب الأقوال؛ لأنها قد تغتر عند عقد الخلع، وتوافق على هذا الشرط، ثم بعد ذلك تندم.

وأما من قالوا: إن الخلع لا يصح، وأنه يجب عليه أن يرد عليها ما أخذ منها، وله أن يراجعها فلا وجه له؛ لأن العقد وقع باتفاقهما وبرضاهما.

مسألة: إذا اشترط الخيار في الخلع مدة العدة أو الاستبراء، فهذه المسألة فيها خلاف، المذهب أنه لا يصح شرط الخيار فيه؛ لأنه ليس عقد معاوضة محضة، ولو كان عقد معاوضة محضة لصح فيه شرط الخيار كالبيع، بل أهم ما فيه الفراق.

القول الثاني: أنه يصح شرط الخيار فيه، وإذا اختار أحدهما الرجوع فإنه يرجع؛ لأن الحق لهما، والذي يظهر أنه يصح الشرط؛ لأن هذه ليست كالمسألة الأولى، فالرجعة في المسألة الأولى للزوج، أما هذا فالخيار لهما جميعاً، مع أنه قد يقول قائل: إذا اختار الزوج فإن الزوجة تجبر على الموافقة، وحينئذٍ نعود إلى أنه كشرط الرجعة تماماً، إلا أن الرجعة من جانب واحد، وهذا من جانبين.

وَإِنْ خَالَعَهَا بِغَيْرِ عِوَضٍ، أَوْ بِمُحَرَّمٍ لَمْ يَصِحَّ،........

قوله: «وإن خالعها بغير عوض أو بمحرم لم يصح» لقوله تعالى: {{فَلاَ جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ}} [البقرة: 229] ، فإذا خالعها على غير عوض فأين الفداء؟! لا فداء، وهذا هو المذهب.

وقال شيخ الإسلام: يصح أن يخالعها على غير عوض، وعلل ذلك بأمرين:

أحدهما: أن العوض حق للزوج، فإذا أسقطه باختياره فلا حرج، كغيره من الحقوق، فكما أنها لو خالعته على ألف ريال وتم الخلع ثم أبرأها منه، فلا حرج، فكذلك إذا اتفقا من أول الأمر على أنه لا عوض.

الثاني: أنه إذا خالعها فإنه يخالعها على عوض؛ لأنها تسقط حقها من الإنفاق؛ لأنه لو كان الطلاق رجعياً لكانت النفقة مدة العدة على الزوج، فإذا خالعته فلا نفقة عليه، فكأنها بذلت له عوضاً، فهي قد أسقطت الحق الذي لها من النفقة على الزوج، وهو قد أسقط الحق الذي له من الرجعة، فالرجعة حق للزوج، والنفقة مدة العدة حق للزوجة، فإذا رضيا بإسقاطهما في الخلع فلا مانع.

ويجيب عن الاستدلال بالآية بأن الغالب أن الزوج لا يفارق زوجته إلا بعوض، ولهذا قال الله ـ عزّ وجل ـ: {{فَلاَ جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ}}، وما قاله الشيخ ـ رحمه الله ـ جيد؛ لأنه في الحقيقة خلع على عوض، وهو إسقاط النفقة عنه، وما قاله ـ رحمه الله ـ ظاهر جداً، إلا فيما إذا كان الخلع بما يقتضي الطلاق على المذهب، وكان آخر ثلاث تطليقات، فإن المطلقة ثلاثاً ليس لها على زوجها نفقة، وحينئذٍ لا يستفيد الزوج، ولكن يقال: إذا رضي بهذا فالحق له، فإذا خالعها بغير عوض، وقلنا: على المذهب لم يصح، وإذا لم يصح فإن وقع بلفظ الطلاق أو نيته فهو طلاق، وإن وقع بلفظ الخلع فليس بشيء.

وقوله: «أو بمحرم» مثل الخمر، فلو خالعها على عشرين جرة خمر، فهذا لا يصح؛ لأن الخمر لا يصح أن يكون عوضاً، ولهذا قال النبي صلّى الله عليه وسلّم: «إن الله حرم بيع الخمر» [(326)]، وكذلك الدخان لا يصح أن يكون عوضاً؛ لأنه محرم، وكذا الخنزير، والمال المسروق.

فإن كانا لا يعلمان أنه محرم فإن الخلع يصح، ولها قيمته، مثل ما لو خالعته على ولد لها من غيره، قالت: هو لك عبد؟ فهذا لا يجوز؛ لأنه حر، فإذا كانا لا يعلمان أنه حر فله مثل قيمته عبداً، وإذا لم يصح الخلع، فماذا يكون؟ يقول المؤلف:

وَيَقَعُ الطَّلاَقُ رَجْعِيًّا إِنْ كَانَ بِلَفْظِ الطَّلاَقِ أَوْ نِيَّتِهِ، وَمَا صَحَّ مَهْراً صَحَّ الْخُلْعُ بِهِ، وَيُكْرَهُ بِأَكْثَرَ مِمَّا أَعْطَاهَا،.........

«ويقع الطلاق رجعياً» ؛ لأن العوض لم يصح، فوجوده كعدمه.

قوله: «إن كان بلفظ الطلاق أو نيته» ، مفهومه أنه إن كان بغير لفظ الطلاق أو بغير نيته، مثل أن يكون بلفظ الخلع أو الفداء أو الفسخ فإنه لا يقع؛ لأنه ليس بصحيح.

قوله: «وما صح مهراً صح الخلع به» ، «ما» موصولة، أو شرطية، والشرطية أقرب؛ لأنها تكون جملة مرتباً بعضها على بعض، «وما صح مهراً» يعني كل شيء يصح مهراً فإنه يصح الخلع به، فيصح أن تعطيه دراهم، ويصح أن تعطيه ثياباً وعرضاً، ويصح أن تعطيه عقاراً، ويصح أن تخالعه على تعليم، فهو علمها سورة البقرة مهراً، وهي تعلمه سورة آل عمران خلعاً، فهذا يجوز على الصحيح، فما صح مهراً من مال، أو منفعة فإنه يصح الخلع به؛ ووجه ذلك أن المهر إنما أخذ لاستباحة البضع، وهذا أخذ لفكاك البضع، فالأمر فيه ظاهر.

قوله: «ويكره بأكثر مما أعطاها» أي: يكره الخلع بأكثر مما أعطاها، وظاهر كلامه صحته بأكثر مما أعطاها، وهذه المسألة مما اختلف فيه العلماء، فقال بعض العلماء: إنه يجوز بالمال قل أو كثر، واستدلوا لجواز الزيادة بعموم قوله تعالى: {{فَلاَ جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ}} [البقرة: 229] ، «وما» اسم موصول تفيد العموم من قليل وكثير، فهو عام لما تفتدي به نوعاً، وجنساً، وكمية، وكيفية.

وقال آخرون: لا يزيد على ما أعطاها؛ لأن قوله: {{فِيمَا افْتَدَتْ بِهِ}} عائد على ما سبق؛ لأنه قال: {{وَلاَ يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئًا إِلاَّ أَنْ يَخَافَا أَلاََّ يُقِيمَا حُدُودَ اللَّهِ فَإِنْ خِفْتُمْ أَلاََّ يُقِيمَا حُدُودَ اللَّهِ فَلاَ جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ}} أي: مما آتيتموهن فقط، ولأن الرسول صلّى الله عليه وسلّم نهى ثابت بن قيس ـ رضي الله عنه ـ أن يزيد في خلعه فقال له: «خذ الحديقة ولا تزدد»[(327)].

ولأن هذا الزائد عما أعطاها أكل للمال بالباطل؛ لأنه ليس في مقابلة شيء، نعم ما أُخذ منه له أن يسترجعه لكن ما زاد ففي أي مقابل؟!

وأجاب القائلون بالجواز عن الحديث بأنه ضعيف، والحديث الضعيف لا تقوم به حجة كما هو معلوم، وعلى فرض صحته فهو من باب الإرشاد والتوجيه؛ لأنه لا شك أن كون الزوج يطلب أكثر مما أعطاها أمر غير مستساغ، فالرجل استحل فرجها واستمتع بها وشغلها، ثم في النهاية يقول: أريد أكثر من المهر، فالمروءة لا تسوِّغ هذا.

وأجابوا عن قولهم بأن أخذه أكثر مما أعطى أخذ بغير حق، قالوا: بل هو أخذ بحق؛ لأن هذا الرجل يملك هذه المرأة إلى الموت فهو حق له، ثم إنه قد يقول: أنا إن تركتها فمتى أجد امرأة؟

ثم قد يكون ـ أيضاً ـ أعطاها المهر في وقت رخص، والآن المهور زائدة مرتفعة، فهذا الذي أخذ منها يمكن أن يأتي له بزوجة، ويمكن ألا يأتي.

والأرجح أن له أن يأخذ أكثر مما أعطى، إلا إذا صح الحديث، ولكن الحديث لا يصح، فإن وجد له شواهد، وإلا فهو بسنده المعروف ضعيف، لكن المروءة تقتضي ألا يأخذ منها أكثر مما أعطاها.

بقي علينا مسألة مهمة، لو أننا ما تمكنا من الجمع بين الزوجين بأي حال من الأحوال، فأبى أن يطلق، وأبت هي أن تبقى عنده، فذهب بعض أهل العلم إلى وجوب الخلع حينئذ بشرط أن ترد عليه المهر كاملاً، ذهب إلى هذا بعض علماء الحنابلة، وشيخ الإسلام ـ رحمه الله ـ يقول عنه تلميذه ابن مفلح: إن شيخنا اختلف كلامه في هذه الصورة، هل يجب الخلع أو لا؟ مع أن بعض علماء الحنابلة صرح بوجوب الخلع والإلزام به، واستدلوا بأن الرسول صلّى الله عليه وسلّم قال لثابت ـ رضي الله عنه ـ: «خذ الحديقة وطلقها» ، وقالوا: الأمر للواجب؛ ولأنه لا سبيل إلى فك هذا النزاع والشقاق إلا بهذا الطريق، وفك النزاع والشقاق بين المسلمين أمر واجب، وما لا يتم الواجب إلا به فهو واجب، وهذا القول هو الصحيح؛ لأنه لا مضرة عليه، فماله قد جاءه، وبقاؤهما هكذا، هي معلقة لا يمكن أن تتزوج، وهو كذلك غير موفق في هذا النكاح لا ينبغي، لا سيما إذا ظهر للقاضي أن البلاء من الزوج، مثل أن يكون لا يصلي وتتعذر إقامة البينة عليه، ففي مثل هذه الحال القول بالوجوب قوي جداً.

وَإِنْ خَالَعَتْ حَامِلٌ بِنَفَقَةِ عِدَّتِهَا صَحَّ، وَيَصِحُّ بِالمَجْهُولِ، فَإِنْ خَالَعَتْهُ عَلَى حَمْلِ شَجَرَتِهَا، أَوْ أَمَتِهَا،

قوله: «وإن خالعت حامل بنفقة عدتها صح» ، الحامل إذا طلقت فعلى زوجها أن ينفق عليها، قال الله ـ عزّ وجل ـ: {{وَإِنْ كُنَّ أُولاَتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلَهُنَّ}} [الطلاق: 6] ، فأوجب الله ـ عزّ وجل ـ على الزوج الإنفاق إذا كانت حاملاً، فليس لازماً أن المختلعة تبذل دراهم، فمثلاً لو خالعت بنفقة عدتها يصح، كامرأة حامل طلبت من زوجها أن يخالعها، فقال: أعطيني عوضاً، قالت: العوض أني أسقط عنك نفقة الحمل، فيصح؛ لأنها خالعته بعوض في الواقع، إذ إنه لو لم تخالعه لوجب عليه أن ينفق، مع أن النفقة في هذه الحال واجبة، لكن هل هي للمرأة، أو للحمل من أجل المرأة؟

العلماء اختلفوا في الإنفاق على الحامل المعتدة، فقال بعضهم: إن الإنفاق للزوجة من أجل الحمل، وقيل: إن الإنفاق للحمل، وهذا هو المذهب، ويترتب على هذا مسائل ذكرها ابن رجب في القواعد، منها إذا قلنا: إن النفقة للمرأة وجب عليه إخراج زكاة الفطر عنها؛ لأنه ينفق عليها في رمضان، وإذا قلنا: النفقة للحمل لم يجب عليه؛ لأن الإخراج عن الجنين ليس بواجب.

والصحيح أن النفقة سببها الأمران جميعاً، ودليل هذا أنه على القول الراجح لو مات الحمل في بطنها وجبت النفقة.

فإذا قال قائل: كيف يصح على المذهب أن تخالع الحامل بعدة نفقتها، مع أن النفقة على المذهب للحمل ليس لها؟ قلنا: هذا وارد، والجواب عليه أن حقيقة المنتفع بهذه النفقة هو المرأة، ثم على فرض أن هذه النفقة للحمل حقيقة وحكماً، فإن هذه المرأة التزمت أن تقوم بها عن زوجها، وبهذا تكون قد بذلت العوض على كل تقدير.

قوله: «ويصح بالمجهول» يعني يصح أن يخالع الرجل زوجته على شيء مجهول، لكن إذا آل إلى العلم، مثال ذلك: يقول:

«فإن خالعته على حمل شجرتها» صح، قالت: أريد أن تخالعني على حمل هذه النخلة، والنخلة إلى الآن ما أطلعت فيصح، مع أننا لا ندري هل تخرج قنواً واحداً، أو قنوين، أو ثلاثة، أو عشرة، أو لا تخرج شيئاً، فكيف صح ذلك مع أن النبي صلّى الله عليه وسلّم نهى عن بيع الغرر[(328)]؟ أجابوا عن هذا بأن هذا ليس معاوضة محضة، وإنما الغرض منه التخلص من هذا الزوج، فإذا رضي بأي عوض وهو غير محرم شرعاً فله ذلك.

قوله: «أو أمتها» أي: إذا خالعته على حمل أمتها يصح كالشجرة، أو على حمل بقرتها، أو على حمل شاتها، كل هذا يصح، وإن كان مجهولاً؛ لأنه ليس الغرض من ذلك المعاوضة والمرابحة، إنما الغرض الفداء.

أَوْ مَا فِي يَدِهَا، أَوْ بَيْتِهَا مِنْ دَرَاهِمَ، أَوْ مَتَاعٍ، أَوْ عَلَى عَبْدٍ صَحَّ، وَلَهُ مَعَ عَدَمِ الحَمْلِ وَالمَتَاعِ وَالعَبْدِ أَقَلُّ مُسَمَّاهُ، وَمَعَ عَدَمِ الدَّرَاهِمِ ثَلاَثَةٌ.

قوله: «أو ما في يدها أو بيتها من دراهم أو متاع» أي: لو صالحته على ما في يدها، أو بيتها من دراهم أو متاع، بأن قالت: أخالعك على ما في يدي من دراهم يصح، كذلك ما في بيتها من متاع، بأن قالت: أخالعك على كل المواعين التي في البيت لك، يصح؛ والسبب في كونه يصح مع هذه الجهالة العظيمة، أن الغرض التخلص من الزوج، وليس معاوضة محضة.

قوله: «أو على عبدٍ صح» ، أي قالت: أخالعك على عبد، أو على شاة، أو على بقرة، أو على سيارة، ولم تعين يصح، حتى وإن لم تقل: من سياراتي، أو من عبيدي، أو ما شابه ذلك.

قوله: «وله مع عدم الحمل والمتاع والعبد أقل مسمَّاه» ، يعني لو فرضنا أن الشجرة ما حملت، فله أقل مسمى، وظاهر كلام المؤلف: أنه ما يعطى الوسط، بل يعطى أقل ما تحمل، وأقل ما تحمل النخلة قنواً واحداً، فنقول: نعطيك قنواً واحداً، وأقل ما تحمل الشاة أو الأمة واحداً، ومع عدم المتاع أقل ما يسمى متاعاً، حتى ولو كان بساطاً.

وقوله: «أقل مسماه» صريح في أننا نرجع إلى العرف، فما سمي متاعاً أو حملاً رجعنا فيه إلى ذلك، لكن بشرط ألا يكون معيباً؛ لأن الأصل السلامة.

فلو قال قائل: إنه في مسألة الحمل والمتاع يعطى الوسط لكان له وجه؛ لأننا إذا أعطيناه الوسط ما ظلمناه ولا ظلمناها، فإن قيل: هذا القول يرد عليه أنه لو حملت النخلة قنواً واحداً، فنقول: الفرق ظاهر؛ لأنه إذا حملت فقد حصل له ما عين فليس له أكثر منه، أما مع عدم الحمل فيحتمل أن لا تحمل إلا قنواً واحداً، ويحتمل أن تحمل عشرين قنواً، فنحن لا نظلمها فنقول: أعطيه عشرين قنواً، ولا نظلمه فنقول: يأخذ قنواً واحداً، بل يرجع في ذلك إلى الوسط.

قوله: «ومع عدم الدراهم ثلاثة» لأن أقل الجمع ثلاثة، فإن كان في يدها درهمان، فما له إلا الذي في اليد، ولو كان بلفظ الجمع؛ وذلك لأنه عُين بما في يدها فيتقيد به، بخلاف إذا لم يكن شيء، ولو كان في يدها شيء لكنه نوًى، فوجوده كالعدم؛ لأنه ليس بدراهم.

وكل هذه المسائل الأخيرة مسائل فرعية يعني هذه غالباً لا تقع، لكن الفقهاء يفرضون أشياء، وإن كانت غير واقعة؛ للتمرين على القواعد العامة، ولهذا فإن بعض الأصحاب ـ رحمهم الله ـ قال: هذه المسألة لا تصح لكثرة الغرر والجهالة فيها.

فمثل هذه الأمور التي يعظم فيها الخطر ينبغي ألا نصححها؛ لأن الزوج في هذه الصور يكون من جنس المغبون في البيع والشراء، والمغبون في البيع والشراء له الخيار.

فَصْلٌ

وَإِذَا قَالَ: مَتَى، أَوْ: إِذَا، أَوْ: إِنْ أَعْطَيْتِني أَلْفاً فَأَنْتِ طَالِقٌ طَلَقَتْ بِعَطِيَّتِهِ، وَإِنْ تَرَاخَى،..........

قوله: «وإذا قال: متى أو إذا أو إن أعطيتني ألفاً فأنت طالق» «متى» اسم شرط وهي للمستقبل، وكذلك «إذا» ، و «إن» ، لكن «متى» تعود على الزمان، و «إذا» تدل على الظرفية، لكن «إن» أداة شرط محض، وكل الثلاث تدل على الشرط، فإذا قال: متى أعطيتني ألفاً فأنت طالق، أو: إذا أعطيتني ألفاً فأنت طالق، وهذا عام في جميع الأزمنة؛ فتشمل من الآن إلى أن تعطيه، وأما «إن أعطيتني» فدلالتها على الظرفية ليس من نفس الكلمة، لأن «إن» حرف لا معنى لها، لكن الدلالة على العموم من فعل الشرط الذي للمستقبل، فيشمل جميع الزمن المستقبل.

وقوله: «إن أعطيتِني» بكسر التاء بدون ياء، وحكي لغة ـ لكنها ضعيفة جداً ـ أنها تلحقها الياء، لكن للإشباع، فيقال: أعطيتيني، وهذه اللغة توافق العامية عندنا، فنحن نقول: أعطيتيني ولا نقول: أعطيتني، وهذه هي اللغة الفصحى؛ لأنه يفرق بين المذكر والمؤنث بكسر التاء، أو فتحها.

وقوله: «ألفاً» المؤلف ما ذكر تمييز الألف، لكنه ألف من الدراهم؛ لأنه الغالب.

قوله: «طلقت بعطيَّته وإن تراخى» أي تطلق بعطيته، ولو بعد شهر، أو شهرين، أو عشرة أشهر فمتى أعطته ما قال طلقت، مثال ذلك: رجل بينه وبين زوجته مشاكل، وطلبت منه الطلاق، فقال: إن أعطيتني عشرة آلاف ريال فأنت طالق، ويسر الله لها هذا المبلغ، وجاءت به، وقالت: خذ، فتطلق، وإن تأخر، فلو تبقى شهراً، أو شهرين، أو سنة، أو سنتين ثم تأتي بذلك فإنها تطلق؛ وجه ذلك أن النبي صلّى الله عليه وسلّم قال: «كل شرط ليس في كتاب الله فهو باطل»[(329)]، فمفهومه أن كل شرط لا ينافي كتاب الله فهو ثابت، وهذا الرجل اشترط، والمرأة جاءت بما اشترط عليها وتكلفت، ولا يملك أن يرجع في هذا؛ لأنها كلمة خرجت من فمه، وهو عاقل بالغ؛ وهذا هو الذي عليه جمهور العلماء.

وقال بعض العلماء: إن رجع قَبْل قبولها فله ذلك، مثلاً: إن قال: إن أعطيتني ألفاً فأنت طالق، قالت: نعم، أنا أعطيك، فهنا لا يرجع، وإن رجع قبل أن تقول ذلك فله ذلك؛ لأن هذا شبه معاوضة، فلا بد فيها من اتفاق الطرفين: إيجاب، وقبول، وكذلك إذا أتت بالدراهم فلا يمكن الرجوع.

واختار شيخ الإسلام ـ رحمه الله ـ: أن له أن يرجع ما دامت لم تسلمه، وقال: إنه علق الطلاق على شرط، ورجع فيه قبل أن يتم هذا الشرط، فهو نظير الإيجاب في البيع قبل القبول، فلو أوجب البيع على شخص ولم يقبل لم يتم العقد؛ لأنه لم يحصل قبول، فما دامت المرأة لم تأتِ بالألف فله أن يبطله، بخلاف الشرط المحض، فليس له أن يبطله، مثاله: أن يقول: إذا دخل شهر رجب فأنت طالق، فهنا لا يملك إبطاله حتى عند الشيخ، فالشيخ يفرق بين الطلاق المعلق على عوض، والطلاق المعلق على شرط محض.

وفي النفس من اختيار الشيخ ـ رحمه الله ـ شيء؛ لأنه كلام صدر من عاقل عالم بمعناه فلا يمكن أن يرجع فيه، بل يقال: إذا أعطته ألفاً فهي طالق، ويكون ذلك خلعاً على القول الراجح، أو طلاقاً على عوض ولا تحل له إلا بعقد جديد؛ لأنها بانت منه بالعوض الذي أخذه.

لكن هل يجوز للقاضي في هذه المسألة أن يقضي بما يراه أصلح، فإذا رأى ـ مثلاً ـ أن الزوج فراقه خير من بقائه يأخذ برأي بالمذهب، وإذا رأى أن الزوج أصلح للزوجة يأخذ برأي شيخ الإسلام؟

الجواب: ما دامت المسألة ليس فيها نص وإنما اجتهاد، فإذا رأى القاضي أن يعامل الزوج بأحد القولين للمصلحة فلا بأس به.

وَإِنْ قَالَتْ: اخْلَعْنِي عَلَى أَلْفٍ، أَوْ بِأَلْفٍ، أَوْ وَلَكَ أَلْفٌ فَفَعَلَ بَانَتْ وَاسْتَحَقَّهَا،........

قوله: «وإن قالت: اخلعني على ألف، أو بألف، أو ولك ألف ففعل بانت واستحقها» ، كل هذه الصور الثلاث على المذهب حكمها واحد، مثال ذلك: قالت: اخلعني بألف فقال: خلعتك، أو قالت: اخلعني ولك ألف، فقال: خلعتك، وما ذكر ألفاً فإنه يستحق الألف؛ لأن كلامه وإن كان مطلقاً، فالمراد به القيد بلا ريب، فعلى هذا نقول: يستحق الألف.

وقوله: «ففعل» الفاء هنا للترتيب والتعقيب، إن فعل الآن استحق، وإن تأخر فإنه لا يستحق؛ لأن المؤلف ـ رحمه الله ـ عبر بالفاء، أما إذا تأخر فإنه لا يصح الخلع؛ لأنه صار على غير عوض.

وقال بعض الأصحاب ـ رحمهم الله ـ: إنه يستحق العوض وإن تأخر؛ لأن قولها: اخلعني على ألف، أو بألف، أو لك ألف ليس مقيداً بالحاضر، وعلى هذا فمتى خالعها استحق الألف، لكن لها أن ترجع قبل أن يقبل.

وقوله: «بانت» أي: لا تحل له إلا بعقد؛ لأن كل فداء فلا رجعة فيه، تبين به المرأة، ثم ينظر هل تحل له بعد ذلك أو لا؟

وَطَلِّقْنِي وَاحِدَةً بِأَلْفٍ فَطَلَّقَهَا ثَلاَثاً اسْتَحَقَّهَا، وَعَكْسُهُ بِعَكْسِهِ،.......

قوله: «وطلقني واحدة بألف فطلقها ثلاثاً استحقها» أي: قالت زوجته: طلقني واحدة وأعطيك ألف ريال، قال لها: أنت طالق ثلاثاً فإنه يستحق الألف؛ لأنه أعطاها ما تريد وزيادة.

وقال بعض الأصحاب: لا يستحق الألف؛ لأن هذه الزيادة قد تكون فيها مضرتها؛ لأنه إذا طلقها واحدة بألف بانت منه، لكن تحل له بدون زوج، وإذا طلقها ثلاثاً بانت ولا تحل إلا بعد زوج، وهي قد لا تريد هذا.

وهذا القول هو الصحيح أنه لا يستحقها إلا على القول الراجح بأن الثلاث واحدة، ولكن هل تبين، أو نقول: إن هذا الطلاق معلق على استحقاق الألف، وهو الآن لا يستحقها فلا يقع الطلاق؟ يحتمل وجهين، فيحتمل أن يقال: إنه طلق ثلاثاً فتطلق، ويحتمل أن يقال: أنه طلقها ثلاثاً بناءً على أنه يستحق الألف، والآن حرمناه منه، والطلاق المعلق على شيء لا يقع حتى يوجد ذلك الشيء.

قوله: «وعكسه بعكسه» يعني لو قالت: طلقني ثلاثاً بألف فطلقها واحدة فإن الطلاق يقع، لكن لا يستحق الألف؛ لأنها طلبت طلاقاً ثلاثاً، ولو قيل بأنه يستحقها لكان له وجه:

أولاً: الطلاق الثلاث محرم، وقد عدل عن المحرم إلى المباح فالواحدة حلال، والثلاث محرم.

ثانياً: أن المرأة لم يفت مقصودها فيما إذا طلقها واحدة؛ لأنه على عوض إذ لا يملك الرجعة فيه.

ثالثاً: أنه زادها خيراً لأنه لو تغيرت الحال وتحسنت حل له أن يتزوجها بعقد، بخلاف الثلاث فإنها لا تحل إلا بعد زوج، فالصحيح في هذه المسألة أنه يستحقها.

إِلاَّ فِي وَاحِدَةٍ بَقِيَتْ، وَلَيْسَ لِلأَبِ خَلْعُ زَوْجَةِ ابْنِهِ الصَّغِيرِ، وَلاَ طَلاَقُهَا، وَلاَ خُلْعُ ابْنَتِهِ بِشَيْءٍ مِنْ مَالِهَا،.........

قوله: «إلا في واحدة بقيت» يعني فإنه يستحق الألف، بأن قالت: طلقني ثلاثاً بألف، وسبق أن طلقها مرتين وبقيت واحدة، فقال: أنت طالق واحدة فإنه يستحق الألف، فلو قالت: أنا طلبت أن تطلقني ثلاثاً، نقول: لو طلقك ثلاثاً، فالثنتان لاغيات؛ والسبب أنه ما بقي له إلا واحدة، ولهذا سأل رجل بعض السلف قال: إني طلقت امرأتي مائة طلقة، فقال: حَرُمَت عليك بثلاث، وسبع وتسعون معصية[(330)].

قوله: «وليس للأب خلع زوجة ابنه الصغير ولا طلاقها» أي: ليس للأب أن يخالع زوجة ابنه الصغير، سواء من ماله هو، أو من مال الولد؛ لأن الخلع بيد الزوج وليس بيد أحد سواه، وكذلك ليس له أن يطلق زوجة ابنه الصغير، والعلة ما سبق أن الفراق بيد الزوج، والزوج الآن صغير، فإن كان مميزاً ولم يشأ الطلاق فالأمر ظاهر؛ لأنه سيأتينا ـ إن شاء الله ـ في الطلاق أن المميز الذي يعقل الطلاق ويفهمه يقع طلاقه، وإن كان دون التمييز، فكذلك ليس لأبيه أن يطلق، وقد قال النبي صلّى الله عليه وسلّم: «إنما الطلاق لمن أخذ بالساق» [(331)]، وقد أضاف الله ـ تعالى ـ النكاح والطلاق للزوج نفسه، فقال الله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ}} [الأحزاب: 49] فأضاف الله الطلاق للناكح، فيكون الطلاق بيده.

وظاهر كلام المؤلف: أنه لا فرق بين أن يكون ذلك لمصلحة الابن، أو لغير مصلحته، ولا بين أن يكون من مال الابن، أو من غير ماله.

والصحيح في هذه المسألة أنه إذا كان لمصلحة الابن فلا حرج عليه أن يخالع أو يطلق، سواء كان من مال الابن، أو من ماله هو، أما إذا كان من ماله هو فإن الابن لم يتضرر بشيء؛ لأن المال على أبيه، وأما إذا كان من مال الابن؛ فلأن ذلك من مصلحته، فهو كعلاجه من المرض، ولكن بشرط أن تكون المصلحة في الفراق محققة، كأن تكون المرأة بذيئة، سيئة الخلق، غير عفيفة، جرَّت إلى بيته الويلات، والبلاء والتهم.

لكن ينبغي قبل أن يطلق على الابن أن يأمره بالطلاق كما فعل عمر بن الخطاب ـ رضي الله عنه ـ مع ابنه عبد الله[(332)]، فإذا أبى أن يطلق وعرفنا أن هذه زوجة لا خير فيها، فحينئذٍ لا بد أن نقول: إن الأب له أن يطلق زوجة ابنه.

وهل إذا طلقها يلزمه أن يزوج الابن؟ نعم، يلزمه ذلك من مال الابن إذا كان له مال، أو من ماله إذا لم يكن للابن مال.

وقوله: «وليس الأب» مفهومه أن الجد لا يملك ذلك من باب أولى.

قوله: «ولا خلع ابنته بشيء من مالها» أي: ليس للأب أن يخلع ابنته من زوجها بشيء من مالها، والمراد بالبنت هنا غير العاقلة، أما إذا كانت البنت عاقلة رشيدة، وطلبت من أبيها أن يخالعها من زوجها، وأن تبذل من مالها، فالأمر واضح أنه يجوز، لكن إذا كانت غير رشيدة فليس له أن يخالعها بشيء من مالها؛ لأنه لا يجوز للأب أن يتبرع بشيء من مال مَنْ هو ولي عليه، لقوله تعالى: {{وَلاَ تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أْحْسَنُ}} [الأنعام: 152] ، والخلع بالمال يتضمن التبرع؛ لأنه لا يقابله مال، وإنما هو فكاك من الزوجية.

مثال ذلك: رجل له ابنة لم تبلغ، زَوَّجها بشخص ـ وهذا بناءً على قولنا إنه يصح تزويج الأب من لم تبلغ ـ ثم إنه رأى أن حالها مع زوجها لا تستقيم، فأراد أن يخالعها من زوجها، نقول: إن بذلت المال من عندك فهو جائز؛ لأنه سبق أن الخلع يصح بذله من الزوجة، ومن وليها، ومن الأجنبي وهذا ولي، وإن بَذَلْتَهُ من مالها فليس بجائز؛ لأن الخلع تبرع وليس للأب أن يتبرع بشيء من مال مَنْ هو ولي عليه، وهذا الذي ذكره المؤلف هو المذهب.

القول الثاني: أنه يجوز للأب أن يخلع ابنته بشيء من مالها، إذا كان ذلك لمصلحتها، وهذا القول هو الصحيح؛ لأن قوله تعالى: {{وَلاَ تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أْحْسَنُ}} [الأنعام: 152] يشمل ما كان أحسن له في ماله، أو في دينه، أو في بدنه، أو في أي شيء، فإذا كان يجوز أن يشتري لابنته ثوباً من مالها، ويجوز أن يداويها من المرض بشيء من مالها، فإن هذا من باب أولى، بشرط أن يرى في ذلك مصلحة.

وَلاَ يُسْقِطُ الخُلعُ غَيْرَهُ مِنَ الحُقُوقِ،.........

قوله: «ولا يسقط الخلع غيره من الحقوق» لأنه عقد مستقل، فلا يسقط شيئاً من الواجبات، فإذا خالعت المرأة زوجها بشيء من المال، وكان قد بقي لها في ذمته شيء من المال، أو من النفقات الأخرى، أو من أي حق من حقوقها، فإن هذا الخلع لا يسقطها.

مثاله: تزوج رجل امرأة بمهر قدره عشرة آلاف ريال، فسلم خمسة آلاف ريال ودخل عليها، ثم خالعها على خمسة آلاف ريال، تبذلها له، ثم سلمته إياها وتم الخلع، يبقى لها حق على زوجها، وهو بقية المهر خمسة آلاف ريال، فلا نقول: إن الخلع يسقط غيره من الحقوق؛ لأنه ما دام السبب باقياً فإنه يجب أن يبقى المُسبَّب، وإنما ذكر المؤلف ذلك؛ لأن بعض أهل العلم قال: إن الخلع يسقط ما سبقه من الحقوق؛ لأن المقصود الفداء والفراق التام، بحيث لا يبقى له علقة، ولا يبقى لها علقة، ولكن القول الراجح ما قاله المؤلف: أنه إذا خالعها بشيء وجب العوض الذي خالعها عليه، وأما غيرُه من الحقوق الواجبة لها على زوجها فهي باقية.

وَإِنْ عَلَّقَ طَلاَقَهَا بِصِفَةٍ ثُمَّ أَبَانَهَا فَوُجِدَتْ، ثُمَّ نَكَحَهَا فَوُجِدَتْ بَعْدَهُ طَلَقَتْ كَعِتْقٍ، وَإِلاَّ فَلاَ.

قوله: «وإن علق طلاقها بصفة ثم أبانها فوُجدت، ثم نكحها فوجدت بعده طَلَقَتْ» .

مثال ذلك: أن يقول: إن كلمت فلاناً فأنت طالق، ثم بعد هذا الكلام طرأ بينهما سوء تفاهم فطلقها، وخرجت من العدة، وكلمت فلاناً بعد أن خرجت من العدة، ثم تزوجها ثانياً، ثم بعد الزواج الثاني كلمت فلاناً تطلق؛ لأنه علق طلاقها في حال يملك التعليق، فوجدت الصفة المعلق عليها في حال يملك التطليق، فإذاً يقع الطلاق.

فإذا قال قائل: أليست الصفة وجدت في حال البينونة فانحلت اليمين بها؟ لأن اليمين والطلاق ينحلان بأول مرة وينتهيان.

نقول: نعم، هذا صحيح، لكن الصفة وجدت في حال لا يملك طلاقها، ولا يقع عليها طلاقه؛ لأنها ليست في عصمته، فوجودها قبل أن يتزوجها المرة الثانية كعدمه، وعلى هذا فتطلق في المرة الثانية.

فلو أن الرجل قال لزوجته: إن كلمت زيداً فأنت طالق فكلمته وهي في عصمته تطلق، فإذا راجعها ثم كلمته ما تطلق؛ لأن الطلاق المعلق انحل بأول مرة، فصار وقوعه في الثانية غير معلق عليه الطلاق.

فإذا قال قائل: ما الفرق بين هذه الصورة والصورة الأولى؟

فالجواب: أن الصورة الأولى وقعت الصفة وهي في غير عصمته، فلم يكن المحل قابلاً، فلا يقع الطلاق.

وقوله: «ثم أبانها» يشمل ما إذا كانت البينونة بالثلاث، أو بما دونه، فالبينونة بالثلاث تبين بمجرد أن يقول: أنت طالق ثلاثاً، والبينونة بغير الثلاث تكون إذا انتهت العدة، أو إذا كان الطلاق على عوض، وكلام المؤلف يشمل ما إذا كانت البينونة بالطلاق الثلاث، أو بغير الطلاق الثلاث، ما دام بانت منه ووجدت الصفة في حال البينونة، فإنه إذا تزوجها مرة ثانية فإنه تعود الصفة.

وقال جمهور أهل العلم: إنه إذا كانت البينونة بالطلاق الثلاث فإن الصفة لا تعود؛ لأن النكاح الأول انتهت أحكامه بالطلاق الثلاث؛ فإذا طلقها ثلاثاً ثم تزوجت بزوج آخر، ثم فارقها الزوج الثاني، ثم تزوجها الزوج الأول تعود على طلاق ثلاث.

فإذا وجدت الصفة في النكاح الجديد لم تطلق الزوجة، مثال ذلك: رجل قال لزوجته: إن كلمت زيداً فأنت طالق ولم يبق له إلا طلقة واحدة فقط، فطلقها الطلقة الثالثة، وقبل انتهاء العدة كلمت زيداً، ثم إنها تزوجت بزوج آخر، وفارقها، ثم تزوجها زوجها الأول، ثم كلمت زيداً، فعلى رأي الجمهور لا تطلق، وعلى رأي المؤلف تطلق؛ لأن قوله: «ثم أبانها» عام، ولا شك أن رأي الجمهور أصح في هذه المسألة لقوة تعليله.

وهناك قول آخر: أنها لا تعود مطلقاً، ولو كانت البينونة بغير الطلاق الثلاث، قالوا: لأن ظاهر الحال أنه لما قال الرجل لزوجته: إن كلمت فلاناً فأنت طالق أن قصده في هذا النكاح، ولم يكن يطرأ على باله أنه حتى لو طلقها وتزوجها بعد، وهي ـ أيضاً ـ إذا بانت منه فقد انقطعت علائقها منه، فالتعليق إنما كان في نكاح سابق، والنكاح السابق بانت منه، وهذا نكاح جديد فلا تطلق؛ لأن الله ـ تعالى ـ إنما جعل الطلاق بعد النكاح، فقال: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ}} [الأحزاب: 49] فلا طلاق قبل النكاح، وهذا قد علق الطلاق في نكاح سابق قبل النكاح الثاني.

فعندنا ثلاثة أقوال:

الأول: أن الصفة تعود مطلقاً وهو المذهب.

الثاني: أنها لا تعود مطلقاً.

الثالث: رأي الجمهور، أنها لا تعود إن بانت بالطلاق الثلاث، وتعود إن بانت بغير الثلاث.

وكل هذا فيما إذا وجدت الصفة في حال البينونة، لكن إذا لم توجد، بأن قال: إن كلمتِ زيداً فأنت طالق، ثم طلقها وبانت منه، ثم تزوجها قبل أن تكلم زيداً ثم كلمت زيداً بعد التزويج، فعلى المذهب وغير المذهب تطلق؛ لأن يمينه لم تنحل، فالصفة لم توجد فتطلق بكل حال.

وعند شيخ الإسلام في هذه المسألة أنها لا تطلق؛ لأن الظاهر أنه أراد وقوع الصفة في النكاح الأول الذي علق عليه، وفي الحقيقة أنك إذا تدبرت الأمر، وجدت أن هذا القول أرجح من غيره؛ لأن الظاهر من هذا الزوج أنه لم يطرأ على باله أن هذا التعليق يشمل النكاح الجديد، اللهم إلا إذا كان علقها على صفة يريد ألا تتصف بها مطلقاً، فهذا قد يقال: إنها تعود الصفة.

قوله: «كعتقٍ» يعني كما لو علق الإنسان عتق عبده على شيء، ثم باع العبد فوجدت الصفة التي علق عتقه عليها، ثم اشتراه فوجدت بعد شرائه، مثاله: قال لعبده: إن فعلت كذا وكذا فأنت حر، ولم يفعله فباعه على زيد، ثم فعله في ملك زيد فإنه لا يعتق؛ لأنه ليس في ملكه، ثم اشتراه من زيد، وفعله بعد أن اشتراه، فإنه يعتق؛ لأنه وجد الفعل وهو في ملكه.

قوله: «وإلا فلا» يعني وإن لم توجد الصفة في النكاح الثاني، فإنها لا تطلق إذا وجدت حال البينونة؛ لأنها حال البينونة ليست زوجة، كما أن الشرط الذي عُلق عليه العتق إذا وجد بعد خروج ملكه عنه لا يحصل به العتق.

تم المجلد الثاني عشر ـ بفضل الله وتوفيقه ويليه الثالث عشر ـ بعون الله تعالى ـ وأوله: كتاب الطلاق

-------------------------

[312] (جزء من حديث: «ما رأيت من ناقصات عقل...» ).

[313] أخرجه أحمد (4/3)؛ وابن ماجه في الطلاق/ باب المختلعة يأخذ ما أعطاها (2057) عن عبد الله بن عمرو ـ رضي الله عنهما ـ.

[314] أخرجه البخاري في الطلاق/ باب الخلع وكيف الطلاق فيه (5276) عن ابن عباس ـ رضي الله عنهما ـ.

[315] أخرجه أبو داود في الطلاق/ باب في الخلع (2226)؛ والترمذي في الطلاق/ باب في المختلعات (1187)، وابن ماجه في الطلاق/ باب كراهية الخلع للمرأة (2055) عن ثوبان ـ رضي الله عنه ـ، وحسنه الترمذي، وصححه ابن حبان (9/409) انظر: الإرواء (2035).

[316] سبق تخريجه ص(458).

[317] أخرجه مسلم في الأقضية/ باب نقض الأحكام الباطلة ورد محدثات في الأمور (1718) (18) عن عائشة رضي الله عنها.

[318] سبق تخريجه ص(458).

[319] أخرجه البخاري في الاستئذان/ باب زنا الجوارح دون الفرج (6243)؛ ومسلم في القدر/ باب قُدِّر على ابن آدم حظه من الزنا وغيره (2657) عن أبي هريرة ـ رضي الله عنه ـ.

[320] أخرجه البخاري في المساقاة/ باب الرجل يكون له ممر أو شرب في حائط (2379)، ومسلم في البيوع/ باب من باع نخلاً عليها ثمر (1543) عن ابن عمر ـ رضي الله عنهما ـ.

[321] أخرجه البخاري في الطلاق/ باب الخلع وكيف الطلاق فيه (5273) عن ابن عباس ـ رضي الله عنهما ـ، قال البخاري: لا يتابع فيه عن ابن عباس، وانظر: فتح الباري (9/400).

[322] أخرجه البخاري في الطلاق/ باب الخلع وكيف الطلاق فيه (5276) عن ابن عباس ـ رضي الله عنهما ـ.

[323] أخرجه النسائي في الطلاق/ باب عدة المختلعة (6/186)؛ وابن ماجه في الطلاق/ باب عدة المختلعة (2058) عن الرُّبيع بنت معوذ ـ رضي الله عنها ـ أن عثمان ـ رضي الله عنه ـ قضى به فيها، وأخبر أنه قضاء النبي صلّى الله عليه وسلّم.

[324] الروض المربع مع حاشية ابن قاسم (6/468).

[325] أخرجه البخاري في البيوع/ باب الشراء والبيع مع النساء (2155)؛ ومسلم في العتق/ باب بيان أن الولاء لمن أعتق (1504) (8) عن عائشة ـ رضي الله عنها ـ.

[326] أخرجه البخاري في البيوع/ باب بيع الميتة والأصنام (2236)، ومسلم في المساقاة/ باب تحريم بيع الخمر والميتة (1581) عن جابر ـ رضي الله عنه ـ.

[327] أخرجه ابن ماجه في الطلاق/ باب المختلعة تأخذ ما أعطاها (2056) عن ابن عباس ـ رضي الله عنهما ـ، بلفظ: «فأمره رسول الله صلّى الله عليه وسلّم أن يأخذ منها حديقته ولا يزداد»، انظر: الإرواء (2037).

[328] أخرجه مسلم في البيوع/ باب بطلان بيع الحصاة والبيع الذي فيه غرر (1513) عن أبي هريرة رضي الله عنه.

[329] سبق تخريجه ص(165).

[330] انظر: مصنف عبد الرزاق (11348)، والدارقطني (3925) ط/ الرسالة.

[331] أخرجه ابن ماجه في الطلاق/ باب طلاق العبد (2081) عن ابن عباس ـ رضي الله عنها ـ وانظر: التلخيص (1612) والإرواء (2041).

[332] أخرجه أحمد (2/20)؛ وأبو داود في الأدب/ باب في بر الوالدين (5138)؛ والترمذي في الطلاق/ باب ما جاء في الرجل يسأله أبواه أن يطلق امرأته (1189)؛ وابن ماجه في الطلاق/ باب الرجل يأمره أبوه بطلاق امرأته (2088) عن عبد الله بن عمرو ـ رضي الله عنهما ـ، وقال الترمذي: «حسن صحيح»، وصححه ابن حبان (427) ط/الأفكار الدولية، وصححه الحاكم (2/197) على شرط الشيخين ووافقه الذهبي.

تاريخ التحديث : Feb 22, 2007


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الثالث عشر
كِتَابُ الطَّلاَقِ

بسم الله الرحمن الرحيم

كِتَابُ الطَّلاَقِ

قوله: «الطلاق» اسم مصدر طلَّق، واسم المصدر يوافق المصدر في المعنى لكن يخالفه في الحروف، وهو مأخوذ من التخلية والإطلاق الذي هو ضد القيد؛ وذلك لأن النكاح عقد وقيد، فإذا فورقت المرأة انطلق ذلك القيد؛ ولهذا نقول: إن تعريفه في الاصطلاح «هو حل قيد النكاح أو بعضه»، إن كان بائناً فهو حل لقيد النكاح كله، وإن كان رجعياً فهو حل لبعضه، ولهذا إذا طلق مرة نقص فيبقى له طلقتان، وإذا طلق ثنتين بقي له واحدة.

وإذا تأملت وجدت أن الزوج هو الذي بيده الأمر، وأن المرأة عنده كالناقة المعقولة؛ ولهذا أمر النبي ـ عليه الصلاة والسلام ـ أن نتقي الله في النساء، وقال: «إنهن عوان عندكم» [(1)]، والعاني هو الأسير، وبه يظهر ما فضل الله به الرجل على المرأة، ونعرف أن الذين ينادون بتسوية الرجل والمرأة قد ضادُّوا الله ـ تعالى ـ في حكمه الكوني والشرعي؛ لأن المرأة لا تساوي الرجل، لا من حيث الخِلقة، ولا من حيث الخُلُق، ولا من حيث العقل، فلا تساويه بأي حال من الأحوال.

لكن أولئك قوم ـ والعياذ بالله ـ تشبَّعوا بما عند أعداء المسلمين، من تقديس المرأة وتسييدها حتى إنهم يقدِّمونها على الرجال حينما تذكر مع الرجل، فصار هؤلاء الجهَّال والسفهاء التابعون لكل ناعق يقلدونهم، ويرون أنهم إنما صنعوا الطائرات والمراكب والدبابات والأسلحة الفتاكة؛ لأنهم ساووا المرأة بالرجل، فظنوا أن انحطاطهم في الأخلاق هو الذي أرقاهم إلى هذا، وأنَّ تأخرنا نحن بسبب أننا تمسَّكنا بهذا الدين، الذي يزعم بعض الملاحدة أنه أفيون الشعوب ـ والعياذ بالله ـ يعني مخدر الشعوب، والحقيقة أن الذي أخَّرنا ليس هو الإسلام ولكن تخلفنا عن الإسلام، وتعطيلنا لتوجيهات الإسلام، وإلا فالرب عزّ وجل يقول: {{وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ}} [الأنفال: 60] .

ولما كانت الأمة الإسلامية من قبل متمسكة بالإسلام صار لها من الظهور والعظمة ما جعل أولئك يقلدونها، حتى إنهم يقولون: إن هارون الرشيد لما أهدى إلى شارلمان ملك فرنسا ساعة، وشُغِّلت عنده نفر وهرب، وقال: إن هذا سحر من العرب! والآن انقلبت المسألة وصارت آلاتهم التي يجلبونها لنا نقول: هذه سحر! هذا كله بسبب تخلفنا عن الإسلام، فلو أننا أنزلنا القرآن في قلوبنا منزلة الشيء المحبوب المرغوب، وفي أعمالنا منزلة المنهاج الذي نسير عليه ما غلبتنا قوة في الأرض، لكن بالتخلف حصل ما حصل.

فالمهم أن الواجب علينا نحن طلبة العلم أن نكرس جهودنا ضد هذا السيل الجارف، الذي ينادي بتسوية المرأة بالرجل، والذي حقيقته هدم أخلاق المرأة وفساد الأسرة، وانطلاق المرأة في الشوارع متبرجة متبهية بأحسن جمال وثياب والعياذ بالله، حتى تتفكك الأسرة، وشَرُّ هذا ليس هذا موضع بسطه، إنما نحن طلبة العلم نعرف أن لطالب العلم مقاماً عند العامة، فإذا تكلم في كل مناسبة ضد هذه المبادئ الخبيثة صار في هذا خير كثير ودرء لمفاسد كثيرة.

واعلم أن الطلاق لا يكون إلا بعد نكاح؛ لأنه حل قيد النكاح، فقبل النكاح لا طلاق، فلو قال رجل لامرأة: إن تزوجتك فأنت طالق فتزوجها، ما تطلق، أو رجل قالت له زوجته: سمعت أنك تريد أن تتزوج وهذا لا يرضيني، وضيقت عليه، فقال لها: ترضين أن أقول: إن تزوجت امرأة فهي طالق؟ قالت: يكفي ورضيت، فقالها، وما تزوج، فلو تزوج لم تطلق؛ لأنه قبل النكاح.

ولو قال لرقيق: إن ملكتك فأنت حر، فملكه، لا يقع قياساً على الطلاق، فالطلاق قبل عقد النكاح لا يقع، والعتق قبل الملك لا يقع، وإلى هذا ذهب كثير من العلماء، وقالوا: إن الإنسان ليس عليه عتق فيما لا يملك، ولا طلاق فيما لا يملك.

ولكن الإمام أحمد رحمه الله ذهب إلى أن العتق يقع، وفَرَّق بينه وبين الطلاق بأن الملك يراد للعتق، يعني أن الإنسان يشتري العبد ليعتقه، لكن النكاح لا يراد للطلاق ، فلا يمكن أن يقال: إنه نكح فلانة ليطلقها، اللهم إلا في نكاح التحليل، ولا يصح أصلاً.

أما حكم الطلاق فإنه تجري فيه الأحكام الخمسة، فيكون واجباً، وحراماً، وسنَّة، ومكروهاً، ومباحاً، وما هو الأصل؟ الأصل الكراهة، والدليل قوله تعالى في الذين يؤلون من نسائهم، يعني يحلف أنه ما يطؤها قال: {{فَإِنْ فَاءُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ}{وَإِنْ عَزَمُوا الطَّلاَقَ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ *}} [البقرة] ، ففي الطلاق قال: {{وَإِنْ عَزَمُوا الطَّلاَقَ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ *}}، وهذا فيه شيء من التهديد، لكن في الفيئة قال: {{وَإِنْ عَزَمُوا الطَّلاَقَ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ *}} فدل هذا على أن الطلاق غير محبوب إلى الله عزّ وجل، وأن الأصل الكراهة، وأما حديث: «أبغض الحلال إلى الله الطلاق» [(2)]، فهو ضعيف ولا يصح، حتى من حيث المعنى، يغني عنه قوله تعالى: {{وَإِنْ عَزَمُوا الطَّلاَقَ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ *}} [البقرة].

يُبَاحُ لِلْحَاجَةِ، ......................................

قوله: «يباح للحاجة» أي: حاجة الزوج، فإذا احتاج فإنه يباح له، مثل أن لا يستطيع الصبر على امرأته، مع أن الله ـ سبحانه وتعالى ـ أشار إلى أن الصبر أولى فقال: {{فَإِنْ كَرِهْتُمُوهُنَّ فَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَيَجْعَلَ اللَّهُ فِيهِ خَيْرًا كَثِيرًا}} [النساء: 19] ، وقال صلّى الله عليه وسلّم: «لا يفرك مؤمن مؤمنة، إن كره منها خلقاً رضي منها خلقاً آخر» [(3)]، لكن أحياناً لا يتمكن الإنسان من البقاء مع هذه الزوجة، فإذا احتاج فإنه يباح له أن يطلق، والدليل قوله تعالى: {{يَاأَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ}} [الطلاق: 1] ، ولم يقل: يا أيها النبي لا تطلقوا النساء، وقال: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا}} [الأحزاب: 49] ، ولأن الذين طلقوا في عهد الرسول ـ عليه الصلاة والسلام ـ لم يكن ينهاهم عنه، ولو كان حراماً لمنعهم، ولو كان مكروهاً لاستفصل منهم، ثم عندنا قاعدة فقهية معروفة عند أهل العلم، وهي أن المكروه يزول عند الحاجة، وهذا من حكمة الله عزّ وجل، وقد كان أعداء المسلمين يطعنون على المسلمين في جواز الطلاق؛ لأنهم ما يودون أن تحزن المرأة، مع أن هذا هو العيب حقيقة؛ لأننا نعلم علم اليقين أن الرجل إذا أمسكها على هون، وهو لا يريدها ولا يحبها، يحصل لها من التعاسة شيء لا يطاق، لكن إذا طلقها يرزقها الله {{وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلاًّ مِنْ سَعَتِهِ}} [النساء: 130] ، فكان ما جاء به الإسلام هو الحكمة، والرحمة أيضاً، وإلا فإلزام الإنسان بمعاشرة من لا يحب من أصعب الأمور حتى قال المتنبي:

ومن نكد الدنيا على الحر أن يرى

عدواً له ما من صداقته بُدُّ

فمن نكد الدنيا أنك ترى عدواً لك، لكن لا بد أن تصادقه.

وقوله: «للحاجة» اللام يحتمل أن تكون للتعليل، ويحتمل أن تكون للتوقيت، فيحتمل أن يكون المعنى يباح الطلاق إذا احتاج إليه، ويحتمل أن يكون المعنى يباح وقت الحاجة، فتكون للتوقيت.

وَيُكْرَهُ لِعَدَمِهَا،.........................................

ثانياً : قوله: «ويكره لعدمها» أي: عدم الحاجة، فمع استقامة الحال يكره، وقد ذكرنا أن قوله تعالى: {{وَإِنْ عَزَمُوا الطَّلاَقَ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ *}} [البقرة] فيه الإيماء والتنبيه على أن الطلاق مكروه عند الله وهذا دليل أثري.

والدليل النظري: أن الطلاق يترتب عليه تشتت الأسرة، وضياع المرأة وكسر قلبها، لا سيما إذا كان معها أولاد أو كانت فقيرة أو ليس لها أحد في البلد، فإنه يتأكد كراهة طلاقها، وربما يترتب عليه ضياع الرجل أيضاً، فقد لا يجد زوجة، ثم إنه إذا عُلم أن الإنسان مِطْلاق فإنه لا يزوجه الناس، فَلِعلل كثيرة نقول: إنه يكره.

وَيُسْتَحَبُّ لِلضَّرَرِ، ...............................

ثالثاً: قوله: «ويستحب للضرر» أي: ضرر المرأة، فإذا رأى أنها متضررة فإنه يستحب أن يطلقها، ولو كان راغباً فيها، كما لو فرض أن المرأة لما تزوجها أصابها مرض نفسي، كما يقع كثيراً ـ نسأل الله العافية ـ وضجرت وتعبت، ولا استقامت الحال مع زوجها، وهو يحبها، نقول هنا: يستحب أن تطلقها لما في ذلك من الإحسان إليها بإزالة الضرر عنها، أما ما يفعله بعض الجبابرة ـ والعياذ بالله ـ يقول: أنا ما أطلق حتى ترد عليَّ ما أمهرتها أو أكثر، فهذا ـ والعياذ بالله ـ ظلم، فالذي ينبغي إذا رأى أنها متضررة أن يُطْلِق سراحها.

وهل نقول: في هذه الحال ينبغي أن يشاورها، أو لا؟ وهل نقول: إنه ينبغي أن يقول لها: أنت ـ مثلاً ـ كما ترين أُصبتِ بهذا الأمر، فإن رغبت أن أطلقك فلا حرج؟ في هذه الحال أنا أتردد، هل يستحب أن يشاورها أو لا يستحب؟ والسبب أنها ربما تكون عندها رغبة في الزوج وتقول: أرغب أن أبقى، وبقاؤها يكون ضرراً عليها وهدماً لصحتها، فقد يقال: إنه يجعل المسألة من جهته هو على أنه معالج وطبيب، وإذا رأى أن مصلحتها تقتضي أن يطلقها طلقها.

ولو تضجرت منه لقلة ذات اليد، كإنسان فقير، وهي ـ مثلاً ـ من بيت أغنياء، ورأى أن المرأة متضجرة من فقره، فهنا نقول: يستحب أن يشاورها، مثل ما أمر الله نبيه ـ عليه الصلاة والسلام ـ في قوله: {{يَاأَيُّهَا النَّبِيُّ قُلْ لأَِزْوَاجِكَ إِنْ كُنْتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا فَتَعَالَيْنَ أُمَتِّعْكُنَّ وَأُسَرِّحْكُنَّ سَرَاحًا جَمِيلاً *وَإِنْ كُنْتُنَّ تُرِدْنَ اللَّهَ وَرَسُولَهُ وَالدَّارَ الآخِرَةَ فَإِنَّ اللَّهَ أَعَدَّ لِلْمُحْسِنَاتِ مِنْكُنَّ أَجْرًا عَظِيمًا *}} [الأحزاب] ، فأول من بدأ بها عائشة ـ رضي الله عنها ـ وهي أصغرهن، وخاف ـ صلى الله عليه وعلى آله وسلم ـ أنها لصغرها تريد الحياة الدنيا، فقال: «ما عليك ألا تستأذني أبويك في هذا» ، أي: شاوري أبويك في هذا الأمر ـ فقالت: يا رسول الله أفي هذا أشاور أبوي؟! إني أريد الله والدار الآخرة[(4)]، رضي الله عنها.

فالمهم إذا كان السبب هو قلة ذات يد الرجل، أو سوء عشرته، أو ما أشبه ذلك؛ لأن بعض الناس يكون أحمق ضيق النفس، فهذه نرى أنه يشاورها، وأما إذا كان ذلك لسبب فيها هي فنرى أنه ينزل نفسه في هذه الحال منزلة الطبيب المعالج، وينظر ما تقتضيه المصلحة.

نعم إذا كرهته لدينه ـ يعني لاستقامته ـ فإنه لا يخيرها أبداً، بل يبقيها عنده لعل الله يهديها بعد ذلك، وهذا إن كان يمكن العلاج؛ لأن الناس يختلفون، فبعض الناس تكون صورته صورة رجل، لكن معناه امرأة، تغلبه المرأة، فأخشى أن تفسد دينه، فالمسألة ترجع إلى قوة الرجل وصلابته.

وَيَجِبُ لِلإِيلاَءِ، وَيَحْرُمُ لِلْبِدْعَةِ،......................

قوله: «ويجب للإيلاء» الإيلاء مصدر آلى يولي بمعنى حلف يحلف، وهو أن يحلف الرجل على ترك وطء زوجته أكثر من أربعة أشهر، بأن يقول: والله لا أجامعك، إما لمدة سنة، أو يُطْلِق، قال الله تعالى: {{لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ فَإِنْ فَاءُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ *} {وَإِنْ عَزَمُوا الطَّلاَقَ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ *}} [البقرة] ، فحدد الله ـ سبحانه وتعالى ـ أربعة أشهر، فإذا تمَّت الأربعة وجب عليه واحد من أمرين: إما الرجوع ويكفِّر كفارة يمين، وإما الطلاق، وإذا لم يفعل ألزم أو طلق عليه الحاكم.

كذلك يجب عليه أن يطلق إذا اختلَّت عفة المرأة ولم يمكنه الإصلاح، فلو كانت المرأة ـ والعياذ بالله ـ تفعل الفاحشة وهو لا يستطيع أن يمنعها، فإنه يجب عليه أن يطلق، فإن لم يفعل صار ديوثاً.

قوله: «ويحرم للبدعة» يعني إذا كان طلاق بدعة، وهذا من التعبير الغريب؛ لأن المعروف عند أهل العلم أن البدع تطلق على عبادة لم تشرع، أو على وصف زائد عما جاءت به الشريعة، أو في جانب الاعتقاد، وهنا جعلوها في جانب العمليات.

ولكنهم جعلوها بدعة لمخالفة الشرع، والظاهر أن هذا التعبير قديم من عهد السلف، يسمون الطلاق الموافق للمأمور سنة والمخالف للمأمور بدعة.

وطلاق البدعة يكون في العدد وفي الوقت، يعني إما أن يكون بدعة لوقوعه في وقت محرم، أو بدعة لكونه بعدد محرم، فالبدعة في الوقت، مثل أن يطلق من تلزمها العدة بالحيض وهي حائض، أو في طهر جامعها فيه وهي من ذوات الحيض ولم يتبين حملها، فإن تبين حملها جاز طلاقها، ولو كان قد جامعها في الطهر، كذلك إذا كانت لا تلزمها العدة كغير المدخول بها، فإن طلقها وهي حائض فالطلاق سنة، أو كانت ممن لا يحيض، كصغيرة أو عجوز كبيرة فلا بأس أن يطلقها.

وأما البدعة في العدد فأن يطلقها أكثر من واحدة، مثل أن يطلقها ثنتين فيقول: أنت طالق طلقتين، أو يقول: أنت طالق ثلاثاً؛ لأن السنة أن يطلقها واحدة، وهل يقع أو لا يقع؟ أكثر العلماء على أنه يقع، والقول الراجح أنه لا يقع، فإذا طلق إنسان زوجته فقال: أنت طالق، أنت طالق، تطلق على القول الراجح واحدة فقط؛ لأن الثانية بدعة، والبدعة لا يجوز إقرارها، ولو قلنا بوقوع الطلاق لزم من ذلك إقرار البدعة، وإقرار البدعة منكر، ثم إن قول الرسول صلّى الله عليه وسلّم: «من عمل عملاً ليس عليه أمرنا فهو رد» [(5)]، يقتضي أن الطلقة الثانية مردودة لا تقع؛ لأنها غير مأمور بها فهي طلقة بدعة، والبدعة لا يمكن أن تقع، فكل بدعة ضلالة، وهذا ما أقرره، وهو الذي قرره شيخ الإسلام ابن تيمية واختاره شيخنا عبد الرحمن بن سعدي رحمه الله، وقال: إن من تأمل هذا القول وجد أنه القول الذي لا يسوغ القول بخلافه؛ لأن أدلته قوية وواضحة.

وظاهر كلام أهل العلم: أن الطلاق في النفاس مثل الطلاق في الحيض؛ لأنهم قالوا في باب النفاس: إنه كالحيض فيما يحل ويحرم ويجب ويسقط، إلا ما استثنوا، وهي ثلاث مسائل وليس منها الطلاق، وعندي أنه يصح أن يطلقها في النفاس؛ لأن النفاس ما يحسب من العدة، بخلاف الحيض، فهو إذا طلقها تشرع في عدتها، أما الحيض فإنها لا تشرع في عدتها مباشرة، هذا هو الفرق بينهما، والمسألة ليست إجماعية، فلو أن الإجماع ثبت بأن الطلاق في حال النفاس حرام ما وسعنا أن نخرج عنه، فالراجح أنه إذا طلقها في النفاس وقع الطلاق.

فصار الطلاق تجري فيه الأحكام الخمسة: يباح للحاجة، ويكره لعدمها، ويستحب للضرر، ويجب للإيلاء، ويحرم للبدعة، وذكرنا ـ أيضاً ـ أنه يجب فيما إذا اختلت عفة الزوجة، ولم يتمكن من إصلاحها.

وَيَصِحُّ مِنْ زَوْجٍ مُكَلَّفٍ، وَمُمَيِّزٍ يَعْقِلُهُ، .........

قوله: «ويصح من زوج مكلف ومميز يعقله» يصح الطلاق بهذه الشروط:

أولاً: «من زوج»، فغير الزوج لا يصح منه الطلاق، إلا أن يقوم مقام الزوج بوكالة فلا بأس، فلو طلق امرأة قبل أن يتزوجها فلا يصح، ولو قال لامرأة واجهها: أنت طالق، ثم تزوجها ما يقع، وكذلك لو قال: إن تزوجتك فأنت طالق ما يقع؛ لأن الله يقول في القرآن: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ}} [الأحزاب: 49] ، و{{ثُمَّ}} للترتيب، ولأنه لا يتصور طلاق بلا عقد، وكيف يكون طلاقاً وهو لم يتزوج؟!

فإذا قال قائل: المعروف في مذهب الإمام أحمد أنه إذا قال لعبد: إن ملكتك فأنت حر، ثم ملكه أن العبد يعتق، بخلاف إن تزوجتك فأنت طالق.

قالوا: إن الفرق بينهما كما سبق، أن شراء العبد يراد للعتق لكن زواج المرأة لا يراد به الطلاق، فشراء العبد يراد للعتق فيكون مقصوداً شرعياً، فصح تعليق العتق عليه؛ ولهذا من وجب عليه إعتاق رقبة، وعنده دراهم وليس عنده رقبة، فالطريق إلى إعتاقها الشراء، لكن النكاح لا يراد للطلاق، ومن ثَمَّ كان نكاح المحلل باطلاً؛ لأن المحلل لا يريدها للاستمتاع بل يريدها للطلاق، فهذا هو الفرق بينهما، وهو فرق وجيه وواضح.

ولو تزوج رجل امرأة بدون شهود ثم طلقها، فإن قلنا: إن الإشهاد شرط للصحة لم يقع الطلاق؛ لأن النكاح لم يصح أصلاً، ولو تزوج رجل امرأة في عدتها ثم طلقها لم يصح الطلاق؛ لأنه ليس من زوج، إذ إن العقد في العدة غير صحيح، وكذا لو تزوجها بنكاح شغار ثم طلقها فلا يصح الطلاق؛ لأن العقد غير صحيح فهي ليست زوجة، وليس قولنا: لا يصح الطلاق أنه لا يفرق بينهما، فهي ليست زوجته أصلاً، فهي حكماً مُفَرَّقٌ بينها وبين زوجها، فلا بد أن تفارقه، لكن هذا الطلاق لا يعتبر.

ثانياً: قوله: «مكلف» وهو البالغ العاقل، فخرج بالبالغ الصغير، وخرج بالعاقل المجنون، لكن في الصغير قال:

«ومميز يعقله» فصار الصغير المميز الذي يعقل الطلاق يصح طلاقه.

والمميز سبق أن المذهب أنه محدود بالسن وهو سبع سنوات، والقول الثاني: أنه محدود بالحال، بأن يقال: إن المميز هو الذي يفهم الخطاب ويرد الجواب، لكن اشترط المؤلف أيضاً في المميز أن يعقله، وينبغي أن نجعل «يعقله» عائدة على كل الأوصاف، على «مكلف» وعلى «مميز» ؛ لأن من لا يعقل معنى الطلاق لا يقع منه الطلاق ولو كان مكلفاً، فلو فرضنا أن رجلاً أعجمياً لا يعرف معنى الطلاق، وتكلم به باللسان العربي، وهو لا يعقله فلا يقع طلاقه؛ لأنه ما يعقل معناه، وكذلك الصبي المميز إذا قال لزوجته: أنت طالق، قلنا: أتدري معنى «أنت طالق؟» قال: معناه أنها ما رُبطت، فهل هذا يعقل الطلاق أو لا؟ الجواب: ما يعقله، إذاً لا يقع طلاقه.

لكن لو سألناه قلنا: أتعرف الطلاق؟ قال: نعم، الطلاق معناه أنه حصلت المفارقة بيني وبينها، وأصبحت غير زوجة لي، فهذا يعقله فيقع طلاقه.

ودليل اشتراط كونه يعقله قول النبي صلّى الله عليه وسلّم: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» [(6)]، ومن لا يعقل الشيء لا ينويه.

وَمَنْ زَالَ عَقْلُهُ مَعْذُوراً لَمْ يَقَعْ طَلاَقُهُ،..................

قوله: «ومن زال عقله معذوراً لم يقع طلاقه» زوال العقل في الحقيقة له أقسام وصور كثيرة؛ منها أن يزول عقله بالنوم، فإذا نام إنسان وسمعناه يقول لزوجته: أنت طالق، أو يقول: فلانة بنت فلان زوجتي طالق، فلا تطلق؛ لأنه لا عقل له، وقد قال النبي صلّى الله عليه وسلّم: «رفع القلم عن ثلاثة...» ومنهم «النائم حتى يستيقظ»[(7)] ، ومنها أن يزول عقله بإغماء مثل إنسان أغمي عليه وطلق زوجته في حال إغمائه فلا يقع طلاقه، ومنها أن يزول عقله بالبنج مثل: إنسان بنج للدواء، وفي حال البنج طلق زوجته فلا يقع طلاقه؛ لأنه معذور، ومنها أن يزول عقله بالخرف، كعجوز وصل إلى التخريف والهذر وصار لا هَمَّ له إلا تطليق زوجته، وكلما أتت له بالشاي أو القهوة قال: أنت طالق، فلا يقع طلاقه؛ لأنه لا عقل له؛ ولو أن رجلاً شرب الخمر جاهلاً أنه خمر، فسكر، فطلق لا يقع طلاقه؛ لأنه معذور، وكذا لو أكره على شرب الخمر فشربه فسكر فطلق، فكذلك لا يقع طلاقه؛ لأنه معذور.

فالحاصل أنه إذا زال العقل بعذر شرعي، أو بعذر عادي كالنوم، أو بعذر طارئ كالمرض فإنه لا يقع الطلاق.

وَعَكْسُهُ الآثِمُ،..............................

قوله: «وعكسه الآثم» يعني يقع طلاقه، فمن زال عقله غير معذور فإنه يقع طلاقه؛ لأنه لا عذر له، مثاله السكران باختياره، كإنسان ـ والعياذ بالله ـ شرب وسكر، فإنه يقع طلاقه؛ لأنه ليس بمعذور، فالسكر محرم بالكتاب والسنة وإجماع المسلمين.

وهذه المسألة فيها خلاف بين أهل العلم، فمنهم من قال: إن السكران غير المعذور يقع طلاقه، وهذا هو المذهب؛ وعللوا ذلك بأنه ليس بمعذور فيه، فيكون كالصاحي، وبأن هذا أنكى له وأزيد في عقوبته، وربما لا يردعه عن شرب الخمر إلا الخوف من هذا الأمر، فيكون في ذلك مصلحة الردع.

وقال بعض أهل العلم: إن السكران لا يقع طلاقه؛ لأنه إذا أثم عوقب على إثمه، لكن إذا تكلم بدون عقل، فكيف نلزمه بمقتضى كلامه وهو لا يعقله؟! فهذا يخالف قول الرسول عليه الصلاة والسلام: «إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى» [(8)]، فإن هذا السكران حينما تكلم وقال: أنت طالق، ما نوى، فهذا لا يقع طلاقه، وكونه آثماً له عقوبة خاصة وهي التعزير بالجلد، أما التعزير باعتبار كلامه مع عدم عقله، فهذا زيادة، ولا يجوز أن نزيد على العقوبة التي جاءت بها السنة، وهذا هو الذي صح به الأثر عن عثمان رضي الله عنه[(9)]، وكان عمر بن عبد العزيز ـ رحمه الله ـ يقضي على السكران بالتأديب والإلزام بالطلاق إذا طلق، فلما ذكر له الأثر عن عثمان رضي الله عنه رجع فصار يؤدبه ولا يقضي بطلاقه[(10)]، وهذا القول أصح، وهو الذي رجع إليه الإمام أحمد رحمه الله، وكان الإمام أحمد رحمه الله يقول بطلاق السكران حتى تبينه ـ يعني تأمله ـ وتبين له أنه لا يقع، وقال: إني إذا قلت: يقع، أتيت خصلتين، حرمتها عليه وأحللتها لغيره، وإذا قلت: لا يقع فإنما أتيت خصلة واحدة وهي أنني أحللتها له، فعلى هذا يكون مذهب الإمام أحمد شخصياً أنه لا يقع، أما مذهبه الاصطلاحي فإنه يقع، لكن لا شك أن هذا أصح دليلاً وأظهر، كما قاله صاحب الإنصاف.

لكن هل يجوز للإنسان أن يلزم به السكران لعله يرتدع؟!

نقول: إذا لم يتضمن ضرراً على الزوجة؛ لأنه أحياناً يكون ضرر على الزوجة، فقد تكون الزوجة ذات أولاد منه، فيقع الإشكال في المستقبل، ثم إننا لا نأمن ـ أيضاً ـ ولا نجزم أن يكون في ذلك إصلاح له، فربما أنه رجل لا يهتم، فلا يهمه أن تبقى زوجته أو لا تبقى، فالظاهر لي أنه لا ينبغي الإفتاء بوقوع الطلاق ما دام أن الأصح من حيث النظر عدم الوقوع، اللهم إلا فيما لو كانت الزوجة هي التي تطلب الفراق، وكان بقاؤها معه متعباً لها، فلو أننا أخذنا بهذا القول من باب التأديب وردع الناس فإنه لا بأس به، كما كان ذلك من سياسة عمر رضي الله عنه، فعمر إذا لم يرتدع الناس عن الشيء ألزمهم بمقتضاه، مثل ما ألزمهم بالطلاق الثلاث، فكان الطلاق الثلاث واحدة، لكن لما تهاونوا في هذا الأمر وصاروا يطلقون ثلاثاً قال: فلو أمضيناه عليهم، فأمضاه عليهم[(11)].

وَمَنْ أُكْرِهَ عَلَيْهِ ظُلْماً بِإيلاَمٍ لَهُ أَوْ لِوَلَدِهِ، أَوْ أَخْذِ مَالٍ يَضُرُّهُ، أَوْ هَدَّدَهُ بِأَحَدِهَا قَادِرٌ يَظُنُّ إِيقَاعَهُ بِهِ فَطَلَّقَ تَبَعاً لِقَوْلِهِ لَمْ يَقَعْ، .........

قوله: «ومن أكره عليه» أي: أكرهه أحد على الطلاق.

قوله: «ظلماً» مصدر في موضع الحال، أي: أكره عليه مظلوماً، أي: بغير حق، كشخص قال له إنسان: يجب أن تطلق زوجتك، ففعل، لكن طلَّق تبعاً لقوله، لا قاصداً الطلاق فإنه لا يقع؛ لأنه لم ينوِه، وإنما نوى دفع الإكراه، وقد قال النبي عليه الصلاة والسلام: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» [(12)]، وهذا ما نوى الطلاق.

وقوله: «ظلماً» احترازاً مما لو أكره عليه حقاً، وذلك مثل المولي إذا تمَّت عليه أربعة أشهر، وأبى أن يرجع، وأبى أن يطلق، فأكرهه الحاكم عليه وطلق فإن الطلاق يقع؛ لأنه بحق، وكل محرم يكون بحق فإنه يزول التحريم فيه؛ لأن الشيء لا يحرم إلا لأنه باطل، فإذا انقلب الشيء حقاً صار غير محرم.

كذلك لو أكره عليه لكونه لا يقوم بالنفقة الواجبة للزوجة، وقيل له: أنفق، فماطل وأبى، فإننا نكرهه ونلزمه أن يطلق، فإن أبى في هذه الحال أن يطلق فإن القاضي يتولى التطليق عنه.

ومن هذا ما سبق في باب الخلع إذا كرهت المرأة البقاء مع الزوج، وقالت: أنا لا أعيب عليه في خُلُق ولا دين، لكن ما أقدر أن أبقى معه أبداً، فقد سبق أنه يُكره ـ على الصحيح ـ على المخالعة، بشرط أن يُرد إليه ما أنفق على زوجته من المهر.

وقوله: «بإيلام له» هذا تمثيل للإكراه، يعني أن المُكرِه آلمه بضرب أو حبس، أو قيده ـ مثلاً ـ بالرمضاء في أيام الصيف والقيظ، أو بمنع ما ينقذه، مثل ما ذُكر أن رجلاً في عهد عمر بن الخطاب ـ رضي الله عنه ـ خرج يشتار عسلاً يأخذه من الجبال، فدلَّت إليه امرأته الحبل لينزل به، فلما وصل إلى المكان وأراد أن يصعد، قالت له امرأته: لن أعطيك الحبل حتى تطلقني، فطلقها فذهب إلى عمر ـ رضي الله عنه ـ فقال: المرأة امرأتك[(13)]، ولم ينفذ الطلاق لأنه مُكرَه.

قوله: «أو لولده» أي: إيلاماً لولده، كأن يمسكوا ولده ويؤذوه أمامه، وقالوا: لن نُطْلِقَ الولد حتى تطلِّق فطلق.

فلو قال قائل: هو ما تألم، نقول: صحيح أنه ما تألم بدناً، لكن تألم قلباً، وهذا قد يكون أشد عليه مما لو كان هذا الفعل به.

قوله: «أو أخذ مال يضره» الضرر يختلف بحسب الناس، فشخص لو أخذت منه مليون ريال ما يضره، وآخر لو أخذت منه عشرة ريالات يضره، فالإنسان الذي عنده مائة مليون إذا أخذ منه مليون، يقول: الحمد لله عندي تسعة وتسعون مليوناً، لكن من عنده عشرة ريالات وأخذت منه فإنها تضرهُ، فالقاعدة إذاً تعود على الضرر، ولهذا فالمؤلف رحمه الله لم يقل: أُخذت منه عشرة دراهم أو عشرون درهماً أو مائة درهم، بل قال: «أخذ مال يضره» ومِن المال الذي يضر لو كان عليه ثوب في أيام الشتاء يقيه من البرد، وهذا الثوب يساوي درهمين، وهو رجل عنده ملايين الدراهم، فوافقه في برِّيَّة ويريد أن يأخذ منه الثوب إلا أن يطلق، فأخذ الثوب يضره مع أنه من الناحية المالية ليس بشيء عنده، لكن الكلام على الضرر.

قوله: «أو هدَّده بأحدها» أي: الإيلام أو أخذ مال يضره.

قوله: «قادر يظن إيقاعه به» اشترط شرطين في المكره، أولاً: أن يكون قادراً، ثانياً: أن يظن المكرَه إيقاع المكرِه ما هدَّدَه به.

فخرج بقوله «قادر» ما لو هدده إنسان عاجز، كرجل شاب يمتلئ شباباً وقوة جاءه شيخ كبير عاجز، وقال له: طلِّقِ امرأتك وإلا كسرت العصا عليك، فهذا هدده لكنه غير قادر، فلا يعتبر إكراهاً؛ لكن لو كان مع هذا الشيخ الكبير مسدس فهو قادر.

قوله: «يظن إيقاعه به» فإن كان يظن أنه لا يوقع ما هدده به، إما لقوة الحكم، أو لأي سبب من الأسباب، فلا إكراه.

فعندنا فعل، وتهديد بالفعل، فالفعل قال المؤلف: «بإيلام له أو لولده أو أخذ مال يضره» وفي التهديد اشترط أن يكون المهدِّد قادراً، وأَنْ يظن إيقاعه بالمهدَّد.

قوله: «فطلق تبعاً لقوله لم يقع» «طلق» الضمير يعود على المُكرَه «تبعاً» مفعول لأجله، يعني طلق متابعة لقوله لا قصداً للطلاق، فحينئذٍ يكون قصده بالطلاق دفعاً للإكراه فقط، وما نوى الطلاق، فإنه لا يقع لقول النبي عليه الصلاة والسلام: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» [(14)]، ولأن الاختيار في جميع العقود والفسوخ شرط، قال الله تعالى: {{إِلاَّ أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ}} [النساء: 29] ، فلا بد في جميع العقود والفسوخ أن تكون صادرة عن رضاً واختيار، إلا أن يكون الإكراه بحق.

وعلم من قوله: «تبعاً لقوله» أنه لو طلق بقصد إيقاع الطلاق فإنه يقع الطلاق، وهذه المسألة مسألة كبيرة عظيمة لا تختص بمسألة الطلاق، تأتي حتى في مسألة الإكراه على الكفر، قال الله تعالى: {{مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ *}} [النحل] ، فهل يشترط في الإكراه أن يكون قصد المُكرَه متابعة المُكرِه، بمعنى أنه لا يقصد إلا دفع الإكراه، أو نقول: إن الإكراه موجب لرفع الحرج عن المُكرَه ولو نوى، ما دام قلبه لم يطمئن؛ لأن المُكرَه في تلك الحال يكون ملجأ مغلقاً عليه؟ الجواب:

أولاً: لو كان عامياً، فهو ما يتصور الفرق بين أن يقصد دفع الإكراه، أو يقصد إيقاع الطلاق، فلا فرق ويقول: هذا ألزمني أن أطلق وطلقت، فلا يقول: ألزمني أن أطلق فطلقت تبعاً لقوله، لا قصداً للطلاق.

ثانياً : إذا كان طالب علم يفرق بين دفع الإكراه، وبين إرادة ما أكره عليه، فإن الإنسان بشر، ومقام المضايقات أمر لا يعلمه إلا من وقع فيه، والإنسان ما دام في سعة يجد نفسه مسيطراً، أو يحس من نفسه أنه مسيطر على كل الأمور، لكن إذا وقع في الشدة زال عنه التفكير، ولهذا ذهب بعض أهل العلم ـ وقولهم أقرب إلى الصواب ـ إلى أنه بالإكراه يزول الحكم مطلقاً، ما لم يطمئن إلى الشيء، وهذا بعيد، فهنا ثلاث حالات:

الأولى: أن لا يقصده مطلقاً، وإنما قصد دفع الإكراه.

الثانية: أن يقصده من أجل الإكراه.

الثالثة: أن يطمئن به فيكون فاعلاً له أكره عليه أم لم يكره.

ففي الأخيرة يقع الشيء ويحكم له بالاختيار قولاً واحداً، وفي الأولى لا يقع قولاً واحداً، وفي الثانية قولان، والراجح أنه لا يقع؛ لأنه قد طلق مغلقاً عليه، وقد قال النبي صلّى الله عليه وسلّم: «لا طلاق في إغلاق»[(15)].

وَيَقَعُ الطَّلاَقُ في نِكَاحٍ مُخْتَلَفٍ فِيهِ، ......................

قوله: «ويقع الطلاق في نكاح مختلف فيه» يعني مختلفاً في صحته؛ وذلك أن النكاح ينقسم إلى ثلاثة أقسام: قسم متفق على صحته، وقسم متفق على بطلانه، وقسم مختلف فيه.

المتفق على صحته يقع فيه الطلاق، ولا إشكال فيه بإجماع المسلمين.

والمتفق على بطلانه لا يقع فيه الطلاق؛ لأنه باطل، والطلاق فرع عن النكاح، فإذا بطل النكاح فلا طلاق، مثل ما لو تزوج أخته من الرضاع غير عالم، فهذا النكاح باطل بإجماع المسلمين، لا يقع الطلاق فيه، وكذلك لو تزوج امرأة وهي معتدة فإنه لا يقع الطلاق فيه؛ لأن العلماء مجمعون على أن المعتدة لا يجوز نكاحها لقوله تعالى: {{وَلاَ تَعْزِمُوا عُقْدَةَ النِّكَاحِ حَتَّى يَبْلُغَ الْكِتَابُ أَجَلَهُ}} [البقرة: 235] .

وأما النكاح المختلف فيه فلا يخلو من حالين:

الأولى: أن يرى المتزوج صحته، فإن رأى صحته فإن الطلاق يقع ولا إشكال في ذلك، مثاله: رجل تزوج امرأة رضعت من أمه ثلاث رضعات، وهو يرى أن الرضاع المحرم خمس رضعات، فالنكاح في رأيه صحيح، فهذا يقع فيه الطلاق بلا شك.

وكذلك لو تزوج امرأة بدون شهود وهو يرى أن الشهادة في النكاح ليست بشرط فالطلاق يقع.

الثانية : أن لا يرى المتزوج صحة النكاح، فاختلف أهل العلم في وقوع الطلاق، فقال بعضهم: إنه يقع فيه الطلاق، وقال بعضهم: إنه لا يقع، فالذين قالوا: لا يقع، قالوا: لأن الطلاق فرع عن النكاح، وهذا لا يرى صحة النكاح فلا يقع الطلاق منه، وهذا تعليل جيد لا بأس به، والذين قالوا: إنه يقع، قالوا: لأنه وإن لم يَرَ هو صحة النكاح، لكن قد يكون غيره يرى صحته، فإذا فارقها بدون طلاق، وأتاها إنسان يرى صحة النكاح فلن يتزوجها، فالطلاق يصح في النكاح المختلف فيه وإن لم يَرَ المطلق صحته؛ لأنه إذا لم يطلق فسوف يعطل هذه المرأة.

فإذا قال قائل: لماذا يقع الطلاق وهو لا يرى أن النكاح صحيح والطلاق فرع عليه؟ قلنا: من أجل أن لا يحجزها عن غيره؛ لأنه قد يريدها من يرى أن النكاح صحيح، فإذا لم يطلقها هذا الزوج لن يتزوجها غيره؛ لأنه يرى أنها لا زالت باقية في عصمته، ولهذا قال المؤلف: «ويقع الطلاق في نكاح مختلف فيه» قال في الروض: «ولو لم يره مطلق» [(16)].

وَمِنَ الغَضْبَانِ،..................................

قوله: «ومن الغضبان» الغضب فسره أهل الكلام بأنه غليان دم القلب لطلب الانتقام، والظاهر أن هذا التعريف لم يزده إلا جهالة وغموضاً، ولهذا لو قلنا: الغضب معروف لكان أوضح، ويعرف بعلامات أشار إليها النبي صلّى الله عليه وسلّم حيث قال: «إن الغضب جمرة توقد في قلب الإنسان، ألم تروا إلى حمرة عينيه وانتفاخ أوداجه؟» [(17)]، فعرَّفه النبي ـ عليه الصلاة والسلام ـ بأصله ونتائجه، أصله جمرة يلقيها الشيطان في قلب ابن آدم، حرارة يجدها الإنسان في نفسه، ثم تنتفخ الأوداج ـ يعني العروق ـ ويحمر الوجه وربما ينتشر الشعر ويقف، ويجد الإنسان نفسه كأنه يغلي، فإذا غضب الإنسان على زوجته وطلقها في حال الغضب، يقول المؤلف: إن الطلاق يقع؛ لأن الغضبان له قول معتبر، ولهذا قال النبي عليه الصلاة والسلام: «لا يقضي القاضي بين اثنين وهو غضبان» [(18)]، ومعنى ذلك أن حكمه معتبر، وإلا لما كان للنهي محل، فالحكم نافذ مع الغضب بنص السنة، وقد حكم النبي صلّى الله عليه وسلّم بين الزبير ورجل من الأنصار في السقي، فقال الرجل المحكوم عليه: أن كان ابن عمتك يا رسول الله؟ يعني حكمت له لأنه ابن عمتك، فغضب النبي عليه الصلاة والسلام، وقال: «يا زبير: اسق حتى يصل الماء الجدر ثم أرسله إلى جارك»[(19)] ، فهنا نفذ الحكم مع الغضب، فإذا نفذ الحكم مع الغضب وهو بين الناس، فالحكم بين الإنسان وبين زوجته من باب أولى، فيقع طلاق الغضبان.

وقوله: «ومن الغضبان» المؤلف أطلق ولم يفرق بين الغضب الشديد والغضب الخفيف، وقد ذكر ابن القيم ـ رحمه الله ـ أن الغضب ثلاث درجات:

الأولى : أن يصل به إلى حد لا يدري ما يقول، وربما يصل إلى الإغماء، فهذا لا يقع طلاقه بالاتفاق؛ لأنه لا يعقل ما يقول، فيقول: أنا طلقتها وما أدري هل أنا بالسماء أو بالأرض؟ وهل أمامي زوجتي أو أمي أو جدي أو جدتي.

الثانية : ابتداء الغضب لكن يعقل ما يقول، ويمكن أن يمنع نفسه، فهذا يقع طلاقه بالاتفاق؛ لأنه صدر من شخص يعقله غير مغلق عليه، وكثيراً ما يكون الطلاق في الغالب نتيجة للغضب.

الثالثة : بَيْنَ بَيْنَ، كإنسان يدري أنه بالأرض، ويدري أنه ينطق بالطلاق، لكنه مغصوب عليه، فلقوة الغضب عجز أن يملك نفسه، والرسول صلّى الله عليه وسلّم يقول: «ليس الشديد بالصرعة» يعني الذي يصرع الناس «وإنما الشديد الذي يملك نفسه عند الغضب» [(20)]، فهذا يدري ويعي ما يقول، وأنه يخاطب امرأته ويطلقها، لكن الغضب سيطر عليه كأنه يغصبه غصباً أن يطلق، فهذا فيه خلاف بين أهل العلم، فمنهم من قال: إن طلاقه يقع؛ لأن له قصداً صحيحاً، وهو يشعر بما يقول، ويعلم المرأة التي أوقع عليها الطلاق، فلا عذر له.

ومنهم من قال: إنه لا طلاق عليه؛ لأن النبي صلّى الله عليه وسلّم يقول: «لا طلاق ولا عتاق في إغلاق» [(21)]، وهذا لا شك أنه مغلق عليه، فكأن أحداً أكرهه حتى طلق، وعلى هذا فيكون الطلاق غير واقع، وهذا هو الصحيح، وهو اختيار شيخ الإسلام وابن القيم في كتابه «إغاثة اللهفان في طلاق الغضبان» وذكر ستة وعشرين وجهاً تدل على عدم وقوعه.

فالقول بعدم وقوع طلاق الغضبان نظرياً هو القول الراجح، لكن عملياً وتربوياً هل نقول بالفتوى به، أو نمنع الفتوى به إلا في حالات معينة نعرف فيها صدق الزوج؟ الثاني؛ لأننا لو أطلقنا القول بأن طلاق الغضبان لا يقع لَكَثُرَ من يقول: أنا غضبت وطلقت، وهو لا يفرق بين الدرجة الأولى والدرجة الثانية فيقع التلاعب، ولهذا فإطلاق الفتوى بعدم وقوع الطلاق من الغضبان يؤدي إلى أن يتتابع الناس في الطلاق، فإذا رأى الإنسان من الزوج أنه رجل مستقيم لا يمكن أن يتهاون فحينئذٍ يتوجه القول بالفتوى أنه لا يقع الطلاق، وإذا رأى أنه متهاون يريد أن ترجع إليه زوجته بأي سبيل، فهنا ينبغي أن يفتى بوقوع الطلاق، وهذا من باب سياسة الخلق، والسياسة لها شأن عظيم في الشريعة الإسلامية حتى في الأمور الحسية، فربما نمنع هذا الرجل من أكل هذا الطعام المعين وهو حلال؛ لأنه يضره، ولا نمنع الآخر لأنه لا يضره.

ومن الإغلاق ما يكون من الموسوسين، فالموسوس يغلق عليه حتى إنه يطلق بدون قصد، حتى إن بعضهم ـ نسأل الله العافية ـ يقول: إني إذا فتحت الكتاب كأني أقول: امرأتي طالق، وإذا رفعت اللقمة إلى فمي كأني أقول: امرأتي طالق، وكل شيء يُبْدِي له أن امرأته طالق، فهذا لا شك أنه لا يقع طلاقه حتى لو طلق؛ لأن بعضهم إذا رأى الضيق العظيم قال: سأطلق وأستريح، ثم يطلق فهذا لا يقع طلاقه؛ لأنه بلا شك مغلق عليه، وهذا من أعظم ما يكون من الإغلاق، فالذي يبتلى بهذا الوسواس، سواء في عباداته أو في نكاحه يتعب تعباً عظيماً، حتى إنه إذا شك أحدث أو لا؟ قال: سأحدث ليتيقن، وإذا شك هل نوى الدخول في الصلاة أو ما نوى؟ قال: إذاً أنا أقطعها وأنوي من جديد، ثم إن نوى ودخل في الصلاة شك ثم قطعها، وقال: أنوي من جديد وهكذا، فمثل هذا يجب أن يفتى بأن يقال له: لو قالت لك نفسك: إنك ما نويت الصلاة فأنت ناوٍ، ولو قالت لك نفسك: إنك محدث فأنت غير محدث، حتى يزول عنه هذا الأمر؛ لأن هذا يعتبر تصرفه تصرفاً لاغياً، ومن ذلك الطلاق، فطلاق الموسوس لا يعتد به؛ وذلك لأنه إما أن يكون غير واقع، كما لو كان يظن أنه طلق، وإما أن يكون واقعاً بالإغلاق والإكراه كأن شيئاً يغصبه أن يقول فيقول.

وَوَكِيلُهُ كَهُوَ، ..................................

قوله: «ووكيله كهو» أي: وكيل الزوج في الطلاق كالزوج يقوم مقامه، لكن كيف قال: «كهو» و «هو» ضمير منفصل للرفع؟

هذا التعبير جائز في اصطلاح النحويين، وفيه استعارة ضمير الرفع لضمير الجر؛ لأن ضمير الجر في مثل هذا هو الهاء فقط، تقول: مررت به، وصلت إليه، لكن لما تعذر وجود الضمير المتصل مع الكاف فإنه يستعار ضمير الرفع، وإن كان الضمير المتصل قد يتصل بالكاف، كما قال ابن مالك:

وما رَوَوْا مِنْ نحو رُبَّهُ فَتَى

نَزْرٌ كَذَا كَمَا وَنَحْوُهُ أَتَى

لكن الأكثر في اللغة العربية أن الكاف لا تدخل على ضمير متصل.

وقوله: «ووكيله كهو» علم منه أنه يصح التوكيل في الطلاق وهو كذلك؛ لأن ما جاز أن يصح التوكيل في عقده جاز أن يصح التوكيل في فسخه، ولأنه تصرف لا يتعلق بالشخص نفسه، فليس عملاً بدنياً لا بد أن يقوم به الشخص نفسه، فيجوز للزوج أن يوكل شخصاً في طلاق زوجته، فيقول له: وكلتك أن تطلق زوجتي، ولكن لا بد أن يعيِّنَها إذا كان له أكثر من زوجة.

ويشترط في الفرع ما يشترط في الأصل، فمثلاً لا يملك الوكيل أن يطلق الزوجة وهي حائض، حتى لو علمنا أن زوجها لم يأتها لمدة سنوات؛ لأن الوكيل فرع عن الزوج، والزوج لا يجوز أن يطلق امرأته وهي حائض فكذلك الوكيل، ولهذا قال: «ووكيله كهو» ، لكن يختلف عن الزوج في أنه محدد.

ويُطَلِّقُ وَاحِدَةً وَمَتَى شَاءَ، إِلاَّ أَنْ يُعَيِّنَ لَهُ وَقْتاً وَعَدَداً، ............

قوله: «ويطلق واحدة» يعني أنه يتقيد بما قيده به، فإن أطلق فما له إلا واحدة فقط، فلا يُطلِّق أكثر.

مثال ذلك: قال زيد لعمرو: وكلتك في طلاق زوجتي، فذهب الوكيل وقال لها: أنت طالق ثلاثاً فما تطلق؛ لأنه تصرف تصرفاً غير مأذون فيه، ولأنه لم يقل له: طلق ثلاثاً، والوكالة مطلقة، فلا يملك إلا أقل ما يقع عليه اسم الطلاق وهو واحدة.

قوله: «ومتى شاء، إلا أن يعين له وقتاً وعدداً» أي: يطلق متى شاء، اليوم أو غداً، أو بعد غدٍ أو بعد شهر، أو بعد شهرين، لكن بشرط ألا يكون في حيض أو في طهر جامع فيه الزوج؛ وذلك لأن الزوج لا يملك ذلك وهو الأصل، فالفرع كذلك لا يملك، فيطلق متى شاء إلا إذا قال: لا تطلقها إلا في هذا الشهر، أو أنت وكيلي في طلاق امرأتي في هذا الشهر، فإنه لا يطلق إذا خرج الوقت.

فلو قال: أنت وكيلي في طلاق زوجتي في عشر ذي الحجة فطَلَّقَها في آخر ذي القعدة فما يقع؛ لأنه حدد له الوقت، ولو قال: أنت وكيلي في طلاق امرأتي في شهر محرم فطلقها في شهر ربيع فما يقع؛ وذلك لأن تصرف الوكيل مبني على إذن الموكل، وإذا كان مبنياً على إذن الموكل تقيد بما أذن له فيه، وهذه قاعدة مهمة في كل الوكالات، سواء في الطلاق أو النكاح أو البيع أو الشراء أو التأجير أو غير ذلك.

فإذا قيل: لماذا تفرقون بين الوقت والعدد؟ ففي العدد تقولون: واحدة، وفي الوقت: متى شاء، فلماذا لا تقولون: الوقت في حينه، فإن طلق في حين التوكيل، وإلا فلا يطلق؟

نقول: الفرق أن العدد يصدق فيه الطلاق بواحدة، فالزائد غير مأذون فيه، أما مسألة الزمن فالفعل غير مقيد، ما قال: اليوم، أو غداً، أو بعد شهر، أو بعد سنة.

ويقول الوكيل: طلقت زوجة موكلي فلان، أو يقول: أنت طالق بوكالتي عن زوجك.

فإن قال قائل: ما الداعي للتوكيل؟

فالجواب: ربما يكون الإنسان سيغيب، والطلاق ـ مثلاً ـ يكون بعد شهر أو شهرين، فيتأنى في الأمر، أو ربما أنه لا يحب أنه يجابهها بالطلاق.

فإذا رجع الزوج فإن كان قبل أن يطلق الوكيل انفسخت الوكالة؛ لأن له أن يفسخ، وإن كان بعد أن طلق فقد مضى الطلاق، وإذا فسخ الوكالة قبل أن يطلق الوكيل، والوكيل لم يعلم وطلَّق، فهل نقول: إن الطلاق لم يقع، أو نقول: إنه وقع؛ لأن الوكيل بنى على أصل لم يثبت زواله؟ في هذا رأيان للعلماء، منهم من قال: إنه إذا عزله ـ وإن لم يعلم ـ انعزل، فإذا طلَّقَ طَلَّقَ وهو غير وكيل، فلا يقع طلاقه.

ومنهم من قال: إذا طلق قبل العلم بالعزل فإن المرأة تطلق؛ لأنه بنى على أصل ـ وهو التوكيل ـ لم يثبت زواله.

والأقرب أنه لم يقع الطلاق؛ لأنه بفسخه الوكالة زال ملك الوكيل أن يطلق، لكن لو ادعى بعد أن طلق الوكيل أنه عزله قبل فلا بد من بينة، ولهذا إذا عزل الوكيل فلا بد أن يشهد؛ حتى لا ينكر أهل الزوجة إذا كانوا يريدون فراق الزوج.

وليس للوكيل أن يوكل آخر، ولهذا قال: «ويطلق» أي: يطلق الوكيل نفسه، وليس له أن يوكل.

وَامْرأَتُهُ كَوَكِيلِهِ فِي طَلاَقِ نَفْسِهَا.

قوله: «وامرأته كوكيلِهِ في طلاق نفسها» أفادنا المؤلف أنه يجوز أن يوكل امرأته في طلاق نفسها؛ وهذه أغرب من الأولى، فيجوز أن يقول: وكلتكِ أن تطلقي نفسك؛ لأنها تتصرف كما يتصرف الوكيل، فلها أن تطلق نفسها، كما خير النبي ـ عليه الصلاة والسلام ـ نساءه بين أن يبقين معه أو يفارقهن[(22)]، وكما أن للإنسان أن يخير امرأته بين الطلاق وبين بقاء النكاح فإن هذا مثله؛ لأنه جعل الأمر بيدها بواسطة الوكالة، فالمذهب أنه يملك أن يوكل زوجته في طلاق نفسها، وتوكيل المرأة في طلاق نفسها مع أنها لا تملكه مستثنى من قولهم في باب الوكالة: «ومن له التصرف في شيء صح أن يوكل ويتوكل فيه» إلا في مسائل عدوها، منها هذه المسألة أنه يجوز توكيل المرأة في الطلاق وهي لا تملك الطلاق.

وهذه المسألة فيها خلاف بين أهل العلم سلفاً وخلفاً، فمنع منها أهل الظاهر وجماعة من السلف والخلف، وقالوا: ما يمكن أن يكون الطلاق بيد الزوجة بالوكالة، لأن الزوجة تختلف عن الأجنبي بأنها سريعة العاطفة والتأثر ولا تتروَّى في الأمور، فلو يأتيها أدنى شيء من زوجها قالت: طلَّقْتُ نفسي بالوكالة، ولهذا وصفها النبي صلّى الله عليه وسلّم فقال: «لو أحسنت إليها الدهر كله، ثم رأت منك شيئاً، قالت: ما رأيت منك خيراً قط»[(23)] ، بخلاف وكيل الزوج، فعلى هذا لا يصح أن يوكل زوجته في طلاق نفسها؛ وبناء على هذا الرأي قالوا: لو علق طلاقها على فعل لها لم يقع الطلاق، مثل أن يقول: لو فعلت كذا فأنت طالق، ففعلت فإنها لا تطلق؛ لأنها ما عندها تروٍّ، ولو جاءها أدنى شيء قالت: الحمد لله سأطلق، سأفعل هذا الفعل من أجل أن أطلق.

فحتى على القول بالجواز ـ كما هو المذهب ـ لا ينبغي للإنسان أن يوكل امرأته في طلاق نفسها أبداً؛ لأنها كما علل المانعون ضعيفة التفكير، سريعة التأثر والعاطفة، فكل هذه الأسباب توجب أن يتوقف الإنسان في توكيلها.

* * *

فَصْلٌ

إِذَا طَلَّقَهَا مَرَّةً، فِي طُهْرٍ لَمْ يُجَامِعْ فِيهِ، وَتَرَكَهَا حَتَّى تَنْقَضِيَ عِدَّتُهَا فَهُوَ سُنَّةٌ،...........................

هذا الفصل ذكر فيه المؤلف أحكاماً مهمة وهي الطلاق البدعي، والطلاق الشرعي، فقال:

«إذا طلقها» ضمير المفعول يعود على الزوجة، وضمير الفاعل يعود على الزوج.

قوله: «مرة» يعني طلقة واحدة، بأن قال: أنت طالق طلقة واحدة، أو قال: أنت طالق وسكت، فإنه يكون مرة واحدة؛ لأنه إذا لم يقيد بعدد فإن المُطْلَق يصدق بمرة واحدة، فإذا قلت مثلاً: أكرم زيداً، فأكرمه مرة امتثل، ولا يحتاج أن يكرر، فقوله: «مرة» هذا قيد.

قوله: «في طهر» هذا قيد ثانٍ.

قوله: «لم يجامع فيه» هذا قيد ثالث.

قوله: «وتركها حتى تنقضي عدتها» هذا هو القيد الرابع، يعني لم يلحقها بطلاق آخر.

قوله: «فهو سنة» يعني هذا الطلاق هو طلاق السنة، وهو ما جمع أربعة قيود: أن يكون مرة، وفي طهر، ولم يجامعها فيه، ولم يلحقها بطلقة أخرى.

فخرج بقوله: «مرة» ما لو طلقها مرتين، بأن قال: أنت طالق طلقتين، أو أنت طالق ثنتين، أو أنت طالق مرتين، أو أنت طالق أنت طالق، فهذا ليس بسنة؛ لأنه ما طلقها مرة بل طلق ثنتين.

وخرج بقوله: «في طهر» ما لو طلقها في حيض، أو في نفاس فإنه ليس بطلاق سنة، وسيأتي ـ إن شاء الله ـ بيان ذلك.

وقوله: «في طهر لم يجامع فيه» خرج به ما إذا طلقها في طهر جامع فيه فإنه يكون طلاق بدعة، حتى ولو طال زمن الطهر، فلو فرض أن هذا الرجل طهرت امرأته من النفاس وجامعها وهي ترضع، والعادة أن التي ترضع لا تحيض إلا إذا فطمت الصبي، يعني بعد سنتين تقريباً، فلو طلق خلال مدة السنتين لصار طلاق بدعة؛ لأنه في طهر جامعها فيه، إذاً ينتظر حتى يأتيها الحيض وتطهر.

وقوله: «وتركها حتى تنقضي عدتها» فإن ألحقها بطلقة أخرى فهو بدعة، فمثلاً إذا قال: أنت طالق، وشرعت في العدة، ثم بعد يومين أو ثلاثة أو عشرة أيام، قال: أنت طالق، نقول: هذا الطلاق بدعة وليس طلاق سنة، والدليل قوله تعالى: {{يَاأَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ}} [الطلاق: 1] ، ففسر النبي ـ عليه الصلاة والسلام ـ العدة بأن يطلقها في طهر لم يصبها فيه[(24)].

وقوله: «في طهر» يدل على أن هذه المرأة من ذوات الحيض، أما من ليست من ذوات الحيض فإنه يجوز أن يطلقها حتى في طهر جامعها فيه؛ لأنه ليس هناك طهرٌ وحيضٌ؛ لأن التي لا تحيض من حين يطلقها تبدأ في العدة؛ حيث إن عدتها بالأشهر.

ويستثنى من قولنا: «في طهر لم يجامعها فيه» إذا كانت حاملاً وجامعها وطلقها بعد الجماع، فالطلاق طلاق سنة، وليس طلاق بدعة، ولهذا لو أضاف المؤلف ـ رحمه الله ـ قيداً خامساً لكان أولى، فيقول: «في طهر لم يجامعها فيه ولم يتبين حملها» لأنه إذا تبين حملها جاز طلاقها، ولو كان قد جامعها؛ لأنه يكون مطلقاً للعدة، حيث إن عدة الحامل بوضع الحمل.

فصارت القيود خمسة: الأول: يطلقها مرة، في طهر لم يجامع فيه، ولم يتبين حملها، وتركها حتى تنقضي عدتها فهذا هو السنة، فإذا طلقها مرتين فأكثر فبدعة، أو في حيض، أو نفاس فبدعة، أو في طهر جامعها فيه ولم يتبين حملها فبدعة، أو ألحقها بطلقة أخرى فبدعة.

فَتَحْرُمُ الثَّلاَثُ إِذاً، ..................................

قوله: «فتحرم الثلاث إذاً» يعني في طهر لم يجامع فيه؛ لأن رجلاً طلق امرأته في عهد النبي صلّى الله عليه وسلّم ثلاثاً، فقام الرسول صلّى الله عليه وسلّم فقال: «أيلعب بكتاب الله وأنا بين أظهركم؟!» حتى قام رجل فقال: يا رسول الله ألا أقتله[(25)]؟! فدل هذا على أنه محرم، ولأنه نوع من الاستهزاء بآيات الله؛ لأن الله ـ تعالى ـ جعل في الطلاق فسحة للإنسان، وإذا طلق ثلاثاً فكأنه تعجل ما جعل الله فيه فسحة فيكون مضاداً لحكم الله، ولأن عمر بن الخطاب ـ رضي الله عنه ـ ألزمهم بهذه الثلاث عقوبة لهم[(26)]، والعقوبة لا تكون على فعل شيء مباح، ولقول ابن عمر رضي الله عنهما حين سئل عمن طلق زوجته ثلاثاً، قال: «لو اتقى الله لجعل له مخرجاً»[(27)]، فدل هذا على التحريم، وهذا هو القول الصحيح، أن إيقاع الثلاث جملة واحدة محرم.

وذهب بعض أهل العلم إلى أن الطلاق الثلاث ليس محرماً، وأنه جائز، وهذا مذهب الشافعي، وقال: إن الدليل على عدم التحريم أن عمر ـ رضي الله عنه ـ أمضاه، ولو كان حراماً لم يمضه؛ لأن الحرام لا يجوز إمضاؤه، إذ إن إمضاء الحرام من المضادة لله؛ لأن الله إذا حرم شيئاً فإنه يريد من عباده اجتنابه، فإذا نفذناه وقعنا فيه.

وأجاب عن حديث: «أيُلعب بكتاب الله وأنا بين أظهركم؟!» [(28)] بأنه ضعيف، ولكن لعل الشافعي ـ رحمه الله ـ ما بلغه الحديث على وجه يصح، والصواب: أن الحديث أقل أحواله أن يكون حسناً، وقد صححه جماعة من أهل العلم، ثم إن الأدلة التي ذكرناها واضحة.

وأما قوله: إنه لو كان حراماً ما أمضاه عمر، فنقول: ما أمضاه رضاً به، ولكن عقوبة لفاعله، ولهذا قال ـ رضي الله عنه ـ حين إمضائه: إن الناس قد تعجلوا في أمر كانت لهم فيه أناة، فلو أمضيناه عليهم فأمضاه عليهم.

فإن قال قائل: إن الله قد أجاز الطلاق الثلاث في القرآن فقال: {{اَلطَّلاَقُ مَرَّتَانِ}} ، ثم قال: {{فَإِنْ طَلَّقَهَا}} [البقرة: 229، 230] ، والطلقة الثالثة تبين بها، فما الجواب؟

الجواب: أن الطلاق الذي ذكره الله طلاق متعاقب، ولو قلنا بأن الطلقة الثالثة لا تقع لم يصح، فالطلاق مرتان، يطلق ويراجع، ويطلق ويراجع، ويطلق الثالثة، وحينئذٍ لا تحل له إلا بعد زوج، وهذه الصورةُ الطلقةُ الثالثةُ فيها مباحة بالاتفاق، ولم يقل أحد من العلماء: إنها حرام، بل كلهم مجمعون على أنها مباحة وليست حراماً.

وقوله: «وتحرم الثلاث إذاً» ترك المؤلف مرحلة بين مرحلتين وهما الثنتان، فبيَّن أن الواحدة من السنة، وأن الثلاث حرام، فما حكم الثنتين؟

قال شيخ الإسلام ابن تيمية: إنها حرام، وقال الفقهاء: إنها مكروهة وليست حراماً، فالكل يقول: إنها منهي عنها، إما نهي كراهة، وإما نهي تحريم، والأقرب أنها للتحريم؛ لأن فيها تعجلاً للبينونة، وقد جعل الله لك فرجاً ومخرجاً، وما دمنا اتفقنا على أن هذا طلاق بدعة، فلماذا لا تكون بدعة محرمة؟! فالصواب: ما ذهب إليه شيخ الإسلام ابن تيمية رحمه الله أن الطلقتين حرام لا تنفذان، وما تنفذ إلا واحدة فقط، كما سيأتي إن شاء الله تعالى.

ولو طلق ثلاثاً فهل يقع، أو يقع واحدة، أو لا يقع إطلاقاً؟ في هذا ثلاثة أقوال: قولان لأهل السنة، وقول للرافضة، فالرافضة قالوا: لا يقع الطلاق؛ لأن النبي صلّى الله عليه وسلّم يقول: «من عمل عملاً ليس عليه أمرنا فهو رد» [(29)]، وطلاق الثلاث ليس عليه أمر الله ورسوله صلّى الله عليه وسلّم فيكون مردوداً لاغياً، ولا شك أن قولهم واستدلالهم بهذا الحديث قوي، لولا أنه يعارضه حديث ابن عباس ـ رضي الله عنهما ـ قال: كان الطلاق الثلاث على عهد النبي صلّى الله عليه وسلّم وأبي بكر وسنتين من خلافة عمر واحدة، فيقال: إن قوله: «من عمل عملاً ليس عليه أمرنا فهو رد» ، يستثنى منه الطلاق، فالطلاق ثبتت السنة بأن الثلاث يقع واحدة.

وأما قولا أهل السنة:

فالأول: أن الثلاث تقع ثلاثاً، وتبين به المرأة، وهذا هو الذي عليه جمهور الأمة والأئمة، فإذا قال: أنت طالق ثلاثاً بانت منه، وإذا قال: أنت طالق، أنت طالق، أنت طالق، بانت منه، فتقع الثلاث ثلاثاً سواء بكلمة واحدة، أو بأكثر.

الثاني: وقال به بعض العلماء، وهم قليلون، لكن قولهم حق: إنه يقع واحدة، وهذا اختيار شيخ الإسلام ابن تيمية رحمه الله، ودليل ذلك القرآن والسنة، أما القرآن فإن الله ـ تعالى ـ قال: {{يَاأَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ}} [الطلاق: 1] ، والطلاق الثاني يقع لغير العدة؛ لأن العدة تبدأ من الطلاق الأول، والطلاق الثاني لا يغير العدة، فيكون طلاقاً لغير عدة، فيكون مردوداً لقول النبي صلّى الله عليه وسلّم: «من عمل عملاً ليس عليه أمرنا فهو رد».

أما دلالة السنة: فحديث ابن عباس رضي الله عنهما الذي أخرجه مسلم في صحيحه قال: «كان الطلاق الثلاث على عهد رسول الله صلّى الله عليه وسلّم وعهد أبي بكر وسنتين من خلافة عمر واحدة، فلما أكثر الناس ذلك قال عمر رضي الله عنه: أرى الناس قد استعجلوا في أمر كانت لهم فيه أناة، فلو أمضيناه عليهم فأمضاه عليهم[(30)]، وهذا يدل على أن إمضاء الثلاث من اجتهادات عمر، وأنه ـ رضي الله عنه ـ إنما صنع ذلك سياسة، لا أن هذا مقتضى الأدلة؛ لأنه إذا ألزم الناس بالطلاق الثلاث كفّوا عنه؛ لأن الإنسان إذا علم أنه إذا قال: أنت طالق أنت طالق أنت طالق، فهي واحدة، يهون عليه أن يقولها مرة أخرى، لكن إذا علم أنه إذا قالها حيل بينه وبين زوجته فإنه لا يقولها، بل يتريث، فلهذا كان من سياسة عمر رضي الله عنه أن ألزم الناس بمقتضى قولهم.

واختار هذا القول شيخنا عبد الرحمن بن سعدي رحمه الله وقال: إن شيخ الإسلام ساق على هذا أدلة لا يسوغ لمن تأملها أن يقول بخلافه، وهذا القول هو الصواب.

وقد صرَّح شيخ الإسلام بأنه لا فرق بين أن يقول: أنت طالق ثلاثاً، أو أنت طالق، أنت طالق، أنت طالق، وما ذكره ـ رحمه الله ـ هو مقتضى قول الفقهاء في هذه المسألة؛ لأن الذين قالوا: إنه يقع ثلاثاً قالوا: إنه في عهد الرسول كان الواحد منهم يكرر أنت طالق توكيداً، لا تأسيساً؛ لأنهم يرون أن الثلاث حرام، فلا يمكن أن يقولوها، لكن بعد ذلك قلَّ خوف الناس فصاروا يقولونها تأسيساً لا توكيداً، وقولهم هذا يدل على أن الخلاف شامل لقوله: أنت طالق ثلاثاً، أو أنت طالق، أنت طالق، أنت طالق.

وَإِنْ طَلَّقَ مَنْ دَخَلَ بِهَا فِي حَيْضٍ أَوْ طُهْرٍ وَطِئَ فِيهِ فَبِدْعَةٌ .......

قوله: «وإن طلق» يعني الزوج.

قوله: «من دخل بها» لو قال المؤلف: من لزمتها عدة، لكان أعم؛ لأن المرأة تلزمها العدة إذا دخل بها، يعني جامعها أو خلا بها، أو مسَّها بشهوة، أو قبّلها، على حسب ما سبق في باب الصداق.

قوله: «في حيض أو طهر وطئ فيه» أي: إذا طلق من لها عدة بدخول أو خلوة ولم يستبن حملها في حيض أو طهر وطئ فيه.

قوله: «فبدعة» أي: فهو طلاق بدعة، وهل هو محرم أو غير محرم؟ الجواب: محرم، والدليل على تحريمه قوله تعالى: {{يَاأَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ}} [الطلاق: 1] {{فَطَلِّقُوهُنَّ}} فعل أمر و{{لِعِدَّتِهِنَّ}} يحتمل أن تكون اللام للتوقيت، ويحتمل أن تكون للتعليل، ولكن كونها للتوقيت أظهر؛ لأن العدة فرعٌ عن الطلاق وليست سبباً له، كقوله: {{أَقِمِ الصَّلاَةَ لِدُلُوكِ الشَّمْسِ}} [الإسراء: 78] مع أن هذه أوضح في كونها للتعليل؛ لأن الوقت في الصلاة وقت وسبب، أما هذه فإنه وقت مجرد، ويؤيد ذلك القراءة الأخرى، لكنها ليست سبعية: «فطلقوهن في قُبُلِ عدتهن» [(31)]، أي: في استقبالها، فدل هذا على أن اللام للتوقيت يعني للظرفية.

وقوله تعالى: {{لِعِدَّتِهِنَّ}} أي: المتيقنة، التي تعرف أنها في عدة حمل، أو حيض، وأنها ابتدأت بها من حين الطلاق، وأن عدتها بالحمل أو بالأقراء.

فإذا طلقها أثناء الحيض لم يطلقها للعدة؛ لأن الحيضة التي يقع فيها الطلاق ما تحسب، فحينئذٍ ما تبتدئ العدة بالطلاق في هذه الحال، فما يكون مُطَلِّقاً للعدة.

وإذا طلقها في طهر جامعها فيه ولم يتبين حملها، فإنها لا تدري، هل تكون عدتها بالأقراء أو بالحمل؟ فتبقى متحيرة فلا يكون مطلِّقاً لعدة متيقنة؛ لأنه إذا طلقها في طهر جامعها فيه، فإن كانت حاملاً فعدتها بوضع الحمل، وإن كانت حائلاً فعدتها ثلاثة قروء، لكن هل تعلم أو لا تعلم؟ الجواب: إذا كان جامعها بعد الحيض فلا تعلم؛ لأنه ربما أنها حملت بهذا الجماع، بخلاف ما إذا طلقها في طهر لم يجامعها فيه فإنها تتيقن أن عدتها بالأقراء لا بالحمل، وإذا تيقنا أن عدتها بالأقراء فيكون مطلقاً للعدة.

فوجه الدلالة على أن الطلاق يحرم مع الحيض، أو الطهر الذي جامعها فيه الأمر في قوله: {{فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ}}، والأمر للوجوب لا سيما أنه أعقبه بقوله: {{وَأَحْصَوا الْعِدَّةَ وَاتَّقُوا اللَّهَ رَبَّكُمْ}}، وقال: {{وَتِلْكَ حُدُودُ اللَّهِ وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ}} كل هذا مما يؤكد أن الأمر للوجوب.

والدليل من السنة أن ابن عمر ـ رضي الله عنهما ـ طلق زوجته وهي حائض، فبلغ ذلك النبي صلّى الله عليه وسلّم فتغيظ، أي: لحقه الغيظ بسبب ما حصل من ابن عمر ـ رضي الله عنهما ـ، وقال لعمر: «مُرْهُ فليراجعها ثم ليتركها حتى تطهر، ثم تحيض، ثم تطهر، ثم إن شاء أمسك بعد، وإن شاء طلق، فتلك العدة التي أمر الله أن تطلق لها النساء» [(32)].

ووجه التحريم أن الرسول صلّى الله عليه وسلّم تغيظ وأمر عمر رضي الله عنه أن يأمر ابنه بمراجعتها.

إذاً إذا أراد أحد أن يطلق فيجب أن نسأله فنقول: هل امرأتك حامل؟ فإن قال: نعم، قلنا: طلق ولا حرج، فإن قال: إنها غير حامل، سألناه: هل هي حائض أو طاهر؟ فإن قال: حائض، نقول: لا تطلق وانتظر حتى تطهر، ولا تأتِها، ثم طلق، وإن قال: طاهر، نسأله هل جامعها أو لم يجامعها؟ فإن قال: إنه جامعها، قلنا: لا تطلق وانتظر حتى يتبين حملها، أو تحيض، وبعد الحيض طلق، وإن قال: إنه لم يجامعها، قلنا: لا بأس أن تطلق، فيجب التفصيل فيه.

فإن قال قائل: لماذا نستفسر؟ ولا نحمل الأمر على الوجه الصحيح الجائز؟ نقول: لأن الناس يجهلون الأحكام فلهذا لا بد من التفصيل، مثل ما لو قال لك قائل: مات شخص عن بنت وأخ وعم شقيق فهنا يجب أن تستفصل عن الأخ، فإذا قال: هو أخ من أم فالباقي بعد فرض البنت للعم، وإن قال: إنه أخ شقيق أو لأب فالباقي بعد فرض البنت للأخ، فالشيء الذي فيه احتمال كبير يستفصل عنه، حتى لا يبقى الإنسان في حرج.

فإذا قال قائل: ما الحكمة في تحريم الطلاق في الحيض؟ قلنا: الحكمة في ذلك أمران:

الأول : أنه جرت العادة أن الإنسان إذا حاضت امرأته ومنع منها، فإنه لا يكون في قلبه المحبة والميل لها، لا سيما إن كانت من النساء التي تكره المباشرة في حال الحيض؛ لأن بعض النساء يأتيها ضيق إذا حاضت فتكره الزوج وتكره قربانه، فإذا طلق في هذه الحال يكون قد طلق عن كراهة، وربما لو كانت طاهراً يستمتع بها لأحبها ولم يطلقها، فلهذا كان من المناسب أن يتركها حتى تطهر.

الثاني : إذا طلقها في هذه الحيضة فإنها لا تحسب، فلا بد من ثلاث حيض كاملة غير الحيضة التي طلق فيها، وحينئذٍ يضرها بتطويل العدة عليها.

وقوله: «فبدعة» يعني أنه مخالف للسنة، وهنا ننبه أن الفقهاء ـ رحمهم الله ـ لا يطلقون البدعة على مثل هذا، فالبدعة تطلق على عبادة لم تشرع، أو على وصف زائد عما جاءت به الشريعة أو في أمور عقدية، هذا هو الذي يطلق عليه البدعة غالباً، وأما في غير ذلك فإنه لا يسمى بدعة، فتجدهم يقولون: هذا حرام، هذا مكروه، أما أن يقولوا: إنه بدعة فهذا نادر، لكن في هذه المسألة وصفوها بالبدعة والسنة، فإذا طلقها في حيض فهو بدعة، وإن شئت فقل: إنه محرم، وهذا أليق في اصطلاح الفقهاء.

يَقَعُ ..................................

قوله: «يقع» يعني أن الطلاق يقع حتى في الحال التي يحرم فيها، والدليل:

أولاً: حديث ابن عمر ـ رضي الله عنهما ـ فإن الرسول صلّى الله عليه وسلّم لما بلغه الخبر قال: «مره فليراجعها» والمراجعة ما تكون إلا فرعاً عن وقوع الطلاق؛ لأنه لا مراجعة مع غير الطلاق، وحينئذٍ يكون واقعاً.

ثانياً: أن الرسول صلّى الله عليه وسلّم قال: «مره فليراجعها» ، ولو كانت الطلقة غير واقعة لقال: إنه لم يقع، وهذا أحسن من أن يقول له: «مره فليراجعها» لأنه إذا لم يقع، سواء راجع أم لم يراجع فالطلاق غير تام، فكونه يلزمه ويقول: راجع، لا داعي له، بل يقول: أخبره بأن طلاقه لم يقع.

ثالثاً : أنه ورد في بعض ألفاظ الحديث في صحيح البخاري: «أنها حسبت من طلاقها»[(33)]، وهذا نص صريح في أنه وقع الطلاق؛ ووجه ذلك أنه لو لم يقع ما حسب من الطلاق، فحسبانه من الطلاق دليل على الوقوع.

رابعاً : عموم قوله تعالى: {{اَلطَّلاَقُ مَرَّتَانِ}} [البقرة: 229] ، ولم يفصِّل الله ـ عزّ وجل ـ هل وقع في حيض، أو في طهر جامعها فيه، أو لا، فأثبت الله ـ تعالى ـ وقوع الطلاق، وأن العدد الذي يمكن أن يراجعها فيه مرتان، فإن طلقها الثالثة فلا تحل له من بعد حتى تنكح زوجاً غيره.

وهذا هو مذهب الأئمة الأربعة، أبو حنيفة ومالك والشافعي وأحمد بن حنبل رحمهم الله، وعليه جمهور الأمة.

وذهب بعض أهل العلم إلى أنه لا يقع واستدلوا بالتالي:

أولاً: حديث رواه أبو داود بسند صحيح أن النبي صلّى الله عليه وسلّم ردها على ابن عمر ولم يرها شيئاً [(34)]، فقالوا: يعني ما اعتبرت شيئاً.

ثانياً : قول الرسول عليه الصلاة والسلام: «من عمل عملاً ليس عليه أمرنا فهو رد» [(35)]، والطلاق لغير العدة عمل ليس عليه أمر الله ورسوله صلّى الله عليه وسلّم فيكون مردوداً، ولو أمضينا ما لم يكن عليه أمر الله ورسوله صلّى الله عليه وسلّم لكنا مضادين لله ورسوله صلّى الله عليه وسلّم في الحكم، فالله يقول: لا تفعل، ونحن نقول: نفعل ونُمضي!!

فأوردوا عليهم أن الظهار منكر من القول وزور، وهو حرام بلا شك، ومع ذلك يمضي وتترتب عليه أحكامه، ويقال للمظاهر: لا تقربها حتى تفعل ما أمرك الله به، فالطلاق في الحيض مثله منكر وزور، فتترتب عليه أحكامه، ونقول للرجل: حسبت عليك.

أجابوا على ذلك بأن الظهار لا يقع إلا منكراً، كالزنا تترتب عليه أحكامه مع أنه منكر، بخلاف الطلاق فإنه يكون منكراً ويكون مباحاً، فإذا فعل على وجه الإباحة فقد فعل على أمر الله ورسوله صلّى الله عليه وسلّم، وإذا فعل على غير وجه الإباحة فقد فعل على غير أمر الله ورسوله صلّى الله عليه وسلّم فينطبق عليه الحديث، ويكون له حالان؛ حال موافقة للشرع وحال مخالفة، فإن فعل على الوجه الموافق فهو نافذ، وإن فعل على الوجه المخالف فهو غير نافذ، أما ما لا يوافق الشرع إطلاقاً فإنه يرتب عليه ما رتبه الشرع عليه بمجرد وجوده، فانفكوا عن هذا الإيراد.

ثالثاً : أن الرسول صلّى الله عليه وسلّم أمر ابن عمر رضي الله عنهما بردها، وإذا قلنا بوقوع الطلاق في الحيض وحسبت عليه طلقة، فإن المراجعة لا ترفع مفسدته، بل تزيد وتكون المراجعة أمراً بتكثير الطلاق؛ لأنه إذا راجعها ولم يكن له رغبة فيها، فأراد أن يطلقها صار عليه طلقتان، فلم ترتفع مفسدة الوقوع في المحرم، بل زادت عليه، والشرع يحب أن ينقص الطلاق لا أن يزيد؛ ولهذا حرم ما زاد على الواحدة.

رابعاً : أن أكثر الروايات الواردة في حديث ابن عمر ـ رضي الله عنهما ـ ليس فيها أنه لم يطلقها إلا واحدة، بل أكثر الروايات على أنه مُطْلَق؛ فإن كان مُطْلَقاً ولم يقيد بواحدة، فظاهر أنه لم يقع؛ لأنه لو كان واقعاً لاحتاج الأمر بالمراجعة إلى تفصيل حتى يعرف، هل هذه آخر واحدة أو هي التي قبلها؟ لأنه إذا كانت آخر واحدة وقد وقعت فلا تمكن المراجعة.

فإن اعترض معترض على قولنا، فقال: إن النبي صلّى الله عليه وسلّم قال: «مرهُ فليراجعها» ، والمراجعة لا تكون إلا بعد عدة.

فجوابنا على هذا أن نقول: المراجعة اصطلاحاً لا تكون إلا بعد عدة، والمراجعة لغة تكون لهذا المعنى ولغيره، ويدل لذلك قول الله تبارك وتعالى في المرأة تطلق الطلقة الثالثة: {{فَإِنْ طَلَّقَهَا فَلاَ تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ فَإِنْ طَلَّقَهَا فَلاَ جُنَاحَ عَلَيْهِمَا أَنْ يَتَرَاجَعَا}} {{فَإِنْ طَلَّقَهَا فَلاَ تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ فَإِنْ طَلَّقَهَا فَلاَ جُنَاحَ عَلَيْهِمَا أَنْ يَتَرَاجَعَا}} أي: على الزوج الأول، والزوجة {{فَإِنْ طَلَّقَهَا فَلاَ تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ فَإِنْ طَلَّقَهَا فَلاَ جُنَاحَ عَلَيْهِمَا أَنْ يَتَرَاجَعَا}} أي: يرجع كل واحد منهما إلى الآخر، وهذه ابتداء عقد وليست مراجعة من طلاق، فدل هذا على أن المراجعة في الكتاب والسنة لا تعني فقط المراجعة في الاصطلاح، وهي رد الرجعية إلى النكاح، بل هي أعم من ذلك، فيكون حديث ابن عمر ـ رضي الله عنهما ـ ليس المراد به المراجعة الاصطلاحية، بل المراد المراجعة اللغوية، وهي أن ترجع إلى زوجها.

والحاصل: أن هذه المسألة التي فيها هذا الخلاف تحتاج إلى عناية تامة من طالب العلم؛ لأن سبيل الاحتياط فيها متعذر، إن قلت: أنا أريد الاحتياط؟ فأي سبيل تسلك؟ إن قلت: الاحتياط بتنفيذ الطلاق وقعت في حرج؛ لأنك سوف تحلها لرجل آخر لا تحل له، وإن قلت: الاحتياط أن لا أمضيه فهذا مشكل ثانٍ؛ لأنك ستحلُّها لزوجها، وهي حرام عليه، فهذه المسألة من المسائل التي لا يمكن فيها سلوك الاحتياط، فالذي يجب على الإنسان بقدر ما يستطيع أن يحقق فيها، إما هذا القول وإما هذا القول، وليس فيها خيار.

ونظيرها في العبادات اختلاف العلماء متى يدخل وقت العصر؟ فقال بعض العلماء: لا يدخل وقت العصر إلا إذا صار ظل كل شيء مثليه، وقال الجمهور: يدخل إذا صار ظل كل شيء مثله، ويحرم أن تؤخر الصلاة حتى يصير ظل كل شيء مثليه، فكيف تحتاط؟ إن صليت قبل أن يصير ظل كل شيء مثليه، قال لك أولئك: حرام عليك، وصلاتك ما تصح، وإن صليت عقب ما يصير ظل كل شيء مثليه، قال لك الآخرون: تأخيرك الصلاة إلى هذا الوقت حرام، فأنت في مشكلة، فما ترجح؟ فمثل هذه المسائل جانب الاحتياط فيها يكون متعذراً، فلا يبقى أمام طالب العلم إلا أن يسلك طريقاً واحداً، ويجتهد بقدر ما يستطيع في معرفة الصواب من القولين، ويستخير الله ويمشي عليه، وإذا مشى على هذا برهة من الزمن بناء على أن هذا القول هو الصواب، ثم تبين له أن الصواب في خلافه فلا مانع أن يرجع، بل يجب أن يرجع إذا تبين له الحق.

ثم إذا أفتى بخلاف ما كان يقوله من قبل، فهل تعتبر الفتوى الأخيرة رجوعاً أو لا؟ الجواب: لا تعتبر رجوعاً، ويكون له في المسألة قولان، إلا إذا صرح بالرجوع، أو صرح بحصر قوله في هذا الأخير مثلاً، فإنه يعتبر رجوعاً، فإذا أفتى المجتهد بفتوى ثم أفتى بخلافها أخيراً، نقول: هذه لا تخلو من ثلاث حالات:

الأولى: أن يفتي بالأخير ويسكت عن الأول.

الثانية: أن يفتي بالأخير ويصرح بأنه رجع عن الأول.

الثالثة: أن يفتي بالأخير، ويأتي بما يدل على انحصار قوله فيه.

ففي الحال الأولى : يكون له في المسألة قولان، ولا نقول: إنه رجع؛ لأن المجتهد كما هو معلوم يرى في وقت من الأوقات أن الصواب في هذا، ثم ـ مثلاً ـ ترد عليه أدلة ما بانت له من قبل، أو يأتي في المسألة مناقشة، ثم مع المناقشة تحصل أشياء وتتبين فيختلف اجتهاده، ولكن كما قال العلماء: الاجتهاد لا ينقض بالاجتهاد، ولهذا فالإمام أحمد ـ رحمه الله ـ يكون عنه في كثير من مسائل الفقه روايتان كما يتبين من مراجعة «المقنع» مثلاً.

وفي الحال الثانية : إذا صرح بالرجوع فالأمر واضح، ومثلنا من قبل بمثال للإمام أحمد في مسألة طلاق السكران، أنه كان يقول في الأول بطلاق السكران، ثم قال: تبينته فوجدت أني إذا أوقعته أتيت خصلتين، وإذا لم أوقعه أتيت خصلة واحدة.

أما الحال الثالثة: التي يحصر قوله فيه، فيمكن أن نضرب بذلك مثلاً بحال أبي الحسن الأشعري، فإنه كان في أول أمره على مذهب المعتزلة، ينصره ويدافع عنه وبقي على هذا نحو أربعين سنة، لكن من شاء الله أن يهديه هداه، ثم اتصل بعبد الله بن سعيد بن كَلاَّب، وهو أحسن من المعتزلة بكثير، فأخذ منه وتأثر به، وترك مذهب المعتزلة، ثم إنه أخيراً ذكر في كتابه «الإبانة» وهو آخر ما صنف أن قوله ينحصر في مذهب الإمام أحمد بن حنبل؛ لأنه قال: فإن قال قائل: بماذا تقولون، قال: نقول بقول الإمام أحمد بن حنبل، وهذا معناه أنه رجع عما سبق، لكن ما قال: وأرجع، إلا أنه لما رجع عن مذهب المعتزلة، صرح بالرجوع عنهم، وصار يذمهم ويبين معايبهم رحمه الله.

ونحن أتينا بهذه المسألة؛ لأنها في الحقيقة مفيدة لطالب العلم، وأنه يجب على طالب العلم إذا بان له الحق أن يرجع إليه، والنبي ـ عليه الصلاة والسلام ـ أحياناً يفتي ثم يأتيه الوحي فيرجع عما أفتى به، وهو النبي صلّى الله عليه وسلّم، ولما جاءه رجل وسأله عن الشهادة ماذا تكفّر؟ قال: تكفّر كل شيء، ثم انصرف الرجل، ثم دعاه فقال: «إلا الدَّيْنَ، أخبرني بذلك جبريل آنفاً» [(36)]، كذلك ـ أيضاً ـ عمر بن الخطاب ـ رضي الله عنه ـ روي عنه في مسألة الحِمارية روايتان، رواية أنه منع الإخوة الأشقاء من الاشتراك مع الإخوة من الأم، والثانية شركهم، وقال: ذاك على ما قضينا وهذا على ما نقضي[(37)]، وكذلك الأئمة كلهم يكون لهم في المسألة رأيان، حتى قال أبو حنيفة لرجل: لا تأخذ بقولي، إني أقول القول اليوم، وأقول غيره غداً، ولكن عليك بالكتاب والسنة.

فالحاصل أننا نقول: مسألة الطلاق في الحيض من أكبر مهمات هذا الباب، ويجب على الإنسان أن يحققها بقدر ما يستطيع، حتى يصل فيها إلى ما يراه صواباً؛ لأن المسألة ما فيها احتياط، بل المسألة خطيرة، فافرض أن هذا الرجل طلق في الحيض امرأة آخر تطليقة فإما أن نحلها له، وإما أن نحرمها عليه حتى تنكح زوجاً غيره، فعلى كل حال نحن فتحنا لك الأبواب وبإمكانك أن ترجع، ومن أحسن من رأيت كتب في الموضوع ابن القيم ـ رحمه الله ـ في «زاد المعاد» فإذا رجعت إليه يتبين لك إن شاء الله، أما شيخ الإسلام رحمه الله فكلامه غالباً يكون مجملاً، مع أنه في مسائل الطلاق لما ابتلي بها ـ رحمه الله ـ صار يحققها ويكثر من ذكر الأدلة، ولكن ابن القيم يوضح كلام شيخه وأحياناً يخالفه، لكنه ـ رحمه الله ـ تأثر به بلا شك وبآرائه، والغالب حسب علمي مع قصوري أن شيخ الإسلام ـ رحمه الله ـ دائماً موفق للصواب، فغالب ما يختار هو الصواب.

وكان الشوكاني ـ رحمه الله ـ يتردد في هذه المسألة، فمرة يقول: كذا، ومرة يقول: كذا، كما أشار إلى هذا في «نيل الأوطار»، فيجب على طالب العلم الذي يريد أن يكون نافعاً لنفسه، ولأمته أن يحقق هذه المسألة تحقيقاً بيناً، ويقرأ كلام أهل العلم فيها، وألا يكون عنده اتجاه إلى قول معين من الأقوال، بل إذا راجع خلاف أهل العلم يكون متجرداً، ويقف بين أقوال أهل العلم موقف الحَكَم، الذي لا يفضل أحداً على أحد؛ لأننا رأينا مشكلة فيمن اعتقد ثم استدل بناءً على اعتقاده، فتجده يميل إلى ما يعتقد، ثم يتمحل في إثبات ما يريد أن يثبته، ويتعسف في رد ما يريد أن يرده، وهذه مشكلة وقلَّ من يَسْلَم منها إلا من شاء الله، حتى إن شيخ الإسلام ـ رحمه الله ـ ذكر عن البيهقي الإمام الحافظ المعروف في الحديث، أنه في الأدلة التي يستدل بها يحابي نفسه، وفي أدلة خصومه ما يأتي بها، وإن أتى بها أتى بها على وجه ضعيف، لكنه أحسن من الطحاوي في «شرح معاني الآثار».

وَتُسَنُّ رَجْعَتُهَا، ...................................

قوله: «وتسن رجعتها» يعني إذا طلقها في حيض أو طهر وطئ فيه وقع الطلاق، لكن يسن أن يراجعها؛ من أجل أن يطلقها في طهر لم يجامع فيه، وقد ذكر شيخ الإسلام ـ رحمه الله ـ هنا معنى دقيقاً، قال: إنه لو حسبت الطلقة في الحيضة لكان أمر النبي صلّى الله عليه وسلّم ابن عمر ـ رضي الله عنهما ـ بالمراجعة أمراً بتكثير الطلاق؛ لأنه إذا راجعها وحسبنا الطلقة الأولى واحدة، فسيطلق طلقة ثانية فيزيد العدد، والشرع يحب أن ينقص عدد الطلاق لا أن يزيد، ولهذا حرم ما زاد على الواحدة، وهذا معنى لطيف جداً، فكأنه يقول: إذا كان الطلاق الأول واقعاً، فكون الرسول صلّى الله عليه وسلّم يأمره أن يراجعها؛ ثم يطلق فيزداد عليه عدد الطلاق، والشرع لا يحب من المرء أن يتكرر طلاقه، وعلى القول بأن الطلاق لا يقع هل نقول: تسن رجعتها؟ لا، نقول: هي زوجة لم تنفك عن زوجها حتى نقول: راجعها.

وَلاَ سُنَّةَ وَلاَ بِدْعَةَ لِصَغِيرَةٍ، وَآيِسَةٍ، وَغَيْرِ مَدْخُولٍ بِهَا، وَمَنْ بَانَ حَمْلُهَا،...........................

قوله: «ولا سنة ولا بدعة لصغيرة وآيسة، غير مدخول بها ومن بان حملها» هذه أربع نساء ليس لطلاقهن سنة ولا بدعة، أي: لا يوصف طلاقهن بسنة ولا بدعة، فالصغيرة وهي من لم يأتها الحيض، حتى لو بلغت عشرين سنة لقول الله تبارك وتعالى: {{وَاللاََّّئِي لَمْ يَحِضْنَ}} [الطلاق: 4] وهذا مطلق.

والآيسة هي التي لا ترجو الحيض، يعني انقطع عنها ولا ترجو رجوعه، وسِنُّها على كلام المؤلف الذي مضى في باب الحيض خمسون سنة؛ لأن الحيض بعد الخمسين ليس بشيء؛ لأن هذا هو الغالب المعتاد، والنادر لا حكم له، فنرد عليهم بأن الله يقول: {{وَيَسْأَلُونَكَ عَنِ الْمَحِيْضِ قُلْ هُوَ أَذىً}} [البقرة: 222] ، فمتى وجد هذا الأذى فهو حيض، أما كون هذا نادراً أو غير نادر فلا يهم، فما دام وجد فإنه يعتبر حيضاً، فالصواب أنها لا تتقيد بسن.

وإذا كانت الآيسة ليس لها سنة ولا بدعة، فمن باب أولى من تيقنت عدم حصول الحيض، مثل أن يُجرى لها عملية في الرحم ويقطع الرحم، فهذه نعلم أنها لم تحض، وعلى هذا فلا سنة ولا بدعة في طلاقها، فيجوز لزوجها أن يطلقها ولو كان قد جامعها؛ لأنها لا حيض لها حتى تعتد به، أما المرأة التي امتنع حيضها لرضاع فإن لها سنة وبدعة؛ لأنها غير آيسة، وكذلك من ارتفع حيضها لمرض فإنها غير آيسة، فلها سنة وبدعة.

وقوله: «وغير مدخول بها» أي: ولا سنة ولا بدعة لغير مدخول بها، لو زاد المؤلف: أو مخلو بها، أو قال بدلاً من هذا: لمن لا عِدة عليها، لكان أولى وأعم؛ يعني لا سنة ولا بدعة لمن لا عدة عليها، وهي التي طلقت قبل الدخول والخلوة والمَسِّ وما أشبه ذلك مما تقدم في الصداق، يعني إذا كانت المرأة لا تلزمها العدة في الطلاق فلا سنة ولا بدعة في طلاقها؛ لأن الله تعالى يقول: {{فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ}} [الطلاق: 1] ، وهذه لا عدة لها، فإذا لم يكن لها عدة فطلقها متى شئت، فلو أن رجلاً تزوج امرأة وعقد عليها ولم يدخل بها، وبعد مضي شهر طلقها وهي حائض، فالطلاق ليس بحرام بل هو جائز ولا شيء عليه؛ لأن هذه المرأة لا عدة لها، والله ـ عزّ وجل ـ يقول: {{فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ}}.

وقوله: «ومن بان حملها» أيضاً فإن طلاقها ليس فيه سنة ولا بدعة؛ لأن الإنسان إذا طلقها فقد طلقها لعدتها؛ لأن عدتها وضع الحمل حتى ولو كانت تحيض؛ لأن بعض النساء يستمر الحيض معها على طبيعته فيعتبر هذا حيضاً، كما تقدم لنا أنه اختيار شيخ الإسلام ابن تيمية رحمه الله، ولكن إذا انقطع عنها الدم وصار فيها الحمل، ثم جاءها دم فهذا الدم ليس بحيض؛ لأنه ليس الدم العادي الطبيعي.

فإذا طلق الإنسان امرأته وهي حامل فلا نقول: طلاقه هذا سنة، ولا نقول: إنه بدعة؛ لأنه قد طلق للعدة، إذ إن عدتها من حين ما يطلقها تبتدئ بها، ومن ثم قال بعض أهل العلم: إنَّ النفساء يجوز طلاقها؛ لقوله تعالى: {{فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ}}، ومطلِّق النفساء قد طلقها للعدة؛ لأن النفساء من يوم تُطلق تبدأ بالعدة ثلاث حيض، ولا فرق بين أن يطلقها والدم عليها في النفاس، أو بعده؛ لأنها تشرع بالعدة من حين أن يطلقها؛ لأن النفاس لا يعتبر في العدة.

ولما لم يكن معتبراً في العدة صار المطلِّق فيه مُطلقاً للعدة، بخلاف الذي يطلق في الحيض فإن نصف الحيضة الباقي مثلاً ليس من العدة في الواقع؛ لأنها إنما تعتد بثلاث حيض، والآن نقول: إنها تعتد بثلاث حيض ونصف، وهذا لا يستقيم.

وأكثر أهل العلم يقولون: لا يجوز طلاق النفساء لعموم قوله صلّى الله عليه وسلّم: «مره فليراجعها ثم يطلقها طاهراً أو حاملاً» [(38)]، والنفساء ليست بطاهر.

وأجاب الذين يقولون بجواز طلاق النفساء عن ذلك بأنه يخاطب ابن عمر رضي الله عنهما، وابن عمر إنما طلقها وهي حائض، فمعنى «فليطلقها طاهراً» أي: من حيضها، فإن قيل: أليست العبرة بعموم اللفظ لا بخصوص السبب؟

نقول: العبرة بعموم اللفظ، بمعنى أنه لا يختص بابن عمر نفسه، لكنه يعم من كان مثله، مثل ما مر علينا في قول الرسول عليه الصلاة والسلام: «ليس من البر الصيام في السفر» [(39)]، فهذا عام لكنه يعم من كان في مثل حال ذلك الرجل، الذي كان متكلفاً، أما غيره فقد يكون من البر الصيام في سفره، فالعموم من حيث المعنى دون الشخص، وليس المراد عموم الأحوال، فلا نقصر الحكم على ابن عمر رضي الله عنهما، ولكن نقول: هو عام في كل من شابه حال ابن عمر، وأما من خالفها فلا.

إذاً أربع من النساء لا يوصف طلاقهن بسنة ولا ببدعة، لا في زمن ولا في عدد على المذهب، والصواب أنه في العدد بدعة.

فعلى المذهب يجوز أن يطلق الإنسان زوجته ثلاثاً وهي حامل، ولا حرج عليه، وعندهم ـ أيضاً ـ أن الآيسة والصغيرة لو طلقهما ثلاثاً فهو جائز، وكذلك غير المدخول بها؛ لأنه لا بدعة عندهم في العدد في هؤلاء.

ولكن هذا القول ضعيف؛ لأننا نقول: إنما انتفت السنة والبدعة باعتبار الزمن لِمَا ذكر من التعليلات والأدلة، لكن في العدد فما الذي يبيح له أن يطلقها ثلاثاً؟! هل هناك مسوغ؟! لا مسوغ إذ لا فرق بين الحامل والحائل في أن الإنسان إذا طلق ثلاثاً سد على نفسه باب المراجعة، وضيق على نفسه؛ ولهذا فالصواب بلا شك أن البدعة العددية في طلاق هؤلاء الأربعة ثابتة.

قال في الروض[(40)]: «إذا قال لإحداهن: أنت طالق للسنة طلقة، وللبدعة طلقة، وقعتا في الحال، إلا أن يريد في غير الآيسة إذا صارت من أهل ذلك، وإن قاله لمن لها سنة وبدعة فواحدة في الحال، والأخرى في ضد حالها إذاً» إذا قال: أنت طالق للسنة طلقة وللبدعة طلقة تطلق في الحال طلقتين؛ والسبب أنه ليس لها سنة ولا بدعة فكأنه قال: أنت طالق أنت طالق.

حتى ولو أراد التوكيد؛ لأنه في هذه الحال لا يصح، فالتوكيد إنما يكون في الجملتين المتطابقتين، أما هنا فالجملتان مختلفتان: الأولى طالق للسنة، والثانية طالق للبدعة، فلا يصح التوكيد خلافاً لمن قال: إلا إذا أراد التوكيد.

وإذا قال لمن لها سنة وبدعة: أنت طالق للسنة وهي حائض فإنها لا تطلق؛ لأن الطلاق الآن بدعة، فتنتظر حتى تطهر وحينئذٍ يقع عليها الطلاق.

وإذا قال: أنت طالق للسنة وللبدعة، تقع واحدة في الحال، على كل حال؛ لأنها إما على سنة وإما على بدعة، والثانية تقع إذا كانت على ضد هذه الحال؛ فإن كانت على السنة يتأجل طلاق البدعة، وإن كانت على البدعة يتأجل طلاق السنة.

فتبين أنه إذا قال: أنت طالق للسنة فإنها تقع في الحال إن كانت طاهراً لم يجامعها فيه، وإن كانت حائضاً أو في طهر جامعها فيه انتظرت إلى أن تكون على وصف السنة، وهذا في غير هؤلاء الأربع، أما في هؤلاء الأربع فكما سبق.

والخلاصة: أنه على المذهب يجوز أن يطلق هؤلاء النساء بدون انتظار، فالتي لم يدخل بها يطلقها ولو كانت حائضاً؛ لأنه لا عدة عليها.

والصغيرة والآيسة يطلقهما في الحال ولو كان قد أصابهما، والدليل قوله تعالى: {{فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ}}، وعدة الآيسة والصغيرة ثلاثة أشهر تبدأ من الطلاق، فيكون قد طلقهما للعدة، والحامل الدليل على وقوع طلاقها وأنها ليس لها لا سنة ولا بدعة قوله تعالى: {{وَأُولاَتُ الأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ}} [الطلاق: 4] فمن حين يطلقها تبتدئ في العدة.

وَصَرِيحُهُ لَفْظُ الطَّلاَقِ، وَمَا تَصَرَّفَ مِنْهُ، غَيْرَ أَمْرٍ، وَمُضَارِ عٍ، وَمُطَلِّقَةٍ اسْمَ فَاعِلٍ، فَيَقَعُ بِهِ، وَإِنْ لَمْ يَنْوِهِ جَادٌّ أَوْ هَازِلٌ، ..................

قوله: «وصريحه» يعني صريح الطلاق؛ وهنا صريح وكناية، والضابط في الصريح ما لا يحتمل غير معناه، والكناية ما يحتمله وغيره.

قوله: «لفظ الطلاق وما تصرف منه» فلفظ الطلاق مثل أن يقول: أنت طالق أو أنت الطلاق، فإذا قال: أنت الطلاق طلقت؛ لأن الطلاق اسم مصدر يطلق، والمصدر تطليقاً، فإذا قال: أنت الطلاق، فقد جعلها نفس الطلاق مبالغة، أو نجعل الطلاق بمعنى اسم الفاعل يعني أنت طالق، أو نجعلها على تقدير مضاف، أي: أنت ذات الطلاق.

فإذا وصف الفاعل بالمصدر فله ثلاثة توجيهات: إما أن يكون وُصف به مبالغة، أو أن المصدر بمعنى اسم الفاعل، أو أنه على تقدير مضاف، كما في قوله تعالى: {{وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ}} [البقرة: 177] .

وقوله: «وما تصرف منه» مثل: أنت طالق، أو طلقتك، أو أنت مطلقة، واستثنى المؤلف مما تصرف منه فقال:

«غير أمر ومضارع ومُطَلِّقَةٍ اسم فاعل» فقوله: «غير أمر» مثل «طَلِّقي أو اطلقي» فهذا ما يقع به الطلاق.

وقوله: «ومضارع» مثل «تطلقين» فلا يقع؛ لأنه خبر بأنها ستطلق، والطلاق بيد الزوج، وأما إذا أراد به الحال فإنها تطلق؛ لأن المضارع يصح للحال والاستقبال.

وقوله: «ومُطلِّقةٍ اسمَ فاعلٍ» أما لو قال: مُطلَّقَةٌ اسم مفعول فعليها، ويقع الطلاق.

قوله: «فيقع به» يعني فيقع الطلاق بالصريح، ولكن تقدم لنا أنه لا يصح إلا من زوج أو وكيله، ولا بد أن يكون من مكلف أو مميز يعقله، فإذا وقع الطلاق من أهله فإنه يقع بالصريح.

قوله: «وإن لم ينوه» يعني وإن لم ينوِ الطلاق، مثل إنسان قال لزوجته: أنت طالق، وما نوى شيئاً ولا نوى الطلاق، وهو يعرف أن معنى «أنت طالق»، أنني فارقتك، فإنه يقع الطلاق به، وإن لم ينوه؛ وذلك لأنه فراق معلق على لفظ فحصل به، وليس عملاً يتقرب به الإنسان إلى ربه حتى نقول: إنما الأعمال بالنيات، فمتى وجد تَمَّ الفراق، مثل البيع والشراء والإجارة والهبة إذا حصل من الإنسان، ولو لم ينوِ ما دام وجد اللفظ، وهذا هو المشهور من مذهب الإمام أحمد رحمه الله.

واعلم أنه إذا طلق فتارة ينوي الطلاق، وتارة ينوي غيره، وتارة لا ينوي شيئاً، فإن نوى الطلاق وقع ولا إشكال فيه، وإن لم ينوِ الطلاق، بل قصد أنت طالق؛ أي: غير مربوطة فهذا لا يقع به الطلاق، وإن لم ينوِ الطلاق ولا غيره فهذا موضع خلاف؛ فمن العلماء من قال: تطلق؛ أخذاً بظاهر اللفظ.

وقال بعض أهل العلم: إنه إذا لم ينوه فإنه لا يقع؛ لأن الله سبحانه وتعالى يقول: {{لاَ يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُّمُ الأَيْمَانَ}} [المائدة: 89] مع أن اليمين له حكم معلق عليه، فإذا حلف الإنسان تعلق الحكم بيمينه، ومع ذلك لم يجعله الله ـ سبحانه وتعالى ـ معتبراً إلا إذا نواه، فإذا كان اليمين لا ينعقد إلا بالنية، فالطلاق ـ أيضاً ـ لا ينعقد إلا بالنية، فمن لم ينوه لم يقع، ولكن سبق لنا أن من لم ينوه لإغلاق فإنه لا يقع طلاقه، وكلامنا فيمن ليس عنده إغلاق، وهذا القول تعليله قوي جداً، إذ كيف يؤاخذ الإنسان بلفظ جرى على لسانه بدون قصد؟! قالوا: إن اليمين حق بينه وبين الله وقد عفا الله عنه، بخلاف الطلاق فهو حق بينه وبين غيره، فالزوجة تقول: حصل اللفظ نوى أو ما نوى، فما دام حصل اللفظ فهي تطالب بالفراق.

قوله: «جاد أو هازل» يعني أنه يقع من الجاد ومن الهازل، والفرق بينهما أن الجاد قصد اللفظ والحكم، والهازل قصد اللفظ دون الحكم، فالجاد طلق زوجته قاصداً اللفظ وقاصداً الحكم وهو الفراق، وأما الهازل فهو قاصد للفظ غير قاصد للحكم، يقول مثلاً: أنا أمزح مع زوجتي، فقلت: أنت طالق، أو ما أشبه ذلك، وما قصدت أنها تطلق، فنقول: الحكم يترتب عليه؛ لأن الصيغة وجدت منك، وهي أنت طالق، أو زوجتي مطلقة، أو ما أشبه ذلك، والحكم إلى الله، فما دام وجد لفظ الطلاق من إنسان عاقل، يعقل ويميز ويدري ما هو، فكونه يقول: أنا ما قصدت أنه يقع، فهذا ليس إليه بل إلى الله، هذا من جهة التعليل والنظر، أما من جهة الأثر فحديث أبي هريرة رضي الله عنه عن النبي صلّى الله عليه وسلّم: «ثلاث جدهن جد وهزلهن جد: النكاح والطلاق والرجعة»[(41)] ، وفي رواية: «والعتق»[(42)].

وقال بعض أهل العلم: إنه لا يقع الطلاق من الهازل، وكيف يقع الطلاق من الهازل وهو لم يرِدْه، إنما أراد اللفظ فقط؟!

وشنَّعوا على من قال بوقوع طلاق الهازل، فقالوا: أنتم تقولون: إنه هَزْلٌ، ليس بجد، فهو يضحك ويمزح، فكيف تقولون: يقع، وتعاملونه معاملة الجد؟!

ولكن الرد على هؤلاء أن نقول: إننا ما قلنا إلا ما دل عليه الدليل، والحديث صححه بعضهم وحسنه بعضهم، ولا شك أنه حجة فنحن نأخذ به، وهو قول عامة الأمة، ثم إن النظر يقتضيه؛ لأننا لو أخذنا بهذا الأمر، وفتحنا الباب لكان كل واحد يدعي هذا، لا يبقى طلاق على الأرض.

فالصواب: أنه يقع سواء كان جادّاً أو هازلاً، ثم إن قولنا بالوقوع فيه فائدة تربوية، وهي كبح جماح اللاعبين، فإذا علم الإنسان الذي يلعب بالطلاق وشبهه أنه مؤاخذ به فما يقدم عليه أبداً، والقول بأنه غير مؤاخذ به لا شك أنه يفتح باباً للناس، وتتخذ آيات الله هزواً.

فَإِنْ نَوَى بِطَالِقٍ مِنْ وَثَاقٍ، أَوْ فِي نِكَاحٍ سَابِقٍ مِنْهُ، أَوْ مِنْ غَيْرِهِ، أَوْ أَرَادَ طَاهِراً فَغَلِطَ لَمْ يُقْبَلْ حُكْمَاً، وَلَوْ سُئِلَ: أَطَلَّقْتَ امْرَأَتَكَ؟ فَقَالَ: نَعَمْ؛ وَقَعَ، أَوْ أَلَكَ امْرَأَةٌ؟ فَقَالَ: لاَ، وَأَرَادَ الكَذِبَ فَلاَ.

قوله: «فإن نوى بطالق من وثاق» يعني إن نوى بكلمة «طالق» طالقاً من وثاق، فهل يقبل؟ يقول المؤلف: «لم يقبل حكماً» فإن قال لزوجته: أنت طالق، وقال: أنا ناوٍ طالقاً من وثاق، يعني ما قيدت يديك ورجليك، فنقول: اللفظ يحتمل ولكن لا يقبل حكماً؛ أي: عند المحاكمة، فإن رافعته وحاكمته ما يقبل؛ لأن ما يدعيه خلاف ظاهر لفظه؛ لأن القاضي إنما يحكم بالظاهر لقول النبي صلّى الله عليه وسلّم: «إنما أقضي بنحو ما أسمع»[(43)] ، فإذا لم تحاكمه وصدقته ووكلت الأمر إلى دينه فهي زوجته، وأما فيما بينه وبين الله فإنه يقبل.

فإذا قال قائل: هل الأولى للمرأة أن تحاكمه لتطلق، أو تصدقه فلا تطلق؟ في هذا تفصيل، إذا كان الزوج ممن يتقي الله عزّ وجل، وعلمنا أنه صادق بقوله: إنه أراد طالق من وثاق، فيحرم عليها أن تحاكمه؛ لأنها تعتقد أنه لم يطلقها وأنه صادق، وأما إذا كان الرجل لا يخاف الله عزّ وجل وهو رجل متهاون، فيجب عليها أن تحاكمه، فإن ترددت في ذلك فالأولى ألا تحاكمه؛ لأن الأصل بقاء النكاح.

قوله: «أو في نكاح سابق منه أو من غيره» قال: نعم أنا أردت أنت طالق، لكن في النكاح السابق، أي: أردت الخبر لا الإنشاء، فإن كانت لم تتزوج لم يقبل كلامه، وإن كان هو نفسه قد تزوجها من قبل، ثم طلقها لم يقبل حكماً إذا رافعته؛ لأن ما يدعيه خلاف الظاهر؛ إذ إن الظاهر أنه أراد طالق الآن.

قوله: «أو أراد طاهراً فغلط لم يقبل حكماً» أي: لو قال: أردت طاهراً فغلطت، بأن قال: أنت طالق، ثم قال: أردت أنت طاهر، لكن سبق لسانه، فهل يقبل أو لا؟ أما حكماً فلا يقبل، وأما فيما بينه وبين الله فيقبل.

قوله: «ولو سئل: أطلَّقت امرأتك؟ فقال: نعم، وقع» لأن معنى «نعم» أي: طلقتها، كما سئل أنس رضي الله عنه: أكان النبي صلّى الله عليه وسلّم يصلي في نعليه؟ قال: نعم[(44)]، يعني يصلي في نعليه.

قوله: «أو ألك امرأة؟ فقال: لا، وأراد الكذب فلا» فلو سئل: ألك امرأة؟ فقال: لا، فهذا فيه تفصيل: إن أراد الطلاق وقع، وإن أراد أن يكذب على الرجل فإنه لا يقع؛ لأن هذا خبر كاذب لا يقع به طلاق، وينبغي أن تخرج المسألة التي قبلها على هذه، بمعنى أنه إذا سئل: أطلقت امرأتك؟ فقال: نعم، فيقال: إذا أراد الكذب فإنه لا يقع وإن أراد الطلاق فإنها تطلق؛ لأنها كناية، والكناية لا يقع بها الطلاق إلا بنية أو قرينة، وعلى هذا فلا تطلق امرأته، سواء أراد الكذب، أو لم يرد شيئاً.

فصارت الأقسام ثلاثة، أن يريد الطلاق، أن يريد الكذب، ألا يريد شيئاً، فإذا أراد الطلاق وقع الطلاق، وإذا لم يرد شيئاً، أو أراد الكذب فلا طلاق؛ لأنه ليس بصريح.

فإذا قال قائل: إذا كان ليس بصريح، فلماذا توقعون الطلاق عليه؟ قلنا: لأن اللفظ يحتمله وقد نواه، وقد قال النبي عليه الصلاة والسلام: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» [(45)]، فما دام اللفظ يحتمله ونواه يقع، ولا مانع منه، أما إذا كان اللفظ لا يحتمله فإنه لا يقع به الطلاق، ولو نواه، مثل أن يقول: أنت طويلة، أو أنت قصيرة، وقال: نويت الطلاق فلا تطلق؛ لأن هذا اللفظ لا يحتمل الطلاق إطلاقاً؛ إذاً الكناية ما يقع بها الطلاق إلا إذا كانت مما يحتمل الطلاق، أما ما لا يحتمله فليس بشيء.

قال في الروض: «وإن كتب صريح طلاق امرأته بما يبين وقع وإن لم ينوه؛ لأنها صريحة فيه»[(46)]؛ لأن الكتابة صريح؛ لقول الله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمّىً فَاكْتُبُوهُ}} [البقرة: 282] ، ولقول النبي صلّى الله عليه وسلّم: «ما حق امرئ مسلم له شيء يوصي فيه يبيت ليلتين، إلا ووصيته مكتوبة عنده» [(47)]، فإذا كتبه بما يَبِين وقع الطلاق، مثل أن يكتب امرأتي فلانة طالق.

وقوله: «بما يَبِين» احترازاً مما لو كتبه بما لا يبين، مثل أن يكتب بأصبعه على الجدار: امرأتي فلانة طالق، أو كتب على الماء امرأتي فلانة طالق فلا يقع، ويوجد حِبْر الآن يبين لكن يبقى عشر ثوانٍ ويمحى، فظاهر كلام الفقهاء أنه إن كان يبين ولو لحظة فهو طلاق.

قال في الروض: «فإن قال: لم أرد إلا تجويد خطي، أو غَمَّ أهلي قُبل»[(48)]، أي قال: أنا أود أن أتعلم الكتابة، وكتبت امرأتي فلانة طالق، وما أردت إلا هذا، فإنه يُقبل، أو قال: أردت إذا رأت الورقة أن تغتم، وما أردت الطلاق، يقولون: إنه يقبل منه، مع أنهم يقولون: إن الكتابة صريح، والصريح أقل أحواله أن يُدَيَّنَ صاحبه؛ بمعنى أننا نقبله إن رضيت المرأة به، وإلا فالحاكم يُلزمه بالطلاق، والسبب في أنهم فرقوا بين الكتابة واللفظ في هذا المقام أن العادة أن الذي يريد أن يكتب طلاق امرأته فإنه لا يأتي به هكذا، بل لا بد أن يأتي بشهود، ويكون مؤرخاً، ويكون له شأن، فهذا الظاهر والله أعلم، وإلا فعند التأمل فلا فرق بينهما.

فلو طلبت المرأة منه الطلاق، وكتب الطلاق، وقال: أردت غم أهلي، أو إجادة الكتابة فلا يقبل؛ لأن القرينة تكذبه.

أو طلبت امرأة من زوجها أن يكتب طلاقها، فقال: لا بأس أنا أكتب الطلاق، ولكن بشرط أنك تحفظينه عندك حتى لا يطلع عليه أحد، فكتب: أقول، وأنا كاتب الأحرف فلان ابن فلان: إذا اشتاقت امرأتي إليَّ فلتتفضل، وأعطاها الورقة، فظنت أن هذا هو الطلاق، فلما مضت العدة قالت لأهلها: إن زوجها طلقها، فلما فتحوا الورقة فإذا المسألة خلاف الطلاق.

فهذه يسمونها تورية، ظاهرها بالنسبة لها أنه طلق، وهو في الحقيقة ما طلق.

ولو قالت له امرأته: طلقني، فقال: بعد يومين أو ثلاثة، فإذا مضى اليومان أو الثلاثة ولم يطلق فما يكون شيئاً؛ لأن الوعد ليس إيقاعاً، وهذه دائماً تقع عند الناس، يقول مثلاً: اذهبي لأهلك وأنا أكتب ورقتك، أو تلحقك ورقتك، ثم بعد ذلك لا يكتب الطلاق، فإذا لم ينوِ الطلاق في قوله: اذهبي لأهلك، فإنه يعتبر وعداً، إن كتبه فيما بعد وقع الطلاق، وإلا فلا.

ومثله ـ أيضاً ـ لو جاء إلى كاتب وقال له: اكتب طلاق زوجتي فلانة، فهل تطلق بهذا القول أو ما تطلق حتى يكتب؟

نقول: إن كان يريد منه أن يكتب طلاقاً سابقاً وقع منه، فهذا وقع الطلاق بالكلام السابق، ويكون الأمر هنا للتوثيق فقط.

أما إذا قال: اكتب طلاق زوجتي، كتوكيل له أن يطلقها الآن، فإنها لا تطلق حتى يكتبه؛ لأنه وكله في إيقاع الطلاق بالكتابة، ولم تحصل، فنقول: ما دام لم يكتب فلا يكون شيئاً.

ولهذا إذا قال: اكتب طلاق زوجتي فللكاتب أن يقول: هل هي طاهر طهراً لم تمسها فيه؟ هل هي حائض؟ هل هي حامل؟ حتى يتبين الوقت الذي يحل فيه الطلاق ثم يكتب على حسبه، وله ـ أيضاً ـ أن يشير عليه، فيقول: انتظر، فإن الله يقول: {{فَإِنْ كَرِهْتُمُوهُنَّ فَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَيَجْعَلَ اللَّهُ فِيهِ خَيْرًا كَثِيرًا}} [النساء: 19] .

* * *

فَصْلٌ

وَكِنَايَاتُهُ الظَّاهِرَةُ نَحْوُ: أَنْتِ خَلِيَّةٌ، وَبَرِيَّةٌ، وَبَائِنٌ، وَبَتَّةٌ، وَبَتْلَةٌ، وَأَنْتِ حُرَّةٌ، وَأَنْتِ الْحَرَجُ،................................................

قوله: «وكناياته الظاهرة» الطلاق له صريح وكناية، الصريح تقدم، وهو «لفظ الطلاق وما تصرف منه غير أمر، ومضارع، ومطلِّقة اسم فاعل»، وسبق لنا أن الصريح هو الذي لا يحتمل غيره، والكناية ما تحتمله وغيره؟ ولهذا قال الناظم:

وكُلُّ لفظٍ لِفِراقٍ احْتَمَلْ

فَهُو كِنَايَةٌ بِنِيَّةٍ حَصَلْ

أي: كل ما يحتمل الفراق فهو كناية، «بنية حصل» أي مع النية يحصل الطلاق، لكن فقهاؤنا ـ رحمهم الله ـ قسموها إلى قسمين، ظاهرة وخفية، فالظاهرة تختلف عن الخفية في أنها صريحة في البينونة، ولهذا يوقعون بها ثلاثاً، والخفية غير صريحة في البينونة فلا يوقعون بها إلا واحدة، ما لم ينوِ أكثر، ولا دليل على هذا التقسيم كما سنبينه إن شاء الله، لكن يقال: الكنايات نوعان: كنايات بينة قريبة من معنى الطلاق، وكنايات بعيدة، وحكمها واحد.

قوله: «نحو: أنت خلية، وبرية، وبائن، وبتة، وبتلة، وأنت حرة، وأنت الحرج» هذه الألفاظ التي عدوها ليست على سبيل الحصر؛ لأننا قلنا: هي التي تحتمل الطلاق وغيره، فإن دلت على البينونة فهي ظاهرة، وإلا فخفية.

وقوله: «أنت خلية» على وزن فعيلة، اسم مفعول، يعني مخلاة، فلو قال: أنا أردت خَلِيَّةَ نَحْلٍ، قلنا: كيف تكون امرأة خلية نحل؟ قال: نعم؛ لأن عندها أشياء كثيرة، فخلية النحل فيها العسل، وفيها الشمع، وفيها بيض النحل، وغير ذلك، فنقول: ما يقع الطلاق؛ لأنه بالكناية ما يقع إلا بنية، لكن في لغتنا نحن في القصيم يعتبرونها صريحاً، حتى العامة ما يقولون: فلان طلق زوجته، يقولون: فلان خلى زوجته، فهي عندهم صريح، وقد سبق لنا في كتاب البيع أن الصواب ما اختاره شيخ الإسلام ابن تيمية رحمه الله أن الألفاظ ثياب للمعاني، وإذا كانت ثياباً لها فإنها تختلف بحسب العرف والزمان، فثياب الناس هنا في المملكة العربية السعودية غير ثياب الناس في أفريقيا مثلاً، وغير ثياب الناس في مصر، أو سورية أو ما أشبه ذلك، فإذاً قد يكون اللفظ عند قوم صريحاً، وعند قوم كناية غير صريح، بل قد يكون عند قوم لا يدل عليه أصلاً، وهذا الذي قاله شيخ الإسلام هو الصحيح بلا ريب.

وقوله: «برية» هذه كناية غريبة «أنت برية» لا أحد يخطر بباله أن المعنى طالق؛ لأن الذي يخطر بالبال أنها برية من مرض، برية من تهمة فيها، برية من الحمل، برية من الدَّيْن الذي عليها، لكن مع ذلك يقولون: برية كناية عن الطلاق، يعني بريئة من حقوق الزوج عليكِ، ولا تبرأ من حقوق الزوج عليها إلا إذا كانت طالقاً.

وقوله: «بائن» كناية قريبة أقرب من برية بلا شك، يعني منفصلة عن الأزواج.

وقوله: «بتة» كناية ظاهرة؛ لأنها من البت بمعنى القطع، يقال: بت في هذا الأمر يعني قطع فيه ونفذه، فأنت بتة، يعني منقطعة عن الزوج.

وقوله: «بتلة» يقولون: بتلة بمعنى بتة، يعني مقطوعة، والآن لو أن شخصاً قال لزوجته: أنت بتلة، فلا يفهم أن هذا طلاق، ومع ذلك يرونها كناية ظاهرة.

وقوله: «أنت حرة» عندي أنها بعيدة إلا إذا سألت الطلاق، بل حتى لو سألته وألحت عليه وقال: أنت حرة، فأنا عندي أنه ما يتم الطلاق أبداً، وأنَّ فهم الطلاق منها بعيد، لكن هم يقولون: إنها حرة؛ لأن الزوج بالنسبة للمرأة سيد، كما قال تعالى: {{وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ}} [يوسف: 25] ، فهي عنده بمنزلة الأمة، والرسول ـ عليه الصلاة والسلام ـ قال: «إنهن عوان عندكم» [(49)]، فإذا قال: أنت حرة، أي: فما لأحد عليك سلطان، فمعناه أن لا زوج لها.

وقوله: «أنت الحرج» هذه قريبة؛ لأن الناس يفهمون أنت الحرج، يعني أنت حرام علي؛ لأن الحرج هو الحرام، أو شبهه، فهذه كناية قريبة يراد بها الطلاق.

فعندنا سبع كلمات: خلية، برية، بائن، بتة، بتلة، حرة، حرج، لكن مع ذلك ليست على سبيل الحصر، إذن لا بد لنا من ضابط، وهو أن كل لفظ احتمل الفراق على وجه البينونة فهو كناية ظاهرة، وسبق لنا أن الأعراف تختلف فإننا ننزل الضابط على حسب عرف هذا الزوج، فنقول: ما عرفك؟ ماذا يراد بكلمة كذا في عرفك؟ فإن قال: يراد بهذا أنها بانت منه، نقول: إذاً هو من الكنايات الظاهرة.

وَالخَفِيَّةُ نَحْوُ: اخْرُجِي، وَاذْهَبِي، وَذُوقِي، وَتَجَرَّعِي، وَاعْتَدِّي، وَاستَبرِئِي، وَاعْتَزِلِي، وَلَسْتِ لِي بِامْرَأَةٍ، وَالْحَقِي بِأَهْلِكِ، وَمَا أَشْبَهَهُ،........

قوله: «والخفية نحو: اخرجي» أي: من البيت، مع أن كثيراً من الناس إذا غضب على زوجته يقول: اخرجي، وما قصده الطلاق، بل قصده أن تذهب عنه، لكن مع ذلك يقولون: إنه من الكناية.

قوله: «واذهبي» مثل اخرجي.

قوله: «وذوقي» إذا جاءت مجردة عن قرينة فإنها تكون كناية، فإذا قال: أنا أردت بقولي ذوقي الطلاق وألم الفراق نقبل منه؛ لأنه يحتمل؛ لأن الشيء الذي يؤلم الإنسان يقال: ذقه، كما قال الله تعالى: {{ذُوقُوا عَذَابَ النَّارِ}} [السجدة: 20] .

قوله: «وتجرعي» مثل ذوقي؛ لأن الله تعالى قال في عذاب أهل النار: {{يَتَجَرَّعُهُ}} [إبراهيم: 17].

قوله: «واعتدي» هذا واضح وظاهر، لكنها ليست كناية ظاهرة؛ لأن العدة ليست مقصورة على البينونة، فعندنا عدتان غير بائنتين، الطلقة الأولى، والطلقة الثانية، فإذا قال: اعتدي، قلنا: واضح أن كلمة «اعتدي» يراد بها الطلاق؛ لأنه لا عدة إلا بعد الطلاق، لكنها من الكنايات الخفية؛ لأن الظاهرة ليس معناها الظاهرة في المعنى، بل الظاهرة هي التي تحتمل الفراق على وجه البينونة، و «اعتدي» ما تدل على الفراق على وجه البينونة.

قوله: «واستبرئي» أيضاً من الكنايات الخفية، والفرق بينها وبين «أنت برية» أي: من حقوق الزوج عليك، ولا تبرأ من حقوق الزوج على وجه الإطلاق إلا بفراق بائن، لكن استبرئي من الاستبراء، ومعناه التربص الذي يعلم به براءة الرحم، وهذا ظاهر أنه يريد به الاعتداد إذ لا استبراء إلا بطلاق.

قوله: «واعتزلي» ـ أيضاً ـ كناية؛ ووجه دلالتها على الطلاق أن الطلاق عزلة في الواقع، وإن كان قوله: «اعتزلي» يحتمل كوني في فراش، وأنا في فراش، أو في منزل، وأنا في منزل، لكن ما دام أنه يحتمل الفراق نجعله من كناية الطلاق.

قوله: «ولست لي بامرأة» هذه في الحقيقة تقرب من البينونة؛ لأن الرجعية حكمها حكم الزوجات، فإذا طلق الإنسان امرأته مرة واحدة تبقى في بيته تتشرف له، وتتزين له، وتتطيب له، وتكشف الوجه والذراع والعضد والصدر والبطن، لكن إذا كانت بائناً تحتجب عنه مثل ما تحتجب عن الأجنبي، فإذا قال: لست لي بامرأة، فظاهر الحال أنها بينونة، وهذه عند الفقهاء يقولون: إنها من الكنايات الخفية، وهي إلى الكنايات الظاهرة أقرب، لكن قد يقول: أنا أريد بقولي: «لست لي بامرأة» أنك تعاندين وتعصين أمري، والمرأة عادة لا تعاند ولا تعصي، وعملك معي ليس من عمل المرأة مع زوجها، فنقول: هذا محتمل، ولهذا قلنا: ليس بصريح بل هو من باب الكنايات الخفية.

قوله: «والحقي بأهلك» اذهبي إلى أهلك، فهذه كناية خفية.

قوله: «وما أشبهه» [(50)].

وَلاَ يَقَعُ بِكِنَايَةٍ وَلَوْ ظَاهِرَةً طَلاَقٌ إِلاَّ بِنِيَّةٍ مُقَارِنَةٍ لِلَّفْظِ إِلاَّ حَالَ خُصُومَةٍ، أَوْ غَضَبٍ، أَوْ جَوَابِ سُؤَالِهَا، ....................

قوله: «ولا يقع بكناية ولو ظاهرة طلاق إلا بنية» الحمد لله هذه نعمة، فكل هذه الألفاظ لا يقع فيها الطلاق إلا بنية، بأن ينوي بقوله: «أنت خلية» مطلقة، وبقوله: «اخرجي» أي: من بيتي، فلست لي بامرأة.

قوله: «مقارنة للفظ» النية إما أن تسبق اللفظ بزمن بعيد، وإما أن تكون بعده، وإما أن تكون مقارنة، أو قبله بيسير، فإن كانت سابقة مثل أن نوى أن يطلقها أمس، واليوم قال لها: اخرجي، لكن غاب عن ذهنه النية؟ فلا تطلق، بل لا بد أن تكون مقارنة، أو قريبة، ولو قال: اذهبي، أو اخرجي، أو اعتزلي، أو ما أشبه ذلك، ثم نوى الطلاق فما يقع؛ لأنه حين تلفظ بها لم ينوِ الطلاق، والمؤلف يقول: إلا بنية مقارنة للفظ.

ولو نوى أن يطلق بدون لفظ لا يقع الطلاق، ولو حدّث نفسه دون لفظ أنها طالق فلا تطلق.

فالنية تارة تتقدم كثيراً، وتارة تتقدم بزمن يسير، وتارة تقارن، وتارة تتأخر، فالأقسام أربعة، فإذا تقدمت كثيراً لا يقع الطلاق، وإذا تأخرت ولو يسيراً لا يقع الطلاق، وإذا تقدمت يسيراً أو قارنت اللفظ يقع الطلاق.

قوله: «إلا حال خصومة أو غضب أو جواب سؤالها» هذه ثلاث أحوال يقع بها الطلاق بالكناية بلا نية.

فقوله: «خصومة» يعني مع زوجته، فقال: اذهبي لأهلك يقع الطلاق، وإن لم ينوه؛ لأن لدينا قرينة تدل على أنه أراد فراقها.

وقوله: «أو غضب» ، أي: حال غضب ولو بدون خصومة، كأن يأمرها أن تفعل شيئاً فلم تفعل فغضب، فقال: اذهبي لأهلك يقع الطلاق، وإن لم ينوه.

وقوله: «أو جواب سؤالها» يعني قالت: طلقني، قال: اذهبي لأهلك يقع الطلاق.

ووقع الطلاق في الأحوال الثلاث؛ لأنها قرائن تدل على إرادة الطلاق، ولهذا قال:

فَلَوْ لَمْ يُرِدْهُ، أَوْ أَرَادَ غَيْرَهُ فِي هذِهِ الأَحْوَالِ لَمْ يُقْبَلْ حُكْماً، وَيَقَعُ مَعَ النِّيَّةِ بِالظَّاهِرَةِ ثَلاَثٌ، وَإِنْ نَوَى وَاحِدةً، وَبِالْخَفِيَّةِ مَا نَوَاهُ.

«فلو لم يرده» أي: الطلاق في هذه الحال، فقال: أنا ما أردت الطلاق.

قوله: «أو أراد غيره في هذه الأحوال» بأن قال: أردت بقولي: اذهبي لأهلك أن ينطفئ غضبي، وينطفئ غضبها، ولم أرد الطلاق.

قوله: «لم يقبل حكماً» إن رافعته إلى الحاكم طَلَّق عليه، أما بينه وبينها فلا يقع الطلاق.

ولكن الصحيح أن الكناية لا يقع بها الطلاق إلا بنية، حتى في هذه الأحوال؛ لأن الإنسان قد يقول: اخرجي أو ما أشبه ذلك غضباً، وليس في نيته الطلاق إطلاقاً، فقط يريد أن تنصرف عن وجهه حتى ينطفئ غضبهما، وقد تلح عليه تقول: طلقني، طلقني، فيقول: طالق، وهو ما يريد الطلاق، لكن يريد طالق من وثاق، أو طالق إن طلقتك فيقيده بالشرط، فعلى كل حال الصحيح أنه لا يقع إلا بنية.

قوله: «ويقع مع النية بالظاهرة» يعني بالكناية الظاهرة.

قوله: «ثلاث وإن نوى واحدة» يعني في الحال التي يقع فيها الطلاق بالكناية الظاهرة فإنه يقع ثلاث طلقات، فتبين بها.

قوله: «وبالخفية ما نواه» يعني يقع واحدة أو اثنتين أو ثلاثاً، هذا هو المشهور من المذهب.

فإذا قال لزوجته: أنت خلية، ونوى الطلاق يقع ثلاثاً، مع أنه ما نوى العدد بل نوى الطلاق فقط، فتبين منه؛ لأن «خلية» من الكنايات الظاهرة، ولو قال: أنت بائن، ونوى الطلاق يقع ثلاثاً، ولو نوى واحدة؛ لأن هذه الألفاظ كناية ظاهرة موضوعة للبينونة فتقع بها الثلاث، أما إذا قال: اخرجي أو اعتدي أو استبرئي وما أشبهها فيقع ما نواه، واحدة، أو اثنتين، أو ثلاثاً، فإن لم ينوِ عدداً فواحدة، فصار الفرق بين الظاهرة والخفية: أنه إذا وقع الطلاق بالكناية الظاهرة فإنه يكون ثلاثاً تبين بها، وإذا وقع بالخفية فإنه يقع ما نواه، فإن لم ينوِ شيئاً فواحدة، وهذا مبني على وقوع الطلاق الثلاث جملة، وسبق الصواب وأنه لا يوجد طلاق ثلاث إلا بتكرار بعد رجعة، أو عقد جديد، وهو اختيار شيخ الإسلام ابن تيمية رحمه الله وهو الصحيح، وإذا كان باللفظ الصريح لا يقع المكرر إلا واحدة فبالكناية من باب أولى.

وقوله: «وإن نوى واحدة» إشارة إلى خلاف في المسألة، فإن بعض أهل العلم ـ ومنهم بعض أصحابنا رحمهم الله ـ يقولون: إنه إذا نوى واحدة بالظاهرة لم يقع إلا واحدة، ودليلهم قول النبي صلّى الله عليه وسلّم: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» [(51)]، فإذا قال لزوجته: أنت خلية، أو برية، أو بائن، وما أشبه ذلك ونوى واحدة فإنها لا تقع إلا واحدة.

وقيل: لا يقع بالظاهرة ـ أيضاً ـ إلا واحدة ما لم ينوِ أكثر، وهذا غير القول الثاني.

فالمذهب يقع ثلاثاً ولو نوى واحدة.

والقول الثاني: يقع ثلاثاً إلا أن ينوي واحدة.

والقول الثالث: يقع واحدة إلا أن ينوي ثلاثاً، فإذا قال: أنت خلية ولم ينوِ شيئاً يقع واحدة على القول الثالث، ويقع ثلاثاً على القول الثاني، وعلى الأول ـ أيضاً ـ من باب أولى، فإن قال: أنت خلية ونوى واحدة وقع على الثالث والثاني واحدة، وعلى الأول ثلاثاً، فتبين أن بين الأقوال الثلاثة فرقاً، ولكن الصحيح أنه لا يقع إلا واحدة حتى لو نوى ثلاثاً؛ لأننا نقول: إن الطلاق ما يتكرر إلا بتكرره فعلاً، ولا يتكرر فعلاً إلا إذا وقع على زوجة غير مطلقة.

والخلاصة أن هنا مقامين: المقام الأول هل يقع بالكناية الطلاق؟ والمقام الثاني كم يقع بها؟ فعلى المذهب نقول في المقام الأول: يقع بها الطلاق، إما بالنية، أو بالقرينة، والقرينة ذكر المؤلف لها ثلاث صور، وهي الغضب، والخصومة، وجواب السؤال.

وأما المقام الثاني فالمذهب أن الظاهرة يقع بها ثلاثاً فتكون بينونة كبرى، وأما الخفية فيقع بها ما نوى، والصحيح أنه لا يقع بها ظاهرة كانت أو خفية إلا واحدة، ولو نوى أكثر.

فَصْلٌ

وإنْ قَالَ: أَنْتِ عَلَيَّ حَرَامٌ، أَوْ كَظَهْرِ أُمِّي؛ فَهُوَ ظِهَارٌ، وَلَوْ نَوَى بِهِ الطَّلاَقَ، وَكَذلِكَ مَا أَحَلَّ اللهُ عَلَيَّ حَرَامٌ،.......................

قوله: «وإن قال: أنت علي حرام» هذه الكلمة أهم ما في الباب، فإذا قال: أنت علي حرام يخاطب زوجته، فهذا لا يخلو من ثلاث حالات، إما أن ينوي الطلاق، أو الظهار، أو اليمين.

وعلى القول الراجح إذا قال لزوجته: أنت علي حرام، ونوى به الخبر دون الإنشاء، فإننا نقول له: كذبت، وليس بشيء؛ لأنها حلال، كما لو قال: هذا الخبز عليَّ حرام، يريد الخبر لا الإنشاء، فنقول: كذبت، هذا حلال، لك أن تأكله.

وإذا نوى الإنشاء، أي: تحريمها، فهذا إن نوى به الطلاق فهو طلاق؛ لأنه قابِلٌ لأن يكون طلاقاً، وإن نوى به الظهار فهو ظهار، وإن نوى به اليمين فهو يمين، والفرق بين هذه الأمور الثلاثة، أنه إذا نوى به اليمين فهو ما نوى التحريم، لكن نوى الامتناع، إما معلقاً وإما منجزاً، مثل أن يقول: إن فعلت كذا فأنت علي حرام، فهذا معلق، لا يقصد أن يحرم زوجته، بل قصده أن تمتنع زوجته من ذلك، وكذلك أنت علي حرام قصده أن يمتنع من زوجته، فنقول: هذا يمين لقوله تعالى: {{يَاأَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاةَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ *}{قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ}} [التحريم: 1، 2] ، فقوله: {{مَا أَحَلَّ اللَّهُ لَكَ}} «ما» اسم موصول يفيد العموم فهو شامل للزوجة، وللأمة، وللطعام، والشراب، واللباس، فحكم هذا حكم اليمين، قال ابن عباس رضي الله عنهما: «إذا قال لزوجته: أنت علي حرام فهي يمين يكفرها»[(52)]، وهذه هي الحال الأولى.

الحال الثانية : أن ينوي به الطلاق، فينوي بقوله: أنت علي حرام أن يفارقها، فهذا طلاق لأنه صالح للفراق، وقد قال النبي عليه الصلاة والسلام: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» [(53)].

الحال الثالثة : أن يريد به الظهار، أي: أنها محرمة عليه فهذا موضع خلاف بين العلماء:

قال بعض العلماء: إنه يكون ظهاراً؛ لأن معنى قول المظاهر لزوجته: أنت علي كظهر أمي، أنت حرام، لكنه شبَّهه بأعلى درجات التحريم، وهو ظهر أمه؛ لأن أشد ما يكون حراماً عليه أمه.

وقال بعض العلماء: لا يكون ظهاراً؛ لأن قولك: أنت علي كظهر أمي ليس مثل قولك: أنت علي حرام، فالأول أبشع وأقبح، فيختص الحكم به ولا يقاس عليه ما دونه، لكن الذي يظهر ـ والله أعلم ـ أنهما سواء، يعني وطأَك علي حرام، كما تحرم علي أمي، فيكون ظهاراً.

قوله: «أو كظهر أمي فهو ظهار ولو نوى به الطلاق» لأن هذا هو ما جاء به القرآن، ولو قلنا: إن الرجل إذا قال لزوجته: أنت عليَّ كظهر أمي ونوى به الطلاق إنه طلاق، لَكُنَّا حكمنا في الظهار بحكم الجاهلية؛ لأنهم في الجاهلية يرون أن قول الإنسان لزوجته: أنت علي كظهر أمي طلاق، ولكن الشرع خالفهم في هذا وجعله ظهاراً، فالإنسان إذا أتى بصريح الظهار فهو ظهار، ولو نوى به الطلاق، فنقول: الزوجة باقية في ذمتك، ولا تقربها حتى تفعل ما أمرك الله به من الكفارة، وهل نقول: ما لم يجرِه مجرى اليمين، بأن قال: إن فعلت كذا فزوجتي علي كظهر أمي؟ فالجواب: نعم، على القول الراجح أنه قد يُجرى مَجرى اليمين، أي: منع نفسه، ولم يرد أن يحرم زوجته ويجعلها كظهر أمه لقول النبي صلّى الله عليه وسلّم: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» [(54)].

لكن قوله: «أنتِ علي حرام»، لا تساوي «أنت علي كظهر أمي»، لأن عندنا نصاً في القرآن، يقول الله تعالى: {{يَاأَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ}} [التحريم: 1] ، ثم قال: {{قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ}} [التحريم: 2] ، فجعل الله التحريم يميناً، وإخراج الزوجة من هذا العموم يحتاج إلى دليل، ولا دليل.

إذن على المذهب يجعلون قول الإنسان: أنت عليَّ حرام كقوله: أنت عليَّ كظهر أمي، فيجعلونه ظهاراً في كل حال، ولو نوى به الطلاق، فإذا جاء رجل يستفتينا يقول: إني قلت لزوجتي: أنت عليَّ حرام، فعلى المذهب ما نقول: ماذا نويت؟ بل نقول: أنت مظاهر، فلا تقربها حتى تفعل ما أمرك الله به، أما على القول الصحيح فإننا نقول: ماذا نويت؟

قوله: «وكذلك ما أحل الله عليَّ حرام» «ما» مبتدأ، وخبره «حرام» و «ما» عام لكل ما أحل الله، فيدخل فيه الزوجة وإن لم يواجهها به صريحاً، فهذا ليس كالأول، فإن اقترن به شيء يدل على ما نوى عملنا به، وإلا فنجعله ظهاراً؛ لأن المؤلف يقول: «وكذلك» و «الكاف» للتشبيه و «ذا» اسم إشارة يعود على ما سبق من قوله: «أنت علي حرام» يعني وكذلك إذا قال: «ما أحل الله علي حرام» فهو ظهار.

وأما بالنسبة للطعام والشراب واللباس فهو يمين، فتبعَّضَ الحكمُ، وصارت هذه الكلمة لشيء يميناً، ولشيء ظهاراً، والذي نرجحه أنه يمين.

وَإِنْ قَالَ: مَا أَحَلَّ اللهُ عَلَيَّ حَرَامٌ، أَعْنِي بِهِ الطَّلاَقَ طَلَقَتْ ثَلاَثاً، وَإِنْ قَالَ: أَعْنِي بِهِ طَلاَقاً فَوَاحِدَةً، وَإِنْ قَالَ: كَالمَيْتَةِ، وَالدَّمِ، وَالخِنْزِيرِ وَقَعَ مَا نَوَاهُ، مِنْ طَلاَقٍ، وَظِهَارٍ، وَيَمِينٍ، وَإِنْ لَمْ يَنْوِ شَيْئاً فَظِهَارٌ، وَإِنْ قَالَ: حَلَفْتُ بِالطَّلاَقِ، وَكَذَبَ لَزمَهُ حُكْمَاً، .........................

قوله: «وإن قال: ما أحل الله عليَّ حرام» فهو يمين على الراجح حتى لو نوى الزوجة، إلا إن وصله بقوله:

«أعني به الطلاق طلقت ثلاثاً» هذه المسألة أخف من الأولى، فإذا قال: ما أحل الله علي حرام أعني به الطلاق، يكون طلاقاً ثلاثاً؛ لأنه أتى بـ«أل» الدالة على العموم، وليست للجنس مع أنه يحتمل أن تكون للجنس، لكن يقولون: الأصل في «أل» أنها للعموم؛ فإذا قال: الطلاق يعني الطلاق كله وهو الطلاق الثلاث.

قوله: «وإن قال: أعني به طلاقاً فواحدة» «طلاقاً» نكرة في سياق الإثبات فتكون مطلقة؛ لأن النكرة في سياق الإثبات للإطلاق وليست للعموم، والمُطْلَق يصدق بواحدة؛ فإذا قال: أعني به طلاقاً يقع الطلاق ويكون واحدة.

والصحيح في هذه المسألة أنها تطلق طلقة واحدة، ولو قال: أعني به الطلاق؛ لأن الطلاق الثلاث لا يقع إلا إذا كانت كل واحدة مستقلة عن الأخرى.

قوله: «وإن قال: كالميتة والدم والخنزير وقع ما نواه، من طلاق وظهار ويمين» هذا هو اللفظ الثالث، أن يقول لزوجته: أنت عليَّ كالميتة، أو كالخنزير، أو كالدم، أو كالكلب، أو كالهر، أو ما أشبه ذلك من المحرمات، فإن قال: نويت الطلاق فهو طلاق، وإن قال: نويت الظهار فظهار، وإن قال: نويت اليمين فهو يمين.

قوله: «وإن لم ينو شيئاً فظهار» إن قال لزوجته: أنت كالميتة، ولم ينوِ شيئاً يحمل على أنه ظهار؛ لأنه نص في التحريم، والأصحاب ـ رحمهم الله ـ يرون أن تحريم المرأة ظهار، وقد بينا الصواب فيما سبق، وأن تحريم المرأة يمين إلا أن يكون بلفظ الظهار.

قوله: «وإن قال: حلفت بالطلاق وكذب» أي: وقد كذب.

قوله: «لزمه حكماً» إذا قيل: لزمه حكماً صار لا يلزمه باطناً فيما بينه وبين الله، لكن لو حاكمته الزوجة لزمه، مثال ذلك: قال له شخص: ادخل لتتعشى، فقال: أنا حالف بالطلاق ألا أدخل، وهو كاذب، فإن حاكمته إلى القاضي ألزم بالطلاق، وإن لم تحاكمه فلا شيء عليه، وهل الأولى أن تحاكمه أو أن تتركه؟ تفصيل: إن علمت من زوجها أنه رجل ورع صادق حرم عليها أن تحاكمه؛ لأنها لو حاكمته لأدى إلى التفريق بينهما، وإن علمت أنه رجل لا يبالي ولا يهتم بهذه الأمور، ليس أكبر همه إلا أن تعود زوجته إليه، فهذا يجب عليها أن تحاكمه، فإن ترددت فالأولى ألا تحاكمه.

وَإِنْ قَالَ: أَمْرُكِ بِيَدِكِ مَلَكَتْ ثَلاَثاً، وَلَوْ نَوَى وَاحِدَةً، وَيَتَرَاخَى مَا لَمْ يَطَأْ أَوْ يُطَلِّقْ أَوْ يَفْسَخْ، .................................

قوله: «وإن قال: أمرك بيدك» رجل قال لزوجته: أمرك بيدك، «أمر» هنا بمعنى شأن، وهو مفرد مضاف فيكون عاماً، فيكون كل أمرها بيدها، ومن جملته أن تطلق نفسها ثلاثاً؛ لأن هذا من أمرها، وهذا من الفروق بين أن يقول لزوجته: أمرك بيدك، وبين أن يقول: وكلتك في طلاق نفسك، فإذا قال: وكلتك لم تملك إلا واحدة، وإذا قال: أمرك بيدك، مسكت أربعة خيارات، أن لا تختار شيئاً، وأن تطلق واحدة، وأن تطلق ثنتين، وأن تطلق ثلاثاً، ولهذا قال: «ملكت ثلاثاً ولو نوى واحدة» .

وقيل: إنه على حسب نيته؛ لأن قوله: أمرك بيدك توكيل، والوكالة على حسب نية الموكل، ولو قيل في هذه المسألة: إنه يُدَيَّنُ كغيرها من شبيهاتها، فيقال: عندنا لفظ ظاهر ونية باطنة، اللفظ الظاهر هو: أمرك بيدك، والنية الباطنة، فإذا لم ترافعه إلى الحاكم رجعنا إلى قوله وإلى نيته.

قوله: «ويتراخى» يعني إن شاءت طلقت في الحال، وإن شاءت طلقت بعد يومين، أو ثلاثة، أو أربعة على التراخي، فحينئذٍ نقول: إذا قالت في المجلس: طلقت نفسي ثلاثاً طلقت، ولو تفرقوا وبعد مدة قالت: طلقت نفسي ثلاثاً يقع.

قوله: «ما لم يطأ أو يطلق أو يفسخ» هذا يعود على قوله: «ملكت» أما قوله: «ويتراخى» فلا نقول: ما لم يطأ، نقول: يتراخى ما لم يحد حدّاً، فإن حد حدّاً، بأن قال: أمرك بيدك هذه الساعة، فلا تملكها بعد هذه الساعة، ولو قال: أمرك بيدك هذا اليوم، لا تملكه بعد هذا اليوم؛ لأنه حدد لها، أما أصل المسألة يعني كلمة «أمرك بيدك» فإن هذا التوكيل ينفسخ بهذه الأمور الثلاثة.

الأول : أن يطأها، أي: يجامعها قبل أن تختار شيئاً، فإنها تنفسخ الوكالة؛ لأن الوطء تصرُّفٌ يدل على أنه عدل عن كلامه الأول، ووجه دلالته: أنه لما قال: أمرك بيدك كان من الممكن أن تطلق نفسها حينئذٍ، وإذا طلقت نفسها ثلاثاً، فهل يملك جماعها أو لا؟ لا يملك، فلما جامعها بدون أن يسأل: هل طلَّقت أم لم تطلّق؟ علم أنه رجع عن التوكيل، مثل لو قلتُ لشخص: خذ هذه السلعة بعها، ثم بعتُها أنا، فإن هذا يعتبر فسخاً لوكالته، أو قلت: وكلتك أن تبيع بعيري وراح الرجل، وجاءني ضيوف فذبحت البعير فإن الوكالة تنفسخ، إذاً إذا جامع زوجته التي قال لها: أمرك بيدك انفسخت الوكالة.

الثاني : أن يطلق، إذا قال: أمرك بيدك، وقال: أخاف أن تطلق نفسها ثلاثاً، فقال: أنت طالق مرة فتطلق مرة، وهل تملك حينئذ أن تطلق نفسها؟ لا تملك، لا مرة ولا مرتين ولا أكثر؛ لأنه لما طلقها علم أنه عدل عن توكيله الأول، فيكون هذا من باب فسخ الوكالة بالفعل.

الثالث : أن يفسخ بالقول، فيقول: رجعت عن قولي أمرك بيدك، فمعلوم أن للموكل أن يرجع في وكالته، كما أن للوكيل ـ أيضاً ـ أن يفسخ الوكالة.

وَيَخْتَصُّ اخْتَارِي نَفْسَكِ بِوَاحِدَةٍ وَبِالمَجْلِسِ المُتَّصِلِ مَا لَمْ يَزدْهَا فِيهِمَا، فَإِنْ رَدَّتْ أَوْ وَطِئَ أَوْ طَلَّقَ أَوْ فَسَخَ بَطَلَ خِيَارُهَا.

قوله: «ويختص اختاري نفسك بواحدة وبالمجلس المتصل» لاحظ الفرق بين العبارتين «اختاري نفسك» و «أمرك بيدك» فالأولى تختص بواحدة، بمعنى أنها لا تملك أن تطلق نفسها ثلاثاً، وكذلك تختص «بالمجلس المتصل» يعني لا يتراخى؛ لأنه يشبه الإيجاب والقبول، فكما أن الإيجاب والقبول في صيغ العقود لابد أن يكون على الفور فكذلك هنا، فإذا قال: اختاري نفسك، وتفرَّقَا ثم قالت بعد ذلك: طلقت نفسي أو اخترت نفسي، لا تطلق ولا يكون شيئاً؛ لأنه لا بد أن يكون الخيار في نفس المكان، وكذلك لو قالت: اخترت نفسي اختياراً بائناً تريد ثلاثاً ما يقع، إلا واحدة فقط، مع أن ظاهر اللفظ يشمل الواحدة والثلاث، بل ربما نقول: إنه إلى الثلاث أقرب؛ لأن كونها تختار نفسها معناه أن تبين منه بينونة لا سبيل له عليها.

ولهذا في المسألة قول آخر: أنه إذا قال لها: اختاري نفسك، واختارت الفراق البائن فلها ذلك.

قوله: «ما لم يزدها فيهما» أي: في المجلس، والواحدة؛ فإن زاد بأن قال: اختاري نفسك متى شئت فلا يختص بالمجلس؛ لأنه قال: متى شئت اليوم، أو بعد اليوم، وكذلك لو قال: اختاري نفسك بأي عدد شئت، تملك ثلاثاً، والمؤلف يذكر مقتضى هذه الصيغة فقط.

أما هل الإنسان مأمور بأن يقول ذلك لزوجته، أو يقال: لا ينبغي أن يقول لزوجته هذا الكلام؟ نقول: ما ينبغي؛ لأن المرأة كما هو معلوم ناقصة عقل ودين، وكما وصفها النبي صلّى الله عليه وسلّم في قوله: «إنكن تكثرن اللعن وتكفرن العشير» [(55)]، وكما قال أيضاً: «لا يفرك مؤمن مؤمنة إن كره منها خلقاً رضي منها خلقاً آخر» [(56)]، فإذا كان كذلك فإن المرأة لو أحسنت إليها الدهر كله، ورأت منك إساءة واحدة، قالت: ما رأيت خيراً قط، فلو قلت لها هذا الكلام لا سيما في حال الغضب والمشادة لبتت الأمر على الفور، فتندم هي ويندم الزوج، وما أكثر ما يقع الندم بين الزوجين في مثل هذه الحال.

قوله: «فإن ردت أو وطئ أو طلق أو فسخ بطل خيارها» إن قال: أمرك بيدك، أو اختاري نفسك، فقالت: لا أريد ذلك، فما تملك الطلاق، كما لو قلت لشخص: خذ هذا الشيء بعه، فقال: لا، ما أنا ببائعه، ثم بعد ذلك أخذه وباعه فلا يجوز، فما دام رد انقطعت الوكالة.

وكذلك لو وطئها أو طلق أو فسخ كما سبق فإنه يبطل اختيارها.

بقي مسائل مهمة ذكرها في الروض وهي قوله: «ومن طلق في قلبه لم يقع»[(57)]، كإنسان أضمر في نفسه أن يطلق زوجته يقول صاحب الروض: «فإنه لا يقع الطلاق؛ لقول النبي صلّى الله عليه وسلّم: «إن الله تجاوز عن أمتي ما حدثت به أنفسها ما لم تعمل أو تتكلم» [(58)]، وهذا الرجل حدث نفسه بالطلاق فلا يقع، ولأن الطلاق فسخ، والفسخ لا بد أن يكون باللفظ كالعقد.

كذلك يقول: «وإن تلفظ به أو حرك لسانه وقع» إن تلفظ به وقع ولا إشكال، أو حرك لسانه لكن ما لفظ يقول المؤلف: إنه يقع الطلاق، والصواب أنه لا يقع لأنه ما وجد منه اللفظ، والطلاق لفظ.

ولو كان مصاباً بالوسواس وجرى على لسانه بدون قصد: زوجتي طالق فما يقع الطلاق، ولو أنه قصد الطلاق لكن قال: أريد أن أتخلص من هذا الوسواس، فلا يقع الطلاق؛ لأنه مغلق عليه، وقد قال النبي عليه الصلاة والسلام: «لا طلاق في إغلاق» [(59)].

فإن قيل: لو أن رجلاً موسوساً في الطهارة، وشك هل خرج منه شيء أو لا؟ فقال: سأبول حتى أتيقن الحدث وبال، فإنه يكون مُحدثاً، وهذا مثله؛ لأن كليهما فعل ذلك دفعاً للوسواس، فنقول: الوضوء ينتقض بهذا، سواء كان باختيار أو بغير اختيار بخلاف الطلاق، هذا هو الفرق.

[1] أخرجه الترمذي في الرضاع/ باب ما جاء في حق المرأة على زوجها (1163)، وابن ماجه في النكاح/ باب حق المرأة على الزوج (1851) عن عمرو بن الأحوص رضي الله عنه، وقال الترمذي: «حديث حسن صحيح».

[2] أخرجه أبو داود في الطلاق/ باب في كراهية الطلاق (2178)، وابن ماجه في الطلاق/ باب (2018) عن ابن عمر رضي الله عنهما، انظر: التلخيص (1590)، والإرواء (2040).

[3] أخرجه مسلم في النكاح/ باب الوصية بالنساء (1467) عن أبي هريرة رضي الله عنه.

[4] أخرجه البخاري في المظالم/ باب الغرفة والعُلِّيَّة... (2468)، ومسلم في الطلاق/ باب بيان أن تخييره امرأته لا يكون طلاقاً إلا بالنية (1475) عن عائشة رضي الله عنها.

[5] أخرجه مسلم في الأقضية/ باب نقض الأحكام الباطلة... (1718) (18) عن عائشة رضي الله عنها.

[6] أخرجه البخاري في بدء الوحي/ باب كيف كان بدء الوحي إلى رسول الله صلّى الله عليه وسلّم؟ (1)، ومسلم في الإمارة/ باب قوله: «إنما الأعمال بالنيات» (1907) عن عمر بن الخطاب رضي الله عنه.

[7] أخرجه أبو داود في الحدود/ باب في المجنون يسرق... (4401)، والترمذي في أبواب الحدود/ باب ما جاء فيمن لا يجب عليه الحد (1423) عن علي رضي الله عنه، وأخرجه النسائي في الطلاق/ باب من لا يقطع طلاقه... (6/156) عن عائشة رضي الله عنها.

[8] سبق تخريجه ص(17).

[9] علقه البخاري في الطلاق/ باب الطلاق في الإغلاق والكره والسكران...، وأخرجه سعيد بن منصور في سننه (1/311)، وابن أبي شيبة (4/75)، والبيهقي (7/359) ووصله عنه الحافظ في التغليق (4/453).

[10] أخرجه ابن أبي شيبة (4/77)، والبيهقي (7/359) وصححه في الإرواء (7/112).

[11] أخرجه مسلم في الطلاق/ باب طلاق الثلاث (1472) عن ابن عباس رضي الله عنهما.

[12] سبق تخريجه ص(17).

[13] أخرجه البيهقي (7/357)، وضعفه الحافظ في التلخيص (3/216)، والألباني في الإرواء (2048).

[14] سبق تخريجه ص(17).

[15] أخرجه الإمام أحمد (6/276)، وأبو داود في الطلاق/ باب في الطلاق على غَلَطَ (2193)، وابن ماجه في الطلاق/ باب طلاق المكره والناسي (2046) عن عائشة رضي الله عنها.

[16] الروض مع حاشية ابن القاسم (6/491).

[17] أخرجه أحمد (3/19)، والترمذي في الفتن/ باب ما جاء ما أخبر النبي صلّى الله عليه وسلّم أصحابه بما هو كائن إلى يوم القيامة (2191)، والطبراني في الأوسط (4/140)، والحاكم (4/551)، والبيهقي في الشعب (6/310).

[18] أخرجه البخاري في الأحكام/ باب هل يقضي القاضي أو يفتي وهو غضبان؟ (7158)، ومسلم في الأقضية/ باب كراهة قضاء القاضي وهو غضبان (1717) عن أبي بكرة رضي الله عنه.

[19] أخرجه البخاري في المساقاة/ باب سَكْر الأنهار (2360)، ومسلم في الفضائل/ باب وجوب اتباعه صلّى الله عليه وسلّم (2357) عن عبد الله بن الزبير رضي الله عنهما.

[20] أخرجه البخاري في الأدب/ باب الحذر من الغضب... (6114)، ومسلم في الأدب/ باب فضل من يملك نفسه عند الغضب... (2609) عن أبي هريرة رضي الله عنه.

[21] سبق تخريجه ص(24).

[22] سبق تخريجه ص(11).

[23] أخرجه البخاري في الإيمان/ باب كفران العشير وكفر دون كفر (29)، ومسلم في الصلاة/ باب ما عرض على النبي صلّى الله عليه وسلّم في صلاة الكسوف... (907) عن ابن عباس رضي الله عنهما.

[24] أخرجه البخاري في الطلاق/ باب {{وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ}} في العدة، وكيف يراجع... (5332)، ومسلم في الطلاق/ باب تحريم طلاق الحائض... (1471) عن ابن عمر رضي الله عنهما.

[25] أخرجه النسائي في الطلاق/ باب الثلاث المجموعة وما فيه من التغليظ (6/142) عن محمود بن لبيد رضي الله عنه، وصححه الألباني كما في غاية المرام (164).

[26] سبق تخريجه ص(20).

[27] أخرجه مسلم بلفظ: «وأما أنت فقد طلقتها ثلاثاً فقد عصيت ربك فيما أمرك به من طلاق امرأتك وبانت منك»، كتاب الطلاق/ باب تحريم طلاق الحائض بغير رضاها/ (1471).

[28] سبق تخريجه ص(38).

[29] سبق تخريجه ص(13).

[30] سبق تخريجه ص(20).

[31] أخرجه مسلم في الطلاق/ باب تحريم طلاق الحائض بغير رضاها... (1471) عن ابن عمر رضي الله عنهما، وقرأ بها ابن عباس ومجاهد، انظر: تفسير الطبري (28/129).

[32] سبق تخريجه ص(37).

[33] أخرجه البخاري في الطلاق/ باب إذا طلقت الحائض... (5253)، ومسلم في الطلاق/ باب تحريم طلاق الحائض... (1471) (4) عن ابن عمر رضي الله عنهما.

[34] أخرجها أحمد (2/81)، وأبو داود في الطلاق/ باب في طلاق السنة (2185) عن ابن عمر رضي الله عنهما.

[35] سبق تخريجه ص(13).

[36] أخرجه مسلم في الجهاد/ باب من قتل في سبيل الله... (1885) عن أبي قتادة رضي الله عنه.

[37] أخرجه الحاكم في المستدرك (4/374)، وعن البيهقي في السنن الكبرى (6/256)، والحديث صححه الحاكم، ووافقه الذهبي، وانظر: الإرواء (6/133).

[38] أخرجه مسلم في الطلاق/ باب تحريم طلاق الحائض بغير رضاها... (1471) عن ابن عمر رضي الله عنهما.

[39] أخرجه البخاري في الصوم/ باب قول النبي صلّى الله عليه وسلّم... (1946)، ومسلم في الصيام/ باب جواز الصوم والفطر... (1115) عن جابر رضي الله عنه.

[40] الروض المربع مع حاشية ابن قاسم (6/498).

[41] أخرجه أبو داود في الطلاق/ باب في الطلاق على الهزل (2194)، والترمذي في الطلاق/ باب ما جاء في الجد والهزل والطلاق (1184)، وابن ماجه في الطلاق/ باب من طلق أو نكح... (2039) عن أبي هريرة رضي الله عنه، قال الترمذي: «حسن غريب»، وحسنه الحافظ في التلخيص (3/210).

[42] أخرجه الطبراني في الكبير (18/34).

[43] أخرجه البخاري في الأحكام/ باب موعظة الإمام الخصوم (7169)، ومسلم في الأقضية/ باب بيان أن حكم الحاكم لا يغير الباطن (1713) عن أم سلمة رضي الله عنها.

[44] أخرجه البخاري في الصلاة/ باب الصلاة في النعال (386)، ومسلم في الصلاة/ باب جواز الصلاة في النعلين (555) عن أنس بن مالك رضي الله عنه.

[45] سبق تخريجه (ص17).

[46] الروض المربع مع حاشية ابن قاسم (6/502).

[47] أخرجه البخاري في الوصايا/ باب الوصايا (2738)، ومسلم في الوصية/ باب وصية الرجل مكتوبة عنده (1627) عن ابن عمر رضي الله عنهما.

[48] الروض المربع مع حاشية ابن قاسم (6/503).

[49] سبق تخريجه ص(5).

[50] قال في الروض: «فلا حاجة لي فيك، وما بقي شيء، وأغناك الله...» الروض المربع مع حاشية ابن قاسم (6/506).

[51] سبق تخريجه ص(17).

[52] أخرجه مسلم في الطلاق/ باب وجوب الكفارة على من حرم امرأته ولم ينوِ الطلاق (1473) (19).

[53] سبق تخريجه ص(17).

[54] سبق تخريجه ص(17).

[55] البخاري كتاب الحيض/ باب ترك الحائض الصوم (304)، ومسلم كتاب الإيمان/ باب نقص الإيمان بنقص الطاعات (132) (80) عن أبي سعيد الخدري رضي الله عنه.

[56] سبق تخريجه ص(8).

[57] الروض المربع مع حاشية ابن قاسم (6/518).

[58] أخرجه البخاري في الطلاق/ باب الطلاق في الإغلاق يكره... (5269)، ومسلم في الإيمان/ باب تجاوز الله عن حديث النفس... (127) عن أبي هريرة رضي الله عنه.

[59] سبق تخريجه ص(28).

تاريخ التحديث : Feb 4, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الثالث عشر
بَابُ مَا يَخْتَلِفُ بِهِ عَدَدُ الطَّلاَقِ

بَابُ مَا يَخْتَلِفُ بِهِ عَدَدُ الطَّلاَقِ

يَمْلِكُ مَنْ كُلُّهُ حُرٌّ، أَوْ بَعْضُهُ ثَلاَثاً، وَالعَبْدُ اثْنَتَيْنِ ............

الزوجان لا يخلوان من ثلاث حالات:

إما أن يكونا حرَّين، أو رقيقين، أو أحدهما حرّاً، والآخر رقيقاً، وهذه الأخيرة تنقسم قسمين: الزوج حر، والزوجة رقيقة، أو الزوجة حرة، والزوج رقيق، فالصور إذاً أربع، فهل يختلف عدد الطلاق باختلاف هذه الصور أو لا يختلف؟.

المشهور عند أهل العلم: أنه يختلف بالحرية والرق؛ فالرقيق طلاقه اثنتان والحر طلاقه ثلاث، ولكن مَنْ المعتبر؟ هل هي الزوجة، بمعنى إذا كان الزوج حراً والزوجة رقيقة اختلف الحكم أو المعتبر الزوج؟

يقول المؤلف: «يملك مَنْ كُلُّهُ حُرٌّ أو بعضُهُ ثلاثاً» يعني ثلاث تطليقات إذا كان حرّاً أو بعضه حرّاً، أما إذا كان حرّاً فالأمر واضح لقول الله تعالى: {{اَلطَّلاَقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ}} ـ إلى قوله ـ: {{فَإِنْ طَلَّقَهَا}} يعني الثالثة {{فَلاَ تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ}} [البقرة: 229، 230] ، وإذا كان بعضه حرّاً وبعضه رقيقاً، فهل نقول: إنا نعطيه بقدره، أو نكمل له العدد؟ يقول المؤلف: إنه يكمل له العدد؛ لأن الطلاق لا يتبعض فإما اثنتان وإما ثلاث.

قوله: «والعبد اثنتين» يعني يملك العبد تطليقتين؛ وذلك لأن الرقيق على النصف من الحر، فعدة الأمة نصف عدة الحرة، وجلد الزاني في الإماء والعبيد نصف جلد الأحرار، وهلم جراً، ولماذا لم يُجعل للعبد واحدة ونصف؟ لأن الطلاق لا يمكن أن يتبعض، ولماذا لم يجعل واحدة احتياطاً؟ لأن في هذا هضماً لحق العبد؛ ولهذا كان القول الآخر في هذه المسألة أن العبد له ثلاث لعدم الأدلة.

حُرَّة كَانَتْ زَوجَتَاهُمَا أَوْ أَمَةً، فَإِذَا قَالَ: أَنْتِ الطَّلاَقُ، أَوْ طَالِقٌ، أَوْ عَلَيَّ، أَوْ يَلْزَمُنِي، وَقَعَ ثَلاَثاً بِنِيَّتِهَا، وَإِلاَّ فوَاحِدَةٌ،................

قوله: «حرة كانت زوجتاهما أو أمة» «زوجتاهما» أي الحر والعبد، ولننظر: كون زوجة الحر حرة واضح، ولكن هل يمكن أن تكون زوجة الحر أمة؟ يمكن لكن بشروط، قال الله تعالى: {{وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلاً أَنْ يَنْكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ}} [النساء: 25] ، فيجوز للحر أن يتزوج أمة إذا خاف المشقة بترك النكاح ولم يجد مهراً للحرة.

وهل يمكن للعبد أن يتزوج حرة؟ نعم، وبدون شروط كالحر تماماً، فاعتبار العدد بحسب الأزواج، وهذه المسألة فيها خلاف:

فالمشهور من المذهب: أنه يعتبر بالرجال، فإذا كان الرجل حراً ولو كانت زوجته أمة ملك ثلاثاً، وإن كان رقيقاً ولو كانت زوجته حرة ملك اثنتين فقط، فإذا طلق اثنتين لم تحل له الزوجة حتى تنكح زوجاً غيره.

القول الثاني: إن المعتبر الزوجة، فإذا كانت حرة ملك الزوج ثلاثاً، وإن كانت أمة ملك اثنتين، سواء كان الزوج حراً أو رقيقاً.

القول الثالث: إنه يعتبر بهما، فإن كانا حرين فثلاثاً وإن كانا رقيقين فاثنتين، وإن كان أحدهما حرّاً والآخر رقيقاً فإنه يملك ثلاثاً.

القول الرابع: يملك الزوج ثلاثاً، سواء كان حرّاً أم رقيقاً، وسواء كانت الزوجة حرة أم رقيقة، وهذا مذهب أهل الظاهر، وكأن ابن القيم رحمه الله يميل إليه في «زاد المعاد»؛ لأن النصوص عامة، ولم يستثنِ الله ـ تعالى ـ شيئاً، ولأن وقوع الطلاق من الحر والعبد على حد سواء، كل منهم يطلق راغباً أو راهباً، وكل منهم له تعلق بالمرأة، والآثار المرفوعة في ذلك ضعيفة لا تقوم بها حجة، والآثار الموقوفة عن الصحابة ـ رضي الله عنهم ـ متضاربة مختلفة، فتطرح ونبقى على العموم، والحمد لله أن هذه المسألة في أوقاتنا فرضية، إلا أن يفتح الله تعالى على المسلمين جهاداً في سبيله، ويحصل الاسترقاق.

قوله: «فإذا قال: أنت الطلاق، أو طالق، أو عليَّ، أو يلزمني وقع ثلاثاً بنيتها وإلا فواحدة» إذا قال: أنت الطلاق، فـ «أل» هنا يحتمل أن تكون للاستغراق، ويحتمل أن تكون للجنس، فإن قال: نويت بقولي: أنت الطلاق ثلاثاً، قلنا: يقع الثلاث؛ لأن اللفظ صالح لهذه النية، ونجعل «أل» للاستغراق، وإذا لم ينو ثلاثاً، بل نوى واحدة، أو قال: ما عندي نية يقع واحدة؛ لأن «أل» للجنس، وأقل ما يقع عليه الجنس واحدة.

وقوله: «أنت الطلاق» الطلاق هنا مصدر، وهو من باب المبالغة، كأنها هي الطلاق، كما يقولون: رجل عدل، ورجل رضاً، فيجعلون الرجل نفس المصدر، وهنا جعل الزوجة نفس الطلاق، أو نقول: إن الطلاق مصدر مؤول، والمصدر يصح تأويله باسم الفاعل، أو اسم المفعول، فاسم الفاعل مثل قوله تعالى: {{وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ}} [البقرة: 177] على تقدير: ولكن البارَّ من آمن بالله واليوم الآخر، واسم المفعول كما في قوله صلّى الله عليه وسلّم: «من عمل عملاً ليس عليه أمرنا فهو رد»[(60)]، أي: مردود.

وقوله: «أو طالق» وفي نسخة: «أنت طلاق» إذا قال: أنت طالق، فطالق اسم فاعل إن نوى به الثلاث وقعت، وإن لم ينوِ الثلاث فواحدة، وإن لم ينو شيئاً فواحدة.

وقوله: «أو عليَّ» إذا قال: عليَّ الطلاق، فهو إلزام لنفسه به، فيشبه النذر، فإذا قال ذلك طلقت امرأته ثلاثاً إن نواها، وإن لم ينوِ ثلاثاً فواحدة، هذا ما ذهب إليه المؤلف.

وقال شيخ الإسلام رحمه الله: إن هذا يمين باتفاق أهل اللغة والعرف، وليس بطلاق.

وقال بعضهم ـ وهو الأصح ـ: إن هذا ليس بشيء إذا لم يذكر متعلقاً؛ لأن قوله: «علي الطلاق» التزام به، وهو إن كان خبراً بالالتزام فإنه لا يقع، وإن كان التزاماً به فإنه ـ أيضاً ـ لا يقع إلا بوجود سببه، مثل ما لو قال: علي أن أبيع هذا البيت، فما ينعقد البيع، فإذا قال: علي الطلاق، نقول: ما دام أنك أوجبته على نفسك فطلق، وإذا لم تطلق فإنه لا يقع الطلاق، وهذا القول هو الصحيح أنه ليس بطلاق، وليس يميناً إلا إن ذكر المحلوف عليه، بأن قال: عليَّ الطلاق لأفعلن كذا.

لكن لو صار في العرف عند الناس أن الإنسان إذا قال: عليَّ الطلاق، فهو مثل قوله: أنت طالق فحينئذٍ نرجع إلى القاعدة العامة، أن كلام الناس يحمل على ما يعرفونه من كلامهم ولغتهم العرفية، وعلى هذا فيكون طلاقاً، أما بالنظر للمعنى اللغوي فإنه ليس بطلاق، كما لو أن إنساناً قال: عليَّ بيع هذا البيت، أو عليَّ توقيف هذا البيت، أو عليَّ تأجير هذا البيت، وما أشبه ذلك، فلا ينعقد، ولو قال: عليَّ أن أفسخ بيع هذا البيت، فما ينفسخ.

إذاً مثل هذه الصيغة لا تعد عقداً ولا فسخاً، وإنما هي إن كانت خبراً فليست بشيء، وإن كانت التزاماً فنقول: أوجد السبب حتى يوجد المُسبَّب.

وقوله: «أو يلزمني» أي: يلزمني الطلاق، فهي كالأولى، فالمذهب أنها طلاق، والقول الصحيح أن هذا التزام وليس بإيقاع، إن كان خبراً عن أمر مضى نقول: بأي شيء لزمك؟! وإن كان التزاماً بشيء مستقبل، نقول له: أوجد السبب، أو طلق حتى تطلق.

فهذه أربع مسائل هي: أنت الطلاق، أنت طالق، أو أنت طلاق على اختلاف النسخ، عليّ الطلاق، يلزمني الطلاق.

فالمذهب أن الحكم في هذه المسائل الأربع واحد، وهو أن الطلاق يقع ثلاثاً بنيته، وإن نوى واحدة فواحدة، أو لم ينو شيئاً فواحدة، ولو قال: أنت طالق ثلاثاً، وقال: أردت واحدة لا يقبل؛ لأنه أتى بصريح العدد، ولو قال: أنت طالق واحدة، وقال: أردت ثلاثاً لا يقبل؛ لأنه أتى بصريح العدد، فالنية لا تغير الصريح، وإنما تعتبر فيما كان محتملاً، أما ما كان صريحاً فلا.

وقوله: «وقع ثلاثاً بنيتها وإلا فواحدة» والقول الراجح في هذه المسائل كلها: أنه ليس هناك طلاق ثلاث أبداً، إلا إذا تخلله رجعة، أو عقد، وإلا فلا يقع الثلاث، وهذا اختيار شيخ الإسلام ابن تيمية رحمه الله، وهو الصحيح.

وَيَقَعُ بِلَفْظِ كُلِّ الطَّلاَقِ، أَوْ أَكْثَرِهِ، أَوْ عَدَدِ الحَصَى، أَو الرِّيحِ، أَوْ نَحْوِ ذلِكَ ثَلاَثٌ، وَلَوْ نَوَى وَاحِدَةً، وَإِنْ طَلَّقَ عُضْواً، أَوْ جُزْءاً مُشَاعاً، أَوْ مُعَيَّناً، أَو مُبْهَماً، أَوْ قَالَ: نِصْفَ طَلْقَةٍ، أَوْ جُزْءَاً مِنْ طَلْقَةٍ طَلَقَتْ، وَعَكْسُهُ الرُّوحُ، والسِّنُّ، والشَّعْرُ، والظُّفُرُ، وَنَحْوُهُ، .............................

قوله: «ويقع بلفظ كل الطلاق أو أكثره أو عدد الحصى أو الريح أو نحو ذلك ثلاث ولو نوى واحدة» لأنه أتى بالصريح فنيته لا يحتملها اللفظ.

فـ «كل» تدل على الاستغراق، فتشمل الطلاق الثلاث، أو قال: أنت طالق أكثر الطلاق، فهذه مثلها.

وإذا قال: أنت طالق عدد الحصى يقع الثلاث؛ لأن الحصى لا يحصيه إلا الله عزّ وجل.

وقوله: «أو الريح» أي: عدد الريح، فإن أراد الأجناس فهي أربع بالاختصار، وثمان بالبسط، بالاختصار: شرق وغرب وشمال وجنوب، وبالبسط ما بين هذه الجهات، وإن أراد هبوب الرياح فهذه ما تحصى.

وقوله: «أو نحو ذلك» مثل لو قال: عدد النجوم، عدد أيام السنة، عدد أيام الشهر، عدد ساعات اليوم، فيقع ثلاثاً.

وقوله: «وقع ثلاثاً ولو نوى واحدة» لوجود الصريح، والنية لا تؤثر في الصريح، والقول الراجح أنه يقع واحدة ولو نوى ثلاثاً، عكس كلام المؤلف تماماً؛ لأنه لو صرح بالثلاث صارت واحدة.

وخلاصة ما تقدم أن الإنسان إذا أتى بلفظ صريح في العدد لا يقبل منه إرادة خلافه، فإذا قيده بواحدة لم تقبل إرادة الثلاث، وإن قيده بثلاث لم تقبل إرادة الواحدة، وإن قيده بثنتين لم تقبل إرادة الواحدة ولا الثلاث، وإن أتى بلفظ يحتمل ويصلح فهو على نيته، إن نوى ثلاثاً فثلاث، وإن لم ينوِ شيئاً فالأصل واحدة، وما زاد فمشكوك فيه فلا يكون شيئاً.

ثم انتقل المؤلف ـ رحمه الله ـ إلى طلاق جزء من امرأته هل تطلق أو لا؟ فقال المؤلف:

«وإن طلق عضواً» أي: من زوجته وقع الطلاق؛ لأنه لا يتبعض، لا في ذاته، ولا في محله، فإذا قال لها: أصبعك السبابة طالق تطلق المرأة، فيسري الطلاق إلى جميعها، مثل ما لو قال لعبده: أعتقت أصبعك يعتق كله.

قوله: «أو جزءاً مشاعاً» مثل لو قال: طالق منك واحد في المائة، فهذا جزء مشاع تطلق كلها، أو واحد في العشرة، أو ربعك، أو نصفك تطلق كلها؛ والعلة في ذلك أن الطلاق لا يتبعض، فإذا وجد في جزء من البدن سرى إلى كله.

قوله: «أو معيناً» أي: جزءاً معيناً، قال في الروض: «كنصفها الفوقاني»[(61)]، قال: نصفك الفوقاني طالق، والتحتاني غير طالق، تطلق كلها.

قوله: «أو مبهماً» بأن قال: بعضك طالق، أو جزؤك طالق، أو ما أشبه ذلك تطلق.

والحاصل: أنه إذا أوقع الطلاق على جزءٍ منها معيناً كان أو غير معين، مبهماً أو مبيناً فإنه يقع الطلاق على جميعها؛ والعلة في ذلك واحدة: أن الطلاق لا يتبعض في محله، فإذا وقع على جزء سرى إلى الجميع.

ثم انتقل المؤلف إلى تجزئة الطلقة لما ذكر تجزئة المُطلَّق فقال:

«أو قال: نصف طلقة» أي: أنت طالق نصف طلقة تطلق واحدة؛ لأنها لا تتبعض، ولو قلنا: إنها تتبعض لصارت الثلاث ستاً، وهذا لا يمكن، فإذا قال: أنت طالق نصف طلقة تطلق طلقة كاملة؛ لأنها ما تتبعض.

قوله: «أو جزءاً من طلقة» تطلق، أو بعض طلقة تطلق، ولهذا قال: «طلقت» .

قوله: «وعكسه» يعني عكس ذلك.

قوله: «الروح والسن والشعر والظفر ونحوه» لو قال: روحك طالق فإنها لا تطلق؛ لأن الروح تنفصل عن البدن، لكن لا تنفصل إلا بالموت، فما دامت حية فروحها باقية، وأيهما أعظم الروح، أو أنملة من أصبع؟! الروح أعظم فلا يمكن أن تبقى بدون روح، لكن يمكن أن تبقى بدون إصبع، ولهذا فإن القول الصحيح في هذه المسألة أنه إذا أضاف الطلاق إلى روحها طلقت؛ إذ لا يمكن أن تنفصل الروح إلا بالموت.

قوله: «والشعر» لو قال: شعرك طالق ما تطلق؛ لأن الشعر في حكم المنفصل.

قوله: «والظفر» كذلك لو قال: ظفرك طالق ما تطلق؛ لأن الظفر في حكم المنفصل ما تحله الحياة.

قوله: «والسن» فلو قال: أسنانك كلها طالق لا تطلق؛ لأن هذه كلها في حكم المنفصل، ولهذا لو مَسَّها الإنسان وهو متوضئ ـ على القول بأن مس المرأة بشهوة ينقض ـ فإن وضوءه لا ينتقض، ولو مس بشرتها بظفره لشهوة لم ينتقض وضوؤه؛ لأن هذه ليست بأجزاء، هذه فواصل تنفصل، وتزول، ولا تحلها الروح.

قوله: «ونحوه» مثل سمعك وبصرك وريقك طالق فإنها لا تطلق، فالسمع لأنه صفة معنوية، والبصر صفة معنوية، والريق جسم لكن منفصل، والعرق جسم لكن منفصل، لكن لو قال: أذنك طالق تطلق؛ لأنه جزء وعضو.

إذاً طلاق البعض كطلاق الكل، إلا إذا كان هذا البعض في حكم المنفصل، مثل الظفر والشعر والسن والريق والعرق وما أشبهها فإنها لا تطلق، أما الروح، فالصواب أنها تطلق إذ لا يمكن أن تنفصل إلا بالموت.

وَإِذَا قَالَ لِمَدْخُولٍ بِهَا: أَنْتِ طَالِقٌ، وَكَرَّرَهُ وَقَعَ العَدَدُ، إِلاَّ أَنْ يَنْوِيَ تَأْكِيداً يَصِحُّ أَوْ إِفْهَاماً،........................

قوله: «وإذا قال لمدخول بها: أنت طالق وكرره وقع العدد، إلا أن ينوي تأكيداً يصح أو إفهاماً» إذا قال الإنسان لمدخول بها، وهي التي تلزمها العدة سواء جامعها أو خلا بها، فإذا قال لها: أنت طالق وكرره وقع العدد، فإن كرره مرتين وقع طلقتين، وإن كرره ثلاثاً فثلاث طلقات، واعلم أن هذه المسألة تارة يكرر الجملة كلها، وتارة يكرر الخبر وحده، فإن كرر الجملة: أنت طالق، أنت طالق، يقع العدد، وإن كرر الخبر فقط فقال: أنت طالق، طالق، طالق، فإنه واحدة، ما لم ينوِ أكثر حتى على المذهب، وكثيرٌ من طلبة العلم يغلطون في هذه المسألة، يظنون أن تكرار الخبر كتكرار الجملة، وليس كذلك، فإذا قال: أنت طالق طالق طالق فإنه يقع على المذهب واحدة، ما لم ينوِ أكثر؛ فإن نوى أكثر فالأعمال بالنيات، إذاً فالتكرار له وجهان:

الأول : أن يكون تكرار جملة، فيقع الطلاق بعدد التكرار.

الثاني : أن يكون تكرار خبر فقط، فيقع واحدة ما لم ينو أكثر، فإن نوى أكثر وقع حسب التكرار.

فإذا قال: أنت طالق طالق ونوى أكثر يقع اثنتين، وإذا قال: أنت طالق طالق طالق يقع ثلاثاً، وهذا إذا لم يكن هناك عطف، فإن كان عطف وقع بحسب التكرار، فلو قال: أنت طالق وأنت طالق وأنت طالق، أو أنت طالق وطالق وطالق يقع بعدده.

وقوله: «وقع العدد إلا أن ينوي تأكيداً يصح أو إفهاماً» . «توكيداً» أفصح من «تأكيداً» لقوله تعالى: {{وَلاَ تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا}} [النحل: 91] ويجوز في اللغة العربية تأكيد.

فإذا نوى توكيداً يصح أو إفهاماً فإنه لا يقع بعدده، وانتبه لقوله: «توكيداً يصح» متى يصح التوكيد؟ يصح التوكيد بشرطين:

الأول: أن يكون بلفظ المؤكد ولو بالمعنى.

الثاني: وأن يكون متصلاً.

فإذا قال: أنت طالق، أنت طالق، أنت طالق، يقع ثلاثاً، لكن لو قال: أردت التوكيد نقبل منه، ويقع واحدة؛ لأن التوكيد هنا يصح، فاللفظ واحد ومتصل.

فإن قال: أنت طالق أنت طالق أنت طالق، وقال: أردت توكيد الأولى بالثالثة يقع ثلاثاً؛ لأنه هنا فصل بين الجملة الأولى والثالثة بالثانية فلم يصح.

ولو قال: أنت طالق، ثم كلمها بكلام آخر، ثم قال: أنت طالق ثم كلمها بكلام آخر، ثم قال: أنت طالق، وقال: أردت التوكيد فلا يقبل؛ لوجود الفصل.

ولو قال: أنت طالق، أنت مفارقة، أنت مسرَّحة، وما أشبه ذلك، فيصح التوكيد؛ لأن المعنى واحد.

ولو قال: أنت طالق، أنت طالق، أنت طالق، وقال: أردت توكيد الأولى بالثانية فيقع ثنتين؛ لأن التوكيد هنا صحيح، فلما أكد الأولى بالثانية صارت واحدة، ثم جاءت الثالثة فصارت ثانية.

وقوله: «أو إفهاماً» يعني قال: ما كررتها إلا لأني خشيت أنها ما فهمت، فيقع واحدة؛ لأنه أراد أن يفهمها، كذلك لو فرض أنه قال: أنت طالق، وهي تسمع وسمعها جيد، ولكنها لاهية تشتغل فقال: أنت طالق، أنت طالق، فيقع واحدة ما دام أنه قصد الإفهام.

وظاهر كلام المؤلف وغيره: أنه لا فرق بين أن توجد قرينة تدل على أنها محتاجة إلى الإفهام، أو لا توجد، وقيل: إذا لم يكن قرينة فإنه لا يقبل منه قصد الإفهام إلا تديناً، يعني يُديَّن، أما في الحكم فلا.

ولكن على القول الراجح في هذه المسائل أنه لا يقع إلا طلقة واحدة، حتى لو قال: أردت الطلاق بالثانية وبالثالثة، قلنا: هذه إرادة فاسدة ولا تؤثر شيئاً.

وَإِنْ كَرَّرَهُ بِبَلْ، أَوْ بِثُمَّ، أَوْ بِالْفَاءِ، أَوْ قَالَ بَعْدَهَا، أَوْ قَبْلَهَا، أَوْ مَعَها طَلْقَةٌ وَقَعَ اثنْتَانِ، وَإِنْ لَمْ يَدْخُلْ بِهَا بَانَتْ بِالأُْولَى، وَلَمْ يَلْزَمْهُ مَا بَعْدَهَا، وَالمُعَلَّقُ كَالمُنَجَّزِ فِي هـذَا.

قوله: «وإن كرره ببل أو بثم أو بالفاء» إن كرره ببل، فقال: أنت طالق، بل طالق، بل طالق، يقع ثلاثاً؛ لأنه أتى بالعطف، فإن قال: أردت توكيد الأولى بالثانية، قلنا: ما يصح؛ والسبب أن اللفظ ليس بواحد، ولو قال: أردت توكيد الثانية بالثالثة يقبل ويصح؛ لأن اللفظ واحد ومتصل، ولو قال: أردت توكيد الأولى بالثالثة ما يصح لوجود الفصل، واختلاف اللفظ؛ لأن حرف العطف يقتضي أن يكون الثاني غير الأول، كيف تقول: إني أريد التوكيد، وأنت أتيت بحرف العطف؟! لأن معنى التوكيد أن الثاني هو الأول، وحرف العطف يقتضي المغايرة.

وقوله: «أو بثُم» وما أكثرها عند البادية، أنت طالق، ثم طالق، ثم طالق، يقع الطلاق بعدده، فلو قال: أردت توكيد الأولى بالثانية قلنا: لا يصح، ولو قال: أردت توكيد الثانية بالثالثة يصح.

وقوله: «أو بالفاء» بأن قال: أنت طالق فطالق وقع اثنتان.

قوله: «أو قال بعدها أو قبلها أو معها طلقة وقع اثنتان» أي قال: أنت طالق بعدها طلقة، أو أنت طالق قبلها طلقة، أو أنت طالق معها طلقة يقع اثنتان.

والخلاصة: إذا كرر اللفظ فإما أن يكون التكرار بعطف، أو بغير عطف، فإن كان بعطف وقع بعدده، وإن كان بغير عطف، فإن كرر الجملة كلها وقع بعدده، وإن كرر الخبر فقط وقع واحدة ما لم ينوِ أكثر.

قوله: «وإن لم يدخل بها» أو لم يخل بها.

قوله: «بانت بالأولى ولم يلزمه ما بعدها» هذا الطلاق البائن ليس بينونة كبرى لا تحل له إلا بعد زوج، لكنها بينونة صغرى لا تحل له إلا بعقد.

مثال ذلك: إنسان عقد على امرأة، وصار بينه وبين وليها سوء تفاهم، فقال: أنت طالق ثم طالق في نفس المجلس، فتطلق واحدة وليس له عليها رجعة؛ والسبب أنه لما قال الجملة الأولى: أنت طالق طلقت فصادفتها الجملة الثانية بائناً؛ لأنه إذا طلقها قبل الدخول والخلوة، فبمجرد ما يقول: أنت طالق تطلق، وتحل للأزواج، فلا يقع عليها الطلاق الثاني، فتلزمه الطلقة الأولى ولا يلزمه ما بعدها.

والدليل على أنه إذا طلق المرأة قبل الدخول بانت منه، وما له عليها عدة قوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا}} [الأحزاب: 49] .

وإذا قال: أنت طالق طلقة معها طلقة، فإن ظاهر كلام المؤلف: أنها لا يلحقها إلا طلقة واحدة؛ لأنه قال: «وإن لم يدخل بها بانت بالأولى» ولكن المذهب خلاف ذلك، وأنه تقع اثنتان؛ لأن «مع» تفيد المقارنة، مثل ما لو قال للمدخول بها: أنت طالق طلقتين فيقع اثنتان، والمذهب أصح مما ذهب إليه المؤلف، لكن وجه ما قاله المؤلف أن المُصاحِب غير المُصاحَب، فهناك طلقتان، فتطلق بواحدة وتبقى الثانية لا محل لها، ولكن يقال: إن الطلقتين وقعتا معاً في آن واحد على محل قابل للطلاق، فتطلق طلقتين.

وإذا قال: أنت طالق وطالق لغير المدخول بها، فمثل أنت طالق طلقة معها طلقة؛ لأن الواو تفيد الاشتراك ولا تفيد الترتيب؛ فيقع بها اثنتان كما يقع في المدخول بها أيضاً.

إذاً يستثنى من تلك الصور التي ذكر المؤلف صورتان: إذا قال: أنت طالق طلقة معها طلقة أو قال: أنت طالق وطالق؛ فإن كلام المؤلف يقتضي أن تبين بإحدى الطلقتين ولا تحسب الطلقة الثانية، والمذهب أنها تطلق طلقتين.

قوله: «والمعلق كالمنجز في هذا» المعلق هو الذي علق وقوعه على شيء بـ«إنْ» أو إحدى أخواتها، مثل أن يقول: إن فعلت كذا فأنت طالق، أنت طالق، أنت طالق، فتطلق ثلاثاً، كذلك لو قال: إذا طلعت الشمس فأنت طالق، ثم أنت طالق، ثم أنت طالق فثلاث، وعلى هذا فقس؛ لأن المعلق كالمنجز.

وسيأتينا ـ إن شاء الله تعالى ـ في باب تعليق الطلاق بالشروط أن التعليق على القول الراجح ينقسم إلى ثلاثة أقسام، تعليق محض، ويمين، ودائر بينهما.

* * *

فَصْلٌ

وَيَصِحُّ مِنْهُ اسْتِثْنَاءُ النِّصْفِ فَأَقَلَّ .............................

هذا الفصل في الاستثناء في الطلاق.

الاستثناء: لغة من الثنيا، وهي الرجوع، يقال: ثنا بمعنى رجع، ومنه اثنان؛ لأن اثنين رجوع واحد مع آخر معه.

وأما في الاصطلاح: فهو إخراج بعض أفراد العام بإلا أو إحدى أخواتها، أو نقول: إخراج ما لولاه لدخل في الكلام بإلا أو إحدى أخواتها، فإذا قلت: قام القوم إلا زيداً، فلولا هذا الاستثناء لكان زيد قائماً، وقام القوم غير زيد، وقام القوم سوى زيد، وقام القوم حاشا زيداً، وقام القوم لا يكون زيداً، وقام القوم ليس زيداً، فكل أدوات الاستثناء مثل إلا.

والاستثناء له شروط، وليس كل استثناء يصح، قال المؤلف في الشرط الأول:

«ويصح منه» أي: من الزوج، فيشترط أن يكون الاستثناء من المتكلم نفسه، فلو استثنى غيرُه من عموم كلامه لم يصح، فلو قال شخص: كل النساء طوالق، فقال واحد بجنبه: إلا فاطمة، فإنها تطلق؛ لأن المستثنِي غير المتكلم.

قوله:: «استثناء النصف فأقل» هذا هو الشرط الثاني: أن يكون المُستثنَى النصف فأقل، فإذا قال لامرأته: أنت طالق ثلاثاً إلا ثنتين، تطلق ثلاثاً؛ لأنه استثنى أكثر من النصف فيلغى، ولو قال: نسائي الأربع طوالق إلا ثلاثاً يطلقن كلهن؛ لأن الاستثناء أكثر من النصف فيلغى.

فإن قال قائل: هذا ينتقض عليكم بالقرآن الكريم، قال الله تعالى مخاطباً الشيطان: {{إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلاَّ مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ *}} [الحجر] ، ومن اتبعه من الغاوين أكثر من النصف، تسعمائة وتسعة وتسعون بالألف[(62)]، فبماذا تجيبون؟

قلنا: إذا كانت الأكثرية مستفادة بالصفة فإنها لا تضر، ويجوز الاستثناء ولو كان أكثر، حتى لو افترضنا أن الاستثناء يقضي على كل المستثنى صح، فلو قلت: أكرم من في هذا المجلس إلا من عليه قميصٌ يصح الاستثناء، وعلى هذا ما نكرم ولا واحداً منهم؛ لأن كل واحد عليه قميص، وهنا قوله تعالى: {{إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلاَّ مَنِ اتَّبَعَكَ}}، هذه الكثرة مستفادة بالوصف {{مَنِ اتَّبَعَكَ}} لأن اسم الموصول بمنزلة الوصف؛ إذ إن {{مَنِ اتَّبَعَكَ}} بمعنى المتَّبِع لك، وعلى هذا فلا يضر، أما إذا كـان من عـدد، كأنتِ طالق ثلاثاً إلا ثنتين، أو أكرم ثلاثة رجال إلا رجلين، أو عندي لك عشرة دراهم إلا سبعة، فلا يصح الاستثناء، ويلزمني عشرة، أو عندي لك مائة ريال إلا واحداً وخمسين ريالاً فيلزمني مائة؛ لأني استثنيت أكثر من النصف.

فإذا قال قائل: ما الدليل على أنه ما يصح؟

قالوا: لأن اللغة العربية لا تأتي على هذا الأسلوب، فإذا كان عليك ـ مثلاً ـ ثلاثة دراهم فما تقول: عليَّ عشرة إلا سبعة، لكن تقول: عليَّ ثلاثة، هذا هو الأسلوب المعروف في اللغة العربية، وما خرج عن الأسلوب العربي فلا عبرة به.

وقال بعض أهل العلم: إن استثناء أكثر من النصف لا بأس به، وليس لكم أن تحجروا على الناس أقوالهم، ولو فرضنا أن هذا ليس من فصيح لسان العرب، لكنه معنى معقول، وإذا جعلتموه معقولاً في الوصف حتى ربما يرتفع المستثنى منه كله، فلماذا لا تجيزونه في العدد؟!

وهذا هو القول الراجح أنه يصح استثناء أكثر من النصف؛ لأن المدار على المعنى، وعلى ما أراده المتكلم، أما كونه فصيحاً أو غير فصيح في اللغة العربية فهذا شيء ثانٍ، صحيح أننا نقول لمن قال: عندي لك عشرة إلا سبعة: هذا كلام لا ينبغي، لكن أن نلزمه بعشرة فليس بصحيح.

مِنْ عَدَدِ الطَّلاَقِ وَالْمُطَلَّقَاتِ، فَإِذَا قَالَ: أَنْتِ طَالِقٌ طَلْقَتَيْنِ إِلاَّ وَاحِدَةً وَقَعَتْ وَاحِدَةٌ، وَإِنْ قَالَ: ثَلاَثاً إِلاَّ وَاحِدَةً فَطَلْقَتَانِ، وَإِنِ اسْتَثْنَى بِقَلْبِهِ مِنْ عَدَدِ الْمُطَلَّقَاتِ صَحَّ دُونَ عَدَدِ الطَّلَقَاتِ، وَإِنْ قَالَ: أَرْبَعُكُنَّ إِلاَّ فُلاَنَةَ طَوَالِقُ صَحَّ الاسْتِثْنَاءُ، ............................................

قوله: «من عدد الطلاق والمطلقات، فإذا قال: أنت طالق طلقتين إلا واحدة وقعت واحدة، وإن قال: ثلاثاً إلا واحدة فطلقتان» ومثال المطلقات أن يقول: نسائي الأربع طوالق إلا ثلاثاً فتطلق الأربع.

قوله: «وإن استثنى بقلبه من عدد المطلقات صح دون عدد الطلقات» هنا مسألتان:

المسألة الأولى : إذا استثنى من عدد المطلقات، ولها صورتان:

الأولى : أن يذكر ذلك بلفظ عام بدون عدد، ويستثني بقلبه شيئاً منه، مثل: أن يقول: نسائي طوالق، وينوي إلا هنداً فيصح؛ لأن «نسائي» لفظ عام، والعام قد يستعمل في الخاص، فيمكن للمتكلم أن يريد باللفظ العام شيئاً مخصوصاً من هذا العام، قال الله عزّ وجل: {{الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ}} [آل عمران: 173] ، هل القائل الناس كلهم؟ لا، يقال: إنه نعيم بن مسعود الأشجعي، قال للرسول صلّى الله عليه وسلّم: إن أبا سفيان قد جمع لكم[(63)]، وعلى هذا يكون القائل واحداً، والجامع واحداً، مع أن «الناس» لفظ عموم.

الثانية : أن يذكر ذلك بصريح العدد، ويستثني بقلبه شيئاً من المعدود، مثل أن يقول: نسائي الأربع طوالق، فهذا صريح، وينوي إلا هنداً، فظاهر كلام المؤلف: أن ذلك صحيح، ولكن كلامه ليس بصحيح، والصواب: أن الاستثناء لا يصح؛ لأن النية لا تؤثر في الصريح.

المسألة الثانية: أن يستثني من عدد الطلقات، فإذا قال: أنت طالق ثلاثاً، قلنا: بانت منك زوجتك، فإذا قال: أنا قصدت ثلاثاً إلا واحدة، قلنا: لا يصح؛ لأن الصريح لا تؤثر فيه النية.

قوله: «وإن قال: أربعكن إلا فلانة طوالق صح الاستثناء» لماذا أتى المؤلف بها مع أنه معلوم مما سبق؟ أتى به ليبين أنه لا فرق بين أن يتقدم الاستثناء، أو يتأخر، فلو قال: أربعكن طوالق إلا فلانة صار الاستثناء متأخراً، كذلك لو قدم الاستثناء لا يضر، أربعكن إلا فلانة طوالق يجوز، ففائدة هذا المثال الذي ذكره جواز الاستثناء مقدماً قبل أن تتم الجملة، كما أنه يصح ـ أيضاً ـ مؤخراً بعد تمام الجملة.

وَلاَ يَصِحُّ اسْتِثْنَاءٌ لَمْ يَتَّصِلْ عَادَةً، فَلَوِ انْفَصَلَ وَأمْكَنَ الْكَلاَمُ دُونَهُ بَطَلَ، وَشَرْطُهُ النِّيَّةُ قَبْلَ كَمَالِ مَا اسْتُثْنِيَ مِنْهُ.

قوله: «ولا يصح استثناء لم يتصل عادة» هذا هو الشرط الثالث من شروط الاستثناء، أن يكون الاستثناء متصلاً بحسب العادة والعرف بالمستثنى منه، بحيث لا يفصل بينه وبينه كلام، فإن فصل بينهما بكلام أو سكوت يمكنه الكلام فيه، فإن الاستثناء لا يصح، فلو قال: أنت طالق ثلاثاً ـ وهو ناوٍ أن يستثني، ثم قال: ـ انتبهي، ثم قال: إلا واحدة فلا يصح؛ لأنه فصل بين الاستثناء والمستثنى منه، ولو قال: أنت طالق ثلاثاً ثم سكت سكوتاً يمكنه الكلام فيه، ثم قال: إلا واحدة فلا يصح؛ لأنه لا بد من الاتصال، ولو قال: نسائي الأربع طوالق، ثم أخذه عطاس وبقي في العطاس خمس دقائق، ثم قال: إلا فلانة يصح؛ لأنه لا يمكن أن يتكلم.

وهذه المسألة فيها خلاف بين أهل العلم، فمنهم من قال باشتراطه، ومنهم من لم يقل باشتراطه، والصحيح: أنه ما دام الكلام واحداً فإنه لا يشترط.

والدليل على ذلك أن الرسول صلّى الله عليه وسلّم لما فتح مكة قام في ذلك اليوم، وخطب الناس، وبَيَّن حرمة مكة، وقال: «إنه لا يختلى خَلاها، ولا يعضد شوكها، ولا تحل ساقطتها إلا لمنشد» ، ثم ذكر كلاماً فقال العباس: إلا الإذخر يا رسول الله؟ فقال: «إلا الإذخر» [(64)]، مع أن الكلام غير متصل، وكذلك سليمان بن داود ـ عليهما الصلاة والسلام ـ قال: والله لأطوفن الليلة على تسعين امرأة تلد كل واحد منهن غلاماً، يقاتل في سبيل الله، فقال له المَلَك: قل: إن شاء الله، فلم يقل، فقال النبي صلّى الله عليه وسلّم: «لو قال: إن شاء الله لم يحنث ولكان دركاً لحاجته» [(65)]، وفي لفظ: «لو قال: إن شاء الله لجاهدوا في سبيل الله فرساناً أجمعين» [(66)]، مع أنه منفصل.

فالصواب: أنه ما دام الكلام واحداً فإنه يصح الاستثناء، وهذا دائماً يحدث، يقول الإنسان: كلكن طوالق، ثم يندم، ويقول: إلا فلانة بعد أن سكت.

وكذلك لو قال: أنت طالق ثلاثاً، ثم سكت، ثم ندم وقال: إلا واحدة، فالصواب: أنه يصح؛ لأن الأدلة واضحة، وأما مقدار الفصل في السكوت فهو ما جرى به العرف.

قوله: «فلو انفصل وأمكن الكلام دونه بطل» أي: انفصل الاستثناء، وأمكن الكلام بينه وبين المستثنى منه، فإنه يبطل الاستثناء لوجود الفصل، وكذلك لو تكلم بينهما بكلام أجنبي؛ لأنه إذا كان السكوت الذي يتمكن فيه من الكلام مبطلاً للاستثناء، فالكلام نفسه من باب أولى، فإذا تكلم بكلام خارج عن موضوع الكلام لا يتصل بالمستثنى، فإنه يبطل الاستثناء ولا يصح، ولكن الصحيح ما ذكرته من قبل، وهو أنه ما دام الكلام واحداً وهو في مجلسه، وما زال يتحدث فإنه يعتبر كلاماً متصلاً، ويصح الاستثناء فيه.

قوله: «وشرطه النية قبل كمال ما استثني منه» هذا هو الشرط الرابع من شروط الاستثناء، أن ينوي الاستثناء قبل تمام المستثنى منه لا بعده، وهنا ثلاث حالات: أن ينويه قبل، أو بعد، أو في الأثناء.

فاشتراط أن ينويه قبل أن يتكلم قال به بعض أهل العلم، لكنه ليس المذهب، وهو ضعيف.

ونية الاستثناء في أثناء الكلام تصح وهو المذهب.

ونية الاستثناء بعد تمام الكلام على المذهب لا تصح، بل يشترط أن ينوي الاستثناء قبل أن يتم المستثنى منه، فلو قال: نسائي الأربع طوالق، ثم في الحال قال: إلا فلانة، لكن ما نوى الاستثناء إلا بعد أن تمت الجملة الأولى فهو على المذهب لا يصح.

والصحيح أنه يصح أن ينويه بعد أن يتم الكلام، وقصة سليمان صلّى الله عليه وسلّم[(67)] دليل على ذلك، وقصة العباس دليل على ذلك ـ أيضاً ـ؛ لأن النبي ـ عليه الصلاة والسلام ـ استثنى فقال: «إلا الإذخر» [(68)] ولم ينوِه قبل ذلك، إذ لو نواه لقاله، لكنه لم ينوه إلا بعد أن ذكّره العباس رضي الله عنه، فاستثناه.

إذاً الصواب أن النية قبل تمام المستثنى منه ليست بشرط، وأنه يجوز أن ينوي ولو بعد أن تم الكلام، سواء تذكر هو بنفسه أو ذكَّره أحد.

إذن شروط الاستثناء أربعة:

الأول : أن يكون المستثنى والمستثنى منه من متكلم واحد.

الثاني : أن يكون المستثنى من النصف فأقل إذا كان من عدد.

الثالث : أن يكون متصلاً بالمستثنى منه.

الرابع : أن ينويه قبل تمام المستثنى منه.

وهذه الشروط التي في الاستثناء ليست خاصة بالطلاق، بل هي شرط في كل الاستثناءات.

ولا يظهر دليل واضح على هذه الشروط، إلا على الشرط الأول فقط، وهو أن يكون من متكلم واحد؛ لأن الرسول صلّى الله عليه وسلّم ما اكتفى باستثناء العباس رضي الله عنه، ولو كان الاستثناء يصح من متكلم آخر لسكت الرسول صلّى الله عليه وسلّم وصح، فما يتبين لي من السنة دليل على أن هذه الشروط صحيحة إلا الشرط الأول فقط، فشرط النية وشرط الاتصال قام الدليل على خلافهما، وشرط أن يكون من النصف فأقل تعليله ضعيف.

فالذي يتبين لي أن الشرط الأول فقط هو المعتمد.

[60] سبق تخريجه ص(13).

[61] الروض المربع مع حاشية ابن قاسم (6/523).

[62] كما في الحديث الذي أخرجه البخاري في أحاديث الأنبياء/ باب قضية يأجوج ومأجوج... (3348)، ومسلم في الإيمان/ باب قوله: «يقول الله لابن آدم...» (222) عن أبي سعيد الخدري رضي الله عنه.

[63] انظر: تفسير الطبري (2/294).

[64] أخرجه مسلم في الحج/ باب تحريم مكة (1353) عن ابن عباس رضي الله عنهما.

[65] أخرجه البخاري في كفارات الأيمان/ باب الاستثناء في الأيمان (6720)، ومسلم في النذر/ باب الاستثناء في اليمين وغيرها (1654) (23) عن أبي هريرة رضي الله عنه.

[66] أخرجه البخاري في الجهاد/ باب من طلب الولد للجهاد (2819)، ومسلم في الموضع السابق (1654) (25).

[67] سبق تخريجه ص(109).

[68]سبق تخريجه ص(108).

تاريخ التحديث : Feb 4, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الثالث عشر
بَابُ الطَّلاقِ فِي المَاضِي وَالمُسْتَقْبَلِ

بَابُ الطَّلاقِ فِي المَاضِي وَالمُسْتَقْبَلِ

إِذَا قَالَ: أَنْتِ طَالِقٌ أَمْسِ، أَوْ قَبْلَ أَنْ أَنْكِحَكِ، وَلَمْ يَنْوِ وُقُوعَهُ فِي الْحَالِ لَمْ يَقَعْ، وَإِنْ أَرَادَ بِطَلاَقٍ سَبَقَ مِنْهُ، أَوْ مِنْ زَيْدٍ، وَأَمْكَنَ قُبِلَ، ............

قوله: «الطلاق في الماضي والمستقبل» ولم يذكر الحاضر؛ لأنه هو الأصل، فالإنسان ما يطلق إلا طلاقاً حاضراً، لكن قد يطلق في الماضي، وقد يطلق في المستقبل.

واعلم أن العلماء ـ رحمهم الله ـ بناء على أن مؤلفاتهم للتعليم والتمرين يذكرون مسائل قد لا تقع، وإن وقعت فهي نادرة، حتى إنهم ذكروا لو مات عن عشرين جدة، ولو أوصى بأشياء خيالية، يذكرون هذا تمريناً للطالب.

قوله: «إذا قال: أنت طالق أمس» لا تطلق؛ لأن الطلاق إنشاء، والإنشاء لا يتعلق بالماضي، فلا بد أن يكون مقارناً للفظ، أو متأخراً عنه، والطلاق في الماضي خبر، وإذا كان خبراً، فهل طلقها أمس؟ لم يطلقها فلا يقع، إلا إذا قال: أنت طالق بالأمس، ونوى الإخبار عن طلاق وقع منه بالأمس، فالطلاق يقع بطلاق الأمس.

قوله: «أو قبل أن أنكحك» كذلك ما يقع؛ لأنه لا طلاق إلا بعد نكاح.

قوله: «ولم ينو وقوعه في الحال، لم يقع» فإن نوى وقوعه في الحال، وقال: أنا أقصد بقولي: أنت طالق أمسِ المبالغةَ في تحقق ذلك وأنه واقع اليوم، فإنه يقع؛ لأنه إقرار على نفسه بما هو أغلظ.

والصحيح: أنه لا يقع؛ لأن اللفظ لا يحتمله، إذ كيف يقول: أنت طالق أمسِ، ونقول: هذه بمعنى أنت طالق الآن؟! ما يصح، ولهذا اشترطوا في التأويل في الحلف أن يكون اللفظ ممكناً لقبوله، وعليه فنقول: في هذه الحال لا يقع للتناقض بين ما أراد وبين اللفظ.

قوله: «وإن أراد بطلاق سبق منه، أو من زيد، وأمكن قبل» يعني إن قال: أنا أقصد أنت طالق أمسِ، وأراد أنها طالق بطلاق سبق منه بالأمس يقبل، أو سبق من زيد، لكن بشرط أن يكون ممكناً، والإمكان بأن يكون قد سبق له نكاحها، أو سبق لزيد نكاحها، ولا يقع الطلاق الآن؛ لأنه خبر.

والفائدة من هذا أنها لو حاكمته، وقالت: إنه قاصد الطلاق من هذا النكاح، لكن أراد المبالغة، وقال: ما أردت المبالغة إنما أردت الطلاق السابق من زيد، أو الطلاق السابق مني، يقول المؤلف ـ رحمه الله ـ: «قبل» لأن هذا خبر، ولا نلزمه بيمين ولا بشيء آخر بشرط أن يكون هذا وقع، فإن لم يكن وقع فما نقبل منه، ويكون كاذباً.

ولو فرض أن هذا الرجل تكذبه القرينة، كأن يقول: أنا أردت طلاقاً سابقاً من زيد أو مني، ولكن القرينة تكذبه؛ لأنها هي سألته الطلاق فلا نقبل منه؛ لأن ادعاءه هذا خلاف الظاهر.

فَإِنْ مَاتَ، أَوْ جُنَّ، أَوْ خَرِسَ قَبْلَ بَيَانِ مُرَادِهِ لَمْ تَطْلُقْ، وَإِنْ قَالَ: طَالِقٌ ثَلاَثاً قَبْلَ قُدُومِ زَيْدٍ بِشَهْرٍ فَقَدِمَ قَبْلَ مُضِيِّهِ لَمْ تَطْلُقْ، وَبَعْدَ شَهْرٍ وَجُزْءٍ تَطْلُقُ فِيهِ يَقَعُ، فَإِنْ خَالَعَهَا بَعْد الْيَمِينِ بِيَوْمٍ، وَقَدِمَ بَعْدَ شَهْرٍ وَيَوْمَيْنِ صَحَّ الْخُلْعُ، وَبَطَلَ الطَّلاَقُ،..................

قوله: «فإن مات» يعني الذي قال: أنت طالق أمس أو قبل أن أنكحك.

قوله: «أو جُن أو خرس قبل بيان مراده لم تطلق» قال: أنت طالق قبل أن أتزوجك ومات قبل البيان فلا تطلق؛ لأن الأصل عدم الطلاق بهذه الصيغة.

وقوله: «أو جن» يعني ذهب عقله.

وقوله: «أو خرس» يعني صار لا يتكلم، لكن المسألة الأخيرة يمكن الحصول على مراده بالإشارة أو بالكتابة مثلاً، إذا كان يستطيع الكتابة، ولكن كلام المؤلف على ما إذا لم يتضح مراده فالأصل عدم الوقوع، واعتباراً بظاهر اللفظ؛ لأنه طلاق في الماضي، والطلاق في الماضي لا يقع، ولهذا قال المؤلف: «لم تطلق» .

قوله: «وإن قال: طالق ثلاثاً قبل قدوم زيد بشهر» فإنه يجب أن يفارقها ويعتزلها؛ لأن الطلاق بائن، ولا ندري متى يقدم زيد؟ فقد يقدم الآن، وقد يقدم بعد، فلهذا يقول المؤلف:

«فقدم قبل مضيه لم تطلق» وعلى هذا فيجب عليه أن يتجنبها، مثلاً قال: أنت طالق قبل قدوم زيد بشهر، في اليوم السادس والعشرين من شوال، فقدم زيد في العشرين من ذي القعدة، فما تطلق؛ لأنه تبين أن الطلاق كان في عشرين من شوال فهو طلاق في الماضي، والطلاق في الماضي ما يقع كما سبق.

قوله: «وبعد شهر وجزء تطلق فيه يقع» فلو قال لها: أنت طالق قبل قدوم زيد بشهر في الساعة الثامنة والنصف من يوم ست وعشرين من شوال، فقدم الساعة الثامنة والنصف ودقيقة من يوم ست وعشرين من ذي القعدة تطلق؛ لأنه في الدقيقة يتمكن من أن يقول: أنت طالق.

فإن قدم الساعة الثامنة وتسعاً وعشرين دقيقة من يوم ست وعشرين من ذي القعدة فما تطلق؛ لأنه بقي دقيقة على الشهر، فصارت مطلقة في الماضي، الذي هو دقيقة واحدة، لكن هل يجوز أن يستمتع بها في هذه المدة؟ لا يجوز أن يستمتع؛ لأن فيه احتمالاً أن زيداً يتقدم أو يتأخر، فنقول: تجنبها؛ لأنه ربما يأتي في تمام شهر وثوان ويكون استمتاعك بها استمتاعاً بامرأة أجنبية.

قوله: «فإن خالعها بعد اليمين بيوم، وقدم بعد شهر ويومين صح الخلع وبطل الطلاق» قال: أنت طالق ثلاثاً قبل قدوم زيد بشهر، وفي اليوم الثاني خالعها فقدم زيد بعد شهر ويومين يصح الخلع؛ لأنه لم يتبين أنها طلقت إلى الآن، ولا يصح الطلاق؛ لأنه تبين أن الطلاق وقع بعد المخالعة، فيصادف وقوع الطلاق عليها وهي بائن بالخلع، وإذا كانت بائناً لا يقع عليها الطلاق، ولهذا يقول رحمه الله: «صح الخلع وبطل الطلاق».

وَعَكْسُهَا بَعْدَ شَهْرٍ وَسَاعَةٍ، وَإِنْ قَالَ: طَالِقٌ قَبْلَ مَوْتِي طَلَقَتْ في الحَالِ، وَعَكْسُهُ مَعَهُ، أَوْ بَعْدَهُ.

قوله: «وعكسها بعد شهر وساعة» مثلاً قال: يوم السبت أنت طالق ثلاثاً قبل قدوم زيد بشهر، وفي يوم الأحد خالعها، ثم قدم زيد بعد قوله: «أنت طالق» بشهر وساعة يصح الطلاق، ولا يصح الخلع؛ لأنه تبين أن الخلع وقع على امرأة بائن، وهذا هو السر في أنه قال: «إذا قال: أنت طالق ثلاثاً» لأجل أن يقع الخلع على امرأة بائن فلا يصح.

قوله: «وإن قال: طالق قبل موتي طلقت في الحال» إذا قال لزوجته: أنت طالق قبل موتي طلقت؛ لأن كل زمن يقع بعد هذه الكلمة فهو قبل موته، فيقع طلاقه في الحال.

قوله: «وعكسه معه أو بعده» يعني فلا تطلق إذا قال: أنت طالق بعد موتي؛ لأنها بانت منه بموته، وكذلك لو قال: معه فإنه لا يقع الطلاق؛ وذلك لأن البينونة بالموت أقوى من البينونة بالطلاق، فكان الحكم للأقوى وهو الموت، فعلى هذا لا يقع الطلاق، وإذا قال: أنت طالق قبيل موتي تطلق قبل موته بقليل، وإن قال: يوم موتي طلقت في أول اليوم الذي يموت فيه.

فَصْلٌ

وَإِنْ قَالَ: أَنْتِ طَالِقٌ إِنْ طِرْتِ، أَوْ صَعَدْتِ السَّمَاءَ، أَوْ قَلَبْتِ الحَجَرَ ذَهَباً،................

قوله: «وإن قال: أنت طالق إن طرت» يعني إن طرت بنفسك فلا تطلق؛ لأن هذا معلق على مستحيل، والمعلق على المستحيل مستحيل، ولهذا قالوا في قول الشاعر:

إذا شاب الغرابُ أتيتُ أهلي

وصار القار كاللبن الحليب

قالوا: هذا الرجل لن يأتي أهله؛ لأن الغراب لا يشيب، والقار الأسود لا يمكن أن يبيض؛ فالتعليق على المستحيل مستحيل، لكن لو نوى إن طرت؛ يعني إن ركبت الطائرة يقع، لكن هذا غير موجود في عهد المؤلف ومن سبقه، فلذلك قالوا: إنه إذا قال: أنت طالق إن طرت فهذا تعليق على مستحيل، والمستحيل قد علم عدمه، وإذا كان قد علم عدمه فإن المعلق به معدوم.

قوله: «أو صعدت السماء» أي قال: أنت طالق إن صعدت السماء، ويريد بالسماء السماء المعروفة ما تطلق؛ لأن هذا شيء مستحيل، والمعلق على المستحيل مستحيل، وهذه المسألة غير الأولى، فالأولى إن طرت ولو قريباً من الأرض ولو بمقدار متر، أما إن صعدت السماء يعني إلى أعلى.

قوله: «أو قلبت الحجر ذهباً» قلباً حقيقياً لا وهمياً ما تطلق؛ لأنه لا يمكن أن تقلب الحجر ذهباً.

وَنَحْوَهُ مِنَ الْمُسْتَحِيلِ لَمْ تَطْلُقْ، وَتَطْلُقُ فِي عَكْسِهِ فَوْراً، وَهُوَ النَّفْيُ فِي المُسْتَحِيلِ، مِثْلَ: لَأَقْتُلَنَّ الْمَيِّتَ، أَوْ لَأَصْعَدَنَّ السَّمَاءَ وَنَحْوِهِمَا، ............

قوله: «ونحوه من المستحيل لم تطلق» قال في الروض[(69)]: مثل أن يقول: إن رددت أمس أو جمعت بين الضدين، أو شاء الميت أو شاءت البهيمة، فقوله: «إن جمعت بين الضدين» مثل الجمع بين السواد والبياض، فلا يمكن أن تجمع بين السواد والبياض؛ لأن السواد والبياض ضدان لا يجتمعان، أو قال: أنت طالق إن جمعت بين الحركة والسكون، وهذان نقيضان فلا يمكن أن تطلق، فالمهم أنه إذا علقه على شيء مستحيل لم يقع الطلاق، والتعليل: أن المعلق على المستحيل مستحيل.

قوله: «وتطلق في عكسه فوراً وهو النفي في المستحيل» كقوله: أنت طالق إن لم تطيري تطلق حالاً؛ لأن هذا مستحيل، وإذا دخل حرف النفي على المستحيل طلقت فوراً؛ لأن انتفاء المستحيل أمر واجب؛ إذ المستحيل مستحيل الوقوع فيكون انتفاؤه واجب الوقوع، أو قال: أنت طالق إن لم تقلبي الحجر ذهباً تطلق في الحال، أو أنت طالق إن لم تصعدي السماء تطلق حالاً؛ لأنها لن تصعد السماء.

وقوله: «وهو النفي في المستحيل» الماتن مثَّل بمثال قد يكون فيه نظر فقال:

«مثل لأقتلن الميت» في الحقيقة أن هذا قَسَمٌ، ولهذا أجيب باللام ونون التوكيد الدالة على أن الجملة جواب قسم، أي: أنت طالق لأقتلن الميت، كقوله: والله لأقتلن الميت، وإذا قال: والله لأقتلن الميت يحنث في الحال؛ لأن قتل الميت مستحيل، ثم هذه الجملة هل هي نفي أو إثبات؟ إثبات مؤكد باللام ونون التوكيد وليس بنفي؛ لأنه أقسم أن يقتل، لا أن لا يقتل، لكن لما كان هذا الإثبات مستحيلاً صار يحنث في الحال؛ لأنه مستحيل أن يقع عليه القتل.

والأمثلة الصحيحة: أن تقلب الإيجاب في الأمثلة الأولى إلى نفي، فتقول: أنت طالق إن لم تطيري، أو إن لم تصعدي السماء أو إن لم تقلبي الحجر ذهباً، وحينئذٍ تطلق في الحال.

وخلاصة هذه المسألة: أن الإنسان إذا علق طلاق امرأته على شيء مستحيل لم تطلق؛ لأن المعلق على المستحيل مستحيل، أما إذا كان بالعكس بأن علق الطلاق على نفي المستحيل فإنها تطلق في الحال؛ لأن انتفاء المستحيل أمر واجب، وما علق على الواجب فهو واجب.

قوله: «أو لأصعدن السماء» أي: أنت طالق لأصعدن السماء، قلنا: الصواب أن هذا قسم، لكن المؤلف جعله من باب التعليق، فإذا قال: أنت طالق لأصعدن السماء تطلق في الحال؛ لأن معنى «لأصعدن السماء» إن لم أصعد السماء، ولو قال: والله لأصعدن السماء حنث في الحال؛ لأن صعود السماء غير ممكن، وتيقَّنا أنه لن يفعل هذا، وحينئذٍ تلزمه الكفارة إن كانت يميناً، ويقع الطلاق إن كان طلاقاً.

لكن الصواب في مسألة لأقتلن الميت أو لأصعدن السماء ونحوهما أن هذا قسم، وأنه لا تطلق الزوجة، ولكن عليه كفارة يمين.

قوله: «ونحوهما» [(70)].

وَأَنْتِ طَالِقٌ اليَوْمَ إِذَا جَاءَ غَدٌ لَغْوٌ، وَإِذَا قَالَ: أَنْتِ طَالِقٌ فِي هـذَا الشَّهْرِ، أَوِ اليَوْمِ طَلَقَتْ فِي الَحَالِ، وَإِنْ قَالَ: فِي غَدٍ، أَوِ السَّبْتِ، أَوْ رَمَضَانَ طَلَقَتْ فِي أَوَّلِهِ، وَإِنْ قَالَ: أَرَدْتُ آخِرَ الكُلِّ دُيِّنَ وَقُبِلَ،................

قوله: «وأنت طالق اليوم إذا جاء غد لغو» لأن غداً لا يمكن أن يأتي اليوم، فيكون علق الطلاق على شيء مستحيل فلا يقع الطلاق، لكنه في الحقيقة كما قال المؤلف: لغو؛ لأن مثل هذا الكلام ما يصدر من إنسان عاقل.

قال في الروض[(71)]: «لعدم تحقق شرطه؛ لأن الغد لا يأتي في اليوم بل بعد ذهابه» .

قوله: «وإذا قال: أنت طالق في هذا الشهر أو اليوم طلقت في الحال» إذا قال: أنت طالق في هذا الشهر، نقول: تطلق حالاً؛ لأنه من الشهر، وكذلك لو قال: أنت طالق في هذا اليوم تطلق في الحال؛ لأنه من اليوم.

قوله: «وإن قال: في غد، أو السبت، أو رمضان طلقت في أوله» إذا قال: أنت طالق في غد، أو في يوم السبت، أو في رمضان فإنها تطلق في أوله؛ لأن غداً يتحقق بدخول أوله، وكذلك ـ أيضاً ـ يوم السبت يتحقق بأوله، ورمضان يتحقق بأول جزء منه، ولكن إذا قال: أنت طالق في غد، فمتى تطلق، هل بعد غروب شمس غد، أو بعد طلوع الفجر منه؟ الظاهر الأخير؛ لأن هذا هو المعروف أن الغد يعني النهار.

كذلك لو قال: في يوم السبت، يعني به النهار، فتطلق في أول النهار، في أول طلوع الفجر، وفي رمضان تطلق في أول دخوله بعد غروب آخر يوم من شعبان.

قوله: «وإن قال: أردت آخر الكل دُيِّن وقُبل» «آخر الكل» يعني اليوم، والغد، والسبت، والشهر.

وقوله: «دُيِّن» أي: فوض ذلك إلى دينه، ولكن في الحكم لا يقبل؛ وإذا قال الفقهاء: «دُيِّن» فالمعنى فيما بينه وبين الله، وأما عند المحاكمة فيؤخذ بما يدل عليه ظاهر اللفظ.

ففي المسألة الأولى إذا قال: أنت طالق في هذا اليوم، وقال: أردت آخر اليوم، فإن طالبته المرأة حكم بالطلاق من تكلُّمِهِ به، وإن لم تطالبه دُيِّن، وكذلك إن قال: أنت طالق في غد، وقال: أردت آخر النهار، نقول: إن طالبته حكمنا بالطلاق من أول النهار، وإن لم تطالبه دُيِّن، وكذلك السبت، وكذلك رمضان.

ولكن هل الأفضل أن تطالبه أو أن تدينه؟ قلنا فيما سبق: إن كان الرجل ذا دين وأمانة ومستقيماً فإن الواجب عدم المطالبة، وإن كان الأمر بالعكس فإن الواجب المطالبة.

كذلك ينبغي أن يلاحظ ظاهر اللفظ، إن كان ظاهر اللفظ أقرب إلى كلامه فإن الواجب أن يدين، وإن كان الأمر بالعكس يكون التفصيل السابق؛ لأنه قد يقول: أنا قصدت بقولي: أنت طالق في غد آخر النهار، وعندي قرينة هي أني داعٍ الناس على الغداء، ولا أريد أن تطلقي قبل أن تغديهم، فالحاصل على كل حال إذا وجدت قرينة تؤيد ما قال فلا يطالب.

وَأَنْتِ طالِقٌ إِلَى شَهْرٍ طَلَقَتْ عِنْدَ انْقِضَائِهِ، إِلاَّ أَنْ يَنْوِيَ فِي الْحَالِ فَيَقَعُ، وَطَالِقٌ إِلَى سَنَةٍ تَطْلُقُ بِاثْنَيْ عَشَرَ شَهْرَاً، فَإِنْ عَرَّفَهَا بِاللاَّمِ طَلَقَتْ بِانْسِلاَخِ ذِي الحِجَّةِ.

قوله: «وأنت طالق إلى شهر» ظاهر اللفظ أن الشهر وقت للطلاق، ومن المعلوم أنه لا يريد أن يجعل للطلاق غاية؛ لأن الطلاق لا غاية له، فلا يوجد طلاق لشهر، وطلاق لأسبوع، وطلاق ليوم! لكن مراده بالغاية ابتداء الطلاق؛ فإذا قال: أنت طالق إلى شهر، فالغاية لابتدائه، أي: يبدأ بعد شهر، وليست لانتهائه، بخلاف ما لو قلت: أجرتك هذا البيت إلى شهر فالغاية للانتهاء، والفرق بين الصورتين: أن الطلاق لا ينتهي، فليس بمؤجل، بخلاف الإجارة، ولهذا قال المؤلف:

«طلقت عند انقضائه» فيحسب الشهر من كلامه إلى أن يتم شهرين.

وإن قال: أنت طالق إلى الشهر بـ«أل» تطلق عند انتهاء الشهر الذي تكلم فيه، ولو لم يبقَ فيه إلا عشرة أيام؛ وذلك أنه لما لم يصح أن يكون للطلاق غاية لآخره صارت الغاية لأوله.

قوله: «إلا أن ينوي في الحال فيقع» إذا قال: أنت طالق إلى شهر، وقصده أن يقع الآن، وأن يستمر إلى شهر، ثم إلى شهر، ثم إلى الأبد فإنه يقع.

قوله: «وطالق إلى سنة تطلق باثني عشر شهراً، فإن عرَّفها باللام طلقت بانسلاخ ذي الحجة» كما سبق إذا قال: أنت طالق إلى سنة يحسب اثنا عشر شهراً من كلامه ثم تطلق، وإن قال: أنت طالق إلى السنة، فإذا تمت السنة التي هو فيها وانسلخ ذو الحجة طلقت المرأة، والفرق ظاهر؛ لأن «سنة» منكر و«السنة» معرف، و«أل» فيه للعهد الحضوري فيحمل على ذلك.

وكل هذه الصيغ العلماء يذكرونها لتمرين الطالب، ولأنه ربما تقع عند الغضب؛ فإذا قال: أنت طالق لعشر سنين، وعلمنا أن هناك قرينة تدل على أن المعنى أنت طالق من الآن، أو نوى من الآن يقع، وإلا فإنه ما يقع إلا بعد عشر سنوات.

[69] الروض المربع مع حاشية ابن قاسم (6/540).

[70] قال في الروض: «كلأشربن ماء الكوز ولا ماء به، أو لا طلعت الشمس، أو لأطيرن، فيقع الطلاق في الحال لما تقدم». الروض المربع مع حاشية ابن قاسم (6/541).

[71] الروض المربع مع حاشية ابن قاسم (6/543).

تاريخ التحديث : Feb 4, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الثالث عشر
بَابُ تَعْلِيقِ الطَّلاَقِ بِالشُّرُوطِ

بَابُ تَعْلِيقِ الطَّلاَقِ بِالشُّرُوطِ

قوله: «تعليق الطلاق بالشرط» يعني ترتيبه على شيء حاصل، أو غير حاصل، أي: يحصل في المستقبل بإنْ أو إحدى أخواتها، فإذا قال: إن كنت كلمت زيداً فأنت طالق، هذا على شيء حاصل، وإذا قال: إن كلمت زيداً فأنت طالق، فهذا على شيء غير حاصل، يعني علق طلاقه إما على شيء كان، وإما على شيء يكون.

وتعليق الطلاق بالشروط هل هو معتبر أو لاغٍ؟ يقول بعض العلماء: إنه لاغٍ، وأن الطلاق المعلق بالشرط واقع في الحال، واستدلوا بقول النبي صلّى الله عليه وسلّم: «من عمل عملاً ليس عليه أمرنا فهو رد» [(72)]، ولم يأت الطلاق معلقاً، لا في القرآن، ولا في السنة، وعلى هذا فإذا علقه وقع في الحال، وألغي الشرط.

ولو قال قائل بعكس ذلك؛ أي: أنه لا يقع أبداً بناء على حديث: «من عمل عملاً ليس عليه أمرنا فهو رد» لكان له وجه، والفرق بين هذا القول والقول الأول أن القول الأول يلغي الشرط فقط، وهذا يلغي الجملة كلها.

لكن أكثر العلماء يرون أن تعليق الطلاق بالشروط صحيح؛ لعموم الحديث: «المسلمون على شروطهم إلا شرطاً أحل حراماً أو حرَّم حلالاً» [(73)]، وهذا وإن كان فيه شيء من الضعف، لكنه فيما يظهر مجمع على معناه في الجملة، وهو قول الجمهور وهو الصحيح.

واعلم أن تعليق الطلاق بالشروط ينقسم إلى ثلاثة أقسام:

الأول : أن يكون شرطاً محضاً فيقع به الطلاق بكل حال.

الثاني : أن يكون يميناً محضاً فلا يقع به الطلاق، وفيه كفارة يمين.

الثالث : أن يكون محتملاً الشرط المحض واليمين المحض، فهذا يرجع فيه إلى نية المعلق.

وهذا هو الصحيح في هذه المسألة وهو الذي تقتضيه الأدلة، وهو اختيار شيخ الإسلام ابن تيمية رحمه الله، أما المذهب فإنهم يجعلون تعليق الطلاق بالشروط تعليقاً محضاً بدون تفصيل.

مثال التعليق المحض أن يقول: إذا غربت الشمس فأنت طالق، فإذا غربت طلقت؛ لأنه علقه على شرط محض.

ومثال اليمين المحض: أن يقول: إن كلمتُ زيداً فامرأتي طالق، وهو يقصد الامتناع من تكليم زيد، فهذا يمين محض؛ لأنه لا علاقة بين كلامه زيداً وتطليقه امرأته.

مثال ما كان محتملاً للأمرين: أن يقول لزوجته: إن خرجت من البيت فأنت طالق، فيحتمل أنه أراد الشرط، بمعنى أن امرأته إذا خرجت طابت نفسه منها، ووقع عليها طلاقه، وحينئذٍ يكون مريداً للطلاق؛ فإذا خرجت من البيت طلقت، فكأنه يقول: إذا خرجت من البيت أصبحت امرأة غير مرغوب فيك عندي، فأنا أكرهك، فحينئذٍ يقع الطلاق؛ لأنه شرط محض.

الاحتمال الثاني: أن لا يكون قصده إيقاع الطلاق، بل هو راغب في زوجته ولو خرجت، ولا يريد طلاقها، لكنه أراد بهذا أن يمنعها من الخروج، فعلقه على طلاقها تهديداً، فإذا خرجت في هذه الحال فإنها لا تطلق؛ لأن هذا يراد به اليمين، وقد قال النبي عليه الصلاة والسلام: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» [(74)]، وجعل الله ـ عزّ وجل ـ التحريم يميناً؛ لأن المحرِّم يريد المنع أو الامتناع من الشيء، فدل هذا على أن ما قُصِد به الامتناع وإن لم يكن بصيغة القسم فإن حكمه حكم اليمين.

واعلم أنه لم يرد عن الصحابة ـ رضي الله عنهم ـ شيء في حكم الحلف بالطلاق؛ لأنه غير موجود في عصرهم، لكن ورد عنهم الحلف بالنذر، بأن يقول الإنسان: لله علي نذر أن لا ألبس هذا الثوب، أو يقول: إن لبست هذا الثوب فللّه عليَّ نذر أن أصوم سنة، وهذا النذر عند الصحابة جعلوا حكمه حكم اليمين، فإذا كانوا جعلوا النذر الذي يقصد به المنع حكمه حكم اليمين، مع أن الوفاء بالنذر واجب، فلأن يجعلوا الطلاق الذي هو مكروه حكمه حكم اليمين ـ إذا قصد به المنع ـ من باب أولى، وهذا قياس بعدم الفارق فهو من القياس الجلي؛ لأن القياس الجلي هو الذي نُصَّ على علته، أو ثبتت علته بإجماع أو قُطِعَ فيه بنفي الفارق.

مسألة: إذا علق طلاق امرأته على شرط، فهل له أن ينقضه قبل وقوع الشرط أو لا؟ مثاله: أن يقول لزوجته: إن ذهبتِ إلى بيت أهلك فأنت طالق، يريد الطلاق لا اليمين، ثم بدا له أن يتنازل عن هذا، فهل له أن يتنازل أو لا؟

الجمهور يقولون: لا يمكن أن يتنازل؛ لأنه أخرج الطلاق مِنْ فِيهِ على هذا الشرط، فلزم كما لو كان الطلاق منجزاً.

وشيخ الإسلام يقول: إن هذا حق له فإذا أسقطه فلا حرج؛ لأن الإنسان قد يبدو له أن ذهاب امرأته إلى أهلها يفسدها عليه، فيقول لها: إن ذهبت إلى أهلك فأنت طالق، ثم يتراجع ويسقط هذا.

ولكن إذا علقه على شرط بناء على سبب تبين عدمه، فهل يعتبر الشرط أو يلغو؟ مثال ذلك: إذا قال لزوجته: إن ذهبت إلى أهلكِ فأنت طالق، ظناً منه أن أهلها قد ركَّبوا دِشّاً وأنهم عاكفون عليه، فخشي على امرأته فقال ذلك، ثم تبين أن أهلها لم يركِّبوه، فهل تطلق إذا ذهبت إليهم؟ لا تطلق؛ لأنه قال ذلك بناء على سبب تبين عدمه، فلا حرج أن تذهب.

لاَ يَصِحُّ إِلاَّ مِنْ زَوْجٍ .............................

قوله: «لا يصح إلا من زوج» لا يصح تعليق الطلاق إلا من زوج؛ لأن غير الزوج لا يملك ابتداء الطلاق، فلا يملك تعليقه، وكيف يعلق طلاق امرأة لم يتزوجها؟! وقال الله ـ عزّ وجل ـ: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ}} [الأحزاب: 49] فجعل الطلاق بعد النكاح، وقال النبي عليه الصلاة والسلام: «لا طلاق لابن آدم فيما لا يملك» [(75)]، ولأن الطلاق إطلاق قيد موجود، والمرأة قبل أن يتزوجها مُطْلَقة، وعلى هذا فإذا قال شخص: أيما امرأة أتزوجها فهي طالق فتزوج لم تطلق؛ لأنه علق الطلاق قبل أن يتزوج.

ولو قال: إن تزوجت فلانة فهي طالق فتزوجها لم تطلق، ولو قال: إن تزوجتك ـ يخاطب امرأة ـ فأنت طالق فتزوجها لم تطلق، وهذا ظاهر فيما إذا لم يتعلق به حق الغير، فأما إن تعلق به حق الغير، مثل أن يتزوج امرأة بشرط أنه إن تزوج عليها امرأة فهي طالق، كأن تخاف أن يتزوج عليها، فقالت: أشترط عليك ألا تتزوج عليَّ، وإن تزوجت علي امرأة فهي طالق، فظاهر كلام الأصحاب: أنه لا يقع الطلاق؛ لأنه تعليق للشيء قبل أن يملكه، وحصل بذلك إرضاء الزوجة، فإن تزوجها فإنها لا تطلق، ولو ثارت الأولى عليه فلا يلزمه أن يطلقها؛ لأن الأصل أن الزوجة الأولى لا تملك منعه التزوج، فلا تجبره على ذلك، ولا حق لها ـ أيضاً ـ أن تطلب الطلاق إن لم يطلق الزوجة الجديدة.

فَإِذَا عَلَّقَهُ بِشَرْطٍ لَمْ تَطْلُقْ قَبْلَهُ، وَلَوْ قَالَ: عَجَّلْتُهُ، ............

قوله: «فإذا علقه بشرط لم تطلق قبله، ولو قال: عجلته» إذا علق الزوج الطلاق على الشرط، فله ثلاث حالات:

الأولى: أن يبقى على ما شرط، فالأمر ظاهر يبقى على ما هو عليه.

الثانية : أن يحب تعجيل الطلاق فما تطلق؛ لأنه تلفظ بصيغة الطلاق على وجه معلق فلا يمكن أن يكون منجزاً، وهذا هو المذهب، ولكن نقول له: إذا كنت تريد أن تتخلص منها بسرعة فطلقها طلاقاً غير الأول الذي علقته، لكن إن جاء وقت الشرط وهي رجعية طلقت ثانية؛ لأن الرجعية يقع عليها الطلاق، ولو لم نقل بوقوع الطلاق إذا جاء وقته لكان هذا هو معنى التعجيل.

والقول الثاني: أنه يتعجل؛ لأنه زاد على نفسه تضييقاً كما لو أقر على نفسه بالأغلظ، وكما لو عجل الدَّيْن قبل حلول أجله فإذا قال: عجلته تعجل ويلغى الشرط وتطلق.

الثالثة: إذا قال: أنا أريد أن ألغي الطلاق كله، ففيه قول في المذهب أن له ذلك؛ قياساً على أن الإنسان إذا قال لعبده: إذا جاء رأس الشهر فأنت حر فإن له أن يرجع، فإذا جاز أن يرجع في العتق، وهو أشد نفوذاً من الطلاق وأحب إلى الله، فلأن يجوز ذلك في الطلاق من باب أولى، وشيخ الإسلام ـ رحمه الله ـ في هذه المسألة قال: إن كان التعليق من باب المعاوضة فله الرجوع، مثل أن يقول: إن أعطيتني ألفاً فأنت طالق، فله الرجوع ما لم تعطه؛ لأنه ما تم العوض، وهذا وإن كان له وجه من النظر إلا أننا لا نفتي به، أما إذا كان شرطاً محضاً مثل أن يقول: إذا جاء العيد فأنت طالق؛ فإنه لا يملك الرجوع، ولا إبطاله، ولا إبطال التعليق.

وَإِنْ قَالَ: سَبَقَ لِسَانِي بالشَّرْطِ، وَلَمْ أُرِدْهُ وَقَعَ فِي الحَالِ، وَإِنْ قَالَ: أنْتِ طَالِقٌ، وَقَالَ: أَرَدْتُ إِنْ قُمْتِ، لَمْ يُقْبَلْ حُكْماً،...........

قوله: «وإن قال: سبق لساني بالشرط، ولم أرده وقع في الحال» أي: إذا قال: أنت طالق إن قمت، ثم قال: سبق لساني بالشرط وأنا ما أردته، وهذا يقع دائماً، فالإنسان ربما إذا رأى أحداً يفعل شيئاً نطق بما يفعل هذا الشخص، وسبق الكلام على اللسان كثير، بل ربما يكتب شيئاً وإذا كلمه إنسان كتب كلامه الذي يقول، وهو لا يريده، فسبق اللسان وسبق القلم أمر واقع، فإذا قال: أنا أردت بقولي: أنت طالق إن قمت، يعني أنت طالق الآن وسبق لساني بالشرط، فقلت: إن قمت، يقع في الحال، فما الفرق بين هذا وما سبق من أنه لو قال: عجلت هذا الشرط ما يتعجل، وهنا نقول: تطلق في الحال؟ الفرق بينهما ظاهر: أنه هناك قصد الشرط، وهنا لم يقصده، فهو هنا يقول: أنا ما قصدت الشرط، وإنما سبق لساني به فنقول: إذن تطلق في الحال؛ والتعليل لأنه أقر على نفسه بما هو أغلظ فأخذ به.

قوله: «وإن قال: أنت طالق، وقال: أردت إن قمت، لم يقبل حكماً» هذه مسألة مهمة إذا قال: أنت طالق، ثم قال: أردت إن قمت، أو إن كلمت زيداً، فادعى أنه نوى الشرط بقلبه، يقول المؤلف: «لم يقبل حكماً» وعُلم منه أنه يُدَيَّن فيما بينه وبين الله، فإذا صدقته المرأة فلا طلاق، إلا إن حاكمته عند المحكمة وقال القاضي: أنت ما قلت: إن قُمتِ، وأنا أحكم عليك بالظاهر، والقاضي إنما يقضي بنحو ما يسمع، فتطلق زوجتك، أما إذا صدقته المرأة، وقالت: نعم، الرجل أراد إن قمت، ولكن لم يتكلم به، فإن قوله يكون مقبولاً، والمرافعة حرام، لكن إن غلب على ظنها أنه كاذب فإنه يجب عليها أن ترفعه للحاكم، وإن ترددت فهي مخيرة، والأولى أن تتركه؛ لأن الطلاق مكروه.

وكذلك لو دخل على زوجته وقال: أنت طالق، ثم بعد ذلك قال: أنا قلت: أنت طالق؛ لأن فلاناً حدثني أنك تكلمين فلاناً بالهاتف، ولما تبين أنك لم تكلميه فلا طلاق، نقول: لا يقبل حكماً، لكن فيما بينه وبين الله يُدَيَّن، أما لو قيل له: إن زوجتك تغازل فلاناً، فقال: هي طالق، ثم تبين أنها لم تغازله فيقبل قوله لوجود قرينة تدل على ذلك.

وكذلك ـ أيضاً ـ لو سأل مفتياً، وقال له: لو طلقت زوجتي بلفظ كذا وكذا، فقال له المفتي: تبين منك زوجتك، فأقر بأنه أبان زوجته بناء على الفتوى فما تَبِين؛ لأنه إنما أقر بناء على فتوى، لا على ما في نفسه وقلبه.

فتبيَّن أن السبب يخصص العموم ويقيد المطلق، فإذا قال: أنت طالق بناء على سبب من الأسباب فإنها لا تطلق، ثم إن كان السبب مقروناً بالكلام قبل حكماً، وإن لم يكن مقترناً بالكلام لم يقبل حكماً.

وَأَدَوَاتُ الشَّرْطِ: إِنْ، وَإِذَا، وَمَتَى، وَأَيُّ، وَمَنْ، وَكُلَّمَا، وَهِيَ وَحْدَهَا لِلتِّكْرَارِ، وَكُلُّهَا، وَمَهْمَا ........................

قوله: «وأدوات الشرط» أداة كل شيء ما تُوصِل إليه، فأدوات الشرط ما توصل إلى الشرط وتستعمل فيه.

واعلم أن هذا الذي ذكره المؤلف ليس حصراً، لكن مراده أدوات الشرط التي تستعمل في الغالب؛ لأن هناك أدوات غير التي ذكر المؤلف.

الأولى: قوله: «إن» بدأ بها لأنها أم الباب، والنحويون يجعلون لكل باب أُمّاً، فإنَّ وأخواتها الأم إنَّ، وكان وأخواتها الأم كان، وأدوات الشرط الأم إنْ، والاستفهام الأم الهمزة، وعلامة الأم كثرة الاستعمال وسعته؛ لأن بعض الأدوات تكون متفقة في شيء من الأشياء، لكن لا تستعمل في بعض الأشياء، وتكون الأم مختصة بخصائص دون غيرها، مثل: «كان» تختص بخمسة أمور لا تشاركها فيها غيرها من أخواتها، و«إن» تختص بأمور تأتينا ـ إن شاء الله تعالى ـ ما تشاركها فيها غيرها من الأدوات.

وقوله: «إن» مثل أن يقول: أنت طالق إن قمت، أو إن قمت فأنت طالق، فلا فرق بين أن يؤخر الشرط، أو يقدم.

الثانية: قوله: «وإذا» بأن يقول لزوجته: إذا قمت فأنت طالق، أو أنت طالق إذا قمت.

الثالثة : قوله: «ومتى» مثل متى قمت فأنت طالق، أو أنت طالق متى قمت.

الرابعة : قوله: «وأي» بتشديد الياء، بخلاف «أي» المخففة المسكنة، فليست من أدوات الشرط، مثل أن يقول: أيّ امرأة تقوم منكن فهي طالق، وهل هي للزمان، أو للمكان، أو للعاقل، أو لغير العاقل؟ بحسب ما تضاف إليه، فأي امرأة تقوم، هذه للعاقل، أي سيارة تركبها لغير العاقل، وأي وقت تزورني أكرمك، للزمان، وأي مكان تنزل فأنت مُقرَّب، هذه للمكان، والمراد بها هنا في باب الشروط العاقل، وكذلك الزمان، والمكان.

الخامسة: قوله: «ومن» بفتح الميم وسكون النون، احترازاً من «مِنْ» فإن «مِن» حرف جر، و«مَنْ» هنا شرطية، مثل أن يقول: من قامت فهي طالق، فأي امرأة تقوم تكون طالقاً.

السادسة: قوله: «وكلما» تدخل على الفعل، مثل أن يقول: كلما قمت فأنت طالق.

قوله: «وهي وحدها للتكرار» أي «كلما» وحدها دون سائر الأدوات للتكرار، فهذا من خصائصها، فإذا قال لزوجته: كلما قمت فأنت طالق، فقامت تطلق، ثم قامت ثانية تطلق، ثم قامت ثالثة تطلق، بخلاف «إن» مثلاً، فلا تفيد التكرار، فإذا قال لها: إن قمت فأنت طالق، ثم قامت طلقت، فإذا قامت ثانية لم تطلق.

وأدوات الشرط تنقسم باعتبار التكرار إلى قسمين: ما يفيد التكرار، وما لا يفيد التكرار، والذي يفيد التكرار «كلما» فقط، ومعنى التكرار أنه كلما تكرر الشرط وقع الطلاق.

و «كلما» ما عَدَّها النحويون من أدوات الشرط الجازمة، لكنها من أدوات الشرط غير الجازمة.

قوله: «وكلها» يعني كل أدوات الشرط المذكورة.

السابعة: قوله: «ومهما» مثالها: مهما فعلت كذا فأنت طالق.

بِلاَ لَمْ أَوْ نِيَّةِ فَوْرٍ، أَوْ قَرِينَةٍ لِلتَّرَاخِي، وَمَعَ لَمْ لِلْفَوْرِ إِلاَّ إِنْ مَعَ عَدَمِ نِيَّةِ فَوْرٍ أَوْ قَرِينَةٍ،...................

قوله: «بلا لم، أو نية فور، أو قرينة للتراخي» هل هذه الأدوات للفورية أو للتراخي؟ نقول: حسب نيته، إن نوى الفورية فهي للفورية، وإن نوى التراخي فهي للتراخي، فإذا قال: إن قمت فأنت طالق، فهل المراد إن قمت الآن، أو إن قمت في أي وقت؟ حسب نيته، إن كان يريد إن قمت الآن فهي إذا قامت فيما بعد لم تطلق، وإن كان يريد إن قمت في أي وقت، ففي أي وقت تقوم فيه تطلق، كذلك لو وجد قرينة تدل على أن المراد الآن أو في هذه الحال عمل بها، مثل أن يقال له: بيت فلان عنده زواج، لكن فيه آلات تصوير، فقال لها: إن ذهبت إلى بيت فلان فأنت طالق، فالقرينة تدل على أنها إذا ذهبت في هذه الحال، فتكون للفورية، أما فيما بعد فهي لا زالت تذهب إلى جيرانها، أو إلى أقاربها، ولا يقول شيئاً.

فإن لم توجد قرينة ولا نية يقول المؤلف:

«ومع لم للفور» فإذا لم يوجد نية ولا قرينة فإن هذه الأدوات مع «لم» للفور، وبدون «لم» للتراخي.

قوله: «إلا إِنْ مع عدم نية فور أو قرينة» فإنها تكون للتراخي حتى مع «لم» .

مثال ذلك: إذا لم تقومي فأنت طالق، فنقول: ما قصدك؟ هل الآن أو فيما بعد؟ فإن قال: ما لي نية، ولا توجد قرينة، فتكون للتراخي.

مثال آخر: أيُّ امرأة منكن لم تقم فهي طالق، ننظر إذا لم تكن ما عنده نية فالمراد الآن، لوجود لم.

كذلك كلما لم تقومي فأنت طالق، هذه تكون للفور لوجود لم، ومع عدم «لم» تكون للتراخي، فإذا قال لها: إذا قمت فأنت طالق، وما عنده لا نية ولا قرينة فتكون للتراخي، فمتى ما قامت طلقت.

فإذا قال: إن لم تقومي فأنت طالق فإنها تكون للتراخي؛ لأن «إنْ» لا تتأثر بـ «لم» ؛ لأنها هي الأم، وإذا كانت هي الأم فلا بد أن نعطيها شيئاً تتميز به عن سائر الأدوات، فلهذا «لم» لا تؤثر فيها.

والخلاصة أن هذه الأدوات فيها مبحثان:

الأول : هل هي للتكرار، أو تصدق بفعل الشيء مرة واحدة؟

الجواب : «كلما» للتكرار، والباقي لغير التكرار، ومعنى التكرار أنه إذا قال: كلما قمت فأنت طالق، فقامت مرة طلقت، ثم قامت الثانية طلقت، ثم قامت الثالثة طلقت، وإذا قال: إن قمت فأنت طالق فقامت مرة طلقت، ثم قامت ثانية لا تطلق.

الثاني : هل هي للفور أو للتراخي؟ بمعنى أنه إذا قال: إن قمت فأنت طالق مثلاً، فهل المراد إن قمت الآن أو مطلقاً؟ نقول: نرجع إلى شيئين: النية والقرينة، فإذا كان له نية للفورية فهي للفور، وإذا كان هناك قرينة تدل على الفورية فإنها تكون للفور، فإذا لم يكن كذلك، ونوى التراخي، أو قامت قرينة تدل على التراخي، فهو للتراخي، فإذا لم يكن شيء لا نية فورية، ولا قرينة، ولا نية تراخٍ، ولا قرينة، فتكون للتراخي، إلا مع «لم» فإنها للفور ما عدا «إن» .

فصارت «إن» إذا لم يوجد نية فور، أو قرينة للتراخي مطلقاً، أما غير «إن» فإذا لم يوجد نية ولا قرينة إن اقترنت بها «لم» فهي للفور، وإن لم تقترن فهي للتراخي.

وهذا التفصيل مهم؛ لأنه ينبني عليه أشياء تأتينا فيما بعد، وهو ـ أيضاً ـ مقتضى اللغة العربية، أما بالنسبة للعرف فالظاهر أن الناس لا يفرقون، فلا يفرق العامي بين أن يقول لزوجته: متى لم تقومي فأنت طالق، وبين قوله: إن لم تقومي فأنت طالق، لكن في اللغة العربية هو هذا الذي ذكره الفقهاء رحمهم الله، فيفرقون بين «إن» وغيرها، ولكن لاحظ أن هذا التفريق ـ أيضاً ـ قبله مرحلتان وهما النية والقرينة، والغالب أنه لا بد أن يوجد نية أو قرينة، لكن لو فرض أن أحداً أرسل هذه الكلمة، ولم يقصد شيئاً فإننا نقول له: «إنْ» للتراخي مطلقاً، وما سواها للتراخي إلا مع «لم» فتكون للفور، وما سيأتي أمثلة وتطبيق، ولكن أهم شيء أن يعرف الإنسان القاعدة، فإذا عرف القاعدة سهل عليه التطبيق.

فَإِذَا قَالَ: إِنْ قُمْتِ، أَوْ إِذَا، أَوْ مَتَى، أَوْ أَيُّ وَقْتٍ، أَوْ مَنْ قَامَتْ، أَوْ كُلَّمَا قُمْتِ فَأَنْتِ طَالِقٌ فَمَتَى وُجِدَ طَلَقَتْ، وَإِنْ تَكَرَّرَ الشَّرْطُ لَمْ يَتَكَرَّرِ الحِنْثُ، إِلاَّ فِي كُلَّمَا، وَإِنْ لَمْ أُطَلِّقْكِ فَأَنْتِ طَالِقٌ؛ وَلَمْ يَنْوِ وَقْتاً، وَلَمْ تقُمْ قَرِينَةٌ بِفَوْرٍ، وَلَمْ يُطَلِّقْها، طَلَقَتْ فِي آخِرِ حَيَاةِ أَوَّلِهِمَا مَوْتاً، ..................

قوله: «فإذا قال: إن قمت» يعني فأنت طالق.

قوله: «أو إذا» يعني إذا قمت فأنت طالق.

قوله: «أو متى» يعني متى قمت فأنت طالق.

قوله: «أو أي وقت» يعني أي وقت قمت فأنت طالق.

قوله: «أو من قامت» يعني فهي طالق.

قوله: «أو كلما قمت فأنت طالق، فمتى وجد طلقت» أي: متى وجد الشرط وهو القيام طلقت.

قوله: «وإن تكرر الشرط لم يتكرر الحنث إلا في كلما» يعني إن وجد القيام منها عدة مرات لم يتكرر الطلاق، إلا في «كلما» لأنها للتكرار.

قوله: «وإن لم أطلقْكِ فأنت طالق، ولم ينو وقتاً، ولم تقم قرينة بفورٍ، ولم يطلقها، طلقت في آخر حياة أولهما موتاً» إذا قال: إن لم أطلقك فأنت طالق، «إن» لا تؤثر عليها «لم» فنقول: هل نيتك إن لم أطلقك اليوم؟ فإن قال: قصدي إن لم أطلقك اليوم فأنت طالق، فإن طلقها اليوم طلقت، وإن لم يطلقها، فإذا غابت الشمس من ذلك اليوم طلقت.

كذلك ـ أيضاً ـ إذا قامت القرينة على أن المعنى إذا لم أطلقك الآن لغضبه، فإذا مضى جزء من الوقت يمكنه أن يقول فيه: أنت طالق، فلم يقل طلقت؛ لأن هنا قرينة تدل على أنه أراد الفورية، لكن إذا لم يكن هناك قرينة ولا نية وقال: إن لم أطلقك فأنت طالق تحمل على مدى الحياة، فتطلق في آخر حياة أولهما موتاً، فإن مات قبلها طلقت في آخر حياته، فتطلق إذا بقي على خروج روحه أقل من قوله: أنت طالق؛ لأنه ما دام عندنا زمن يتسع لقوله: أنت طالق فيمكن أن يطلق فيه، لكن إذا لم يبق على خروج روحه إلا أقل من قوله: أنت طالق، فحينئذٍ تطلق.

والسبب أن الزوج إذا ذهبت حياته ولم يطلق يجب أن تطلق، وهي ـ أيضاً ـ إذا ماتت انقطعت علاقته منها، ولا يمكن أن يقع عليها طلاق، ولهذا نقول: تطلق في آخر حياة أولهما موتاً.

وَمَتَى لَمْ، أَوْ إِذَا لَمْ، أَوْ أَيُّ وَقْتٍ لَمْ أُطَلِّقْكِ فَأَنْتِ طَالِقٌ، وَمَضَى زَمَنٌ يُمْكِنُ إِيقَاعُهُ فِيهِ وَلَمْ يَفْعَلْ طَلَقَتْ، وَكُلَّمَا لَمْ أُطَلِّقْكِ فَأَنْتِ طَالِقٌ، وَمَضَى مَا يُمْكِنُ إِيقَاعُ ثَلاَثٍ مُرتَّبَةٍ فِيهِ طَلَقَتِ المَدخُولُ بِهَا ثَلاَثاً، وَتبِينُ غَيْرُهَا بِالأُْولَى، وَإِنْ قُمْتِ فَقَعَدْتِ، أَوْ ثُمَّ قَعَدْتِ، أَوْ إِنْ قَعَدتِ إِذَا قُمْتِ، أَوْ إِنْ قَعَدتِ إِنْ قُمْتِ فَأَنْتِ طَالِقٌ؛ لَمْ تَطْلُقْ، حَتَّى تَقُومَ ثُمَّ تَقْعُدَ،...........

قوله: «ومتى لم، أو إذا لم، أو أي وقت لم أطلقك فأنت طالق، ومضى زمن يمكن إيقاعه فيه ولم يفعل طلقت» لأن الأدوات ما عدا «إن» مع «لم» للفورية، فإذا قال: متى لم أطلقك فأنت طالق، ومضى زمن يمكنه أن يقول فيه: أنت طالق ولم يفعل طلقت؛ لأنه صدق عليه أنه لم يطلقها.

قوله: «وكلما لم أطلقك فأنت طالق، ومضى ما يمكن إيقاع ثلاث مرتبة فيه طلقت المدخول بها ثلاثاً» كأن قال: كلما لم أطلقك فأنت طالق، فمضى زمن يمكن إيقاع ثلاث مرتبة تطلق ثلاثاً؛ لأن «كلما» تفيد التكرار.

وحينئذٍ إذا قال مثل هذه الصيغة نقول: من الأحسن أن تقول مباشرة: أنت طالق؛ لأنه إذا قال: أنت طالق، صار الطلاق رجعياً؛ لأنها تطلق واحدة فقط فلا يقع عليها الثلاث؛ لأنه يقول: كلما لم أطلقك فأنت طالق، فإذا قال: أنت طالق فقد بَرَّ في يمينه، أما إذا لم يفعل فكلما مضى زمن يمكن أن يقول: أنت طالق طلقت، ثم الزمن الثاني أنت طالق طلقت، ثم الزمن الثالث أنت طالق طلقت؛ لأن «كلما» تفيد التكرار.

فإن قال قائل: لماذا لا تقولون: إنه لما وقع الطلاق عليها بأول جزء صدق عليه أنه طلقها، فلا تلحقها الطلقتان الأخريان؟

فالجواب: أن الظاهر من كلامه «كلما لم أطلقك»، أي: باللفظ، ومعلوم أن مدلول الكلام مقصود.

قوله: «وتبين غيرها بالأولى» لأن غير المدخول بها إذا طلقها مرة بانت، ولا يلحقها طلاقه ثانية؛ لأنه لا عدة لها، فلو أن رجلاً قال لزوجته التي لم يدخل بها: أنت طالق، ثم قال حالاً: أنت طالق، فالثانية لا تقع؛ لأنها بانت منه بالأولى، فلا يلحقها طلاق.

قوله: «وإن قمت فقعدت، أو ثم قعدت، أو إن قعدت إذا قمت، أو إن قعدت إن قمت فأنت طالق لم تطلق حتى تقوم، ثم تقعد» هذه عدة مسائل:

الأولى: قال: إن قمت فقعدت فأنت طالق، ما تطلق حتى تقوم وتقعد، والفاء تدل على الترتيب باتصال، فلو قعدت ثم قامت ما تطلق.

الثانية : قال: إن قمت ثم قعدت ـ أيضاً ـ ما تطلق حتى تقوم ثم تقعد، لكن ثم للتراخي كما قال ابن مالك رحمه الله:

وَالفَاءُ لِلتَّرْتِيبِ باتِّصَالِ

وثُمَّ للترتيبِ بِانْفِصَالِ

الثالثة : قال: إن قعدت إذا قمت، فتطلق إذا قامت ثم قعدت، كأنه قال: إن قعدت من قيام فأنت طالق، فلا تطلق حتى تقوم ثم تقعد.

الرابعة : قال: أنت طالق إن قعدت إن قمت، كذلك ما تطلق حتى تقوم ثم تقعد.

أما المسألتان الأوليان فظاهر الترتيب فيهما؛ لأنه قال: إن قمت فقعدت، والثانية قال: إن قمت ثم قعدت.

وأما المسألتان الأخريان فالترتيب فيهما؛ لأن القاعدة أنه إذا اجتمع شرط في شرط فإن المتأخر منهما متقدم زمناً؛ لأن هذا شرط علق على شرط، والمعلق عليه لا بد أن يتقدم المعلَّق، فقوله: إن قمت إن قعدت المتأخر لفظاً هو القعود، فيكون هو المتقدم زمناً، قال الشاعر:

إن تستغيثوا بنا إن تذعروا تجدوا

منا معاقِل عِزٍّ زانها كرمُ

والاستغاثة تكون بعد الذعر، فلهذا إذا جاء شرط في شرط فإن المتأخر لفظاً متقدم زمناً، فإذا قال: إن قمت إن قعدت فالقعود قبل القيام، وكذلك إن قمت إذا قعدت، فالقعود قبل القيام، وإن قال: إن أكلت إن شربت فأنت طالق مثله، يتقدم الشراب؛ فإن قيل: ألا يحتمل أن قوله: «إن أكلت إن شربت» أنه على تقدير العطف، يعني إن أكلت وإن شربت فأنت طالق؟ نقول: نعم لا بد من وجود أكل وشرب، لكن أيهما الأسبق؟ فالمتأخر لفظاً وهو الشرب هو الأسبق.

وَبِالْوَاوِ تَطْلُقُ بِوُجُودِهِمَا، وَلَوْ غَيْرَ مُرَتَّبَيْنِ، وَبِأَوْ بِوُجُودِ أَحَدِهِمَا.

قوله: «وبالواو تَطلُق بوجودهما» فإن قال: أنت طالق إن قمت وقعدت، تطلق بوجودهما.

قوله: «ولو غير مرتبين» سواء تقدم القعود أو القيام.

قوله: «وبأو بوجود أحدهما» إن قمت أو قعدت فأنت طالق، فإنها تطلق بوجود أحدهما؛ لأن «أو» لأحد الشيئين.

ذكر في الروض[(76)] مسألة غريبة قال: «وإن علق الطلاق على صفات فاجتمعت في عين، كإن رأيتِ رجلاً فأنت طالق، وإن رأيتِ أسود فأنت طالق، وإن رأيتِ فقيهاً فأنت طالق، فرأت رجلاً أسود فقيهاً طلقت ثلاثاً» ؛ لأنها صدق عليها أنها رأت رجلاً، وأنها رأت أسود، وأنها رأت فقيهاً، فتطلق لاجتماع الصفات الثلاث في عين واحدة؛ تغليباً للصفة.

وقيل: لا تطلق؛ لأن الأيمان ترجع إلى العرف، والعرف أن الإنسان إذا قال: إن رأيت رجلاً، وإن رأيت أسود، وإن رأيت فقيهاً يقتضي تعدد الأشخاص، فإذا وجد ما يدل على أنه أراد التعدد عمل به، وهذا هو الصحيح.

* * *

فَصْلٌ

إِذَا قَالَ: إِنْ حِضْتِ فَأَنْتِ طَالِقٌ طَلَقَتْ بِأَوَّلِ حَيْضٍ مُتَيَقَّنٍ، وَإِذَا حِضْتِ حَيْضَةً تَطْلُقُ بِأَوَّلِ الطُّهْرِ مِنْ حَيْضَةٍ كَامِلَةٍ، وَفِي: إِذَا حِضْتِ نِصْفَ حَيْضَةٍ تَطْلُقُ فِي نِصْفِ عَادَتِهَا.

هذا الفصل ذكر فيه المؤلف تعليق الطلاق بالحيض، بأوله وبآخره وبأثنائه؛ وكان شيخنا[(77)] رحمه الله إذا وصلناها تجاوزناها؛ لأنه يقول: كلها أمثلة لكن نحن نقرؤها؛ لأنه ربما تعرض مسألة مهمة.

قوله: «إذا قال: إن حضت فأنت طالق طلقت بأول حيض متيقن» مع أن هذا الطلاق حرام وبدعة، لكن المذهب يرون أن الطلاق البدعي يقع، وسبق أن الصحيح أنه لا يقع.

قوله: «وإذا حضت حيضة تطلق بأول الطهر من حيضة كاملة» واضح؛ لأنه قال: إذا حضت حيضة.

قوله: «وفي: إذا حضت نصف حيضة تطلق في نصف عادتها» [(78)].

* * *

فَصْلٌ

إِذَا عَلَّقَهُ بِالْحَمْلِ فَوَلَدَتْ لأَقَلَّ مِنْ سِتَّةِ أَشْهُرٍ طَلَقَتْ مُنْذُ حَلَفَ، وَإِنْ قَالَ: إِنْ لَمْ تَكُونِي حَامِلاً فَأَنْتِ طَالِقٌ حَرُمَ وَطْؤُهَا قَبْلَ اسْتِبْرَائِهَا بِحَيْضَةٍ فِي البَائِنِ،.......................................

قوله: «إذا علقه بالحمل فولدت لأقل من ستة أشهر طلقت منذ حلف» إذا قال: إن كنت حاملاً فأنت طالق فولدت لأقل من ستة أشهر طلقت منذ حلف؛ لأننا تيقنا أنها كانت حاملاً عند قوله: إن كنت حاملاً فأنت طالق؛ لماذا نقول: إنها طلقت منذ حملت؟ لأن أقل الحمل ستة أشهر، وانتبه لقوله: «منذ حلف» فهذا من باب التجوز؛ لأن هذا المذكور تعليق محض وليس يميناً؛ لأنه علقه على الحمل، والحمل ليس من فعلها حتى نقول: إنه يريد به اليمين.

قوله: «وإن قال: إن لم تكوني حاملاً فأنت طالق حرم وطؤها قبل استبرائها بحيضة في البائن» في الأولى قال: إن كنت حاملاً، وهنا قال: إن لم تكوني حاملاً، ففي الأول إثبات وفي الثاني نفي، فإذا قال: إن لم تكوني حاملاً فأنت طالق، نقول: ما يجوز أن تطأها حتى تحيض إذا كانت بائناً، أما إذا كانت رجعية فلا حرج؛ لأنه يجوز أن يطأها وتكون رجعة، لكن إذا كانت بائناً فهذه آخر طلقة فنقول: لا تطأها؛ لأنك لو وطئتها اشتبه علينا الأمر، فقد تكون الآن غير حامل فتطؤها وهي بائن.

وإلى متى لا يطؤها؟ الجواب: حتى تحيض، فإذا حاضت عرفنا أنها لم تكن حاملاً حين قوله: إن لم تكوني حاملاً فأنت طالق.

وَهِيَ عَكْسُ الأُولَى فِي الأَحْكَامِ، وَإِنْ عَلَّقَ طَلْقَةً إِنْ كَانَتْ حَامِلاً بِذَكَرٍ، وَطَلْقتَيْنِ بأُنْثَى فَوَلَدَتْهُمَا طَلَقَتْ ثَلاَثاً، وَإِنْ كَانَ مَكَانَهُ: إِنْ كَانَ حَمْلُكِ، أَوْ مَا فِي بَطْنِكِ لَمْ تَطْلُقْ بِهِمَا.

قوله: «وهي عكس الأولى في الأحكام» قال في الروض[(79)]: «فإن ولدت لأكثر من أربع سنين طلقت؛ لأنا تبينا أنها لم تكن حاملاً، وكذا إن ولدت لأكثر من ستة أشهر وكان يطأ؛ لأن الأصل عدم الحمل» نقول: هذه المسألة عكس الأولى في الأحكام؛ لأنها عكسها في الصورة، فالأولى إن كنت حاملاً، والثانية إن لم تكوني حاملاً، فيكون المدار على أربع سنين؛ لأنه أكثر مدة الحمل؛ فإذا مضى أربع سنين ولم تضع الحمل ثم وضعته بعد الأربع علمنا أن الطلاق قد وقع؛ لأنه لا يمكن ـ على رأي الفقهاء ـ أن يزيد الحمل على أربع سنوات، وإذا ولدت لأكثر من ستة أشهر وهو يطأ مع أنه يحرم عليه إذا كانت بائناً فإنها في هذه الحال لا تطلق؛ لأننا ما علمنا أنها لم تكن حاملاً، إذ إن الرجل يطأ وقد ولدت لأكثر من ستة أشهر.

والأصل عدم الحمل فإن ولدت لأقل من ستة أشهر لم تطلق مطلقاً سواء كان يطأ أم لم يكن يطأ؛ لأنه يقول: إن لم تكن حاملاً وقد تيقنا أنها حامل؛ لأن أقل الحمل ستة أشهر.

قوله: «وإن علق طلقة إن كانت حاملاً بذَكَرٍ، وطلقتين بأنثى فولدتهما طلقت ثلاثاً» قال: إن كنت حاملاً بذكر فأنت طالق طلقة، وإن كنت حاملاً بأنثى فأنت طالق طلقتين؛ لأن الولد أحب إليه من الأنثى، لكن المرأة ولدت توأماً يعني ولدت ذكراً وأنثى تطلق ثلاثاً؛ لأن الذكر له طلقة، والأنثى لها طلقتان.

قوله: «وإن كان مكانه: إن كان حملك، أو ما في بطنك لم تطلق بهما» .

إن قال: إن كان حملك ولداً فأنت طالق طلقة، وإن كان حملك أنثى فأنت طالق طلقتين، فولدت ذكراً وأنثى فلا تطلق؛ لأن حملها لم يكن واحداً؛ بل كان ذكراً وأنثى، وهو يقول: إن كان حملك ذكراً، وإن كان حملك أنثى، بخلاف قولهم: إن كنت حاملاً بذكر وإن كنت حاملاً بأنثى، وهذه من دقائق العلم التي ما ينتبه لها إلا طلبة العلم.

* * *

فَصْلٌ

إِذَا عَلَّقَ طَلْقَةً عَلَى الْوِلاَدَةِ بِذَكَرٍ، وَطَلْقَتَيْنِ بأُنْثَى، فَوَلَدَتْ ذَكَرَاً ثُمَّ أُنْثَى حَيّاً أَوْ مَيِّتَاً طَلَقَتْ بالأَوَّلِ، وَبَانَتْ بالثَّانِي، وَلَمْ تَطْلُقْ بِهِ، وَإِنْ أَشْكَلَ كَيْفِيَّةُ وَضْعِهِمَا فَوَاحِدَةً.

قوله: «إذا علق طلقة على الولادة بذكر، وطلقتين بأنثى، فولدت ذكراً ثم أنثى حياً أو ميتاً» إذا علق طلقة على الولادة بذكر وطلقتين بأنثى، بأن قال: إن ولدت ذكراً فأنت طالق طلقة، وإن ولدت أنثى فأنت طالق طلقتين، فولدت ذكراً ثم أنثى.

قوله: «طلقت بالأول وبانت بالثاني ولم تطلق به» طلقت بالأول؛ لأنها ولدت ذكراً، وبانت بالثاني؛ لأنها لما ولدت الذكر الأول وطلقت شرعت في العدة، والعدة ما بين الأول والثاني دقائق، فلما ولدت الثاني انتهت عدتها فبانت بالثاني، وإذا بانت لا تلحقها الطلقة؛ لأنها وقعت عليها وهي بائن من زوجها.

مثال ذلك: رجل قال لزوجته: إن ولدت ذكراً فأنت طالق طلقة، وإن ولدت أنثى فأنت طالق طلقتين، فولدت أولاً ذكراً فتطلق؛ لأنها ولدت ذكراً فحلَّ عليها الطلاق، فإذا ولدت أنثى بعده لم تطلق لكنها تبين بالأنثى؛ لأنها انتهت عدتها بولادة البنت، فصادف الطلاق امرأة بائناً، والمرأة البائن لا يقع عليها الطلاق.

قوله: «وإن أشكل كيفية وضعهما فواحدة» إذا قال: ما أدري هل وضعت الذكر أولاً، أو الأنثى، أو جميعاً؟ فإنها تكون واحدة لأن الواحدة متيقنة وما زاد عليها فمشكوك فيه.

* * *

فَصْل

ٌإِذَا عَلَّقَهُ عَلَى الطَّلاَقِ ثُمَّ عَلَّقَهُ عَلَى الْقِيَامِ، أَوْ عَلَّقَهُ عَلَى القِيَامِ ثُمَّ عَلَى وُقُوعِ الطَّلاَقِ، فَقَامَتْ، طَلَقَتْ طَلْقَتَيْنِ فِيهِمَا، وَإِنْ عَلَّقَهُ عَلَى قِيَامِهَا ثُمَّ عَلَى طَلاَقِهِ لَها فَقَامَتْ فَوَاحِدَةً، وَإِنْ قَالَ: كُلَّمَا طَلَّقْتُكِ أَوْ كُلَّمَا وَقَعَ عَلَيْكِ طَلاَقِي فَأَنْتِ طَالِقٌ فَوُجِدَا، طَلَقَتْ فِي الأُولى طَلْقَتَيْنِ وَفِي الثَّانِيَةِ ثَلاَثاً.

قوله: «إذا علقه على الطلاق ثم علقه على القيام، أو علقه على القيام ثم على وقوع الطلاق، فقامت، طلقت طلقتين فيهما» بأن قال: إن طلقتك فأنت طالق، ثم علقه على القيام مرة ثانية، فقال: إن قمت فأنت طالق، فقامت فإنها تطلق طلقتين، أما الأولى فواضحة، وأما الثانية فلأنه قال: إن طلقتك فأنت طالق، فلما قامت وقع عليها الطلاق فتطلق طلقتين.

وقوله: «فيهما» أي في الصورتين، واحدة بقيامها، وأخرى بتطليقها الحاصل بالقيام في الصورة الأولى.

قوله: «وإن علقه على قيامها ثم على طلاقه لها فقامت فواحدة» إذا علق الطلاق على القيام، ثم علقه على طلاقه لها فقامت «فواحدة» أي: فتطلق واحدة بقيامها، ولم تطلق بتعليق الطلاق؛ لأنه لم يطلقها.

قوله: «وإن قال: كلما طلقتك أو كلما وقع عليك طلاقي فأنت طالق فوُجدا، طلقت في الأولى طلقتين وفي الثانية ثلاثاً» [(80)].

* * *

فَصْلٌ

إِذَا قَالَ: إِذَا حَلَفْتُ بطَلاَقِكِ فَأَنْتِ طَالِقٌ، ثُمَّ قَالَ: أَنْتِ طَالِقٌ إِنْ قُمْتِ طَلَقَتْ فِي الْحَالِ، لاَ إِنْ عَلَّقَهُ بِطُلُوعِ الشَّمْسِ وَنَحْوِهِ؛ لأَنَّهُ شَرْطٌ لاَ حَلِفٌ، وَإِنْ حَلَفْتُ بِطَلاَقِكِ فَأَنْتِ طَالِقٌ، أَوْ إِنْ كَلَّمْتُكِ فَأَنْتِ طَالِقٌ، وَأَعَادَهُ مَرَّةً أُخْرَى طَلَقَتْ وَاحِدَةً، وَمَرَّتَيْنِ فَثِنْتَانِ، وَثَلاَثَاً فَثَلاَثٌ.

قوله: «إذا قال: إذا حلفت بطلاقك فأنت طالق، ثم قال: أنت طالق إن قمت طلقت في الحال، لا إن علقه بطلوع الشمس ونحوه؛ لأنه شرط لا حلف» إذا قال لها: إذا حلفت بطلاقك فأنت طالق، ثم قال: أنت طالق إن قمت تطلق؛ لأن قوله: «أنت طالق إن قمت» حلف.

وإذا قال: إذا حلفت بطلاقك فأنت طالق، ثم قال: إذا طلعت الشمس فأنت طالق، لا تطلق؛ لأن قوله: «إذا طلعت الشمس فأنت طالق» شرط محض، فلا تطلق إلا إذا طلعت الشمس، وقد سبق أن تعليق الطلاق بالشروط ينقسم إلى ثلاثة أقسام:

1 ـ حلف محض.

2 ـ شرط محض.

3 ـ ما يحتملهما، أي: الشرطية واليمين.

فإذا قال: إذا طلعت الشمس فزوجتي طالق، فهذا شرط محض، فإذا طلعت الشمس تطلق.

وإذا قال: إن كلَّمتُ زيداً فزوجتي طالق، فهذا حلف محض، فلا تطلق، ولكن يكفر كفَّارة يمين.

وإذا قال: إن كلمت فلاناً فأنت طالق، فهذا يحتمل أن يكون شرطاً ويحتمل أن يكون يميناً، فإن قصد منعها فهو يمين، وإن قصد وقوع الطلاق عليها بتكليم زيد فهو شرط يقع به الطلاق.

وهذا الكلام من الفقهاء ـ رحمهم الله تعالى ـ يدل دلالة واضحة على أن ما اختاره شيخ الإسلام رحمه الله من أن الطلاق المعلق يُقصد به اليمين أحياناً، فيكون له حكم اليمين.

وعلى المذهب فيما إذا قال: «إن حلفتُ بطلاقك فأنت طالق، ثم قال: أنت طالق إن قمت» تطلق، وإذا قامت تطلق ثانية؛ لأن القِسْم السابق في تعليق الطلاق بالشروط بناء على القول الرَّاجح، وليس على المذهب؛ لأن المذهب يعتبرون كل الطلاق المعلق بالشروط شرطاً محضاً يوقعون به الطلاق، وهذا يدل دلالة واضحة على أن ما ذهب إليه شيخ الإسلام ابن تيمية هو الحق؛ لأنهم أقرُّوا بالتفريق بين اليمين والشرط.

قوله: «وإن حلفت بطلاقك فأنت طالق، أو إن كلمتك فأنت طالق وأعاده مرة أخرى طلقت واحدة» قال صاحب الروض[(81)]: «لأن إعادته حلف وكلام» فإذا قال: إن حلفت بطلاقك فأنت طالق، ثم قال: إن حلفت بطلاقك فأنت طالق تطلق؛ لأن ما عُلِّق به الطلاق وجد.

وكذلك إذا قال: إن كلمتك فأنت طالق ثم قال: إن كلمتك فأنت طالق تطلق؛ لأنه كلمها بالكلمة الأخيرة؛ ولهذا لو قال: أردت التوكيد فإنه يقبل.

قوله: «ومرتين فثنتان، وثلاثاً فثلاث» إذا قال لها: إن كلمتك فأنت طالق لا تطلق، ثم قال: إن كلمتك فأنت طالق تطلق واحدة، ثم قال: إن كلمتك فأنت طالق تطلق ثانية، ثم قال: إن كلمتك فأنت طالق تطلق ثالثة؛ لأنه كلمها، وإذا قال رابعة: إن كلمتك فأنت طالق لا يقع عليها شيء؛ لأنها بانت بالثلاث.

* * *

فَصْلٌ

إِذَا قَالَ: إِنْ كَلَّمْتُكِ فَأَنْتِ طَالِقٌ فَتَحَقَّقِي، أَوْ قَالَ: تَنَحِّي، أَوِ اسْكُتِي؛ طَلَقَتْ، وَإِنْ بَدَأْتُكِ بِكَلاَمٍ فَأنْتِ طَالِقٌ، فَقَالَتْ: إِنْ بَدَأْتُكَ بِهِ فَعَبْدِي حُرٌّ، انْحَلَّتْ يَمِينُهُ مَا لَمْ يَنْوِ عَدَمَ البَدَاءَةِ فِي مَجْلِسٍ آخَر.

قوله: «إذا قال: إن كلمتك فأنت طالق فتحققي، أو قال: تنحي، أو اسكتي طلقت» إذا قال: إذا كلمتك فأنت طالق، ثم قال: افهمي طلقت، أو قال: تنحي، أو اسكتي فإنها تطلق؛ لأنه كلمها.

قوله: «وإن بدأتك بالكلام فأنت طالق، فقالت: إن بدأتك به فعبدي حر انحلت يمينه» إذا قال ذلك، وقال: الحمد لله، فلا طلاق ولا عتاق؛ لأنه لم يبدأها بكلام، وهي لم تبدأه أيضاً.

قوله: «ما لم ينو عدم البداءة في مجلس آخر» فإذا نوى ذلك فهو على ما نوى.

* * *

فَصْلٌ

إِذَا قال: إِنْ خَرَجْتِ بَغَيْرِ إِذْنِي، أَوْ إِلاَّ بِإِذْنِي، أَوْ حَتَّى آذَنَ لَكِ، أَوْ إِنْ خَرَجْتِ إِلَى غَيْرِ الحَمَّام بِغَيْرِ إِذْنِي فَأَنْتِ طَالِقٌ، فَخَرَجَتْ مَرَّةً بِإِذْنِهِ، ثُمَّ خَرَجَتْ بِغَيْرِ إِذْنِهِ، أَوْ أَذِنَ لَهَا وَلَمْ تَعْلَم، أَوْ خَرَجَتْ تُرِيدُ الحَمَّامَ وَغَيْرَهُ، أَوْ عَدَلَتْ مِنْهُ إِلَى غَيْرِهِ طَلَقَتْ فِي الكُلِّ.

قوله: «إذا قال: إن خرجت بغير إذني أو إلا بإذني، أو حتى آذن لك، أو إن خرجت إلى غير الحمام بغير إذني فأنت طالق فخرجت مرة بإذنه، ثم خرجت بغير إذنه» إذا استأذنته في الخروج وأذن لها لا تطلق، ثم رجعت وخرجت من اليوم الثاني تطلق؛ لأنه أذن لها في مرة واحدة.

وقيل: لا تطلق إلا إذا نوى أنه إنما أذن لها هذه المرة، فهو على نيته وإلا فلا تطلق؛ لأنه في إذنه لها في أول مرة انحلت يمينه، وهذا أصح؛ لأنه أحلَّها، إلا إذا قال: أذنت لك في هذه المرة فقط فهو على ما نوى.

قوله: «أو أذن لها ولم تعلم» تطلق؛ لأنه قال: إن خرجت إلا بإذني، والآن حين خروجها هو آذن، لكن ما علمت هي، إذاً قد حنَّثته فتطلق، وهذا مبني على مسألة: هل ينعزل الوكيل قبل العلم أو لا ينعزل؟ وفيه خلاف.

قوله: «أو خرجت تريد الحمَّام وغيره أو عدلت منه إلى غيره طلقت في الكل» هذه في صورة، وهي ما إذا قال: إذا خرجت إلى غير الحمام، فإذا خرجت تريد الحمام وغيره طلقت في الكل، لماذا وهو يقول: إن خرجت لغير الحمام، وهي هنا خرجت وجمعت بين الاثنين؟ يقولون: لأنها لما قصدت غير الحمام بخروجها صدق عليها أنها خرجت إلى غير الحمام.

لاَ إِنْ أَذِنَ فِيهِ كُلَّمَا شَاءَتْ، أَوْ قَالَ: إِلاَّ بِإِذْنِ زَيْدٍ، فَمَاتَ زَيْدٌ ثُمَّ خَرَجَتْ.

قوله: «لا إن أذن فيه كلما شاءت» فإذا قال لها: أذنت لك في الخروج كلما شئت انحلت اليمين في كل وقت.

قوله: «أو قال: إلا بإذن زيدٍ فمات زيدٌ ثم خرجت» إذا مات زيد انحلت اليمين؛ لأنه معلق على إذنه، وإذنه بعد موته مستحيل، وكذلك إذا مات زوجها وقد علق خروجها بإذنه بانت بموته.

* * *

فَصْلٌ

إِذَا عَلَّقَهُ بِمَشِيئَتِهَا بإِنْ أَوْ غَيْرِهَا مِنَ الحُرُوفِ لَمْ تَطْلُقْ حَتَّى تَشَاءَ، وَلَوْ تَرَاخَى، فَإِنْ قَالَتْ: قَدْ شِئْتُ إِنْ شِئْتَ، فَشَاءَ لَمْ تَطْلُقْ، وَإِنْ قَالَ: إِنْ شِئْتِ وَشَاءَ أَبُوكِ أَوْ زَيْدٌ، لَمْ يَقَعْ حَتَّى يَشَاءَا مَعاً، وَإِنْ شَاءَ أَحَدُهُمَا فَلاَ، وَأَنْتِ طَالِقٌ أَوْ عَبْدِي حُرٌّ إِنْ شَاءَ اللهُ وَقَعَا،.............................

قوله: «إذا علقه بمشيئتها بإن أو غيرها من الحروف لم تطلق حتى تشاء ولو تراخى» إذا قال لها: أنت طالق إن شئت، فلم تشأ إلا متراخياً، نقول: متى شاءت طَلَّقت نفسها، بل متى شاءت طَلَقَت حتى وإن لم تلفظ بالطلاق؛ لأنه علق ذلك بالمشيئة، وهذا في الحقيقة لا بأس به، لا نقول: إنه حرام، ولكن خلاف الأولى؛ لأنه إذا علقه بالمشيئة فلو غضبت امرأة على زوجها بأدنى شيء، قالت: طلقتك بالثلاث، هذا هو المعلوم في الغالب، لذلك لا ينبغي أن تجعل الطلاق الذي هو من أخطر الأمور معلقاً بمشيئة امرأة ناقصة العقل والدين، نعم إذا رأيت هناك سبباً يقتضي أن تعلقه بمشيئتها، مثل أن تراها متبرمة متعبة من الحياة معك، تقول لها: أنت لست مكرهة، متى شئت طلقي نفسك، فهذا قد نقول: إنه غرض صحيح.

قوله: «فإن قالت: قد شئتُ إن شئتَ، فشاء لم تطلق» لأنه علقه على مشيئتها هي فلا يصح أن تردها، فيبقى الشرط معلقاً كما كان.

قوله: «وإن قال: إن شئت وشاء أبوك، أو زيد لم يقع حتى يشاءا معاً، وإن شاء أحدهما فلا» أي: قال: تحبين أن أطلقك؟ فقالت: نعم، فقال: إن شئتِ وشاء أبوك فأنت طالق، فشاءت هي وأبى الأب، أو شاء الأب ولم تشأ هي لا تطلق؛ لأنه علقه على مشيئة الاثنين، فإن قال: إن شئت وشاء القاضي، فشاءت ولم يشأ القاضي لم تطلق.

قوله: «وأنت طالق أو عبدي حر إن شاء الله وقعا» هذا تعليق بمشيئة الله عزّ وجل، وأتى بذكر العتق استطراداً، فإذا قال: أنت طالق إن شاء الله، فهل يقع أو لا يقع؟ منهم من قال: إن هذا تعليق على مستحيل، والتعليق على المستحيل مستحيل، فلا يقع الطلاق أبداً؛ ووجه كونه مستحيلاً: أننا لا نطلع على مشيئة الله إلا بعد وقوع ما يقع، فأنت لا تعلم أن الله أراد لك شيئاً إلا إذا وقع، وقبل وقوعه لا تدري أن الله شاءه أم لا.

ومنهم من قال: إنه إذا قال: أنت طالق إن شاء الله وقع الطلاق بكل حال؛ لأنه لما قال: أنت طالق علمنا أن الله قد شاءه؛ إذ إن الإنسان لا يتكلم إلا بمشيئة الله، فإذا قال: أنت طالق إن شاء الله، قلنا: قد شاء الله أن تطلق، وعلمنا أن الله شاء ذلك من وقوعه، من قوله: أنت طالق، ونحن نعلم أن الله ـ تعالى ـ إذا وقع الفعل من العبد فإن مقتضاه لا بد منه، والقولان متقابلان تماماً.

والقول الثالث وسط فإن أراد بقوله: إن شاء الله؛ أي إن شاء الله أن تطلقي بهذا القول فإن الطلاق يقع؛ لأننا نعلم أن الله تعالى يشاء الشيء إذا وجد سببه، وإن أراد بقوله: إن شاء الله، ـ أي: في طلاق مستقبل ـ فإنه لا يقع حتى يوقعه مرة ثانية في المستقبل، وهذا هو الصواب.

فإن قال: أردت التبرك وما أردت التعليق، مثل قوله صلّى الله عليه وسلّم في الحديث: «وإنا إن شاء الله بكم لاحقون» [(82)] يعني بأهل المقابر، ونحن لاحقون بهم قطعاً، فقيل: المراد التبرك، فإذا قال: أردت التبرك يقع، لكن هل في هذا بركة بالنسبة للمرأة؟ قد يكون، وقد لا يكون، لكن نقول: إرادة التبرك معناها التحقيق؛ لأن المريد للتبرك أراد أن يتحقق الأمر ببركة الله عزّ وجل.

وَإِنْ دَخَلْتِ الدَّارَ فَأَنْتِ طَالِقٌ إِنْ شَاءَ اللهُ طَلَقَتْ إِنْ دَخَلَتْ، وَأَنْتِ طَالِقٌ لِرِضَا زَيْدٍ أَوْ لِمَشِيئَتِهِ طَلَقَتْ فِي الحَالِ، فَإِنْ قَالَ: أَرَدْتُ الشَّرْطَ قُبِلَ حُكْماً، وَأَنْتِ طَالِقٌ إِنْ رَأَيْتِ الهِلاَلَ، فَإِنْ نَوَى رُؤْيَتَهَا لَمْ تَطْلُقْ حَتَّى تَرَاهُ، وَإِلاَّ طَلَقَتْ بَعْدَ الغُرُوبِ بِرُؤْيَةِ غَيْرِهَا.

قوله: «وإن دخلت الدار فأنت طالق إن شاء الله طلقت إن دخلت» فإذا دخلت الدار علمنا أن الله تعالى شاء دخولها وشاء طلاقها؛ لأنه حصل المعلق عليه.

قوله: «وأنت طالق لرضا زيد أو لمشيئته طلقت في الحال» «لرضا» اللام للتعليل، والعلة تسبق المعلل، فإذا قال: أنت طالق لرضا زيد، صار معناه أنت طالق؛ لأن زيد رضي بطلاقك.

وكذلك إذا قال: أنت طالق لمشيئة زيد، فالمعنى أنت طالق لأن زيداً شاء أن تطلقي فتطلق في الحال.

قوله: «فإن قال: أردت الشرط قُبل حُكماً» يعني أردت بقولي: «أنت طالق لرضا زيد» أنت طالق إن رضي زيد، فإنه يقبل حكماً، يعني لو رفع الأمر للقاضي وقال الزوج: إني أردت بذلك الشرط، وجب على القاضي أن يقبل قوله؛ لأن قوله محتمل غاية الاحتمال.

وقوله: «حكماً» أي: عند الحاكم إذا ترافعا، أما إذا لم يترافعا وصدقته فلا حاجة للترافع.

قوله: «وأنت طالق إن رأيت الهلال، فإن نوى رؤيتها لم تطلق حتى تراه، وإلا طلقت بعد الغروب برؤية غيرها» .

إذا قال: أنت طالق إن رأيت الهلال، ظاهر اللفظ إن رأته هي بنفسها فلا تطلق حتى تراه، فإن رآه غيرها لم تطلق، وعلى هذا فإن كان نظرها قاصراً لا ترى الهلال إلا في الليلة الرابعة، فإنها تطلق في الليلة الرابعة، أما إذا أراد بقوله: «إن رأيت الهلال» يعني إن ثبت دخول الشهر فإنها تطلق برؤية غيرها.

* * *

فَصْلٌ

وَإِنْ حَلَفَ لاَ يَدْخُلُ دَاراً أَوْ لاَ يَخْرُجُ مِنهَا فَأَدْخَلَ أَوْ أَخْرَجَ بَعْضَ جَسَدِهِ، أَوْ دَخَلَ طَاقَ البَابِ، أَوْ لاَ يَلْبَسُ ثَوْباً مِنْ غَزْلِهَا فَلَبِسَ ثَوْباً فِيهِ مِنْهُ، أَوْ لاَ يَشْرَبُ مَاءَ هـذَا الإِنَاءِ فَشَرِبَ بَعْضَهُ لَمْ يَحْنَثْ، وَإِنْ فَعَلَ المَحْلُوفَ عَلَيْهِ نَاسِياً أَوْ جَاهِلاً حَنِثَ فِي طَلاَقٍ وَعِتَاقٍ فَقَطْ،..................

قوله: «وإن حلف لا يدخل داراً أو لا يخرج منها فأدخل أو أخرج بعض جسده» فإنه لا يحنث، مثاله: قال: والله لا أدخل هذه الدار، فأدخل بعض جسده، مثل رأسه، يعني انحنى بظهره حتى دخل رأسه من الباب فإنه لا يحنث؛ لأنه ما دخل، وكذلك لو قال: والله لا أخرج من هذا البيت ثم أخرج بعض جسده لم يحنث؛ لأنه لم يخرج، هذا التعليل، أما الدليل فلأنه ثبت عن النبي صلّى الله عليه وسلّم أنه كان يُخرِج رأسه إلى عائشة رضي الله عنها وهو معتكف، وهي في حجرتها فترجِّله[(83)]، والمعتكف ممنوع من الخروج من المسجد، فدل هذا على أن إخراج بعض الجسد لا يكون إخراجاً.

قوله: «أو دخل طاق الباب» دخل كله لكن تحت طاق الباب، فإنه لا يحنث، سواء بدخول أو بخروج؛ لأنه ما انفصل من المكان، والعبرة بالعرف، وهذا في منزلة بين المنزلتين، فهو لم يخرج ولم يدخل.

قوله: «أو لا يلبس ثوباً من غزلها فلبس ثوباً فيه منه» فإذا حلف لا يلبس ثوباً من غزلها، فلبس ثوباً فيه من غزلها فإنه لا يحنث؛ لأن البعض ليس كالكل، وهذا فيه بعض من غزلها، وليس فيه كل الغزل.

قوله: «أو لا يشرب ماء هذا الإناء فشرب بعضه لم يحنث» قال: والله لا أشرب ماء هذا الإناء فشرب بعضاً منه، فإنه لا يحنث؛ لأن البعض ليس كالكل، وقد سبق لنا أن ما كان إيجاباً فإنه يشمل الجميع، والنفي يثبت حتى في البعض، لكن لو قال: والله لا أشرب ماء هذا النهر وشرب بعضه يقول العلماء: إنه يحنث لاستحالة تعلقه بالكل، فغير معقول أن يشرب الإنسان كل النهر، فلما تعذر حمله على الكل ثبت الحكم في بعضه، وهذه قرينة ظاهرة، فكلٌّ يعرف أنه إذا قال: والله ما أشرب ماء هذا النهر أنه لا يقصد شرب مائه كله، فالمهم أنه يفرق بين ما يمكن أن يراد به الكل، وبين ما لا يمكن، فالذي لا يمكن أن يراد به الكل يحمل على البعض، فلو قال: والله لا آكل الخبز، وأكل خبزاً يحنث؛ إذ يستحيل أن يأكل خبز الدنيا كلها، لكن لو قال: والله لا آكل هذه الخبزة فأكل بعضها ما يحنث.

، وَإِنْ فَعَلَ بَعْضَهُ لَمْ يَحْنَثْ إِلاَّ أَنْ يَنْوِيَهُ، وَإِنْ حَلَفَ لَيَفْعَلَنَّهُ لَمْ يَبَرَّ إِلاَّ بِفِعْلِهِ كُلِّهِ.

قوله: «وإن فعل المحلوف عليه ناسياً أو جاهلاً حنث في طلاق وعتاق فقط» إذا فعل المحلوف عليه ناسياً، مثل أن يقول: والله لا أكلم فلاناً، فنسي فكلَّمه فلا شيء عليه؛ لأن الحنث على اسمه، يعامل معاملة الآثم، وفِعْل ما يأثم به على وجه النسيان لا شيء فيه؛ لقوله تعالى: {{رَبَّنَا لاَ تُؤَاخِذْنَا إِنْ نَسِيْنَا أَوْ أَخْطَأْنَا}} [البقرة: 286] ، فهذا الرجل قال: والله لا أكلم فلاناً فكلمه ناسياً، نقول له: لا شيء عليك، ولكن هل تبقى يمينه أو تنحل؟ تبقى يمينه لكنه لا يحنث، بمعنى أننا لا نلزمه بالكفارة.

وكذلك لو فعله جاهلاً قال: والله لا ألبس هذا الثوب، فلبس ثوباً يظنه غيره، فتبين أنه المحلوف عليه فليس عليه الحنث، لكن متى علم وجب عليه خلعه، ويمينه باقية.

كذلك لو فعله مكرهاً، مثل ما لو أكره على أن يفعل المحلوف عليه ففعل، فإنه لا حنث عليه، ولكن اليمين باقية.

وكذلك لو فعله نائماً قال: والله لا ألبس الغترة اليوم، ونام وبجانبه غترة فلبسها، فليس عليه شيء؛ لأنه نائم، ولهذا فإن المُحْرِم لو غطى رأسه وهو نائم فلا شيء عليه، لكن متى استيقظ وجب عليه إزالته أو يحنث.

وقوله: «حنث في طلاق وعتاق فقط» يعني وفي غيرهما لا يحنث، في طلاق مثل أن يقول: إن لبستُ هذا الثوب فزوجتي طالق، فنسي ولبسه تطلق زوجته، وكذلك لو قال: إن لبست هذا الثوب فزوجتي طالق ولبسه جاهلاً أنه الثوب الذي علق الطلاق عليه فإن زوجته تطلق؛ لأن الطلاق حق آدمي، وحق الآدمي ما يعذر فيه بالجهل والنسيان، هذا هو السبب.

وكذلك العتق لو قال: إن لبست هذا الثوب فعبدي حر فلبسه ناسياً أو جاهلاً عتق العبد؛ والعلة فيه ما سبق أنه حق آدمي لا يعفى فيه بالجهل والنسيان، وليت المؤلف ذكر شيئاً ثالثاً وهو الإكراه.

والصواب في هذه المسألة: أنه لا حنث عليه لا في الطلاق ولا في العتق؛ لأن لدينا قاعدة ممن له الحكم، وهو الله تبارك وتعالى، فقد قال في قول المؤمنين: {{رَبَّنَا لاَ تُؤَاخِذْنَا إِنْ نَسِيْنَا أَوْ أَخْطَأْنَا}} [البقرة: 286] : «قد فعلت»[(84)]، وقال تعالى: {{وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ}} [الأحزاب: 5] حتى اليمين إذا حلف الإنسان وهو لم يعقدها لم تكن شيئاً، قال الله تعالى: {{لاَ يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُّمُ الأَيْمَانَ}} [المائدة: 89] ، وعلى هذا فلا تطلق زوجته بذلك، ولا يعتق عبده بذلك، وهذا هو اختيار شيخ الإسلام ابن تيمية رحمه الله.

كذلك لو حلف على شيء يظن أنه كذا وليس كذلك؛ فإنه لا حنث عليه إلا في الطلاق والعتق، مثل أن يقول: إن كان فلان قادماً فزوجتي طالق، وظنه أنه لم يقدم، فالمذهب أن الزوجة تطلق.

والصواب: أنها لا تطلق؛ لأن حكمه حكم اليمين، وقد ثبت أن رجلاً قال للرسول ـ عليه الصلاة والسلام ـ لما قال: «خذ هذا فتصدق به» ، فقال الرجل: أعَلى أفقر مني يا رسول الله، فوالله ما بين لابتيها أهل بيت أفقر مني[(85)]، حلف على هذا، وهل هو قد فتش البيوت؟! ما فتش، ولكنه حلف على ظنه، وكذلك في القسامة أولياء المقتول يحلفون على القاتل، وإن كانوا لم يروه بناء على غلبة ظنهم.

وكذلك ـ أيضاً ـ لو حلف على شيء مستقبل يظن وقوعه فلم يقع، مثل أن يقول: والله ليقدمن زيد غداً، ثم لم يقدم فلا شيء عليه؛ لأنه حين قال: والله ليقدمن غداً لا يريد الالتزام ولا الإلزام، وإنما يخبر عما في قلبه، سواء قدم أم لم يقدم، حتى وإن لم يقدم، لو سئل لقال: نعم أنا أظن أنه سيقدم، وأنا ما حلفت على شيء إلا وأظن وقوعه، وما زلت أظن وقوعه حتى غربت الشمس.

وكذلك لو كان طلاقاً فقال: عليَّ الطلاق ليقدمن زيد غداً، فلم يقدم وقصده الخبر، وليس قصده إلزام زيد بالقدوم، ولا أن يلتزم بمجيئه به، فإنه لا حنث عليه، هذا هو الصواب في هذه المسألة، وهو أن الأصل أن العبادات مبنية على غلبة الظن، ولا يكلف الله نفساً إلا وسعها.

قوله: «وإن فعل بعضه لم يحنث إلا أن ينويه» إن حلف على شيء لا يفعلنه، ولكنه فعل بعضه لم يحنث إلا أن ينويه، فإن نواه حنث؛ لأن الأيمان مبنية على النية.

مثال ذلك قال: والله لآكلنَّ هذه الخبزةَ فأكل بعضها فإنه لا يحنث إلا إذا نوى جزءاً منها، أي: قصده مجرد طعمها؛ وكذلك لو كان هناك قرينة كما تقدم لنا في مسألة الحلف على شرب ماء النهر، فإذا كان هناك نية تدل على أنه أراد البعض، أو قرينة تدل على أنه أراد البعض عمل بها.

قوله: «وإن حلف ليفعلنه لم يَبَرَّ إلا بفعله كله» حلف ليفعلن هذا الشيء فما يبر إلا بفعله كله، مثل أن يقول: والله لأكتبن باب الطلاق من زاد المستقنع، فكتب سطرين ثم قال: ما أنا بكاتب، نقول: يحنث؛ لأنه لا يبر إلا بفعله كله.

واعلم أن ما ذكره المؤلف هنا تحكم فيه النية فإذا نوى شيئاً حكم به؛ لأن أول ما نرجع في الأيمان إلى نية الحالف كما سيأتي إن شاء الله.

[72] سبق تخريجه ص(13).

[73] علقه البخاري بصيغة الجزم في الإجارة/ باب أجر السمسرة، ووصله أبو داود في القضاء/ باب المسلمون على شروطهم (3594)، والحاكم (2/92) عن أبي هريرة رضي الله عنه. وأخرجه الترمذي في الأحكام/ باب ما ذكر عن رسول الله صلّى الله عليه وسلّم في الصلح بين الناس (1352) عن كثير بن عبد الله المزني عن أبيه عن جده، وقال: حسن صحيح.

وأخرجه الدارقطني (3/27 ـ 28)، والحاكم (2/49 ـ 50) عن عائشة وأنس رضي الله عنهما بلفظ: «المسلمون عن شروطهم ما وافق الحق»؛ وصححه النووي في المجموع (9/464)، والألباني في الإرواء (1303).

[74] سبق تخريجه ص(17).

[75]أخرجه أحمد (2/189)، وأبو داود في الطلاق/ باب في الطلاق قبل النكاح (2190)، والترمذي في الطلاق/ باب ما جاء لا طلاق قبل النكاح (1181)، وابن ماجه في الطلاق/ باب لا طلاق قبل النكاح (2047) عن عبد الله بن عمرو رضي الله عنهما، وقال الترمذي: «حديث حسن صحيح» وصححه الألباني في الإرواء (1751).

[76]الروض المربع مع حاشية ابن قاسم (6/575).

[77]الشيخ العلامة عبد الرحمن بن ناصر السعدي رحمه الله (ت 1376هـ).

[78] قال في الروض: «تطلق طاهراً في نصف عادتها؛ لأن الأحكام تتعلق بالعادة، فتعلق بها وقوع الطلاق، لكن إذا مضت حيضة مستقرة تبينا وقوعه في نصفها؛ لأن النصف لا يعرف إلا بوجود الجميع». الروض المربع مع حاشية ابن قاسم (6/559).

[79]الروض المربع مع حاشية ابن قاسم (6/562).

[80] قال في الروضة: إن وقعت الأولى والثانية رجعيتين؛ لأن الثانية طلقة واقعة عليها، فتقع بها الثالثة (6/569).

الروض المربع مع حاشية ابن قاسم (6/573). ـ[81]

[82] أخرجه مسلم في الجنائز/ باب ما يقال عند دخول القبور والدعاء لأهلها (974) (103) عن عائشة رضي الله عنها.

[83] أخرجه البخاري في الحيض/ باب غسل الحائض رأس زوجها وترجيله (295)، ومسلم في الطهارة/ باب جواز غسل الحائض رأس زوجها وترجيله... (297) عن عائشة رضي الله عنها.

[84] أخرجه مسلم في الإيمان/ باب بيان أنه سبحانه وتعالى لم يكلف إلا ما يطاق (126) عن ابن عباس رضي الله عنهما.

[85] أخرجه البخاري في الصوم/ باب إذا جامع في رمضان... (1936)، ومسلم في الصيام/ باب تحريم الجماع في شهر رمضان... (1111).

تاريخ التحديث : Feb 4, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الثالث عشر
بابُ التَّأْوِيلِ فِي الحَلِفِ

بابُ التَّأْوِيلِ فِي الحَلِفِ

وَمَعْنَاهُ أَنْ يُرِيدَ بِلَفْظِهِ مَا يُخَالِفُ ظَاهِرَهُ، فَإِذَا حَلَفَ وَتَأَوَّلَ يَمِينَهُ نَفَعَهُ إِلاَّ أَنْ يَكُونَ ظَالِماً، فَإِنْ حَلَّفَهُ ظَالِمٌ: مَا لِزَيْدٍ عِنْدَكَ شَيْءٌ، وَلَهُ عِنْدَهُ وَدِيعَةٌ بِمَكَانٍ فَنَوَى غَيْرَهُ، أَوْ بِـ«مَا» الَّذِي، .............................

التأويل في الحلف فسره بقوله:

«ومعناه أن يريد بلفظه ما يخالف ظاهره» والتأويل يكون من المتكلم، ولهذا قال: «أن يريد بلفظه» فهو مؤول بكلامه على خلاف ما يظهر لنا.

فنسأل أولاً ما حكم التأويل، هل هو جائز، أو واجب، أو محرم؟ بيّن المؤلف ذلك فقال:

«فإذا حلف وتأول يمينه نفعه إلا أن يكون ظالماً» هذا المذهب، فإذا حلف وتأول يمينه نفعه إلا أن يكون ظالماً، فإن كان ظالماً فإن التأويل لا ينفعه؛ لأن الظالم يمينه على ما يصدقه به صاحبه.

والمؤول لا يخلو من ثلاث حالات: إما أن يكون مظلوماً، أو ظالماً، أو لا ظالماً ولا مظلوماً، فإن كان مظلوماً فالتأويل جائز له بالاتفاق، وإن كان ظالماً فالتأويل حرام عليه بالاتفاق، وإن لم يكن ظالماً ولا مظلوماً ففيه خلاف، والمشهور من المذهب أن التأويل جائز.

والقول الثاني: أن التأويل ليس بجائز وهو اختيار شيخ الإسلام رحمه الله؛ لأن عاقبته غير محمودة؛ إذ إن المؤول إذا ظهر الناس على كذبه صار ذلك قدحاً فيه، بخلاف المظلوم، والأمثلة تبين لنا ـ إن شاء الله ـ حكم هذه المسألة.

قوله: «فإن حلَّفه ظالم: ما لزيد عندك شيء، وله عنده وديعة بمكان فنوى غيره» مثاله: إنسان ظالم سمع أن عندك لفلان وديعة، وجاء ليأخذها منك، وقد وضعت هذه الوديعة في الحجرة رقم واحد، فجاء وقال: أعطني الوديعة التي عندك لفلان، قال: ما عندي شيء، قال: عندك، فقلت: ليس عندي شيء، قال: احلف أنك ما عندك له شيء، فنويت بقولك: ما عندي شيء له أو ما عندي له وديعة، نويت الحجرة رقم اثنين، فهذا يجوز وأنت صَادق؛ لأنه لا يوجد في رقم اثنين شيء، فالمخاطَب يظن بيمينه والله ما عندي شيء، أنه ما عنده شيء مطلقاً، لا في الحجرة رقم واحد، ولا في الحجرة رقم اثنين، ولا في سائر البيت.

قوله: «أو بـ «ما» الذي» كذلك إذا حلف وأراد بـ «ما» الذي؛ لأن «ما» تصح أن تكون اسماً موصولاً، ويصح أن تكون نافية، فإذا قال: والله ما عندي له شيء فالتقدير، والله الذي عندي له شيء، و «ما» على تأويله نعربها مبتدأ، وعلى مفهوم الظالم نعربها نافية.

فلو كان هذا الظالم ذكياً وقال: قل: والله ما أعطاني شيئاً، ونوى الحالف بـ«ما» الذي فلا يصلح؛ لأن «شيئاً» بالنصب، ولو جعل «ما» بمعنى الذي لقال: شيء، يعني والله الذي أعطاني شيء، لكن إذا تعذر أن يجعل «ما» اسماً موصولاً، فينوي غير هذا اللفظ، فمثلاً لو كان قد أعطاه دراهم، يقول: والله ما أعطاني شيئاً، وينوي غير الجنس الذي أعطاه يصح، كأن ينوي ما أعطاني شيئاً من الغنم.

واعلم أنك إذا قلت: يجوز ليس المعنى أنه متساوي الطرفين، بل قد يكون واجباً، وقد يكون مستحباً؛ لأن القاعدة عندنا كما تقدم، أن كل مباح يمكن أن تجري فيه الأحكام الخمسة، فإذا قلنا: إن التأويل للمظلوم جائز، فالمعنى أنه قد يكون واجباً، فلو كان هذا الظالم سيأخذ الوديعة إذا تبين أنها عندك صار التأويل واجباً؛ لأن حفظ الوديعة واجب.

ويقال: إن الإمام أحمد كان جالساً مع أصحابه ومعه المَرُّوذي أو غيره، وجاء أحد يسأل عن المَرُّوذي، فقال الإمام أحمد: ليس المروذي ها هنا وأشار إلى كَفِّه، وماذا يصنع المروذي ها هنا؟! والمروذي ليس في راحة الإمام أحمد فتأوَّل، لكن هذا التأويل لمصلحة، وهي أن الإمام أحمد لا يحب أن يحرمه حديثه، وربما أن الإمام أحمد عرف أن هذا الرجل لا يريده لأمر هام.

وإذا كان الإنسان ظالماً فلا يجوز أن يتأول، مثال ذلك: رجل بينه وبين شخص خصومة فذهبوا إلى المحكمة، فوجهت اليمين على المُدَّعَى عليه، فقال له القاضي: قل: والله ما عندي له شيء، فقال المُدَّعَى عليه: والله ما عندي له شيء، يريد بـ «ما» الذي، فالقاضي سيحكم بالظاهر، وهو براءة المُدَّعَى عليه من الدعوى، ولكن لا ينفعه ذلك عند الله؛ لأنه ظالم، والظالم لا ينفعه تأويله بالاتفاق، كما قال النبي صلّى الله عليه وسلّم: «يمينك على ما يصدقك به صاحبك» [(86)].

وإذا كان الإنسان لا ظالماً ولا مظلوماً وتأول، قال شيخ الإسلام: لا يجوز؛ لأنه ربما يعثر على كذبه فيما بعد، ويكون ذلك قادحاً في صدقه، وما دام أنه غير محتاج فلا يعرض نفسه للقدح والذم، أما إن احتاج كشخص يسألك عن شيء محرج لا ينبغي أن يسأل عنه؛ لأنه ما يعنيه، وأنت لا تود أن تعلمه به، فهنا لا بأس أن تتأول، ويقال لهذا الرجل: لماذا سألت عن شيء لا يعنيك؟! لكن إذا أصرَّ وقال: احلف أنك ما تأولت، يقول: والله ما تأولت، ويعني ما تأولت في آيات الصفات، أنا أجريها على ظاهرها، أو ما تأولت في الكتاب الفلاني، أو ما أشبه ذلك.

فإذا كان في الحرب، وتأول خداعاً للعدو جاز، وهذا هو الكذب الذي جاء في الحديث أنه يجوز في الحرب[(87)].

وكذا لو كان للإصلاح بين اثنين، كرجل يسألك: ما تقول في فلان، هذا الذي يسبني عند الناس ويغتابني؟ فتحب أن تصلح بينهما، فتقول: والله ما قال فيك شيء، يعني الذي قال فيك شيء، أو تعني الساعة الثانية عشرة ليلاً، فهذا يجوز؛ لأنه للإصلاح بين الناس، فلو طلب منك أن تحلف، قال: قل: والله ما قال فيَّ شَرٌّ، قال: والله ما قال فيك شر، وينوي أي: الذي قال فيك شر، فهو صادق، فهذا طيب ويحمد عليه الإنسان.

كذلك إنسان يتحدث مع زوجته، والذي ينبغي بين الزوجين أن يفعل كل منهما ما يجلب مودة الآخر، لتبقى العشرة طيبة، فأتى هذا الرجل بحليٍّ لزوجته، اشتراه بعشرة ريالات، فأعجبها، فقالت: بكم اشتريت هذا؟ فقال: اشتريته بأربعين، وهو ينوي أربعين ربعاً، وهي تعتقد أنه بأربعين ريالاً، فهي على كل حال ستسعد وتقول: هذا الرجل الغالي الذي يشتري لي بأغلى الأثمان، فهذا مطلوب، ولهذا جاء فيه إباحة الكذب في تحديث الرجل امرأته وتحديثها إياه[(88)].

لكن لاحظ أن هذا يجوز بشرط أن نأمن اطلاع المخاطَب على الواقع؛ فإذا لم نأمن ذلك لكان داعياً إلى الشك في كل ما تحدث به، فكلما تحدث يقول الناس: هذا الرجل تأول.

أَوْ حَلَفَ مَا زَيْدٌ هَا هُنَا؛ وَنَوى غَيْرَ مَكَانِهِ، أَوْ حَلَفَ عَلَى امْرَأَتِهِ لاَ سَرَقْتِ مِنِّي شَيْئاً فَخَانَتْهُ فِي وَدِيعَةٍ، وَلَمْ يَنْوِهَا لَمْ يَحْنَثْ فِي الْكُلِّ.

قوله: «أو حلف ما زيد ها هنا ونوى غير مكانه» إذا حلف وقال: والله ما زيد ها هنا، وهو عنده لكن نوى غير مكانه، فلا حرج والتأويل صحيح.

قوله: «أو حلف على امرأته لا سرقت مني شيئاً فخانته في وديعة، ولم ينوها لم يحنث في الكل» حلف على امرأته قال: احلفي أنك لا تسرقين مني شيئاً؛ فقالت: والله ما أسرق منك شيئاً، فخانته في وديعة سبقت أو لحقت، بأن استودعها يوماً من الأيام وديعة فأنكرت، فإنها لا تعد سرقة وإن كانت ظالمة في هذه الخيانة.

والدليل على جواز التأويل قصة أيوب عليه الصلاة والسلام: فإن فيها شيئاً من التأويل، قال تعالى: {{وَخُذْ بِيَدِكَ ضِغْثًا فَاضْرِبْ بِهِ وَلاَ تَحْنَثْ}} [ص: 44] ، وقد حلف أنه يضرب امرأته مائة سوط، والضغث الذي فيه مائة شمراخ ما يُعَدُّ مائة، لكن اللفظ محتمل، هذا من جهة.

ومن جهة أخرى عموم قول الرسول عليه الصلاة والسلام: «إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى» [(89)]، وكذلك حديث ركانة رضي الله عنه ـ لو صح ـ حيث قال: «والله ما أردت إلا واحدة» [(90)]، وكذلك قصة إبراهيم[(91)] ـ عليه الصلاة والسلام ـ مع الظالم فإن فيها تأويلاً، والأدلة كثيرة.

[86] أخرجه مسلم في النذر/ باب اليمين على نية المُسْتَحْلِف (1653) عن أبي هريرة رضي الله عنه.

[87] أخرجه مسلم في الأدب/ باب تحريم الكذب وبيان ما يباح منه (2605) عن أم كلثوم بنت عقبة رضي الله عنها.

[88] سبق تخريجه ص(167).

[89] سبق تخريجه ص(17).

[90] أخرجه أبو داود في الطلاق/ باب في النية (2208)، والترمذي في الطلاق/ باب ما جاء في الرجل يطلق امرأته البتة (1177)، وابن ماجه في الطلاق/ باب طلاق البتة (2051) عن عبد الله بن علي بن يزيد بن ركانة عن أبيه عن جده، انظر: التلخيص الحبير (3/213)، والإرواء (6/139).

[91] أخرجها البخاري في أحاديث الأنبياء/ باب قول الله تعالى: {{وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلاً}} (3358)، ومسلم في الفضائل/ باب من فضائل إبراهيم الخليل صلّى الله عليه وسلّم (2371) عن أبي هريرة رضي الله عنه.

تاريخ التحديث : Feb 4, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الثالث عشر
بَابُ الشَّكِّ فِي الطَّلاَقِ

بَابُ الشَّكِّ فِي الطَّلاَقِ

مَنْ شَكَّ فِي طَلاَقٍ، أَوْ شَرْطِهِ لَمْ يَلْزَمْهُ،

قوله: «الشك في الطلاق» يعني هل أوقعه؟ وهل وجد شرطه؟ وهل وجد العدد؟ فالشك يتضمن ثلاثة أمور: هل أوقعه، أو لا؟ وهل وجد شرطه أم لم يوجد؟ وهل وجد العدد أم لا؟

والشك في الطلاق لا عبرة به؛ لأن الأصل بقاء النكاح، ودليل ذلك حديث عبد الله بن زيد ـ رضي الله عنه ـ في الرجل يخيل إليه أنه يجد الشيء في الصلاة، فقال النبي عليه الصلاة والسلام: «لا ينصرف حتى يسمع صوتاً أو يجد ريحاً» [(92)]، فالأصل بقاء طهارته إلا بدليل؛ لأنه كان في الأول متيقناً للطهارة ثم شك في الحدث، والشك لا يزيل اليقين، وهذا الدليل هو الأصل في هذا الباب.

أما التعليل: فإن الأصل بقاء ما كان على ما كان، وعدم التغير، وأن الأمور باقية على ما هي عليه، ولهذا قال الله عزّ وجل: {{فَإِذَا دَفَعْتُمْ إِلَيْهِمْ أَمْوَالَهُمْ فَأَشْهِدُوا عَلَيْهِمْ}} [النساء: 6] ، لأنك لو لم تشهد لزمك المال؛ لأن الأصل بقاؤه عندك وعدم دفعه، فعندنا أصل من السنة، وقاعدتان فقهيَّتان، وهما: «الأصل بقاء ما كان على ما كان»، فما دام النكاح موجوداً فالأصل بقاؤه، والثانية: «أن اليقين لا يزول إلا بيقين» بناء على هذا يقول المؤلف:

«من شك في طلاق أو شرطه لم يلزمه» شك في طلاق، يعني قال: ما أدري، هل طلقت زوجتي أو لا؟ فلا يلزمه الطلاق، والدليل ما سبق.

وهذا ـ نسأل الله السلامة ـ يُبتلى به بعض الناس فيحصل عنده وسواس في طلاق زوجته، حتى إن بعض الناس ـ نسأل الله أن يعافينا ـ يقول: إني قلت: إن فتحت الكتاب فزوجتي طالق، ثم إذا فتحه قال: لا، أخاف إني قلت: إن لم أفتحه فزوجتي طالق!! فكلما حصل أدنى شيء قال: إني قد علقت طلاق زوجتي على هذا الشيء، فيحصل عنده من التردد والخوف ما يفسد عليه حياته الزوجية، وهذا لا شك أنه بلوى، لكن دواؤها الاستعاذة بالله من الشيطان الرجيم وكثرة قراءة: {{قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ *}} [الفلق] و{{قُلْ أَعُوذُ بِرَبِّ النَّاسِ *}} [الناس] ، فمن كثرت شكوكه في ذلك فلا عبرة بشكه؛ لأنه وسواس، والوسواس لا يقع به الطلاق.

ومن كان شكه معتدلاً وحقيقياً، قال بعض العلماء: إن الورع التزام الطلاق مع الشك، وقال آخرون: الورع عدم التزام الطلاق مع الشك، وهو الصواب؛ لأن الأصل بقاء النكاح، فالورع التزام النكاح، ولأننا إذا قلنا: إن الورع التزام الطلاق، ارتكبنا محظورين: الأول: التفريق بين الزوجين، والثاني ـ وهو أشد ـ إحلال هذه المرأة لغير الزوج، وقد تكون في عصمته، أيضاً إذا قلت: الورع التزام الطلاق فمعنى ذلك أنك سوف تحرم زوجتك من النفقة، ومن الميراث إذا مت، ومن أشياء كثيرة من حقوقها.

وقوله: «أو شرطه» أي: شك في شرط الطلاق، هل وقع أم لم يقع؟ فإن الأصل عدم الطلاق، مثل ما لو علق طلاق زوجته على شيء، ثم شك هل وجد هذا الشيء أم لم يوجد؟ فالنكاح بحاله ولا يقع الطلاق.

مثاله: قال: إن جاء فلان فزوجتي طالق، ثم شك هل جاء أم لم يأتِ؟ لم تطلق؛ لأن الأصل عدم الطلاق بناء على الحديث والأصل السابق.

وَإِنْ شَكَّ فِي عَدَدِهِ فَطَلْقَةٌ، وَتُبَاحُ لَهُ، فَإِذَا قَالَ لامْرَأَتَيْهِ: إِحْدَاكُمَا طَالِقٌ طَلَقَتْ المَنْوِيَّةُ وَإِلاَّ مَنْ قَرَعَتْ، .....................................................

قوله: «وإن شك في عدده فطلقة» كذلك شك في عدده، بأن قال: أنا متيقن أني طلقت، لكن ما أدري هل طلقة أو طلقتين أو ثلاثاً؟ يكون واحدة لأن البناء على الأقل.

قوله: «وتباح له» أي: الزوجة، يعني من شك هل طلق مرة، أو مرتين، أو ثلاثاً فهو مرة، وتباح للزوج؛ لأنه لو كان ثلاثاً ما أبيحت له.

قوله: «فإذا قال لامرأتيه: إحداكما طالق» أي قال لزوجتيه: إحداكما طالق.

قوله: «طلقت المنوية» إن كان نوى زينب فهي زينب، وإن نوى فاطمة فهي فاطمة، لقول النبي صلّى الله عليه وسلّم: «إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى» [(93)]، واللفظ الذي أصدره صالح لهذه النية فتطلّق المنوية.

قوله: «وإلا» أي: فإن قال: ليس لي نية، أو لا أدري من نويت، يقول المؤلف:

«من قَرَعَت» والأحسن «من قُرعت»؛ لأنها ليست بغالبة بل مغلوبة.

فقوله: «من قُرعت» أي: وقعت القرعة عليها لا لها، وليس لنا طريق إلا القرعة؛ لأننا لو قلنا: تطلق المرأتان كان ذلك إلزاماً له بما لم يلتزمه؛ لأنه قال: إحداكما، فإذا قلنا: تطلق المرأتان فهو ظلم له، بل ظلم للزوجة أيضاً، ثم ليس ظلماً للزوجة وحدها، بل ظلم لمن سيتزوجها بعده، وإذا قلنا: تطلق إحداهما فمن؟ فلا يوجد إلا القرعة.

فلو قال: أنا لم أنوِ شيئاً عند الطلاق، لكني الآن اختار أن تكون فلانة فهل تتعين؟ نقول: ظاهر كلام المؤلف أنه لا بد من القرعة، والذي يظهر أنه لا بأس أن يعينها، ما دام أبهم وهو المسؤول، ثم عيَّن فإننا نرجع إلى تعيينه، ونقول: تطلق التي عيَّنها.

وكيفية الإقراع مثلاً أن يجعل ورقتان إحداهما يُكتب عليها طالق والأخرى لا يُكتب عليها شيء، فمن أخذت الورقة التي فيها طالق طلقت.

والقرعة ثابتة في تمييز كل حقين متساويين لا تمييز بينهما، وهي حكم شرعي ثبت في القرآن وفي السنة، في القرآن ورد في موضعين:

الأول : قوله تعالى في يونس عليه السلام: {{فَسَاهَمَ فَكَانَ مِنَ الْمُدْحَضِينَ *}} [الصافات] .

الثاني: قوله تعالى: {{وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلاَمَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يَخْتَصِمُونَ}} [آل عمران: 44] .

أما في السنة فقد وردت في ستة مواضع منها: أن رجلاً أعتق ستة أعبد، فجزَّأهم النبي صلّى الله عليه وسلّم ثلاثة أجزاء، وأقرع بينهم ليخرج الثلث فقط[(94)].

ومنها: أن النبي صلّى الله عليه وسلّم كان إذا أراد سفراً أقرع بين نسائه فأيتهن خرج سهمها خرج بها[(95)].

أما دلالة النظر على أن القرعة حكم شرعي فلأنه لا طريق لنا إلى التمييز بين متساويين إلا بهذا.

وأنكر بعض أهل العلم القرعة، وقال: إن القرعة من الميسر وأنها مثل الاستقسام بالأزلام، ولكن هذا القول مردود لمخالفته النص، ولبطلانه بذاته، أما مخالفته للنص فقد ذكرنا ما جاء في الكتاب والسنة من إثبات للقرعة، وأما بطلانه بذاته فإن هذا ليس من الميسر؛ لأننا لا نقرع إلا بين شيئين متساويين، والميسر ليس بين متساويين، نعم لو قلنا: أنتما رجلان بينكما هذا الحق مشتركاً مناصفة، ولكن سنجعله ثلثين وثلثاً ونقرع بينكما فلا يجوز؛ لأنه ميسر، إن وقعت على صاحب الثلث غُلب، وإن وقعت على صاحب الثلثين غَلب، أما شيئان متساويان فأين الميسر فيهما؟! وأما الاستقسام بالأزلام فليس كذلك، فليس هناك حقان متساويان يراد التمييز بينهما، بل هما إرادتان من هذا المستقسم، ويعمل بهذه الأقداح لينظر ماذا يُقسم له من هذه الإرادة، فبينهما فرق، وعلى هذا فالصواب أن القرعة ثابتة في كل حقين متساويين لا يمكن التمييز بينهما إلا بهذا.

كَمَنْ طَلَّقَ إِحْدَاهُمَا بَائِناً ونَسِيَهَا، وَإِنْ تَبَيَّنَ أَنَّ المُطَلَّقَةَ غَيْرُ الَّتِي قَرَعَتْ رُدَّتْ إِلَيْهِ مَا لَمْ تَتَزَوَّجْ أَوْ تَكُنِ الْقُرْعَةُ بِحَاكِمٍ، وَإِنْ قَالَ: إِنْ كَانَ هذَا الطَّائِرُ غُرَاباً فَفُلاَنَةٌ طَالِقٌ، وَإِنْ كَانَ حَمَاماً فَفُلاَنَةٌ، وَجُهِلَ لَمْ تَطْلُقَا،............................

قوله: «كمن طلق إحداهما بائناً ونَسِيَها» يعني، وكذلك من طلق إحداهما بائناً، أي: طلاقاً بائناً، ونسيها، فإنه يقرع بينهما، فمن قُرعت وقع عليها الطلاق.

وقوله: «طلاقاً بائناً» يعني إحداهما بقي له من طلاقها طلقة واحدة، فطلق إحداهما وعيَّن، قال: فلانة طالق، لكن نسي هل طلق التي ما طلقها من قبل، أو طلق التي لم يبقَ لها إلا طلقة؟ فإن كان الطلاق واقعاً على التي لم يطلقها من قبل فالأمر سهل، ولو أرادها راجعها وانتهت القضية، وإن كان الطلاق واقعاً على من كانت هذه آخر طلاقها فإنها تبين ولا تحل له، فهو الآن متردد يقول: أنا مطلق واحدة منهما، ولكني نسيت، فنقول في هذه الحال: أقرع بينهما، فمن خرجت عليها القرعة فهي المطلقة وتحل لك الباقية، هذا هو المذهب.

ولكن جمهور أهل العلم يرون أنه لا تدخل القرعة في هذا؛ لأنه اشتبه عليه امرأتان، إحداهما حلال، والأخرى حرام، وإذا كان كذلك فالواجب اجتناب الجميع حتى يتبين الأمر، فإن لم يتبين فماذا نعمل؟ يطلق واحدة، ثم تطلق المرأتان جميعاً، واحدة بائن، والأخرى رجعية، وهذا الأخير هو الذي اختاره الموفق في المغني ونصره، وقال: إنه قول جمهور أهل العلم، وأنه لا يعلم قائلاً بذلك من الصحابة، وأن الذي ورد عن الصحابة القرعة فيه في باب الميراث، وليس في باب الحِلِّ، بمعنى أن الإنسان لو طلق إحدى زوجاته طلاقاً بائناً، ثم مات فإنه يقرع بينهما من أجل الإرث، لا من أجل الحِلِّ، قال: والقرعة تدخل في المال، ولا تدخل في الفروج.

ولكن لا شك أن ما قاله المؤلف أقرب إلى الصواب، من حيث إنه أيسر على المكلف؛ لأن كوننا نقول: اجتنب المرأتين مشكل، والطلاق إنما هو وقع على واحدة، ثم إذا اجتنب المرأتين، وقلنا: لا تحل لك المرأتان، واحدة؛ لأنها بائن، والثانية؛ لأنها مطلقة، سيترتب على ذلك شيء آخر، وهو أنها تبين وتحل للأزواج، وهو ما طلق، وإن ألزمناه بأن يطلق الثانية قد نضرُّه، فالصواب ما قاله المؤلف أنه يقرع بينهما، فمن خرجت عليها القرعة فهي الطالق وتبقى المرأة الثانية زوجة له.

قوله: «وإن تبين أن المطلقة غير التي قرعت ردت إليه، ما لم تتزوج أو تكن القرعة بحاكم» يعني أقرعنا بين فاطمة وزينب، ووقعت القرعة على زينب، وقلنا لها: أنت طالق، ثم تبين أن المطلقة فاطمة، فإن زينب ترد إليه؛ لأنه تبين أنها ليست هي المطلقة، والقرعة إنما هي لحل مشكل ما لنا منه مخرج، فإذا تبين لنا منه مخرج رجعنا إلى ما تبين، إلا في حالين:

الأولى: إذا تزوجت التي قُرعت؛ لأنها إذا تزوجت فإن إقراره بأنها غير المطلقة يكون فيه إبطال لحق الزوج الجديد، وإبطال لحق الزوج الجديد ما يمكن أن نقبله.

وعلم من التعليل أن الزوج الثاني لو صدَّقه، وقال: أنا أثق بهذا الرجل، وأن التي وقع عليها الطلاق هي التي عنده، وأن هذه لم يقع عليها الطلاق، فهل ينفسخ النكاح؟ الجواب: نعم؛ لأن تصديقه للزوج الأول يستلزم إقراره ببطلان النكاح.

الثانية: إذا كانت القرعة بحكم حاكم، فإنه لو رجع الزوج وقال: أنا تذكرت أن الزوجة المقروعة ليست المطلقة، قلنا له: لا نقبل قولك؛ لأن حكم الحاكم يرفع الخلاف، وعلى هذا فلا يقبل قوله؛ لأن الحُكم نُفِّذ، ولهذا لو رجع الشهود بعد حكم الحاكم لم ينقضِ الحكم، فلو شهد رجلان لشخص بأن هذا المال المدعى به له، فحكم به القاضي ثم بعد الحكم رجعا وقالا: كذبنا في شهادتنا، غلطنا، أو توهمنا؛ فإن الحاكم لا ينقض الحكم، ولكن يلزمهما الضمان لمن شهد عليه.

وإذا ثبت ببينة أن الحكم بخلاف ذلك، ينظر حتى في الزواج، فلو جاءنا ناس وقالوا: نحن نشهد أن الرجل طلق فلانة التي لم تقع عليها القرعة، فحينئذٍ يلغى كل شيء؛ لأن القرعة ليست بحكم، بل القرعة تمييز.

قوله: «وإن قال: إن كان هذا الطائر غراباً ففلانة طالق، وإن كان حماماً ففلانة، وجُهل لم تطلقا» هذا رجل مرَّ به طائر، فقال: إن كان هذا الطائر حمامة فهند طالق، وإن كان غراباً فدَعْد طالق، والطائر ذهب، ولا ندري ما هو؟ فلا طلاق؛ لأنه يحتمل أنه ليس غراباً ولا حماماً، وحينئذٍ نكون قد شككنا في وقوع الطلاق على واحدة منهما.

فإن قال: إن كان هذا الطائر غراباً فهند طالق، وإن كان غير غراب فدعد طالق، فلا بد أن إحداهما طلقت؛ لأن هذا الطائر إما غراباً، أو غير غراب، فكيف نعرف؟ نعرفها بالقرعة.

وَإِنْ قَالَ لِزَوْجَتِهِ وَأَجْنَبِيَّةٍ اسْمُهُمَا هِنْدٌ: إِحْدَاكُما أَوْ هِنْدٌ طَالِقٌ، طَلَقَتِ اِمْرَأَتُهُ، وَإِنْ قَالَ: أَرَدْتُ الأَجْنَبِيَّةَ لَمْ يُقْبَلْ حُكْمَاً، إِلاَّ بِقَرِينَةٍ، وَإِنْ قَالَ لِمَنْ ظَنَّهَا زَوْجَتَهُ: أَنْت طَالِقٌ طَلَقَتِ الزَّوْجَةُ، وَكَذَا عَكْسُهَا.

قوله: «وإن قال لزوجته وأجنبية اسمهما هند: إحداكما أو هند طالق طلقت امرأته» كرجل وجد امرأته ومعها امرأة أخرى، فقال: إحداكما طالق فتطلق الزوجة؛ لأنه من المعلوم أنه لا يمكن أن يقع الطلاق على المرأة التي ليست زوجته.

فهاتان امرأتان اسمهما هند، الزوجة اسمها هند، والأخرى اسمها هند، فقال: هند طالق، يقع الطلاق على زوجته؛ لأنه لا يملك طلاق هند التي ليست زوجة له.

فإن كان قد وُكِّل في طلاق امرأة اسمها هند، وله زوجة اسمها هند وقال: هند طالق، تطلق إحداهما بقرعة، لكن في هذا المثال يغلب على الظن أنه أراد الزوجة التي وُكِّل في طلاقها؛ لأنه ليس بينه وبين زوجته مشكل، فيحمل على التي وكِّل في طلاقها، إلا أن يكون له نية فعلى ما نوى.

قوله: «وإن قال: أردت الأجنبية لم يقبل حكماً إلا بقرينة» إن قال: أردت الأجنبية، يعني من ليست زوجة لي في قوله: «إحداكما طالق»، أو قوله: «هند طالق وكلتاهما اسمها هند» فإنه لا يقبل حكماً، أي: فيما لو ترافعا هو وامرأته إلى القاضي، فالقاضي لا يقبل قوله؛ لأنه خلاف الظاهر، إذ إن الإنسان لا يطلق إلا من يملك طلاقها، وهكذا كلما مَرَّ عليك من قول العلماء: «لم يقبل حكماً»، أي: ويقبل فيما بينه وبين الله.

فإن قال قائل: هل يفهم من كلام المؤلف أن الزوجة لو سكتت فهي باقية في عصمته؟ نعم، يفهم ذلك.

قوله: «وإن قال لمن ظنها زوجته: أنت طالق طلقت الزوجة» أي: وجد امرأة تشبه زوجته في اللباس، وفي الجسم، وفي المشي فظنها زوجته، فقال: أنت طالق، وتبين أنها غير زوجته، يقول المؤلف: تطلق الزوجة؛ لأنه أوقع الطلاق بصيغته التي يقع بها، مع أنه تبين أنها أجنبية ليست زوجة له، فنقول: العبرة بالمقاصد، وهذا الرجل قصد طلاق زوجته في شخص يظنها زوجته.

قوله: «وكذا عكسها» طلق زوجته يظنها غير زوجته تطلق الزوجة، والصحيح أنها لا تطلق؛ لأنه ما أراد طلاق زوجته، كإنسان رأى شبحاً ولم يظن أنها زوجته، ولا أراد أن يطلق زوجته فقال: أنت طالق، ثم تبين أنها الزوجة، فالمؤلف يرى أنها تطلق؛ لأنه واجهها بصريح الطلاق، لكن هل هو يعتقد أنها زوجته؟ لا يعتقد ذلك، إذاً كلامه لغو، فالصواب أنها لا تطلق في المسألة الثانية، لقول النبي صلّى الله عليه وسلّم: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى»[(96)].

[92] أخرجه مسلم في الطهارة/ باب الدليل على أن من تيقن الطهارة... (362) عن أبي هريرة رضي الله عنه.

[93] سبق تخريجه ص(17).

[94] أخرجه مسلم في النذر/ باب من أعتق شركاً له في عبد (1668) عن عمران بن حصين رضي الله عنه.

[95] أخرجه البخاري في النكاح/ باب القرعة بين النساء إذا أراد سفراً (5211)، ومسلم في الفضائل/ باب فضائل عائشة أم المؤمنين رضي الله عنها (2445) عن عائشة رضي الله عنها.

[96] سبق تخريجه ص(17).

تاريخ التحديث : Feb 4, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الثالث عشر
بابُ الرَّجْعَةِ

بابُ الرَّجْعَةِ

مَنْ طَلَّقَ بِلاَ عِوَضٍ زَوْجَةً مَدْخُولاً بِهَا أَوْ مَخْلُوّاً بِهَا دُونَ مَا لَهُ مِنَ الْعَدَدِ فَلَهُ رَجْعَتُهَا فِي عِدَّتِهَا..........................

قوله: «الرجعة» هي رد المطلقة على وجه شرعي بغير عقد، أو إعادة المطلقة إلى عصمة الزوجية.

مثاله: رجل قال لزوجته: أنت طالق، فتطلق، فله أن يقول في العدة: قد راجعتك، فقوله: قد راجعتك، هي المراجعة، لكن لها شروط.

قوله: «من طلق» هذا شرط.

قوله: «بلا عوض زوجة مدخولاً بها، أو مخلوّاً بها دون ما لَهُ من العَدد فله رجعتها في عدتها» هذه خمسة شروط لا تتم الرجعة إلا بها: أن يكون الفراق بطلاق، وأن يكون على غير عوض، وأن تكون الزوجة مدخولاً بها أو مخلوّاً بها، وأن يكون دون ماله من العدد، وأن تكون الرجعة في العدة، أي: قبل انقضائها.

أولاً : أن يكون الفراق بطلاق، احترازاً مما لو كان بفسخ، مثل أن تفسخ لعيب في الزوج، أو تفسخ لفوات شرط اشترطته على الزوج، فهنا لا رجعة؛ لأن هذا ليس بطلاق ولكنه فسخ.

مثال ذلك: اشترطت على زوجها أن يكون المهر ألفاً، ولكن أعطاها خمسمائة وماطلها، فلها أن تفسخ النكاح، فهذا يسمى فسخاً لا طلاقاً، فليس له الرجعة إلا بعقد جديد.

مثال آخر: بعد أن عقد عليها، ودخل بها تبين أنها أخته من الرضاع، ينفسخ النكاح وليس له الرجعة.

ثانياً: أن يكون الطلاق بلا عوض، فإن كان بعوض ـ ولو شيئاً يسيراً ـ فلا رجعة إلا بعقد جديد، مثال ذلك: امرأة تعبت من زوجها، فقالت له: طلقني وأعطيك ألف ريال، فقال: نعم، فطلقها على هذا العوض، فليس له أن يراجع إلا بعقد جديد؛ ولأن هذا العوض فداء، افتدت به نفسها، ولو قلنا: للزوج أن يراجع، لم يكن لهذا الفداء فائدة، وأيضاً يجتمع للزوج العوض والمعوض، وهي تريد الفكاك منه، ويسمى هذا الفراق إذا كان على عوض خلعاً.

ثالثاً: كون المرأة مدخولاً بها، وإذا قيل: مدخولاً بها؛ أي قد جامعها زوجها، لقوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا}} [الأحزاب: 49] ، وإذا لم يكن لها عدة، فلا رجعة؛ لأن غير المدخول بها من حين ما يقول: أنت طالق تطلق، وتبين منه، ولا عدة له عليها.

أو تكون مخلوّاً بها، والخالي هو الزوج، يعني لا بد أن يكون داخلاً بها أو خالياً بها؛ لأن الصحابة رضي الله عنهم قضوا بأن الخلوة كالدخول[(97)].

فلو طلقها قبل الدخول والخلوة فليس له رجعة؛ لأنه لا يوجد عدة، فسوف تنفصل عنه بانتهاء كلمة الطلاق.

رابعاً: أن يكون الطلاق دون ماله من العدد، وهو ثلاثة، فإذا كان آخر ما له من العدد فلا رجعة لقول الله تعالى: {{اَلطَّلاَقُ مَرَّتَانِ}} إلى قوله: {{فَإِنْ طَلَّقَهَا فَلاَ تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ}} [البقرة: 229، 230] فإذا طلق زوجته وراجع ثم طلق وراجع، ثم طلق الثالثة فلا رجعة.

خامساً: أن تكون الرجعة في العدة، فإن راجع بعد انتهاء العدة فلا رجعة، لقول الله تبارك وتعالى: {{وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاَثَةَ قُرُوءٍ}} إلى قوله: {{وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ}} [البقرة: 228] أي: في ذلك الوقت المحدد، أي: ثلاثة القروء، فعلم من الآية أنه لا حق للأزواج بعد انتهاء العدة، وهو كذلك.

وَلَوْ كَرِهَتْ، بِلَفْظِ: رَاجَعْتُ امْرَأَتِي وَنَحْوِهِ لاَ نَكَحْتُهَا ونَحْوِهِ،.........

قوله: «ولو كرهت» أي: لو كرهت الزوجةُ الرجعةَ فإنها تثبت لقوله تعالى: {{وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ}} [البقرة: 228] ، ولم يشترط الله ـ تعالى ـ رضا الزوجة.

فإن قال قائل: ألستم تشترطون في عقد النكاح رضا الزوجة؟ فالجواب: بلى، ولكن ذلك ابتداء عقد، وهذا إعادة مطلقة، فهو استدامة نكاح، وليس ابتداء عقد، والاستدامة أقوى من الابتداء، ولهذا لا يشترط فيها وليٌّ ولا شهود، وهذه قاعدة فقهية ينبغي لطالب العلم أن يفهمها؛ ولهذا إذا تطيب الإنسان قبل إحرامه ثم بقي الطِّيب عليه بعد الإحرام جاز، ولو تطيب بعد الإحرام لا يجوز؛ لأن الاستدامة أقوى من الابتداء، وكذلك لو أراد الإنسان أن يعقد وهو مُحْرم على امرأة حَرُم، ولو راجع امرأته المطلقة وهو محرم جاز؛ لأن الاستدامة أقوى من الابتداء.

أما صيغة المراجعة فقال:

«بلفظ: راجعت امرأتي» أفادنا المؤلف ـ رحمه الله ـ أن الرجعة لا تحصل بالنية، فلو نوى أنه مراجع زوجته بدون لفظ فإنه لا يكون رجوعاً، بل لا بد من أن يلفظ فيقول: راجعت امرأتي.

قوله: «ونحوه» يعني ونحو هذا اللفظ، مثل أن يقول: رددتها، أمسكتها، ابتغيتها، وما أشبه ذلك، مما يدل على المراجعة، فالمراجعة تصح بكل لفظ دل عليها.

قوله: «لا نكحتها ونحوه» يعني لا بلفظ نكحتها ونحوه؛ لأنه إذا كان خبراً فهو عن شيء ماضٍ، وهو قد نكحها فيما مضى، وإن كان إنشاء فهو عقد نكاح جديد؛ لأن النكاح صريح في العقد، فإذا قال: نكحتها، نقول: ما انفرطت منك حتى تنكحها، فهي الآن في عصمتك؛ لأن الله سمّاك بعلاً لها {{وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ}}، فإذا قلت للمرأة الرجعية: أشهدكم أني نكحت زوجتي، فلا يكون رجعة، وكذلك لو قلت: أشهدكم أني تزوجت زوجتي فلانة التي طلقت ما يصح؛ لأن هذا ابتداء عقد جديد، وهي إلى الآن في عصمتك، والعقد الجديد لا يكون إلا للمرأة الأجنبية.

وقال بعض أهل العلم: يصح بلفظ نكحتها ونحوه، إذا علم أن مراده المراجعة، لقول النبي عليه الصلاة والسلام: «وإنما لكل امرئ ما نوى» [(98)]، وهذا القول قوي جداً؛ لأن العبرة في الألفاظ بمعانيها.

وَيُسَنُّ الإِشْهَادُ، وَهِيَ زَوْجَةٌ، لَهَا وَعَلَيْهَا حُكْمُ الزَّوْجَاتِ، لَكِنْ لاَ قَسْمَ لَهَا،................................

قوله: «ويسن الإشهاد» أي: على الرجعة؛ يعني إذا أراد الإنسان أن يراجع زوجته المطلقة فإنه يسن أن يشهد على ذلك، وظاهر كلام المؤلف ليس مطلقاً، سواء واجهها بالمراجعة، أم لم يواجهها، فإنه يُشهد لقوله تعالى: {{فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ}} [الطلاق: 2] .

وقيل: إن الإشهاد واجب لقوله تعالى: {{وَأَشْهِدُوا}}، فالأمر للوجوب؛ ولأن الرجعة كابتداء النكاح، فكما أن ابتداء النكاح لا بد فيه من الإشهاد، فالرجعة لا بد فيها من الإشهاد.

ويحتمل أن يقال: في هذا تفصيل، إن راجعها بحضرتها فلا حاجة للإشهاد، وإن راجعها في غيبتها وجب الإشهاد؛ لأنه إذا راجعها في غيبتها ولم يشهد، ربما تنكر وتقول: أبداً ما راجعتني إذا أعلمها وأخبرها بالمراجعة بعد انتهاء العدة، وحينئذٍ يقع الإشكال؛ لأنه ليست المشكلة أنها تحرمه من المراجعة، بل المشكلة أنها تحل لغيره، وهي ما زالت في عصمته، فالصواب هذا التفصيل.

قوله: «وهي زوجة» أي: أن الرجعية زوجة يعني في حكم الزوجات، والدليل قوله تعالى: {{وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ}} أي: أزواجهن، فسمَّاه الله تعالى بعلاً مع أنه مطلِّق، إذاً فهي زوجة، كما قال الله تعالى عن امرأة إبراهيم: {{أَأَلِدُ وَأَنَا عَجُوزٌ وَهَذَا بَعْلِي شَيْخًا}} [هود: 72] .

وقد يقول قائل: سمَّاه الله تعالى بعلاً باعتبار ما كان، كقوله تعالى: {{وَآتُوا الْيَتَامَى أَمْوَالَهُمْ}} [النساء: 2] ، واليتيم لا يعطى ماله إلا إذا بلغ، وإذا بلغ زال اليتم، فسمَّاه الله تعالى يتيماً باعتبار ما كان.

نقول: هذا خلاف الظاهر والأصل، وما كان خلاف الظاهر فإنه لا يصار إليه إلا بدليل، ويدل لذلك أيضاً ـ أي: أنه بعل وزوج حقيقة ـ قوله تعالى: {{لاَ تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلاَ يُخْرَجْنَ}} [الطلاق: 1] ، فأمر بإبقاء المطلقة عند الزوج، ونسب بيت زوجها إليها، ولو كانت تبين منه وتنفصل وينفصل منها، ما كان بيت زوجها بيتاً لها، إذاً هي زوجة؛ ولهذا قال المؤلف:

«لها وعليها حكم الزوجات» إذاً تجب لها النفقة، ويلزمها طاعته، ويجوز أن تكشف له، وأن ينفرد بها، وأن تتطيب له، وأن تمازحه وتضحك إليه، وأن يسافر بها، فكل ما يجوز للزوجة مع الزوج يجوز لها مع زوجها؛ إلا في مسائل قليلة منها:

قوله: «لكن لا قسم لها» يعني لو كان له زوجات أُخر، فليس للمطلقة الرجعية حق القسم، فلا تطالبه بليلة ويوم كزوجاته الأخر؛ لأنها انفصلت منه.

وهل عليها ـ أيضاً ـ ما على الزوجات، من طاعة زوجها فيما يقتضيه العرف؟ نعم، فلو قال لها: اكنسي البيت يلزمها طاعته مثل زوجاته الأخر، ولو قال: اغسلي ثوبي يلزمها، كالزوجات الأخر، ولهذا قال المؤلف: «لها وعليها حكم الزوجات» فكل الأحكام التي على الزوجة أو للزوجات فهو ثابت لهذه المطلقة الرجعية، إلا أنها ليس لها قسم؛ لأنه طلقها.

وأيضاً تفارق غيرها في مسائل أخرى، منها: أنه يلزمها لزوم المسكن، فيجب عليها لزوم المسكن كالمتوفى عنها، فلا تخرج إلا للضرورة في الليل، أو الحاجة في النهار، أما الزوجات الأخر فلا يجب عليهن لزوم المسكن، فتخرج المرأة لزيارة قريبها، لزيارة صديقتها، وما أشبه ذلك، إذن هي في لزوم المسكن أشد من الزوجات المعتادات، والعرف من حين تطلق تذهب إلى أهلها، فهذا حرام ولا يجوز، والدليل قوله تعالى: {{لاَ تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلاَ يُخْرَجْنَ إِلاَّ أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ}} [الطلاق: 1] ، فلا تخرج حتى تنتهي العدة، ولو بإذنه لحاجة في النهار، أو ضرورة في الليل، هذا هو المذهب.

والقول الثاني: أنها لا يلزمها لزوم المسكن، بل هي كالزوجات الأخر؛ لأن الله تعالى سمَّاه بعلاً ـ أي: زوجاً ـ فهي إذاً زوجة، وما دامت زوجة فهي كغيرها من الزوجات، تخرج من البيت ليلاً ونهاراً، ولا يلزمها السكنى، وأما ما استدلوا به من قوله تعالى: {{وَلاَ يُخْرَجْنَ}}، فالمراد خروج مفارقة ليس المراد خروجاً لأي سبب، وهذا القول هو الصحيح.

ومما تفارق به الزوجات أن المرأة إذا تزوجت سقطت حضانتها لأولادها، فلو أن إنساناً طلق زوجته، وله منها أولاد، فأحق الناس بحضانتهم الأم حتى يبلغوا سبع سنين، لكن إذا تزوجت سقطت حضانتها ورجعوا إلى أبيهم، إلا أنها إذا طلقت ولو طلاقاً رجعياً فإن الأولاد يعودون إليها، وبهذا فارقت الزوجات، فهي الآن زوجة باعتبار زوجها الأخير الذي طلقها، لكنها تأخذ أولادها من زوجها الأول مع أنها تعتبر في حكم الزوجة بالنسبة للزوج الثاني.

ومما تفارق به الزوجات أنه لو أن أحداً من الناس وقف وقفاً، وقال: وقف على أولادي، وأما من تَزَوَّجَتْ من البنات فلا حق لها من الوقف، فلو طُلِّقت ـ ولو رجعياً ـ فإنه يعود حقها في الوقف.

هذه الفروق كلها على المذهب، مع أن كلام المؤلف هنا يقتضي أنها لا تفارق الزوجات إلا في القسم، وإنما قلت: إنه يقتضيه؛ لأن المعروف عند أهل العلم أن الاستثناء معيار العموم، يعني أنك إذا استثنيت شيئاً دل ذلك على أن الحكم عام فيما عدا المستثنى، فلما قال: «لكن لا قسم لها» نقول: بقية الأحكام توافق الزوجات، مع أنها تخالف الزوجات في الأحكام الثلاثة السابقة، وهذه قد لا تجدها في مكان واحد من كلام الفقهاء لكننا أخذناها بالتتبع من كلامهم.

وَتَحْصُلُ الرَّجْعَةُ أَيْضاً بِوَطْئِهَا، وَلاَ تَصِحُّ مُعَلَّقَةً بِشَرْطٍ، ..........

قوله: «وتحصل الرجعة أيضاً بوطئها» كل ما سبق في حصول الرجعة باللفظ، وهذا حصول بالفعل؛ لأن وطأها دليل على إرجاعه لها، فإذا جامعها حصلت الرجعة، وظاهر كلام المؤلف: أن الرجعة تحصل بجماعها، سواء نوى بذلك الرجعة أم لم ينوِ؛ لأنه لم يشترط، فلم يقل: تحصل الرجعة بوطئها إذا نوى، وهذا هو المشهور من المذهب؛ لأن هذا الفعل فعل لا يباح إلا مع زوجة، فكأنه لمَّا استباحه راجعها فيكون أقوى من اللفظ.

القول الثاني : أنها لا تحصل الرجعة بالوطء إلا بنية المراجعة؛ لأن مجرد الوطء قد يستبيحه الإنسان في امرأة أجنبية مثل الزنا، فهذا الرجل قد تكون قد ثارت شهوته عليها أو أنه رآها متجملة وعجز أن يملك نفسه فجامعها، وما نوى الرجعة، ولا أرادها، ولا عنده نية أن يرجع لها، فعلى هذا القول لا تحصل الرجعة بالوطء إلا بنية الرجعة، وهذا هو الصحيح وهو اختيار شيخ الإسلام ابن تيمية رحمه الله؛ لأن الوطء قد يكون عن رغبة في إرجاعها فيكون نية إرجاع، وقد يكون لمجرد الوطء والشهوة فلا يدل على الإرجاع.

القول الثالث: أنه لا تحصل الرجعة بالوطء ولو بنية الرجوع، بل لا بد من اللفظ، ولكن هذا القول ضعيف؛ لأن قوله تعالى: {{فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ}} [الطلاق: 2] عام، فكل ما يدل على الإمساك فإنه يحصل به.

فالصواب أن الرجعة لا تحصل بمجرد الوطء، إلا إن كان من نيته أنه ردَّها، وأنه استباحها على أنها زوجة، فإذا كان كذلك فهذه مراجعة، لكن على هذا القول لو أنه جامعها بغير نية الرجوع، وأتت بولد من هذا الجماع، فهل يكون ولداً له؟ الجواب: نعم، يكون ولداً له؛ لأن هذا الوطء وطء شبهة؛ لأنها زوجته ولم تخرج من عدتها، ولا يُحَدُّ عليه حد الزنا، وإنما يعزَّر عليه تعزيراً، هذا إذا قلنا بأن الرجعة لا تحصل بالوطء المجرد.

فإن قال قائل: إن الله قال: {{وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ}} [الطلاق: 2] والإشهاد لا يمكن على الجماع.

فيقال: بل يمكن أن يقول لاثنين: إنه جامعها بنية المراجعة، فيكون ذلك إشهاداً على الإمساك.

قوله: «ولا تصح معلقة بشرط» «لا تصح» الضمير يعود على الرجعة، فلا تصح الرجعة معلقة بشرط، مثل أن يقول: إذا جاء الشهر الفلاني فقد راجعتك، أو يقول: إذا حضت الحيضة الثانية فقد راجعتك، فهذا لا يصح، وعلَّلوا ذلك بأن المراجعة كالعقد، وعقد النكاح لا يصح معلقاً، فلا تصح الرجعة معلقة، ولأن هذا لا يدل على الرغبة الأكيدة في رجوعه، ولأنه رجوع يشترط تنجيزه فلا يصح معلقاً.

ولكن هذا التعليل الأخير عليل، فكوننا نقول في التعليل: إنه إرجاع يشترط تنجيزه، فهذا تعليل للحكم بالحكم فلا يقبل، مثل لو قلت: يحرم كذا وكذا؛ لأنه يحرم، فهل يكون هذا علة؟! ومثل لو قلت: يجب على الإنسان أن يصلي مع الجماعة؛ لأنه يجب أن يصلي مع الجماعة، فهل هذا دليل؟! فإذا قلنا: إن الرجعة إرجاع يشترط فيه التنجيز فلا يصح معلقاً بشرط، قلنا: هذا تعليل بالحكم فلا يقبل.

وأما قولهم: إنه لا يدل على الرغبة، فهذا ـ أيضاً ـ فيه نظر، فقد يعلقها الإنسان على شرط؛ لأنه يريد أن يتمهل، مثل أن يتزوج امرأة بكراً شابة، فغضبت أمُّ أولاده، وتركت البيت، فطلق هذه المرأة، وقال لها: إن لم ترجع أم أولادي في خلال الحيضتين الأوليين، أو قبل أن تحيضي الحيضة الثالثة فأنت مُراجَعة، فهذا غرض صحيح مقصود، فإذا كان هناك غرض صحيح مقصود فإن الأصل في غير العبادات الحل، حتى يقوم دليل على المنع، ولهذا قال بعض أهل العلم: إنها تصح الرجعة معلقة بشرط، وهذا القول أصح.

أولاً: لأن الأصل في العادات الحل، ولهذا قال الناظم:

والأصلُ في الأشياء حِلٌّ وامْنَعِ

عبادةً إلا بإذن الشارعِ[(99)]

فلهذا نقول: الأصل الحل إلا إذا دلّ الدليل على المنع.

ثانياً : قول النبي صلّى الله عليه وسلّم: «المسلمون على شروطهم إلا شرطاً أحل حراماً أو حرم حلالاً» [(100)]، وكنت أتهيب القول بهذا؛ لأن الذين أمامنا دائماً يقولون: هذا قول الجمهور، وبعضهم يقول: إجماع، لكني وجدت خلافاً في هذه المسألة، وما دامت المسألة ليست إجماعاً، فالواجب النظر في الأدلة، وإن قلَّ القائل.

وهذه القاعدة هامة، فإذا كان في المسألة إجماع، فلا قول لأحد مع وجود الإجماع، ولهذا تجد شيخ الإسلام رحمه الله إذا قال قولاً قال: هذا القول هو الحق، إن لم يمنع منه إجماع، أو يقول: إن كان أحد قال بهذا القول فهو الحق، لكن إذا لم يكن إجماع فالمَرَدُّ إلى الكتاب والسنة، وقد قال النبي صلّى الله عليه وسلّم: «المسلمون على شروطهم إلا شرطاً أحل حراماً أو حرم حلالاً» وهذا لا يحرم حلالاً ولا يحل حراماً.

مسألة : لو قال: كلما راجعتك فقد طلقتك، فراجعها فهل يقع الطلاق أو لا؟ على المذهب يصح؛ لأن هذا تعليق للطلاق، وتعليق الطلاق يجوز كما سبق، لكن إذا قال: إذا طلقتك فقد راجعتك، فهذا ما يصح؛ لأن الرجعة لا يصح تعليقها.

فَإِذَا طَهَرَتْ مِنَ الحَيْضَةِ الثَّالِثَةِ، وَلَمْ تَغْتَسِلْ، فَلَهُ رَجْعَتُهَا، ..........

قوله: «فإذا طهرت من الحيضة الثالثة ولم تغتسل فله رجعتها» هذه المسألة يجب أن ننتبه لها، مثاله: امرأة طلقت فعدتها ثلاث حيضات، فإذا طهرت من الحيضة الثالثة ولم تغتسل فلزوجها رجعتها، إذاً ليس الحد أن تطهر من الحيضة الثالثة، بل يستمر إلى أن تغتسل، وانظر حب الشارع للإصلاح والوفاق والوئام أدى إلى هذا، فلعله إذا طهرت من الحيضة وصارت صالحة للجماع يرغب فيها زوجها فيراجعها.

وهذه المسألة فيها قولان لأهل العلم، وهي من المسائل الكبيرة التي تكاد الأدلة فيها أن تكون متكافئة، فيرى بعض أهل العلم: أنه لا رجعة لها إذا طهرت من الحيضة الثالثة، لقول الله عزّ وجل: {{وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاَثَةَ قُرُوءٍ}} [البقرة: 228] ومتى يكون الحق بالرجعة؟ قال تعالى: {{وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ}} [البقرة: 228] أي: في القروء الثلاثة، فهذا وجه الدلالة من النص.

ووجه الدلالة من القياس قالوا: لأن جميع الأحكام تنقطع بالطهر من الحيضة الثالثة، فإذا طهرت من الحيضة الثالثة فإنها تحتجب عنه، ولا تجب لها النفقة، ولا ترثه لو مات، ولا يرثها لو ماتت، فكل الأحكام المترتبة على انقطاع العدة تثبت بالطهر من الحيضة الثالثة، اغتسلت أو لم تغتسل، فيقال: ما الذي أخرج هذه المسألة عن بقية الأحكام؟ فإذا طهرت من الحيضة الثالثة فلا رجعة له عليها.

وقال بعض أهل العلم وهو المذهب: إن له رجعتها، ما لم تغتسل، قال في الروض[(101)]: «روي عن عمر وعلي وابن مسعود رضي الله عنهم»[(102)]، إذاً هناك آثار عن الصحابة أن له أن يراجعها ما دامت لم تغتسل، وهذه الآثار مبنية على قوله تعالى: {{فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ}} [الطلاق: 2] ، فَخَيَّر الله الزوج بين الإمساك والمفارقة بعد بلوغ الأجل، وبلوغ الأجل يكون إذا طهرت من الحيضة الثالثة، كما قال الله تعالى: {{وَلاَ تَعْزِمُوا عُقْدَةَ النِّكَاحِ حَتَّى يَبْلُغَ الْكِتَابُ أَجَلَهُ}} [البقرة: 235] فلما قال الله تعالى: {{فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ}} فمعنى ذلك أن له أن يراجعها بعد بلوغ الأجل، لكن يبقى النظر ما الذي حدده بالغسل؛ لأننا لو أخذنا بظاهر الآية لقلنا: إذا بلغت الأجل فلك الخيار بين الإمساك والمفارقة إلى ما لا نهاية؛ لأن الآية ما حددت بالغسل ولا بشيء آخر؟

نقول: يحدد بالغسل؛ لأنها قبل أن تغتسل ما زال عليها آثار الحيض، والدليل على أنه ما زال عليها آثار الحيض أنها لا يمكن أن تصلي حتى تغتسل، ولا يطؤها زوجها حتى تغتسل، لقوله تعالى: {{فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلاَ تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ}} [البقرة: 222] ، وعلى هذا فيكون تحديده بالاغتسال ظاهراً.

ويبقى النظر ما الجواب عن قوله تعالى: {{وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ}}؟ نقول: هذه الآية تدل على أن له الحق في المراجعة، ما دامت لم تكمل ثلاث حيض، والآية الثانية التي في سورة الطلاق ـ وسورة الطلاق بعد سورة البقرة وتسمى سورة النساء الصغرى ـ تدل على أن له أن يراجع بعد انقطاع الحيض، فيكون فيها زيادة، والزيادة يجب الأخذ بها.

فالآثار المروية عن عمر وعلي وابن مسعود رضي الله عنهم يعضدها ظاهر آية الطلاق، فهذا دليل أثري.

والدليل النظري: أن هذا من توسعة الله ـ سبحانه وتعالى ـ على العباد ومحبته للوئام والوفاق.

ولكن إذا قيل: ما حد الاغتسال؟ فقد تود هذه المرأة أن ترجع لزوجها فلا تغتسل، وتقول: ربما يراجع، وإذا قيل لها: حرام عليك ترك الاغتسال، قالت: سأتوب إلى الله!

فالظاهر أنه إذا أخَّرت فرضاً من فروض الصلاة ولم تغتسل فإنها تنقضي العدة وليس له رجعة؛ لأن المروي عن الصحابة رضي الله عنهم مبني على الأغلب، والأغلب أن المرأة تغتسل إذا جاء وقت الصلاة، والله أعلم.

وَإِنْ فَرَغَتْ عِدَّتُهَا قَبْلَ رَجْعَتِهَا بَانَتْ وحَرُمَتْ قَبْلَ عَقْدٍ جَدِيدٍ، وَمَنْ طَلَّقَ دُونَ مَا يَمْلِكُ ثُمَّ رَاجَعَ، أَوْ تَزَوَّجَ، لَمْ يَمْلِكْ أَكْثَرَ مِمَّا بَقِيَ، وَطِئَهَا زَوْجٌ غَيْرُهُ، أَوْ لاَ.

قوله: «وإن فرغت عدتها قبل رجعتها بانت» يعني إذا فرغت العدة واغتسلت قبل رجعتها فإنها تبين، لكنها بينونة صغرى.

قوله: «وحرمت» لأنها صارت أجنبية.

قوله: «قبل عقد جديد» هذا إن لم تكن الطلقة الأخيرة؛ فإن كانت الأخيرة فلا تحل له إلا بعد زوج.

قوله: «ومن طلَّق دون ما يملك ثم راجع أو تزوج لم يملك أكثر مما بقي، وطئها زوج غيره أو لا» يملك الحر ثلاثاً والعبد اثنتين، فإذا طلق واحدة ثم راجعها، أو تمَّت عدتها ثم تزوجها، أو تمَّت عدتها وتزوجها شخص آخر ثم طلقها، ثم عادت للأول فإنه لا يملك أكثر مما بقي، ففي المثال الذي ذكرنا يملك اثنتين.

فإن طلقها مرتين ثم راجعها، أو انقضت عدتها ثم تزوجها، أو انقضت عدتها وتزوجها زوج آخر ثم فارقها، ثم تزوجها الأول يبقى له واحدة، ولهذا قال: «لم يملك أكثر مما بقي» سواء وطئها زوج غيره أم لا؛ لأن الله تعالى يقول: {{اَلطَّلاَقُ مَرَّتَانِ}}، ثم قال: {{فَإِنْ طَلَّقَهَا فَلاَ تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ}} [البقرة: 230] ، فقوله: {{اَلطَّلاَقُ مَرَّتَانِ}} ثم قوله: {{فَإِنْ طَلَّقَهَا}}، يشمل ما إذا تزوجت بعده أو لم تتزوج، يعني إن طلقها بعد المرتين لم تحل له إلا بعد زوج؛ وظاهر الآية الكريمة سواء تزوجت بين هاتين الطلقتين وبين الثالثة أم لم تتزوج، ولأن زواج الثاني لم يؤثر شيئاً فلم يَنقُض الطلاق السابق، فهي حلال له، سواء تزوجت أم لم تتزوج، ولهذا ما يملك إلا ما بقي، فلهذه المسألة ثلاث صور:

الأولى : طلقها ثم راجعها فلا يملك إلا ما بقي.

الثانية : طلقها ثم انقضت عدتها، ثم تزوجها بعقد جديد فلا يملك إلا ما بقي.

الثالثة : طلقها ثم انقضت عدتها، ثم تزوجت بآخر ثم فارقها الثاني، ثم تزوجها الأول فلا يملك إلا ما بقي.

ومفهوم قوله: «دون ما يملك» أنه لو طلق ما يملكه وهي الثلاث في الحر والثنتان في العبد، فإنها لا تحل له إلا بعد زوج، فإذا تزوجها بعد الزوج فإنه يستأنف الطلاق من جديد ويكون له ثلاث طلقات، كأنه ما تزوجها إلا الآن؛ وذلك لأن نكاح الزوج الثاني في هذه المسألة صار له تأثير، وهو أنه أحلها للأول، ولولا هذا النكاح ما حلت للأول، فلما كان له التأثير وقد استكمل الزوج الأول ما يملك، فإنها تعود إليه على طلاق جديد، ولا يقال: إنه إذا عادت إليه فله أن يطلقها مرة واحدة فقط ثم تبين؛ لأننا نقول: إن الزوج الثاني هدم ما كان للأول؛ ولذلك أباحها له، مع أنها كانت لا تحل له.

وذهب بعض أهل العلم: إلى أنها في المسألة الأولى إذا تزوجت فإن الزوج الثاني يهدم الطلاق، حتى فيما إذا كان أقل من ثلاث، ولكن الصواب ما ذهب إليه المؤلف؛ لأن نكاح الزوج الثاني إذا كان الزوج الأول لم يطلق ثلاثاً لا أثر له؛ لأنها تحل لزوجها الأول سواء تزوجت أم لم تتزوج.

* * *

فَصْلٌ

وَإِنِ ادَّعَتِ انْقِضَاءَ عِدَّتِهَا فِي زَمَنٍ يُمْكِنُ انْقِضَاؤُهَا فِيهِ، أَوْ بِوَضْعِ الحَمْلِ المُمْكِنِ، وَأَنْكَرَهُ فَقَوْلُهَا، وَإِنِ ادَّعَتْهُ الحُرَّةُ بِالْحَيْضِ فِي أَقلَّ مِنْ تِسْعَةٍ وَعِشْرِينَ يَوْماً وَلَحْظَةٍ لَمْ تُسْمَعْ دَعْوَاهَا، وَإِنْ بَدَأَتْهُ فَقَالَتْ: انْقَضَتْ عِدَّتِي، فَقَالَ: كُنْتُ رَاجَعْتُكِ، أَوْ بَدَأَهَا بِهِ فَأَنْكَرَتْهُ فَقَوْلُهَا.

قوله: «وإن ادعت انقضاء عدتها في زمن يمكن انقضاؤها فيه» أي: إن ادعت المطلقة أنها انقضت عدتها في زمن يمكن انقضاؤها فيه، وهو على المذهب تسعة وعشرون يوماً ولحظةٌ، وهذا أقل زمن يمكن انقضاؤها فيه؛ لأن أقل الحيض يوم وليلة، وأقل الطهر بين حيضتين ثلاثة عشر يوماً فإذا جمعنا ثلاثة عشر يوماً مع ثلاثة عشر يوماً يكون الجميع ستة وعشرين يوماً، ويبقى ثلاثة أيام، يوم وليلة للحيضة الأولى، ويوم وليلة للحيضة الثانية، ويوم وليلة للحيضة الثالثة، لكن إن قالت: إنها انقضت عدتها في ثمانية وعشرين يوماً فإن دعواها لا تسمع؛ لأن هذا لا يمكن، هذا هو المذهب.

أما على القول الراجح فقد سبق أنه لا حَدَّ لأقل الحيض ولا لأقل الطهر، ولكن لا شك أن كون امرأة تحيض ثلاثة أيام ثلاث مرات في شهر، هذا بعيد جداً، ولهذا حتى لو ادعت أنها انقضت في شهر فلا بد من بينة.

قوله: «أو بوضع الحمل الممكن» الحمل الممكن الذي تنقضي به العدة هو الذي تبين فيه خلق الإنسان، ولا يمكن أن يتبين خلق الإنسان في أقل من واحد وثمانين يوماً لحديث ابن مسعود رضي الله عنه: «يجمع أحدكم في بطن أمه أربعين يوماً نطفة، ثم يكون علقة مثل ذلك، ثم يكون مضغة مثل ذلك» [(103)]، وابتداء المضغة يكون في اليوم الواحد والثمانين أما قبل ذلك فلا، ولهذا قال الله تعالى: {{ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ}} [الحج: 5] يعني قد يبتدئ التخليق من أول ما يكون مضغة، وقد يتأخر بعض الشيء، ولهذا فأقل زمن يمكن أن يخلق فيه واحد وثمانون يوماً، ولا يمكن أن يخلَّق قبل ذلك، ولكن الغالب أنه إذا تم له ثلاثة أشهر ـ يعني تسعين يوماً ـ فإنه يُخلَّق، فإذا وضعت من لم يُخَلَّق فإن العدة لا تنقضي بذلك؛ لأن من لم يخلَّق لم يتيقن كونه ولداً، فقد يفسد وينزل، لكن إذا خُلِّق عُلم أنه ولد، ولأن النفاس لا يثبت إلا بأن تضع ما فيه خلق إنسان، فإذا ادعت انقضاء عدتها في ذلك فإنها تقبل، ولهذا يقول المؤلف:

«وأنكره فقولها» أي: أنكره الزوج، وقال: ما انقضت العدة، وهي تقول: انقضت، يقول المؤلف: إن القول قولها، والدليل قوله تعالى: {{وَلاَ يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ}} [البقرة: 228] ، فهذه الآية تشير إلى أن القول قولها؛ لأن الله قال: {{يَكْتُمْنَ}} فلو قالت: لا يوجد حمل والعدة انقضت فالقول قولها؛ لأنه لولا أن القول قولها لم يكن لكتمانها أثر.

فإذا قال قائل: أليست هي المدعية؛ والأصل بقاء العدة؟

قلنا: بلى، ولكن يقال: إن الزوج هو الذي كان السبب في الفراق، فعاد وبال فعله عليه، وقلنا: إن القول قولها.

قوله: «وإن ادعته الحرة بالحيض» «ادعته» الضمير يعود على انقضاء العدة.

وقوله: «الحرة» لأن الحرة عدتها ثلاثة قروء، والأمة قَرْءَان، يعني إن ادعت أنه انقضى بالحيض.

قوله: «في أقلَّ من تسعة وعشرين يوماً ولحظة لم تسمع دعواها» لأنه ما يمكن أن يكون في أقل من تسعة وعشرين يوماً ولحظة.

وقوله: «لم تسمع» يعني أن القاضي يرفضها رفضاً ولا ينتظر، أو يقول: هاتي بينة أو ما أشبه ذلك، لكن هل تقبل دعواها؟

نقول: كل دعوى لا تسمع فإنها لا تقبل، وليس كل دعوى لا تقبل لا تسمع، فقد تسمع الدعوى ولا تقبل، فإذا ادعت انقضاء العدة في ثلاثين يوماً تسمع لكن لا تقبل؛ لأنها لا تحيض في هذه المدة القصيرة ثلاث مرات إلا نادراً، فإذا ادعت ذلك فدعواها خلاف الظاهر فلا تقبل إلا ببينة، ولهذا ذكر أنه رفع لشريح ـ القاضي المشهور ـ امرأة ادعت أنها انقضت عدتها في ثلاثين يوماً، فقال: إن جاءت ببينة من بطانة أهلها ممن يرجى دينه وخلقه أو أمانته فإنها تقبل وإلا فلا، فقال علي رضي الله عنه: قالون[(104)]؛ يعني جيد بالرومية، فأخذ الفقهاء بذلك، وقالوا: إن ادعته في زمن يندر انقضاؤها فيه فإنه لا بد أن تأتي ببينة، وإلا فلا تقبل، فصار لها ثلاث حالات:

الأولى : أن تدعي انقضاء العدة في زمن لا يمكن انقضاؤها فيه، فهذه لا تسمع دعواها أصلاً، ولا يلتفت إليها القاضي.

الثانية : أن تدعي انقضاءها في زمن يمكن، لكنه بعيد ونادر، فهذه تسمع ولكن لا تقبل إلا ببينة.

الثالثة : أن تدعي انقضاءها في زمن يمكن انقضاؤها فيه، ولا يندر أن تنقضي فيه، يعني أمثالها كثير، مثل لو ادعت انقضاءها في مدة شهرين فإن هذا أمر يقع كثيراً، فهذه تقبل بلا بينة؛ وذلك لأن هذا أمر يمكن وكثير، فليس هناك ما يمنع قولها.

فإن كان الأمر بالعكس، كأن ادعى هو انقضاء العدة، وقالت: إنها لم تنقضِ، فالقول قولها هي؛ لأن الأصل بقاؤها، ولأن الله ـ تعالى ـ جعل الأمر راجعاً إليها في قوله: {{وَلاَ يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ}} [البقرة: 228] ، وهذا هو الأصل.

قوله: «وإن بدأته فقالت: انقضت عدتي، فقال: كنت راجعتك، أو بدأها به فأنكرته فقولها» هاتان مسألتان:

الأولى : إذا بدأت وقالت: انقضت عدتي، فقال: كنت راجعتك، فالقول قولها؛ لأن الأصل عدم المراجعة، فإن أتى ببينة تشهد بأنه راجع قبل انقضاء عدتها فالزوجة زوجته، وإن لم يأتِ فلا؛ لأن القول قولها، وهذا هو الأصل.

الثانية : إن بدأها به يعني قال: راجعتك، فقالت: قد انقضت عدتي، فقال: قد راجعتك قبل انقضاء العدة، فالقول قولها؛ لأن الأصل عدم المراجعة، فالصورتان معناهما واحد، ولكن المسألة الثانية خلاف المذهب، فالمذهب: أن القول قوله؛ لأنه لما قال: كنت راجعتك، فقالت: انقضت عدتي فهي المدعية، فهي التي ادعت أن رجعته غير صحيحة، فعليها البينة، فإن لم تأتِ ببينة فإنه يكون زوجاً لها، والقول قوله.

وهذا الذي ذكروه ـ رحمهم الله ـ لا شك أنه من حيث الصورة ظاهر الفرق بينه وبين الصورة الأولى، لكن من حيث المعنى لا يظهر الفرق بينهما، ولهذا فالصواب ما مشى عليه الماتن من أن القول قول المرأة في كلتا الصورتين؛ فأيُّ فرق بين أن تأتي إليه وتقول: انقضت عدتي، ويقول: راجعتك، وبين أن يأتي إليها ويقول: راجعتك، فتقول: قد انقضت عدتي قبل أن تراجعني، فالحقيقة أنه لا فرق بينهما؛ لأن الأصل عدم المراجعة.

* * *

فَصْلٌ

إِذَا اسْتَوْفَى مَا يَمْلِكُ مِنَ الطَّلاَقِ حَرُمَتْ عَلَيْهِ حَتَّى يَطَأَهَا زَوْجٌ في قُبُلٍ وَلَو مُراهِقاً،..................................................

قوله: «إذا استوفى ما يملك من الطلاق» أي: إذا استوفى المطلق ما يملك من الطلاق، الحر يملك ثلاثاً والعبد يملك اثنتين.

قوله: «حرمت عليه» والدليل قوله تعالى: {{اَلطَّلاَقُ مَرَّتَانِ}} [البقرة: 229] ، ثم قال: {{فَإِنْ طَلَّقَهَا فَلاَ تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ}} [البقرة: 230] .

قوله: «حتى يطأها زوج» نستفيد من قوله: «زوج» أنه لا بد أن يكون النكاح صحيحاً، أي: لا تثبت الزوجية إلا بنكاح صحيح، والنكاح الصحيح هو الذي اجتمعت شروطه وانتفت موانعه، وعلى هذا فلو تزوجها الزوج الثاني بنية التحليل للأول، أو بشرط التحليل للأول فالنكاح غير صحيح، ولا يعتبر في حلِّها للأول.

وقوله: «حتى يطأها» إذا قال قائل: القرآن ليس فيه «حتى يطأها» بل فيه {{حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ}} فعلق الله الحكم بالنكاح، والنكاح يحصل بالعقد.

قلنا: ذهب إلى هذا بعض أهل العلم، وقال: إنها تحل للزوج الأول بمجرد العقد لظاهر الآية الكريمة: {{حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ}} والنكاح يكون بالعقد لقوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ}} [الأحزاب: 49] فأثبت نكاحاً بدون مس، فعلى هذا تحل بمجرد العقد، ولكن هذا القول مردود بالسنة الصحيحة الصريحة، فإن امرأة رفاعة القرظي ـ رضي الله عنهما ـ طلقها زوجها ثلاث تطليقات، فتزوجت بعده رجلاً يقال له: عبد الرحمن بن الزَّبِير، ولكنه ـ رضي الله عنه ـ كان قليل الشهوة، فجاءت تشتكي إلى الرسول صلّى الله عليه وسلّم، وقالت: إنها تزوجت عبد الرحمن بن الزبير، وإن ما معه مثل هدبة الثوب، يعني ما عنده قوة، فقال لها النبي عليه الصلاة والسلام: «أتريدين أن ترجعي لرفاعة؟! لا، حتى يذوق عسيلتك وتذوقي عسيلته» [(105)]، وهذا نص صريح في أنه لا بد من الجماع، وعلى هذا تكون السنة قد أضافت إلى الآية شرطاً آخر، وهذا كما أضافت السنة إلى قوله تعالى: {{يُوصِيكُمُ اللَّهُ فِي أَوْلاَدِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ}} [النساء: 11] أنه لا يرث الكافر المسلم ولا المسلم الكافر[(106)]، والسنة تفسر القرآن وتبينه، وتقيد مطلقه، وتخصص عامه، وتنسخه ـ أيضاً ـ على القول الراجح، وإن كان لا يوجد له مثال، لكنه ممكن.

فإذاً نقول: الآية الكريمة يراد بها العقد على القول الراجح، لكن السنة أضافت إلى هذا شرطاً آخر وهو الوطء، وعلى هذا فلابد من الوطء، ولهذا قال المؤلف: «حتى يطأها زوج» والحكمة من اشتراط الوطء هو أن لا يظن أن النكاح لمجرد التحليل؛ ولأن الوطء دليل على رغبة الإنسان في المرأة.

وأما من قال من أهل العلم: إن المراد بالنكاح في الآية الوطء ففيه نظر، إلا إذا أراد أن المراد الوطء بنكاح فهذا صحيح؛ لأن الله يقول: {{حَتَّى تَنْكِحَ}} والمرأة موطوءة لا واطئة، فلا يفسر اسم الفاعل باسم المفعول، صحيح أنها يضاف إليها النكاح الذي هو العقد، لكن ما يضاف إليها النكاح على أنها الفاعلة، بل هي مراد به الوطء؛ لأنها موطوءة وليست واطئة.

فإذا قال قائل: إذا قلتم هكذا، فما الفائدة من قوله: {{حَتَّى تَنْكِحَ زَوْجًا}}؛ لأن ظاهر الأمر أن الزواج متقدم على النكاح، ولم يقل: رجلاً، وهذا يشعر بأن الزواج سابق على النكاح، إذ لا يمكن أن يكون زوجاً إلا بعقد، فيكون المراد بالنكاح الوطء؟

قلنا: إنما قال الله عزّ وجل: {{حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ}} إشارة إلى أنه لا بد أن يكون هذا النكاح مؤثراً مترتباً عليه أثره، وهي الزوجية، وذلك عبارة عن اشتراط كون النكاح صحيحاً، هذا وجه، ووجه آخر باعتبار ما سيكون، فهو إذا عقد صار زوجاً.

قوله: «في قُبُل» احترازاً من الدبر، فلو جامعها في دبر ما حلت للزوج الأول؛ لأنه لا يحصل ذوق العسيلة بوطء الدبر، ثم ـ أيضاً ـ ليس الدبر محلاً لذلك، فالإيلاج فيه كالإيلاج بين الفخذين لا عبرة به.

قوله: «ولو مراهقاً» يعني ولو كان الزوج مراهقاً، والمراهق الذي لم يبلغ لكنه قريب البلوغ، فإذا جامعها زوج ولو مراهقاً فإنها تحل للزوج الأول، لكن بشرط أن يكون العقد صحيحاً كما سبق.

وَيَكْفِي تَغْيِيبُ الْحَشَفَةِ أَوْ قَدْرِهَا مَعَ جَبٍّ فِي فَرْجِهَا مَعَ انْتِشَارٍ وَإِنْ لَمْ يُنْزِلْ،...........................

قوله: «ويكفي تغييب الحشفة» الحشفة هي أعلى الذكر، فلابد من تغييبها كلها من الزوج الثاني.

قوله: «أو قدرها مع جَبٍّ» أي: إذا كانت مقطوعة فيكتفي بقدرها مما بقي من الذكر، يعني ليس بلازم أن يكون الجماع كاملاً، بل لو أدخل الحشفة، أو قدرها مع جَبٍّ فإنه يكفي؛ لأنه يحصل بذلك ذوق العسيلة ولا شك، لكن ما يحصل الكمال إلا بكمال الوطء، ولا شك أن هذا الذي وصفه من الوطء، يعني ـ تغييب الحشفة ـ يعتبر وطئاً في وجوب الغسل، وفي ثبوت النسب، وفي حد الزنا، وفي كل ما يترتب على أحكام الجماع؛ فإن العلماء لا يفرقون بين الإيلاج الكامل وعدمه، ما دام قد غيب الحشفة أو قدرها.

قوله: «في فرجها» هذا مع الأول كالتكرار؛ لأن الفرج هو القُبُل.

قوله: «مع انتشار» الانتشار يعني انتصاب الذكر، فيشترط أن يكون الإيلاج بانتشار، فلو أولج بدون انتشار فإنها لا تحل.

وظاهر كلامه: ولو أنزل؛ لأنه ما يحصل بذلك كمال اللذة، وقضية عبد الرحمن بن الزَّبِير رضي الله عنه تدل على أنه لا بد أن يكون الإيلاج بانتشار.

قوله: «وإن لم ينزل» الفاعل الزوج، يعني وإن لم يحصل إنزال، سواء لم ينزل مطلقاً أو أنزل خارج الفرج، فإنه لا يضر.

وقوله: «وإن لم ينزل» هذه إشارة خلاف، فإن بعض أهل العلم يقول: لا بد من الإنزال؛ لأنه ما يتم ذوق العسيلة إلا بالإنزال، فإن كمال اللذة لا يحصل إلا بالإنزال، ومجرد الجماع ما يحصل به كمال اللذة، لقول الرسول عليه الصلاة والسلام: «حتى تذوقي عسيلته ويذوق عسيلتك» [(107)]، ولكن جمهور أهل العلم على عدم اشتراط ذلك، فحينئذٍ يكون القول الصواب في هذه المسألة وسطاً بين طرفين: الطرف الأول أن مجرد العقد يكفي، والطرف الثاني أنه لا بد من إنزال، والوسط أن العقد مجرده لا يكفي وأن الإنزال ليس بشرط، وعلى هذا فيكون وسطاً.

وغالب أقوال أهل العلم إذا تأملتها تجد أن القول الوسط يكون هو الصواب؛ لأن الذين تطرفوا من جهة نظروا إلى الأدلة من وجه، والذين تطرفوا من جهة نظروا إليها من الوجه الثاني، والذين توسطوا نظروا إليها من الوجهين، فكان قولهم وسطاً وهو الصواب، ولو تأملت الخلاف بين الناس سواء فيما يتعلق بالعقائد، أو فيما يتعلق بالأعمال وجدت أن القول الوسط في الغالب هو الصواب.

فائدة: قال بعض الناس: يمكن أن نأخذ من قوله صلّى الله عليه وسلّم: «حتى تذوقي عسيلته ويذوق عسيلتك» ما يسمى بشهر العسل، فهل هذا صحيح؟

نعم، هذا صحيح، لكن العسل ليس بشهر إذا دام مع المرأة، فيكون العسل دهراً وليس شهراً.

أما السفر في هذا الشهر إلى بلاد لا ينبغي السفر إليها، فإن فيه إضاعة للمال، ثم إننا نسمع أن بعض الناس يخرج إلى بلاد خارجية، ويذهب إلى المسابح والمسارح والملاهي، وامرأته متبرجة كاشفة رأسها، ونحرها، وعضديها وما أشبه ذلك ـ والعياذ بالله ـ فهل هذا إلا من الذين بدلوا نعمة الله كفراً؟! فجزاء هذه النعمة أن يزداد الإنسان شكراً لله عزّ وجل، ومعاشرة حسنة لأهله، ولكن ما حكم من يقول بدلاً من هذا: أذهب أنا وإياها للعمرة؟ نقول: هذا حسن وغير حسن؛ لأن الظاهر أن أصله مأخوذ من غير المسلمين؛ لأننا ما عهدنا هذا في أزمان العلماء السابقين، ولا في عهد السلف، ولا تكلم عليها أهل العلم، فيكون هذا متلقى من غير المسلمين، هذا من وجه.

ومن وجه آخر أخشى أنه إذا طال بالناس زمان أن يجعلوا الزواج سبباً لمشروعية العمرة، ثم يُقال: يسن لكل من تزوج أن يعتمر! فنحدث للعبادة سبباً غير شرعي وهذا مشكل؛ لأن الناس إذا طال بهم الزمن تتغير الأحوال وينسى الأول، فلهذا نقول: اجعل شهر العسل في حجرتك، في بيتك، واجعل العسل دهراً لا شهراً، واحمد الله على العافية.

وَلاَ تَحِلُّ بِوَطْءِ دُبُرٍ، وَشُبْهَةٍ، وَمُلْكِ يَمِينٍ، وَنِكَاحٍ فَاسِدٍ، وَلاَ فِي حَيْضٍ، وَنِفَاسٍ، وَإِحْرَامٍ، وَصِيَامِ فَرْضٍ، وَمَنِ ادَّعَتْ مُطَلَّقَتُهُ المُحَرَّمَةُ ـ وَقَدْ غَابَتْ ـ نِكَاحَ مَنْ أَحَلَّهَا، وَانْقِضَاءَ عِدَّتِهَا مِنْهُ، فَلَهُ نِكَاحُها إِنْ صَدَّقَهَا وَأَمْكَنَ.

قوله: «ولا تحل بوطء دبر» وقد سبق.

قوله: «وشبهة» الشبهة نوعان: شبهة عقد، وشبهة اعتقاد، أما شبهة العقد فمعناه أن يعقد عليها عقداً يتبين أنه غير صحيح، وأما شبهة الاعتقاد فأن يطأها يظنها زوجته وليس هناك عقد، فلا تحل بوطء شبهة.

والظاهر أن المراد بالشبهة في كلام المؤلف هنا شبهة الاعتقاد؛ لأنه قال: «ونكاح فاسد» .

فشبهة الاعتقاد كرجل طلق امرأته ثلاثاً وبَيْنَا هي نائمة، إذ أتاها رجل يظنها زوجته فجامعها، فهل تحل للأول؟ ما تحل؛ لأن هذا الوطء بغير نكاح.

قوله: «وملك يمين» يعني لو كانت زوجة الأول أمة فطلقها ثلاثاً وانتهت عدتها، فإنها تحل لسيدها؛ لأنه مالك لها؛ إذ إن تزويجها لا ينقل ملكها فإذا جامعها سيدها بملك اليمين، واستبرأها، أو أنها جاءت منه بولد وتركها فهل تحل لزوجها الأول الذي طلقها ثلاثاً؟ ما تحل للزوج الأول؛ لأنها ما تزوجت، والله يقول: {{حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ}} وهذه ما نكحت زوجاً.

وقوله: «ونكاح فاسد» وهو ما اختل فيه شرط من شروط الصحة، أو وجد فيه مانع من موانع الصحة، ولكن هل هو الباطل أو غيره؟ غيره، والفرق بينهما: أن الباطل ما أجمع العلماء على فساده، وأما الفاسد فهو ما اختلف العلماء في فساده، ولا فرق عندنا ـ في مذهب الحنابلة ـ بين الفاسد والباطل إلا في موضعين فقط: باب النكاح، وباب الحج؛ فإنهم يفرقون بين الفاسد وبين الباطل، يقولون: إن الحج الباطل ما حصل فيه مبطل كالردة مثلاً، فلو ارتد وهو في أثناء الحج ـ والعياذ بالله ـ بطل، والفاسد هو الذي جامع فيه قبل التحلل الأول، والنكاح، فالفاسد هو الذي اختلف فيه العلماء، والباطل هو الذي أجمع العلماء على فساده، فهذا رجل طلق زوجته ثلاثاً واعتدت وبانت منه، فتزوجها رجل آخر بعقد تامة شروطُه، ودخل عليها وجامعها، ثم شهدت امرأة ثقة بأنها أرضعت الزوج الثاني وزوجته، فهل تحل للأول؟ ما تحل للأول؛ لأنه تبين أن هذا العقد باطل، وأن الزوج ليس بزوج.

وكذلك لو تزوجها بلا ولي على رأي من يرى أن الولي شرط لصحة النكاح فإنها لا تحل، مثال ذلك: رجل طلق زوجته ثلاثاً واعتدت منه، ثم تزوجها آخر بلا ولي ـ على رأي من يرى أن الولي شرط لصحة النكاح ـ فإنها لا تحل للأول.

مثال آخر: رجل طلق زوجته ثلاثاً واعتدت منه، ثم تزوجها رجل آخر، وصار العاقدَ لها أبو أمها، ودخل عليها الزوج الثاني، ثم طلقها الزوج الثاني وانتهت العدة فهل تحل للأول؟ ما تحل؛ لأن أبا الأم ليس ولياً، وعلى هذا فقد تزوجت بدون ولي، فيكون النكاح فاسداً فلا تحل للزوج الأول.

قوله: «ولا في حيضٍ» يعني أن الزوج الثاني تزوجها بنكاح صحيح، وجامعها وهي حائض، ثم طلقها فلا تحل للزوج الأول؛ لأن هذا الجماع محرم لحق الله عزّ وجل، فلا تحل به كما لو صلى في مكان مغصوب، فإن الصلاة لا تصح.

قوله: «ونفاسٍ» كذلك ـ أيضاً ـ لا تحل بوطء في نفاس؛ لأن الوطء في النفاس محرم فلا تحل به، مثل ما لو طلقها زوجها الأول وهي حامل، فوضعت فتنقضي عدتها، فتزوجها آخر وهي في نفاسها وجامعها، فهل تحل للأول؟ لا تحل؛ وذلك لأن هذا الوطء محرم لحق الله، فلا يكون مؤثراً كما قلنا في الحيض.

قوله: «وإحرام» أي: لا تحل بوطء في إحرام بحج أو عمرة؛ لأن الجماع في الإحرام محرم، وما كان محرماً فإنه لا يترتب عليه أثره، ولا يكون مصححاً لشيء، كما لو صلى في أرض مغصوبة.

قوله: «وصيام فرض» أي: لا تحل ـ أيضاً ـ بوطء في صيام فرض، سواء صيام رمضان، أو صيام قضاء رمضان، أو صيام عن كفارة، أو عن فدية، أو عن أي شيء، المهم أن الصيام فرض؛ فلا تحل؛ لأنه وطء محرم.

وقوله: «وصيام فرض» مفهومه أنه لو جامعها في صيام نفل حلت؛ لأن الوطء جائز؛ إذ إن إتمام النفل ليس بواجب؛ فإذا كان إتمام النفل غير واجب فإنه يجوز للزوج أن يجامع زوجته في صيام النفل، هذا ما ذهب إليه المؤلف.

وقال بعض أهل العلم: إنها تحل بالوطء في هذه الأحوال؛ لعموم الحديث، فإن قول الرسول عليه الصلاة والسلام: «لا حتى تذوقي عسيلته ويذوق عسيلتك» يشمل ما إذا كان الوطء حلالاً أو حراماً، ولكنه يكون آثماً، وليس الوطء عبادة حتى نقول: لا يصح مع التحريم، كالصلاة في أرض مغصوبة، وإنما الوطء شرط للحل، وهذا القول أصح، ولذلك لو أنه سافر سفراً محرماً كان القصر والفطر فيه جائزين عند أبي حنيفة وشيخ الإسلام ابن تيمية رحمهما الله وجماعة من أهل العلم؛ لأن الله علق الحكم على السفر مطلقاً، وهذا أيضاً عُلِّق الحكم فيه على الوطء مطلقاً، ولأنهم هم أنفسهم يقولون: لو أنه جامعها في وقت صلاة ضاق وقتها فإن ذلك يُحِلها للأول، مع أن الوطء في هذه الحال محرم؛ لأنه يلزم منه إخراج الصلاة عن وقتها.

فالصواب في هذه المسألة: أنها تحل ولو مع الوطء المحرم، وهو اختيار المُوَفَّق رحمه الله.

والخلاصة : أنه إذا وطئها وطئاً محرماً فلا يخلو، إما أن يكون لمانع يمنع الوطء فيها كالحيض والنفاس، أو لعبادة لا يجوز الوطء فيها كالصيام لفرض والحج والعمرة، فهذه لا تحل للزوج الأول، أو لمعنى آخر، مثل أن تكون مريضة لا يحل وطؤها لمرضها، فيطؤها في هذه الحال، أو تكون في وقت صلاة ضاق وقتها فيطؤها في هذه الحال، فإنها تحل للزوج الأول.

والصحيح في هذا: أنه لا فرق بين الصورتين، وأنها تحل للزوج الأول بالوطء المحرم، بالحيض، والنفاس، والإحرام وصيام الفرض، وضيق وقت الصلاة، والمرض، وغير ذلك؛ وذلك لأن الحديث عام.

قوله: «ومن ادعت مطلقته المحرمة وقد غابت» المطلقة المحرمة هي المطلقة ثلاثاً.

قوله: «نكاح من أحلها» أي: ادعت أنها تزوجت زوجاً جامعها بنكاح صحيح حصل فيه وطء بانتشار.

قوله: «وانقضاء عدتها منه» قالت: إنه طلقها بعد أن وطئها وطئاً محللاً، وانقضت عدتها.

قوله: «فله نكاحها» أي: فإنها تحل للزوج الأول، لكن بثلاثة شروط:

الأول : قوله: «إن صدقها» فإن لم يصدقها فلا تحل؛ لأنه لو أقدم عليها مع عدم تصديقه لها لأقدم على نكاح لا يعلم صحته، وهل له أن يصدقها وإن كانت ممن لا يوثق بخبرها؟ لا، لكن إذا صدقها وهي محل للتصديق، أما إذا كان لا يثق بها فإنه لا يجوز أن يصدقها.

الثاني : قوله: «وأمكن» بمعنى أنه مضى زمن يمكن انقضاء عدتها منه، وأن تتزوج الثاني ويطلقها، وتنقضي عدتها منه، ومقدار المدة الممكنة شهران فما زاد؛ لأن الفقهاء يقولون: إن ادعت انقضاء العدة في أقل من تسعة وعشرين يوماً ما تسمع دعواها، وفي تسعة وعشرين يوماً ولحظة إلى شهر تقبل ببينة، وفيما زاد على ذلك تقبل بلا بينة.

إذاً لا بد من شهرين فما زاد، إلا إذا كانت حاملاً فهذه ربما تنقضي بأقل، فيمكن أن تضع حملها يوم يفارقها زوجها الأول، وتتزوج زوجاً ثانياً ثم يطلقها وتعتدُّ ثلاثين يوماً منه، وإذا كانت من غير ذوات الحيض فعدتها ثلاثة شهور، فالمهم أن الإمكان هنا ما يمكن أن يتحدد بشيء معين، بل ينظر في ذلك إلى نوع العدة حتى نعرف ما هو الإمكان، وما عدم الإمكان؟

الثالث : قوله: «وقد غابت» فإن لم تكن غائبة فإن الغالب أن النكاح يشتهر، لا سيما إذا كنا في بلد يشتهر فيه النكاح فإننا ما نقبل كلامها.

--------------------------

[97] أخرجه مالك عن عمر رضي الله عنه في الموطأ (2/528)، وأخرجه عن عمر وعلي رضي الله عنهما ابن أبي شيبة (4/234)، والبيهقي (7/255 ـ 256)، وانظر: التلخيص (1555)، والإرواء (1937).

[98] سبق تخريجه ص(17).

[99] منظومة أصول الفقه وقواعده لفضيلة شيخنا الشارح ـ رحمه الله ـ ص(6).

[100] سبق تخريجه ص(124).

[101]الروض المربع مع حاشية ابن قاسم (6/606).

[102] أخرج هذه الآثار عبد الرزاق في المصنف (6/315، 318، 319)، وسعيد بن منصور (1/332)، وابن أبي شيبة (4/158، 159)، والبيهقي (7/417). وهو مروي عن أبي بكر وعثمان وأبي الدرداء وعبادة بن الصامت وأبي موسى رضي الله عنهم.

[103] أخرجه البخاري في بدء الخلق/ باب ذكر الملائكة... (3208)، ومسلم في القدر/ باب كيفية خلق الآدمي في بطن أمه... (2643).

[104] علَّقه البخاري في كتاب الحيض دون قوله: «قالون»، وأخرجه الدارمي في الطهارة/ باب في أقل الطهر (843)، وسعيد بن منصور في سننه (1/351)، وابن أبي شيبة في المصنف (4/200)، ووصله الحافظ في التغليق (2/179).

[105] أخرجه البخاري في الطلاق/ باب من جوّز الطلاق الثلاث.... (5260)، ومسلم في النكاح/ باب لا تحل المطلقة ثلاثاً لمطلقها حتى تنكح... (1433) عن عائشة رضي الله عنها.

[106] أخرجه البخاري في الفرائض/ باب لا يرث المسلم الكافر ولا الكافر المسلم (6764)، ومسلم في الفرائض/ باب لا يرث المسلم الكافر ولا الكافر والمسلم (1614) عن أسامة بن زيد رضي الله عنهما.

[107] سبق تخريجه ص(204).

تاريخ التحديث : Feb 4, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الثالث عشر
كِتَابُ الإِيلاَءِ

كِتَابُ الإِيلاَءِ

وَهُوَ حَلِفُ زوْجٍ باللهِ تَعَالَى، أَوْ صِفَتِهِ عَلَى تَرْكِ وَطْءِ زَوْجَتِهِ فِي قُبُلِهَا أَكْثَرَ مِنْ أَرْبَعَةِ أَشْهُرٍ، ...........................

قوله ـ رحمه الله تعالى ـ: «الإيلاء» الإيلاء يعني الحلف والألية الحِلْفة، مصدر آلى يولي إيلاء، رباعي، بدليل أنه على وزن إكرام، من أكرم يكرم إكراماً، وهو في اللغة: اليمين، قال الله تعالى: {{لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ}} [البقرة: 226] .

لكنه في الشرع مقيد، والتعاريف الشرعية الغالب أنها أخص من المعنى اللغوي، والمعنى اللغوي أعم في الغالب، فالطهارة في اللغة: النظافة والنزاهة، وفي الشرع أخص، والصلاة في اللغة الدعاء، وفي الشرع أخص، فهي التعبد لله بأقوال وأفعال معلومة، والزكاة: النماء والزيادة، وفي الشرع أخص، فكل التعريفات الشرعية الغالب أنها أخص من المعاني اللغوية، إلا في مسألة واحدة وهي الإيمان؛ فإن الإيمان في اللغة التصديق، وفي الشرع التصديق المستلزم للقبول والإذعان، فيشمل القول والعمل، فيكون الإيمان: اعتقاد القلب، وقول اللسان، وعمل الأركان.

والإيلاء شرعاً عرَّفه المؤلف ـ رحمه الله تعالى ـ بقوله:

«وهو حلف زوج بالله تعالى أو صفته على ترك وطء زوجته في قبلها أكثر من أربعة أشهر» فقوله: «حلف زوج» فغير الزوج لا يكون يمينه إيلاء ولا يصح منه، فلو قال: والله لا أجامع هذه المرأة لمدة سنة، ثم عقد عليها فلا يكون يمينه إيلاء؛ لأنه حين قالها لم تكن زوجة له، كما لو قال: هذه المرأة طالق، ثم تزوجها فلا يقع الطلاق، حتى لو قال: إن تزوجتها فهي طالق، فإن الطلاق لا يقع؛ لأنه ليس زوجاً، وكما لو قال لامرأة: أنت علي كظهر أمي، وهو لم يتزوجها، ثم تزوجها لم يكن مظاهراً؛ لأنه ليس بزوج، ودليل هذا قوله تعالى: {{لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ}} [البقرة: 226] ولا تكون المرأة من نسائه إلا إذا تزوجها.

وقوله: «زوج» لا يمكن أن يكون زوجاً حتى يكون العقد صحيحاً.

وقوله: «بالله تعالى» أي: بكل اسم من أسماء الله سواء بهذا اللفظ «الله» أو بغيره، مثل أن يقول: والله لا أطأ زوجتي لمدة سنة؛ أو العزير الحكيم لا أطأ زوجتي لمدة سنة فهو مولٍ.

وقوله: «أو صفته» قال في الروض[(108)]: «كالرحمن الرحيم» وهذا خطأ، فالرحمن والرحيم ليسا صفتين ولكنهما اسمان، لكن الصفة مثل أن يقول: وعزة الله، وقدرة الله لا أجامع زوجتي، ولهذا قال الله عزّ وجل: {{هُوَ اللَّهُ الَّذِي لاَ إِلَهَ إِلاَّ هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَانُ الرَّحِيمُ *}} إلى أن قال في آخر الآيتين: {{لَهُ الأَسْمَاءُ الْحُسْنَى}} [الحشر: 22 ـ 24] ، فجعل الله هذه أسماء.

وعلم من قول المؤلف: «بالله تعالى أو صفته» أن الإيلاء لا يكون بالتحريم، أو بالنذر، أو بالطلاق وإن كانت أيماناً، يعني لو قال: لله علي نذر أن لا أطأ زوجتي، فظاهر كلام المؤلف أن ذلك ليس بإيلاء، مع أن هذا حكمه حكم اليمين، وكذلك لو قال: حرام علي أن أطأ زوجتي، فظاهر كلام المؤلف أنه ليس إيلاء، ولكن الصواب هو القول الثاني في المذهب في هذه المسألة، وهو أن الحلف سواء بالله أو صفته، أو بصيغة حكمها حكم اليمين، فإن الإيلاء يثبت، والدليل على ذلك أن الله تعالى قال: {{يَاأَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ}} إلى أن قال: {{قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ}} [التحريم: 1 ـ 2] ، والأحاديث الواردة في هذا فيها أن الرسول صلّى الله عليه وسلّم آلى من نسائه شهراً[(109)]، هذا إذا قلنا: إنه حَرَّم نساءه، أما إذا قلنا: إنه حرم العسل كما هو الراجح، فإن الآية تدل على أن التحريم يمين من وجه آخر.

والحاصل أن الصواب في هذه المسألة: أن كل ما له حكم اليمين فإنه يحصل به الإيلاء، فإذا قال: لله عليَّ نذر أن لا أجامع زوجتي فهو إيلاء؛ لأن الله سمى التحريم يميناً.

وقوله: «على ترك وطء زوجته» كلمة «وطء» تخرج المباشرة بغير الوطء، فلو قال: والله لا أباشر زوجتي لمدة ستة أشهر، ونيته المباشرة دون الفرج، فليس بمولٍ فلا بد أن يحلف على ترك الوطء.

وقوله: «زوجته» احترازاً مما لو حلف على ترك وطء أمته، فإن ذلك لا يسمى إيلاء، وإذا لم يسمَّ إيلاء فهو يمين، لكننا لا نرتب عليه أحكام الإيلاء، وإنما نرتب عليه أنه إذا حنث كفَّر.

وقوله: «في قبلها» هل هذا قيد أو بيان للواقع؟ قيد؛ لأنه قد يحلف على ألا يطأها في دبرها، فإذا حلف ألا يطأها في دبرها لمدة سنة فليس بمولٍ؛ لأنه إنما حلف على أمر واجب تركه، فإنه يحرم على الإنسان أن يطأ زوجته في دبرها.

وقوله: «أكثر من أربعة أشهر» ظاهر كلام المؤلف أنه لو آلى أن لا يطأها لمدة أربعة أشهر فليس بإيلاء، أو لمدة ثلاثة أشهر فليس بإيلاء، والصواب أنه إيلاء؛ لأن الله قال: {{لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ}} [البقرة: 226] فأثبت الله الإيلاء، لكن جعل المدة التي ينظرون فيها أربعة أشهر، فإذا قال: والله لا أجامع زوجتي ثلاثة أشهر، فإن هذا مولٍ؛ لأنه حلف أن لا يجامعها، ولكننا ما نقول له شيئاً الآن؛ لأنه إذا تمت المدة انحلت اليمين، مثاله: رجل قال لزوجته: والله لا أجامعك لمدة ثلاثة أشهر، فهنا نقول: هو مولٍ لكن ما نلزمه بحكم الإيلاء، بل ننظره حتى تنتهي ثلاثة أشهر، فإذا انتهت زال حكم اليمين.

وَيَصِحُّ مِنْ كَافِرٍ، وَقِنٍّ، وَمُمَيِّزٍ، وَغَضْبَانَ، وَسَكْرَانَ، وَمَرِيضٍ مَرْجُوٍّ بُرْؤُهُ، وَمِمَّنْ لَمْ يَدْخُلْ بِهَا، لاَ مِنْ مَجْنُونٍ، وَمُغْمًى عَلَيْهِ،............

قوله: «ويصح» الضمير يعود على الإيلاء.

قوله: «من كافر» أي: يصح من الكافر، والمسلم من باب أولى، فإذا حلف اليهودي أو النصراني على أن لا يطأ زوجته لمدة ستة أشهر، وحاكمته إلينا، حكمنا أنه مولٍ، وكيف يصح من الكافر؟ وهل لنا سبيل على الكافر بأن نلزمه بأحكام الإسلام؟ نعم قد يولي من زوجته وهو كافر، ثم يسلمان جميعاً، فهل نقول: إن الإيلاء الذي في الكفر لغى أو بقي حكمه؟ الجواب: يبقى حكمه بعد الإسلام.

قوله: «وقن» وهو العبد المملوك كله، فيصح الإيلاء من القن، وهل يكون للقن زوجة؟ نعم، فإذا آلى صح إيلاؤه لعموم الآية.

قوله: «ومميز» وهو من له سبع سنين، فإذا آلى من زوجته صح إيلاؤه، ووجه صحته من المميز أن المميز يصح طلاقه، ومن صح طلاقه صح إيلاؤه؛ لأن الطلاق أشد من الإيلاء، والدليل عموم قوله تعالى: {{لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ}} [البقرة: 226] و«الذين» اسم موصول من صيغ العموم، فيشمل كل زوج.

وقال بعض أهل العلم: إن المميز لا يصح منه الإيلاء؛ لأنه لا يصح منه الحلف، إذ لا يمين له، فهو غير مكلف، ولكن المشهور من المذهب أنه يصح الإيلاء من المميز كالحلف.

قوله: «وغضبان» فيصح الإيلاء من الغضبان، والغضب ينقسم إلى ثلاثة أقسام:

الأول : غضب لا يدري الإنسان ما يقول معه، فهذا لا عبرة بأقواله وأفعاله؛ لأنه مغلق عليه ولا يدري فهو كالسكران، فلا يقع به الإيلاء مطلقاً، وقد حكى الاتفاق عليه ابن القيم رحمه الله في كتابه: «إغاثة اللهفان في عدم وقوع طلاق الغضبان».

الثاني : غضب يسير يتصور الإنسان ما يقول، ولا يرى أن الغضب قد أغلق عليه تفكيره وتصوره، فهذا لا أثر له، ويقع معه الطلاق، والإيلاء، وكل أقواله وأفعاله معتبرة؛ لأنه هو وغير الغضبان سواء.

الثالث : غضب بينهما، فيدري ما يقول لكنه مغلق عليه، كالمكره، فقد سبق لنا أن هذا فيه خلاف بين أهل العلم، وأن الصواب: أنه لا يقع منه الطلاق لقول النبي صلّى الله عليه وسلّم: «لا طلاق في إغلاق» [(110)]، أي: تضييق على الإنسان، وكذلك الإيلاء.

فقوله: «وغضبان» ليس على إطلاق كما بيَّنَّا.

قوله: «وسكران» وهو الذي فقد عقله للذة والطرب بتناول المسكر، فإذا سكر وصار يهذي، وقال لزوجته: والله ما أجامعك أبداً، فهل يقع الإيلاء أو لا؟ المؤلف يرى أنه يقع؛ لأن السكر محرم فهو غير معذور، فلا ينبغي أن يعامل السكران بالرخصة وعدم المؤاخذة بما يقول، بل ينبغي أن يشدد عليه، وعلى هذا التعليل يشترط في السكران أن يكون قد سكر على وجه محرم، أما لو سكر على وجه مباح، مثل أن يشرب شراباً ما علم أنه مسكر فسكر منه، فهذا لا حد عليه، يعني لا عقوبة عليه ولا حكم لكلامه؛ لأنه معذور، والصواب خلاف هذا، وأن السكران لا حكم لأقواله، لا طلاقه، ولا إيلائه، ولا ظهاره، ولا عتقه، ولا وقفه، فلا يؤاخذ بشيء أبداً؛ لأنه فاقد العقل فهو كالمجنون، وكوننا نعاقبه بأمر ليس من فعله، ولا من اختياره ليس بصحيح، بل نعاقبه على شرب الخمر؛ لأنه باختياره، ولهذا لو نسي أو جهل أو أكره على شرب الخمر ما يعاقب، ولا بالجلد، فهذا القول الذي قاله ما نعاقبه عليه؛ لأنه بغير اختياره.

قوله: «ومريض مرجو برؤه» المراد بالمريض هنا العاجز عن الوطء، وليس المريض مرض البدن؛ لأن المريض مرض البدن يصح منه الإيلاء، سواء كان يرجى برؤه أو لا يرجى، لكن المراد العاجز عن الجماع، فهذا إن كان يرجى برؤه فإن إيلاءه صحيح، وإن كان لا يرجى فإيلاؤه غير صحيح؛ لأنه لا يمكنه الوطء، فمثلاً إذا كان الرجل مجبوباً، أي: مقطوع الذكر، فهو عاجز عن الوطء، فلا يصح الإيلاء منه؛ لأنه ليس بواطئ، سواء آلى أم لم يولِ، وإذا كان الرجل عاجزاً عن الوطء لحادث أَلَمَّ بآلة الوطء، لكن يرجى أن يشفى، فيصح.

إذاً كلام المؤلف ـ رحمه الله ـ فيه إيهام، وقد تبع في هذه العبارة أصل هذا الكتاب، وهو المقنع، والصواب أن تكون العبارة: «وعاجز عن الوطء عجزاً يرجى برؤه».

قوله: «وممن لم يدخل بها» يعني لو أن إنساناً عقد على امرأة، ثم قال: والله لا أطؤها إلا بعد ستة أشهر ـ وهذا يقع من بعض السفهاء ـ فهذا يصح إيلاؤه، وإن لم يدخل بها؛ لأنها داخلة في عموم قوله تعالى: {{لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ}}، ولهذا لو ماتت ورثها، ولو مات ورثته.

قوله: «لا من مجنون» فالمجنون لا يصح إيلاؤه، كما لا تصح جميع أقواله، فلو أن المجنون كان يهذي ويقول: جميع أملاكي التي في البلد الفلاني وقف، ونحن نعلم أن الرجل يحب الخير، فلا يصح الوقف؛ لأن المجنون ليس له قصد، وليس عنده عقل، فلو حصل بينه وبين زوجته شيء من سوء التفاهم، فقال: والله لا أجامعك لمدة ستة أشهر، نقول: لا ينعقد الإيلاء؛ لأنه مجنون، لا يصح منه حلف، ولا إيلاء.

مسألة: هل المسحور مثل المجنون؟ نعم ـ نسأل الله العافية ـ المسحور من جنس المجنون، فلو طلق لم يقع طلاقه، ولو آلى لم يصح إيلاؤه، ولو ظاهر لم يصح ظهاره؛ لأن المسحور مغلوب على عقله تماماً.

قوله: «ومغمى عليه» أي: المغطى عقله بمرض، أو سقطة، أو ما أشبه ذلك، فلو أن الإنسان وهو مغمى عليه حلف ألا يطأ زوجته لمدة سنة، فلا إيلاء، وبقية أقواله غير نافذة؛ لأنه غير عاقل، يهذي فلا يدري ما يقول.

ومثله ما يسميه العوام بالمُهَذري، الذي بلغ من السن عتياً وصار يخلط في كلامه، فلا عبرة بكلامه.

وَعَاجِزٍ عَنْ وَطْءٍ لِجَبٍّ كَامِلٍ أَوْ شَلَلٍ، فَإِذَا قَالَ: واللهِ لاَ وَطِئْتُكِ أَبَداً، أَوْ عَيَّنَ مُدَّةً تَزِيدُ عَلَى أَرْبَعَةِ أَشْهُرٍ، أَوْ حَتَّى يَنْزِلَ عِيسَى، أَوْ يَخْرُجَ الدَّجَّالُ،....................................

قوله: «وعاجز عن وطء لجب كامل» أي: لا يصح الإيلاء من العاجز عن الوطء، لكن عجزاً لا يرجى زواله، إما لفقد الآلة وهو معنى قوله: «لجب كامل» والجب معناه قطع الذكر، فمقطوع الذكر حلف أو ما حلف ليس بواطئ، وكيف يتصور منه الوطء؟! أما لو جب نصف ذكره بحيث يتمكن من الوطء بباقيه، فإنه يصح منه الإيلاء.

قوله: «أو شلل» وهو فقدان الحركة في العضو، فلو كان فيه شلل في العضو فإنه لا يصح منه الإيلاء؛ وذلك لأنه لا يرجى زوال عجزه عن الوطء؛ لأن الامتناع عن الوطء هنا للآفة؛ لأنه حتى لو قال لزوجته وهو مجبوب: والله لا أجامعك، لقالت له: ما أنت بمجامع، حلفت أو ما حلفت؛ وكذلك الأشل.

قوله: «فإذا قال: والله لا وطئتك أبداً» هذه جملة قَسَمية، الواو حرف قسم، وجواب القسم «لا وطئتك» وهو فعل ماضٍ، فإن قيل: كيف يقول: والله لا وطئتك؟ نقول: إن فعل الماضي إذا وقع جواباً للقسم مقروناً بـ «لا» صار بمعنى المستقبل، فقوله: «والله لا وطئتك» كقوله: والله لا أطؤك، بخلاف ما لو وقع مقروناً بـ «ما» مثل: والله ما وطئتك، فهذا يكون للماضي.

فإذا قال: «والله لا وطئتك أبداً» فهو مولٍ؛ لأن أبداً تزيد على أربعة أشهر. وكذلك لو قال: «والله لا وطئتك» فهو مولٍ.

قوله: «أو عَيَّن مدة تزيد على أربعة أشهر» مثل أن يقول: والله لا وطئتك لمدة مائة وواحد وعشرين يوماً، فهذه المدة تزيد على أربعة أشهر يوماً واحداً، فهو مولٍ.

قوله: «أو حتى ينزل عيسى» أي: قال: والله لا وطئتك حتى ينزل عيسى ابن مريم عليه السلام من السماء، فهل هذه المدة تزيد على أربعة أشهر؟ الله أعلم، لكن هذا هو الغالب، مثل ما يقول الناس: والله ما أكلم فلاناً حتى تقوم الساعة، فهذا يعتبر كالتأبيد.

وسبق لنا بالنسبة لنزول عيسى ـ عليه السلام ـ أنه ينزل نزولاً حقيقياً إلى الأرض، وهو حي الآن؛ لأن الله تعالى يقول: {{بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ}} [النساء: 158] ، وأما قوله: {{يَاعِيسَى إِنِّي مُتَوَفِّيكَ}} [آل عمران: 55] فالمعنى مُنِيمُك، كما قال الله تعالى: {{وَهُوَ الَّذِي يَتَوفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ}} [الأنعام: 60] وقيل: معناها {{مُتَوَفِّيكَ}} أي: قابضك، كما يقول القائل: توفيت دَيني، أي: قبضته، وليست وفاة النوم، هذا هو الصحيح؛ لأن عيسى ابن مريم عليه السلام ينزل في آخر الزمان كما جاءت الأحاديث، وصحت عن رسول الله صلّى الله عليه وسلّم[(111)].

قوله: «أو يخرج الدجال» «الدجال» صيغة مبالغة من الدجل، وهو الكذب والتمويه، وهذا الدجال يكون في آخر الزمان، يخرج قبل نزول عيسى عليه الصلاة والسلام، ويدعي أول ما يخرج النبوة، ثم يدعي الربوبية، ثم يعطيه الله ـ عزّ وجل ـ تمكيناً يفتتن به من شاء الله، فإنه يأمر السماء فتمطر، ويأمر الأرض فتنبت، فإذا تبعه أهل البادية فإنه ترجع عليهم إبلهم أسبغ ما تكون درّاً، وأوفر ما تكون سِمَناً، وإذا عصوه أو كذبوه أصبحوا ممحلين، تتبعه أنعامهم كأنها النحل[(112)]، هذا الدجال ـ والعياذ بالله ـ فتنته عظيمة، ولهذا أمر النبي صلّى الله عليه وسلّم من سمعه أن ينأى عنه، وقال: «إن الرجل يأتيه فيحسب أنه مؤمن، ثم لا يزال به حتى يفتنه، فمن سمع به فلينأَ عنه» [(113)]، ففتنته عظيمة جداً، لكن أخبرنا نبينا ـ عليه الصلاة والسلام ـ أن معه جنة وناراً، ولكن جنته نار وناره ماء طيب عذب، ولكنه يموه على الناس، ولهذا سمي الدجال، ويمكث في الأرض أربعين يوماً، اليوم الأول كسنة، اثني عشر شهراً، والثاني كشهر، والثالث كأسبوع، والرابع كسائر أيامنا، ولما حدث النبي ـ عليه الصلاة والسلام ـ بهذا الحديث، قالوا: يا رسول الله اليوم الواحد يكفينا فيه صلاة واحدة؟ قال: «لا، اقدروا له قدره» [(114)]، فبين الرسول ـ عليه الصلاة والسلام ـ أننا نصلي في هذا اليوم صلاة سنة كاملة، وفي هذا إبطال لقول أهل الفلك أن الأفلاك ما تتغير لا بانشقاق، ولا بتأخر، ولا بتقدم، وهذا بناء منهم على أنها أزلية، والأزلي أبدي لا يتغير، ولكنهم كذبوا فإن الأفلاك مخلوقة لله ـ عزّ وجل ـ يتصرف فيها كما يشاء سبحانه وتعالى.

فإذا قال المولي: حتى يخرج الدجال، فالمدة تزيد على أربعة أشهر غالباً.

أَوْ حَتَّى تَشْرَبِي الخَمْرَ، أَوْ تُسْقِطِي دَيْنَكِ، أَوْ تَهَبِي مَالَكِ، وَنَحْوَهُ فَمُولٍ، فَإِذَا مَضَى أَرْبَعَةُ أَشْهُرٍ مِنْ يَمِينِهِ ـ وَلَوْ قِنّاً ـ فإِنْ وَطِئَ وَلَوْ بِتَغْيِيبِ حَشَفَةٍ فَقَدْ فَاءَ، وَإِلاَّ أُمِرَ بالطَّلاَقِ،..........................

قوله: «أو حتى تشربي الخمر» قال: لا وطئتك حتى تشربي الخمر، وهذا ليس معناه أن الخمر حلال، لكن لو فرض أن الزوج قاله، وإلا فحرام عليه أن يقول مثل هذا القول؛ لأن هذا قد يحدوها إلى شرب الخمر إذا اشتاقت إلى زوجها، وهذا قد يقع من بعض السفهاء يكون هو ـ والعياذ بالله ـ مفتوناً بشرب الخمر، فيقول: والله ما أطؤك حتى تشربي الخمر، نقول: هذا يؤمر بالجماع ـ كما سيأتي إن شاء الله ـ وإلا يفسخ النكاح منه.

وظاهر كلام المؤلف مطلقاً، ولكن ينبغي أن يحمل على ما إذا لم تكن نصرانية أو يهودية؛ لأنهم يعتقدون حلَّ شرب الخمر، فهي تشربه، فإذا قال: والله لا أطؤك حتى تشربي الخمر لا تمتنع.

قوله: «أو تسقطي دَينك» هذا الزوج يقترض من زوجته، فزوجته مدرِّسة، كلما جاء الراتب قال: اقرضيه لي، حتى اجتمع عنده ثلاثون ألفاً، أو أربعون ألفاً، فقال: والله ما أطؤك حتى تسقطي دينك عليّ، فهذا إيلاء؛ لأنه ما له حق أن يجبرها على أن تسقط دينها، سواء كان هذا الدين عليه أو على غيره، حتى لو كان الدين على صاحبٍ له، وقال: والله لا أطؤك حتى تسقطي الدين الذي على فلان لك، قلنا: هذا حرام، ولا يجوز وأنت مولٍ.

قوله: «أو تهبي مالَكِ» قضاء الدين وهبة المال بينهما فرق، قال: والله ما أطؤك حتى تعطيني حُلَّتك، فهذا هبة مال، أو تعطيني حليك، أو ما أشبه ذلك، فإنه يعتبر إيلاء؛ لأنه يحرم عليه أن يجبرها على هبة المال.

وفي هذه الحال لو أعطته أو أسقطت دينها فإن يلزمه أن يطأ؛ لأنه علقه على فعل شيء حصل.

قوله: «ونحوه» يعني ونحو ما ذكر مما يضرها، أو يحرم عليها شرعاً، أو يمتنع عليها حِسّاً، فإذا علق وطأها بما يمتنع حِسّاً أو شرعاً أو يشق عليها ويضرها، فإنه يكون مولياً بذلك، فلو قال: لا أطؤك حتى تطيري من هنا إلى مكة، فهذا مستحيل، ولا تقل: يمكن أن تطير بالطيارة؛ لأنه بالطيارة ليست هي التي طارت، لكنه طِير بها، وهو يقول: حتى تطيري أنت.

قوله: «فمول» خبر لمبتدأ محذوف، مرفوع بضمة مقدرة على الياء المحذوفة، هذا هو المولي فما حكمه؟ قال المؤلف:

«فإذا مضى أربعة أشهر من يمينه ـ ولو قنّاً ـ فإن وطئ ولو بتغييب حشفة فقد فاء، وإلا أُمر بالطلاق» يقول المؤلف: يُضرب له أربعة أشهر، وهل ابتداؤها من المطالبة أو من الإيلاء؟ كلام المؤلف صريح في أن الابتداء من الإيلاء لا من المطالبة، والدليل قوله تعالى: {{لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ}} [البقرة: 226] ، و «تربص» مبتدأ و «للذين» خبر مقدم، فجعل الله التربص مقروناً بوصف وهو الإيلاء، وهذا الوصف يثبت من اليمين، إذاً فالآية تدل على أن ابتداء المدة من اليمين؛ لأنه من حين أن يحلف يصدق عليه أنه مولٍ، وقد قال الله تعالى: {{لِلَّذِينَ يُؤْلُونَ}} فإذا آلى في اليوم السابع والعشرين من شهر محرم ولم تطلبه إلا في السابع والعشرين من شهر ربيع الأول، فيكون مضى عليه شهران، فهل تبدأ المدة من سبع وعشرين ربيع الأول، وتكمل أربعة أشهر فتكون ستة أشهر من اليمين، أو تكمِّل شهرين فقط؟ الجواب: تكمِّل شهرين فقط؛ لأن هذا الرجل من سبع وعشرين محرم صار مولياً، وقد قال الله تعالى: {{لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ}}.

وقوله: «أربعة أشهر» هذا مبني على القول بأن الرجل لا يلزمه أن يجامع زوجته إلا في كل أربعة أشهر مرة، فلا يجب إذاً على هذا القول أن يجامع زوجته في السنة إلا ثلاث مرات، مع أنه رجل شاب وهي شابة، يقولون: ليس لها حق إلا في كل أربعة أشهر مرة، لكن هذا القول في غاية الضعف؛ لأن الله تعالى قال: {{وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ}} [النساء: 19] ، وليس من المعروف أبداً أن يبقى الزوج مع زوجته الشابة، وهما حديثا عهد بعرس، ويجامعها أول ليلة، ثم إذا تزينت له وأرادت منه ما تريده المرأة من زوجها، قال: اصبري، بقي أربعة أشهر، فهل هذا من المعاشرة؟! لا، ليس من المعاشرة، ولهذا فالقول الراجح في هذه المسألة أنه يجب أن يجامع زوجته بالمعروف، إلا إذا كان هناك سبب، كضعف فيه، أو مرض أو شيء في الزوجة يتكره منه أو ما أشبه ذلك.

وقوله: «ولو قناً» إشارة خلاف؛ لأن بعض العلماء يقول: إن القن يجعل له نصف المدة، كما أن القنة عدتها نصف العدة، والصواب: أن القن والحر واحد.

وقوله: «فإن وطئ ولو بتغييب حشفة» ولو لم ينزل؛ لأنه يصدق عليه أنه وطئ، ولهذا يجب به الغسل، ويثبت به المهر، ويلحق به النسب، وتترتب عليه جميع الأحكام المرتبة على إيلاج جميع الذكر، فإذا كان كذلك فإنه إذا حصل الإيلاج ولو بقدر الحشفة فإنه يثبت الرجوع، ويقال: إن هذا الرجل فاء يعني رجع، ولكن هل يحصل به كمال اللذة؟ لا، ولو أن الرجل صار لا يجامع زوجته إلا بمقدار الحشفة لقلنا: إنه لم يعاشرها بالمعروف، وإذا كان قد جاء في الحديث أن الرسول صلّى الله عليه وسلّم قد نهى الرجل أن ينزع قبل أن تقضي المرأة حاجتها ولا يعجلها[(115)]، فكيف نقول: إن هذا الرجل قد فاء إلى المعاشرة بالمعروف لمجرد أنه غيب الحشفة؟!

وقوله: «فقد فاء» اختار كلمة «فاء» موافقة للقرآن: {{فَإِنْ فَاءُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ}} [البقرة: 226] .

وقوله: «وإلا أمر بالطلاق» يعني وإلا يفعل قال له الحاكم: طلق، لكن هل يأمره بالطلاق وإن لم تطلب المرأة ذلك؟

الجواب: ظاهر كلام المؤلف أنه يأمره بالطلاق وإن لم تطلب، لكن هذا غير مراد، بل لا حق له أن يأمره بالطلاق حتى تطلب المرأة؛ لأن الحق لها، وهي قد تقول: أنا أرضى أن أبقى معه وإن لم تحصل الرجعة؛ لأنها تريد أن تبقى في بيتها وعند أولادها وفي سكنها، لكن إذا طلبت قالت: إما أن يرجع أو يطلق، أمره الحاكم بالطلاق.

فَإِنْ أَبَى طَلَّقَ حَاكِمٌ عَلَيْهِ وَاحِدَةً أَوْ ثَلاثاً أَوْ فَسَخَ، وَإِنْ وَطِئَ فِي الدُّبُرِ أَوْ دُونَ الْفَرْجِ فَمَا فَاءَ، وَإِن ادَّعَى بَقَاءَ الْمُدَّةِ، أَو أَنَّهُ وَطِئَهَا، وَهِيَ ثَيِّبٌ، صُدِّقَ مَعَ يَمِينِهِ، وإِنْ كَانَتْ بِكْراً أَوِ ادَّعَتِ الْبَكَارَةَ وَشَهِدَ بِذلِكَ امْرَأَةٌ عَدْلٌ صُدِّقَتْ،.....................................

قوله: «فإن أبى طلق حاكم عليه» أي: على المولي.

قوله: «واحدة أو ثلاثاً أو فسخ» خيَّر المؤلف ـ رحمه الله ـ الحاكم بين أمور ثلاثة: أن يطلق عليه مرة واحدة، أو يطلق عليه ثلاثاً، أو يفسخ، فإن طلق عليه طلقة واحدة طلقت واحدة، ولزوجها أن يراجعها ما دامت في العدة، وإن طلق عليه ثلاثاً طلقت ثلاثاً ولا تحل لزوجها إلا بعد أن تنكح زوجاً غيره، وإن فسخ انفسخ النكاح، ولا يحسب من الطلاق، ولكن لا رجوع له عليها إلا بعقد.

وقوله: «واحدة أو ثلاثاً أو فسخ» «أو» هنا للتخيير، فيخير الحاكم بين أن يطلق واحدة، أو يطلق ثلاثاً، أو يفسخ، فيجب عليه أن يختار الأصلح، وأيهما أصلح؟ إذا كانت هذه الطلقة هي الأخيرة فالطلقة الواحدة، كالثلاث لا فرق، وحينئذٍ نقول: اعدل عن الطلاق إلى الفسخ؛ لأن هذا أهون، فإنك إذا فسخت امتنع رجوع الزوج عليها إلا بعقد، فيكون عنده شيء من السَّعَة، وإذا كانت هذه هي الطلقة الأولى، فالطلاق الثلاث لا منفعة لها فيه، وحينئذٍ يبقى الطلاق أو الفسخ فأيهما أحسن؟ قد يكون الطلاق أحسن، وهو لا شك أحسن بالنسبة للزوج، وقد يكون الفسخ أحسن إذا كانت المرأة قد تعبت من معاشرة الزوج، وتريد الفكاك منه، وعليه فنقول: «أو» في كلام المؤلف للتخيير، ويجب على الحاكم أن يأخذ بما هو أصلح، ولكل قضية حكمها، فقد تكون بعض القضايا الطلقة الواحدة أفضل، أو الثلاث، أو الفسخ، على أن القول الراجح أنه وإن طلق ثلاثاً فالثلاث واحدة، يعني لو قال الحاكم: اشهدوا أن زوجة فلان التي آلى منها طالق، ثم هي طالق، ثم هي طالق، أريد الثلاث، فالقول الراجح أن هذه واحدة، وعليه فلا يملك الطلاق الثلاث؛ لأنها لن تفيد زيادة بينونة، وهي وقوع في المحرم؛ لأن الطلاق الثلاث محرم إلا بعد أن يراجع زوجته ثم يطلقها بعد إن بدا له.

قوله: «وإن وطئ في الدبر أو دون الفرج فما فاء» لأن الدبر الوطء فيه محرم، ولا يحصل به كمال الاستمتاع، والمؤلف يحكي أمراً واقعاً، وليس يحكم بهذا، فلا يحل للرجل أن يطأ زوجته في دبرها فإن فعل وداوم عليه وجب أن يفرق بينه وبين زوجته؛ لأنه أصرَّ على أمرٍ محرم.

وقوله: «أو دون الفرج» أي: وطئ فيما دون الفرج، يعني فيما بين الفخذين مثلاً فإنه لا يفيء؛ لأن هذا ليس هو الجماع الذي يحصل به كمال اللذة، وهذا الوطء جائز لا بأس به.

فإن وطئها في الحيض فالظاهر أنه لا يصح؛ لأن الوطء في الحيض لا يحصل به كمال الاستمتاع، اللهم إلا أن يقول: إنه فعل ذلك ليبادر الزمن، وأنه مستعد أن يجامع إذا طهرت، فهذا ربما نقول إنه عودة، وأنه لا يلزم بطلاق أو فسخ، ويلزم بالجماع بعد الطهر.

قوله: «وإن ادعى بقاء المدة أو أنه وطئها وهي ثيب صُدِّق مع يمينه» ادعى بقاء المدة وهي أربعة أشهر، فقالت الزوجة: إنه قد تم له أربعة أشهر فليطلق، وقال هو: إنها لم تتم أربعة الأشهر، فالأصل بقاء المدة، لكن لما كان قول المرأة محتملاً قلنا: لا بد أن يحلف فيُصدق بيمينه، أو ادعى أنه وطئها وهي ثيب فإن القول قوله.

فإذا قال قائل: الأصل عدم الوطء؟!

فالجواب: أن هذا أمر خفي لا يعلم إلا من جهته، فإن الإنسان إذا أراد أن يفيء إلى أهله لا يقول للناس: تعالوا اشهدوا، فلا يكلف البينة بأمر لم تجرِ به العادة؛ ولأننا لو فتحنا هذا الباب لتسلطت المرأة على زوجها، وقالت: إنه لم يجامع، فإذا كانت ثيباً فالقول قوله لكن مع يمينه، فإن أبى أن يحلف قضي عليه بالنكول، فيحكم عليه بالطلاق فإن أبى أن يطلق طلق القاضي.

ويستثنى من ذلك إذا دلت القرينة على كذبه، مثل أن تكون المرأة في هذه المدة عند أهلها، وهي ثيب، ويدعي أنه وطئها فلا نقبله؛ لأن القرينة تكذبه، فلو قال: أنا جئت بالليل وأهلها غير موجودين وجامعتها، نقول: هذا خلاف الظاهر، فلا نقبل قوله.

فتبين أنه إذا ادعى بقاء المدة فالقول قوله؛ لأن الأصل البقاء، وإذا ادعى أنه جامعها وهي ثيب فالقول قوله؛ لأن هذا أمر خفي لا يعلم إلا من جهته فصدق فيه.

قوله: «وإن كانت بكراً أو ادعت البكارة وشهد بذلك امرأة عدل صُدِّقت» إن كانت بكراً، وقال: إنه جامعها، وقالت: ما جامعها، وشهدت امرأة ثقة بأن بكارتها لم تَزُل، فالقول قولها؛ لأن الظاهر معها، فالبكارة ما تبقى مع الجماع.

وهنا اكتفينا بامرأة واحدة، مع أن المعروف أن شهادة المرأتين الثنتين بشهادة رجل، فكيف قبلنا شهادة امرأة واحدة؟ قال أهل العلم: لأن هذا مما لا يطلع عليه إلا النساء غالباً، فاكتفي فيه بشهادة امرأة واحدة كالرضاع، فالرضاع يُكتفى فيه بشهادة امرأة واحدة كما في الحديث الصحيح[(116)]، وهذا مثله؛ وفي وقتهم لا شك أن هذا هو الواقع أن النساء ما يكشف عليهن في مثل هذه الأحوال إلا النساء، لكن الآن يكشف النساء والرجال، ولكن ما قاله الفقهاء ـ رحمهم الله ـ معتمد صحيح، أنه إذا شهدت امرأة عدل أن بكارتها لم تزل فإن قوله: إنه جامعها، ليس بصحيح، والقول قولها.

وقوله: «امرأة عدل» قد تشكل، كيف تكون الصفة مذكرة، والموصوف مؤنثاً؟ وجواب هذا الإشكال أن كلمة «عدل» مصدر، والمصدر إذا وصف به بقي على إفراده وتذكيره، فتقول: رجال عدل، وامرأة عدل، ورجل عدل، قال ابن مالك رحمه الله في الألفية:

ونعتوا بمَصْدرٍ كثيرا فالتزموا الإفرادَ والتذكيرا

وعلى هذا فلا إشكال في كلام المؤلف.

إِنْ تَرَكَ وَطْأَهَا إِضْراراً بِهَا، بِلاَ يَمِينٍ وَلاَ عُذْرٍ فَكَمُولٍ.

قوله: «وإن ترك وطأها إضراراً بها بلا يمين ولا عذر فكمولٍ» يعني فهو كمولٍ، كرجل ترك وطء زوجته بدون يمين، لكن تركه إضراراً بها فهذا آثم، فنجعل حكمه حكم المولي، فيضرب له على كلام المؤلف أربعة أشهر منذ ترك، لكن بشرط أن يكون المقصود الإضرار بها، فنقول: إما أن تجامع وتعاشر بالمعروف، وإلا إذا طلبت الفسخ فسخ.

وقيل: إنه ليس كمولٍ، ولا يمكن أن نجعل حكمه كحكمه مع اختلاف الواقع، وهذا أصح أن الذي يترك وطأها إضراراً بها، بدون يمين وبدون عذر أنه ليس بمولٍ، بل يطالب بالمعاشرة بالمعروف، وإلا تملك الفسخ أو الطلاق، والفرق بينه وبين المولي، أن المولي آلى وحلف فترتب على حلفه التربص الذي ذكره الله عزّ وجل؛ مراعاةً ليمينه، أما هذا فمجرد إضرار بها، وقد قال الرسول عليه الصلاة والسلام: «لا ضرر ولا ضرار» [(117)]، وقال تعالى: {{وَلاَ تُمْسِكُوهُنَّ ضِرَارًا لِتَعْتَدُوا}} [البقرة: 231] ، فكيف نقول: إن الضرار أربعة أشهر؟!

فالصواب في هذا أن يقال: إن من ترك وطأها إضراراً بها، وليس له عذر فإنه يطالب بالرجوع فوراً، والمعاشرة بالمعروف، وإلا فيُطلق عليه.

وقوله: «ولا عذر» فإن كان هناك عذر فإنه ليس كالمولي، ويبقى حتى يزول عذره، وهل من العذر إذا نشزت أو خاف نشوزها وهجرها؟ نعم، لقول الله تبارك وتعالى: {وَاللاَّتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ } [النساء: 34] .

[108] الروض المربع مع حاشية ابن قاسم (6/619).

[109] أخرجه البخاري في الصلاة/ باب الصلاة في السطوح، والمنبر، والخشب (378) عن أنس رضي الله عنه.

[110] سبق تخريجه ص(24).

[111] أخرجه البخاري في البيوع/ باب قتل الخنزير (2222)، ومسلم في الإيمان/ باب نزول عيسى ابن مريم... (155) عن أبي هريرة رضي الله عنه.

[112] أخرجه مسلم في الفتن/ باب ذكر الدجال (2937) عن النواس بن سمعان رضي الله عنه.

[113] أخرجه الإمام أحمد (4/441)، وأبو داود في الملاحم/ باب خروج الدجال (4319) عن عمران بن حصين رضي الله عنه.

[114] رواه البخاري كتاب الفتن/ باب ذكر الدجال (7130) ـ ومسلم كتاب الفتن وأشراط الساعة/ باب ذكر الدجال (2934) (106).

[115] أخرجه أبو يعلى في مسنده (7/4201) عن أنس رضي الله عنه. انظر: الإرواء (2010).

[116] أخرجه البخاري في العلم/ باب الرحلة في المسألة النازلة وتعليم أهله (88) عن عقبة بن الحارث رضي الله عنه.

[117] أخرجه الإمام أحمد (5/326)، وابن ماجه في الأحكام/ باب من بنى في حقه ما يضر بجاره (2340) عن عبادة بن الصامت رضي الله عنه.

وأخرجه الإمام أحمد (1/313)، وابن ماجه (2341) عن ابن عباس رضي الله عنهما، وأخرجه مالك (2/745)، مرسلاً، وللحديث طرق كثيرة يتقوى بها، ولذلك حسنه النووي في الأربعين (32)، وابن رجب في جامع العلوم والحكم (2/210)، والألباني في الإرواء (896).

تاريخ التحديث : Feb 4, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الثالث عشر
كِتَابُ الظِّهَارِ

كِتَابُ الظِّهَارِ

قوله: «الظهار» مصدر ظاهر يظاهر ظهاراً، مثل قاتل يقاتل قتالاً، وجاهد يجاهد جهاداً، هو مشتق من الظهر؛ لأن الظهر هو محل الركوب والمرأة مركوب عليها، فلهذا سمي هذا النوع من معاملة الزوجة ظهاراً.

والظهار أن يشبه الرجل زوجته بأمه، فيقول: أنت علي كظهر أمي، وهذه الكلمة ظهار بالإجماع، ولو نوى بها الطلاق فإنها تكون ظهاراً، وكانوا في الجاهلية يجعلون الظهار طلاقاً بائناً، ولهذا لو قال إنسان: أنا أريد بالظهار الطلاق، قلنا له: لا نقبل هذه النية؛ لأننا لو قبلنا نيته لرددنا الحكم في الإسلام إلى الحكم في الجاهلية، ولأن لفظه صريح في الظهار، والصريح لا تقبل نية خلافه، كما مر علينا في صريح الطلاق أنه لو قال: أنت طالق، ثم قال: ما أردت الطلاق، فإنه لا يقبل منه، ولو قال: أنت طالق طلقة واحدة وقال: أردت ثلاثاً ما يقبل؛ لأنه لفظ صريح، ولو قال: أنت طالق ثلاثاً وقال: أردت واحدة ما يقبل، كذلك إذا قال: أنت عليَّ كظهر أمي، وقال: أردت الطلاق، فإنه لا يقبل؛ لعلتين:

أولاً : أنه مخالف لصريح اللفظ، وما خالف الصريح فغير مقبول.

ثانياً : أننا لو قبلنا ذلك لرددنا حكم الظهار من الإسلام إلى الجاهلية، وهذا أمر لا يجوز؛ لأن الإسلام أبطله.

فإذا قال: أنت علي كأمي، أي: في المودة والاحترام والتبجيل فليس ظهاراً؛ لأنه ما حرمها، وإذا قال: أنت أمي، فحسب نيته، فإذا أراد التحريم فهو ظهار، وإذا أراد الكرامة فليس بظهار؛ فإذا قال: يا أمي تعالي، أصلحي الغداء فليس بظهار، لكن ذكر الفقهاء ـ رحمهم الله ـ أنه يكره للرجل أن ينادي زوجته باسم محارمه، فلا يقول: يا أختي، يا أمي، يا بنتي، وما أشبه ذلك، وقولهم ليس بصواب؛ لأن المعنى معلوم أنه أراد الكرامة، فهذا ليس فيه شيء، بل هذا من العبارات التي توجب المودة والمحبة والألفة.

مسألة: لو شبهها بغير أمه، فهل هو ظهار؟ لو قال: أنت عليّ كظهر أختي، أيكون ظهاراً؟ من أخذ بظاهر اللفظ قال: ليس بظهار؛ لأن ظهر غير الأم لا يساوي ظهر الأم؛ إذ إن استحلال الأم أعظم من استحلال الأخت، فيكون تشبيه الزوجة التي هي أحل شيء بالأم التي هي أحرم شيء أقبح مما إذا شبهها بالأخت، فلا يقاس عليه، لكن جمهور أهل العلم على خلاف هذا القول، وأن الظهار لا يختص بالأم، بل يشملها ويشمل غيرها.

وَهُوَ مُحَرَّمٌ، فَمَنْ شَبَّهَ زَوْجَتَهُ، أَوْ بَعْضَها بِبَعْضِ، أَوْ بِكُلِّ مَنْ تَحْرُمُ عَلَيْهِ أَبَداً بِنَسَبٍ، أَوْ رَضَاعٍ مِنْ ظَهْرٍ، أَوْ بَطْنٍ، ...........................

قوله: «وهو محرَّم» يعني أن الظهار محرَّم، والدليل قوله تعالى: {{وَإِنَّهُمْ لَيَقُولُونَ مُنْكَرًا مِنَ الْقَوْلِ وَزُورًا}} [المجادلة: 2] فكذبهم الله تعالى شرعاً وقدراً، قدراً في قوله: {{وَإِنَّهُمْ لَيَقُولُونَ مُنْكَرًا مِنَ الْقَوْلِ وَزُورًا}} وشرعاً في قوله: {{وَإِنَّهُمْ لَيَقُولُونَ مُنْكَرًا مِنَ الْقَوْلِ وَزُورًا}} والمنكر حرام، والزور حرام.

فإذا قال قائل: ما وجه وصفه بالمنكر والزور؟

قلنا: هذه الصيغة «أنت علي كظهر أمي» تضمنت خبراً وإنشاءً، فالخبر أن زوجته كظهر أمه وهذا زور وكذب، والإنشاء هو إنشاء تحريمها، وهو حرام، فيكون منكراً، فصار منكراً باعتباره إنشاء للظهار، وزوراً باعتباره كذباً.

أما تعريفه فقال المؤلف:

«فمن شبه زوجته أو بعضها ببعض أو بكل من تحرم عليه أبداً، بنسب، أو رضاع من ظهر أو بطن» فقوله: «فمن شبه» عامة تشمل البالغ والصغير، وأما المجنون فما تشمله؛ لأن المجنون لا قصد له، فيصح الظهار من الزوج الصغير.

وعلم من قوله: «شبه زوجته» أنه لا بد أن يكون قد عقد عليها عقداً صحيحاً، فإن ظاهر من امرأة ثم تزوجها بعد فإنه لا يكون ظهاراً؛ لأنه حين ظاهر منها لم تكن زوجته، وهذا الذي يفيده كلام المؤلف هو الحق، أن الظهار لا يصح إلا من الزوجة، والمشهور من المذهب أن الظهار يصح من الأجنبية التي ما تزوجها، فإذا قال لامرأة ما تزوجها: أنت علي كظهر أمي، فإذا تزوجها نقول: لا تجامعها ولا تقربها حتى تكفر كفارة الظهار، والصحيح أنه لا يصح، والدليل قول الله تعالى: {{وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ}} [المجادلة: 3] ولا تكون المرأة من نسائهم إلا بعقد، فهو كقوله: {{لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ}} [البقرة: 226] .

وقوله: «أو بعضها» أي: شبه بعضها، بأن قال: يدك علي كظهر أمي، نقول: هذا مظاهر؛ لأن التحريم لا يتبعض، فلا يوجد امرأة يدها حلال وجسمها حرام، ولا العكس، ولهذا سبق لنا أنه لو طلق عضواً من أعضائها طلقت؛ لأن الطلاق لا يتبعض.

وقوله: «ببعض أو بكل من تحرم عليه» فالمشبه بها لا فرق بين الكل والبعض، فلو قال: أنت علي كيد أمي صح الظهار، مثل: أنت علي كظهر أمي، فالظهر جزء من الأم، إذاً إذا شبه الزوجة كلها أو بعضها بمن تحرم عليه كلها أو بعضها صح الظهار؛ لأن الظهار لا يمكن أن تبعض؛ إذ لا يمكن أن تكون يد امرأة حلال له وبقية بدنها حرام، فلما لم يكن متبعضاً صار البعض كالكل.

وقوله: «بمن تحرم عليه أبداً» أفاد المؤلف: أنه لا بد أن يكون المشبه بها ممن تحرم عليه أبداً، يعني تحريماً مؤبداً، احترازاً من التي تحرم عليه إلى أمد كأخت زوجته، فلو قال لزوجته: أنت حرام علي كظهر أختك، فأختها حرام عليه ما دامت الزوجة معه، لكن لو بانت الزوجة منه لحلَّت له أختها، فهذا لا يكون ظهاراً.

وقوله: «ببعض أو بكل من تحرم عليه» لو شبهها بأجنبية لم يعقد عليها، قال: أنت علي كفلانة، فلا يكون مظاهراً؛ لأنها لا تحرم عليه.

ولو شبهها بظهر أبيه، قال: أنت علي كظهر أبي فغير ظهار؛ لأن المؤلف يقول: «بمن تحرم عليه» .

إذاً لو شبهها بأي رجل من الرجال فليس بظهار، ولو شبهها بامرأة أجنبية فليس بظهار، ولو شبهها بمن تحرم عليه إلى أمد فليس بظهار.

وقوله: «بنسب أو رضاع» النسب معروف، والمحرمات بالنسب عدَّدَهن الله في القرآن، فقال تعالى: {{حُرِّمَتْ عَلَيْكُمْ أُمَهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالاَتُكُمْ وَبَنَاتُ الأَخِ وَبَنَاتُ الأُخْتِ}} [النساء: 23] فهن سبع: الأم وإن علت، والبنت وإن نزلت، والأخت، والعمَّة وإن علت، والخالة وإن علت، وبنت الأخ وإن نزلت، وبنت الأخت وإن نزلت، هؤلاء سبع.

ونظير هؤلاء السبع من الرضاع حرام؛ لقول النبي صلّى الله عليه وسلّم: «يحرم من الرضاع ما يحرم من النسب» [(118)]، وهذا تبيين للقرآن، فالقرآن يقول: {{وَأُمَهَاتُكُمُ اللاَّتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ}} [النساء: 23] فجاءت السنة لتبيين هذا، فنقول: الأم من الرضاع وإن علت، والبنت من الرضاع وإن نزلت، والأخت من الرضاع، والعمة من الرضاع وإن علت، والخالة من الرضاع وإن علت، وبنت الأخ من الرضاع وإن نزلت، وبنت الأخت من الرضاع وإن نزلت.

فلو قال الرجل لزوجته: أنت علي كظهر أمي من الرضاع صار مظاهراً؛ لأن الرسول عليه الصلاة والسلام يقول: «يحرم من الرضاع ما يحرم من النسب» ، وإن كان بلا شك أن بشاعة ظهر الأم من النسب أعظم من بشاعة ظهر الأم من الرضاع، وبنت الأخت من الرضاع ليست مثل بنت الأخت من النسب، لكن مع ذلك ما دام النبي صلّى الله عليه وسلّم قال: «يحرم من الرضاع ما يحرم من النسب» فالحكم واحد.

بقي صنف ثالث من المحرمات على التأبيد ما ذكره المؤلف، وهو المحرمات بالصهر، فظاهر كلام المؤلف أنه لو شبه زوجته بأمها، فقال: أنت علي كظهر أمك، فظاهر كلامه أنه ليس بظهار؛ لأنه قال: «بنسب أو رضاع» ولكن سيأتي في كلام المؤلف أن المحرمات بالصهر كالمحرمات بالرضاع.

إذاً القاعدة: من شبه زوجته أو بعضها ببعض أو بكل من تحرم عليه تحريماً مؤبداً بنسب أو رضاع أو مصاهرة فهو مظاهر.

وقوله: «من ظهر» هذا بيان لقوله: «ببعض من تحرم عليه» فيقول: أنت عليَّ كظهر أمي.

وقوله: «أو بطن» كأن يقول: أنت علي كبطن أمي.

أَوْ عُضْوٍ آخَرَ لاَ يَنْفَصِلُ، بِقَوْلِهِ لَهَا: أَنْتِ عَلَيَّ، أَوْ مَعِي، أَوْ مِنِّي كَظَهْرِ أَمِّي، أَوْ كَيَدِ أُخْتِي، أَوْ وَجْهِ حَمَاتِي وَنَحْوِهِ، أَوْ أَنْتِ عَلَيَّ حَرَامٌ، أَوْ كَالْمَيْتَةِ وَالدَّمِ فَهُوَ مُظَاهِرٌ، وَإِنْ قَالَتْهُ لِزَوْجِهَا فَلَيْسَ بِظِهَارٍ، وَعَلَيْهَا كَفَّارَتُهُ. وَيَصِحُّ مِنْ كُلِّ زَوْجَةٍ.

قوله: «أو عضو آخر لا ينفصل» مثل اليد والرجل والأصبع، فلو قال: أنت علي كشعر رأس أمي، فليس مظاهراً؛ لأن الشعر في حكم المنفصل، وإذا انفصل عنها فليس له حكم.

قوله: «بقوله لها: أنت عليَّ أو معي أو مني كظهر أمي، أو كيد أختي، أو وجه حماتي ونحوه» .

التحريم بالمصاهرة كالتحريم بالرضاع والنسب، فيكون التشبيه بالمُحرَّمة بالمصاهرة، كالتشبيه بالمُحرَّمة من النسب والرضاع، والمحرمات بالصهر على الزوج أم زوجته وإن علت، وبنتها وإن نزلت، لكن بشرط أن يكون قد دخل بأمها؛ لقوله تعالى: {{وَرَبَائِبُكُمُ اللاَّتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللاََّّتِي دَخَلْتُمْ بِهِنَّ}} [النساء: 23] ، فإذا قال لزوجته: أنت عليَّ كبنتك من فلان، فهو مظاهر؛ لأنه شبهها بمن تحرم عليه بالصهر، وإذا قال: أنت عليّ كظهر ابنتك مني فهو مظاهر؛ لأنه شبهها بمن تحرم عليه بالنسب.

وقوله: «حماتي» الحماة أم الزوجة، أو قريباتها، لكن هنا يقصد أمها؛ لأن باقي القريبات تحرم عليه إلى أمد، فإذا قال: أنت علي كظهر أمك أو بطنها، أو يدها، أو رجلها أو أنفها أو شفتها، أو ما أشبه ذلك فهو مظاهر.

قوله: «أو أنت علي حرام» إذا قال: أنت عليّ حرام، فهو مظاهر، وقد سبق لنا في هذه المسألة تفصيل، فالمذهب أنه ظهار في كل حال، ولو نوى الطلاق أو اليمين.

والصواب أن في ذلك تفصيلاً:

أولاً: إذا قال: أنت عليَّ حرام فالأصل أنه يمين، وإذا كان الأصل أنه يمين صار حكمه حكم اليمين، فيكفر كفارة يمين وتحل له، والدليل على هذا قول الله تبارك وتعالى: {{يَاأَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاةَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ *} {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ}} [التحريم: 1، 2] ، والزوجة مما أحل الله له، فإذا حرمها فهو يمين، وما ذهب إليه المؤلف وغيره من الفقهاء قول مرجوح بلا شك، ولهذا صح عن ابن عباس ـ رضي الله عنهما ـ أن من حرم زوجته فإنه يمين يكفرها[(119)].

ثانياً: إذا قصد الإنشاء، فإن نوى اليمين فهو يمين، وإن نوى الطلاق صار طلاقاً؛ لأن هذه الكلمة يصح أن يراد بها الطلاق، فإن الطلاق يحرم الزوجة، فيصح أن ينوي بها الطلاق لقول النبي صلّى الله عليه وسلّم: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» [(120)]، وهذا نوى معنى ينطبق عليه هذا اللفظ، وإن نوى الظهار فهو ظهار؛ لأنه يحتمل كل هذه المعاني.

ثالثاً : أن يقول: أنت علي حرام مخبراً بتحريمها، يعني أنت عليَّ حرام بدل أن تكوني حلالاً، فهنا نقول له: كذبت، إلا أن تكون في حال يحرم عليه جماعها كالحائض والنفساء، والمحرمة بحج أو عمرة، ويريد بذلك الجماع فنقول: صدقت، وهذا القسم ليس فيه كفارة؛ لأنه إما كاذب وإما صادق فلا حنث فيه، هذا هو القول الراجح في هذه المسألة.

قوله: «أو كالميتة» إن قال: أنت كالميتة، وقال: أنا أريد ميتة السمك، وميتة السمك حلال، لكنه خلاف الظاهر؛ لأنه عند الإطلاق إذا قيل ميتة فإنما يراد بذلك الميتة المحرمة، فيُدَيَّن، وقد سبق لنا أننا إذا قلنا: يدين، فإننا ننظر إلى حال الزوج، إن كان رجلاً صادقاً يخاف الله ـ عزّ وجل ـ فإنه لا يجوز للمرأة أن تحاكمه، وإن كان أمره بالعكس فإنه يجب عليها أن تحاكمه.

ثم إن قد يكون هناك قرينة تمنع دعواه أنه أراد ميتة السمك، وذلك فيما إذا كان في مغاضبة بينه وبين الزوجة، فقال: أنت عليَّ مثل الميتة، ثم قال: أردت ميتة السمك فهنا القرينة تكذبه.

قوله: «والدم» قال: أنت عليّ كالدم، والدم حرام، لكن يوجد دم حلال، وهو الكبد والطحال، فإذا قال: أنا نويت الحلال دُيِّنَ؛ لأن هذا خلاف الظاهر، وما كان خلاف الظاهر فإنه لا يقبل منه حكماً.

قوله: «فهو مظاهر» لكن سبق لنا في كلام المؤلف أنه إذا نوى بقوله: كالدم، والميتة، والخنزير الطلاق فهو طلاق، وإن نوى اليمين فهو يمين، وكلام المؤلف هنا لا يعارض كلامه فيما سبق، فيحمل كلامه هنا على ما إذا نوى الظهار، أو لم ينوِ شيئاً، أما إذا نوى اليمين فهو يمين، وإذا نوى الطلاق فهو طلاق.

قوله: «وإن قالته لزوجها فليس بظهار» أي: قالت المرأة لزوجها: أنت عليَّ كظهر أبي فهل تكون مظاهرة؟ لا؛ لأن الله قال: {{الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ}} [المجادلة: 2] ، وقال: {{وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ}} [المجادلة: 3] ولم يقل: يظاهرون من أزواجهن، فجعل الظهار للرجل، فكما أنها لا تطلق نفسها، فلا تظاهر من زوجها.

قوله: «وعليها كفارته» أي: عليها كفارة الظهار، وهذه من المسائل الغريبة أن يقال: ليس بظهار وعليها كفارته! فهذا شيء من عجائب العلم أن يُنفى الشيء، وتترتب آثاره؛ لأن الواجب إذا قلنا: ليس بظهار، أن لا يلزمها كفارة ظهار، وهل يمكن أن يوجد الأثر دون المؤثر؟! فكيف نوجب على المرأة كفارة الظهار ونحن نقول: إنه ليس بظهار؟! فهذا تناقض.

مثال ذلك: قالت لزوجها: أنت علي كظهر أبي، فجاء زوجها في الليل، وطلب منها أن يجامعها، نقول: نعم، تمكنه من الجماع؛ لأنه ليس بظهار، ولكن يجب عليها أن تعتق رقبة، فإن لم تجد فصيام شهرين متتابعين، فإن لم تستطع فإطعام ستين مسكيناً.

والقول الثاني في المسألة: أنها ليس عليها كفارة ظهار، وهو الصواب بلا شك، وأن عليها كفارة يمين فقط، فما دمنا حكمنا بأنه ليس بظهار، فكيف نلزمها بحكمه؟! لأن الكفارة فرع عن ثبوت الظهار، فإذا لم يثبت الظهار فكيف نقول بالكفارة؟!

فالصواب: أن عليها كفارة يمين فقط؛ لأنه لا يعدو أن تكون قد حرَّمته ـ أي الزوج ـ فيكون داخلاً في قوله تعالى: {{يَاأَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ}} [التحريم: 1] ، فإذا قالت لزوجها: أنت علي كظهر أبي، ثم مكنته من جماعها، لزمها كفارة يمين، عتق رقبة، أو إطعام عشرة مساكين، أو كسوتهم، على التخيير، فإن لم تجد فصيام ثلاثة أيام.

قوله: «ويصح من كل زوجة» يعني يصح أن يظاهر الرجل من كل زوجة، سواء دخل بها أم لم يدخل، وسواء كانت صغيرة أم كبيرة، وسواء كانت يمكن وطؤها أو لا يمكن.

وقوله: «ويصح من كل زوجة» علم منه أنه لا يصح من غير الزوجة، وسبق لنا أن المذهب يصح من الأجنبية، فإذا تزوجها لم يقربها حتى يكفر، وأن الصواب أنه في غير الزوجة لا يصح، ولكن إن عقد عليها لا يجامعها حتى يكفر كفارة يمين، كما لو قال: والله لا أجامع هذه المرأة ثم تزوجها، فإنها تحل له ولكن يكفر كفارة يمين.

* * *

فَصْلٌ

وَيَصِحُّ الظِّهَارُ مُعَجَّلاً، وَمُعَلَّقاً بِشَرْطٍ، فَإِذَا وُجِدَ صَارَ مُظَاهِراً، وَمُطْلَقاً، وَمُؤقَّتاً،.........

قوله: «ويصح الظهار معجلاً» يعني مُنجزاً، مثل أن يقول: أنت علي كظهر أمي.

قوله: «ومعلقاً بشرط» مثل أن يقول: إن فعلت كذا فأنت عليَّ كظهر أمي، أو إذا دخل شهر ربيع فأنت عليَّ كظهر أمي.

قوله: «فإذا وجد» الضمير يعود على الشرط.

قوله: «صار مظاهراً» لأن القاعدة أنه إذا وجد الشرط وجد المشروط.

قوله: «ومطلقاً» يعني يصح غير موقت بوقت، بأن يقول: أنت عليَّ كظهر أمي.

قوله: «ومؤقتاً» أي: يصح بأن يقول: أنت علي كظهر أمي شهرين، أو أنت علي كظهر أمي شهراً، وما أشبه ذلك، ودليل ذلك أن سلمة بن صخر ـ رضي الله عنه ـ ظاهر من زوجته شهر رمضان[(121)]، فهذا موقت بشهر رمضان، فيصح، وهذا ربما يجري من الإنسان، بأن يغضب على زوجته لإساءتها عشرته، فيقول: أنت علي كظهر أمي كل هذا الأسبوع، أو كل هذا الشهر، أو ما أشبه ذلك.

وقوله: «يصح» يعني ينعقد، وليس معنى ذلك أن ذلك يحل، فإذا مضى الوقت وجامعها بعد مضي الوقت لا تجب عليه الكفارة؛ لأنه انتهت المدة فزال حكم الظهار.

فَإِنْ وَطِئَ فِيهِ كَفَّرَ، وَإِنْ فَرَغَ الوَقْتُ زَالَ الظِّهَارُ، وَيَحْرُمُ قَبْلَ أَنْ يُكَفِّرَ وَطْءٌ وَدَوَاعِيهِ مِمَّنْ ظَاهَرَ مِنْهَا، ..........................

قوله: «فإن وطئ فيه كفَّر» لأنه وطئ في الوقت الذي هي عليه كظهر أمه.

قوله: «وإن فرغ الوقت» ووطئ بعد الفراغ.

قوله: «زال الظهار» أي: انتهى؛ لأن وقته انتهى.

قوله: «ويحرم قبل أن يكفِّر وطء ودواعيه ممن ظاهر منها» ظاهر قول المؤلف: «قبل أن يكفِّر» أنه لا فرق بين أن تكون الكفارة عتقاً، أو صوماً، أو إطعاماً، ولننظر في الآيات:

قال الله تعالى: {{فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَآسَّا}} [المجادلة: 3] هذا واضح أنه يجب إخراج الكفارة قبل المسيس، {{فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَآسَّا}} [المجادلة: 4] فلو صام شهرين إلا يوماً واحداً، وفي آخر يوم جامع زوجته، نقول: أعد؛ لأن الله اشترط صيام شهرين متتابعين من قبل المسيس، فإن قال: لا أستطيع أن أبقى شهرين متتابعين صائماً، نقول: انتقل إلى إطعام ستين مسكيناً، {{فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِيناً ذَلِكَ لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ}} [المجادلة: 4] وليس فيها {{مِنْ قَبْلِ أَنْ يَتَمَآسَّا}}.

وظاهر كلام المؤلف: أنه لا فرق بين الأنواع الثلاثة، وأنه لا يجوز أن يجامع حتى يكفِّر، أما في مسألة العتق والصيام فظاهر، وأما في مسألة الإطعام فمشكل؛ لأن الله ـ عزّ وجل ـ قيد النوعين الأولين {{مِنْ قَبْلِ أَنْ يَتَمَآسَّا}} وسكت عن الثالث، وقد قال النبي عليه الصلاة والسلام: «ما سكت الله عنه فهو عفو» [(122)]، ولا يمكن أن يحمل هذا المطلق على المقيد؛ وإن كان السبب واحداً وهو الظهار؛ لأن الحكم مختلف، وإذا اختلف الحكم فإنه لا يحمل المطلق على المقيد؛ ولذلك لم نحمل مطلق قوله تعالى في التيمم: {{فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ}} [المائدة: 6] على مقيده في آية الوضوء في قوله: {{وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ}} [المائدة: 6] مع أن السبب واحد؛ وذلك لاختلاف الحكم، وهنا الحكم مختلف؛ ولذلك في مسألة الصيام أعاد الله تعالى {{مِنْ قَبْلِ أَنْ يَتَمَآسَّا}} [المجادلة: 3] ولم يُحِل على التقييد في مسألة الرقبة، فلما قَيّد في الأول، وأتبعه قيداً في الثاني، وسكت عن الثالث عُلم أنه غير مراد، وأنه لا يشترط فيما إذا كان الإنسان غير قادر على الرقبة، ولا على الصيام، لا يشترط أن يقدم الكفارة؛ لأن الله ما اشترط ذلك، ولأَنَّهُ يجوز أن الله تعالى يسَّر في ذات الإطعام ويسَّر في كونه ليس بشرط في حلِّ الزوجة، فيكون الشارع راعى التيسير والتسهيل، ونظير ذلك مسح الرأس مثلاً، فهو مرة واحدة؛ لأنه لما يُسِّر في أصله يُسِّر في وصفه. وهذا توجيه قوي جداً، وهو أحد القولين في هذه المسألة، أنه إذا كان الواجب في الكفارة الإطعام فإنه يجوز أن يجامع قبل أن يكفِّر.

وقال الآخرون: لا يجوز أن يجامع حتى يكفِّر بالإطعام أيضاً، واستدلوا لذلك بأن النبي عليه الصلاة والسلام قال للمظاهر: «لا تقربها حتى تفعل ما أمرك الله به» [(123)]، والله تعالى أمره بالثلاث، فظاهر الحديث العموم، وأنه لا يقربها حتى يكفّر بالإطعام.

وقالوا أيضاً: إذا كان الله ـ تعالى ـ منع المظاهر من جماع الزوجة، حتى يمضي شهران، فمنعه إياها حتى يمضي ساعة أو ساعتان أو وأقل ـ إذ يمكن أن يطعم في أقل من ساعة ـ فمنعه هنا من باب أولى، كما أن الرقبة ـ أيضاً ـ قد لا يجدها في خلال شهر أو شهرين أو ثلاثة، مع كونه غنياً قالوا: فإذا كان هذا في المدة الطويلة، فالمدة القصيرة من باب أولى، وهذا القول وإن كان ضعيفاً من حيث النظر، لكنه قوي من حيث الاحتياط، فالأحوط أن لا يقربها حتى يكفّر بالإطعام، كما لا يقربها حتى يكفّر بالصيام والعتق.

وقوله: «ودواعيه» دواعي الوطء كل ما يكون سبباً في الجماع كالتقبيل، والنظر إليها بشهوة، وتكراره، والضم، يقول المؤلف: إنها حرام؛ سداً للذرائع، وقياساً على المحرم فلا يجوز له أن يجامع ولا أن يباشر.

وقال بعض أهل العلم: إن دواعي الجماع لا تحرم؛ لأن الله تعالى قال: {{مِنْ قَبْلِ أَنْ يَتَمَآسَّا}}، وعلى هذا فيجوز له أن يقبلها، ويضمها، ويخلو بها، ويكرر نظره إليها، إلا إذا كان لا يأمن على نفسه، فحينئذٍ تكون له فتوى خاصة بالمنع، وإلا فالأصل الجواز، وهذا القول أصح؛ وذلك لأن الله تعالى حرم التماس وهو الجماع، فأباح ما سواه بالمفهوم، لكن لو كان الرجل يعلم من نفسه ـ لقوة شهوته ـ أنه لو فعل هذه المقدمات لجامع فحينئذٍ نمنعه، ونظيره الصائم يحرم أن يجامع، ويجوز أن يباشر، والحائض يحرم وطؤها وتجوز مباشرتها، فالمهم أنه ليس هناك دليل أنه متى حرم الجماع في عبادة حرم دواعيه.

وَلاَ تَثْبُتُ الكَفَّارَةُ فِي الذِّمَّةِ إِلاَّ بِالوَطْءِ وَهُوَ العَوْدُ، وَيَلْزَمُ إِخْرَاجُهَا قَبْلَهُ عِنْدَ العَزْمِ عَلَيْهِ، وَتَلْزَمُهُ كَفَّارَةٌ وَاحِدَةٌ بِتَكْرِيرِهِ قَبْلَ التَّكْفِيرِ مِنْ وَاحِدَةٍ، وَلِظِهَارِهِ مِنْ نِسَائِهِ بِكَلِمَةٍ وَاحِدَةٍ، وَإِنْ ظَاهَرَ مِنْهُنَّ بِكَلِمَاتٍ فَكَفَّارَاتٌ.

قوله: «ولا تثبت الكفارة في الذمة إلا بالوطء» لأنه شرط وجوبها، وأما الظهار فسبب، والسبب إذا كان مشروطاً لا يثبت إلا بوجود الشرط، كالزكاة، سبب وجوبها ملك النصاب، وشرط الوجوب تمام الحول، فلو تلف المال قبل تمام الحول فليس فيه زكاة، كذلك هذه المرأة لو ظاهر منها ثم طلقها فهل تجب عليه الكفارة؟ ما تجب عليه الكفارة؛ لأنه ما وجد شرط الوجوب وهو الجماع، ولهذا قال المؤلف: «ولا تثبت الكفارة في الذمة إلا بالوطء» فلو مات الرجل قبل أن يطأ، أو ماتت المرأة قبل أن يطأها، أو فارقها قبل أن يطأها، لم تجب الكفارة.

فإن قال قائل: أليس قد وجد السبب وهو الظهار؟ قلنا: بلى، لكن هذا السبب مشروط، يشترط لوجوبه الوطء، ولكن لا يجوز الوطء إلا بعد إخراجها، فالإخراج شرط لحل الوطء، وليس شرطاً لثبوتها في الذمة، ولهذا قال المؤلف: «ولا تثبت في الذمة إلا بالوطء» .

قوله: «وهو العود» أي: المذكور في قوله تعالى: {{ثُمَّ يَعُودُونَ لِمَا قَالُوا}} [المجادلة: 3] وهو الوطء، وهذه المسألة اختلف فيها أهل العلم اختلافاً كثيراً، فما ذهب إليه المؤلف هو القول الأول.

القول الثاني: أن معنى قوله: {{ثُمَّ يَعُودُونَ لِمَا قَالُوا}}، أي: ثم يقولون ذلك مرة ثانية، وتكون «ما» مصدرية، أي: ثم يعودون لقولهم، فإذا قال: أنت علي كظهر أمي، ولم يقله مرة ثانية فلا كفارة عليه؛ لأن الله قال: {{ثُمَّ يَعُودُونَ لِمَا قَالُوا}}، والذي قالوه صيغة الظهار وهذا رأي الظاهرية، أن العود هو أن يعيد اللفظ مرة ثانية.

وهذا القول ليس بصحيح؛ لأنه يقتضي أن يكون لفظ الظهار الأول لا حكم له إطلاقاً، ثم إنه لو كان المراد ما ذكروا لقال: ثم يُعيدون ما قالوا؛ لأنه إذا جعلنا المراد بالعود أن يقول الظهار مرة ثانية صار معناه الإعادة، فيكون التعبير الفصيح: ثم يُعيدون ما قالوا، والآية ليست كذلك.

القول الثالث: أن معنى الآية أن يعودوا للزوجة، وذلك بأن يمسكها بعد الظهار مدة يمكنه أن يطلق فيها، فإذا قال: أنت علي كظهر أمي، ثم سكت مدة يمكنه أن يقول فيها: أنت طالق، ولم يطلق صار عائداً لما قال، فصورة العود على رأي هؤلاء أن يقول: أنت علي كظهر أمي ثم يسكت، فإذا سكت بعد هذه الكلمة مدة يمكنه أن يقول فيها: أنت طالق، فحينئذٍ تجب عليه الكفارة؛ لأن إمساكها بعد الظهار دليل على أنه رجع فيما قال؛ إذ إن مقتضى قوله: أنت عليّ كظهر أمي أن تكون حراماً عليه، لا تحل له، فإذا أمسك زمناً يمكنه أن يطلق فيه ولم يفعل علم أنه قد ارتضى هذه الزوجة، وأنه قد عاد.

وهذا ـ أيضاً ـ ليس بصحيح؛ وذلك لأن عدم طلاقها في هذه الحال لا يدل على العود، وهذا يقتضي أن يكون لفظ الظهار طلاقاً؛ لأن هذه البرهة ـ الزمن القصير ـ معناه أنه كالطلاق تماماً.

القول الرابع: أن العود هو العزم على الوطء، يعني يعزم على أن يطأ زوجته، فقوله تعالى: {{ثُمَّ يَعُودُونَ لِمَا قَالُوا}} أي: يعزمون على استحلال المرأة، بشرط أن يطأها؛ أما إذا عزم على استحلالها ولكن ما وطئ ثم طلق مثلاً؛ فإنه ليس عليه كفارة؛ لأنها ما تجب إلا بالوطء.

وهذا القول هو الصحيح، وعلى هذا فإذا قال الرجل لامرأته: أنت علي كظهر أمي، ثم عزم على استحلالها، نقول: هذا عود إلى الحل بعد التحريم، لكن لا تجب الكفارة إلا بالوطء، أما المذهب فكما قال المؤلف: إن العود هو نفس الوطء؛ لكن ظاهر الآية الكريمة خلاف ذلك؛ لأن الله تعالى يقول: {{مِنْ قَبْلِ أَنْ يَتَمَآسَّا}} فكيف نفسر العود بالمسيس، فإذا قلنا: إن العود هو الوطء صار معنى الآية: ثم يمسوهن فتحرير رقبة من قبل أن يتماسَّا، وهذا لا يستقيم، ولكن العود هو العزم على الوطء، واستحلالها استحلالاً لا يكون للأم، إلا أن الكفارة لا تثبت في الذمة إلا بالوطء.

قوله: «ويلزم إخراجها» أي: إخراج الكفارة.

قوله: «قبله» أي: قبل الوطء.

قوله: «عند العزم عليه» أي: إذا عزم على الوطء، قلنا: لا يمكنك أن تطأ حتى تكفِّر بالعتق، فإن لم يجد فالصيام، فإن لم يستطع بالصيام فالإطعام.

فإن قال قائل: ما الحكمة في أن هذه الكفارة من بين سائر الكفارات لا بد أن تخرج قبل الحنث؟

فالجواب: لأن الظهار منكر من القول وزور، فهو عظيم وقبيح، فشُدِّد على الإنسان فيه، ولأنه لو جامع قبل أن يكفر لأوشك أن يتهاون ويتوانى في الإخراج، فحرم من هذه الزوجة حتى يكفر.

قوله: «وتلزمه كفارة واحدة بتكريره قبل التكفير من واحدة» إذا تكرر الظهار، فهل تتكرر الكفارة أو لا؟ يعني إذا قال: أنت علي كظهر أمي، ثم عاد فقال: أنت علي كظهر أمي، ثم قال: أنت علي كظهر أمي، فهل تتعدد الكفارة، أم يلزمه كفارة واحدة؟ فيه تفصيل، إن كفَّر عن الأول ثم أعاد الظهار فإن الكفارة تتعدد؛ لأن هذا الظهار غير الأول، ولأنه صادفه وذمته قد برئت من الظهار الأول، فيلزمه أن يعيد الكفارة.

وأما إذا لم يكفِّر عن الأول فتجزئه كفارة واحدة؛ لأن المظاهَر منها واحدة، فالمحل واحد، كما لو حلف أيماناً على شيء واحد، مثل أن يقول: والله لا أدخل دار فلان، ثم قال مرة ثانية: والله لا أدخل دار فلان، ثم قال: والله لا أدخل دار فلان، ثم دخله فيجب عليه كفارة واحدة؛ لأن المحلوف عليه واحد، فكذلك هنا المظاهَر منها واحدة، فلا يلزمه إلا كفارة واحدة.

قوله: «ولظهاره من نسائه بكلمة واحدة» مثل أن يقول لزوجاته الأربع: أنتن علي كظهر أمي، فكذلك عليه كفارة واحدة؛ لأن الظهار واحد، وبهذا نعرف أنه إذا كان الظهار واحداً أو المظاهَر منها واحدة فكفارته واحدة.

قوله: «وإن ظاهر منهن» أي: من زوجاته.

قوله: «بكلمات فكفارات» يعني على عددهن، بأن قال للأولى: أنت علي كظهر أمي، وللثانية: أنت علي كظهر أمي، وللثالثة: أنت علي كظهر أمي، وللرابعة: أنت على كظهر أمي، فيلزمه أربع كفارات؛ لتعدد الظهار والمظاهَر منها، ولو لم يكفر عن الأولى يلزمه أربع كفارات؛ وذلك لأن المحل متعدد، والصيغ ـ أيضاً ـ متعددة.

وقال بعض الأصحاب: إنه يلزمه كفارة واحدة، بناء على أن الكفارات تتداخل، وأن الأيمان إذا تكررت وموجبها واحد لزمه كفارة واحدة، وهذا هو المذهب في الأيمان.

فالمذهب إذا تعددت الأيمان فعليه كفارة واحدة، فعلى المذهب لو قال: هذا عليّ حرام، وقال: والله لا أدخل بيت فلان، وقال: والله لألبسنَّ هذا الثوب، وقال: لله علي نذر أن ألبس العمامة، فهذه أربعة أيمان مختلفة حسب الصيغة، فإذا حنث في كل هذه الأيمان ولم يكفِّر يلزمه على المذهب كفارة واحدة؛ لأنهم يقولون: إذا كان الموجَبُ واحداً فلا عبرة بتعدد السبب، وقاسوا ذلك على رجل أكل لحم إبل، وَبالَ، وتغوَّطَ، وخرجت منه ريح ونام، فهذه خمسة موجبات للوضوء، فيلزمه وضوء واحد، فيقولون: ما دام الموجَب بهذه الأشياء واحداً فلا عبرة بتعدد السبب.

وبناء على هذه القاعدة ـ على المذهب ـ يكون من ظاهر من زوجاته بكلمات ولم يكفّر تلزمه كفارة واحدة، ولكنهم في هذه المسألة خالفوا القاعدة وقالوا: إنه إذا ظاهر من نسائه بكلمات لزمه بعددهن لكل واحدة كفارة.

فالخلاصة: أنه إذا ظاهر من واحدة وكرر الظهار ففيه تفصيل؛ إن كفر تعددت الكفارة، وإن لم يكفِّر فواحدة، وإذا ظاهر من زوجاته إن كان بكلمة واحدة فكفارة واحدة، وإن كان بكلمات فكفارات.

* * *

فَصْلٌ

وكَفَّارَتُهُ عِتْقُ رَقَبةٍ، فَإِنْ لَمْ يَجِدْ صَامَ شَهْرَيْنِ مُتَتَابِعَيْنِ، فَإِنْ لَمْ يَسْتَطِعْ أَطْعَمَ سِتِّينَ مِسْكِيناً،......................

قوله: «وكفارته» أي: كفارة الظهار.

قوله: «عتق رقبة، فإن لم يجد صام شهرين متتابعين، فإن لم يستطع أطعم ستين مسكيناً» هذا الكلام يدل على أن الكفارة على الترتيب لا على التخيير.

أولاً: عتق رقبة، وسيأتي ـ إن شاء الله ـ في الشروط.

ثانياً: إن لم يجد ما يعتق به رقبة، أو لم يجد رقبة وعنده الثمن فعليه الصيام لقوله تعالى: {{فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ}} فيشمل من لم يجد الرقبة، كرجل يوجد عنده ملايين، لكن ما يجد رقبة يعتقها، أو وجد رقبة لكن ليس عنده مال يشتري به هذه الرقبة، فإنه ينتقل من ذلك إلى صيام شهرين متتابعين، فإن لم يستطع لمرض، فإن كان المرض يرجى زواله فإنه يؤجل، كرمضان تماماً.

ثالثاً: إذا كان المرض لا يرجى زواله، كشيخ كبير فهنا ينتقل إلى الإطعام فيطعم ستين مسكيناً، وكأنه ـ والله أعلم ـ عن كل يوم مسكين؛ لأن الغالب أن الشهرين يتمَّان، أو يقال: إن هذا هو غاية التمام في الشهور، ولما جاء البدل وهو الإطعام صار ستين مسكيناً، والدليل قوله تعالى: {{وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَآسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ *} {فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَآسَّا فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِيناً}} [المجادلة: 3، 4] ؛ إذاً النص على هذه الخصال في القرآن الكريم، وترتيبها ـ أيضاً ـ في القرآن الكريم، ولا نزاع في ذلك.

وقوله: «مسكيناً» يشمل الفقير.

ومتى يعتبر الوجود، والعكس، أو الاستطاعة؟

يعتبر عند وجوب الكفارة، فعلى هذا القول إذا لم يجد رقبة، فشرع في الصوم، ثم وجدها في أثناء الصوم هل يلزمه الانتقال؟ لا يلزمه، وكذلك لو فرض أنه كان عند زمن الوجوب لا يستطيع الصوم، فأطعم ستين مسكيناً، أو لم يطعم فإنه في هذه الحال لو قَدِرَ بعد ذلك على الصوم لا يلزمه الانتقال؛ لأن العبرة في القدرة، أو عدم القدرة هو وقت الوجوب.

وقوله: «أطعم ستين مسكيناً» هل إطعام الستين مسكيناً تمليك أو إطعام؟ نقول: في القرآن الكريم أنه إطعام، ولم يقل: أعطوا، بل قال: أطعموا، وحينئذٍ نعلم أنه ليس بتمليك، وبناء على ذلك نقول: إطعام ستين مسكيناً له صورتان:

الأولى : أن يصنع طعاماً، غداء أو عشاء، ويدعو المساكين إليه فيأكلوا وينصرفوا.

الثانية : أن يعطي كل واحد طعاماً ويصلحه بنفسه، ولكن مما يؤكل عادة، إما مُدُّ بُرٍّ، أو نصف صاع من غيره، وفي عهدنا ليس يكال الطعام، ولكنه يوزن، فيقال: تقدير ذلك كيلو من الأرز لكل واحد، وينبغي أن يجعل معه ما يؤدمه من لحم ونحوه، ليتم الإطعام، وهل هذا العدد مقصود، أو المقصود طعام هذا العدد؟ المقصود إطعام هذا العدد، لا طعامه، بمعنى لو أن إنساناً تصدق بما يكفي ستين مسكيناً على مسكين واحد لا يجزئ.

ولو أطعم ثلاثين مرتين لا يكفي؛ لأن العدد منصوص عليه، فلا بد من اتباعه، اللهم إلا ألا يجد إلا ثلاثين مسكيناً فهنا نقول: لا بأس للضرورة.

فلو قال قائل: ما الحكمة في أن يصوم شهرين متتابعين، أو يطعم ستين مسكيناً؟ نقول: هذا السؤال غير وارد؛ لأن هذا لا مجال للعقل فيه، وإلا لقلنا: كيف صارت الصلوات خمساً؟! وإنما وظيفة المؤمن التسليم، وأن يقول: سمعنا وأطعنا.

فإن قال قائل: وهل إطعام الستين مسكيناً مربوط بصيام الشهرين المتتابعين، بمعنى أنه جعل عن صيام كل يوم إطعام مسكين؟ الظاهر: لا، بدليل أنه لو صام شهرين متتابعين ثمانية وخمسين يوماً أجزأ؛ لأن الله تعالى قال: صيام شهرين، فإذا كان الشهر الأول ناقصاً، والثاني ناقصاً فصام ثمانية وخمسين يوماً لأجزأ.

وَلاَ تَلْزَمُ الرَّقَبَةُ إِلاَّ لِمَنْ مَلَكَها، أَوْ أَمْكَنَهُ ذلِكَ بِثَمَنِ مِثْلِهَا، فَاضِلاً عَنْ كِفَايَتِهِ دَائِماً، وَكِفَايَةِ مَنْ يَمُونُهُ، وَعَمَّا يَحْتَاجُهُ مِنْ مَسْكَنٍ وَخَادِمٍ وَمَرْكُوبٍ،........................

قوله: «ولا تلزم الرقبة إلا لمن ملكها» يعني كانت عنده حاضرة تحت ملكه.

قوله: «أو أمكنه ذلك» أي: أمكنه ملكها، فليس عنده رقيق، لكن عنده دراهم يمكنه أن يشتري بها رقبة، لكن اشترط المؤلف فقال:

«بثمن مثلها» فلو لم يجد رقبة إلا بأكثر من ثمن مثلها لم تلزمه.

فمثلاً رجل عنده مائة مليون ريال، وعليه كفارة ظهار، ووجد رقبة فقالوا له: بعشرة آلاف ريال، وثمن مثلها تسعة آلاف وتسعمائة ريال فلا تلزمه؛ لأنها أكثر من ثمن مثلها، لكن لو اشتراها بعشرة آلاف ريال، وكفّر بها تجزئه، فالكلام على اللزوم.

لكن الصحيح أن ظاهر قوله: {{فَمَنْ لَمْ يَجِدْ}} أنه متى صار واجداً على وجه لا يضره، ولا تجحف بماله فإنه يجب عليه أن يعتق؛ لأنه ما اشترط إلا عدم الوجود، فلو فرض أن هذه تساوي خمسة آلاف ريال وقيل: بعشرة، وهو واجد، فظاهر الآية وجوبها عليه.

قوله: «فاضلاً عن كفايته دائماً» أما إن كانت الدراهم التي عنده يحتاجها لكفايته، حتى لو كان لزواجه ـ مثلاً ـ فإنه لا تلزمه الرقبة، ولكن المؤلف يقول: «دائماً» فهل يمكن انضباط ذلك؟ ما يمكن؛ لأننا لا ندري، فيمكن أن يطول عمره ويحتاج لدراهم كثيرة، ويمكن أن يقصر عمره، ويكون هذا الذي عنده زائداً، فهذا لو كان عنده مالٌ كثير ما يستطيع أن يقول: هذا يكفيني دائماً، ولو كان عنده مال قليل لا يستطيع أن يقول: هذا لا يكفيني دائماً؛ والسبب في ذلك أن الأعمار بيد الله عزّ وجل، ولأن الأوقات تختلف، فيمكن أن يقدر الإنسان أن نفقته لهذا العام خمسون ألف ريال، ثم تختلف الأسعار وترتفع فما تكفيه الخمسون ألفاً، ويمكن أن يقدر أن نفقته خمسون ألف ريال وترخص الأسعار ويكفيه عشرون ألف ريال، فهذا أمر لا يمكن انضباطه، وما لا يمكن انضباطه فإن إلزام الناس به عسير، إذاً يمكن أن نؤول كلمة «دائماً» بأن نقول: معناها أن عنده مثلاً صنعة، أو ملك يغل عليه كل سنة عشرة آلاف ريال تكفيه، فهذا نقول: عنده ما يكفيه دائماً، أما أن نقول: إن المراد المؤونة دائماً النقود، فالنقود لا يمكن انضباطها أبداً، فنقول: ما دام عندك مال يمكن أن تشتري به رقبة فاشترِ، فإذا قال: الذي عندي لا يكاد يكفيني خمسين سنة، نقول: وما أدراك أنك ستبقى خمسين سنة؟! والفقهاء ـ رحمهم الله ـ إنما أرادوا مَنْ له دخل مستمر يكفيه.

قوله: «وكفاية من يمونه» أي: يقوم بنفقته، كالزوجة، والأولاد، والأقارب الذين تلزمه نفقتهم، فيقدم مؤونة هؤلاء على العتق الواجب عليه، بل ولم يجب عليه في الواقع.

قوله: «وعما يحتاجه من مسكن» لو كان هذا الرجل عنده مسكن يحتاجه، وقال: لو بعت هذا المسكن، واستأجرت أمكنني أن أعتق رقبة، فلا يجب عليه أن يبيعه؛ لأنه يحتاجه.

وإن كان لديه مسكن يكفيه نصفه وجب عليه أن يبيع النصف الآخر ليعتق الرقبة. فإذا قال: إذا بعت نصفه صار مشقصاً علي، وربما يؤذيني الذي يشتريه، قلنا: هناك طريقة وهي أن يبيعه كله ويشتري مسكناً يناسبه.

قوله: «وخادم» مرادهم الخادم المملوك؛ لأن الخادم الحر ليس بملكك، والخادم يكون عند الإنسان على وجه الترفه والتنعم، وعلى وجه الحاجة، فإذا كان شيخاً كبيراً يحتاج من يساعده إذا قام للمرحاض، أو قام يصلي، أو يلبس ثيابه، وما أشبه ذلك، فهذه حاجة، أما إذا كان عنده خادم لا يحتاجه، إلا أن يقول: قدم لي حذائي، أو افرش لي فراشي، فهذا لا يحتاج إليه، نقول: بعه واشترِ رقبة، أما إذا كان يحتاج إليه، فهل نقول: أعتقه أو بعه واشترِ رقبة؟ الجواب: لا؛ لأن هذا تتعلق به حاجته، وتعلق حاجته به سابق على ظهاره، فتقدم الحاجة السابقة، لكن قال في الروض[(124)]: «صَالِحَيْنِ لمثله إذا كان مثله يخدم» فقيَّدها بقيدين:

الأول: أنهما صالحان لمثله، فلو كان المسكن كبيراً أكثر من مثله، فإنه يبيعه ويشتري ما يكون صالحاً لمثله، ويشتري بالباقي رقبة.

الثاني : أن يكون مثله يخدم.

قوله: «ومركوب» إذا كان غنياً، فمعلوم أنَّ مركوبه سيكون فخماً، وإذا كان وسطاً فمركوبه وسط، وإذا كان فقيراً فمركوبه مركوب فقير، فهذا رجل وسط لكن عنده سيارة فخمة، لا يركبها إلا الملوك وأبناؤهم، وقال: عليَّ عتق رقبة، والسيارة التي معي فخمة أستطيع أن أبيعها وأشتري سيارة تكفيني، وأشتري رقبة بما زاد عن الثمن، فيلزمه أن يبيعها، حتى لو قيل: يلزمه أن يبيعها مطلقاً لكان له وجه؛ لأنها بالنسبة إليه إسراف وتجاوز للحد؛ لأنه يجب أن يعرف الإنسان منزلته وقدره في قومه.

وَعَرَضِ بِذْلَةٍ وَثِيَابِ تَجَمُّلٍ، وَمَالٍ يَقُومُ كَسْبُهُ بِمَؤنَتِهِ، وَكُتُبِ عِلْمٍ وَوَفَاءِ دَيْنٍ، وَلاَ يُجْزِئُ فِي الكَفَّارَاتِ كُلِّهَا إِلاَّ رَقَبَةٌ مُؤْمِنَةٌ،................

قوله: «وعَرَضِ بذْلَةٍ» يعني العرض الذي يبتذل، وهي الأشياء التي تتكرر الحاجة إليها، مثل ثياب العادة، والأواني، وما أشبهها.

قوله: «وثياب تجمُّل» أي: يتجمل بها مثله، فثياب التجمل لا نقول للإنسان: بعْها، واشترِ عبداً تعتقه.

قوله: «ومالٍ يقوم كسبه بمؤنته» أيضاً لا بد أن يكون فاضلاً عن مالٍ يقوم كسبه بمَؤُونته، كرجل عنده مائة ألف لو اشترى عبداً بأربعين ألفاً أمكنه ذلك، لكن مائة الألف كسبها لا يكاد يكفيه وعائلته، فلو أنه اشترى منها عبداً نقص الربح، فتنقص الكفاية والمؤونة، فهل نقول: يلزمك أن تشتري عبداً بأربعين ألفاً، ولو نقصت كفايتك؟ الجواب: لا؛ لأن ذلك إضرار به.

قوله: «وكتب علم» لكن بشرط أن يحتاج إليها، مثل إنسان يحتاج إلى كتب علم في الفقه، في الحديث، في التفسير، في التوحيد، في النحو، المهم أنه يحتاج إليه، أما ما لا يحتاج إليه كما لو كان عنده كتب علم من نوع لا يتعلمه، مثلاً عنده كتب علم حساب، ولا عنده نية أن يتعلمه، أو عنده كتب علم جولوجيا، لكن ما عنده نية أن يتعلم هذا العلم، فهذه يبيعها، كذلك عنده نسختان من كتاب واحد يستغني بإحداهما عن الأخرى يبيعها؛ لأنه ليس في حاجة إليها.

كذلك إذا كان عنده كتب يندر أن يحتاج إليها، وكانت قيمتها يحصل بها إعتاق رقبة وجب عليه بيعها، لا سيما إذا كان في مدينة فيها مكتبة عامة، يستطيع إذا عرضت له هذه المسألة بعد سنة أن يذهب إلى المكتبة ويحررها.

قوله: «ووفاء دين» هذا من أهم الأشياء، فهذا إنسان عنده مائة ألف، لكن عليه ثمانون ألفاً، فيسدد الدَّين أولاً، لأن قضاء الدي واجب، وهو حق للعباد، وأما الكفارة فهي فيما بينك وبين ربك، فإذا بقي شيء بعد الدين ولا يحتاجه لما ذُكِرَ قبل اشترى به رقبة، وإلا فلا، والدين من أهم الأشياء، حتى إن الإنسان يجوز أن يعطى من الزكاة لوفاء دينه.

قوله: «ولا يجزئ في الكفارات كلها إلا رقبة مؤمنة» قد يقول قائل: إن ظاهر كلام المؤلف أن كل الكفارات فيها رقبة، وليس كذلك، وإنما مراده الكفارات التي تحرر فيها الرقبة، فلا يجزئ فيها إلا رقبة مؤمنة، ونحصيها: كفارة الظهار، وكفارة القتل، وكفارة اليمين، وكفارة الوطء في رمضان.

وقوله: «إلا رقبة مؤمنة» هذا من باب إطلاق الجزء على الكل، ولا يمكن إطلاق الجزء على الكل إلا إذا كان هذا الجزء شرطاً في وجوده، وهذه قاعدة مهمة، يعني ما يمكن أن تقول: أصبع؛ لأنه قد يزول أصبع والحياة باقية، وأما الرقبة فلو زالت يموت، ولهذا إذا عبر الله تعالى عن الصلاة بالركوع والسجود فهي واجبات فيها.

وقوله: «مؤمنة» هذا هو الشرط الأول، والمراد بالإيمان هنا مطلق الإيمان لا الإيمان المطلق، وبينهما فرق، فالإيمان المطلق هو الكامل كالذي في قوله تعالى: {{إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ *}} [الأنفال] ، وأما مطلق الإيمان فإنه يشمل من آمن وإن لم يكن على هذا الوصف، فيشمل الفاسق، فالمراد مطلق الإيمان لا الإيمان المطلق.

ولننظر في الدليل على أنه لا بد من الإيمان في جميع الكفارات، كفارة القتل الإيمان فيها صريح منصوص عليه: {{وَمَنْ قَتَلَ مُؤْمِناً خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ}} [النساء: 92] ، وفي كفارة اليمين قال: {{فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيامُ ثَلاَثَةِ أَيَّامٍ}} [المائدة: 89] ، وفي كفارة الظهار قال: {{وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَآسَّا}} [المجادلة: 3] ، هذا الذي في القرآن، وكفارة الوطء في رمضان ثبتت في السنة، قال النبي ـ عليه الصلاة والسلام ـ للرجل: «هل تجد رقبة» ؟ قال: لا[(125)]، ولم يقل: مؤمنة، فإذا كانت ثلاثة نصوص ليس فيها التقييد بالإيمان، ونص واحد فيه التقييد بالإيمان، وهذا النص الواحد يختلف عن البقية بأنه أعظم منها من وجه، وإن كان أخف منها من وجه آخر، فالتي فيها التقييد بالإيمان هي كفارة القتل، وهي أعظم من الموجَبات الأخرى؛ فهي أعظم من الظهار، ومن الجماع في نهار رمضان، ومن الحنث في اليمين، وأخف منها من وجه؛ لأنها خطأ وهذه عمد، وعلى كل حال المؤلف ـ رحمه الله ـ يشترط الإيمان في كل الكفارات.

ودليله: أن الله شرط الإيمان في كفارة القتل، فَقِيسَ الباقي عليها؛ لأن الموجَبَ واحد وهو عتق الرقبة، ولأنه ثبت عن النبي صلّى الله عليه وسلّم أن معاوية بن الحكم ـ رضي الله عنه ـ قال: يا رسول الله إن لي جارية غضبت عليها يوماً فصككتها، وإني أريد أن أعتقها، فقال لها: «أين الله» ؟ قالت: في السماء، قال: «من أنا؟» قالت: أنت رسول الله، قال: «أعتقها فإنها مؤمنة» [(126)]، ولم يستفصل الرسول ـ عليه الصلاة والسلام ـ ما هذه الرقبة التي عليه، فإذا كان لا يمكن إعتاق الكافر في غير الكفارة، ففي الكفارة من باب أولى، فدل هذا على أن الإيمان شرط في جميع الرقاب الواجبة، ثم نقول ـ أيضاً ـ من جهة النظر: إنه إذا أعتق الرقبة وهي كافرة، فإننا لا نأمن أن يلحق بالكفار؛ لأنه كافر، وتحرر، ولا لأحد عليه قول، وإذا كان مملوكاً فلا يقدر أن يذهب عن سيده فإذا كان يخشى من هذه المفسدة فإنه لا يُعتق الكافر، بل يبقى، وهذا القول رجحانه قوي.

أما الذين قالوا: إن الله تعالى أطلق في موضعين، وقيد في الثالث، والرسول عليه الصلاة والسلام أطلق في الموضع الرابع فقالوا: نطلق ما أطلقه الله، ونقيد ما قيده الله {} [مريم: 64] والأسباب مختلفة، فليس الحنث في اليمين ولا الظهار من الزوجة كالقتل، فالقتل أعظم؛ فلهذا اشترط الله في كفارته أن تكون الرقبة مؤمنة، وإذا كان القتل أشد فلا يمكن أن نقيس الأخف على الأشد، فكلامهم جيد لولا ما يعارضه، ومن ثم اختلف العلماء في غير كفارة القتل هل يشترط الإيمان أو لا يشترط؟ والراجح الاشتراط؛ لقوة دليله وتعليله، ولأنه أحوط وأبرأ للذمة.

سَلِيمَةٌ مِنْ عَيْبٍ يَضُرُّ بِالْعَمَلِ ضَرَراً بَيِّناً، كَالعَمَى وَالشَّلَلِ لِيَدٍ أَوْ رِجْلٍ، أَوْ أَقْطَعِهِمَا، أَوْ أَقْطَعِ الإِصْبعِ الْوُسْطَى، أَوِ السَّبَّابَةِ، أَوِ الإِبْهَامِ، أَو الأَنْمُلَةِ مِنَ الإِبْهَامِ، أَوْ أَقْطَعِ الخِنْصَرِ وَالبِنْصَرِ مِنْ يَدٍ وَاحِدَةٍ، وَلاَ يُجْزِئُ مَرِيضٌ مَيْؤُوسٌ مِنْهُ وَنَحْوُهُ، ..............................

الشرط الثاني : قوله: «سليمة من عيب يضر بالعمل ضرراً بيناً» وهذا الشرط لم يذكره الله ولا رسوله صلّى الله عليه وسلّم، والدليل على اشتراطه قالوا: لأنه إذا أعتق من كان فيه عيب يضر بالعمل ضرراً بيناً صار هذا العتيق كلاًّ على الناس، بخلاف ما إذا بقي عند سيده، فإن سيده مأمور أن ينفق عليه، فكأنهم استنتجوا من المعنى اشتراط أن يكون المعتق سليماً من الآفات والعيوب الضارة بالعمل ضرراً بيناً، والعيوب على حسب ما قال المؤلف تنقسم إلى ثلاثة أقسام:

الأول: لا يضر بالعمل أبداً.

الثاني: يضر بالعمل لكن ضرراً خفيفاً.

الثالث: يضر بالعمل ضرراً بيناً.

فأما القسمان الأولان، الضرر الذي لا يضر بالعمل إطلاقاً، أو يضر به ضرراً خفيفاً فإنهما لا يمنعان من إجزاء الرقبة، وأما ما يضر بالعمل ضرراً بيناً فإنه لا تجزئ فيه الرقبة.

مثاله: قوله: «كالعمى» التمثيل بالعمى فيه نظر؛ لأنه ليس كل عمى يمنع من العمل، فكم من أناسٍ عمي وعندهم أعمال يتعيشون بها، فلهذا يجب أن يقيد بالعمى الذي يمنعه من العمل؛ لأن المقصود من العتق هو أن يملك الإنسان نفعه وكسبه، والأعمى الذي يمنعه عماه من العمل إذا أعتق صار عالة على غيره؛ لأنه قبل أن يتحرر كان سيده ينفق عليه فلهذا لا يجزئ، وأما إذا كان لا يمنعه فلا يضر.

وقال بعض أهل الظاهر: إن المعيب يجزئ؛ لأن الله ـ سبحانه وتعالى ـ ما ذكر في القرآن إلا الإيمان فقط، وهذا إن كان لا يستطيع العمل لكنه يتحرر من سيده، فيجد نفسه حُرّاً طليقاً يذهب حيث شاء، ويرجع حيث شاء فهو يستفيد من هذا العتق، ولكن جمهور العلماء ـ حتى إن بعضهم ذكره إجماعاً ـ يقولون: لا بد أن يكون سليماً مما يضر بالعمل ضرراً بيناً.

وأما الأعور فقد قيل: إنه لا يجزئ قياساً على العوراء في الأضحية، ولكن يقال: وإن سلمنا أن العور يضر العمل، فإنه يضر ضرراً خفيفاً فيجزئ.

قوله: «والشلل ليد أو رجل» الشلل في اليد أو الرجل واضح أنه يضر بغالب الأعمال؛ لأن الأشل بالرِّجل قد ينتفع بعمل آخر لا يحتاج إلى رجله فيه، كالغزل والنسج وما أشبه ذلك.

قوله: «أو أقطعهما» أقطع اليد أو الرجل، وهذا ظاهر.

قوله: «أو أقطع الأصبع الوسطى أو السبابة أو الإبهام» يعني الإبهام والوسطى وما بينهما، فإنه إذا قطع واحد منها فإنه يضر بالعمل ضرراً بيناً، لا سيما إذا كانت اليد اليمنى، فإذا كان كاتباً لا يستطيع أن يكتب، وإن كان خياطاً لا يستطيع أن يخيط، وعند الحمل كذلك.

قوله: «أو الأنملة من الإبهام» في الإبهام أنملتان، وفي الوسطى والسبابة ثلاث، والإبهام جعله الله يقابل الأصابع الأربعة، كفاءته ككفاءة الأربعة؛ ولهذا جعل الله فيه أنملتين؛ لأنه أسهل، ولأنه لو كان طويلاً لأمكن أن ينعكف، وجعله رحباً ليتحمل، ولهذا فالأنملة من السبابة فيها ثُلُث عشر الدية، ومن الإبهام فيها نصف العشر، فقطع الأنملة من السبابة أو من الوسطى لا يضر.

قوله: «أو أقطع الخنصر والبنصر من يد واحدة» الخنصر هو الأصبع الصغرى، والبنصر الذي يليه، فأقطعهما ـ أي: الاثنين ـ يمنع من العمل، وأما أقطع الواحد فلا يمنع.

وقوله: «من يد واحدة» لو كان مِنْ يَدَيْن؛ اليمنى مقطوعة الخنصر، واليسرى مقطوعة البنصر، فهذا لا شك أنه يضر بتمام العمل، لكن ليس ضرراً بيناً، وعلى كل حال القاعدة أهم من التمثيل، وهي: إذا كانت الرقبة معيبة عيباً يضر بالعمل ضرراً بيناً فإنها لا تجزئ.

قوله: «ولا يجزئ مريض ميؤوس منه» مثل السل في زمن مضى، فإنه كان لا يشفى منه، والآن أصبح السل غير ميؤوس منه، وكذلك السرطان لم يجدوا له دواء، فهو يعتبر من الأمراض التي إذا أصابت الإنسان فهو ميؤوس منه.

قوله: «ونحوه» مثل الزَّمِن والمشلول، فهذا لا يجزئ؛ لأنه لا يمكن أن يعمل العمل الذي يطلب منه.

وَلاَ أُمُّ وَلَدٍ، وَيُجْزِئُ المُدَّبَّرُ، وَوَلَدُ الزِّنَا، وَالأَحْمَقُ، والمَرْهُونُ، وَالْجَانِي، وَالأَمَةُ الْحَامِلُ وَلَوِ اسْتَثْنَى حَمْلَهَا.

قوله: «ولا أُمّ ولد» وهي التي ولدت من سيدها ما تبين فيه خلق إنسان، وإن لم يكن حياً، فإن ولدته قبل ذلك فليست أم ولد، فهذه حكمها حكم الرقيق، ولكنها إذا مات سيدُها عتقت، وهل يجوز بيعها؟ اختلف أهل العلم في ذلك، والمعروف في عهد النبي صلّى الله عليه وسلّم وأبي بكر ـ رضي الله عنه ـ وصدر من خلافة عمر أنها تباع، ولكن لما رأى عمر رضي الله عنه أنه كثر التفريق بينها وبين أولادها منع بيع أمهات الأولاد[(127)]، وأما كونها لا تجزئ؛ فلأن سبب عتقها قد انعقد بالولادة، فليست في الحقيقة رقيقة خالصة.

قوله: «ويجزئ المدبر» وهو الذي علق سيدُه عتقَه بموته، مثل أن يقول للعبد: إذا مِتُّ فأنت حر، فهذا يسمى مدبَّراً؛ لأن عتقه دبر حياة سيده ـ أي: بعدها ـ فيجزئ؛ لأن الملك فيه تام، فما يمكن أن يعتق إلا بعد موت السيد، ولهذا لو باع الإنسان المدبر جاز؛ لأنه إلى الآن لم يعتق، مثل لو قال: هذا البيت وقف بعد موتي، فله أن يبيعه؛ لأنه إلى الآن ما صار وقفاً.

وقيل: إن المدبر لا يجزئ؛ لأنه ناقص، ووجه النقصان أن عتقه معلق بموت سيده، والصواب الأول؛ لأن المدبر إذا أعتق فقد استفاد تعجيل العتق والتحرر، وإذا كان يجوز بيع المدبر، فلماذا لا يجوز عتقه، مع أن عتقه فيه فائدة وهو تحرره؟!

قوله: «وولد الزنا» أي: يجزئ، كحربي وُلِد من الزنا، ثم استرققناه، أو رجل زنى بأمة إنسان وولدت، فإن الولد يكون رقيقاً لسيدها؛ لأنه مملوك.

قوله: «والأحمق» أي: يجزئ عتق الأحمق، وهو الذي يرتكب الخطأ عن عمد، يعني أن عنده عجلة ولا يتأنى في الأمور، وقيل: هو الذي تصرُّفُه غير سليم.

قوله: «والمرهون» أي: يجزئ إعتاق العبد المرهون، كسيد رهن عبده لشخص يطلبه دراهم، فإذا حل الدَّين ولم يوفِ يباع العبد، ويوفى دَينه، فهل يجزئ هذا المرهون بإعتاقه؟ المؤلف يقول: يجزئ؛ لأن العتق له نفوذ قوي، ولذلك لو أعتق الإنسان ربع عبده عتق العبد كله، ولكن سبق لنا في باب الرهن أن عتق الراهن للمرهون لا يصح إلا بموافقة المرتهن؛ لأنه تعلق حقه به، فأنت إذا أعتقته صار حراً فلا ينتفع به، فيكون في ذلك إسقاط لحقه، والجواب على تعليلهم: أن هذا العبد مشغول، وإذا كان يحرم أن يعتقه سيده فكيف ينفذ؟! وبناء على هذا، فإنه لا يصح إعتاقه في الكفارة.

قوله: «والجاني» أي: يصح أن يعتق الجاني، كعبد قتل شخصاً، ولا شك أنه يقتص منه، فأعتق عن كفارة فيجزئ؛ لأنه ربما يُعفى عنه، فقتله غير متعين، لكن في النفس من هذا شيء؛ لأن هذا العبد تعلُّقُ النفس به ليس كتعلقها بمن ليس بجانٍ؛ لأن سيده لما رأى أنه يقتل أعتقه، فالمسألة فيها نظر؛ ولهذا فبعض العلماء يقول: إن الجاني لا يصح أن يعتق في الكفارة؛ لأن الجاني يطالب بأن يقتل، فهو ناقص القيمة.

قوله: «والأمة الحامل ولو استثنى حَمْلَها» الأمة الحامل تجزئ، وإن كان فيها شيء يمنع العمل، ويضر بالعمل ضرراً بيناً؛ لأن هذا مؤقت ومعتاد.

فإذا قال قائل: يعتقها وحملَها معها، نقول: ما يلزم، فلو استثنى حملها فلا حرج، فيقول: أنت حرة إلا ما في بطنك، فيجوز ويبقى الحمل حرّاً.

فإن قيل: الحمل مجهول، قلنا: هذا ليس معاوضة، فالشيء المجهول لا يجوز في المعاوضات؛ لأن باذل العوض مخاطر، وأمره بين الغنم والغرم، أما ما ليس فيه عوض فيجوز ولو كان مجهولاً، وسبق في البيع أن الإنسان إذا باع شيئاً واستثنى الحمل فالمذهب لا يصح، لكن الصحيح أنه يجوز؛ لأن الحمل معلوم، وليس شيئاً ينقص عين المبيع، بل هو منفصل، فكما لو باعها وهي حائل يصح، كذلك لو باعها وهي حامل واستثنى حملها، وقد سبق أنه يجوز وأوردنا عليه إشكالاً، وهو أن الرسول عليه الصلاة والسلام «نهى عن بيع الحمل» [(128)]، فكيف تجيزون الاستثناء؟

وأجبنا عن ذلك بأن استثناء الحمل في البيع استبقاء، وليس تجديد ملك، فأنا عندما أقول لك: بعتك هذه البقرة ـ وهي حامل ـ إلا حملها، فأنت ما اشتريت الحمل مني حتى تكون قد بذلت عوضاً في مجهول؛ وإنما هو استبقاء، وفرق بين الاستبقاء وبين المعاوضة، والحاصل أنه يجوز أن يعتق الحامل في الكفارة، ويستثني حملها، ويكون الحمل رقيقاً لسيدها.

* * *

فَصْلٌ

يَجِبُ التَّتَابُعُ فِي الصَّوْمِ، فَإِنْ تَخَلَّلَهُ رَمَضَانٌ، أَوْ فِطْرٌ يَجِبُ، كَعِيدٍ، وَأَيَّامِ تَشْرِيقٍ، وَحَيْضٍ، وَجُنُونٍ،.......................

قوله: «يجب التتابع في الصوم» هذا الوجوب شرط لإبراء الذمة به، فلو صام متفرقاً لم يجزئ؛ لقوله تعالى: {{فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ}} [المجادلة: 4] ، فاشترط الله ـ تعالى ـ في ذلك التتابع، ولو صام مستمراً لكن نوى في يوم من الأيام أنه عن يوم عاشوراء مثلاً، أو عن يوم عرفة ينقطع التتابع، كرجل صام ثمانية وخمسين يوماً إلى اليوم الثامن من ذي الحجة، وفي يوم عرفة نوى أن هذا عن يوم عرفة، ينقطع التتابع ويستأنف، فيبدأ الشهرين من جديد وتلغى الأيام السابقة، إلا أنه يستثنى المسائل الآتية:

أولاً : قوله: «فإن تخلله رمضان» «رمضان» بالتنوين أي: أي رمضان، وليس رمضان الخاص، فإنه يصوم رمضان؛ وذلك لأن أيام رمضان لا تصلح لغيره، فلو صام شهر شعبان، ثم دخل رمضان وجب عليه أن يصوم عن رمضان، فإذا انتهى فإنه يُكمِّل من اليوم الثاني من شوال حتى يتم الشهرين.

ثانياً : قوله: «أو فطر يجب كعيد» يعني كفطر العيد، فقوله: «كعيد» على تقدير مضاف، أي: كفطر عيد، ويشمل عيد الفطر وعيد الأضحى؛ فإذا تخلله فطر يجب، مثل يوم العيد فإنه لا يقطع التتابع.

قوله: «وأيام تشريق» فيجب فطرها، ولا يصح صومها إلا في حال واحدة، وهي من لم يجد الهدي من المتمتعين والقارنين، فإنه يصوم، وعلى هذا فإذا أفطر أيام التشريق لم ينقطع التتابع، فهذا رجل ابتدأ صيام الشهرين من أول يوم من ذي الحجة، فصام تسعة أيام وجاء العيد وهو اليوم العاشر فسيفطر يوم العيد؛ لأن فطره واجب، وأيام التشريق وهي ثلاثة، فهذه أربعة أيام، بعد مضي أربعة الأيام يعني في اليوم الرابع عشر يُكمّل، فيكون قد صام تسعة من قبل، ويكون صوم اليوم الرابع عشر هو اليوم العاشر ويستمر.

قوله: «وحيض» الحيض يجب الفطر فيه، كامرأة عليها صيام شهرين متتابعين؛ لأنه سبق أن المؤلف يرى أن المرأة إذا قالت لزوجها: أنت علي كظهر أبي فليست مظاهرة، وعليها كفارة الظهار، وسبق أن هذا القول ضعيف، وأن الصواب أنه ليس عليها إلا كفارة يمين، لكن يمكن أن يلزمها صيام شهرين متتابعين في القتل الخطأ، وفيما لو جامعها زوجها وهي راضية في نهار رمضان وهي صائمة، المهم أن هذا فطر يجب فلا يقطع التتابع.

قوله: «وجنون» يعني هذا الرجل الذي شرع في الصوم جُنَّ والعياذ بالله، والمجنون لا يصح صومه حتى لو أمسك؛ لعدم النية منه، وعلى هذا فلا ينقطع التتابع، فلو جن يومين أو ثلاثة أو أسبوعاً أو أكثر، ثم شفاه الله فإنه لا يستأنف، ولكن يُكمِّل.

مسألة : رجل تعمد أن يؤخر الصوم إلى دخول شهر ذي الحجة أو إلى عشرة من ذي القعدة حتى يستريح، فما حكمه؟

الظاهر أنه ما يحل له هذا؛ لأن الله تعالى اشترط الشهرين متتابعين، فإذا تحيل على إسقاط هذا الشرط لم يصح، ويستأنف.

ومثله لو أن رجلاً سافر لأجل أن يفطر، فيحرم عليه الفطر والسفر؛ لأن أصل التتابع واجب، فإذا تحيل على إسقاطه ولو بشيء أباحه الشارع فإنه حرام.

وَمَرَضٍ مَخُوفٍ وَنَحْوِهِ، أَوْ أَفْطَرَ نَاسِياً، أَوْ مُكْرَهاً، أَوْ لِعُذْرٍ يُبِيحُ الْفِطْرَ لَمْ يَنْقَطِعْ، ...........

قوله: «ومرض مخوف» وهو الذي يخشى منه الموت، وجاء به المؤلف في سياق التمثيل للفطر الواجب؛ وذلك لأن المرض المخوف الذي يخشى إذا لم يفطر فيه مات، يكون الفطر فيه واجباً عليه، ولكن تقييده بالمخوف فيه نظر، والصحيح أن المرض إذا كان يبيح الفطر، سواء كان مخوفاً أم غير مخوف عذر في إسقاط التتابع.

قوله: «ونحوه» يعني نحو هذه الأشياء مما يجب فيه الفطر، كما لو أفطر لإنقاذ غريق؛ فإن الفطر لإنقاذ الغريق المعصوم واجب، فإذا أفطر لهذا لم ينقطع التتابع.

ثالثاً: قوله: «أو أفطر ناسياً» إذا أفطر ناسياً فإنه لا يقطع التتابع، وفي هذا التعبير نظر ظاهر؛ لأنه بالنسيان لا فطر، وقد تقدم لنا في باب المفطرات أن من أكل أو شرب ناسياً فليتم صومه ولا يفطر، حتى على المذهب، إلا أن هناك شيئاً واحداً يقولون: إنه يفطر فيه بالنسيان وهو الجماع، فلو نسي فجامع غير التي ظاهر منها فإنه على المذهب يفطر.

والصحيح: أنه لا فرق بين الجماع وغيره، وأن كل من تناول المُفطِّر ناسياً فصومه صحيح، وبناء على هذا لا يكون قد أفطر ولا ينقطع التتابع.

كذلك ـ أيضاً ـ من أفطر ناسياً أنه في كفارة، يحسب أنه صائم صوم تطوع، فإن الصحيح أنه لا ينقطع به التتابع؛ لأنه معذور، وإذا كان معذوراً فإن الله لا يؤاخذ بهذا العذر.

قوله: «أو مكرهاً» إذا أفطر مكرهاً فإنه لا ينقطع التتابع؛ لأنه مكره، وهذا ـ أيضاً ـ التمثيل به على المذهب مشكل؛ لأنه لا يفطر بالإكراه كما سبق، إلا أنهم يقولون: لو أكره الإنسان زوجته على الجماع في نهار رمضان وهي صائمة أفطرت، ووجب عليها القضاء دون الكفارة، لكن نقول: إنه إذا أفطر مكرهاً بأن جاء رجل وأكرهه على الفطر، أو المرأة أكرهها زوجها فجامعها فإنه لا ينقطع التتابع، والصواب أنه لا فطر أصلاً، وأن التتابع مستمر.

قوله: «أو لعذر يبيح الفطر لم ينقطع» إذا أفطر لعذر يبيح الفطر، كمرض غير مخوف أو سفر فإنه لا ينقطع التتابع، فإذا قدر أن هذا الرجل الذي شرع في صيام شهرين متتابعين، سواء في كفارة الظهار، أو كفارة الوطء في نهار رمضان، أو كفارة القتل، إذا سافر فأفطر لم ينقطع التتابع؛ لأن هذا السفر مبيح للفطر، ولكن لو تحيل بالسفر على الإفطار قلنا له: لا يحل لك، ويلزمك الإمساك؛ لأن الواجبات لا تسقط بالحيل، فإن لم تفعل وجب عليك الاستئناف.

والدليل على أن السفر لا يقطع التتابع في الصوم أن الله ـ تعالى ـ أباح للإنسان إذا سافر في نهار رمضان أن يفطر، وهو أوكد من صيام الكفارة، وركن من أركان الإسلام، والتتابع فيه ظاهر؛ لأنه ما يجوز أن يفطر ولا يوماً من رمضان بدون عذر، فهذا ـ أيضاً ـ مثله فلا ينقطع التتابع، فإذا كان قد صام شهراً وسافر عشرة أيام ورجع إلى بلده فإنه يكمل، فيصوم شهراً ولا حرج عليه.

فالضابط أنه إذا تخلل صومَه صومٌ يجب، أو فطر يجب، أو فطر مباح، فإنه لا ينقطع التتابع، فإن تخلله صوم مستحب أو صوم مباح ينقطع التتابع.

إذاً ثلاث حالات لا ينقطع فيها التتابع؛ إذا تخلله صوم يجب مثل رمضان، أو فطر يجب كأيام الأعياد، وأيام التشريق، والمرأة في الحيض، ومن كان مريضاً يخشى في صومه التلف أو الضرر ـ أيضاً ـ على القول الراجح، أو فطر لسبب يبيح الفطر، كالسفر والمرض الذي يشق عليه الصيام فيه، ولكنه لا يضره.

ثم انتقل المؤلف من بيان الصيام إلى بيان الإطعام فقال:

وَيُجْزِئُ التَّكْفِيرُ بِمَا يُجْزِئُ فِي فِطْرَةٍ فَقَطْ، وَلاَ يُجْزِئُ مِنَ الْبُرِّ أَقَلُّ مِنْ مُدٍّ، وَلاَ مِنْ غَيْرِهِ أَقَلُّ مِنْ مُدَّيْنِ لِكُلِّ وَاحِدٍ، ممَّنْ يَجُوزُ دَفْعُ الزَّكَاةِ إِلَيْهِمْ،...........................................

«ويجزئ التكفير بما يجزئ في فطرة فقط» وهذه هي المرتبة الثالثة في كفارة الظهار، وهي إطعام ستين مسكيناً، والذي يجزئ البر والتمر والشعير والزبيب والأقط، فلو أطعمناهم من الرز لم يجزئ ولو كان قوت البلد، ولو أطعمناهم من الذرة لم يجزئ، ولو كان قوت البلد، ولو أطعمناهم من الأقط يجزئ ولو كان غير قوت لأهل البلد، حتى لو كان هذا الأقط لا يأكله إلا الصبيان، فلا يجزئ إلا هذه الخمسة على كلام المؤلف.

ولكن الصحيح في هذه المسألة أنه يجزئ التكفير بما يكون طعاماً للناس، لأن الله قال: {{فَإِطْعَامُ سِتِّينَ مِسْكِيناً}} [المجادلة: 4] فذكر الإطعام ولم يذكر من أي نوع يكون، فيرجع في ذلك لما جرى به العرف، كما أشار إليه الناظم في قوله:

وكل ما أتى ولم يحدد

بالشرع كالحرز فبالعرف احدد [(129)]

فالذي ما جاء فيه حد في الشرع فإنه يرجع فيه إلى العرف، فيطعمون بما يطعم الناس في وقتهم، وعندنا اليوم الأرز.

قوله: «ولا يجزئ من البر أقل من مُدٍّ، ولا من غيرِهِ أقلُّ من مُدَّيْنِ لكل واحد» المد ربع الصاع بصاع النبي صلّى الله عليه وسلّم، وصاع النبي صلّى الله عليه وسلّم أقل من صاعنا بالخمس، وخمس الخمس، يعني أنك تضيف إلى صاع النبي صلّى الله عليه وسلّم ربعاً وخمس الربع، حتى يكون على مقدار الصاع الموجود في القصيم، وقد حررناه ووجدنا صاع النبي ـ عليه الصلاة والسلام ـ ألفين وأربعين جراماً، يعني كيلوين وأربعين جراماً، فإذا أطعم الإنسان ربع هذا القدر من البر كفى، أما غيره فلا بد أن يكون من مدين؛ يعني نصف الصاع، وغير البر كالتمر والشعير والزبيب والأقط، فعلى المذهب نصف صاع، وأما البر فَمُدٌّ، والدليل على هذا التفريق مع أن النبي ـ عليه الصلاة والسلام ـ قال لكعب بن عجرة رضي الله عنه: «أطعم ستة مساكين لكل مسكين نصف صاع» [(130)]، أن معاوية ـ رضي الله عنه ـ حين قدم المدينة وكثر فيها البُرُّ، قال: «أرى المد من هذا يعدل مُدَّيْنِ من التمر»[(131)]، فأخذ الناس به في عهده، وصاروا يخرجون في الفطرة نصف صاع، فقال الفقهاء: إننا نجعل الواجب من البر على النصف من الواجب من غيره، مع أنهم في باب صدقة الفطر خالفوا معاوية رضي الله عنه، وقالوا: يجب صاع حتى من البر، وهذا فيه شيء من التناقض، ولهذا فالصواب أننا إذا أردنا أن نقدر، إما أن نقدر بنصف الصاع، وإما أن نقدر بما يكفي الفقير من كل الأصناف، يعني من البر ومن غير البر، أما أن نفرق بدون دليل من الشرع فإن هذا لا ينبغي.

ومن الذي يصرف إليه؟ قال المؤلف:

«ممن يجوز دفع الزكاة إليهم» وظاهر كلام الماتن الإطلاق، وأن كل من جاز دفع الزكاة إليه ولو كان غنياً، كالمؤلفة قلوبهم، والغارم لإصلاح ذات البين، فإنها تجزئ، والصحيح أنه يقيد ممن يجوز دفع الزكاة إليهم لحاجتهم؛ لأن الله تعالى قال: {{فَإِطْعَامُ سِتِّينَ مِسْكِيناً}} والذين تدفع إليهم الزكاة مساكين وغير مساكين، فنقيد قوله: «ممن يجوز دفع الزكاة إليهم» لحاجتهم، كما قيده في الروض[(132)] «وهم المساكين والفقراء والغارمون لأنفسهم وابن السبيل».

وإِنْ غَدَّى المَسَاكِينَ أَوْ عَشَّاهُمْ لَمْ يُجْزِئْهُ، وَتَجِبُ النِّيَّةُ في التَّكْفِيرِ مِنْ صَوْمٍ وَغَيْرِهِ، وَإِنْ أَصَابَ الْمُظَاهَرَ مِنْهَا لَيْلاً أَو نَهَاراً انْقَطَعَ التَّتابُعُ، وَإِنْ أَصَابَ غَيْرَهَا لَيْلاً لَم يَنْقَطِعْ.

قوله: «وإن غدى المساكين أو عشاهم لم يجزئه» الغداء هو الطعام في أول النهار، مأخوذ من الغدوة، والعشاء هو الطعام في آخر النهار، مأخوذ من العشي، فلو غدَّى ستين مسكيناً فإنه لا يجزئه، وكذلك لو عشاهم فإنه لا يجزئه، هذا ما ذهب إليه المؤلف، وهو المذهب؛ لأنه يشترط تمليكهم، والغداء والعشاء ليس فيه تمليك؛ لأن الإنسان في الغداء والعشاء لا يأخذ إلا ملء بطنه، فلا يستطيع أن يأخذ شيئاً، ولكن نقول: أين الدليل على التمليك، وفي القرآن الكريم إطعام عشرة مساكين في كفارة اليمين، وإطعام ستين مسكيناً في كفارة الظهار، وحديث كعب بن عجرة ـ رضي الله عنه ـ خاص، ومن يستطيع أن يقول: إن غداءهم أو عشاءهم ليس إطعاماً؟! ولو قاله لرُدَّ.

فالصواب في هذه المسألة: أنه إذا غداهم أو عشاهم أجزأه؛ لأن الله عزّ وجل قال: {{فَإِطْعَامُ سِتِّينَ مِسْكِيناً}} ولم يذكر قدراً، ولم يذكر جنساً، فما يسمى إطعاماً فإنه يجزئ، وبناءً على ذلك فإذا غدَّاهم أو عشَّاهم أجزأه، وهذا اختيار شيخ الإسلام ابن تيمية رحمه الله، ويدل له أن أنس بن مالك رضي الله عنه لمَّا كبر وعجز عن صيام رمضان، صار في آخره يدعو ثلاثين مسكيناً، ويطعمهم خبزاً وأدماً عن الصيام[(133)]، مع أن الله قال: {{وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ}} [البقرة: 184] وهذا تفسير صحابي لإطعام المسكين بفعله.

واعلم أن الشرع في باب الإطعام ينقسم إلى ثلاثة أقسام:

الأول: ما قدر فيه المدفوع والمدفوع إليه.

الثاني: ما قدر فيه المدفوع فقط.

الثالث: ما قدر فيه المدفوع إليه فقط.

فالذي قدر فيه المدفوع والمدفوع إليه فدية الأذى، قال النبي عليه الصلاة والسلام: «أطعم ستة مساكين لكل مسكين نصف صاع» [(134)]، فقدر المدفوع بنصف صاع، والمدفوع إليه ستة.

وما قدر فيه المدفوع دون المدفوع إليه مثل صدقة الفطر، فإنها صاع، ولم يذكر المدفوع إليه، ولهذا يجوز أن تعطي الصاع ـ الفطرة الواحدة ـ عشرة.

وما قدر فيه المدفوع إليه دون المدفوع مثل كفارة الظهار، وكفارة اليمين، وكفارة الجماع في نهار رمضان، وهذا الأخير هو الذي يجزئ فيه إذا غدى المساكين، أو عشاهم، أو أعطاهم خبزاً أيضاً، وكذلك الإطعام بدلاً عن الصوم، كالكبير الذي لا يرجى برؤه، فإنه يجزئ الغداء أو العشاء كما سبق.

قوله: «وتجب النية في التكفير من صوم وغيره» يعني يجب أن ينوي بأن هذا الشيء كفارة عن ذلك الشيء، فمثلاً يعتق رقبة وينويها كفارة عن الظهار، أو يعتق رقبة وينويها عن اليمين.

وظاهر كلام المؤلف أنه لا بد من التعيين، ولو لم يكن عليه سواها، كرجل عليه كفارة عتق عن ظهار فقط، فأعتق هذا بنية أنه عن الواجب عليه، لكن ما عيَّن أنه عن الظهار، فظاهر كلام المؤلف أن هذا لا يجزئ، ولكن الصحيح أنه يجزئ؛ لأن هذا تعيين إذ لم يكن عليه غيره؛ ولهذا اشترطوا في النكاح أن يعيّن المرأة وأنه لو قال: زوجتك بنتي، وله غيرها لم يصح، وإن لم يكن له غيرها صح؛ لأنه لما لم يكن إلا واحد انصرف الشيء إليه، فإذا نوى عن كفارة، وليس عليه إلا كفارة الظهار أجزأ عنه هذا العتق.

وقوله: «وغيره» كالعتق والإطعام.

مسألة: هل يشترط أن ينوي التتابع في الصوم أو لا؟ ليس بشرط، بل ينوي كل يوم بيومه، ونية التتابع ليست بشرط، كما أنه في رمضان ينوي كل يوم بيومه، ولا يشترط أن ينوي التتابع، فما دام يعرف أنه يشترط التتابع فهو من حين يشرع في الصوم وهو ناوٍ التتابع، لكن إن انقطع التتابع بما لا يقطعه فإنه يجب أن يجدد النية، فمثلاً لو سافر فإذا رجع لا بد أن يجدد النية، وإلا فالأصل التتابع.

وهل يجب أن ينوي لكل يوم؟ نعم، يجب أن ينوي لكل يوم، لكن على القول الصحيح إذا شرع فيه وقد نوى أن يستمر، فالصحيح أنه ليس بلازم أن ينوي كل يوم من ليلته، وينبني على ذلك ما لو نام بعد العصر إلى أن طلعت الشمس من الغد، فإن قلنا بوجوب التعيين في الليل لم يصح صيام ذلك اليوم، وإن قلنا بأنه لا يشترط فإنه يصح، وهذا هو الصحيح.

قوله: «وإن أصاب المُظاهَرَ منها ليلاً أو نهاراً انقطع التتابع» يعني إن أصاب المرأة التي ظاهر منها ليلاً أو نهاراً انقطع التتابع، مثال ذلك: رجل شرع في صيام الشهرين المتتابعين، ولما مضى خمسة أيام جامع الزوجة في الليل فإنه ينقطع التتابع، وعلى هذا فيستأنف، ولو صام شهراً وثمانية وعشرين يوماً ثم جامعها يستأنف، فيصوم الشهرين من جديد؛ لأن الله ـ تعالى ـ يقول: {{فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَآسَّا}} [المجادلة: 4] ، هذا ما مشى عليه المؤلف.

والصحيح أنه إذا أصابها ليلاً فهو آثم، ولكنه لا ينقطع التتابع؛ وذلك لأن استئناف الشهرين لا يرتفع به إثم الإصابة أو مفسدتها، فيقال لمن أصابها في أثناء الشهرين ليلاً: إنك أخطأت وأثمت فعليك أن تتوب، ولكن التتابع لا ينقطع، وهذا مذهب الشافعي، واختيار ابن المنذر، وقواه صاحب المغني.

ولو أصابها ناسياً في الليل ينقطع التتابع أو لا؟ على المذهب ينقطع؛ لأنه أطلق، ولو أصابها في سفر مباح ينقطع، فالمهم أنه إذا أصاب المُظاهَرَ منها ولو في زمن يباح له الفطر فيه، كالليل، والسفر المبيح للفطر، أو ناسياً فإنه ينقطع التتابع، والصحيح أنه إذا أصابها ليلاً لا ينقطع لكنه يأثم، وإن أصابها ناسياً لا ينقطع ولا يأثم؛ لا ينقطع لأنه لم يفطر، ولا يأثم لأنه كان ناسياً.

إذن إذا أصاب المُظاهَر منها في وقت لا يجب فيه الصوم، إما لكونها أيام عيد، أو أيام التشريق، أو كان مسافراً، أو في الليل، فإنه يكون آثماً، ولا ينقطع التتابع؛ لأنه ليس صائماً، وإن أصابها صائماً فإنه ينقطع التتابع، لا لأنه أصابها قبل أن يتم الصوم، ولكن لأنه أفطر أثناء الشهرين، والله ـ عزّ وجل ـ اشترط أن يكون الشهران متتابعين، وبناء على ذلك لو أصابها ناسياً في أيام الصوم، فإن الصحيح فيما نرى أن الصوم لا يبطل ولو بالجماع ناسياً، وإذا لم يبطل الصوم صار التتابع مستمراً، أما لو أصابها وهو صائم بدون عذر فإنه ينقطع التتابع؛ لأنه أفطر.

قوله: «وإن أصاب غيرها ليلاً لم ينقطع» كزوجة أخرى أو مملوكة، فإذا أصاب غيرها فإنه لا ينقطع التتابع إذا كان ليلاً، فإن كان نهاراً فإنه ينقطع؛ لأنه أفطر، وإذا أفطر انقطع التتابع، والصحيح أنه إذا أصاب غيرها جاهلاً أو ناسياً في النهار فإنه لا ينقطع بناء على أنه لا يفطر بذلك، مع أنه في «الروض»[(135)] يقول: «وإن أصاب غيرها أي: غير المظاهَر منها ليلاً أو ناسياً أو مع عذر يبيح الفطر لم ينقطع التتابع» فجعلوه هنا لا يقطع التتابع، والمراد أننا لا نفطره، وقد سبق لنا أن المذهب في باب الصوم في رمضان أن الفطر بالجماع يثبت ولو كان ناسياً.

مسألة: سبق لنا أن العلماء اختلفوا في الإطعام، هل يجوز الوطء فيه أو لا يجوز؟ وبيَّنَّا الخلاف فيه، لكن إذا قيل: إنه لا يجوز الوطء قبل الإطعام، ثم لما أطعم ثلاثين مسكيناً جامع زوجته، فهل يستأنف الإطعام كما يستأنف الصوم أو لا؟

المذهب لا ينقطع التتابع فيما إذا جامع أثناء الإطعام؛ بناء على أنه لا يشترط فيه التتابع، ولهذا لو أطعمهم جميعاً يجزئ، وهذا مما يؤيد القول الثاني.

---------------------

[118] أخرجه البخاري في الشهادات/ باب الشهادة على الأنساب من الرضاع... (2645)، ومسلم في النكاح/ باب تحريم ابنة الأخ من الرضاعة (1447) عن ابن عباس رضي الله عنهما.

[119] أخرجه مسلم في الطلاق/ باب وجوب الكفارة على مَنْ حرم امرأته ولم ينوِ الطلاق (1473) (19).

[120] سبق تخريجه ص(17).

[121] أخرجه أحمد (4/37)، وأبو داود في الطلاق/ باب في الظهار (2213)، والترمذي في تفسير القرآن/ باب ومن سورة المجادلة (3299)، وابن ماجه في الطلاق/ باب الظهار (2062).

[122] أخرجه أبو داود في الأطعمة/ باب ما لم يذكر تحريمه (3800) موقوفاً على ابن عباس رضي الله عنهما، وأخرجه الترمذي في اللباس/ باب ما جاء في لبس الفراء (1726)، وابن ماجه في الأطعمة/ باب أكل الجبن والسمن (3367) عن سلمان رضي الله عنه، وقال الترمذي: «حديث غريب لا نعرفه مرفوعاً إلا من هذا الوجه».

[123] أخرجه النسائي في الطلاق/ باب الظهار (6/167)، والترمذي في الطلاق، واللعان/ باب ما جاء في المظاهر يواقع قبل أن يكفِّر (1199)، وابن ماجه في الطلاق/ باب المظاهر يجامع قبل أن يكفِّر (2065)، وابن الجارود في المنتقى (1/187)، والحاكم (2/222) عن ابن عباس رضي الله عنهما، قال الترمذي: حديث حسن غريب صحيح، والحديث حسنه الحافظ في الفتح (9/433)، وصححه الألباني كما في الإرواء (7/179).

[124] الروض المربع مع حاشية ابن قاسم (7/17).

[125] أخرجه البخاري في الصوم/ باب إذا جامع في رمضان ولم يكن له شيء... (1936)، ومسلم في الصيام/ باب تحريم الجماع في شهر رمضان... (1111).

[126] أخرجه مسلم في الصلاة/ باب تحريم الكلام في الصلاة... (537) عن معاوية بن الحكم السلمي رضي الله عنه.

[127] أخرجه الدارقطني (4/134)، وابن حبان (10/166)، والبيهقي (10/342).

[128] أخرجه البخاري في البيوع/ باب بيع الغرر وحبل الحبلة (2143)، ومسلم في البيوع/ باب تحريم بيع حبل الحبلة (1514) عن ابن عمر رضي الله عنهما.

[129] منظومة أصول الفقه وقواعده لفضيلة شيخنا الشارح رحمه الله ص(8).

[130] أخرجه البخاري في المحصر/ باب الإطعام في الفدية نصف صاع (1816)، ومسلم في الحج/ باب جواز حلق الرأس للمحرم... (1201) (85) عن كعب بن عجرة رضي الله عنه.

[131] أخرجه البخاري في الزكاة/ باب صاع من زبيب (1508)، ومسلم في الزكاة/ باب زكاة الفطر على المسلمين من التمر والشعير (985) (18) وهذا لفظ مسلم.

[132] الروض المربع مع حاشية ابن قاسم (7/25).

[133] أخرجه الدارقطني (2390) ط. الرسالة.

[134] سبق تخريجه ص(275).

[135] الروض المربع مع حاشية ابن قاسم (7/27).

تاريخ التحديث : Feb 4, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الثالث عشر
كِتَابُ اللِّعانِ

كِتَابُ اللِّعانِ

قوله: «اللعان» مصدر لاعن يلاعن بمعنى دعا باللعنة، وهو على وزن فِعال، وفِعَال من المصادر المزدوجة التي لا تكون إلا بين شيئين غالباً، مثل القتال، قاتل يقاتل قتالاً، من جانبين، وجاهد يجاهد جهاداً من جانبين، واللعان ـ أيضاً ـ من جانبين، ومعناه حصول التلاعن بين شخصين، فإذا طبقنا هذه اللفظة على حقيقة اللعان وجدنا أن اللعان ليس من جانب الزوجين، لكنه لعن من جانب الزوج، وغضب من جانب الزوجة، إذ إن الزوج يقول في الخامسة: «وأن لعنة الله عليه» والزوجة تقول: «وأن غضب الله عليها» فما الجواب؟

الجواب: أن هذا من باب التغليب، أي: تغليب أحد الوصفين على الآخر.

والتغليب في اللغة العربية موجود بكثرة، مثل: العُمَرَان يعني أبا بكر وعمر، ومثل: القَمَرَان يعني الشمس والقمر.

واللعن في اللغة الطرد والإبعاد، فإذا وقع من الله فهو الطرد والإبعاد عن رحمته، وإذا دعا به إنسانٌ على شخص، فمعناه أنه يسأل الله أن يطرده ويبعده من رحمته، وإذا وقع من شخص لشخص على سبيل أن هذا الشخص نفسه لعنه، وليس المراد دعا عليه باللعن، فالمراد أنه طرده وأبعده عنه، بحيث لا يكون صاحباً له، ولا رفيقاً له، وما أشبه ذلك.

واللعان في الاصطلاح: شهادات مؤكدات بأيمان من الجانبين ـ الزوج والزوجة ـ مقرونة بلعن من الزوج وغضب من الزوجة، وهذه الشهادات عددها أربعة والخامسة من الزوج أن لعنة الله عليه، أو من الزوجة أن غضب الله عليها، ثم نفرق بينهما تفريقاً مؤبداً، فلا تحل له بعد ذلك.

وسبب اللعان أن يقذف الرجل زوجته بالزنا والعياذ بالله، سواء قذفها بمعيَّن، أم بغير معين، مثل أن يقول: يا زانية، أو يقول: زنى بك فلان.

والأصل أن من قذف شخصاً بالزنا أن يقال له: أقم البينة، وإلا جلدناك ثمانين جلدة؛ لأن الأعراض محترمة، فإذا قال شخص لآخر: أنت زانٍ، أو يا زانٍ، أو ما أشبه ذلك، قلنا: أقم البينة وإلا فثمانون جلدة في ظهرك، فإن قال: أنا رأيته بعيني يزني، قلنا له: إن لم تأتِ بالشهداء فأنت كاذب عند الله، ولهذا قال الله تعالى: {{فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاءِ فَأُولَئِكَ عِنْدَ اللَّهِ هُمُ الْكَاذِبُونَ}} [النور: 13] ما قال في حقيقة الأمر، لكن عند الله، أي: في حكمه وشرعه أنه كاذب، وإن كان صادقاً في نفس الواقع، ولو جاء ثلاثة يشهدون على شخص بأنه زانٍ، نقول: إما أن تأتوا بالبينة وإلا جلدناكم، وعلى هذا فنقول: اللعان خرج عن هذا الأصل؛ لأن الرجل إذا قذف زوجته لا يخلو من ثلاث حالات: إما أن تقر هي، أو يقيم أربعة شهود، أو يلاعن، أما غير الزوج، فإما أن يُقر المقذوف، وإما أن تأتي بأربعة شهود، أما الزوج فنزيد على ذلك بأن يقال: أو تلاعن.

ولما نزلت الآية: {{فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاءِ فَأُولَئِكَ عِنْدَ اللَّهِ هُمُ الْكَاذِبُونَ}} [النور: 13] ، قال سعد بن عبادة رضي الله عنه: يا رسول الله، أجده على امرأتي، وأذهب لآتي بأربعة شهود!! والله لأضربنه بالسيف غير مصفِّح، يعني أضربه بحد السيف لا بجنبه، فقال النبي عليه الصلاة والسلام: «ألا تعجبون من غيرة سعد؟! والله إني لأغير من سعد، والله أغير مني» [(136)]، ومن أجل ذلك حرم الفواحش ما ظهر منها وما بطن سبحانه وتعالى.

والحكمة في خروج الزوج عن القاعدة أن الزوج لا يمكن أن يقول هذا إلا وهو متأكد؛ لأنه تدنيس لفراشه فصدقه قريب؛ فلهذا شرع في حقه اللعان.

يُشْتَرَطُ فِي صِحَّتِهِ أَنْ يَكُونَ بَيْنَ زَوْجَيْنِ، وَمَنْ عَرَفَ الْعَرَبِيَّةَ لَمْ يَصِحَّ لِعَانُهُ بِغَيْرِهَا،.......

قوله: «يشترط في صحته» أي: لصحة إجراء اللعان.

قوله: «أن يكون بين زوجين» هذا الشرط الأول، يعني بين زوج وزوجته، سواء كان ذلك قبل الدخول أو بعد الدخول، فإن كان بين أجنبيين فلا لعان فيه، إما حد القذف على القاذف، وإما حد الزنا على المقذوف إذا ثبت ذلك، لقوله تعالى: {{وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلاَّ أَنْفُسُهُمْ فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ} ...} الآية [النور: 6] .

فإن كان بين أجنبيين ثم تزوج الرجل المرأة التي قذفها فلا يجري اللعان؛ لأنه قذفها قبل أن يتزوجها، وعليه فإذا قذف امرأة قبل أن يتزوجها إن أقرت أقيم عليها الحد، وإن لم تقرر وأتى ببينة أقيم عليها الحد، وإن لم يأتِ ببينة أقيم عليه هو الحد.

قوله: «ومن عرف العربية لم يصح لعانه بغيرها» هذا هو الشرط الثاني، أن يكون باللغة العربية، ولكن إذا كان يحسن العربية، فلو كان رجل يحسن اللغتين العربية وغيرها، وأراد أن يلاعن بغير العربية قلنا: لا يصح، بل لا بد أن يكون باللغة العربية؛ لأنه يتضمن ألفاظاً نص عليها القرآن، فلا بد أن يكون بتلك الألفاظ.

فإن قال قائل: لماذا، وهو ليس من الألفاظ المتعبد بها؟ فالجواب: لأنه لفظ ورد به النص، وهو قادر عليه، فلا يخالفه إلى غيره، وقد تكون الترجمة لا تؤدي المعنى المطلوب على وجه التمام، وهذه ألفاظ خطيرة جداً؛ لأن فيها رفع حد وإثبات حد.

القول الثاني: أنه يصح بلغتهما وإن عرفا العربية، وهذا هو المقطوع به؛ وذلك لأن ألفاظ اللعان ليست ألفاظاً تعبدية حتى نحافظ عليها، إنما هي ألفاظ يعبر بها الإنسان عما في نفسه، فمتى علمت لغته أجزأ اللعان.

قوله: «وإن جهلها فبلغته» يعني إن جهل العربية فبلغته التي يعلم، فإن كان يعرف لغتين غير العربية، فهل نقول: لا بد أن يكون بلغته؛ لأنها الأصل، أو نقول: لما تعذرت اللغة العربية يجوز بكل لغة؟ الظاهر الثاني، وأن الإنسان لا يُلزم بلغته إذا كان لا يعرف اللغة العربية.

وَإِنْ جَهِلَهَا فَبلُغَتِهِ، فَإِذَا قَذَفَ امْرَأَتَهُ بالزِّنَا فَلَهُ إِسْقَاطُ الْحَدِّ باللِّعَانِ، فَيَقُولُ قَبْلَهَا أَرْبَعَ مَرَّاتٍ: أَشْهَدُ بِاللهِ لَقَدْ زَنَتْ زَوْجَتِي هَـذِهِ، وَيُشيرُ إِلَيْهَا، وَمَعَ غَيْبَتِهَا يُسَمِّيهَا وَيَنْسِبُهَا، .....

وقوله: «وإن جهلها فبلغته» بناء على الأغلب، وأن الإنسان إنما ينطق بلغة واحدة، إما بالعربية وإما بغيرها، ولأنه إذا لم يعرف العربية لم يتمكن من الإتيان بها، فصارت بقية اللغات بالنسبة إليه على حد سواء.

قوله: «فإذا قذف امرأته بالزنا» هذا هو الشرط الثالث: أن يكون القذف بصريح الزنا، بأن يقول: زنت، أو زنيت، أو ما أشبه ذلك، فإن قال: أتيت شبهةً، أو قَبَّلك فلان، أو استمتع بك بغير الوطء، فهل يثبت اللعان أو لا؟ لا يثبت؛ لأن هذه لا يثبت بها حد القذف، فلا يثبت بها اللعان.

قوله: «فله إسقاط الحد باللعان» فإذا قذف الرجل امرأته بالزنا، فلا يخلو إما أن تصدقه، أو تكذبه، فإن صدقته فعليها حد الزنا، فإن كانت بكراً ـ بأن عقد عليها ولم يدخل بها ـ تجلد مائة جلدة، وتغرَّب عاماً، وإن كانت ثيباً فإنها ترجم، وإذا كذبته فإما أن يكون له بينة أو لا، فإن كان له بينة فلا حد عليه؛ لقوله تعالى: {{وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً}} [النور: 4] فعلم من قوله: {{ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ}} أنهم لو أتوا بأربعة شهداء لم يجلدوا، فإذا أتى الزوج بأربعة شهود يشهدون على ما قال فإنه يقام الحد على المرأة، ولا يجب عليه شيء، وإذا لم يأتِ ببينة وجب عليه حد القذف، ولهذا قال النبي ـ عليه الصلاة والسلام ـ: «البينة أو حد في ظهرك» [(137)]، فلا بد أن يأتي ببينة وإلا يجلد ثمانين جلدة إن كانت الزوجة محصنة أو يسقطه باللعان.

وقوله: «فله إسقاط الحد باللعان» فيه تسامح، والصواب أن يقال: فله إسقاط الحد أو التعزير؛ لأنها إن كانت محصنة فعليه حد القذف، وإن كانت غير محصنة فعليه التعزير، فيعزر بما دون الحد، والإحصان هنا أن تكون حرة، ومسلمة، وعاقلة، وعفيفة عن الزنا، وملتزمة، ويُجامَع مثلها.

وقوله: «باللعان» «الباء» يحتمل أن تكون للسببية، أي: بسبب اللعان، وأن تكون للتعدية يعني يسقطه بكذا.

والدليل على ذلك قوله تعالى: {{وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلاَّ أَنْفُسُهُمْ فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ}} [النور: 6] ، وكونها أربع شهادات بالله، الحكمة فيها واضحة؛ لأنها مقابل أربعة شهود، وقوله: {{بِاللَّهِ}} أفادت الآية الكريمة أن هذه الشهادة مقرونة بقسم؛ لأنه يقول: أشهد بالله، كأنما قال: أشهد مقسماً بالله، ولهذا سمَّاها الله ـ تعالى ـ شهادة، وسمَّاها النبي صلّى الله عليه وسلّم أيماناً؛ لقوله: «لولا الأيمان لكان لي ولها شأن» [(138)].

وعلى هذا فنقول: هذه الشهادة متضمنة للقسم، وقوله: {{وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلاَّ أَنْفُسُهُمْ}} {{أَنْفُسُهُمْ}} بدل من شهداء؛ لأن الجملة تامة منفية، وخبر {{يَكُنْ}} {{لَهُمْ}}، ويصلح أن تكون {{يَكُنْ}} تامة يعني، ولم يوجد لهم شهداء، وبعضهم قال: {{إِلاَّ أَنْفُسُهُمْ}} {{إِلاَّ}} صفة بمعنى «غير» كقوله تعالى: {{لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلاَّ اللَّهُ لَفَسَدَتَا}} [الأنبياء: 22] أي: غير الله، وقالوا: إن {{إِلاَّ}} تأتي بمعنى «غير» لكن ينقل إعرابها إلى ما بعدها، فتكون {{إِلاَّ}} صفة لـ {} لكن نقل إعرابها إلى ما بعدها، فظهر عليه، وهذا الخلاف في الإعراب لا يترتب عليه خلاف في الحكم.

والشرط الرابع: تكليف الزوجين، أي: أن يكون الزوجان مكلفين يعني بالغين عاقلين، والدليل على اشتراط التكليف أن الشهادة لا تقبل من غير المكلف.

ومن شرطه ـ أيضاً ـ أن تكذبه الزوجة؛ أي تقول: إنه كاذب، فلو أقرَّت بما رماها به فإنه لا لعان ويقام عليها الحد، إن كانت محصنة رجمت حتى تموت، وإن كانت غير محصنة فإنها تجلد مائة جلدة وتغرَّب عاماً، والدليل على أن من شرطه أن تكذبه الزوجة قوله تعالى: {{وَيَدْرَأُ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الْكَاذِبِينَ *}} [النور] وهي إذا صدقته وأقرت بالزنا ما يدرأ عنها العذاب؛ لأنها يثبت عليها الحد بإقرارها.

قوله: «فيقول قبلها» هذا هو الشرط الخامس، أن يبدأ الزوج قبل الزوجة.

قوله: «أربع مرات» هذا هو الشرط السادس، أن لا تنقص الشهادة عن العدد الذي ذكره الله عزّ وجل، وهو أربع شهادات.

قوله: «أشهد بالله لقد زنت زوجتي هذه، ويشير إليها، ومع غيبتها يسميها وينسبها» فيقول: أشهد بالله لقد زنت زوجتي هذه، إن كانت حاضرة، وإن لم تكن حاضرة يقول: زوجتي فلانة بنت فلان، وينسبها بما تتميز به، ولكن ليس معنى كلامه أن حضور الزوجة وعدم حضورها على حد سواء، بل لا بد أن تحضر حتى يكون اللعان بينها وبين زوجها متوالياً؛ لأن الصورة التي وقعت في عهد النبي ـ عليه الصلاة والسلام ـ على هذه الصفة.

وَفِي الْخَامِسَةِ: وأَنَّ لَعْنَةَ اللهِ عَلَيْهِ إِنْ كَانَ مِنَ الْكَاذِبِينَ، ثُمَّ تَقُولُ هِيَ أَرْبَعَ مَرَّاتٍ: أَشْهَدُ بِاللهِ لَقَدْ كَذَبَ فِيمَا رَمَانِي بِهِ مِنَ الزِّنَا، ثُمَّ تَقُولُ فِي الْخَامِسَةِ: وَأَنَّ غَضَبَ اللهِ عَلَيْهَا إِنْ كَانَ مِنْ الصَّادِقِينَ،.......................

قوله: «وفي الخامسة: وأن لعنة الله عليه إن كان من الكاذبين» إذاً لا بد من خمس مرات أشهد بالله، وفي الخامسة يضيف إليها «أن لعنة الله عليه»، ولكن الضمير هنا ضمير غيبة، إلا أن الزوج يجعله ضمير متكلم، يعني يقول: «أن لعنة الله عليَّ» ولا يقول: عليه، لكن هذا من باب التأدب في اللفظ، أن يعبر بضمير الغَيبة؛ لئلا يضيف المتكلم اللعنة إلى نفسه.

وقوله: «وأن لعنة الله عليه إن كان من الكاذبين» هذا الدعاء عليه باللعنة علقه بشرط، أن يكون من الكاذبين.

وفهم من هذه الصيغة التي ذكرها الله في القرآن أن مثل هذا في حكم اليمين، يعني لو قال الإنسان مثلاً ـ وهو يريد أن يؤكد شيئاً ـ: لعنة الله عليه إن كان كاذباً، في خبر من الأخبار، يعتبر هذا في حكم اليمين؛ لأن الله سماه شهادة، والنبي ـ عليه الصلاة والسلام ـ سماه أيماناً.

وقوله: «أشهد بالله لقد زنت» فلو قال: أشهد بالله أن زوجتي هذه زانية فعلى المذهب لا يصح، وقال بعض أهل العلم: إن ذلك يصح؛ لأن الله لم يذكر ذلك في القرآن {{فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الصَّادِقِينَ}}، ولم يذكر الله ـ تعالى ـ زنت، أو أنها زانية، فإذا أتى بما يدل على ذلك سواء بلفظ زنت، أو زانية، المهم أنه صريح بالزنا سواء كان فعلاً أو اسماً فإنه يصح، وهذا هو الصحيح.

قوله: «ثم تقول هي أربع مرات» يعني بعد أن ينتهي الزوج تقول أربع مرات: «أشهد بالله لقد كذب فيما رماني به من الزنا» .

لكن ليس في القرآن ما يدل على ذلك، فلو قالت: «أشهد بالله إنه لمن الكاذبين» فقط لصح على القول الراجح، أما المذهب فلا بد أن تصرح بأنه كاذب فيما رماها به من الزنا، قالوا: إنما اشترطنا ذلك؛ لئلا تتأول، فتقول: أشهد بالله أنه كاذب يعني في شيء آخر غير هذه المسألة، فلا بد أن تقول: فيما رماني به من الزنا، ولكن يجاب عن ذلك فيقال: إن التأويل في مقام الخصومة لا ينفع؛ لأن الرسول عليه الصلاة والسلام يقول: «يمينك على ما يصدقك به صاحبك» [(139)]، فلا عبرة بالتأويل، وبناء على ذلك لو اقتصرت على اللفظ الوارد في الآية: «أشهد بالله إنه لمن الكاذبين» لكفى، وهذا الذي اختاره ابن القيم رحمه الله؛ لأنه ما دام غير موجود في القرآن، فكيف نلزم به، ونقول: إذا لم يكن هكذا وجب إعادة اللعان، أو إذا لم يكن هكذا لم يترتب عليه حكم اللعان؟! لأن ظاهر كلام المؤلف أنه إذا اختل شرط فإن اللعان لا يمكن أن يجرى بينهما، ولا يثبت له حكمه.

قوله: «ثم تقول في الخامسة: وأن غضب الله عليها إن كان من الصادقين» الغضب أشد من اللعن؛ لأن الغضب طرد وزيادة، وإنما ألزمت بما هو أشد؛ لأن زوجها أقرب إلى الصدق منها، ولأنها عالمة بحقيقة الأمر ـ أنها زانية مثلاً ـ فإذا أنكرت ما تعلم استحقت الغضب؛ لأن إنكار الحق مع علمه موجب للغضب؛ ولهذا كان اليهود مغضوباً عليهم؛ لأنهم علموا الحق وجحدوه، فلما كان ذنبها مشبهاً لذنب اليهود صار في حقها الغضب دون اللعن، أما هو فكان في حقه اللعنة؛ لأن تهمته توجب إبعاد الناس عن هذه المرأة، وتركهم إياها ولعنهم لها، فكان من المناسب أن يكون له اللعن، ففي هذا دليل على الحكمة العظيمة في هذه الشريعة.

وفي هذه الصيغة دعاء معلق بشرط: وإن كان من الكاذبين، وإن كان من الصادقين، فهل يجوز أن يدعو الإنسان دعاء معلقاً؟ الجواب: نعم، يجوز عند الاشتباه؛ لأن الله ـ تعالى ـ أعلم، ومن ذلك دعاء الاستخارة؛ لأن المستخير يقول: «اللهم إن كنت تعلم أن هذا خير لي» [(140)]، وهذا تعليق دعاء، إذاً الدعاء المعلق بشرط جائز في الأمور التي تخفى على الإنسان، وقد ذكر ابن القيم ـ رحمه الله ـ عن شيخه ـ شيخ الإسلام ـ أنه رأى النبي صلّى الله عليه وسلّم فسأله عن ذلك، فقال: يا رسول الله إن قوماً يُقَدَّمون إلينا لا ندري أمسلمون هم أم غير مسلمين؟ فهل نصلي عليهم، أو ندع الصلاة عليهم؟

فقال النبي صلّى الله عليه وسلّم: عليك بالشرط، أي: الشرط في الدعاء، يعني قل: اللهم إن كان هذا الرجل مسلماً فاغفر له، والله ـ تعالى ـ يعلم إن كان مسلماً أو غير مسلم.

وهذه الرؤيا هل يعمل بها أم لا؟ من المعلوم أن الأحكام الشرعية لا تثبت بالمرائي، حتى تعرض هذه الرؤيا على نصوص الشرع؛ فإن وافقت قبلت، وتكون الرؤيا تنبيهاً فقط، وإن لم توافق ردت، وإلا لأمكن كل واحد أن يقول: رأيت الرسول صلّى الله عليه وسلّم البارحة، وقال: يا بني عظّمني، أقم لي ليلة المولد باحتفال عظيم، وما أكثر مثل هذه المنامات عند الصوفية، أهل الصوفة، وليسوا أهل الصفة، فأهل الصفة أولياء وأتقياء، وأما هؤلاء فبدع وخرافات، إذاً إذا رأى الإنسان النبي صلّى الله عليه وسلّم في منامه بصورته المعروفة، وأوصاه بشيء فإنه ليس حكماً شرعياً؛ لأن إبلاغ الرسول ـ عليه الصلاة والسلام ـ انتهى بموته.

إذاً لا بد من صيغة اللعان أن تكون على هذه الصيغة التي ذكرها المؤلف، وأن يبدأ الزوج بها قبل الزوجة، وأن يختص كل منهما باللفظ المخصص له، الزوج باللعن والزوجة بالغضب.

واللعان وقع في عهد الرسول صلّى الله عليه وسلّم، فهلال بن أمية ـ رضي الله عنه ـ قذف زوجته بشريك بن سحماء ـ رضي الله عنه ـ، وجاء النبيَّ ـ عليه الصلاة والسلام ـ يشكو إليه، فقال له: «البينة أو حد في ظهرك» ، فأنزل الله ـ تعالى ـ الآيات في هذا، وأجرى النبي صلّى الله عليه وسلّم بينهما اللعان، ووصف النبي صلّى الله عليه وسلّم الولد الذي حملت به المرأة بأنه إن جاء على وصف كذا فهو لهلال، وإن جاء على الوصف الفلاني فإنه لشريك، فأتت به على النعت المكروه، فقال النبي عليه الصلاة والسلام: «لولا ما مضى من كتاب الله لكان لي ولها شأن» [(141)]، ووقعت بعد ذلك قصة أخرى مع عويمر العجلاني وزوجته ـ رضي الله عنهما ـ، فأجرى النبي صلّى الله عليه وسلّم بينهما اللعان[(142)].

فالحاصل أن هذا الأمر ـ نسأل الله العافية ـ قد يقع في أي عصر من العصور وليس أمراً غريباً، ولكن الشأن كله في أن الزوج هل يجب عليه إذا اتهم زوجته أن يلاعن، أو لا يجب، أو يجب عليه الفراق، أو ماذا يفعل؟

يقول العلماء: إن حملت من هذا الرجل الفاجر وجب عليه أن يلاعن؛ من أجل نفي الولد، وإن لم تحمل فإنه لا يجب عليه اللعان، وله أن يستر عليها، ثم إن كان قادراً على حفظها وحمايتها فليبقها عنده، وإلا فليطلقها؛ لئلا يكون ديوثاً يقر أهله بالفاحشة، والظاهر أن الأفضل الستر، خصوصاً إذا ظهر منها التوبة، وكانت ذات أولاد، ويخشى من تفرق العائلة.

فَإِنْ بَدَأَتْ بِاللِّعَانِ قَبْلَهُ، أَوْ نَقَصَ أَحَدُهُمَا شَيْئاً مِنَ الأَلْفَاظِ الْخَمْسَةِ، أَوْ لَمْ يَحْضُرْهُمَا حَاكِمٌ، أَوْ نَائِبُهُ، أَوْ أَبْدَلَ لَفْظَةَ أَشْهَدُ بِأُقْسِمُ، أَوْ أَحْلِفُ، أَوْ لَفْظَةَ اللَّعْنَةِ بِالإِبْعَادِ، أَوِ الْغَضَبِ بِالسَّخَطِ لَمْ يَصِحَّ.

قوله: «فإن بدأت باللعان قبله» لم يصح اللعان؛ لأنه خلاف القرآن لفظاً ومعنى، أما خلافه لفظاً فلأن الله قال: {{فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الصَّادِقِينَ}} [النور: 6] ، وأما خلافه معنى فلقوله: {{وَيَدْرَأُ} {عَنْهَا الْعَذَابَ}} [النور: 7، 8] ، والعذاب ما يثبت إلا بعد أن يلاعن الزوج، وإذا كان لا يثبت إلا بعد اللعان لزم من ذلك أن يسبق لعانُ الزوج لعانَ المرأة، فإذا بدأت قبله فإنه لا يصح.

وقوله تعالى: {{وَيَدْرَأُ} {عَنْهَا الْعَذَابَ}} قال بعض العلماء: إنه الحد، وبعض العلماء يقول: إنه الحبس، وأنها إذا شهد عليها الزوج ولم تقر فإنها تحبس حتى تلاعن أو تقر، والصواب أن العذاب المذكور في الآية هو الحد؛ لأن شهادة الرجل أو لعان الرجل يعتبر كإقامة البينة، ولهذا قال: {{فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ}}.

قوله: «أو نقص أحدهما شيئاً من الألفاظ الخمسة» لم يصح، وهذا داخل في الصيغة.

قوله: «أو لم يحضرهما حاكم أو نائبه» هذا هو الشرط السابع، يعني لا بد من حضور الحاكم أو نائبه، يعني القاضي أو من ينيبه في ذلك؛ لأن الرسول صلّى الله عليه وسلّم لما أخبره هلال ـ رضي الله عنه ـ بما جرى لأمرأته أمره أن يحضرها، فتلاعنا بحضرة النبي صلّى الله عليه وسلّم[(143)]، ولأن هذا كالشهادة في الأحكام، والشهادة ما تقبل إلا بحضور الشهود عند الحاكم أو نائبه، فلو تلاعن الزوج وزوجته عند حضرة من الناس لم ينفع، بل لا بد من حضور الحاكم أو نائبه.

قوله: «أو أبدل لفظة أشهد بأقسم أو أحلف» هذا هو الشرط الثامن، فإذا أبدل أحدهما لفظة «أشهد» بـ «أقسم» أو «أحلف» ما صح؛ لأن الله سماه شهادة فقال: {{فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ}} فإذا قال: أحلف بالله صارت يميناً فقط، ولو قال: أشهد أن زوجتي زنت، أو قالت هي: أشهد أنه كاذب، ما يصح، فلا يبدل شيئاً من الألفاظ بغيره، ولو كان مرادفاً له.

قوله: «أو لفظة اللعنة بالإبعاد» فالزوج بدلاً من أن يقول: لعنة الله عليّ، قال: وأن طرد الله وإبعاده عن رحمته عليّ، لم يصح، فلا بد أن يكون باللفظ الوارد؛ ولهذا قلنا: لا بد أن يكون بالعربية للقادر عليه، ولو كان يجوز إبدال لفظ بلفظ لجاز بالعربية وغيرها.

قوله: «أو الغضب بالسخط لم يصح» فإذا أبدلت الزوجة لفظ الغضب بالسخط لم يصح، وكذلك يشترط التوالي بين الكلمات والجمل.

* * *

فَصْلٌ

وَإِنْ قَذَفَ زَوْجَتَهُ الصَّغِيرَةَ، أَوِ المَجْنُونَةَ عُزِّرَ، وَلاَ لِعَانَ، وَمِنْ شَرْطِهِ قَذْفُهَا بِالزِّنَا لَفْظاً، كَزَنَيْتِ، أَوْ يَا زَانِيَةُ، أَوْ رَأَيْتُكِ تَزْنِينَ فِي قُبُلٍ، أَوْ دُبُرٍ، فَإِنْ قَالَ: وُطِئْتِ بشُبْهَةٍ، أَوْ مُكْرَهَةً، أَوْ نَائِمَةً، ........

قوله: «وإن قذف زوجته» تقدم أن القذف هو الرمي بالزنا أو اللواط، لكن بالنسبة للمرأة ما يتصور اللواط، ويتصور الزنا.

قوله: «الصغيرة» وهي التي دون التسع، يعني التي لا يوطأ مثلها، وليس المراد بالصغيرة من دون البلوغ؛ لأن من دون البلوغ قد توطأ ويتصور منها الزنا، فالمراد بالصغيرة هنا من دون التسع، كما ذكره في الإقناع وغيره.

قوله: «أو المجنونة» ولو كبيرة؛ وذلك لأن الصغيرة التي لا يوطأ مثلها لا يلحقها العار، كما يلحق التي يوطأ مثلها، والمجنونة كذلك لا يلحقها العار كما يلحق العاقلة، فلهذا لا يجب عليه حد القذف، ولهذا قال المؤلف:

«عُزِّر» والتعزير في اللغة يطلق على عدة معانٍ، منها النصرة كما في قوله تعالى: {{لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ}} [الفتح: 9] ، ومنها التأديب وهو المراد هنا، فمعنى «عزر» أُدِّب.

والتعزير على المشهور من المذهب لا يتجاوز به عشر جلدات؛ لقول النبي صلّى الله عليه وسلّم: «لا يجلد أحد فوق عشرة أسواط إلا في حد من حدود الله» [(144)].

فعلى هذا يكون التعزير من العشر فأقل، والصحيح أن التعزير ـ كما يدل عليه اسمه ـ ما يحصل به التأديب، سواء كان عشر جلدات أو خمس عشرة جلدة أو عشرين جلدة أو أكثر، إلا أن التعزير إذا كان جنسه فيه حد فإنه لا يبلغ به الحد، فالتعزير على قذف الصغيرة والمجنونة لا يمكن أن يصل إلى ثمانين جلدة؛ لأن حد القذف في الكبيرة العاقلة المحصنة ثمانون فلا يمكن أن يبلغ التعزير إلى غاية الحد؛ لئلا نلحق ما دون الذي يوجب الحد بما يوجب الحد.

قوله: «ولا لعان» يعني لا تلاعن بين الزوج والزوجة فيما إذا كانت صغيرة دون التسع، أو كانت مجنونة؛ لأنه لا يصح اللعان منها، وقد سبق أنه يشترط في اللعان أن يكون الزوجان مكلفين، أي: بالغين، عاقلين.

فإن قذف صغيرة فوق التسع يعني بلغت تسعاً فأكثر، لكن لم تبلغ، فإنهم رحمهم الله يقولون: يرجأ الأمر إلى أن تبلغ ثم تطالب بحقها، فإما أن تقر أو تنكر أو يقيم عليها البينة، أو يلاعن، ولعانها في هذه الحال لا يصح؛ لعدم التكليف، ولا يمكن إهدار حقها من اللعان، فيوقف الأمر حتى تبلغ.

قوله: «ومن شرطه» أي: من شرط اللعان، و «مِن» للتبعيض، فيدل على أن هناك شروطاً أخر، وهو كذلك.

قوله: «قذفها» أي: الزوجة، فهنا المصدر مضاف إلى مفعوله، والفاعل الزوج، يعني قذف الزوج إياها.

قوله: «بالزنا لفظاً، كزنيت أو يا زانية، أو رأيتك تزنين في قبل أو دبر» لا بد أن يصرح بالنطق بقذفها بالزنا، مثل أن يقول: زنيت، أو رأيتك تزنين، أو يا زانية، أو ما أشبه ذلك من ألفاظ القذف، فإن أشار إشارة دون أن يتلفظ فإنه لا لعان.

قوله: «فإن قال: وُطئتِ بشبهة» فهذا ليس بقذف؛ لأن هذا لا يلحقها به عار، وهل يمكن أن توطأ بشبهة؟ نعم يمكن بأن تكون في محل رجل فيطؤها يظنها زوجته.

قوله: «أو مكرهة» يعني وُطِئْتِ مكرهة، فليس هذا بقذف؛ لأنه لا يلحقها العار، وإذا لم يكن ذلك قذفاً فإنه لا لعان بينهما، ولا حد عليه في هذه الحال.

قوله: «أو نائمة» أي: وطئت نائمة، أيضاً هذا ليس بقذف؛ لأن النائم لا يلحقه إثم ولا لوم، وفعل النائم لا ينسب إليه، والدليل قوله ـ تعالى ـ في أصحاب الكهف: {{وَنُقَلِّبُهُمْ ذَاتَ الْيَمِينِ وَذَاتَ الشِّمَالِ}} [الكهف: 18] هم يتقلبون، لكن نسب الفعل إلى الله؛ لأنهم لا يحسون به، ولأنهم ليسوا مكلفين في هذه الحال، وكذلك الحديث: «رفع القلم عن ثلاثة» ، ومنهم: «النائم حتى يستيقظ» [(145)].

وإذا قال: إنك وطئت بشبهة أو مكرهة أو نائمة، فهل يلزمه أن يتجنبها حتى تعتد بثلاثة قروء، أو لا يلزمه إلا بحيضة واحدة أو، لا يلزمه مطلقاً؟

هذه ثلاثة احتمالات، أصح هذه الاحتمالات أن لا يجتنبها، بل ينبغي أن يبادر بجماعها حتى لا تلحقه الوساوس فيما بعد، ويقول: إن حملها ليس مني، وإذا كان النبي صلّى الله عليه وسلّم قضى بأن الولد للفراش وهو الزوج، وللعاهر الحجر[(146)]، فلا يلحقنا حرج.

ومن العلماء من قال: يجب أن تستبرأ بحيضة لاحتمال أن تكون حملت، ولا تلزمها العدة؛ لأن العدة إنما تجب في النكاح.

ومنهم من قال: تلزمها العدة ثلاثة قروء، وإذا كانت تُرضع وقلنا بهذا القول ـ والغالب أن التي ترضع لا تحيض ـ فستبقى سنتين، فالمهم أن أصح الأقوال في ذلك أنها لا تلزمها عدة ولا استبراء، وأننا نحب ونرغب أن يبادر بجماعها.

أَوْ قَالَ: لَمْ تَزْنِ، وَلَكِنْ لَيْسَ هـذَا الْوَلَدُ مِنِّي فَشَهِدَتِ امْرأَةٌ ثِقَةٌ أَنَّهُ وُلِدَ عَلَى فِرَاشِهِ لَحِقَهُ نَسَبُهُ وَلاَ لِعَانَ، وَإِذَا تَمَّ سَقَطَ عَنْهُ الحَدُّ، والتَّعْزِيرُ، وَثَبَتَتِ الْفُرْقَةُ بَيْنَهُمَا بِتَحْرِيمٍ مُؤَبَّدٍ.

قوله: «أو قال: لم تَزنِ، ولكن ليس هذا الولد مني» قال الزوج: ما زنت، ولا أتهمها بالزنا، لكن هذا ليس مني، إذ يمكن أن توطأ بشبهة، لكن هو تحرز بقوله: «لم تزنِ» أن يقول: إنها وطئت بشبهة؛ لأنه ما يدري هل وطئت بشبهة أو زنت؟ فإنه لا لعان بينهما، ويكون الولد له حكماً، ولا يمكن أن ينتفي منه، فإن تيقن أنه ليس منه؛ لأنه غائب عنها ومستبرئها، نقول: هو منك قهراً، فإذا أراد أن ينتفي منه يجب أن يقذفها بالزنا ثم يلاعن! هذا هو المذهب، لكن هذا القول ضعيف جداً حتى أن أكثر الأصحاب لا يختارونه.

والصواب أنه يصح أن يلاعن لنفي الولد، فيقول: لم تزن ولا أتهمها بالزنا، ولكن هذا الولد ليس مني أو يقول: أشهد بالله أن هذا الولد ليس مني أربع مرات، وفي الخامسة يقول: وأن لعنة الله عليه إن كان من الكاذبين، وهذا القول هو الراجح بل المتعين؛ لأن مثل هذه المسألة قد يبتلى بها الإنسان، وإلحاقنا الولد بهذا الرجل وهو يقول: ليس مني، معناه أنه ينسب إليه، ومعنى ذلك أن أبناءه يكونون إخوة لهذا الولد، ويجري التوارث بينه وبين هذا الولد، والمسألة يتفرع عليها أحكام كثيرة، وهذا الرجل متيقن أنه ليس منه، فكيف نقول: لا بد أن تقول الزور، ثم تلاعن؟! والزور أن يقذفها بالزنا، والرجل يقول: أنا لا أستطيع أن أُحمِّل ذمتي، وألطخ عرضها، ولكن هذا الولد ليس مني؛ ولهذا فهذا القول مَنْ تصوره وتصور نتائجه عرف أنه قول ضعيف جداً، بل باطل، وأن الصواب الذي اختاره أكثر الأصحاب، ومنهم شيخ الإسلام ابن تيمية وابن القيم ـ رحمهم الله ـ وجماعة من المحققين أنه يجوز اللعان لنفي الولد، وهو الذي تشهد العقول لصحته، وها هنا مسألتان فيهما خلاف:

الأولى : إذا قلنا بصحة اللعان لنفي الولد، فهل يجوز أن ينفيه قبل أن يولد أو لا ينفيه حتى يولد؟

الثانية : هل يشترط أن تلاعن الزوجة فيما إذا كان اللعان لنفي الولد، أو يكتفى بلعان الزوج؟

أما المسألة الأولى: فالمذهب لا يصح نفي الولد إلا بعد وضعه، فينتظر حتى يوضع، قالوا: لأنه يحتمل أن يكون ريحاً وليس بحمل، فلا يرد عليه نفي حتى يوضع؛ لأنه هو الحال التي نتيقن فيها أنه ولد.

والقول الثاني : أنه يصح الانتفاء من الولد قبل وضعه، وهذا هو الصواب؛ لدلالة السنة عليه، ولأنه هو مقتضى القياس.

أما السنة فإن الولد الذي جاءت به امرأة هلال ـ رضي الله عنه ـ بَيَّن الرسول ـ عليه الصلاة والسلام ـ أنه إن جاءت به على وجه كذا فهو لفلان، وإن جاءت به على وجه كذا فهو لهلال[(147)]، فدل هذا على أنه يمكن أن ينفى قبل الوضع، وإذا قدرنا أنه ليس بولد، فماذا يضيرنا؟! بل إذا لم يكن هذا ولداً صار أحسن، أو كان ولداً ثم مات قبل أن يوضع فلا يتغير الحكم.

وأما المسألة الثانية : وهي أنه هل يكتفى بلعان الزوج وحده؟

فالصحيح أنه يكتفى بذلك؛ لأن الله قال في اللعان: {{وَيَدْرَأُ} {عَنْهَا الْعَذَابَ}}، وفي هذه الحال التي لاعن الزوج من أجل نفي الولد، هل عليها عذاب؟

الجواب: ليس عليها عذاب، لأنه ما قذفها بالزنا حتى يقع عليها العذاب، فالذي لا بد فيه من اللعان بين الزوجين إذا كان قد قذفها بالزنا؛ لأجل أن تبرئ نفسها، وأما رجل يقول: ما زنت، لكن هذا الولد ليس مني، فالصواب أنه لا بأس به، وأنه يثبت انتفاء الولد بمجرد لعان الزوج، فيقول: أشهد بالله أن الولد الذي في بطنها، إن كانت حاملاً أو هذا الولد ـ بعد وضعه ـ ليس مني، يقول ذلك أربع مرات، وفي الخامسة أن لعنة الله عليه إن كان من الكاذبين.

قوله: «فشهدت امرأة ثقة أنه ولد على فراشه لحقه نسبه ولا لعان» الماتن ـ رحمه الله ـ أدخل مسألة في مسألة، فإن قوله: «فشهدت امرأة ثقة أنه ولد على فراشه» هذه الصورة فيما إذا قاله بعد إبانتها، أي: بعد أن أبانها ولدت، فقال: هذا الولد ليس مني، فشهدت امرأة ثقة أنه ولد على فراشه قبل أن يبينها، ولهذا فرضها في «المقنع» الذي هو أصل هذا الكتاب، وكذلك في «الإقناع» و«المنتهى» في هذه الصورة.

وقوله: «امرأة ثقة» هذا ما مشى عليه المؤلف، وهي جادة المذهب في أن الأشياء التي لا يطلع عليها غالباً إلا النساء يكفي فيها شهادة امرأة واحدة، والولادة الغالب أنه ما يطلع عليها إلا النساء، فيكفي فيها شهادة امرأة واحدة، وأصل هذا قصة المرأة التي شهدت أنها أرضعت الرجل وزوجته، فأمره النبي ـ عليه الصلاة والسلام ـ أن يفارقها وقال له: «كيف وقد قيل؟!» [(148)] فأخذ الفقهاء من ذلك أن كل شيء لا يطلع عليه إلا النساء غالباً فإنه يكتفى فيه بشهادة امرأة ثقة؛ لأن النبي ـ عليه الصلاة والسلام ـ اعتبر شهادة هذه المرأة، وهي واحدة.

ولكن في النفس من هذا بعض الشيء؛ لأن طرد هذه المسألة في كل شيء قد يكون فيه نظر، فنقول: ما ورد به الشرع في الاكتفاء بامرأة واحدة كالرضاع يكتفى فيه بامرأة واحدة، وغير الرضاع لا يقاس عليه؛ إذ إن الرضاع يحتاط فيه أكثر، بخلاف غيره من الأمور، وإذا كانت الأمور التي لا يطلع عليها إلا الرجال لا بد فيها من شاهدين رجلين، أو رجل وامرأتين، فكيف بالأمور التي لا يطلع عليها إلا النساء؟! ولهذا فالقول الثاني في هذه المسألة: أنه لا يقبل إلا شهادة امرأتين أنه ولد على فراشه، فإذا شهدتا أنه ولد على فراشه لحقه نسبه.

قوله: «وإذا تم» الضمير يعود على اللعان، فإذا تم بالشهادات الخمس السابقة تفرع عنه عدة أمور:

أولاً: قوله: «سقط عنه الحد والتعزير» سقط عن الزوج الحد والتعزير، و «الواو» هنا بمعنى أو، يعني أو التعزير، فالحد إن كانت الزوجة محصنة، والتعزير إن كانت غير محصنة، فإذا كانت الزوجة محصنة فإنه يثبت عليه حد القذف ثمانون جلدة؛ لقوله تعالى: {{وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً}} [النور: 4] ، وإن لم تكن محصنة وجب عليه التعزير، بأن يعزره الإمام بما يردعه عن هذا العمل، حتى لو كان زوجها، والدليل على سقوط الحد عنه أن النبي صلّى الله عليه وسلّم لم يحد هلال بن أمية ولا عويمر العجلاني رضي الله عنهما؛ ولأن شهادته بمنزلة البينة.

ثانياً : قوله: «وثبتت الفرقة بينهما» هذا الأمر الثاني مما يترتب على اللعان أنه يفرق بينهما.

وقوله: «ثبتت الفرقة» ظاهره أنها لا تحتاج إلى تفريق الحاكم، يعني ما يحتاج إلى أن يقول الحاكم: فرقت بينكما، بل بمجرد اللعان تثبت الفرقة بين الزوج والزوجة، وهو كذلك.

ثالثاً : قوله: «بتحريم مؤبد» هذا الأمر الثالث مما يترتب على اللعان، أنها تحرم عليه تحريماً مؤبداً، فلا تحل له أبداً، لا بعد زوج ولا بدون زوج؛ للتالي:

أولاً : أن هذا هو مقتضى الأدلة السابقة التي ذكرناها من قبل، أن الرسول صلّى الله عليه وسلّم فرق بينهما وحرَّمها عليه.

ثانياً : الدليل النظري، فنقول: كيف يمكن أن يلتئم شخصان، أحدهما يقول: إن الآخر زانٍ، والثاني يقول: إن الآخر قاذف وكاذب؟! فلا التئام بينهما.

وفي هذه الحال ـ حال التحريم المؤبد ـ هل يكون مَحْرَماً لها؟ لا؛ مع أن التحريم مؤبد؛ لأنه ليس من الأسباب المباحة؛ لأن الأسباب المباحة التي يَثبت بها التحريم المؤبد تُثْبِتُ المحرميةَ، وهي ثلاثة: النسب، والمصاهرة، والرضاع.

وهل يكون محرماً لبناتها؟ الجواب: يكون محرماً لبناتها إذا كان قد دخل بها؛ لأنهن ربائب، ويكون محرماً لأمهاتها ولو لم يدخل بها؛ لأن أمهات الزوجة يحرمن على الزوج بمجرد العقد، ويكنَّ محارم له.

رابعاً : انتفاء الولد، ولكن هل يشترط أن ينفيه أو لا؟ اختلف أهل العلم في ذلك، فقيل: إن نفاه ثبت انتفاؤه، وإن لم ينفه فالولد له، واستدل هؤلاء بقول النبي عليه الصلاة والسلام: «الولد للفراش» [(149)]، وهذا ولد على فراشه فيكون له.

وقال بعض العلماء: بل ينتفي الولد بمجرد اللعان وإن لم ينفه، ويكون انتفاء الولد هنا تبعاً للعان، كما أنه لا يحد حدَّ القذف لمن رماها به، بل يسقط حده تبعاً، فكذلك الولد ينتفي تبعاً، وهذا القول هو الصحيح، ولهذا الذين لاعنوا في عهد الرسول ـ عليه الصلاة والسلام ـ لم يُلحق أولادهم بهم، بل صاروا يدعون لأمهاتهم لا لآبائهم.

مسألة : إذا ألحق الولد بأمه فقط، فكيف ترثه؟ هل ترثه ميراث أم، أو ميراث أم وأب، ويكون لها الفرض والباقي تعصيباً، أو يكون لها الفرض والباقي لأقرب عصبتها؟ في ذلك خلاف بين العلماء، فمن العلماء من يقول: إنها ترثه ميراث أم والباقي ـ إذا لم يكن له عصبة ـ يكون لعصبتها هي، أقربهم إليها عصباً يكون له، وانتبه لقولنا: إذا لم يكن له عصبة، فهل يتصور أن هذا الولد المنفي من جهة أبيه أن يكون له عصبة؟ نعم يتصور إذا كان له أولاد فإنهم يكونون عصبة له.

والصحيح أن الأم ترثه إرث أمٍّ عاصب لحديث: «تحوز المرأة ثلاثة مواريث: عتيقها ولقيطها وولدها الذي لاعنت عليه» [(150)]، وهذا الحديث وإن كان فيه ضعف لكن يؤيده المعنى؛ لأن عصبتها لا يدلون إلا بها فكيف يكون المدلي أقوى من المدلى به؟! وعلى هذا فإذا مات هذا الولد المنفي وليس له عصبة، فنقول: لأمه الثلث فرضاً والباقي تعصيباً، وعلى القول الثاني ـ وهو المذهب ـ أنها لا ترثه إلا ميراث أم فيكون لها الثلث فرضاً، والباقي لأولى رجل ذكر من عصبتها، فإذا كان لها أب وأخوة فالميراث للأب، وإذا كان لها جد وإخوة فالصحيح أن الميراث للجد، وعلى قول الذين يورثون الإخوة مع الجد يكون على حسب قولهم، لكن الصحيح أن الجد يكون بمنزلة الأب فيحجب الإخوة مطلقاً.

هذا الفصل من أهم الفصول في هذا الباب؛ وذلك أن الأصل فيما ولد على فراش الإنسان أنه ولده، والشُّبَهُ التي تعترض الإنسان في هذا الأمر يجب أن يلغيها، وأن لا يلقي لها بالاً؛ لأن الشرع يحتاط للنسب احتياطاً بالغاً؛ لأن عدم إلحاق الولد بأحد معناه أن يضيع نسبه، ويبقى مُعَيَّراً ممقوتاً بين الناس، ويحصل له من العُقَد النفسية والآلام ما لا يخفى؛ فلهذا كان حرص الشارع كبيراً على إلحاق النسب.

* * *

فَصْلٌ

مَنْ وَلَدَتْ زَوْجَتُهُ مَنْ أَمْكَنَ كَوْنُهُ مِنْهُ لَحِقَهُ،........................

قوله: «من ولدت زوجته من أمكن كونه منه لحقه» هذه قاعدة عامة.

فقوله: «زوجته» معلوم أنها لا تكون زوجة إلا بعقد صحيح.

وقوله: «من أمكن كونه منه لحقه» ويكون ولداً له، والدليل لذلك قول النبي صلّى الله عليه وسلّم: «الولد للفراش وللعاهر الحجر» [(151)].

وعلم من قوله: «من ولدت زوجته» أنه لو ولدت أنثى غير زوجته، مثل امرأة زنى بها ـ والعياذ بالله ـ فولدت ولداً منه يقيناً، فهل يلحقه أو لا؟ المذهب ـ وهو قول أكثر أهل العلم ـ لا يلحقه؛ لأن النبي ـ عليه الصلاة والسلام ـ قال: «للعاهر الحجر» ، والعاهر الزاني.

وإذا استلحقه ولم يدعه أحد، وقال: ولدي وينسب إليّ، فلا يلحقه؛ لعموم قول النبي صلّى الله عليه وسلّم: «وللعاهر الحجر» ، حتى لو قال الزاني: أنا أريد هذا الولد، انسبوه إليّ، وحتى لو تزوج المزني بها بعد، كما يجري عند بعض الناس، إذا زنى بامرأة وحملت منه، قالوا: نريد أن نستر عليها، فيتزوجها، ويستلحق الولد، ويكون في هذا ستر على الجميع، وتحل المشاكل، ولا تعير الأم، ولا يعير الولد! المهم أن كلام المؤلف واضح أنه ما يمكن أن يلحق به، إلا إذا كان من زوجته، أما إذا كان من امرأة أجنبية فلا يلحق به ولو استلحقه.

واختار شيخ الإسلام ابن تيمية رحمه الله: أنه إذا استلحقه ولم يَدَّعِهِ أحدٌ فإنه يلحق به؛ حفظاً لنسب هذا الطفل؛ لئلا يضيع نسبه، ولئلا يعير، وإذا كان الإنسان في باب الإقرار بالميراث ـ كما سبق ـ إذا أقر بأن هذا وارثه، أو أنه ابنه، كإنسان مجهول قال: هذا ابني، فإنه سبق لنا أنه يلحق به، كل ذلك حفظاً للأنساب، فهذا الرجل الذي استلحق هذا الولد بدون أن يدعيه أحد يكون له، وهو مذهب إسحاق بن راهويه، واختاره بعض السلف أيضاً، وقول الرسول صلّى الله عليه وسلّم: «الولد للفراش وللعاهر الحجر» جملتان متلازمتان، فيما إذا كان عندنا فراش وعاهر، فلو زنى رجل بمزوجة، وقال: الولد لي، نقول: لا، ويدل لذلك سبب الحديث، فإن سبب الحديث هو أن سعد بن أبي وقاص ـ رضي الله عنه ـ ادعى أن غلاماً كان عهد به إليه أخوه عتبة؛ لأن عتبة فجر بوليدة لزمعة، وزمعة أبو سودة زوج رسول الله صلّى الله عليه وسلّم، فاختصم فيه سعد بن أبي وقاص، وعبد بن زمعة، أما سعد فقال: يا رسول الله إن هذا ابن أخي عتبة عهد به إلي ـ يعني وصاني عليه ـ وأما عبد بن زمعة فقال: يا رسول الله هذا أخي، ولد على فراش أبي، فقال سعد بن أبي وقاص: يا رسول الله، انظر إلى شبه الولد، فلما نظر وجد أنه يشبه عتبة، ولكنه ـ عليه الصلاة والسلام ـ قال: «الولد لك يا عبد، الولد للفراش وللعاهر الحجر» ، لكن قال لسودة: «واحتجبي منه يا سودة» ، فأمر سودة ـ رضي الله عنها ـ بأن تحتجب منه، فحكم بأنه أخوها وقال: احتجبي منه، لماذا؟

قال بعض العلماء: إن هذا من باب الاحتياط؛ لأنه وجد عندنا أصل وظاهر، الأصل الفراش، والظاهر الشَّبَه البَيِّن بعتبة، فلما اجتمع عندنا أصل وظاهر صار الاحتياط أن نحكم بالأصل والظاهر ونحتاط، فنعمل بهذا وبهذا.

وقال بعض العلماء: إن هذا من باب إعمال الدليلين، وأن هذا ليس حكماً احتياطياً، بل هو حكم واجب، وفرق بينهما، فالحكم الاحتياطي ليس واجباً، كما قال شيخ الإسلام رحمه الله: إن الحكم الاحتياطي لا يدل على الوجوب، لكن القول الثاني أن هذا حكم أصلي، أعمل فيه السببان وهما الأصل والظاهر، فيكون هذا الحكم ليس احتياطياً، لكن يعكر عليه أن الحكم بالسببين يستلزم العمل بالنقيضين وهذا بعيد، والأقرب ـ والله أعلم ـ أن هذا من باب الاحتياط وليس من باب الحكم بالدليلين.

وقوله: «من أمكن» أي: أمكن عقلاً، وإن كان بعيداً عادة.

بِأَنْ تَلِدَهُ بَعْدَ نِصْفِ سَنَةٍ مُنْذُ أَمْكَنَ وَطْؤُهُ، أَوْ دُونَ أَرْبَعِ سِنِينَ مُنْذُ أَبانَهَا، وَهُوَ ممَّنْ يُولَدُ لِمِثْلِهِ كَابْنِ عَشْرٍ،..............................

قوله: «بأن تلده بعد نصف سنة منذ أمكن وطؤه، أو دون أربع سنين منذ أبانها، وهو ممن يولد لمثله كابن عشر» اشترط المؤلف شرطين:

الأول : أن يكون الزوج ممن يولد لمثله، وهو ابن عشر سنين، وهذا ممكن لكنه نادر، فإذا كان له تسع سنين وجامع زوجته وجاءت بولد، يقولون: لا يمكن أن يلحق الولد به؛ لأنه ما يمكن أن يولد له، ومَنْ له عشر سنين يمكن أن يولد له، ويقال: إن بين عبد الله بن عمرو بن العاص وأبيه ـ رضي الله عنهما ـ إحدى عشرة سنة، ويقول الشافعي رحمه الله: رأيت جدة لها إحدى وعشرون سنة.

الثاني : أن تلده بعد نصف سنة منذ أمكن وطؤه، وإن لم نتحقق أنه وَطِئ، مثل ما لو تزوج امرأة في البلد ولم يدخل عليها وأتت بولد بعد نصف سنة منذ أمكن الوطء، لكنه ما دخل عليها وعاش الولد فإنه يكون للزوج؛ لأنه يمكن أنه اتصل بها فيكون الولد ولداً له.

وإذا ولدته قبل نصف السنة وعاش فلا يكون له؛ لأن أقل مدة الحمل الذي يمكن أن يعيش ستة أشهر، والدليل قوله تعالى: {{وَحَمْلُهُ وَفِصَالُهُ ثَلاَثُونَ شَهْرًا}} [الأحقاف: 15] ، وقوله: {{وَفِصَالُهُ فِي عَامَيْنِ}} [لقمان: 14] أَسْقِطِ العامين من الثلاثين شهراً يبقى للحمل ستة أشهر، فعلى هذا إذا ولدت لأقل من ستة أشهر وعاش فالولد ليس له، وذكر ابن قتيبة في كتابه «المعارف» أن عبد الملك بن مروان وهو من أعظم الخلفاء ولد لستة أشهر.

وقوله: «وهو» الضمير يعود على الزوج.

وقوله: «ممن يولد لمثله كابن عشر» يعني الذي تم له عشر.

وقوله: «كابن عشر» هذا مثال لأدنى ما يمكن أن يولد لمثله، وهو من تم له عشر سنوات، وهل يمكن أن يولد لمن تم له عشر سنوات؟ قالوا: إنه يمكن، وهذا القول وسط بين قولين آخرين، أنه يمكن أن يولد له وله تسع سنين، وقول ثالث أنه لا يولد إلا وله اثنتا عشرة سنة، ودليل المذهب قوله صلّى الله عليه وسلّم: «اضربوهم عليها لعشر وفرقوا بينهم في المضاجع» [(152)]، ولأن هذا الأمر قد وقع وإن كان قليلاً.

وقوله: «أو دون أربع سنين» بناء على المشهور من المذهب أن أكثر مدة الحمل أربع سنين، وسيأتينا ـ إن شاء الله ـ في كتاب العِدد، ولا دليل على أكثر الحمل، لكن قالوا: لأن هذا أكثر ما وجد، فنقول: تقييد الحكم بالوجود يحتاج إلى دليل؛ لأنه قد تأتي حالات نادرة غير ما حكمنا به، وهذا هو الواقع، فقد وجد من لم يولد إلا بعد سبع سنين! ولد وقد نبتت أسنانه، ووجد أكثر من هذا، إلى عشر سنين، وهو في بطن أمه حياً، لكن الله ـ عزّ وجل ـ منع نموه، فالصحيح أنه لا حَدَّ لأكثره وأنه خاضع للواقع، فما دمنا علمنا أن الولد الذي في بطنها من زوجها وما جامعها أحد غيره وبقي في بطنها أربع سنين، أو خمس سنين أو عشر سنين فهو لزوجها.

وقوله: «أمكن» فلا يشترط تحقق اجتماع الزوجين، يعني سواء تحققنا أنهما اجتمعا أم لم نتحقق، فما دام الأمر ممكناً فالولد له، وهذا قول بين أقوال ثلاثة، وهو مذهب الحنابلة.

القول الثاني : أنه يلحق به منذ العقد، سواء أمكن اجتماعه بها أم لم يمكن، وعلى هذا القول فإذا تزوج امرأة وهو في أقصى المشرق وهي في أقصى المغرب، ثم ولدت بعد العقد بنصف سنة فإنه يلحق به، ولو لم يسافر، يقولون: لأن المرأة تكون فراشاً بمجرد العقد ولا يشترط إمكان اجتماعهما، وهذا مذهب أبي حنيفة.

القول الثالث : أنها لا تكون فراشاً له حتى يتحقق اجتماعه بها ووطؤه إياها؛ لأنها فراش، وفراش بمعنى مفروش، ولا يمكن أن يفرشها إلا إذا جامعها، وعلى هذا القول إذا عقد عليها ولم يدخل بها، وأتت بولد لأكثر من ستة أشهر فليس ولداً له، وهذا القول هو الصحيح وهو اختيار شيخ الإسلام ابن تيمية ـ رحمه الله ـ فما تكون فراشاً إلا بحقيقة الوطء وإلا فلا، كما أن الأمة ـ كما سيأتي إن شاء الله ـ أنها لا تكون فراشاً لمالكها إلا إذا وطئها، وهذا كما أنه مقتضى الدليل اللغوي، هو مقتضى دليل العقل، فكيف يمكن أن نلحقه به، وهو يقول: أنا ما دخلت عليها ولا جئتها؟!

أما القول الثاني الذي يقول: تكون فراشاً له أمكن وطؤه أم لم يمكن، بل بمجرد العقد، فهذا أبعد ما يكون عن المعقول! والعجيب أنه مذهب أبي حنيفة، والأحناف ـ رحمهم الله ـ دائماً تكون مسائلهم الفقهية مبنية على النظر والعقل، لكن في هذه المسألة قولهم بعيد جداً، كيف تكون فراشاً له، وهو في المشرق، وهي في المغرب، ونعلم أنها ما سافرت ولا سافر، أين الفراش؟!

والأمة المملوكة يلحقه ولدها كما سيأتي، والموطوءة بشبهة، سواء كانت الشبهة شبهة اعتقاد أو شبهة عقد ـ أيضاً ـ يلحقه ولدها.

والموطوءة بشبهة اعتقاد أن يظنها زوجته، وبشبهة عقد أن يعقد عليها عقداً فاسداً، أو باطلاً ويظنه صحيحاً.

مثاله: تزوج امرأة وأتت منه بأولاد، ثم ثبت أنها أخته من الرضاع، فما حكم الأولاد؟ الأولاد له، والشبهة هنا شبهة عقد؛ لأنهم ظنوا أن العقد صحيح، وهو باطل.

مثال آخر: تزوج امرأة عقد له عليها أبوها، وكان أحد الشهود أخاها، وأتت بأولاد، فالعقد فاسد لكن الأولاد له؛ لأنه يعتقد صحته، ولا يعرف أن الأخ لا يكون شاهداً على نكاح أخته إذا كان العاقد هو الأب؛ لأنه إذا كان الأب هو العاقد، والشاهدان أحدهما أحد الإخوة، والآخر عمها، فلا يصح العقد على المذهب؛ لأنهم يقولون: لا بد أن يكون الشاهدان ليسا من أصول الزوج ولا من فروعه، ولا من أصول الزوجة ولا من فروعها، ولا من أصول الولي ولا من فروعه.

وهذا القول ليس بصحيح، لكن نحن نحتاط ونتحرى؛ لأنا نخشى لو حصل خلاف بينهم وترافعوا للمحاكم ـ وهم يحكمون بالمذهب ـ فيفسدون النكاح وكل ما يترتب عليه، ولهذا مع اعتقادي أن هذا القول ضعيف فأنا أتحرز.

وقوله: «منذ أبانها» تحصل البينونة بكل فراق لا رجعة فيه، أو بتمام العدة في الطلاق الذي فيه رجعة، مثال ذلك: رجل طلق زوجته آخِرَ ثلاث تطليقات في آخر يوم من ذي الحجة، في عام ألف وأربعمائة، فبانت منه وولدت في يوم ثمانٍ وعشرين من ذي الحجة عام ألف وأربعمائة وأربعة، فيلحقه النسب لأنها ولدت دون أربع سنين منذ أبانها بيوم.

مثال آخر: رجل طلق زوجته في تسع وعشرين من ذي الحجة عام ألف وأربعمائة، وولدت في تسع وعشرين من محرم عام ألف وأربعمائة وخمسة، فينظر في الطلاق فإن كان بائناً، بأن كان آخر ثلاث تطليقات فالولد ليس له؛ لأنه فوق أربع سنين.

أما إذا كانت رجعية فمعروف أن الرجعية عدتها ثلاث حيض، أو تبقى ثلاثة أشهر حسب الحال، فالولد يلحقه؛ لأنها ما تَبِين بالطلاق الرجعي إلا إذا انتهت العدة، ثم تحسب مدة أربع السنوات.

وَلاَ يُحْكَمُ بِبُلُوغِهِ إِنْ شُكَّ فِيهِ، وَمَنِ اعْتَرَفَ بِوَطْءِ أَمَتِهِ فِي الْفَرْجِ، أَوْ دُونَهُ فَوَلَدَتْ لِنِصْفِ سَنَةٍ، أَوْ أَزْيَدَ لَحِقَهُ وَلَدُهَا، إِلاَّ أَنْ يَدَّعِيَ الاسْتِبْرَاءَ وَيَحْلِفَ عَلَيْهِ، ........

قوله: «ولا يحكم ببلوغه إن شك فيه» كولد له عشر سنوات تزوج، وجامع الزوجة، وجاءت بولد فيكون له، لكن هل يحكم ببلوغه؟ لا يحكم ببلوغه إذا شككنا فيه، كأن تكون عانته ما نبتت، ولم يتم له خمس عشرة سنة، ونشك في إنزاله، فما ندري هل أنزل أو لا؟ فلا نحكم ببلوغه؛ لأن البلوغ يترتب عليه أحكام كثيرة، وإنما ألحقنا الولد به مع الشك احتياطاً للنسب، وحفظاً له من الضياع، فالشارع له تطلع وتشوُّف لثبوت النسب، فيلحق بأدنى شبهة، أما أن نلزمه بالواجبات، أو نجعل حكمه حكم البالغين مع الشك فلا، بل لا بد في البلوغ من اليقين.

وعلى هذا فلو كان له مال، وقال: أعطوني مالي، أنا عندي أولاد، قلنا: لا؛ لأننا نشك في بلوغك، وهذا هو المذهب أنه لا يحكم ببلوغه إذا شككنا فيه؛ لأن الأصل عدمه.

ومن أين خلق الولد؟! قالوا: مسألة خلق الولد ما ترد علينا؛ لأن إلحاق النسب أمر يتطلع له الشرع، فيثبت بأدنى شبهة، ولهذا سبق في الفرائض أن الورثة لو أقروا بأن هذا أخوهم، وُرِّث وثبت نسبه أيضاً، ولو كان أبوهم ما يدري عن هذا الرجل، فما دامت المسألة ممكنة، وليس هناك مدعٍ، ونسبه مجهول، أي: بالشروط المعروفة، فالمذهب أنه يلحق بالميت ويرث.

قوله: «ومن اعترف بوطء أمته في الفرج، أو دونه فولدت لنصف سنة أو أزيد لحقه ولدها» الأمة لا تكون فراشاً إلا بالوطء، وانتبه لهذا الفرق بين الأمة والزوجة، فالزوجة تكون فراشاً بالعقد إذا أمكن الوطء وإن لم نتحققه، وأما الأمة فما تكون فراشاً إلا بالوطء، وبماذا يثبت الوطء؟ يثبت بواحد من أمرين: إما باعترافه، أو بقيام البينة التي تشهد بأنه جامعها، أما مجرد دعواها فلا تقبل؛ لأنها قد تدعي أنه جامعها لأجل أن تكون أم ولد لو أتت بولد وينكر.

والأمة هي المملوكة، والمملوكة ممن أحل الله تعالى وطأها لقوله تعالى: {{وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ *} {إِلاَّ عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ *}} [المؤمنون] ، والأمة إذا ثبت أنه وطئها سيدها تسمى «سُرِّيَّة»؛ لأن سيدها تسرَّاها، فإذا اعترف وأتت بولد لنصف سنة أو أزيد لحقه، والفائدة من ذلك أن يكون لهذا الولد نسب معلوم، وأنها تصير بذلك أم ولد تعتق بموته.

وقوله: «نصف سنة» يعني وعاش، فإن أتت به لأقل من نصف سنة ولم يعِش فهو ـ أيضاً ـ ولده؛ لأنه بوطئها صارت فراشاً له، وقد قال النبي صلّى الله عليه وسلّم: «الولد للفراش» [(153)]، فلو قدر أنه جامعها ثم بعد أربعة أشهر أتت بولد مخلق، فإنه يكون له.

أما إذا أتت به بعد أربعة أشهر منذ وطئها وعاش فليس له، وإذا كان له يترتب على هذا أنها تكون أم ولد كما سبق في باب العتق.

وقوله: «في الفرج أو دونه» فيثبت حتى فيما إذا جامعها دون الفرج؛ لأنه ربما تأخذ شيئاً من مائه وتتلقح به، هذه وجهة النظر عندهم.

قوله: «إلا أن يدعي الاستبراء ويحلف عليه» أي: إلا أن يدعي السيد الاستبراء ويحلف عليه، والاستبراء معناه أن تحيض بعد وطئه، فإذا قال: إنه وطئها لكن حاضت بعد وطئه، فهذا هو الاستبراء، وهو مأخوذ من البراءة وهو الخلو، يعني إذا ادعى أنه انتظر حتى حاضت فإنه لا يلحقه الولد؛ لأن الغالب أن المرأة إذا حملت لا تحيض، وأن حيضها دليل على عدم حملها، فإذا قال: إنه وطئها ولكنه استبرأها وحاضت حيضة، وحلف عليه، فإن الولد لا يلحقه، وإذا لم يلحقه فإنه يكون مملوكاً له، فيَسْلم بكونه ليس له من أن تكون أمَتُه أمَّ ولد، يحرم عليه بيعها، وتَعْتِقُ بعد موته، ويحصل له ولد مملوك يبيعه؛ لأن الأمة إذا ولدت ولداً حتى من زوج صحيح، فالولد لسيدها مملوكاً له، إلا إذا اشترط، أو كان هناك غرور؛ يعني خدع، وأظهرت أنها حرة، وغُرَّ بها، فهذا شيء ثانٍ.

وَإِنْ قَالَ: وَطِئْتُهَا دُونَ الْفَرْجِ، أَوْ فِيهِ وَلَمْ أُنْزِلْ، أَوْ عَزَلْتُ لَحِقَهُ، وَإِنْ أَعْتَقَهَا، أَوْ بَاعَهَا بَعْدَ اعْتِرَافِهِ بوَطْئِهَا، فَأَتَتْ بِوَلَدٍ لِدُونِ نِصْفِ سَنَةٍ لَحِقَهُ، وَالْبَيْعُ بَاطِلٌ.

قوله: «وإن قال: وطئتها دون الفرج أو فيه ولم أنزل أو عزلت لحقه» يدعي السيد هذه الدعوى؛ لأجل أن لا يكون الولد من مائه، فيقول: وطئتها دون الفرج، ومعلوم أن الوطء دون الفرج ما يحصل به الحمل، أو قال: في الفرج لكن لم أنزل، أيضاً ما يحصل حمل، أو قال: في الفرج وأنزل ولكن عزل، يعني عند الإنزال نزع، وأنزل خارج الفرج، يقول المؤلف: لحقه نسبه؛ لما سبق من أنه إذا جامعها في الفرج أو دونه صارت فراشاً له، وقد قال النبي صلّى الله عليه وسلّم: «الولد للفراش» [(154)].

قوله: «وإن أعتقها أو باعها بعد اعترافه بوطئها فأتت بولد لدون نصف سنة لحقه، والبيع باطل» اعترف أنه وطئ أمته ثم باعها، ولما باعها ومضى خمسة شهور أتت بولد وعاش، فلمن يكون؟ الجواب: للسيد الأول، ولماذا لا يكون للسيد الثاني؟ لأنه لا يمكن أن تأتي بولد لأقل من ستة أشهر ويعيش، فيكون للسيد الأول، ويكون البيع باطلاً؛ لأن بيع أم الولد حرام، وكل بيع حرام فهو باطل، وهذا مبني على القول بأنه يحرم بيع أمهات الأولاد، والمسألة خلافية، وقد كانت أمهات الأولاد في عهد النبي عليه الصلاة والسلام، وفي عهد أبي بكر ـ رضي الله عنه ـ وفي أول خلافة عمر ـ رضي الله عنه ـ يبعن، ثم لما رأى عمر ـ رضي الله عنه ـ أن الناس صاروا يفرقون بين المرأة وأولادها منع من ذلك[(155)]، مثل ما صنع في مسألة الطلاق الثلاث، ولهذا بعض العلماء يقولون: إذا أتت أم الولد بولد لسيدها ومات ولدها، فإنه يجوز لسيدها أن يبيعها؛ لأن المحظور الذي من أجله منع عمر رضي الله عنه زال، وهو التفريق بينها وبين ولدها، لكن المذهب أنه متى ما وضعت الأمة من سيدها ما تبين فيه خلق الإنسان، فإنها تكون أم ولد، تعتق بموته، ولا يحل بيعها، وبناء على ذلك إذا باعها على شخص وأتت بولد لأقل من ستة أشهر تبين أنها بيعت وهي أم ولد؛ لأنها ناشئ بولد، وعلى هذا يكون البيع باطلاً، والمشتري يأخذ دراهمه، ويرد الأمة إلى سيدها.

وقوله: «أعتقها أو باعها» فالبيع باطل، ولكن هل العتق باطل أو لا؟ لا يبطل؛ لأنه زادها خيراً، بعد أن كانت لا تعتق إلا بعد موته أصبحت عتيقة، ولهذا لم يقل: العتق باطل.

والخلاصة أن هذا الفصل آخره في حكم الأمة، والبحث فيه في أمور:

أولاً : تكون الأمة فراشاً إذا جامعها سيدها، أما قبل ذلك فليست فراشاً.

ثانياً : إذا كانت فراشاً وولدت لأقل من ستة أشهر منذ جامعها وعاش، فإن الولد لا يلحق بالسيد، ويكون ملكاً له؛ لأنه ولد من مملوكته.

ثالثاً : إذا باعها بعد أن اعترف بوطئها، وأتت بولد لأقل من ستة أشهر، فالولد له نسباً، والبيع باطل.

مسألة: الولد في النسب وفي الولاء يتبع أباه، فيقال: فلان بن فلان، ولا يقال: ابن فلانة، إلا إذا انقطع نسبه من جهة أبيه فينسب إلى أمه كما سبق.

في الولاء إذا أُعتق الأب فإنه يتبع أباه، فيكون ولاؤه لمن أعتق.

في الحرية والملك يتبع أمه، بمعنى أنه إذا كانت أمه حرة كان الولد حراً، ولو كان الأب رقيقاً، فلو تزوج رقيق بحرة فالولد حر، كذلك ـ أيضاً ـ في الملك يتبع أمه فلو تزوج حُرٌّ بأمة لغيره فالولد ملك لسيدها.

وفي الدِّين يتبع خيرهما، فولد المسلم من النصرانية مسلم، وكذلك لو وطئ كافر امرأة مؤمنة بشبهة فإن الولد يكون مسلماً، يتبع أمه؛ لأن الإسلام يعلو ولا يعلى.

وفي الطهارة والحل يتبع أخبثهما، فولد الحمار من الفرس ـ وهو البغل ـ حرام نجس.

فهذه النسب التي ذكرها العلماء في هذا الباب، فإذا سئلت هل الولد يتبع أمه أو أباه؟ فعلى هذا التفصيل الذي سبق.

-------------------

[136] أخرجه البخاري في الحدود/ باب من رأى مع امرأته رجلاً فقتله (6846)، ومسلم في اللعان (1499) عن المغيرة رضي الله عنه.

[137] أخرجه البخاري في الشهادات/ باب إذا ادعى أو قذف فله أن يلتمس البينة (2671) عن ابن عباس رضي الله عنهما.

[138] أخرجه بهذا اللفظ أحمد (1/238)، وأبو داود في الطلاق/ باب في اللعان (2256) عن ابن عباس ـ رضي الله عنهما ـ وأخرجه البخاري في التفسير/ باب {{وَيَدْرَأُ عَنْهَا الْعَذَابَ}} (4747) بلفظ: «لولا ما مضى من كتاب الله لكان لي ولها شأن».

[139] سبق تخريجه ص(167).

[140] أخرجه البخاري في الدعوات/ باب الدعاء عند الاستخارة (6382) عن جابر بن عبد الله رضي الله عنهما.

[141] سبق تخريجه ص(288).

[142] أخرجها البخاري في الطلاق/ باب اللعان ومن طلق بعد اللعان (5308)، ومسلم في اللعان (1492) عن سهل بن سعد رضي الله عنه.

[143] سبق تخريجه ص(294).

[144] أخرجه البخاري في الحدود/ باب كم التعزير والأدب؟ (6848)، ومسلم في الحدود/ باب قدر أسواط التعزير (1708) عن أبي بُردة رضي الله عنه.

[145] سبق تخريجه ص(17).

[146] أخرجه البخاري في البيوع/ باب تفسير المشبهات (2053)، ومسلم في الرضاع/ باب الولد للفراش وتوقي الشبهات (1457) عن عائشة رضي الله عنها.

[147] سبق تخريجه ص(294).

[148] أخرجه البخاري في العلم/ باب الرحلة في المسألة النازلة وتعليم أهله (88) عن عقبة بن الحارث رضي الله عنه.

[149] سبق تخريجه ص(299).

[150] أخرجه الإمام أحمد (3/106، 490)، وأبو داود في الفرائض/ باب ميراث ابن الملاعنة (2906)، والترمذي في الفرائض/ باب ما جاء ما يرث النساء من الولاء (2115)، وابن ماجه في الفرائض/ باب تحوز المرأة ثلاثة مواريث (2742)، عن واثلة بن الأسقع رضي الله عنه، وصححه الحاكم (4/341)، ووافقه الذهبي، وانظر: فتح الباري (12/32) ط. دار الريان، وضعفه الألباني كما في الإرواء (1576).

[151] سبق تخريجه ص(299).

[152] أخرجه أحمد (2/187)، وأبو داود في الصلاة/ باب متى يؤمر الغلام بالصلاة؟ (495) عن عبد الله بن عمرو رضي الله عنهما، وصححه في الإرواء (247).

[153] سبق تخريجه ص(299).

[154] سبق تخريجه ص(299).

[155] سبق تخريجه ص(267).

تاريخ التحديث : Feb 4, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الثالث عشر
كِتَابُ الْعِدَدِ

كِتَابُ الْعِدَدِ

هذا الكتاب من أهم أبواب الفقه؛ لأنه ينبني عليه مسائل كثيرة من المواريث، وصحة النكاح وغير ذلك.

قوله: «العِدَدَ» جمع عِدَّة بكسر العين، وهو في اللغة مأخوذ من العدد يعني من واحد، اثنين، ثلاثة، أربعة... إلى آخره.

وفي الشرع: تربص محدود شرعاً بسبب فرقة نكاح، وما ألحق به.

فقولنا: «تربص» يعني انتظار، مأخوذ من قوله تعالى: {{وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ}} [البقرة: 228] ، وقوله تعالى: {{وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ}} [البقرة: 234] .

وقولنا: «محدود شرعاً» أي: من قبل الشرع.

وقولنا: «بسبب فرقة نكاح، وما ألحق به» كوطء الشبهة مثلاً، فالمرأة إذا وطئت بشبهة عليها أن تعتد، مع أنه ليس ذلك من نكاح، لكنه ملحق به.

أما حكم العدة فواجب؛ لقوله تعالى: {{وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ}} قال أهل العلم: إن هذا خبر بمعنى الأمر، وإنما جاء بصيغة الخبر لإقراره وتثبيته، كأنه أمر مفروغ منه، وكذلك قوله: {{وَأُولاَتُ الأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ}} [الطلاق: 4] فالعدة واجبة، ولكن لا بد من شروط، فيشترط لوجوب العدة: أن يكون النكاح غير باطل، وإذا كانت مفارَقة حياة أن يحصل وطء، أو خلوة ممن يولد لمثله بمثله.

تَلْزَمُ الْعِدَّةُ كُلَّ امْرأَةٍ فَارَقَتْ زَوْجاً، خَلاَ بِهَا، مطَاوِعَةً، مَعَ عِلْمِهِ بِهَا، وَقُدْرَتِهِ عَلَى وَطْئِهَا، وَلَوْ مَعَ مَا يَمْنَعُهُ مِنْهُمَا، أَوْ مِنْ أَحَدِهِمَا حِسّاً، أَوْ شَرْعاً، أَوْ وَطِئَهَا، أَوْ مَاتَ عَنْهَا......

قوله: «تلزم العدة كلَّ امرأة فارقت زوجاً» «امرأة» هنا لا يعني أن تكون بالغة، فليس بشرط، بل المراد كل أنثى فارقت زوجها.

وقوله: «فارقت» لم يقل: طلقها؛ لأجل أن يشمل جميع أنواع الفرقة بموت أو حياة، كالفسخ لعيب، أو خلاف شرط، أو إعسار بنفقة على القول به، أو غير ذلك، وقد ذكر ابن القيم رحمه الله في «بدائع الفوائد» أن فرقة النكاح عشرون نوعاً، كلها تسمى فرقة، إنما الضابط هو كل امرأة فارقت زوجها بموت أو حياة، والفراق بالحياة إما طلاق أو فسخ.

قوله: «خلا بها» عن مميز، يعني صار هو وإياها في مكان لم يحضرهما أحد له تمييز.

قوله: «مطاوعة» هذا شرط للخلوة، فلو أكرهت على الخلوة فلا عدة وإن خلا بها، ولكن هذا فيه نظر؛ لأن الرجل إذا خلا بالمرأة فهو مظنة الجماع، سواء كانت مطاوعة أو غير مطاوعة، فاشتراط أن تكون مطاوعة ضعيف، فلو خلا بها وهي مكرهة فإن احتمال الوطء وارد.

قوله: «مع علمه بها» أي: بأن يخلو بها وهو يعلم أن في المكان امرأة، فإن كان لا يعلم مثل أن يكون أعمى أو يكون أدخل عليها في حجرة ليس فيها إضاءة، فلا عدة؛ لأنه ليس هناك مظنة وطء.

قوله: «وقدرته على وطئها» أي: بأن يكون قادراً من حيث الجسمية على الوطء، فإن خلا بها وهو مُربَّط بالحديد فلا عبرة بهذه الخلوة.

قوله: «ولو مع ما يمنعه» الضمير يعود على الوطء، يعني ولو مع مانع من الوطء.

قوله: «منهما» أي: بأن يكون المانع منهما، مثاله: أن يكون الرجل مجبوباً وهي رتقاء، فالمانع هنا فيهما جميعاً، المجبوب لا ذكر له حتى يجامع، والرتقاء لا يمكن أن يلجها ذكر.

قوله: «أو من أحدهما» أي: بأن يكون المانع من أحدهما، مثل أن يكون هو مجبوباً وهي سليمة، أو هي رتقاء وهو سليم.

قوله: «حساً أو شرعاً» أي: ولو كان أحدهما فيه مانع حسي أو شرعي، الحسي كما مثلنا، وأما المانع الشرعي فكأن يكون أحدهما صائماً أو كلاهما صائماً صوم فريضة، فإن الصائم صوم فريضة لا يحق له الجماع، وكذلك ـ أيضاً ـ لو أدخلوه عليها وهو مُحْرِم أو هي مُحْرِمة، فإن العدة تثبت ولو مع مانع شرعي.

إذاً يشترط في الخلوة أن تكون المرأة مطاوعة، وأن يكون عالماً بها، وأن يكون قادراً على الوطء.

قوله: «أو وطئها» معطوف على قوله «خلا بها» يعني أو امرأة وطئها زوجها ولو بدون خلوة فإنها تجب العدة، وكيف يطؤها بدون خلوة؟ يتصور ذلك لو فرضنا أن مميزاً له عشر سنوات معهما في الحجرة، وجامعها، فهنا ما خلا بها.

قوله: «أو مات عنها» معطوفة ـ أيضاً ـ على «خلا بها» يعني تلزم العدةُ امرأةً مات عنها زوجها ولو بدون خلوة، ولو بدون وطء، فالموت موجب للعدة مطلقاً.

حَتَّى فِي نِكَاحٍ فَاسِدٍ فِيهِ خِلاَفٌ، وَإِنْ كَانَ بَاطِلاً وِفَاقاً لَمْ تَعْتَدَّ لِلْوَفَاةِ، وَمَنْ فَارَقَهَا حَيّاً قَبْلَ وَطْءٍ وَخَلْوَةٍ، أَوْ بَعْدَهُمَا، أَوْ بَعْدَ أَحَدِهِمَا، وَهُوَ مِمَّنْ لاَ يُولَدُ لِمِثْلِهِ، أَوْ تَحمَّلَتْ بِمَاءِ الزَّوْجِ أَوْ قَبَّلَهَا أَو لَمَسَهَا بِلاَ خَلْوَةٍ فَلاَ عِدَّةَ.

قوله: «حتى في نكاح فاسد» يعني تلزم العدة حتى في نكاح فاسد، وبين المؤلف النكاح الفاسد بقوله:

«فيه خلاف» هذا بيان للفاسد، وهي صفة كاشفة كما يقولون، وهذا باب واسع، فالنكاح الذي فيه خلاف ليس مسألة أو مسألتين أو ثلاثاً أو أربعاً، بل هو كثير، فمن النكاح الفاسد أن يتزوجها بلا ولي، فبعض العلماء يقول: إنه يصح، إذا كانت امرأة بالغة عاقلة فلها أن تزوج نفسها، كذلك النكاح بلا شهود، أو بشهود لكن من الأصول أو الفروع، أو يتزوج امرأة رضع من أمها مرة واحدة فقط، أو ثلاثاً أو أربعاً أو خمساً؛ فبعض العلماء يقول: يحرم، وبعضهم يقول: المحرِّم عشر رضعات، أو تزوج أخت امرأته وهي في عدة بينونة، أو تزوج أخت زوجته من الرضاع، فشيخ الإسلام يرى أنه لا بأس به ولكنه قول ضعيف، والصواب أن الجمع بين الأختين من الرضاع حرام كما هو رأي الجمهور، والحاصل أن مسائل الخلاف في هذا الباب كثيرة.

وظاهر كلام المؤلف: أن العدة تجب بالنكاح الفاسد، وإن كان يعتقد عدم صحته، مثل لو جاءه أحد بعد أن عقد عليها، وقال: هذا النكاح ما يصح، فقال: هي طالق، فتجب العدة مع أنه يعتقد أنه باطل؛ لأنه ربما يريد أن يخطبها إنسان يرى أن النكاح صحيح فلا يجوز له أن يتزوجها حتى تعتد، ولهذا قلنا: يجب أن تطلق حتى في النكاح المختلف فيه، الذي تعتقد أنت أنه ليس بصحيح.

مثال ذلك: رجل تزوج امرأة وهو لا يصلي، فالصحيح أن النكاح فاسد، فإن تاب وصلى وجب تجديد العقد وإلا وجب أن يطلِّق وتعتد المرأة؛ لأنه ربما يأتي إنسان يقول: أنا ما أرى كفر تارك الصلاة، فيكون النكاح عنده صحيحاً، فحينئذٍ لا بد من أن يكون هناك طلاق شرعي؛ من أجل أن نفتح الباب لمن أراد أن يخطبها من جديد.

فالمهم أن النكاح الفاسد حكمه حكم الصحيح احتياطاً؛ لأننا لو قلنا: حكمه حكم الباطل، وصارت قضية، ورفع الأمر إلى قاضٍ يحكم بصحته حصل تناقض، ثم إننا إذا فرقنا بينها وبين زوجها في النكاح الفاسد، بقي في قلوبنا شيء، وهو خلاف العلماء الآخرين؛ لأنه ربما يكون الصواب معهم فيكون تفريقنا غلطاً، ولا تحل للأزواج بعد ذلك، ولهذا ألحقنا الفاسد بالصحيح من باب الاحتياط.

قوله: «وإن كان باطلاً وفاقاً لم تعتد للوفاة» إذا كان النكاح باطلاً وفاقاً ـ يعني بالإجماع ـ فهو يسمى نكاحاً باطلاً، والذي فيه خلاف يسمى نكاحاً فاسداً، فإذا كان النكاح باطلاً يقول المؤلف: «لم تعتد للوفاة» لكن لو جامعها وجبت العدة لجماعه ووجب الصداق أيضاً.

وقوله: «لم تعتد للوفاة» وللحياة من باب أولى، وعبارة المؤلف توهم طالب العلم المبتدئ أنها إذا لم تعتد للوفاة فإنها تعتد للحياة! وليس الأمر كذلك؛ لأنها إذا لم تعتد للوفاة فللحياة من باب أولى، ولهذا لو قال المؤلف رحمه الله: فلا عدة عليها، لكان أحسن وأوضح، المهم إذا كان العقد باطلاً فإنها لا تعتد؛ لأن وجود الباطل كعدمه، مثل أن يتزوج امرأة ثم يتبين ـ قبل أن يدخل عليها ـ أنها أخته من الرضاع، فالنكاح باطل لإجماع العلماء على فساده، فتفارقه بدون عدة، وبدون مهر، وبدون أي شيء؛ لأن هذا العقد الباطل وجوده كعدمه لا أثر له، وكذلك لو مات عنها ثم ثبت أنها أخته من الرضاع فإنها ليس عليها عدة؛ لأن هذا النكاح باطل بالإجماع، ولهذا قال: «لم تعتد للوفاة» .

مسألة: نكاح الخامسة باطل أو فاسد؟ فيه خلاف، الرافضة يقولون: له أن يتزوج إلى تسع! ولكن لا يعتد بخلافهم عند أهل العلم، وبعض الصوفية يقول: له أن يتزوج إلى خمسين إذا كان من المشايخ الكبار، ولكن ما يعتد بخلافهم أيضاً، المهم أن نكاح الخامسة باطل؛ لأنه خلاف ما أجمع عليه المسلمون، ونكاح المعتدة باطل لقوله تعالى: {{وَلاَ تَعْزِمُوا عُقْدَةَ النِّكَاحِ حَتَّى يَبْلُغَ الْكِتَابُ أَجَلَهُ}} [البقرة: 235] وهذا نهي صريح في القرآن.

ثم شرع المؤلف رحمه الله في مفهوم الشروط الماضية فقال: «ومن فارقها حياً» احترازاً مما إذا فارقها بالموت.

قوله: «قبل وطء وخلوة» أي: إذا فارقها حياً قبل وطء وخلوة فلا عدة عليها؛ لأنا ذكرنا أن من الشروط أن يحصل وطء أو خلوة، فإذا تزوجها ثم طلقها قبل أن يخلو بها، فليس عليها عدة لقوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا}} [الأحزاب: 49] .

فإذا قال قائل: الآية يقول الله فيها: {{مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ}} فكيف تقولون: الخلوة؟

قلنا: من أخذ بظاهر الآية لم يعتبر الخلوة، ويعلق الحكم بالوطء، وقد قال به بعض أهل العلم، لكن الصحابة ـ رضي الله عنهم ـ حكموا بأن من خلا بها كمن مسها[(156)]، وعللوا ذلك بأن الرجل استباح منها ما لا يباح لغير الزوج، فعلى هذا تكون العدة واجبة عليه، والمسألة في القلب منها شيء؛ لأن الآية الكريمة صريحة {{مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ}}، ولأن الخلوة ـ وإن كان الإنسان استباح ما لا يباح لغيره ـ فإنهم يقولون: إن الرجل إذا قبلها بلا خلوة فلا عدة، مع أن التقبيل لا يحل لغير الزوج، فالمسألة في القلب منها شيء، لكن المعروف عن الصحابة ـ رضي الله عنهم ـ أن من أرخى ستراً أو أغلق باباً فإنه كالذي دخل، فيلزمها العدة.

قوله: «أو بعدهما» أي: بعد الوطء والخلوة.

قوله: «أو بَعْدَ أحدهما» أي: الوطء أو الخلوة.

قوله: «وهو ممن لا يولد لمثله» الذي لا يولد لمثله من دون العشر، مثل رجل زوج ابنه امرأة، وأدخل عليها، لكنه صغير له تسع سنوات، وبقي عندها كل الليل وهو يجامعها، ولما كان في الصباح طلقها، فنقول: لا عدة عليها؛ لأنه لا يولد لمثله، وهذه المسألة ـ أيضاً ـ في النفس منها شيء لقوله تعالى: {{مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ}}، وهذا الصبي قد مس وهو زوج، وكوننا نقول: «لا يولد لمثله» ليس هذا هو العلة، ولهذا لو كان عنيناً وجامعها، بل لو خلا بها فعليها العدة؛ وليست المسألة كونها مظنة الحمل أو لا، لكن استمتاع بشهوة من هذا الصبي، فكيف نقول: ليس عليها عدة؟! فعلى الأقل نجعلها كمسألة الخلوة، لكن هذا هو المذهب.

كذلك ـ أيضاً ـ لو كانت هي ممن لا يولد لمثلها، وهي التي دون التسع، كزوجة لها ثمان سنوات دخل عليها زوجها وهو صغير، يمكنه أن يطأها، وجامعها وتلذذ بها، ثم فارقها، يقولون: لا عدة عليها؛ لأنه لا يولد لمثلها، وهذه هي المسألة الثالثة التي في نفسي منها شيء؛ وذلك لأن الآية إنما علقت الحكم بالمسيس، لكن سنأخذ كلام المؤلف لأجل أن نبني عليه ما يأتي.

فصار يشترط أن تكون الخلوة أو الوطء ممن يولد لمثله (وهو الزوج) بمثله (وهي الزوجة).

قوله: «أو تحملت بماء الزوج» أي: طلبت الحمل بماء الزوج، يعني أخذت من منيِّه ووضعته في فرجها، وحملت منه، وهذا جائز؛ لأن الماء ماء زوجها، وهذا يشبه في عصرنا أطفال الأنابيب، فهل يجوز إجراء هذه العملية؛ لأنه أحياناً تكون المرأة عندها ضعف في الرحم، ولا يمكن أن تحمل إلا بهذه الواسطة؟

فيرى بعض العلماء أنه يجوز للمرأة أن تتحمل من ماء الزوج بواسطة أو بغير واسطة، ولكن الفتيا بذلك فيها خطر التلاعب بالأنساب، فربما يأتي إنسان عقيم، منيه غير صالح، فيشتري من شخص منياً، وتحمل به المرأة، وهذا واقع، فالآن يوجد بنوك للحيوانات المنوية، وهذا غير جائز، لذلك نحن لا نفتي بذلك إطلاقاً؛ لأننا نخشى من التلاعب.

المهم أنها إذا تحملت بمائه فلا عدة عليها؛ لأنه ما مسها ولا خلا بها، والله ـ عزّ وجل ـ يقول: {{مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ}} فنقول: ألستم تقولون: إنه إذا جامعها وهو ممن لا يولد لمثله فلا عدة؛ لعدم إمكان الحمل؟! فكأن هذا إشارة منكم إلى أن العبرة بإمكان الحمل، فإذا تحملت بمائه، فلماذا لا تجب عليها العدة؟! ولا شك أن هذا فيه نظر؛ لأن أصل وجوب العدة من أقوى أسبابه العلم ببراءة الرحم، فهنا نعلم أن الرحم مشغول، فكيف يكون لا عدة؟! ولهذا يعتبر قول المؤلف هنا ضعيفاً، والصواب أنه يجب عليها العدة.

لكن لاحظ أننا إذا قلنا: لا تجب عليها العدة، فإنه ما يمكن أن تتزوج وهي حامل من ماء هذا الزوج حتى تضع، فهذا أمر لا بد منه، لكننا لا نقول: معتدة لزوجها، بل من أجل انشغال رحمها فقط، ولهذا فالقول الثاني في هذه المسألة ـ وهو الصواب ـ أنه تجب العدة إذا تحملت بماء الزوج، وهذا هو الواقع؛ لأننا سنمنعها من أن تتزوج، والنسب يلحق الزوج، فإذا كان الولد له وهي ممنوعة من أجل ولده من أن تتزوج فهذه العدة، وهذا هو الصواب حتى على المذهب، لكن المؤلف خالف المذهب في هذه المسألة، وأما الجواب عن الآية أن الله ذكر المسيس؛ فلأنه سبب الحمل.

قوله: «أو قَبَّلها» أي: قبل زوجته.

قوله: «أو لمسها بلا خلوة فلا عدة» قَبَّلها لكن بلا خلوة، بحضور أبيها، أو بحضور أمها، أو لمسها، صافحها مثلاً، ولو بشهوة فإنه لا عدة عليها، والدليل قوله تعالى: {{ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا}} فهذا الرجل ما مسها فلا عدة عليها.

خلاصة ما قال المؤلف: أن العدة واجبة في كل نكاح غير باطل؛ لأجل أن يدخل الفاسد، وهذا شرط لوجوب العدة، سواء العدة للوفاة أو للحياة.

ويشترط للعدة في الحياة أن يحصل وطء، أو خلوة ممن يولد لمثله بمثله.

ويشترط في الخلوة أن يكون عالماً بها، قادراً على الوطء، وأن تكون مطاوعة.

والشرط الأساسي الذي لا بد منه أن يكون النكاح غير باطل.

وهذه الشروط لا بد من معرفتها؛ لأنه يترتب عليها جميع ما يأتينا من أحكام العِدد.

مسألة: لو أن شخصاً عقد على امرأة وتوفي عنها قبل الدخول والخلوة فتجب العدة؛ لأنا اشترطنا في عدة الوفاة أن يكون النكاح غير باطل ولم نشترط سوى ذلك، هذا تعليل، وأما الدليل فلعموم قول الله تعالى: {{وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا}} [البقرة: 234] .

فإن قال قائل: لماذا لا تقيسون الفرقة بالموت على الفرقة بالحياة؛ لأن الله تعالى ذكر في الطلاق أنه إذا كان قبل المسيس فلا عدة، فلماذا لا تقولون في عدة الوفاة كذلك؟

نقول: الجواب على هذا من وجهين:

أولاً : أنه لا يمكن الإلحاق؛ لأن الاعتداد بفرقة الحياة له أحكام خاصة، فالعدة فيه ثلاثة قروء، أو ثلاثة أشهر لمن لا تحيض، بخلاف الفرقة في الوفاة، فيمتنع الإلحاق.

ثانياً : ما أخرجه أهل السنن من حديث ابن مسعود ـ رضي الله عنه ـ في امرأة عقد عليها زوجها، ثم مات قبل الدخول بها، فقال: لها الميراث، وعليها العدة، ولها المهر، فقام رجل فقال: «إن النبي صلّى الله عليه وسلّم قضى في بَرْوَع بنت واشق امرأة منا بمثل ما قضيت»[(157)]، فحينئذٍ يكون النقل مانعاً من القياس؛ لأنه من المعلوم عند أهل العلم أنه لا قياس مع النص.

إذا قال قائل: رجل وطئ امرأة بشبهة ـ بدون عقد ـ فهل توجبون عليها العدة؟ المذهب أننا نوجب عليها العدة؛ لأنهم يرون أن الوطء موجب للعدة، سواء كان في زواج، أو في شبهة، أو في زنا، والصحيح أنه لا تجب، وإنما يجب الاستبراء فقط؛ لأن العدة إنما تجب في نكاح غير باطل، أما هذا فليس فيه نكاح أصلاً، فكيف تجب العدة؟! فنقول: إن الواجب في هذا هو الاستبراء فقط، بمعنى أنها إن كانت حاملاً فحتى تضع الحمل، وإن لم تكن حاملاً فبحيضة واحدة فقط، هذا هو القول الصحيح في هذه المسألة.

والوطء على أربعة أوجه:

الأول: في النكاح، الثاني: الشبهة، الثالث: الزنا، الرابع: الملك، فالنكاح تجب فيه العدة بشروط ذكرناها فيما سبق، ووطء الشبهة ذكرناه فيما سبق، وفيه العدة على المذهب، والملك ليس فيه عدة، ولكن فيه استبراء، فلو أن الرجل جامع أمته فلا يمكن أن يبيعها أو يزوجها إلا بعد أن يستبرئها.

أما الزنا فالمشهور من المذهب أنه كوطء الشبهة فتجب به العدة، إن حملت فبوضع الحمل، وإن لم تحمل فبثلاث حيض، ويعللون ذلك بأنه وطء يحصل به الحمل فوجبت به العدة، كوطء الشبهة، ولكن هذا التعليل عليل جداً؛ لأننا نقول: هذا الواطئ وطئ من ليست زوجة له، لا شرعاً ولا اعتقاداً، ولا يمكن أن يلحق السفاح بالنكاح، فإلحاق هذا بهذا من أضعف ما يكون.

القول الثاني: أن المزني بها ليس عليها عدة، وإنما الواجب الاستبراء وهو قول مالك، وسيأتينا ـ إن شاء الله تعالى ـ في باب الاستبراء كيفية الاستبراء.

القول الثالث: أنها لا عدة عليها ولا استبراء، وهو مروي عن أبي بكر وعمر وعلي ـ رضي الله عنهم ـ وهو مذهب الشافعي، وهذا القول أصح الأقوال، لكن إن حملت على هذا القول لم يصح العقد عليها حتى تضع الحمل؛ لأنه لا يمكن أن توطأ في هذه الحال؛ لأن النبي صلّى الله عليه وسلّم «نهى أن توطأ ذات حمل حتى تضع» [(158)]، والفائدة من ذلك أنها إذا كانت ذات زوج ما نقول للزوج: تجنبها إذا زنت مثلاً، بل نقول: لك أن تجامعها، ولا يجب عليك أن تتجنبها، إلا إن ظهر بها حمل فلا تجامعها، أما إذا لم يظهر بها فإنها لك.

فلو قال قائل: ألا يحتمل أن تكون نشأت بحمل من وطء الزنا؟

نقول: هذا الاحتمال وارد، لكن قال النبي ـ عليه الصلاة والسلام ـ: «الولد للفراش وللعاهر الحجر» [(159)]، فما دمنا ما تيقنا أنها حملت من الزاني فإن الولد يحكم بأنه للفراش، وإذا حملت من الزاني وقلنا لزوجها: لا تطأها، فإنه يجوز أن يستمتع بها بغير الوطء؛ لأنها زوجته، وإنما منع من الوطء من أجل أن لا يسقي ماءه زرع غيره.

* * *

فَصْلٌ

وَالْمُعْتَدَّاتُ سِتٌّ: الْحَامِلُ، وَعِدَّتُهَا مِن مَوْتٍ وَغَيْرِهِ إِلَى وَضْعِ كُلِّ الْحَمْلِ بِما تَصِيرُ بِهِ أَمَةٌ أُمَّ وَلَدٍ، .....

قوله: «والمعتدات ست» يعني ستة أصناف، وهذا الحصر مأخوذ من التتبع والاستقراء، فالعلماء تتبعوا الكتاب والسنة فوجدوا أنها ست، مثل ما تتبع النحويون كلام العرب فوجدوا أنه لا يخرج عن اسم، وفعل، وحرف.

قوله: «الحامل» وتسمى أم العدات؛ لأنها تقضي على كل عدة، المتوفى عنها زوجها، والمطلقة، والمفسوخة، فمتى كانت المرأة المُفارَقةُ حاملاً فعدتها من الفراق إلى وضع الحمل، ولهذا قال المؤلف:

«وعدتها من موت» بأن يموت عنها الزوج.

قوله: «وغيره» بأن يطلقها، أو يفسخ النكاح، أو ما أشبه ذلك.

قوله: «إلى وضع كل الحمل» فلو خرج بعضه لم تنقضِ العدة، ولو كان توأمين فخرج واحد لم تنقضِ العدة، والدليل قوله تعالى: {{وَأُولاَتُ الأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ}} [الطلاق: 4] «أولات» بمعنى صاحبات، وقوله: «حملهن» مفرد مضاف فيشمل كل حملها، وعلى هذا فلا بد أن تضع جميع الحمل، فقوله: «كل الحمل» الكُلِّيَّة هنا تعود إلى التعدد، بل وإلى الواحد، فلو فرض أن المرأة مات زوجها وهي تطلق وقد ظهر رأس الحمل ثم خرج بقيته فتنقضي العدة؛ لأنه قبل أن يخرج كاملاً لم تكن وضعت حملها.

وقوله: «من موت وغيره» قدم الموت؛ لأن الموت فيه خلاف، فإذا مات عنها زوجها ووضعت الحمل قبل أربعة أشهر وعشر، فهل تنتظر حتى تنتهي أربعة الأشهر وعشر، أو تنقضي عدتها بوضع الحمل؟ المؤلف يقول: تنقضي العدة بوضع الحمل، حتى لو كان يموت وهي في الطَّلْق، ولما خرجت روحه خرج حملها انتهت العدة، وتبعها الإحداد، وجاز لها أن تتزوج ولو قبل أن يغسل زوجها، لعموم قوله تعالى: {{وَأُولاَتُ الأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ}} [الطلاق: 4] .

ويرى بعض أهل العلم أن الحامل إذا مات عنها زوجها تعتد بأطول الأجلين، من وضع الحمل أو أربعة أشهر وعشر، يعني تنتظر إلى الأطول، فإذا وضعت قبل أربعة أشهر وعشر انتظرت حتى تتم أربعة أشهر وعشراً، وإن تمت أربعة أشهر وعشراً قبل أن تضع انتظرت حتى تضع الحمل، وحجة هؤلاء أنه تعارض عندنا عمومان، ولا يمكن العمل بهما إلا على هذا الوجه، والعمومان هما قوله تعالى: {{وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا}} [البقرة: 234] ، والثاني: {{وَأُولاَتُ الأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ}} [الطلاق: 4] .

فبين الآيتين عموم وخصوص وجهي، كل واحدة أعم من الأخرى من وجه، فآية البقرة خاصة بمن سبب عدتها الوفاة، وعامة في الحوامل وغير الحوامل، وآية الطلاق خاصة في الحوامل عامة في سبب وجوب العدة، فلم يقل: أجلهن من الموت أو من الطلاق، فهي عامة باعتبار سبب وجوب العدة خاصة بالحامل، فهاتان الآيتان بينهما عموم وخصوص وجهي، إذا اتفقتا في صورة فالأمر ظاهر، يعني لو وضعت الحمل عند تمام أربعة أشهر وعشر تنقضي العدة، وتتفق الآيتان.

وإذا لم يحصل اتفاق، ولنفرض أنها وضعت قبل أربعة أشهر وعشر، إن نظرنا إلى آية البقرة قلنا: ما تنقضي العدة؛ لأن الله يقول: {{يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا}}، وإن نظرنا إلى آية الطلاق قلنا: تنقضي، فما يمكن أن نعمل بهما جميعاً حتى نقول: تنتظر أربعة أشهر وعشراً.

وكذلك لو مضى عليها أربعة أشهر وعشر ولم تضع الحمل، والحمل بقي عليه شهران، فإن نظرنا إلى آية البقرة قلنا: انقضت العدة، وإن نظرنا إلى آية الطلاق قلنا: لم تنقضِ؛ لأنها ما وضعت، إذاً فتبقى حتى تضع، ولهذا ذهب علي بن أبي طالب وعبد الله بن عباس ـ رضي الله عنهم ـ إلى أنها تعتد بأطول الأجلين، وحجتهما ظاهرة؛ لأنه ما يمكن العمل بالآيتين إلا هكذا.

ولكن سنة الرسول ـ عليه الصلاة والسلام ـ تأبى ذلك، فإن سبيعة الأسلمية ـ رضي الله عنها ـ مات عنها زوجها ونفست بعده بليالٍ معدودة، فأرادت أن تتزوج، فجعلت تتجمل للخُطَّاب، فمر بها أبو السنابل بن بعكك ـ رضي الله عنه ـ فقال: ما لك تتجملين للخُطَّاب؟! لا يمكن أن تفعلي حتى يتم لك أربعة أشهر وعشر، أخذاً بأطول الأجلين، وهذا هو المعقول، لكنها شدت عليها ثيابها ومشت إلى الرسول صلّى الله عليه وسلّم وسألته، فقال: «كذب أبو السنابل» ـ يعني أنه أخطأ، فالكذب يراد به الخطأ ـ ثم أذن لها أن تتزوج، ففي هذا الحديث الثابت في الصحيحين[(160)] دليل على أن عموم آية الطلاق مقدم على عموم آية البقرة، ويكون المعتبر وضع الحمل، سواء كان دون أربعة أشهر وعشر، أو فوق أربعة أشهر وعشر، وهذا هو الصحيح أنها تعتد بوضع الحمل طالت المدة أو قصرت.

قوله: «بما تصير به أمةٌ أمَّ ولد» أي: تنقضي العدة بوضع ما تصير به أمةٌ أمَّ ولد، وتصير الأمة أم ولد إذا وضعت ما تبين فيه خلق إنسان، بأن بانت مفاصله، يداه، ورجلاه، ورأسه، ولا عبرة بالخطوط؛ لأن الخطوط بإذن الله تشاهد حتى وهو علقة، لكن الكلام على التميز، فإذا تميز بأن عرف رأسه، وبانت رجلاه، ويداه، ووضعت، فحينئذٍ تنقضي العدة، فإن وضعت من لم يتبين فيه خلق إنسان فلا عبرة بهذا الوضع فلا بد أن تكون مخلقة؛ لأن المضغة قبل ذلك يحتمل أن تكون إنساناً ويحتمل أن تكون قطعة من اللحم، ولا حكم مع الاحتمال، فتعتد بالحيض إن كانت مطلّقة، وبأربعة أشهر وعشر، إن كانت متوفى عنها زوجها.

وقوله: «بما تصير به أمة أم ولد» لماذا لم يقل: إلى وضع كل الحمل إذا كان مخلقاً؛ مع أن هذا أقرب إلى الفهم من قوله: «بما تصير به أمة أم ولد »؟ الجواب على هذا:

أولاً: أن الفقهاء ـ رحمهم الله ـ يتناقلون العبارات، فتجد هذه العبارة تكلم بها أول واحد، وتبعه الناس.

ثانياً: من أجل أن ترتبط العلوم بعضها ببعض، فأنت إذا قرأت: «بما تصير به أمة أم ولد» لزمك أن تراجع ما تصير به أمة أم ولد، فترتبط العلوم بعضها ببعض.

فَإِنْ لَمْ يَلْحَقْهُ لِصِغَرِهِ، أَوْ لِكَوْنِهِ مَمْسُوحاً، أَوْ وَلَدَتْ لِدُونِ سِتَّةِ أَشْهُرٍ مُنْذُ نَكَحَهَا وَنَحْوِهِ وَعَاشَ لَمْ تَنْقَضِ بِهِ، وَأَكْثَرُ مُدَّةِ الْحَمْلِ أَرْبَعُ سِنِينَ، وَأَقَلُّهَا سِتَّةُ أَشْهُرٍ، وَغَالِبُهَا تِسْعَةُ أَشْهُرٍ، وَيُبَاحُ إِلْقَاءُ النُّطْفَةِ قَبْلَ أَرْبَعِينَ يَوْماً بِدَوَاءٍ مُبَاحٍ.

قوله: «فإن لم يلحقه لصغره» أي: لم يلحق الزوجَ لصغره، وهو من دون العشر، كزوج جامع زوجته وهو دون العشر، قلنا: لا عبرة بهذا الجماع، ولا بهذه الخلوة؛ لأن الولد لا يلحقه، فما يمكن أن ينزل ماءً يُخلق منه آدمي، وهو دون العشر، حتى لو فرض أن له شهوة وأنزل ماءً فلا يمكن أن يكون له ولد حتى يتم له عشر سنين.

قوله: «أو لكونه ممسوحاً» يعني ليس له ذكر ولا أنثيان، فإن قطعت أنثياه فقط فهو خصي، وإن قطع ذكره فهو مجبوب، سواء كان بأصل الخلقة أو طرأ عليه ذلك، فهذا ما يلحقه الولد.

قوله: «أو ولدت لدون ستة أشهر منذ نكحها» يعني فإنه لا يلحقه، أي بعد أن تزوج امرأة ثم طلقها وهي حامل ثم وضعت الحمل وعاش بعد أن مضى على عقد النكاح عليها خمسة أشهر فلا يلحقه ولا تنقضي العدة به؛ لأن هذا الولد لا ينسب إليه، إذاً بعد وضعه تعتد بثلاث حيض.

قوله: «ونحوه» بأن تأتي به فوق أربع سنين منذ أبانها، بناء على القول بأن أكثر مدة الحمل أربع سنوات، فإذا أتت به لأكثر من أربع سنوات منذ أبانها فإنها لا تنقضي به العدة، ولا ينسب إلى زوجها، مثال ذلك: رجل طلّق زوجته آخر ثلاث تطليقات وهي حامل، وما وضعت إلا فوق أربع سنوات، فالولد ليس له، إذاً لا تنقضي به العدة، وتنتظر حتى تحيض ثلاث حيض.

قوله: «وعاش» يعود على قوله: «لدون ستة أشهر» .

قوله: «لم تنقض به» أي: لا تنقضي به العدة؛ وذلك لأنه لا يمكن أن يولد جنين دون ستة أشهر ويعيش؛ إذ إن أقل مدة يعيش فيها الحمل ستة أشهر، فإن لم يعش انقضت به العدة، وسبق أنها إذا وضعت ما تبين فيه خلق الإنسان ـ وإن لم تنفخ فيه الروح ـ فإن العدة تنقضي به، لكن إذا عاش وهو لأقل من ستة أشهر علم أنه ليس ولداً له.

واستفدنا من كلام المؤلف رحمه الله أنه يشترط في الحمل الذي تنقضي به العدة:

أولاً: أن يكون منسوباً شرعاً إلى من له العدة.

ثانياً: أن يتبين فيه خلق إنسان.

قوله: «وأكثر مدة الحمل أربع سنين وأقلها ستة أشهر وغالبها تسعة أشهر» الحمل له أقل، وأكثر، وغالب، غالبه تسعة أشهر كما هو معروف، وأقله ستة أشهر بمقتضى دلالة القرآن، فإن الله تعالى يقول: {{وَحَمْلُهُ وَفِصَالُهُ ثَلاَثُونَ شَهْرًا}} [الأحقاف: 15] ، ويقول: {{وَفِصَالُهُ فِي عَامَيْنِ}} [لقمان: 14] فإذا أخذنا عامين للفصال بقي للحمل ستة أشهر، وهذا واضح.

وقوله: «وأكثر مدة الحمل أربع سنين» لا يوجد دليل لا من القرآن ولا من السنة على هذا، ولذلك اختلف فيها العلماء، فقال بعضهم: أربع سنين، وقال بعضهم: سنتان، وقال بعضهم: ست سنوات، وقال بعضهم: سبع سنوات، وقال آخرون: لا حد لأكثره؛ لأن القرآن دل على أقله ولم يذكر أكثره، ولأن المعنى يقتضي ذلك، فإذا رأينا امرأة حاملاً وما زال الحمل في بطنها، ولم يجامعها أحد، ومضى أربع سنوات، ثم نقول: الحمل ليس لزوجها؟! هذا لا يمكن أن يقال به، والمسألة مبنية على أنه ما وجد أكثر من أربع سنين، وهذا ليس بصحيح، بل وجد أكثر من أربع سنين، وجد إلى سبع سنوات، أو تسع، أو قد يوجد أكثر، فالمسألة معلقة بشيء موجود في البطن يبقى حتى يوضع، فالصواب أنه لا حد لأكثره.

مسألة : ما هو أقل زمن يتبين فيه خلق إنسان؟

الجواب : أقل زمن يتبين فيه خلق إنسان واحد وثمانون يوماً، وغالب زمن يتبين فيه خلق إنسان تسعون يوماً.

قوله: «ويباح إلقاء النطفة قبل أربعين يوماً» يعني يحل إلقاء النطفة قبل أربعين يوماً، والنطفة هي القطرة من المني، يباح إلقاؤها من الرحم، لكن اشترط المؤلف أن تكون قبل أربعين يوماً من ابتداء الحمل؛ وذلك لأنه يبقى بإذن الله كما قال النبي صلّى الله عليه وسلّم: «أربعين يوماً نطفة، ثم يكون علقة مثل ذلك، ثم يكون مضغة مثل ذلك، ثم يرسل إليه الملك فيؤمر بنفخ الروح فيه»[(161)].

واشترط المؤلف شرطاً آخر فقال:

«بدواء مباح» فأما بدواء محرم فإنه لا يجوز، وظاهر كلام المؤلف سواء كان ذلك لحاجة أم لم يكن.

وعلم من قوله: «قبل أربعين يوماً» أنه بعد أربعين يوماً لا يباح إلقاؤه ولو لم تنفخ فيه الروح، وهو كذلك على المذهب، والمسألة لها ثلاث حالات:

الأولى : أن يكون قبل أربعين يوماً.

الثانية : أن يكون بعدها وقبل نفخ الروح.

الثالثة : أن يكون بعد نفخ الروح.

أما بعد نفخ الروح فيه فيأتي ـ إن شاء الله ـ التفصيل فيه قريباً.

وأما قبل أربعين يوماً ففيه خلاف بين أهل العلم، فالمشهور من المذهب الجواز، فيجوز للمرأة أن تشرب دواء يُسقط الحمل إذا كان قبل أربعين يوماً، قالوا: لأنه نطفة لم يتحول إلى علقة، فلا يعلم هل تفسد أو لا تفسد؟ ولأن الإنسان يجوز له أن يعزل، وهذا شبيه بالعزل.

وقال بعض العلماء: ما دام تيقنت الحمل فإنه لا يجوز إسقاطه ولو كان نطفة، واستدلوا لذلك بقوله: {} [المرسلات: 21] لا يقدر عليه أحد، فالأصل أنه معصوم من حين أن يقبله الرحم، فلا يجوز إلقاؤه إلا لضرورة، واحتمال الفساد كاحتمال الموت بعد نفخ الروح، فما دام أن الحيوان المنوي علق بالبيضة، فاحتمال أن يفسد وارد، كما أن احتمال أن يموت بعد نفخ الروح فيه وارد أيضاً، لكن الأصل أنه باقٍ، وقياسه على العزل قياس مع الفارق؛ لأن العزل منع، وهذا رفع، فالعزل يمنع الماء أن يدخل في الرحم، وهذا رفع لهذا الماء الذي وصل إلى الرحم وعَلِق به، وابتدأ تكوين إنسان، فبينهما فرق، وعلى هذا القول يكون إلقاؤه حراماً؛ ولهذا كان القول الراجح أن إلقاء النطفة إما مكروه وإما محرم، لكن إذا دعت الحاجة إلى هذا، مثل أن تكون الأم مريضة يخشى عليها زالت الكراهة أو التحريم.

الحال الثانية : إذا كان علقة؟ فالمذهب لا يجوز إلقاؤه؛ لأن العلقة دم، والدم مادة الحياة، فالآن انتقل وتحول وتغير من الماء الذي لا قيمة له إلى دم هو ابتداء خلق الإنسان، ولذلك إذا نزف دم الإنسان فإنه يموت، قالوا: فإذا وصل إلى هذه المرحلة فإنه لا يجوز إلقاؤه.

وقال بعض العلماء: بل يجوز إلقاؤه؛ لأنه دم، والدم لا قيمة له، والله حرم علينا أكل الميتة والدم ولحم الخنزير، فيكون لا قيمة له، وليس آدمياً محترماً حتى نقول: إنه لا يجوز.

أما بعد نفخ الروح فيه فإنه لا يجوز إلقاؤه، وله حالان:

الأولى : أن يلقى في حال يعيش فيها، مثل إذا أتمت المرأة التاسع، وحصل عليها صعوبة في الوضع، فيجوز إلقاؤه بشرط أن لا يكون في ذلك خطر على حياته، أو على حياة أمه؛ فإن كان في ذلك خطر فهو حرام.

الثانية : أن يلقى قبل أوان نزوله، مثل أن يلقى وله خمسة شهور أو ستة شهور، فهذا يحرم؛ لأن الغالب أنه لا يسلم، اللهم إلا إذا ماتت الأم وهو حي، ورجي بقاؤه لو أُخرج فلا بأس بذلك، بل قد يجب؛ لأن في هذا إنقاذاً لحياة الجنين، فإذا قال قائل: لكن فيه مُثلة للأم التي ماتت، فالجواب: أن لا مُثلة في عهدنا الحاضر؛ لأن شق بطن الحامل وإخراج الجنين أمر لا يعد مُثلة في وقتنا، وهذا ما يسمى عند الناس بالولادة القيصرية.

لو قال قائل: لو أن الحمل قد نفخت فيه الروح وتحرك، لكن لو بقي لكان خطراً على أمه وتموت، وإذا ماتت سيموت، وإذا أخرجناه فستحيا ويموت فهل ننزله أو لا؟

نقول: لنضرب مثلاً، هذا رجل جائع جداً وعنده طفل مملوء لحماً وشحماً، وهو يقول: إذا لم آكل هذا الطفل مِتُّ، فماذا نقول؟ الجواب: لا يجوز له أن يأكله، وهنا نقول: لا يجوز أن نخرجه من بطن أمه، ونحن نعرف أنه سيموت.

فإذا قال قائل: إن أبقيتموه مات هو وأمه، فخسرتم نفسين.

نقول: إذا أبقيناه ومات هو وأمه، فهذا ليس بفعلنا، هذا بفعل الله عزّ وجل، أما إذا نزَّلنا نحن الطفل ومات بفعلنا فنحن الذين قتلناه، ثم نقول: ربما تموت الأم ويكون ـ مثلاً ـ عندنا أجهزة نشق بطنها بسرعة، ونخرج الولد ويسلم، وفي الحال الأولى ربما نظن أنه لو بقي ماتت، ومع المعالجة والمداواة تسلم الأم والابن، فالمهم أنه ليس على كل حال تموت الأم؛ لأنه ربما نقدر أنه لو بقي لماتت الأم ثم لا تموت، والأطباء ليس قولهم وحياً لا يخطئ، بل هم كغيرهم، يخطئون ويصيبون، وأنا أذكر قصة وقعت على من أعلمهم علم اليقين، كان له امرأة حامل فقرر الأطباء أن ولدها مشوَّه وأنه لا بد من إسقاطه، ففزعت الأم وخاف الأب، وأراد الله عزّ وجل، فوضعت الأم فصار هذا الحمل أحسن أولادها، فتبين أن تقرير الأطباء قد يكون خطأ؛ لأنهم غير معصومين، فنحن نتمشى مع الشريعة وما ترتب على ذلك فليس مِنَّا. وبهذا نعرف أن الشرع كله خير، وأن الإنسان لو استحسن شيئاً قد يفوته أشياء، وإلا فإنه في بادئ الأمر نقول: كوننا نقتل نفساً أفضل من أن نقتل نفسين، ولكن نقول: فرق بين فعلنا وفعل الله عزّ وجل.

وعلى هذا فإذا نفخت فيه الروح فإنه لا يجوز إخراجه على وجه لا نأمن سلامته، ويكون عليه خطر فيه، ولذلك أخطأ بعض من أفتى بجواز وضع الحمل بعد نفخ الروح فيه إذا خيف على أمه، نقول: هذا غلط عظيم، وهذا يريد أن يكون بنو آدم كالبهائم، فالبهيمة إذا قدر أنها إن بقي ولدها في بطنها ماتت، وإن أخرج مات ولم تمت، فإننا نخرجه؛ لأنه يجوز لنا قتله، لكن بنو آدم لا، وانتبه لهذه العلة؛ لأن بعض الناس لا سيما المعاصرون يريدون أن يجعلوا بني آدم مشابهين للبهائم، بل تطورت الحال إلى أن يجعلوا بني آدم مشابهين للسيارات، فجعلوا الآدميين يؤخذ منهم قطع الغيار، إنسان فشلت كُلْيته، وآخر كليتاه سليمتان، نقول: بع علينا كلية من كليتيك، يؤخذ من هذا وتوضع في هذا، سبحان الله، أين فضيلة البشر؟! أين احترام البشرية؟! ولهذا نرى أنه لا يحل بأي حال من الأحوال أن يتبرع أحد بعضو من أعضائه، حتى لأبيه وأمه؛ لأن هذا يعني أنك تصرفت بنفسك تصرف مالك السيارة بالسيارة، وقد نص الفقهاء في كتاب الجنائز على أنه يحرم أن يقطع عضو من الميت ولو أوصى به، وسبحان الله، الناس الآن لا يهمهم إلا الدنيا، فنقول لهذا المتبرع: إذا تبرعت بكلية من كليتيك، ثم تعطلت الأخرى فإنه سيهلك، فيكون هو السبب في إهلاك نفسه، وذلك الآخر الذي طلبها إذا تركناه ومات، فقد قتله الله عزّ وجل، وليس لنا فيه شيء، ولا يغرَّنَّك التحسين العقلي؛ لأن التحسين العقلي المخالف للشرع ليس تحسيناً، فكل ما خالف الشرع ليس بحسن، وإن زينه بعض الناس، فلا بد من الرجوع إلى الشرع.

وأما قياس ذلك على أخذ الدم فهو من القياس الفاسد؛ لأن الدم من حين ما يؤخذ يأتي بدله في الحال، والعضو إذا قطع لا يأتي، فهذا قياس مع الفارق.

مسألة : لو أن رجلاً تلفت كليته ورأى ما يسمى ببنك الكلى، فهل يجوز أن يشتري واحدة؟ نعم يجوز؛ لأن هذه الكلى الآن قطعت من أصحابها ولا يمكن أن تعود، فيجوز شراؤها.

وإذا قال قائل: إذا كان بين النطفة ونفخ الروح، مثل أن يكون علقة أو مضغة لكن ما نفخت فيه الروح، واضطررنا إلى تنزيله بحيث أنه لو بقي في بطن أمه لخشي عليها الهلاك فهل ننزِّلُه أو لا؟ نقول: في هذه الحال ننزله؛ لأنه إلى الآن ما نفخت فيه الروح، فإذا قال الأطباء: إنه يمكن أن تموت الأم بنسبة تسعين بالمائة، نقول: هذا لا بأس به؛ لأنه ليس في ذلك قتل نفس، ولهذا فالجنين في هذه المرحلة لو أنه نزل من بطن أمه لا يغسل، ولا يكفن، ولا يصلى عليه، بل يحفر له في أي مكان ويدفن؛ لأنه إلى الآن لم يكن إنساناً، ولا يبعث يوم القيامة؛ وتأمل هذا في قوله تعالى: {{يَاأَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمّىً ثُمَّ نُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنْكُمْ مَنْ يُتَوَفَّى وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلاَ يَعْلَمَ مِنْ بَعْدِ عِلْمٍ شَيْئًا وَتَرَى الأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ *}} [الحج] .

فقوله: {{نُخْرِجُكُمْ طِفْلاً}} هذا بعد الأطوار السابقة، وفي الآية الأخرى يقول: {{ثُمَّ أَنْشَأْنَاهُ خَلْقًا آخَرَ}} [المؤمنون: 14] بعد ذكر العلقة والمضغة، فمن حيث الصورة والجسم ما تغير، لكن من حيث إنه صار إنساناً يحس ويدرك جعله الله تعالى خلقاً آخر {{فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ}} [المؤمنون: 14] .

الخلاصة: إلقاء الحمل حال النطفة، إما مكروه، أو محرم على القول الراجح، وعلى ما مشى عليه المؤلف في الكتاب مباح، وبعد أن يكون علقة فإلقاؤه محرم حتى على كلام المؤلف إلا إذا دعت الضرورة إليه، وإذا كان مضغة مخلقة فإلقاؤه محرم إلا إذا دعت الضرورة إليه، فإذا نفخت فيه الروح فإلقاؤه محرم ولو دعت الضرورة إليه، لأنه قتل نفس.

* *

فَصْلٌ

الثَّانِيةُ : الْمُتَوفَّى عَنْهَا زَوْجُهَا بِلاَ حَمْلٍ مِنْهُ، قَبْلَ الدُّخُولِ أَوْ بَعْدَهُ،.....

قوله: «الثانية» يعني من المعتدات.

قوله: «المتوفى عنها زوجها» الفرق بين المُتَوفِّي والمُتَوَفَّى، أن الأول اسم فاعل، والثاني اسم مفعول، والصواب اسم المفعول؛ لأن الله تعالى يقول: {{اللَّهُ يَتَوَفَّى الأَنْفُسَ حِينَ مَوْتِهَا}} [الزمر: 42] ، فالإنسان مُتَوَفَّى، ويجوز ـ لكنه لغة ضعيفة جداً ـ أن نجعلها اسم فاعل مُتَوَفٍّ أي: متوفٍّ أجله ورزقه، أي قد استوفاه واستكمله، لكن الأول هو الأصح.

قوله: «بلا حمل منه» احتراز من الحامل، والحامل تقدم أن عدتها بوضع الحمل.

قوله: «قبل الدخول أو بعده» وقبل الخلوة أيضاً، وهل يشترط أن تكون ممن يوطأ مثلها، وهو ممن يولد لمثله؟ ما يشترط، ففي عدة الوفاة ما يشترط إلا شرط واحد فقط، وهو أن يكون النكاح غير باطل، ولا يشترط سوى ذلك، فلا يشترط وطء، ولا خلوة، ولا كبر، ولا عقل، ولا شيء، ولهذا نقول: قبل الدخول وبعده، وقبل الخلوة وبعدها، وفي حال الصغر وفي حال الكبر، فلو عُقد له على طفلة لها سنتان ومات عنها تعتد وتحاد، فنجنبها الزينة، والطيب، ولا تخرج من البيت إلا لحاجة، والدليل على ذلك عموم الآية: {{وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا}} [البقرة: 234] فما قيدها الله بشيء، بل مجرد كونها زوجة، ولهذا ترث منه ويرث منها.

ومن السنة أن ابن مسعود رضي الله عنه سئل عن رجل تزوج امرأة ولم يدخل بها ثم مات، فقال: عليها العدة ولها الصداق والميراث، فقام رجل فقال: إن النبي صلّى الله عليه وسلّم قضى في بَرْوَع بنت واشق ـ امرأة منا ـ بمثل ما قضيت[(162)]، فحكم ابن مسعود أن عليها العدة مع أنه لم يدخل بها.

لِلْحُرَّةِ أَرْبَعَةُ أَشْهُرٍ وَعَشْرَةٌ، وَلِلأَمَةِ نِصْفُهَا، فَإِنْ مَاتَ زَوْجُ رَجْعِيَّةٍ فِي عِدَّةِ طَلاَقٍ سَقَطَتْ، وَابْتَدَأَتْ عِدَّةَ وَفَاةٍ مُنْذُ مَاتَ،......................

: «للحرة أربعة أشهر وعشرة» «عشرة» بالتاء على أن التمييز مذكر، لكن تقدم لنا أن ثلاثة إلى عشرة تؤنث مع المذكر وتذكر مع المؤنث إذا ذُكِرَ المُمَيَّز، أما إذا لم يذكر فيجوز الوجهان، وعلى هذا فيكون قوله تعالى: {{وَالْمُطَلَّقَاتُ} {يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا}}» ليس عشر ليالٍ ـ كما قاله كثير من العلماء ـ ولكن عشرة أيام؛ لأن «أشهر» للزمان النهاري، فكذلك عشرة أيام، لكنها لم تؤنث لأنه لا يجب تأنيث العدد مع تذكير المعدود إلا إذا كان مذكوراً، فللحرة أربعة أشهر وعشرة أيام، والدليل قوله تعالى: {{وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا}} [البقرة: 234] .

والحكمة في أنها أربعة أشهر وعشر ـ والله أعلم ـ أنها حماية لحق الزوج الأول، ولهذا لما عظم حق الرسول ـ عليه الصلاة والسلام ـ صارت نساؤه حراماً على الأمة كل الحياة، أما غيره فيكتفى بأربعة أشهر وعشرة أيام، ولماذا كانت أربعة أشهر وعشرة؟

الجواب: أن الأربعة ثلث الحول والعشرة ثلث الشهر، وقد جاء في الحديث: «الثلث والثلث كثير» [(163)]، وكانت النساء في الجاهلية يبقين في العدة سنة في أكره بيت، يضعون لها خباء صغيراً في البيت، وتقعد به بالليل والنهار، ولا تغتسل ولا تتنظف، وتبقى سنة كاملة، يمر عليها الصيف والشتاء، فإذا خرجت أَتَوْا لها بعصفور أو دجاجة أو غير ذلك لتتمسح به، ثم تخرج من هذا الخباء المنتن الخبيث، وتأخذ بعرة من الأرض وترمي بها[(164)]، كأنها تقول بلسان الحال: كل الذي مَرَّ عليَّ ما يساوي هذه البعرة! لكن الإسلام ـ الحمد لله ـ جاء بهذه المدة الوجيزة، أربعة أشهر وعشرة أيام، ثم مع ذلك هل منعها من التنظف؟ لا، تتنظف كما شاءت، وتلبس ما شاءت غير أن لا تتبرج بزينة، ولا تتطيب كما سيأتي.

وهذه المدة سواء حاضت أم لم تحض، فلو كانت ممن تحيض وحاضت ثلاث حيض، فلا أثر لذلك، ولو كانت ممن لا يحيض في الشهرين إلا مرة ولم تحض إلا مرتين فإنها تنتهي عدتها بأربعة أشهر وعشرة أيام.

قوله: «وللأمة نصفها» يعني شهران وخمسة أيام.

فإن قال قائل: حق الزوج لا فرق فيه بين الأَمَة وبين الحرة، وأنتم تقولون: إن أربعة أشهر وعشرة أيام من أجل حماية حق الزوج، فأي فرق بين الأمة والحرة؟! ثم إن الآية عامة.

قلنا: هذا تعليل صحيح، فعندنا عموم الآية وعموم المعنى، عموم الآية هذه امرأة متوفى عنها زوجها، وعموم المعنى أن حماية حق الزوج لا فرق فيه بين أن تكون المتوفى عنها أمة أو حرة، ولكن الجواب على ذلك أن الصحابة ـ رضي الله عنهم ـ أجمعوا على أن الأمة المطلقة عدتها نصف الحرة على ما نقل عنهم[(165)]، وقاسوا عليها عدة المتوفى عنها زوجها، بل إن بعضهم حكى الإجماع على أن المتوفى عنها زوجها إذا كانت أمة تعتد بشهرين وخمسة أيام، والحقيقة أن الآية لو تمسك أحد بعمومها وبعموم المعنى، لكان له وجه وهو أرجح، فالصواب أنه لا فرق بين الحرة والأمة، إلا إذا منع من ذلك إجماع، ولكن الإجماع لم يمنع منه، فإنه قد نقل عن الأصم وعن الحسن أنهما كانا يريان ذلك.

قوله: «فإن مات زوج رجعية في عدة طلاق سقطت، وابتدأت عدة وفاة منذ مات» أي: إذا مات إنسان وزوجته في عدة، فلا تخلو من ثلاث حالات: إما أن تكون رجعية، أو بائناً لا ترث، أو بائناً ترث.

أولاً: الرجعية، يقول المؤلف: «إن مات زوج رجعية في عدة طلاق سقطت وابتدأت عدة وفاة منذ مات» مثال ذلك: رجل طلق زوجته طلاقاً رجعياً، وحاضت مرتين وبقيت عليها الحيضة الثالثة ثم مات، تبتدئ عدة وفاة منذ مات، والدليل قوله تعالى في المطلقات: {{وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلاَحًا}} [البقرة: 228] ، وجه الدلالة من الآية: أن الله تعالى سمى المُطَلِّق بعلاً، أي: زوجاً، فإذا ضممت هذه الآية إلى قوله: {{وَيَذَرُونَ أَزْوَاجًا}} [البقرة: 234] صارت الرجعيةُ زوجةً متروكةً بعد الوفاة، فيلزمها عدة الوفاة.

ثانياً : البائن التي لا ترث يقول المؤلف:

وَإِنْ مَاتَ فِي عِدَّةِ مَنْ أَبَانَهَا فِي الصِّحَّةِ لَمْ تَنْتَقِلْ، وَتَعْتَدُّ مَنْ أَبَانَهَا في مَرَضِ مَوْتِهِ الأَطْوَلَ مِنْ عِدَّةِ وَفَاةٍ وَطَلاَق.......................

ٍقوله «وإن مات في عدة من أبانها في الصحة لم تنتقل» إذا مات في عدة المبانة التي لا ترث فإنها لا تنتقل؛ لأنها أجنبية منه، لا يملك ردها، والبينونة لها طرق كثيرة كما سبق، منها أن تكون هذه الطلقة آخر ثلاث تطليقات، فإذا كانت هذه الطلقة آخر ثلاث تطليقات، ولما مضى حيضتان مات، فإنها لا تستأنف عدة وفاة، بل تكمل العدة؛ وذلك لأنها ليست زوجة، ولا علاقة بينها وبين زوجها بأي شيء من علائق النكاح؛ ولهذا لا يحل لها أن تكشف لزوجها في حال العدة، وله ـ على القول الراجح ـ أن يتزوج الرابعة؛ لأن التي بانت لا تحسب عليه، فلهذا لا تنتقل، ومثلها من طلقها على عوض واعتدت بحيضتين، ثم مات قبل الثالثة، فإنها تكمل العدة وتنتهي؛ لأنها ليست زوجة، وليس بينها وبين زوجها شيء من أحكام النكاح.

ثالثاً : البائن التي ترث، يقول المؤلف:

«وتعتد من أبانها في مرض موته الأطولَ من عدة وفاة وطلاق» إذا أبانها في مرض موته المخوف متهماً بقصد حرمانها من الميراث، ثم مات وهي في العدة، فهل ترث أو ما ترث؟ ترث؛ لأنه متهم، وفي العدة تعتد الأطول من عدة وفاة أو طلاق، عدة الوفاة تبدأ من وفاته، وعدة الطلاق تكميل، وأيهما الأطول؟ لا نستطيع أن نقول: عدة الوفاة؛ لأنها قد لا تحيض في الشهرين إلا مرة، وقد سألتني امرأة تقول: إنه يقعد عنها الحيض أربعة أشهر، لكنه يأتيها شهراً كاملاً ـ سبحان الله ـ من العجائب، كأنه يجتمع في شهر واحد.

مثال ذلك: رجل طلق زوجته في مرض موته المخوف متهماً بقصد حرمانها من الميراث، وفي أثناء العدة مات، ولنفرض أنه مضى حيضتان، فنقول: تعتد الأطول من عدة الوفاة والطلاق، فإن كانت عدة الوفاة أطول اعتدت بها، وإن كانت عدة الطلاق أطول اعتدت بها؛ لأنها زوجة وليست زوجة، فباعتبار أنها ترث زوجة، وباعتبار أنها ليست رجعية، وقطعت العلاقة بينها وبين زوجها ليست بزوجة، فنأخذ بالأحوط، ونقول: تعتد بالأطول؛ لأنها إن كانت زوجة اعتدت عدة وفاة لا غير، وإن كانت غير زوجة أكملت عدة الطلاق لا غير، فإذا كان فيها شائبة من هذه ومن هذه فإننا نقول: لا تخرج من العدة بيقين حتى تعتد بالأطول؛ لأنه هو الأحوط.

مثال آخر: رجل طلق زوجته في مرض موت مخوف متهماً بقصد حرمانها، ولما حاضت مرتين مات، نقول: ننظر أيهما الأطول، فإذا قالت: إنها تحيض بالشهر مرة، فباعتبار الحيض بقي عليها شهر، وباعتبار الموت أربعة أشهر وعشرة أيام، نقول: إذاً ابتدئي العدة من جديد، أربعة أشهر وعشرة أيام، والتزمي فيها الإحداد، فإن قالت: إنها ترضع وبقي على الحيض سنتان؛ لأن الحيض عادة ما يأتي المرضع، فيلزمها أن تنتظر حتى يأتيها الحيض، وتحيض ثلاث مرات؛ فهنا الأطول بلا شك عدة الطلاق.

ولكن هل نقول: إن عليها الإحداد، أو نقول: لا إحداد عليها؛ لأن الإحداد تابع للعدة، والآن العدة عدة طلاق وليست عدة وفاة؟ هذا محل نظر، والظاهر أن الإحداد من توابع العدة، فإذا ألزمناها بعدة الطلاق فلا إحداد، وإذا ألزمناها بعدة الوفاة فعليها الإحداد.

مثال آخر: إذا كانت هذه المرأة المطلقة حاملاً، فعدتها بوضع الحمل مطلقاً؛ لأن الحامل عدتها وضع الحمل، سواء من طلاق أو وفاة، فإذا أبانها وهي حامل فلا نقول: تنتقل، بل عدتها تنقضي بوضع الحمل.

مَا لَمْ تَكُنْ أَمَةً، أَوْ ذِمِّيَّةً، أَوْ جَاءَتْ الْبَيْنُونَةُ مِنْهَا فَلِطَلاَقٍ لاَ غَيْرَ، وَإِنْ طَلَّقَ بَعْضَ نِسَائِهِ مُبْهَمَةً، أَوْ مُعَيَّنَةً ثُمَّ أُنْسِيَها، ثُمَّ مَاتَ قَبْلَ قُرْعَةٍ اعْتَدَّ كُلٌّ مِنْهُنَّ سِوَى حَامِلٍ الأَطْوَلَ مِنْهُمَا،........

قوله: «ما لم تكن أَمَةً أو ذميةً» استثنى المؤلف الأمة والذمية؛ لأن الأمة لا ترث، فلو طلقها في مرض موته المخوف فإنه لا يتهم بقصد حرمانها؛ والذمية إذا كان زوجها مسلماً لا ترث؛ لاختلاف الدين.

قوله: «أو جاءت البينونة منها» مثل أن يعلق طلاقها على فعلٍ لها منه بد، مثل أن يقول: إن خرجت من البيت فأنت طالق، يريد الطلاق، فخرجت في مرض موته المخوف، فهنا ما ترث؛ لأنه لم يكن متهماً بقصد حرمانها من الميراث، وعلى هذا فلا تنتقل بالعدة، بل تبقى على عدة الطلاق؛ لأن البينونة جاءت منها، ولهذا قال:

«فلطلاقٍ لا غير» يعني لا تنتقل.

أما إن علقه على فعل لا بد لها منه، مثل أن يقول: إن ذهبت إلى الحمام فأنت طالق، فذهبت في مرض موته المخوف، ففي هذه الحال تطلق، ولكن ترث وتعتد الأطول من عدة وفاة وطلاق، وعلى هذا فنقول: إذا مات الرجل وقد طلق امرأة وهي في عدة منه، فلها ثلاث حالات:

الأولى: إن كانت رجعية انتقلت إلى عدة الوفاة.

الثانية: إن كانت بائناً لا ترث أكملت عدة الطلاق.

الثالثة: إن كانت بائناً ترث اعتدت الأطول من عدة وفاة وطلاق هذا ما ذهب إليه المؤلف.

والقول الثاني: أنها تكمل عدة الطلاق؛ لأنه لا علاقة بينه وبينها، بدليل أنه لا يرث منها لو ماتت، وأنها بائنة منه لا يجوز أن يخلو بها، ولا أن يسافر بها، ولا أن تكشف له وجهها، وإنما ورّثناها منه معاملةً له بنقيض قصده، فهنا العلة ليست من قبل الزوجية، ولكن من قبل معاملة الإنسان بنقيض قصده، وهذا القول قوي جداً؛ لأنه ما الذي يخرجها عن العموم؟! ومسألة الإرث غير مسألة العدة، ولذلك ترث منه ولو تمت العدة ما دام متهماً بقصد حرمانها، فدل ذلك على أنه لا علاقة للعدة بباب الميراث، وهذا القول عندما تتأمله تجده أرجح من القول الذي مشى عليه المؤلف؛ لأن الأصل بقاء ما كان على ما كان.

قوله: «وإن طلق بعض نسائه مبهمة أو معينة ثم أنسيها» قوله: «وإن طلق» هذا كلام مطلق، ولكن يجب أن يقيد، فيقال: وإن طلق طلاقاً بائناً؛ لأنه لو طلق طلاقاً رجعياً فالمطلقة تنتقل إلى عدة الوفاة، فلا فرق حينئذٍ بين المبهمة أو المعينة، فيتعين هذا التقييد.

وقوله: «مبهمة» مثاله أن يقول: إحداكما طالق، أو قال: هند طالق، وكان اسمهما هنداً.

وقوله: «أو معينة ثم أنسيها» بأن قال: هند طالق، وله زوجة أخرى اسمها زينب، لكن نسي والتبس عليه الأمر.

وقوله: «ثم أنسيها» يجوز ونسيها.

قوله: «ثم مات قبل قرعة» أفادنا المؤلف أنه في مثل هذه الصورة تستعمل القرعة، وقد سبق لنا في باب الشك في الطلاق أنه تستعمل القرعة بينهما، فمن وقعت عليها القرعة فهي الطالق، لكن هذا الرجل مات قبل أن يقرع بينهم.

قوله: «اعتدّ كل منهن» أي: من نسائه.

قوله: «الأطولَ منهما» من عدة الوفاة وعدة الطلاق؛ لأن كل واحدة منهن يحتمل أن تكون هي المطلقة، والأخرى غير مطلقة، فغير المطلقة تعتد عدة وفاة والمطلقة تعتد عدة طلاق، وهنا ما ندري أيتهما طَلَّق، هل هي هند أو زينب أو عائشة؟ فما نخرج من التبعة بيقين إلا إذا ألزمنا كل واحدة منهن الأطول من عدة وفاة وطلاق.

وقوله: «سوى حامل» استثنى الحامل؛ لأن عدتها بوضع الحمل، سواء كانت مبانة أو للوفاة، واستثناء الحامل لا وجه له في الواقع؛ لأن الحامل ليس لها أطول وأقصر كما سبق، فعدة الطلاق وضع الحمل، وعدة الوفاة وضع الحمل.

وخلاصة المسألة: أن من طلق واحدة من نسائه مبهمة أو معينة ثم نسيها ثم مات قبل قرعة، فلا يخلو من حالين: إما أن يكون الطلاق رجعياً أو بائناً، فإن كان رجعياً انتقل الجميع إلى عدة الوفاة؛ لأن الرجعية في حكم الزوجة، وإن كان بائناً اعتد الجميع الأطول من عدة وفاة وطلاق.

الثَّالِثَةُ : الْحَائِلُ ذَاتُ الأَقْراءِ ـ وَهِيَ الْحِيَضُ ـ الْمُفَارَقَةُ فِي الْحَياةِ، فَعِدَّتُهَا إِنْ كَانَتْ حُرَّةً أَوْ مُبَعَّضَةً ثَلاَثَةُ قُرُوءٍ كَامِلَةٌ، وَإِلاَّ قَرْءَانِ،..................

قوله: «الثالثة الحائل» يعني غير الحامل، إذا كانت الوفاة فعدتها أربعة أشهر وعشر، ولهذا فعدة الوفاة هي أسهل شيء، فللمتوفى عنها حالان: حامل أو حائل، الحامل بوضع الحمل، والحائل أربعة أشهر وعشر، لكن المفارقة في الحياة هي التي فيها تفاصيل.

قوله: «ذات الأقراء ـ وهي الحِيَض ـ المفارقة في الحياة» إذاً ثلاثة شروط:

الأول : «الحائل» احتراز من الحامل.

الثاني : «ذات الأقراء» احتراز ممن ليست ذات أقراء.

الثالث : «المُفارَقة في الحياة» احتراز من المفارَقة بالموت، فقد سبق الكلام عليهما.

وقوله: «المفارقة في الحياة» فرقة الحياة طلاق أو فسخ، لكن الفسخ يتنوع.

قوله: «فعدتها إن كانت حرة أو مبعضة ثلاثة قروء كاملة وإلا قرءان» والدليل قوله تعالى: {{وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاَثَةَ قُرُوءٍ}} [البقرة: 228] ، فالآية واضحة صريحة.

وقوله: «قَرْءان» بفتح القاف؛ لأن قروء جمع قَرء بالفتح، تثنيته قرءان.

وقوله: «أو مبعضة» يعني بعضها حر وبعضها رقيق، ويمكن أن يكون ذلك، مثل أمة مشتركة أعتقها أحد الشركاء وهو معسر، فإنه لا يعتق منها إلا ما أعتقه هو، والباقي يكون رقيقاً، والأمة المشتركة لا يجوز لأسيادها أن يطؤوها، لكن يجوز أن يزوجوها؛ لأن كل واحد ما يملكها إنما يملك بعضها، إذاً لا طريق لأن تنال حظها من الاستمتاع إلا بالزواج، فإذا زوجوها وطلقها زوجها فعدتها كالحرة؛ لأن الحيض لا يتبعض.

أما كون الأمة عدتها قَرْءان فإنه وردت بها أحاديث مرفوعة، مجموعها يقضي بأنها حسنة[(166)]، وورد فيها آثار عن الصحابة ـ رضي الله عنهم ـ صحيحة على أن عدتها حيضتان[(167)]، فيكون عموم الآية مخصَّصاً بهذه الآثار المرفوعة والموقوفة، فيكون للأمة قرءان.

فإن قيل: لماذا لا نقول: قرء ونصف، تنصيفاً؟ فالجواب: لا نقول ذلك؛ لأن الحيض لا يتبعض، فلهذا جبروه، وقالوا: إن عدتها قرءان، فما هي الأقراء؟

اختلف فيها أهل العلم اختلافاً كثيراً، ولكن القول الصواب في ذلك أنها الحِيَض، كما قال المؤلف، وهذا قول عشرة من الصحابة، منهم الخلفاء الأربعة ـ وإذا جاء قول للخلفاء الأربعة ـ رضي الله عنهم ـ فلا قول لأحد سواهم، إلا إذا كان الكتاب والسنة معه ـ وابن مسعود، ومعاذ بن جبل، وابن عباس رضي الله عنهم وجماعة كثيرون، وهو ظاهر القرآن والسنة؛ لقوله تعالى: {{يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاَثَةَ قُرُوءٍ}} [البقرة: 228] ، وقال تعالى: {{فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ}} [الطلاق: 1] ، وابن عمر ـ رضي الله عنهما ـ طلق في الحيض فغضب الرسول ـ عليه الصلاة والسلام ـ وأمر بأن تطلق طاهراً[(168)]، وهذا دليل على أن القرء هو الحيض؛ لأن الرسول ـ عليه الصلاة والسلام ـ جعل طلاق ابن عمر ـ رضي الله عنهما ـ طلاقاً لغير العدة، ولو كانت الأقراء هي الأطهار، لكان طلاقه طلاقاً للعدة؛ لأنه يستقبل الطهر إذا طلقها في حال الحيض، ولكن إذا جعلنا الأقراء هي الحيض فما يستقبل الطهر، ثم إن الرسول ـ عليه الصلاة والسلام ـ ورد عنه في المستحاضة أنها تجلس أيام أقرائها[(169)]، ومعلوم أنه لا يريد أيام طهرها، وإنما يريد أيام حيضها، والنبي ـ عليه الصلاة والسلام ـ لا شك أن تفسيره هو الحجة؛ لأنه يفسر كلام الله عزّ وجل، وهو ـ أيضاً ـ إمام أهل اللغة، أفصح العرب ـ عليه الصلاة والسلام ـ، فهو إن فسر ذلك بمقتضى التفسير الشرعي للقرآن فهو تفسير شرعي، وتفسيره ـ عليه الصلاة والسلام ـ أعلى أنواع تفاسير المخلوقين، وإن فسره بمقتضى اللغة العربية فهو أفصح من نطق بالعربية، وعلى هذا فنقول: الصواب أن الأقراء هي الحِيَض، فيكون معنى قوله تعالى: {{ثَلاَثَةَ قُرُوءٍ}} أي ثلاث حيض.

وقوله: «ثلاثة قروء كاملة» فلو طلق أثناء الحيضة، وقلنا بوقوع الطلاق فإن بقية الحيضة لا تحتسب؛ لأنك لو حسبتها وقلت: بعدها حيضتان صارت الأقراء ناقصة، فتصير حيضتين ونصفاً، وإن أخذت نصف الرابعة بعَّضت الحيض، والحيض لا يتبعض، وعلى هذا فإذا طلق في أثناء الحيضة، فإن بقية هذه الحيضة لا تحسب، بناء على القول بأن طلاق الحائض يقع، وقد سبق لنا أن القول الصحيح أن طلاق الحائض لا يقع، لكن بناء على ذلك لا يحسب هذا، ونستفيد عدم حسبانه من قول المؤلف: «ثلاثة قروء كاملة» .

وقوله: «كاملة» هل هو بالرفع أو بالجر؟ يعني هل كاملة نعت لثلاثة أو نعت لقروء؟ الظاهر أنه يصح الوجهان، لكن الأقرب عندي أنها صفة لثلاثة، يعني لا بد أن تكون الثلاثة كاملة.

الرَّابِعَةُ : مَنْ فَارَقَها حَيّاً وَلَمْ تَحِضْ لِصِغَرٍ، أَوْ إِيَاسٍ، فَتَعْتَدُّ حُرَّةٌ ثَلاَثَةَ أَشْهُرٍ، وأَمَةٌ شَهْرَيْنِ، وَمُبَعَّضَةٌ بِالحِسَابِ، وَيُجْبَرُ الْكَسْرُ، .........

قوله: «الرابعة: من فارقها حياً» بخلاف من فارقها ميتاً، وقد سبق.

قوله: «ولم تحض لصغر أو إياس» «لم تحض لصغر» هذا التعبير صحيح؛ لأن «لم» حرف نفي وجزم وقلب، لكن لم تحض لإياس، الأَولى أن يقال: لا تحيض؛ لأنها قد حاضت وتوقف الحيض عنها، لكن المؤلف كأنه من باب التغليب عبّر بهذه العبارة.

وقوله: «لم تحض لصغر أو إياس» اللام في قوله: «لصغر» للتعليل، يعني لم تحض؛ لأنها صغيرة، أو لا تحيض؛ لأنها كبرت فهي آيسة.

والصغيرة على المذهب لا تحيض قبل تمام تسع سنين، فلو حاضت ولها ثمان سنين ونصف، فليس بحيض، حتى ولو كانت تحيض حيضاً مطرداً كل شهر، وبمدة معينة محدودة، فلو أن رجلاً تزوج امرأة لها ثمان سنوات وفارقها وهي تحيض هذا الحيض، لكن ما أتمت التسع، فلا عدة عليها على المذهب؛ لأنه لا تجب عدة من مفارقة حياة إلا إذا كان الزوج يطأ مثله، والزوجة يوطأ مثلها، وقلنا: إن الزوج الذي يطأ مثله ابن عشر سنوات، والمرأة التي يوطأ مثلها بنت تسع، فهذا الرجل الذي فارقها وهي بنت ثمان سنوات وتحيض فإنها لا عدة عليها بالحيض على المذهب، لكن على القول الراجح هذه المسألة منوطة بالوجود، فنقول: إذا وجد الحيض المطرد ولها ثمان سنوات، وطُلقت فإنها تعتد بثلاثة قروء؛ لعموم قوله تعالى: {{وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاَثَةَ قُرُوءٍ}} [البقرة: 228].

وقوله: «أو إياس» مصدر أَيِسَ ييأس إياساً، مأخوذ من قوله تعالى: {{وَاللاََّّئِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلاَثَةُ أَشْهُرٍ وَاللاََّّئِي لَمْ يَحِضْنَ}} [الطلاق: 4] ، فبماذا يكون اليأس أبالزمن، أم بالحال؟

المذهب أنه بالزمن، فلا حيض بعد خمسين سنة، فإذا بلغت المرأة خمسين سنة فقد أيست، ولو كان الحيض يأتيها مطرداً؛ لأنه لا حيض بعد الخمسين، مثال ذلك: امرأة طلقها زوجها ولها خمسون سنة، وهي تحيض حيضاً مطرداً، كل شهرين مرة منذ بلغت إلى اليوم، فعدتها على المذهب ثلاثة أشهر؛ لأن اليأس عندهم مقيد بزمن، وهو تمام خمسين سنة، فإذا طلقت المرأة ولها خمسون سنة فإنها آيسة، تعتد بثلاثة أشهر؛ لقوله تعالى: {{وَاللاََّّئِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلاَثَةُ أَشْهُرٍ}} [الطلاق: 4] .

القول الثاني : أن اليأس منوط بالحال لا بالزمن، وأن ذلك يختلف باختلاف النساء، فمن النساء من تبقى إلى ستين سنة، وإلى سبعين سنة، وهي تحيض حيضاً مطرداً، فهذه ليست آيسة، وهذا هو الصواب؛ لأن اليأس في اللغة العربية ضد الرجاء، فمتى صارت المرأة في حال لا ترجو وجود الحيض، إما لكبر في السن، أو ضعف في البنية، أو لأي سبب من الأسباب، فإنها تكون آيسة ولا نقيدها بالسن؛ لأن الله ـ تعالى ـ ما قيدها بالسن، فلو أن امرأة لها خمسون سنة وتحيض في الشهرين مرة، فعلى المذهب إذا تم لها ثلاثة شهور ولو لم تحض إلا مرة يعقد عليها، وعلى القول الصحيح الراجح لا يعقد لها حتى يتم لها ثلاث حيض.

قوله: «فتعتد حُرَّة ثلاثةَ أشهر وأمة شهرين» يعني وتعتد أمة شهرين، يقولون: لأن الله جعل للحرة ثلاثة أشهر، أو ثلاثة قروء، وجعل لمن لا تحيض ثلاثة أشهر، ومعنى هذا أن لكل حيضة شهراً، وهذا هو الغالب، وللأمة حيضتان، فيكون لها عند اليأس أو الصِّغَر شهران؛ لأن البدل له حكم المبدل منه.

قوله: «ومبعضة بالحساب» مع أنه في التي تعتد بالحيض المبعضة كالحرة تعتد بثلاثة قروء، وهذا فيه شيء من التناقض؛ لأنك إذا قلت: الأمة شهران؛ لأن الأشهر مبنية على الحيض، فقل: المبعضة ثلاثة أشهر؛ لأن الأشهر مبنية على الحيض، وقد حكمنا بأن المبعضة تعتد بثلاث حيض، ولهذا قال بعض أهل العلم: إن عدة المبعضة ثلاثة أشهر، وتعليله بأن الأشهر بدل عن القروء.

وقوله: «ومبعضة بالحساب» عرفنا أن الأمة عدتها شهران فنزيد من الشهر الثالث بقدر ما فيها من الحرية، فإذا قدّرنا أن نصفها حر صارت عدتها شهرين ونصفاً؛ لأن المؤلف يقول: «ومبعضة بالحساب» .

وهذه المسألة تؤيد قول من يقول: إن عدة الأمة بالأشهر شهر ونصف، إذا كانت لا تحيض لصغر أو إياس؛ ووجه ذلك أن الحيض لا يتبعض، وأما الأيام فتتبعض؛ ولذلك قالوا في المبعضة: إن عدتها من الشهر الثالث بالحساب، بقدر ما فيها من الحرية، وهذا القول وجيه جداً، لكن الأحوط بلا شك ما مشى عليه المؤلف أن عدة الأمة شهران.

قوله: «ويجبر الكسر» فإذا قدرنا أن ربعها حر، فتكون عدتها سبعة أيام ونصفاً لكن يقول: يجبر الكسر فتكون ثمانية أيام.

الْخَامِسَةُ : مَن ارْتَفَعَ حَيْضُهَا وَلَمْ تَدْرِ سَبَبَهُ، فَعِدَّتُهَا سَنَةٌ، تِسْعَةُ أَشْهُرٍ لِلْحَمْلِ، وَثَلاَثَةٌ لِلْعِدَّةِ، وَتَنْقُصُ الأَمَةُ شَهْراً، وَعِدَّةُ مَنْ بَلَغَتْ وَلَمْ تَحِضْ، وَالْمُسْتَحَاضَةِ النَّاسِيَةِ، وَالْمُسْتَحَاضَةِ الْمُبْتَدَأَةِ ثَلاَثَةُ أَشْهُرٍ، وَالأَمَةُ شَهْرَانِ، وإنْ عَلِمَتْ مَا رَفَعَهُ مِنْ مَرَضٍ أَوْ رَضَاعٍ، أَوْ غَيْرِهِمَا، فَلاَ تَزَالُ فِي عِدَّةٍ حَتى يَعُودَ الْحَيضُ، فَتَعْتَدَّ بِهِ، أَوْ تَبْلُغَ سِنَّ الإِيَاسِ فَتَعْتَدَّ عِدَّتَهُ،......................

قوله: «الخامسة: من ارتفع حيضها ولم تدرِ سببه» أي: هي من ذوات الحيض، ولكنه ارتفع حيضها، وهذه تنقسم إلى قسمين:

الأول : من ارتفع حيضها ولم تدرِ سببه.

والثاني : من ارتفع حيضها وعلمت سببه.

أما من ارتفع حيضها ولم تدرِ ما سببه فيقول المؤلف:

«فعدتها سنة، تسعة أشهر للحمل، وثلاثة للعدة» يعني امرأة من ذوات الحيض، عمرها ثلاثون سنة، ما بلغت سن اليأس، ارتفع حيضها، فطلقها زوجها، وهي في هذه الحال، فتعتد سنة؛ لأن ذلك هو الذي روي عن عمر بن الخطاب رضي الله عنه، وقضى به بين الصحابة رضي الله عنه ولم ينكر عليه[(170)]، هذا من حيث الاستدلال بالأثر، أما النظر فلاحتمال أنها حامل تعتد تسعة أشهر؛ لأن ذلك غالب الحمل، ولاحتمال أنها آية تعتد ثلاثة أشهر؛ لأن عدة الآيسة والتي لم تحض ثلاثة أشهر، فتعتد اثني عشر شهراً من فراق زوجها لها، وهذا من باب الاحتياط.

فإن قال قائل: إذا تبين بعد تسعة خلو الرحم، فلماذا لا نقول تسعة أشهر يكفي، ويدخل فيها ثلاثة أشهر؟

نقول: لأننا لم نحكم بخلو الرحم إلا بعد تسعة أشهر، وحينئذٍ تستأنف العدة ثلاثة أشهر.

فإذا قال قائل: بعد تقدم الطب، ألا يمكن أن يكشف عليها؟ الجواب: بلى، فإذا كشف عليها، وعلمنا أن رحمها خالٍ، فحينئذٍ تعتد بالأشهر، لكن الأولى اتباع السلف في هذه المسألة، وهو أحوط أن تعتد بسنة كاملة، وهذا الحكم لمن فورقت في الحياة، أما المفارقة في الوفاة فقد علمنا فيما سبق أنها ما لها إلا حالان فقط، أن تكون حاملاً فعدتها بوضع الحمل، أو غير حامل فعدتها أربعة أشهر وعشر، لكن كلامنا فيمن فورقت في الحياة وارتفع حيضها، ولم تدرِ ما رفعه، فتعتد سنة كاملة.

قوله: «وتنقص الأمة شهراً» لأن عدتها بالأشهر شهران، فيكون لها تسعة أشهر للحمل وشهران للعدة، ولماذا لا نقول: إنها في الحمل نصف الحرة؟ الجواب: أن الحمل أمر طبيعي، لا يختلف فيه النساء، فالحرائر والإماء كلهن غالب الحمل عندهن تسعة أشهر، والمبعضة تزيد على أحد عشر شهراً بقدر ما فيها من الحرية، ويجبر الكسر على حسب ما مضى، ولنفرض أن المرأة فعلت ذلك واعتدت بسنة، ثم بعد تمام السنة جاءها الحيض، هل تعود إلى الحيض؟ الجواب: لا؛ لأنها انتهت العدة، أما لو عاد الحيض قبل تمام السنة، فإنها تنتقل إليه ابتداء من جديد، فتعتد بثلاث حيض.

فصارت هذه المرأة التي ارتفع حيضها تعتد بسنة، ثم إن عاد الحيض قبل تمام السنة اعتدت به، وإن تمت السنة لم تلتفت إليه، ولو عاد إليها؛ لأن العدة انتهت وبانت من زوجها.

قوله: «وعدة من بلغت ولم تحض» عدة من بلغت ولم تحض ثلاثة أشهر؛ لعموم قوله تعالى: {{وَاللاََّّئِي لَمْ يَحِضْنَ}} [الطلاق: 4] ، فهو عام حتى لو فرض أن هذه المرأة لها ثلاثون سنة، ولم يأتها الحيض فإنها تعتد بثلاثة أشهر، وإن قدر أن لها ثماني سنوات وفارقها زوجها فلا عدة عليها؛ لأنها ليست ممن يوطأ مثلها.

قوله: «والمستحاضة الناسية» أي: فعدتها ثلاثة أشهر، والمستحاضة هي التي أطبق عليها الدم، أو كان لا ينقطع عنها إلا يسيراً، ولهذا لم يقُل: حاضت، بل قيل: استحاضت؛ لأن السين والتاء للمبالغة والزيادة، فهذا الحيض الذي هو سيلان الدم زاد عليها، ولهذا سميناها استحاضة؛ لكثرة الدم وطول مدته، والاستحاضة مرض من الأمراض لكنه يعتاد النساء كثيراً، وهو كما قال النبيُّ عليه الصلاة والسلام: «عرق» [(171)] «وركضة شيطان» [(172)]، قال العلماء: إنه عرق ينبثق من أدنى الرحم، والحيض من قاع الرحم، وركضة من الشيطان؛ لأجل أن يفسد على المرأة عبادتها، ويوقعها في شك وحيرة، وهذا أمر ما نعلمه إلا بطريق الوحي، وهذه الاستحاضة التي تأتي المرأة لا تخلو من ثلاث حالات:

الأولى : أن تكون معتادة، فتجلس عادتها ثم تغتسل وتصلي، وتفعل كما تفعل الطاهرات.

الثانية : أن لا يكون لها عادة أو تنسى عادتها ولكن لها تمييز، فترجع إليه، فينظر إلى علامات دم الحيض، وهي ثلاث ذكرها العلماء، وذكر بعض الأطباء علامة رابعة، فالعلامات الثلاث: هي السواد، والثخونة، والإنتان ـ أي: الرائحة الكريهة ـ فدم الحيض أسود، منتن، ثخين، ودم الاستحاضة أحمر رقيق لا رائحة له، فهذا تمييز بيِّن، والفرق الرابع ذكره بعض الأطباء المعاصرين، قال: إن دم الحيض لا يتجمد ودم الاستحاضة يتجمد، وعلل ذلك بأن دم الحيض كان في الرحم متجمداً ثم انطلق، فلا يعود إليه التجمد مرة أخرى، بخلاف دم الاستحاضة فإنه دم يخرج من العرق فهو كسائر الدماء، والدم الذي يخرج من العروق يتجمد.

فإذا كانت عادتها غير مطردة، أو نسيتها مثلاً، أو جاءتها الاستحاضة من ابتداء الأمر، فإنها تعمل بالتمييز.

وقال بعض العلماء: نقدم التمييز على العادة ولو كانت تعلمها، وهو إحدى الروايتين عن أحمد، وهو مذهب الشافعي؛ لأنه ليس من المستبعد أنه لما جاءتها الاستحاضة تغيرت العادة، والتمييز إن طابق العادة فأمره ظاهر، لكن إن خالف العادة، بأن كانت عادتها من أول الشهر، لكن ما رأت التمييز إلا في نصف الشهر، فحينئذٍ يتعارضان، فهل نقدم التمييز أو نقدم العادة؟ فيه خلاف.

فمن العلماء من قال: نقدم العادة، وهو المشهور من مذهب الإمام أحمد، وهو ظاهر الحديث، فالرسول ـ عليه الصلاة والسلام ـ أمر أم حبيبة بنت جحش رضي الله عنها أن تجلس قدر ما كانت حيضتها تحبسها[(173)]؛ ولأنه أضبط وأسلم للمرأة من الاضطراب؛ لأن التمييز يمكن أن يأتي في هذا الشهر في أوله، وفي الشهر الثاني في وسطه، وفي الشهر الثالث في آخره، وربما يتغير عليها، فإذا قلنا: ارتبطي بالعادة صار ذلك أيسر لها وأسهل، وهذا ترجيحه واضح، وترجيح من يقول: إنه يرجع إلى التمييز ـ أيضاً ـ وجهه قوي؛ لأنه يقول: ما دام عندنا تمييز، فهذا دم ثخين أسود منتن، وهذا دم أحمر رقيق لا رائحة له، فكيف نقول: هذا استحاضة، والأول يُعرف؟!

الثالثة : إذا لم يكن لها عادة ولا تمييز، يعني ابتدأ بها الدم من الأول، واستمر معها على وتيرة احدة، فهذه لا عادة لها ولا تمييز، أو يكون لها عادة لكن نسيتها، وما عندها تمييز، فهذه ترجع إلى عادة النساء، ستة أيام، أو سبعة، من أول وقت أتاها الحيض فيه، فإذا قدر أنه أول ما رأت هذا الدم في الخامس عشر من الشهر، نقول: كلما جاء الخامس عشر من الشهر تجلس ستة أيام، أو سبعة، فإن قالت: نسيت متى أتاني الدم أول مرة، نقول: ترجع إلى أول شهر هلالي، كلما دخل الشهر جلست ستة أيام، أو سبعة، والباقي تصلي.

وذكرنا هذا استطراداً، وإلا فالمقام ليس مقام بحث في الاستحاضة والحيض.

وقوله: «والمستحاضة الناسية» ظاهر كلام المؤلف ولو كان لها تمييز؛ لأنه أطلق، ولكن هذا الظاهر غير مراد، فإن المستحاضة الناسية إذا كان لها تمييز تجلس ثلاثة قروء؛ لأن لها حيضاً صحيحاً، فما دام عندها تمييز فإنها تجلس ثلاثة قروء بحسب تمييزها، ولنفرض أن هذه المستحاضة كان يأتيها الدم المتميز كل شهرين مرة، فتكون عدتها ستة شهور، فقول المؤلف رحمه الله: «والمستحاضة الناسية» ينبغي أن نقول: ما لم يكن تمييز، فإن كان لها تمييز فعدتها ثلاثة قروء كغيرها؛ لأن التمييز يعتبر حيضاً صحيحاً.

وقوله: «والمستحاضة المبتدأة» وهي التي من أول ما جاءها الدم استمر بها؛ لأنها ما لها عادة سابقة فتعتد بثلاثة أشهر.

وقوله: «ثلاثة أشهر» وهي مستحاضة؛ لأن غالب النساء يحضن في كل شهر مرة، وهذه مستحاضة وليس لها حيض صحيح، فترجع إلى غالب النساء، وغالب النساء أن يحضن كل شهر مرة.

قوله: «والأمة شهران» بناء على ما سبق من أن عدتها حيضتان، ولكل حيضة شهر، فتكون عدتها عند عدم الحيض شهرين.

انتهى الكلام على المرأة التي ارتفع حيضها ولم تدرِ سبب الرفع، ثم شرع المؤلف في بيان من ارتفع حيضها وعلمت ما رفعه، فقال:

«وإن علمت ما رفعه من مرض أو رضاع أو غيرهما فلا تزال في عدة حتى يعودَ الحيض فتعتدَّ به، أو تبلغَ سن الإياس فتعتد عدته» امرأة من ذوات الحيض، ارتفع حيضها بسبب الرضاع، والغالب أن المرضع لا تحيض، ثم طلقها زوجها فعدتها ثلاثة قروء، فنقول: انتظري حتى يزول السبب الذي من أجله ارتفع الحيض، وهو الرضاع، فإذا بقيت حتى فطمت الصبي، وما رجع الحيض، فماذا نعمل؟ نقول: تنتظر حتى يعود الحيض، أو تبلغ سن الإياس، وهو على المذهب خمسون سنة، وإذا بلغت خمسين سنة اعتدت عدة آيسة ثلاثة أشهر، فإذا طلقت ـ مثلاً ـ وهي ذات اثنتي عشرة سنة وهي ترضع، وفطمت الصبي ولها أربع عشرة سنة، ما جاءها الدم انتظرت إلى الخامسة عشرة، إلى السادسة عشرة، إلى السابعة عشرة ما جاءها الدم فإلى متى تنتظر؟ إلى خمسين سنة، فإذا كبرت وصارت ما ترغب في النكاح، قلنا: الآن اعتدي لأجل أن تتزوجي! فتبقى إلى تمام خمسين سنة، فإذا تم لها خمسون سنة قلنا: اعتدي بثلاثة أشهر، وكل هذه المدة وزوجها ينفق عليها؛ لأنها رجعية، ولا يتزوج إذا كانت هي الرابعة، ويبقى محبوساً وهي محبوسة إلى أن يتم لها خمسون سنة، ثم تعتد ثلاثة أشهر، هذا هو المشهور من المذهب، وقاله علماء أجلاء، قالوا: لأننا علمنا ما رفع الدم فتنتظر!!

ولكن الحقيقة أن هذا القول لا تأتي بمثله الشريعة؛ لما فيه من الضرر العظيم جداً، ولهذا قال بعض أهل العلم: إنها تعتد سنة بعد زوال السبب المانع؛ لأنها لما زال المانع صارت مثل التي ارتفع حيضها ولم تدرِ سببه، والتي ارتفع حيضها ولم تدرِ سببه تعتد سنة، تسعة أشهر للحمل وثلاثة للعدة، وهذا القول أقرب للصواب؛ لأن علته معقولة، ولأنه أبعد عن الحرج والمشقة التي لا تأتي بمثلها الشريعة.

ولكن بقي أن يقال: إن التي علمت ما رفعه ينبغي أن نقسمها إلى قسمين:

الأول : أن تعلم أنه لن يعود الحيض.

الثاني : أن تكون راجية لعود الحيض.

فإن كانت تعلم أنه لن يعود، فهذه ما تعتد سنة، وإنما تعتد ثلاثة أشهر؛ لأنها آيسة، مثل لو علمت أنَّ ارتفاع الحيض لعملية استئصال الرحم فهذه لا أحد يقول: تنتظر إلى خمسين سنة! وحتى لو قيل به فهو قول باطل، فهذه المرأة التي علمت أن الحيض لن يعود نقول: تعتد بثلاثة أشهر؛ لدخولها في قوله تعالى: {{وَاللاََّّئِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلاَثَةُ أَشْهُرٍ}} [الطلاق: 4] ، وهذه قد أيست إياساً قطعياً فتعتد بثلاثة أشهر.

وإن كانت ترجو أن يعود فهذه تنتظر حتى يزول المانع ثم تعتد بسنة، تسعة أشهر للحمل وثلاثة للعدة.

وقيل: تعتد إذا زال المانع بثلاثة أشهر؛ لأن الصحابة إنما حكموا بالسنة لمن لا تعلم سببه، وهنا علمت السبب، فإذا زال السبب ولم يعد فإنها تعتد بثلاثة أشهر، لكن الأحوط أن تعتد بسنة؛ لأنه إذا زال السبب ولم يرجع الحيض فإننا نحكم بعدم رجوعه من زوال السبب، فإذا حكمنا بعدم الرجوع من زوال السبب، كان حكمنا بعدم رجوعه حينئذٍ لغير سبب معلوم، وإذا كان ارتفاعه لغير سبب معلوم كانت المدة سنة كما سبق.

السَّادِسَةُ : امْرَأَةُ الْمَفْقُودِ تَتَربَّصُ مَا تَقَدَّمَ فِي مِيرَاثِهِ ثُمَّ تَعْتَدُّ لِلْوفَاةِ، وَأَمَةٌ كَحُرَّةٍ في التَّرَبُّصِ، وَفِي الْعِدَّةِ نِصْفُ عِدَّة الْحُرَّةِ، وَلاَ تَفْتَقِرُ إِلَى حُكْمِ حاكِمٍ بِضَرْبِ الْمُدَّةِ، وَعِدَّةِ الْوَفَاةِ، وَإِنْ تَزَوَّجَتْ فَقَدِمَ الأَوَّلُ قَبْلَ وَطءِ الثَّانِي فهِيَ للأَوَّلِ، وَبَعْدَهُ لَهُ أَخْذُهَا زَوْجَةً بِالعَقْدِ الأَوَّلِ، وَلَوْ لَمْ يُطَلِّقِ الثَّانِي، وَلاَ يَطَأُ قَبْلَ فَرَاغِ عِدَّةِ الثَّانِي، وَلَهُ تَرْكُهَا مَعَهُ مِنْ غَيْرِ تَجْدِيدِ عَقْدٍ، وَيأْخُذُ قَدْرَ الصَّدَاقِ الَّذِي أَعْطَاهَا مِنَ الثَّانِي، وَيرْجِعُ الثَّاني عَلَيْهَا بِمَا أَخَذَهُ مِنْهُ.

قوله: «السادسة: امرأة المفقود» يعني زوجة المفقود، والمفقود هو الذي انقطع خبره فلم يعلم له حياة ولا موت، مثل رجل سافر ثم انقطعت أخباره وما يعلم، هل وصل البلد الذي قصد، أو رجع إلى بلده، أو ذهب إلى بلد آخر، أو مات، أو أسر؟

قوله: «تتربص» يعني تنتظر، وظاهر كلامه أن ذلك على سبيل الوجوب، وأنه متى فُقِدَ تربصت، لكنهم ذكروا أنه يجوز أن تصبر إذا شاءت، إلى أن يأتي الله به أو تتيقن موته، وعلى هذا فيكون كلام المؤلف هنا مقيداً بما إذا أرادت أن تتزوج، وأن تتخلص من هذا الزوج المفقود، وأما إذا قالت: سأنتظر حتى أتيقن موته، فما نلزمها بأن تتربص وتعتد.

قوله: «ما تقدم في ميراثه» والذي تقدم في ميراثه ـ على المذهب ـ إن كان ظاهر غيبته الهلاك انتظر به أربع سنين منذ فُقد، وإن كان ظاهر غيبته السلامة انتظر به تمام تسعين سنة منذ ولد، فإذا فُقد وله تسع وثمانون سنة وظاهر غيبته السلامة ينتظر سنة واحدة، وإن كان ظاهر غيبته الهلاك ينتظر أربع سنين، وكان مقتضى الأمر العكس، لكن هكذا ذكروا، واستندوا إلى آثار وردت عن الصحابة رضي الله عنهم في ذلك[(174)]، والآثار الواردة عن الصحابة رضي الله عنهم في ذلك قضايا أعيان، اقتضت الحال أن يقدروا هذا التقدير، وقضايا الأعيان لا تقتضي العموم؛ إذ قد يكون في القضية ما أوجب الحكم ونحن لا نعلم به، بخلاف دلالة الألفاظ فهي على عمومها، وهذه من قواعد أصول الفقه.

فمثلاً لو جاء شخص وسألنا، قال: إن ابني فقد، فقلنا: انتظر خمس سنين، عشر سنين، أربع سنين، فهل هذه القضية تكون عامة لكل عين؟ لا، في هذه العين نفسها فقط؛ لأنه من الجائز أن يكون المفتي نظر لهذا الشخص بعينه، فرأى أنه إذا مضت خمس سنين أو عشر أو أكثر تبين أمره، وربما يكون آخر يتبين أمره بأقل من ذلك، وربما يكون آخر يتبين أمره بما فوق ذلك، حسب حال الرجل، فلو أن وزيراً فُقِد، وعاملاً من العمال الذي يندرس في عامة الناس فُقِد، ولا يعلم عنهما، فبينهما فرق كبير، فالأول يُعرف إذا وصل البلد، أما الثاني فما يُعرف، يمكن أن تمضي سنة أو سنتان وما يُدرى أهو في البلد أم في غيره؟ ولهذا فالصحيح أننا لا نقدِّر ذلك بما ذكر الفقهاء، وأن الأمر في ذلك راجع إلى اجتهاد القاضي في كل قضية بعينها، فربما تكون أربع سنين كثيرة يغلب على الظن أنه مات في أقل من ذلك، وربما تكون قليلة بحسب الحال، فلو أن رجلاً اجترفه الوادي وحمله، فظاهر فقده الهلاك فعلى ما ذكره الفقهاء ننتظر أربع سنين، لكن في وقتنا هذا ما ننتظر أربع سنين؛ لأنه يمكن لطائرة هليوكوبتر أن تمشي على ممر الوادي، وتكشف الأمر، فمثل هذه الأشياء الصواب أنه يرجع فيها إلى اجتهاد القاضي، وهو يختلف باختلاف الأحوال، والأزمان، والأمكنة، والأسباب التي بها فقد، فلا نقيدها بأربع سنوات ولا بتسعين سنة.

قوله: «ثم تعتد للوفاة» أربعة أشهر وعشرة أيام.

قوله: «وأمة كحرة في التربص، وفي العدة نصف عدة الحرة» لماذا كانت كالحرة في التربص؟ لأن التربص معنى يعود إلى الزوج لا إليها؛ لأننا سنبحث عنه، لكن العدة تعود إليها، وعلى هذا نقول: الأمة في التربص كالحرة، وفي العدة نصف عدة الحرة، فتكون عدتها شهرين وخمسة أيام.

وقوله: «ولا تفتقر إلى حكم حاكم بضرب المدة وعدة الوفاة» يعني لا تحتاج أن تراجع الحاكم، بل هي بنفسها إذا فقدت زوجها تتربص المدة التي أشار إليها المؤلف، ثم بعد ذلك تعتد للوفاة، ثم تتزوج.

وقوله: «ولا تفتقر إلى حكم حاكم» الحاكم عند الفقهاء يعني القاضي وليس الأمير، وهذا الذي ذكره المؤلف من مفردات مذهب الإمام أحمد.

والقول الثاني في المسألة: أنه لا بد من حكم الحاكم؛ لئلا يقع الناس في الفوضى؛ لأننا إذا قلنا: كل امرأة تفقد زوجها تتربص المدة التي يغلب على ظنها أنه مات، ثم تتزوج، صار في هذا فوضى، فيمكن لامرأة إذا أبطأ عنها زوجها، واشتهت زوجاً آخر، قالت: زوجي مفقود، وعملت هذا العمل.

ولهذا فالقول الثاني في المذهب ـ وهو مذهب الأئمة الثلاثة ـ أنه لا بد من مراجعة القاضي، وهو الذي يتولى هذا الأمر، وهذا متعين، لا سيما على القول الراجح، وهو أنه يرجع في الحكم بموته إلى اجتهاد القاضي، إلا أنه ربما نقول: إن عدة الوفاة لا تحتاج إلى حكم الحاكم، فإذا ضرب الحاكم مدة التربص، فلازم ذلك أنها إذا تمت تبتدئ عدة الوفاة، ولا حاجة أن يحكم القاضي.

قوله: «وإن تزوجت» أي: امرأة المفقود، وأفادنا المؤلف بقوله: «إن تزوجت» أن لها أن تتزوج؛ لأنها لما انتهت المدة والعدة حصل الفراق، وحلت للأزواج، لكن هل هي زوجة الثاني ظاهراً، أو ظاهراً وباطناً؟ الصواب أنها زوجته ظاهراً وباطناً؛ لأن الأحكام الشرعية إذا ثبتت ثبتت ظاهراً وباطناً، فعلى هذا لها أن تتزوج زوجاً آخر، وإذا تزوجت وقدم الزوج الأول فحينئذٍ تقع المشكلة، أيهما الزوج، أهو الثاني أم الأول؟

قال المؤلف: «فقدم الأول قبل وطء الثاني» الحكم هنا معلق بالوطء، وليس بالدخول والخلوة.

قوله: «فهي للأول» لأنه لما قدم تبيَّنا أن عقد الثاني باطل؛ حيث كان على امرأة في عصمة زوج، هذه هي العلة، وهي غير مطردة، والعلة إذا لم تكن مطردة فهي باطلة.

وعلى ما عللوا به نقول: إذا قدم الزوج الأول لا يخلو من حالين:

الأولى : أن يقدم قبل وطء الثاني، فإذا قدم قبل وطء الثاني، فهي للأول غصباً عليه حتى لو قال: أنا ما أريدها ما دام أنها تزوجت، نقول: لا، هي زوجتك.

الثانية : قوله: «وبعده» يعني بعد وطء الثاني.

قوله: «له أخذها زوجة بالعقد الأول» لأنه لم يرد عليه ما يبطله، فبقي بحاله، فهو بالخيار إن شاء تركها، وإن شاء أخذها زوجة بالعقد الأول.

قوله: «ولو لم يطلق الثاني» أفادنا المؤلف أن النكاح الثاني صحيح؛ لأن قوله: «ولو لم يطلق» يفيد أنه لو طلق لوقع الطلاق، ولا طلاق إلا بعد نكاح، وبهذا يتبين لنا بطلان العلة السابقة، وهي أنه لما قدم الأول تبينا بطلان العقد الثاني، فما دام أن العلة في بطلان النكاح الثاني كون الزوج الأول موجوداً، فهنا لا فرق بين أن يطأ أو لا يطأ، مع أنهم يقولون: حتى لو خلا بها إذا لم يطأ فهي للأول، مع أنه إذا خلا بها ـ لو كان النكاح صحيحاً ـ لوجبت العدة كما سبق، فإذاً التعليل عليل، ولذلك فالصحيح أن الزوج الأول يخير على كل حال، كما هو الوارد عن الصحابة رضي الله عنهم[(175)]، وعلى المذهب إذا قدم الزوج الأول بعد وطء الثاني فهو بالخيار، بين أن يأخذها أو يتركها له، فإن أخذها فلا يحتاج إلى عقد جديد؛ لأن أخذه إياها استبقاءٌ لنكاحه الأول، والاستبقاء لا يحتاج إلى ابتداء.

وقوله: «ولو لم يطلق الثاني» لأن الخيار للأول.

قوله: «ولا يطأ قبل فراغ عدة الثاني» لأنه وطئها على أنها زوجته، فتحتاج إلى عدة، لكن يقال: إن العدة فرع عن صحة النكاح، ومعلوم أننا إذا قلنا ببطلان النكاح إذا قدم قبل الوطء ـ لأنه تبين أن زوجها الأول موجود ـ فإن هذه العدة ليست عدة طلاق، ولكن عدة استبراء الرحم، فالصواب أنها تعتد بحيضة واحدة، ثم يطؤها الزوج الأول.

قوله: «وله تركها معه من غير تجديد عقد» هذا الخيار الثاني للزوج الأول، فله ترك الزوجة مع الزوج الثاني من غير تجديد عقد للثاني، ولماذا لا نجدد عقداً؟ لأن تركها معه إمضاء لعقدها من الزوج الثاني، فيكون هذا من باب إجازة العقد بعد تنفيذه، وهذا يعبر عنه بتصرف الفضولي، وقد سبق لنا أن المذهب لا يجوز تصرف الفضولي، إلا في مسائل معدودة، منها هذه المسألة، فإن الصحابة رضي الله عنهم قضوا بأن الزوج الأول له الخيار بين أن يأخذها أو يدعها للزوج الثاني بعقده الأول[(176)].

وإذا اختار أَخْذَها، فهل يضمن للثاني مهره أو لا؟ لا يضمن للثاني؛ لأن الثاني دخل على بصيرة أنها زوجة مفقود، والمفقود من الجائز أن يرجع، فنقول: أنت الذي فرطت وحينئذٍ ليس لك شيء، والدليل على هذا آثار عن الصحابة رضي الله عنهم قالوا في امرأة المفقود: تتزوج، وإذا قدم زوجها فهو بالخيار، والوارد عن الصحابة رضي الله عنهم لا فرق بين ما قبل الدخول وبعده، وهذا هو مقتضى القياس؛ لأننا إن قلنا: إن العقد صار باطلاً بتبين أن زوجها موجود، فلا فرق بين أن يطأها الثاني أو لا يطأها، وإن قلنا: إن العلة أنه لما عقد عليها فإن زوجها قد تطيب بها نفسه للزوج الثاني، إما حياءً منه وإما كراهةً لهذه الزوجة التي تزوجت ولم تنتظر، أو لسبب من الأسباب، فهنا لا فرق ـ أيضاً ـ بين ما قبل الدخول وبين ما بعده، ولهذا كان القياس الصحيح والنظر الصحيح ما جاء عن الصحابة رضي الله عنهم من التخيير مطلقاً؛ لأن الزوج الأول أملك بها؛ لأنها زوجته.

فإذا قيل: لماذا تخيرونه، ولا تبطلون النكاح مطلقاً، كما قال به بعض العلماء، فتكون للأول بكل حال ـ إذا قدم ـ بدون تفصيل؟

نقول: نخيره؛ لأن الحق له، والإنسان إذا جاء وزوجته متزوجة فقد تستنكف نفسه عنها ويأنف منها، يقول: هذه التي أرخصتني، ما أريدها، أو يقول: أنا لي فيها رغبة، لكن هذا الرجل ـ أي: الثاني ـ لما تزوجها تعلقت نفسه بها، وهي ـ أيضاً ـ متعلقة نفسها به في الغالب، فسأتركها، فالصواب أنه يخير مطلقاً، أما مهرها من الزوج الأول فالمؤلف يقول:

«ويأخذ قدر الصداق الذي أعطاها من الثاني» أي: يأخذ الزوج الأول قدر الصداق الذي أعطاها من الثاني، مثال ذلك: هذا الرجل المفقود كان قد تزوجها بمائة ريال، وفُقِد، وتزوجت آخر، ثم رجع الأول وقال: أنا لا أريدها، نقول: تبقى للثاني، وللزوج الأول أن يطالب الثاني بمهره الذي أعطاها، وهو مائة ريال؛ لأن مهرها قيمتها، وهو قد فوتها عليه فيضمن القيمة، فيعطيه مائة الريال.

إذاً صار الزوج الأول يخير بين المرأة وبين مهرها، لكن لو قال الزوج الأول: إذا كنتم لن تعطوني إلا مائة ريال، فأنا أريد زوجتي؛ لأن مائة الريال لا تساوي شيئاً الآن، نقول له: لك الخيار، لكن إذا اختار أن تبقى مع الزوج الثاني فليس له إلا مهره، وعلى هذا فلا بد أن يكون الزوج الأول فقيهاً؛ لأنه إذا اختار أن تبقى مع الزوج الثاني، ثم قلنا له: ليس لك إلا مهرك، قال: أريدها، فإنه لا يحصل له؛ لأنه لما اختار أن تبقى مع الزوج الثاني صارت زوجةً له بعقد مُجَازٍ ولو كان في المجلس؛ لأن النكاح ليس فيه خيار المجلس، إذاً يأخذ قدر الصداق الذي أعطاها من الثاني، وهل للزوج الثاني أن يرجع على المرأة؟ يقول المؤلف:

«ويرجع الثاني عليها بما أخذه منه» أي: يرجع الثاني على الزوجة بما أخذه الزوج الأول منه، إذاً صار الزوج الثاني ما عليه غرم؛ لأن الغرم الذي غرمه للأول يرجع به على الزوجة؛ ووجه ذلك أن الصداق الذي أعطاها الزوج الأول دخل عليها، وإذا كان دخل عليها فلترده.

والصحيح أنه لا يرجع عليها بشيء إلا أن تكون قد غَرَّته، وكيف تغرُّه؟ يعني لم تُعلِمْه أنها زوجة مفقود، فحينئذٍ إذا أخذ الزوج الأول صداقه من الزوج الثاني رجع الثاني عليها، وأما بدون غرور فإنه لا يرجع عليها بشيء؛ لأنه هو الذي فوَّتها على زوجها الأول، وإن كان النكاح لا بد فيه من رضاها، لكن حقيقة الأمر أنه هو الذي صار منه نوع من التعدي على حق الأول.

الخلاصة : أن امرأة المفقود تتربص مدة انتظاره، ثم تعتد للوفاة، ثم إن شاءت تزوجت، فإن بقي زوجها على فقده فالنكاح بحاله، وإن رجع ففيه تفصيل ـ على المذهب ـ إن كان قبل وطء الثاني فهي للأول، وإن كان بعده خُيِّر الأول بين أخذها وتركها، فإن أخذها لم يحتج إلى تجديد عقد، ولكنه لا يطأ حتى تنتهي عدة الثاني، وإن تركها للثاني فالثاني لا يحتاج إلى تجديد عقد، بل يتركها بالعقد الأول، وللأول أن يأخذ من الثاني قدر الصداق الذي أعطاها، ويرجع الثاني عليها بما أخذ.

والصواب في هذه المسألة أن الزوج الأول بالخيار مطلقاً، سواء قبل وطء الثاني أو بعده، فإن أبقاها للثاني فهي له ويأخذ منه صداقه، ولا يرجع الثاني عليها بشيء وإن أخذها فهي له.

* * *

فَصْلٌ

وَمَنْ مَاتَ زَوْجُهَا الْغَائِبُ، أَوْ طَلَّقَهَا اعْتَدَّتْ مُنْذُ الْفُرْقَةِ، وإِن لَمْ تُحِدَّ، وَعِدَّةُ مَوْطُوءَةٍ بِشُبْهَةٍ، أَوْ زِنَا، أَوْ بِعَقْدٍ فَاسِدٍ كَمُطَلَّقَةٍ،..................

قوله: «ومن مات زوجها الغائب أو طلقها» يعني زوجها الغائب.

قوله: «اعتدَّت منذ الفُرقة وإن لم تُحِد» يقال: الفُرقة والفِرقة، وبينهما فرق، الفِرقة يعني الطائفة، والفُرقة بالضم الافتراق، فتعتد منذ الفرقة وإن لم تعلم إلا بعد موته بزمان، أو بعد طلاقه بزمان، هذا هو القول الراجح، ودليله قوله تعالى: {{وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاَثَةَ قُرُوءٍ}} [البقرة: 228] وهي يصدق عليها أنها مطلقة من حين فارقها، وإذا كان يصدق عليها أنها مطلقة من حين فارقها، فعدتها منذ الفراق ثلاثة قروء، ولقوله تعالى في المتوفى عنها زوجها: {{وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا}} [البقرة: 234] ومتى يذرونهن؟ من بعد الوفاة مباشرة، وعلى هذا فتعتد المطلقة منذ طلقها زوجها، فلو فرض أنه طلقها ولم تعلم وحاضت حيضتين ثم علمت بقي عليها حيضة واحدة، وإن علمت بعد أن حاضت ثلاث مرات فقد انتهت عدتها، وكذلك نقول في المتوفى عنها زوجها، لو لم تعلم بوفاة زوجها إلا بعد مضي شهرين بقي عليها شهران وعشرة أيام، فإن لم تعلم إلا بعد انتهاء المدة فقد انتهت، ولهذا قال: «وإن لم تحد» يعني وإن لم تأت بالإحداد، وهو ترك الزينة وما يدعو إلى جماعها، وهذا فيمن توفي عنها زوجها، فهي التي يلزمها الإحداد، فهنا يسقط الإحداد؛ لأنه تابع للعدة، والعدة قد تبين أنها انتهت بمضي أربعة أشهر وعشر من موته.

قوله: «وعدة موطوءة بشبهة أو زناً أو بعقد فاسد كمطلقة» على حسب التفصيل السابق، بوضع الحمل أو ثلاثة قروء أو ثلاثة أشهر أو سنة، أو حتى يعود الحيض، المهم أن الموطوءة بشبهة عدتها عدة مطلقة؛ لأن الرجل وطئها على أنها زوجة، فهي كمطلقة بناء على اعتقاد الواطئ، والشبهة نوعان: شبهة عقد، وشبهة اعتقاد.

فشبهة العقد تعود إلى العقد الذي استبيح به الوطء، وشبهة الاعتقاد تعود إلى ظن المكلف.

مثال شبهة العقد: أن يتزوجها ولا يدري أنها أخته من الرضاع مثلاً، فيتبين أنها أخته، ومثل أن يتزوجها بغير ولي ظانّاً أن النكاح يصح بدون ولي.

أما شبهة الاعتقاد ، فمثل أن يجامع امرأة ما عقد عليها، لكن يظن أنها زوجته؛ لأنه ما حصل عقد حتى نقول: العقد فيه اشتباه، لكنه أخطأ في ظنه، فظنها زوجته فجامعها، فعدتها كمطلقة، يعني تعتد بما سبق، وهذا هو المشهور من المذهب.

والصحيح أنها لا تعتد كمطلقة، وإنما تستبرأ بحيضة؛ لأن هذه ليست زوجة، ولا مطلقة، وهذا اختيار شيخ الإسلام ابن تيمية رحمه الله، وكون العدة ثلاثة قروء للزوجة التي طلقها زوجها، ليس لأجل العلم ببراءة الرحم فقط، لكن من أجل ذلك، ومن أجل حقوق الزوج؛ ليمتد له الأجل حتى يراجع إن شاء، والموطوءة بشبهة، هل يكون في حقها ذلك؟ لا؛ لأنه ليس زوجها، حتى يحتاج أن نمد له الأجل لعله يراجع، وإنما المقصود أن نعلم براءة رحمها، وهذا يحصل بحيضة، هذا من جهة التعليل، أما من جهة الدليل فلأن الله إنما أوجب العدة على المطلقة، وهذه ليست مطلقة، قال الله تعالى: {{وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاَثَةَ قُرُوءٍ وَلاَ يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ إِنْ كُنَّ يُؤْمِنَّ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ}} [البقرة: 228] وهذا لا يمكن أن ينطبق على الموطوءة بشبهة.

وقوله: «أو زناً» كذلك ـ أيضاً ـ عدة الموطوءة بزنا كمطلقة، قياساً على المطلقة، وهذا ليس بصحيح، هذا من أبعد الأقيسة، وكيف نقيس وطئاً محرماً سفاحاً على وطء جائز بنكاح صحيح؟! هذا بعيد جداً، ولهذا فالقول الثاني في المسألة أن عليها استبراء، وليس عليها عدة، بل إن القول المروي عن أبي بكر وجماعة من الصحابة رضي الله عنهم أن المزني بها لا عدة عليها إطلاقاً ولا تستبرأ، لا سيما إذا كانت ذات زوج؛ لقول الرسول عليه الصلاة السلام: «الولد للفراش» [(177)]، بل ينبغي للإنسان إذا علم أن زوجته زنت ـ والعياذ بالله ـ وتابت أن يجامعها في الحال، حتى لا يبقى في قلبه شك في المستقبل هل حملت من جماع الزنا أو لم تحمل؟ فإذا جامعها في الحال حمل الولد على أنه للزوج وليس للزاني، أما إذا كانت المرأة الزانية ليس لها زوج فلا بد أن تستبرئ بحيضة على القول الراجح.

وقوله: «أو بعقد فاسد» كذلك الموطوءة بعقد فاسد تكون عدتها كمطلقة وهذا صحيح؛ لأن الذي عقده يعتقد أنه صحيح، وأما العقد الباطل فإنها على القول الصحيح لا تعتد كمطلقة؛ لأن العقد الباطل وجوده كعدمه، ولا يؤثر شيئاً، والفرق بين العقد الباطل والفاسد، أن الباطل ما اتفق العلماء على فساده، والفاسد ما اختلفوا فيه.

واختار شيخ الإسلام رحمه الله في هذا كله أنه لا عدة، وإنما هو استبراء، وهو القول الراجح؛ لأن الله تعالى إنما أوجب ثلاث حيض على المطلقات من أزواجهن، وعليه فلا عدة بالقروء الثلاثة إلا للمطلَّقة فقط.

بقيت المطلقة طلاقاً ثلاثاً فهل تعتد أو تستبرأ؟

جمهور العلماء على أنها تعتد بثلاث حيض؛ لعموم قوله تعالى: {{وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاَثَةَ قُرُوءٍ}}، ولكن شيخ الإسلام رحمه الله قال: إن كان أحد قال بالاستبراء فهو أصح، وقال: إن سياق الآية {{وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاَثَةَ قُرُوءٍ}} يدل على أن المراد المطلقات طلاقاً رجعياً؛ لقوله في آخرها: {{وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ}} وهذا ليس له حق الرجعة، فليس بعلاً، وقد ذكروا عن ابن اللبان ـ وهو من السلف القدماء ـ أنه يرى أنه لا تعتد وإنما تستبرأ، ولكن لا شك أن الأحوط أن تعتد للعموم، وقد مر علينا قاعدة: أنه إذا جاء لفظ عام، ثم أعيد حكم ينطبق على بعض أفراده فإنه لا يقتضي التخصيص، وهذه المسألة من هذا الباب.

وَإِنْ وُطِئَتْ مُعْتَدَّةٌ بِشُبْهَةٍ أَوْ نِكَاحٍ فَاسِدٍ فُرِّقَ بَيْنَهُمَا، وَأَتَمَّتْ عِدَّةَ الأَوَّلِ، وَلاَ يُحْتَسَبُ مِنْهَا مُقَامُهَا عِنْدَ الثَّانِي، ثُمَّ اعتَدَّتْ لِلثَّانِي، وَتَحِلُّ لَهُ بِعَقْدٍ بَعْدَ انْقِضَاءِ العِدَّتَيْنِ، ....

قوله: «وإن وطئت معتدة بشبهة، أو نكاح فاسد، فُرِّقَ بينهما» يريد بالشبهة هنا شبهة الاعتقاد؛ لأن شبهة العقد داخلة في قوله: «أو نكاح فاسد» .

وقوله: «وإن وطئت معتدة بشبهة» صورتها أنه طلق زوجته وشرعت في العدة، فجاء شخص آخر فوطئها بشبهة، وهذا الوطء يحتاج إلى عدة كما هو المذهب، والمؤلف يفرّع على المذهب.

وقوله: «أو نكاح فاسد» النكاح الفاسد يريد به هنا النكاح الباطل في الحقيقة؛ لأن المعتدة نكاحها باطل إذا كان المتزوج غير زوجها؛ لأن العلماء أجمعوا على أن المرأة المعتدة لو عقد عليها فالنكاح باطل، أما إذا عقد عليها زوجها لكن بدون ولي ـ مثلاً ـ صار النكاح فاسداً لا باطلاً، وعلى هذا فقول المؤلف: «أو نكاح فاسد» نقول: إن كان من الزوج فهو فاسد، وإن كان من غيره فهو باطل، كما لو طلقها على عوض، فهنا العدة تثبت والطلاق بائن، لكن له أن يتزوجها بعقد، فلو تزوجها بدون ولي فالنكاح فاسد، وسياق كلامه يدل على أنه من غير الزوج.

وقوله: «فُرِّق بينهما» بين الواطئ والزوجة المعتدة، وكلام المؤلف يدل على أن الواطئ هنا غير زوجها، ولهذا قال:

«وأتمت عدة الأول ولا يُحتسب منها مقامها عند الثاني ثم اعتدت للثاني» كامرأةٍ مطلقة حاضت حيضتين، ثم جاء رجل فتزوجها أو وطئها بشبهة، فبقي عليها للأول حيضة، لكن هي بقيت عند الثاني حتى حاضت هذه الحيضة، فصار لها ثلاث حيض، لكن الحيضة التي كانت وهي عند الثاني لا تحسب؛ لأن المؤلف يقول: «ولا يحتسب منها مقامها عند الثاني» فتكمل للأول بعد أن يُفرَّق بينها وبين الثاني، ولنفرض أنه عُقد لها بعد الحيضة الثانية، وبقيت عند الزوج الثاني حتى حاضت، وبعد طهرها تبينا الأمر، ففسخنا النكاح، وفسخه واجب؛ لأنه غير صحيح؛ ولهذا يقول المؤلف: «فُرِّقَ بينهما» ولم يقل: فسخ النكاح؛ لأن العقد باطل هنا بالإجماع، لقول الله تعالى: {{وَلاَ تَعْزِمُوا عُقْدَةَ النِّكَاحِ حَتَّى يَبْلُغَ الْكِتَابُ أَجَلَهُ}} [البقرة: 235] ، وفرَّقنا بينهما، لكن بقي عليها للزوج الأول حيضة واحدة فتحيض حيضة واحدة، وتنتهي من عدة الأول، ثم تستأنف العدة للثاني ثلاث حيض.

ولو قلنا بأنها تعتد للثاني، ثم تكمل عدة الأول، فتحيض ثلاث حيض للثاني، ثم بعدها تعود وتعتد بحيضة للأول، فربما يعتريها بعد ثلاث حيض ـ مثلاً ـ ارتفاع الحيض على وجه لا تدري سببه، أو على وجه تدري سببه، فتطول العدة على الأول.

وإذا قلنا بالتداخل نقول: إذا فارقت الثاني تعتد بثلاث حيض فقط، وتدخل بقية عدة الأول في عدة الثاني، وعلى ما مشى عليه المؤلف نقول: تكمل عدة الأول بعد التفريق، ثم تستأنف العدة للثاني.

قوله: «وتحل له بعقد بعد انقضاء العدتين» لأن لم يوجد فيها ما يوجب التحريم عليه، مثاله: رجل تزوج امرأة معتدة، ودخل عليها، وجامعها، فالواجب أن نفرق بينهما، فإذا فرقنا بينهما وأتمت عدة الأول، ثم اعتدّت للثاني وأتمت العدة، فهل تحل للثاني أو لا؟ يقول المؤلف: «تحل له بعقد بعد انقضاء العدتين» أي: عدة الأول والثاني.

وظاهر كلام المؤلف: أنها لا تحل له بعد انقضاء عدة الأول وإن كانت العدة الثانية له، وظاهره ـ أيضاً ـ بل صريحه أنها تحل للثاني ولا تحرم عليه، فعندنا ثلاثة احتمالات:

هل تحل للثاني الذي وطئها في العدة في حال النكاح بعد انقضاء العدتين أو ما تحل؟ الجواب: تحل، والدليل عموم قوله تعالى: {{وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ}} [النساء: 24] وهذا الرجل ليس بينه وبين هذه المرأة محرمية، فإذا تمت الشروط صح النكاح.

وقال بعض العلماء: لا تحل له أبداً، وهذا مروي عن أمير المؤمنين عمر رضي الله عنه[(178)] عقوبةً له على فعله، حيث نكحها وهي في العدة، وقد قال الله تعالى: {{وَلاَ تَعْزِمُوا عُقْدَةَ النِّكَاحِ حَتَّى يَبْلُغَ الْكِتَابُ أَجَلَهُ}}، والقاعدة الفقهية عند أهل الفقه: «من تعجَّل شيئاً قبل أوانه عوقب بحرمانه»، فهذا الرجل تعجَّل الزواج من هذه المرأة المعتدة فيعاقب بأن يحرم إياها.

وقال بعض العلماء: تحل له إذا شرعت في عدته، فإذا انقضت عدة الأول حلت للثاني؛ لأن العدة له والماء ماؤه فتحل له، وقد سبق في المحرمات في النكاح أن المعتدة من شخص والمستبرأة منه، إذا كان اعتدادها من وطء يلحق فيه النسب بالواطئ فإنها تحل له.

وعندي أن هذه المسألة ينبغي أن يرجع فيها إلى اجتهاد القاضي، ما دام رويت عن أمير المؤمنين عمر رضي الله عنه وهو معروف بسياسته، فإذا رأى القاضي أن يمنعه منعاً مؤبداً عقوبةً له وردعاً لغيره فلا حرج عليه كأن يكون تعمد فعل المحرم بأن تزوجها في العدة، ويكون هذا من باب التعزير، والتعزير يجوز بأن يُتلف على المرء ما يحبه المرء كالتعزير بالمال، وكما عزَّر عمر رضي الله عنه المطلقين ثلاثاً بإمضاء الثلاثة عليهم[(179)].

فصارت الأقوال في هذه المسألة ثلاثة:

الأول : أنها تحل لواطئها بعد انقضاء عدة الأول.

الثاني : تحل للواطئ بعد انقضاء العدتين.

الثالث : لا تحل له أبداً.

والمذهب وسط في هذه الأقوال، فتحل له بعقد بعد انقضاء العدتين، ولكن من حيث القواعد الراجح القول الأول أنها تحل له بعقد بعد انقضاء عدة الأول، لا سيما إذا تاب إلى الله عزّ وجل وأناب؛ لأن العدة له، لكن إذا رأى الإمام أو الحاكم الشرعي أن يمنعه منها مطلقاً على حد ما روي عن عمر رضي الله عنه فإن له ذلك.

وَإِنْ تَزَوَّجَتْ فِي عِدَّتِهَا لَمْ تَنْقَطِعْ حَتَّى يَدْخُلَ بِهَا، فَإِذَا فَارَقَهَا بَنَتْ عَلَى عِدَّتِهَا مِنَ الأَوَّلِ، ثُمَّ اسْتَأْنَفَتِ الْعِدَّةَ مِنَ الثَّانِي، وَإِنْ أَتَتْ بِوَلَدٍ مِنْ أَحَدِهِمَا انْقَضَتْ مِنْهُ عِدَّتُهَا بِهِ، ثُمَّ اعْتَدَّتْ لِلآخَرِ، وَمَنْ وَطِئَ مُعْتَدَّتَهُ البَائِنَ بِشُبْهَةٍ اسْتَأْنَفَتِ الْعِدَّةَ بِوَطْئِهِ، وَدَخَلَتْ فِيهَا بَقِيَّةُ الأُولَى، .................

قوله: «وإن تزوجت في عدتها لم تنقطع» إن تزوجت المعتدة في عدتها لم تنقطع العدة؛ لكن قد يقول قائل: إنها لما تزوجت به صارت ذات زوجين، فيجب أن نقطع عدة الأول.

والجواب : أن هذا العقد غير صحيح ولا أثر له إطلاقاً، فهي إذاً ليست ذات زوجين، فإذا كانت امرأة في عدةٍ، وجاء رجل فتزوجها، إما جاهلاً أو متعمداً، فلا تنقطع العدة؛ لأن هذا العقد باطل فلا أثر له.

لكن متى تنقطع؟ يقول المؤلف:

«حتى يدخل بها» والمراد حتى يطأها الزوج الثاني؛ لأن الوطء هو الذي يقطع العدة، فإذا وطئها نفرق بينهما، فلو فرض أن امرأة معتدة تزوجها رجل آخر في العدة، وقد حاضت حيضتين، ولكنه لم يدخل عليها، ثم بين العقد والدخول حاضت الحيضة الثالثة، فتنتهي عدتها من الأول؛ لأنه لم يطأها، ولا تنقطع العدة بمجرد العقد؛ لأن هذا العقد غير صحيح، بل هو باطل بإجماع العلماء، وإذا كان باطلاً فلا يؤثر، فإذا جامعها الثاني فحينئذٍ يحصل التأثير؛ لاحتمال أن تعلق منه بولد، فلما كان كذلك انقطعت عدة الأول.

قوله: «فإذا فارقها بنت على عدتها من الأول، ثم استأنفت العدة من الثاني» هذا كالتكرار للأول، لكن كرره ليبني عليه ما بعده، وهو قوله:

«وإن أتت بولد من أحدهما انقضت منه عدتها به، ثم اعتدت للآخر» أصل المسألة امرأة تزوجت في عدتها، وجامعها الزوج الثاني، قلنا: يفرق بينهما وتتم عدة الأول، ثم تستأنف العدة للثاني، لكن لو أتت بولد من أحدهما يقيناً فإن العدة له، ثم تكمل للثاني، فلو أنها بعد أن تزوجت الزوج الثاني وجامعها أتت بولد لدون ستة أشهر، وعاش الولد فيكون للأول يقيناً؛ لأنه لا يمكن أن يعيش لأقل من ستة أشهر، وعلى هذا فيكون للأول يقيناً، وتستأنف العدة للثاني.

وإن أتت بولد لأكثر من أربع سنين من فراق الأول فهو للثاني، بناء على أن مدة الحمل لا تزيد على أربع سنين، ثم تكمل عدة الأول.

وقوله: «ثم اعتدّت للآخر» لا تظن أن المعنى استأنفت العدة، بل إن حكمنا بأن الولد للأول فإنها تستأنف العدة للثاني، وإن حكمنا بأن الولد للثاني فإنها تكمل عدة الأول؛ لأنه لم يوجد ما يبطل ما سبق من عدته، فإذا قدر أنها قد حاضت مرتين بعد إبانة الأول، ثم تزوجها الثاني ونشأت منه بحمل، ووضعت لأكثر من أربع سنين منذ أبانها الأول، فالولد للثاني، وانتهت عدتها منه بوضع الحمل، فهل تستأنف العدة للأول أو تكمل عدته؟ تكمل عدته؛ لأنه لم يوجد ما يبطل ما سبق من عدته، وقد سبق من عدته حيضتان فتكمل.

قوله: «ومن وطئ معتدته البائن بشبهة» المرأة تبين بكل فسخ، فجميع الفسوخ بينونة، وبكل طلاق على عوض، وبكل طلاق تم به عدد الطلاق.

إذاً المعتدة البائن هي كل من اعتدت بفسخ، أو بطلاق على عوض، أو بطلاق متمم للعدد، فهذا رجل قد طلق زوجته آخر ثلاث تطليقات، فجاء يوماً، ووجدها على فراشه فظنها زوجته الأخرى وجامعها، هذا الوطء نسميه وطئاً بشبهة، فماذا تصنع؟

يقول المؤلف: «استأنفت العدة بوطئه ودخلت فيها بقية الأولى» فإذا كان قد مضى حيضتان، وجامعها قبل الحيضة الثالثة، نقول: تستأنف العدة، وتدخل الحيضة الباقية في الثلاث، وعلى هذا تعتد بثلاث حيض وتنتهي، ولا نقول: تكمل الثالثة للأول ثم تعتد بثلاث، والفرق بينها وبين ما إذا جامعها رجل آخر أن العدتين هنا لواحد، فدخلت إحداهما في الأخرى، بخلاف ما إذا كانت العدتان لاثنين، فلا تدخل إحداهما في الأخرى.

وَإِنْ نَكَحَ مَنْ أَبَانَهَا فِي عِدَّتِهَا ثُمَّ طَلَّقَهَا قَبْلَ الدُّخُولِ بِهَا بَنَتْ.

قوله: «وإن نكح من أبانها في عدتها ثم طلقها قبل الدخول بها بنت» البينونات ثلاث: بينونة فسخ، وطلاق على عوض، وطلاق تم به العدد، والبينونة التي تمكن هنا التي على عوض أو الفسخ، وأما الطلاق الذي تم به العدد فما يمكن؛ لأنها لا تحل له إلا بعد زوج.

فهذا رجل طلق زوجته على عوض فتبِينُ منه، لكنه أحب أن يرجع إليها، نقول: ما تحل لك إلا بعقد جديد، فعقد عليها، لكن الرجل بعد أن عقد عليها ـ في العدة ـ طلقها قبل أن يدخل بها، يقول المؤلف: تبني على العدة الأولى، فإذا كانت قد حاضت حيضتين وتزوجها، ولكن طلقها قبل أن يطأها نقول: بقي حيضة واحدة، فتكملها وتنتهي، والعقد الجديد لا يحتاج إلى عدة؛ لأنه ما وجد سبب العدة؛ لأن من شرط العدة أن يحصل وطء أو خلوة، وهنا ما حصل وطء ولا خلوة.

مثال ثانٍ: امرأة وجد زوجها بها عيباً ففسخها لعيبها، ثم بعد أن فسخها تراجع وتزوجها وهي في العدة، ثم طلقها قبل أن يطأها فتبني على العدة الأولى؛ لأنه ما وجد سبب لعدة جديدة.

أما لو كان الطلاق رجعياً بأن طلق رجل زوجته طلاقاً رجعياً فراجعها، ثم طلقها قبل أن يدخل عليها، فهل تبني على عدتها أو تستأنف؟

الجواب : تستأنف العدة، فتعتد بثلاث حيض غير الأُولى؛ لأنه لما راجعها أعادها على النكاح الأول، والرجعة ليست عقداً جديداً، بل هي إعادة إلى النكاح الأول، والنكاح الأول فيه دخول، ولهذا هي معتدة من النكاح الأول، ولما أعادها على النكاح الأول أعادها على نكاح مدخول فيه، فإذا طلقها طلق امرأة مدخولاً بها فتستأنف العدة.

وهذه مسألة يغلط فيها بعض الطلبة ما يفهم الفرق بين هذه وهذه، ولكن الفرق بينهما واضح، ففي المسألة الأولى كانت بائناً منه، فعقد عليها عقداً جديداً، ثم طلقها قبل الدخول والخلوة، فكان طلاقاً لا عدة فيه؛ لقوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا}} [الأحزاب: 49] ، وهذا نكحها وما مسَّها ولا خلا بها.

أما المسألة الثانية فإنها إعادة امرأة إلى نكاح سابق حصل فيه دخول، فلما أعادها إلى النكاح الأول صارت هذه الإعادة مبنية على ما سبق، فإذا فارقها بعد هذه الإعادة تستأنف؛ لأنها مطلقة من نكاح مدخول فيه.

مسألة : هل العدة لمجرد العلم ببراءة الرحم؟

لا، هذه من جملة الحكم، لكن أعظم شيء أن فيها حقاً للزوج، وإمهالاً له لعله يراجع؛ ولهذا لما كان النبي ـ عليه الصلاة والسلام ـ له على أمته من الحقوق ما هو من أعظم الحقوق لبشر حرم على الأمة أن تتزوج نساءه من بعده، فكانت عدة زوجات الرسول صلّى الله عليه وسلّم إلى الأبد {{وَمَا كَانَ لَكُمْ أَنْ تُؤْذُوا رَسُولَ اللَّهِ وَلاَ أَنْ تَنْكِحُوا أَزْوَاجَهُ مِنْ بَعْدِهِ أَبَدًا}} [الأحزاب: 53] فإذن ليست العلة هي العلم ببراءة الرحم فقط.

فإن قلت: إذا جعلت العلة حق الزوج، فلماذا لا يكون على المطلقة قبل الدخول عدة؟

الجواب على هذا من وجهين:

أحدهما : أننا نقول: ليست العلة مجرد حق الزوج، ولا مجرد العلم ببراءة الرحم، ولهذا لا يمكن أن تعيَّن علة وجوب العدة بحق الزوج فقط، أو بالعلم ببراءة الرحم فقط، بل هناك حكم متعددة.

الثاني : أن نقول: إن الرجل إذا لم يدخل بها فإن نفسه لا تتعلق بها كثيراً، ولهذا طلقها قبل الدخول، بخلاف ما إذا دخل بها.

* * *

فَصْلٌ

يَلْزَمُ الإِحدَادُ ..............................

قوله: «يلزم الإحداد» الإحداد مصدر أَحَدَّ يُحِدُّ، وأما مصدر حَدَّ يَحُدُّ فهو حَدٌّ، والحد في اللغة: المنع، ومنه حدود البيت، وحدود الدار، وما أشبه ذلك، أما الإحداد في الشرع: فهو أن تمتنع المرأة عن كل ما يدعو إلى جماعها، ويرغب في النظر إليها، كثياب الزينة والحلي والتجمل بالكحل، وتحسين الوجه بالمكياج أو غيره.

والإحداد منه واجب، ومنه جائز، ومنه ممنوع، فالواجب على المتوفى عنها، والجائز على من مات له صديق أو قريب لمدة ثلاثة أيام، والممنوع ما زاد على ذلك؛ كأربعة أيام أو خمسة أو أكثر.

وقوله: «يلزم» معناه أنه واجب، والدليل استنبطه بعض أهل العلم من قوله تعالى: {{وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَلاَ جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ فِي أَنْفُسِهِنَّ بِالْمَعْرُوفِ}} [البقرة: 234] ، فإن قوله: {{فَلاَ جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ فِي أَنْفُسِهِنَّ بِالْمَعْرُوفِ}} دليل على أن الإحداد ينافي هذه الرخصة، وأنه لا بد أن يكون هذا التربص تربصاً عن أشياء جائزة، ولولا ذلك لما كان فائدة في قوله: {{فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَلاَ جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ فِي أَنْفُسِهِنَّ بِالْمَعْرُوفِ}}.

وكذلك من قول الرسول ـ عليه الصلاة والسلام ـ حينما شكوا إليه امرأة توفي عنها زوجها وقد اشتكت عينها، قالوا: أفنكحلها؟ قال: «لا» ، فأعادوا عليه، قال: «لا» ، ثم قال: «قد كانت إحداكن ترمي بالبعرة على رأس الحول، وإنما هي أربعة أشهر وعشر» [(180)]، فهذا دليل ـ أيضاً ـ على الوجوب، وأيضاً الرسول صلّى الله عليه وسلّم نهى المتوفى عنها زوجها أن تلبس ثوباً فيه زينة وأن تتطيب، إلا ما استثني من قُسط أو أظفار، إذا طهرت من الحيض، تتبخر به[(181)]، تتبع به أثر الدم، وإلا فلا يجوز لها أن تفعل، كما سيأتي إن شاء الله.

وهل يمكن أن نستدل لذلك بقوله عليه الصلاة والسلام: «لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث إلا على زوج أربعة أشهر وعشراً» [(182)]؟ بعض العلماء قال: يمكن أن يستدل به؛ لأن قوله: «لا يحل» معناه أنه حرام، والحرام لا يستباح إلا بواجب.

وبعض العلماء قال: لا يدل على الوجوب؛ لأن نفي الحل لا يدل على الوجوب، بل يدل على انتفاء التحريم، فصار هذا الدليل فيه خلاف في صحة الاستدلال به، ووجه الخلاف أن نفي الحل في قوله: «لا يحل» لا يقتضي الوجوب، وهذا صحيح، لكن أولئك استدلوا بوجه آخر، قالوا: نفي الحل لا يدل على الوجوب، لكن معناه التحريم، والتحريم لا يستباح إلا بواجب، كما استدلوا على أن الختان واجب بمثل هذا الاستدلال، قالوا: لأن قطع شيء من الإنسان حرام، والحرام لا يستباح إلا بواجب، وكما استدل بعضهم على وجوب تحية المسجد بأمر النبي عليه الصلاة والسلام بها في حال الخطبة[(183)]، قالوا: فإن استماع الخطبة واجب، ولا يشتغل عن الواجب إلا بواجب.

على كل حال إن انشرح صدر الإنسان للاستدلال بهذا الحديث، مع تأييده بالأدلة الأخرى فلا بأس، وإلا فما دام عندنا دليل واضح فلا حاجة إلى المناقشة في دليل خفي؛ لأن من آداب المناظرة أنه إذا كان هناك دليل واضح فإننا لا نلجأ إلى المشتبه الذي يحتمل الجدال، ولهذا فإن إبراهيم ـ عليه الصلاة والسلام ـ لما قال للذي أنكر الرب: {{رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ}} {{قَالَ أَنَا أُحْيِي وَأُمِيتُ}}، هذا فيه تلبيس ليس بصحيح، فقال له إبراهيم: {{فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ}} [البقرة: 258] وهذا ليس فيه جدال.

مُدَّةَ الْعِدَّةِ كُلَّ مُتَوَفًّى عَنْهَا زَوْجُهَا فِي نِكَاحٍ صَحِيحٍ، وَلَوْ ذِمِّيَّةً،.........

قوله: «مدة العدة» «مدة» ظرف، يعني زمن العدة سواء طالت أم قصرت، فإذا كانت حائلاً فعدتها أربعة أشهر وعشرة أيام، وإحدادها أربعة أشهر وعشرة أيام، وإذا كانت حاملاً فعدتها إلى وضع الحمل، فإحدادها إلى وضع الحمل،وإذا لم تعلم بموت زوجها إلا بعد تمام العدة فلا إحداد؛ لأنه تابع للعدة.

قوله: «كل متوفًّى عنها زوجها» «متوفًّى» اسم مفعول؛ لأنه مقبوض، وليس «متوفٍّ»؛ لأنها بمعنى قابض، وقد سبق أن بعضهم أجاز «متوفٍّ».

قوله: «في نكاح صحيح» وقد سبق أنه لا يشترط لوجوب العدة صحة النكاح، وإنما الذي يشترط لوجوب العدة عدم بطلان النكاح؛ فالنكاح بلا ولي ليس بباطل ولكنه فاسد، فلو مات زوج امرأة تزوجها بلا ولي وجب عليها العدة، ولا يجب عليها الإحداد؛ لأنه قال: «في نكاح صحيح» بهذه النقطة فقط افترقت العدة والإحداد، فتجب العدة ولا يجب الإحداد إذا كان النكاح فاسداً.

ولكن ما ذهب إليه المؤلف ليس بصحيح، والصواب أنه تجب العدة ويجب الإحداد لمن يعتقد صحته، أما من لا يعتقد صحته فلا عدة، لكن إن حصل وطء وجب إما الاستبراء أو العدة، بحسب ما تقدم من الخلاف، فالمهم أنه على المذهب يفرقون في باب الإحداد وباب العدة بين النكاح الصحيح والفاسد، ففي الفاسد يقولون: تجب العدة ولا يجب الإحداد، قالوا: والدليل قوله تعالى: {{وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا}} [البقرة: 234] ومن نكاحها فاسد ليست بزوجة، فكما أنها لا تدخل في قوله تعالى: {{وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ}} [النساء: 12] فكذلك لا تدخل في قوله: {{وَيَذَرُونَ أَزْوَاجًا}}.

ولأن العقد الذي ليس بصحيح شرعاً لا يطلق عليه اسم ذلك العقد، فكل عقد فاسد لا يتناوله الاسم الشرعي؛ لأن الاسم الشرعي إنما يتعلق بالشيء الصحيح، ولهذا لو قال: والله لا أبيع، فباع دخاناً، لا يحنث؛ لأن البيع غير صحيح، فالأشياء التي لها مدلول شرعي إنما تحمل على مدلولها الشرعي، فنقول: هذا الدليل صحيح، والاستدلال صحيح، ولكن من اعتقد النكاح صحيحاً فله حكمه، كما لو كان ممن يرون أنه لا يجب الولي في النكاح، ومن اعتقده فاسداً فحكمه حكم الباطل.

قوله: «ولو ذمية» «لو» هذه إشارة خلاف، والذمية هي من عقدت لها الذمة من الكفار، فقوله: «ولو ذمية» فيه تساهل، والصواب أن يقال: «ولو كتابية» لأنه لا يشترط في جواز نكاح الكتابية أن تكون ذمية، ولأن الذمة تعقد لغير أهل الكتاب، كالمجوس، ومع ذلك لا يحل نكاح المجوسية، فهذا التعبير فيه نظر طرداً وعكساً، فالمراد اليهودية أو النصرانية، وهل يمكن أن يتوفى شخص مسلم عن زوجة يهودية أو نصرانية؟ نعم؛ لأن اليهودية والنصرانية حلال للمسلمين، فلو مات عن امرأة غير مسلمة ـ يعني يهودية أو نصرانية ـ وجبت عليها العدة؛ لأنها زوجة، ووجب عليها الإحداد؛ لأن الإحداد تابع للعدة.

فإن قلت: ما الدليل؟ قلنا: الدليل عموم قوله تعالى: {{وَيَذَرُونَ أَزْوَاجًا}} وهذه زوجة، وعموم قول الرسول عليه الصلاة والسلام: «إلا على زوج» [(184)].

فلو قال قائل: الذمية لا يجب عليها إحداد؛ لقول الرسول عليه الصلاة والسلام: «لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت إلا على زوج... إلخ» ، والذمية لا تؤمن بالله ولا اليوم الآخر الإيمانَ الذي يقتضي الإذعان والقبول، فليس الإيمان مجرد أن يقول: أنا أؤمن بالله وأؤمن بأني سأبعث، بل لا بد أن يقبل ويذعن، ولهذا فهم غير مؤمنين، وإن قالوا: نؤمن بالله لقلنا: كذبتم، لو آمنتم بالله لآمنتم برسوله محمد عليه الصلاة والسلام.

فنقول: ذهب بعض أهل العلم إلى أنها إذا كانت كتابية فإنه لا إحداد عليها، واستدلوا بالحديث، وبأن الكفار لا يخاطبون بفروع الإسلام مخاطبة فعل، وإن كانوا يخاطبون بها مخاطبة عقوبة؛ فلا تقل للكافر: لا تُرَابِ؛ لأن الربا حرام، بل قل له: أسلم أولاً، ولا تقل له: لا تلبس خاتم ذهب؛ لأنه حرام، وإنما قل له: أسلم، وكذلك ما نقول له: صلِّ، بل نقول: أسلم، فهم لا يخاطبون بفروع الإسلام مخاطبة فعل، إنما مخاطبة عقوبة؛ ولهذا قال الله تعالى: {{إِلاَّ أَصْحَابَ الْيَمِينِ *} {فِي جَنَّاتٍ يَتَسَاءَلُونَ *عَنِ الْمُجْرِمِينَ *مَا سَلَكَكُمْ فِي سَقَرَ *قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ *وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ *وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ *}} [المدثر] ، فذكروا هذه الأشياء، ولولا أن لها أثراً في عقوبتهم ما ذكروها.

فما الجواب عن هذا الاستدلال؟

الجواب كالتالي:

أما الحديث وهو قوله عليه الصلاة والسلام: «لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت إلا على زوج» فالمراد بذلك الحث والإغراء، أي: إغراء المرأة على الفعل، وليس قيداً يخرج ما عداه، كما تقول: لا يمكن للكريم أن يهين ضيفه، قصدك بهذا أن تحثه على إكرام الضيف، وكذلك أيضاً قوله صلّى الله عليه وسلّم: «لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر ثلاثة أيام إلا مع ذي محرم» [(185)]، فالمقصود بهذا الإغراء والحث، وليس قيداً يخرج به ما سوى الموصوف، حتى نقول: إنه يخرج به من لا يؤمن بالله واليوم الآخر.

وهذه قاعدة ينبغي أن يتنبه لها الإنسان، فكل وصف محمود ذكر في مقام التحذير فالمقصود به الإغراء، كأنه يقول: إن كنت كريماً حقاً فهذا لا يمكن أن يقع منك، إن كنت مؤمناً بالله واليوم الآخر فهذا لا يمكن أن يقع منك.

وأما الجواب عن قولهم: إن غير المسلم لا يخاطب بفروع الإسلام خطاب فعل؛ نقول: هذا صحيح، لكن هذا في غير حق الآدمي، والإحداد من حقوق الزوج كالعدة، فهو تابع لها فلذلك وجب، ولهذا لو أن الزوج أجبر زوجته الذمية على غسل الجنابة، فقد سبق لنا أن القول الراجح أن له إجبارها، كما أنه يجبرها على قص الأظافر، وعلى نتف الإبط وما أشبه ذلك؛ لأن هذه من حقوقه.

أَوْ أَمَةً، أَوْ غَيْرَ مُكَلَّفَةٍ، وَيُبَاحُ لِبَائِنٍ مِنْ حَيٍّ، وَلاَ يَجِبُ عَلَى رَجْعِيَّةٍ وَمَوْطُوءَةٍ بِشُبْهَةٍ، أَوْ زِناً، أَوْ فِي نِكَاحٍ فَاسِدٍ، أَوْ بَاطِلٍ، أَوْ مِلْكِ يَمِينٍ،........

قوله: «أو أمة» يعني يلزم الإحداد على المتوفى عنها زوجها ولو كانت أمة، وتكون أمة إذا كان زوجها رقيقاً، أو كان حراً ممن يجوز له نكاح الإماء، فتلزمها العدة والإحداد.

فإن قال قائل: في إلزامها بالإحداد ضرر على سيدها.

فالجواب: أن هذا الضرر قد التزم به سيدها؛ لأن تزويجه إياها التزام بما يجب لذلك العقد، فيكون هو الذي أوجب على نفسه ذلك.

وأما قول من يقول: إنها ليس عليها شيء؛ لأنها ليست وارثة، فيقال: المسألة ليست مبنية على الإرث، بل مبنية على حق الزوج، وهي فرع وتبع للعدة.

وأيضاً يقولون: إنه لما مات الزوج تعلق بها حق السيد، فنقول: ما دامت في العدة فلا حق للسيد فيها، ولهذا لو أراد أن يستمتع بها سيدها في العدة مُنع من ذلك.

قوله: «أو غير مكلفة» وهي الصغيرةُ والمجنونةُ، فلو مات شخص عن زوجة مجنونة فإنه تجب عليها العدة؛ لأنها زوجة، ويجب عليها الإحداد فيَلْزمُ وليَّها أن يجنبها ما تتجنبه المحادة والصغيرة ولو كانت في المهد، كبنت صغيرة في المهد مات عنها زوجها فيجب أن تُحِدَّ، فلا تلبس لباس الزينة، ولا حلي الذهب، ولا يُخرج بها من البيت، كما سيأتي في الفصل الذي بعد هذا إن شاء الله.

فإذا قال قائل: كيف تلزمونها بالإحداد وهي غير مكلفة؟!

نقول: لأن هذا من حقوق الزوج، وليس من باب العبادات، فالعبادات مرفوعة عنها بلا شك، لكن هذا من حقوق الزوجية، فكما نلزمها بالعدة نلزمها كذلك بالإحداد؛ لأنه تابع لها.

قوله: «ويباح لبائن من حي» أي: ويباح الإحداد لبائن من حي ولا يجب، والبائن هي التي كان فراقها بواحد من ثلاثة أمور كما سبق وهي: الفسخ، والطلاق على عوض، والطلاق المتمم للعدد، فلا يملك زوجها أن يرجع إليها بلا عقد.

وإنما قال المؤلف: «يباح» لأن بعض أهل العلم قال: يجب على البائن أن تحد قياساً على المتوفى عنها زوجها؛ لأن كل واحدة منهما عدتها بينونة، فما يثبت للمتوفى عنها يثبت للبائن.

ولكن المذهب أنه يباح لها فقط، قالوا: والقياس مقابل للنص؛ لأن الحديث صريح: «لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت إلا على زوج» [(186)]، أي: على زوج ميت، وليس على زوج مطلقاً؛ لأن المستثنى من جنس المستثنى منه، فالراجح أنها لا تحد.

فإن قال قائل: قد تتكدر على زوجها الذي فارقها فراقاً بائناً أكثر من تكدرها لموت زوجها عنها.

فيقال: هذا لا عبرة به.

قوله: «ولا يجب على رجعية» الضمير في قوله: «ولا يجب» يعود على الإحداد، أي: لا يجب على رجعية الإحداد.

وقوله: «رجعية» يعني التي لزوجها أن يراجعها، وهي التي طُلِّقَتْ بعد الدخول على غير عوض دون ما يملك من العدد، يعني دون استكمال العدد، وإنما قال المؤلف: «لا يجب» دفعاً لقول من يقول: إنه يجب أن تحد الرجعية؛ لأن الله يقول: {{لاَ تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلاَ يُخْرَجْنَ إِلاَّ أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ}} [الطلاق: 1] ، فهل الاستدلال بهذه الآية صحيح؟

نقول: ليس بصحيح؛ لأن الله ـ تعالى ـ نهى أن نُخرجها، ونهى أن تَخْرج، وليس المعنى أن تلزم الإحداد، ولا تتطيب، ولا تتجمل، ولا تتشرف لزوجها.

ثم إن قوله: {{لاَ تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلاَ يُخْرَجْنَ} ...} ليس المراد به أننا نلزمها البيت، فما تخرج ولا لزيارة أهلها، ولكن المعنى لا تخرجوهن من السكنى، أما خروجها المعتاد الذي كان لها قبل أن تطلق فهو مباح لها على القول الراجح، وإن كان المذهب يرون أنها تلزم البيت كما تلزمه المتوفى عنها زوجها.

تنبيه:

ليس معنى قول المؤلف: «ولا يجب على رجعية» أنه لو مات عنها وهي في عدتها أنها ما يجب عليها الإحداد، المعنى لو طلقها طلاقاً رجعياً فإنه لا يجب عليها الإحداد وهو حي، أما لو مات عنها وهي مطلقة طلاقاً رجعياً، فقد سبق أنها تنتقل إلى عدة الوفاة ويلزمها الإحداد.

قوله: «وموطوءة بشبهة» يعني أن الإنسان إذا وطئ امرأة بشبهة فقد تقدم أنه تجب عليها العدة، وأن شيخ الإسلام ابن تيمية رحمه الله يقول: إنها استبراء، فهذه لا يجب عليها أن تحد، حتى لو قلنا بأن عليها العدة كمطلقة كما هو المذهب.

قوله: «أو زناً» أي: ولا يجب الإحداد على موطوءة بزنا من باب أولى.

قوله: «أو في نكاح فاسد» أي: لا يجب الإحداد على موطوءة في نكاح فاسد مختلف فيه، ولكن العدة تجب في النكاح الفاسد.

قوله: «أو باطل، أو ملك يمين» أي: لا يجب على موطوءة بنكاح باطل أو ملك يمين الإحداد، والعلة أنهما ليستا زوجتين متوفى عنهما.

إذاً التي يجب عليها الإحداد كل امرأة متوفى عنها زوجها في نكاح صحيح، فإن اختل شرط لم يجب الإحداد.

تنبيه: المؤلف رحمه الله ما بين الإحداد على غير الزوج، والإحداد على غير الزوج لا يجوز إلا في ثلاثة أيام فأقل، فهو جائز وليس بواجب، ولا ينبغي أيضاً، لكن رخص فيه الشرع؛ لأن النفس بطبيعتها مع شدة الصدمة لا شك أنه يتغير مزاج الإنسان، ولا يحب الانطلاق في الملاذ وفي الملابس وفي غيره، فيجوز أن يحد في خلال ثلاثة أيام فقط، فلو مات أبو المرأة حرم عليها أن تحد فوق ثلاثة أيام، ولو مات زوجها وجب عليها أن تحد مدة العدة.

وَالإِحْدَادُ: اجْتِنَابُ مَا يَدْعُو إِلى جِمَاعِهَا وَيُرَغِّبُ فِي النَّظرِ إِلَيْهَا، ........

قوله: «والإحداد: اجتناب ما يدعو إلى جماعها ويرغب في النظر إليها» هذا تعريف الإحداد شرعاً، وسبق بيان الإحداد لغة.

فقوله: «ما» هذه اسم موصول، والأسماء الموصولة من قبيل المبهم، فيحتاج إلى بيان، والبيان قوله:

«من الزينة والطيب» فهذا تفسير وبيان لكلمة «ما» أي: والذي يدعو إلى جماعها الزينة والطيب... إلخ.

الزِّينَةِ، وَالطِّيبِ، وَالتَّحْسِينِ، وَالْحِنَّاءِ، وَمَا صُبِـغَ لِلزِّينَةِ، وَحُلِيٍّ، وَكُحْلٍ أَسْوَدَ، لاَ تُوتِيَا وَنَحْوِهَا وَلاَ نِقَابٍ، وَأَبْيَضَ، وَلَوْ كَانَ حَسَناً.

فقوله: «من الزينة» أي: الثياب التي يتزين بها، فإن قيل: هذا الثوب ثوب بذلة ـ يعني ثوب عادة ـ لم يجب اجتنابه، سواء كان فيه تشجير أو تلوين أو لم يكن فيه، وإذا قيل: هذا ثوب زينة، يعني أن المرأة تعتبر متزينة، فهذا يجب اجتنابه، هذه هي القاعدة.

إذاً كل ثياب تتزين بها المرأة عادة فإنه يجب عليها اجتنابها، سواء كانت الثياب شاملة لجميع الجسم، كالدرع، والملحفة، والعباءة، وما أشبهها أو مختصة ببعضه، كالسراويل، والصداري التي على الصدر فقط، فكل ما يعد تجملاً من الثياب فإنه يجب اجتنابه، هذه واحدة.

الثانية : قوله: «والطيب» فالطيب بجميع أنواعه، سواء كان دهناً أو بخوراً، فإنه يجب عليها أن تتجنبه كالريحان، والورد، والعود، أما الصابون المُمسَّك والشامبو فلا يدخل في ذلك؛ لأنه لا يتخذ للتطيب، إنما هو لنكهته ورائحته، أما إذا ادهنت بالشامبو أو غسلت بالصابون وظهرت الرائحة بحيث لا تمر من عند الرجال إلا يشمون رائحتها، فهنا نمنعها لأجل الفتنة، وأما شم الطيب فلا يضر؛ لأن هذا ما يلصق ببدنها ولا يعلق بها، فلو أرادت أن تشتري طيباً وشمته فلا حرج عليها.

واستثنى الشارع إذا طهرت من الحيض فإنه لا بأس أن تتبخر، فتتبع أثر الحيض بشيء من القسط أو الأظفار[(187)]، وهما نوعان من الطيب يتبخر بهما، وهما دون العود المعروف، يعني أقل رائحة لأجل طرد ما يحصل من نتن بعد أثر الحيض.

الثالثة : قوله: «والتحسين» يعني التجميل بالحناء، أو بالورد، أو بالحمرة، أو بالكحل، أو بغير ذلك، كل ما فيه التحسين لبدنها فإنها ممنوعة منه، وعلامة ذلك أن يقال: إذا رئيت المرأة قيل: هذه المرأة متجملة، حتى لو كان التحسين في أظافرها كالتي يسمونها المناكير، فما تتجمل بها.

قوله: «والحناء» هذا تابع للتحسين.

قوله: «وما صبغ للزينة» تابع للزينة، يعني ما صبغ للزينة من الثياب، واحترز المؤلف في قوله: «ما صبغ للزينة» بما صبغ لتوقي الوسخ، مثل الكحلي، والأحمر، والأصفر، وما أشبهها، فهذا لا بأس به، ولهذا قيده المؤلف بـ «ما صبغ للزينة» .

الرابعة: قوله: «وحلي» وهو معطوف على قوله: «من الزينة» يعني ومن الحلي، سواء كان في الأذنين، أو في الرأس، أو في الرقبة، أو في اليد، أو في الرجل، أو على الصدر، فالساعة ـ مثلاً ـ تمنع منها؛ لأن المرأة تتحلى بها، وعليه فإذا احتاجت إلى الساعة تجعلها في الجيب، أو كان في الأسنان فإنه لا يجوز أن تلبسه، فلو أرادت أن تتجمل بوضع سِنٍّ من الذهب، فلا يجوز.

فإذا كان الحلي عليها حين موت الزوج هل تزيله أو نقول: إن الاستدامة أقوى من الابتداء؟

نقول: تخلعه، وكذلك السن إذا كان يمكن خلعه، ولكن الغالب أنه ما يمكن خلعه، فإنها لا تخلعه لكن تحرص على أن لا يبين.

فإن كان الحلي من غير الذهب والفضة، كما لو كان من الزمرد، أو اللؤلؤ، أو الماس فإنه مثل الذهب والفضة، بل قد يكون أعظم.

قوله: «وكحل أسود» الكحل ممكن أن يلحق بالتحسين، فالكحل الأسود لا يجوز أن تستعمله لا في الليل ولا في النهار.

وقال بعض أهل العلم: تستعمله ليلاً عند الحاجة، وتمسحه في النهار.

والصحيح أنه لا يجوز مطلقاً؛ لأن الرسول ـ عليه الصلاة والسلام ـ استؤذن في ذلك، فقالوا له: أنكحلها؟ قال: «لا» ، فقيل له ذلك ثلاث مرات، ولكنه أبى عليه الصلاة والسلام[(188)]، فدل هذا على أنه لا يجوز مطلقاً.

وغير الكحل مثل القطرة والدواء وما أشبهه، فهذا ليس فيه زينة، ولهذا قال المؤلف:

«لا توتيا» ويسمى عندنا في اللغة العامية التوت بدون ياء، وهو معدن معروف تكحل به العين عن الرمد وغير الرمد، يخلط بدواء العين، وكان الناس في الأول قبل أن يظهر الطب الحديث يستعملونه، فهذا لا بأس به؛ لأنه ليس له لون، فما فيه إلا الاستشفاء فقط، وكذلك القطرات التي تقطر في العين فإنها جائزة؛ حتى لو فرض أنها وسَّعت العين، وأزالت حمرتها فلا بأس؛ لأن هذا لا يحصل به التحسين الذي يحصل بالكحل.

قوله: «ونحوها» أي: مما لا يظهر له لون كالصَّبِر، وهو معروف أنه تُداوى به العين، لكن بمقياس معلوم، وهنا يجب التحرز من زيادته؛ لأنه إذا زاد ربما يعمي العين.

قوله: «ولا نقاب» أي: ما يحرم عليها النقاب؛ لأن النقاب ليس زينة، وإنما هو لباس عادي، كالقفازين.

ونص المؤلف على نفيه؛ لأن بعض أهل العلم ـ رحمهم الله ـ يقولون: إنها لا تنتقب، قياساً على المحرمة، وهذا القياس ليس بصحيح؛ لأنه ليس هناك علة جامعة بينهما، ولذلك يحرم على المحرمة ما لا يحرم على المحادة، ويحرم على المحادة ما لا يحرم على المحرمة، فالمرأة المحرمة لها أن تتحلى، ولها أن تكتحل، ولها أن تلبس ثياباً جميلة، إذا لم يكن أَمامَ الرجال، وما أشبه ذلك، والمحادة ليس لها ذلك، كما أن المحادة يجوز لها أن تقص أظفارها، وأن تتنظف، وأن تقص الشعر المأمور بإزالته، وما أشبه ذلك، والمحرمة لا تفعل ذلك، فالمهم أن هذا قياس مع الفارق العظيم.

أما البرقع فإنه ليس مثل النقاب؛ لأن البرقع يعتبر من التجمل؛ لأنه أجمل من النقاب، فالنقاب هو الغطاء، يُنْقَب للعين فقط، لكن البرقع يزخرف ويحسن ويوشى بالتلوين، فهو من باب الجمال.

قوله: «وأبيض» أي: لا يجب عليها اجتناب الأبيض.

قوله: «ولو كان حسناً» «لو» إشارة خلاف، فإن بعض أهل العلم يقول: إذا كان الأبيض حسناً فإنه يجب اجتنابه، والمذهب يقولون: الأبيض لا يجب اجتنابه، ولو كان حسناً، فلو لبست إبريسم أبيض من أحسن ما يكون من أنواع الإبريسم، يكسر العين بجماله، فعلى المذهب يجوز، قالوا: لأن بياضه بأصل طبيعته فلم يدخل عليه شيء يزينه.

فنقول لهم: ليس التكحل في العينين كالكَحَلِ، إذا كان حسناً بطبيعته فهو أحسن من الذي حُسِّنَ بما أضيف إليه، فالصواب بلا شك أن الأبيض لا يجوز للمحادة لبسه إذا عُد للزينة، وهو الموافق لقاعدة المذهب السابقة في قولهم: «من الزينة» أما إذا كان من غير الزينة فلا بأس.

مسألة: هذه الأشياء المحرمة كالثياب الجميلة مثلاً لو لبستها، ولبست عليها ثياباً غير جميلة، فهل يحرم لأنها لبست ما كان محظوراً، أو لا يحرم اعتباراً بما يظهر منها؟

الظاهر أن الأول أحوط، صحيح أن هذه الأنواع من الألبسة ما حرمت لذاتها، بل لأنها زينة تدعو إلى جماعها، والمرأة لو لبست شيئاً جميلاً تحت ثيابها، وخرجت للناس بثياب غير جميلة لا تلفت النظر، لكن نقول: الذي ينبغي اجتنابها، حتى ولو كانت تحت الثياب غير الجميلة، وإلا لقائل أن يقول: هذه الثياب ليست محرمة بذاتها، بدليل أنه قد يكون الثوب هذا في زمن من الأزمان ثوب زينة، وفي زمن آخر ثوب بِذلة، يعني إذا كان الناس فقراء تكون ثيابهم الجميلة ثيابَ المتوسطين في أناس أغنى منهم، وكذلك المتوسطون تكون ثيابهم الجميلة بالنسبة للأغنياء والأثرياء ليست ثياب جمال، فبناء على ذلك ما دام أن هذا الثوب لا يحرم على المحادة لذاته، نقول: إنها إذا لبست فوقه ما يستره فإنه لا يحرم عليها، ولكني أقول: إن الأحوط أن تُمنع من ذلك مطلقاً؛ لأنه ربما ينكشف الثوب الأعلى ويتبين الأسفل، وربما يأتي أحد يقتدي بها ولا يدري، فهذا هو الأولى.

فإن قلت: ما الحكمة من هذا التضييق على المرأة في عدة الوفاة؟

قلنا: الحكمة في ذلك هو احترام حق الزوج وعدته، وأنها لا ترغب الأزواج، وتبتعد عن كل شيء يدعو إلى خطبتها؛ حتى لا يطمع أحد في نكاحها وتتعلق بها نفسه في هذه المدة، وليس ذلك بواجب في عدة الحياة؛ لأن زوجها حي، ولو أراد أحد أن يعتدي عليها في عدته ويخطبها لدافع عنها.

تنبيه: اعتاد بعض النساء أن يلبسن الأسود، وأن لا يخرجن إلى فناء البيت، وأن لا يصعدن السطح، ولا يشاهدن القمر ليلة البدر، ولا تكلِّمُ أحداً من الرجال، ولا تتكلم بالهاتف، وإذا قُرع الباب لا تكلم الذي عند الباب، وأشياء ما أنزل الله بها من سلطان، فكل هذه خرافة، ليس لها أصل.

* * *

فَصْلٌ

وَتَجِبُ عِدَّةُ الْوَفَاةِ فِي الْمَنْزِلِ حَيْثُ وَجَبَتْ، فَإِنْ تَحَوَّلَتْ خَوْفاً، أَوْ قَهْراً، أَوْ بِحَقٍّ، انْتَقَلَتْ حَيْثُ شَاءَتْ، وَلَهَا الْخُرُوجُ لِحَاجَتِهَا نَهَاراً لاَ لَيْلاً، وَإِنْ ترَكَتِ الإِحْدَادَ أَثِمَتْ، وَتَمَّتْ عِدَّتُهَا بِمُضِيِّ زَمَانِهَا.

قوله: «وتجب عدة الوفاة في المنزل حيث وجبت» هذا ـ أيضاً ـ مما يتعلق بالمرأة المحادة، وهو الأمر الخامس مما يلزمها وهو لزوم المنزل.

وقوله: «حيث وجبت» «حيث» ظرف مكان متعلق بمحذوف، حال من المنزل، أي: في المنزل الذي هي نازلة فيه، حيث وجبت العدة.

أو نقول: إنها بدل من قوله: «المنزل» يعني وتجب عدة الوفاة حيث وجبت العدة وهذا أقرب، المهم أنه إذا وجبت عدة الوفاة وهي في منزل وجب عليها أن تعتد فيه، فما تخرج منه.

وتجب عدة الوفاة بموت الزوج، فإذا مات زوجها وهي ساكنة في بيت تكمّل العدة في هذا البيت.

وقوله: «في المنزل حيث وجبت» إذا مات وهي في منزل أهلها، لكن ذهبت إليهم لزيارة لا للسكنى فإنها ترجع إلى بيت زوجها، كذلك لو كان زوجها في المستشفى ومات وهي عنده في المستشفى، فإنها لا تعتد في المستشفى؛ لأنه ليس منزلاً لها، إنما تعتد في المنزل الذي هو سكناها، وكذلك لو مات وهي عند جيرانها مثلاً لزيارة لهم فإنها ترجع إلى بيت الزوج.

فإن مات زوجها وقد سافرت معه، فهل تبقى في البلد الذي كانت فيه أو ترجع إلى بلده الأصلي؟ قال العلماء: إن كانت لم تتجاوز مسافة القصر عادت إلى منزلها الأصلي، وإن تجاوزت القصر خيرت بين أن تبقى في البلد الذي سافرت إليه، أو ترجع إلى بلدها الأصلي.

قوله: «فإن تحولت خوفاً أو قهراً أو بحق انتقلت حيث شاءت» فقوله: «خوفاً» يعني ما أمكنها أن تبقى في المنزل، فتحولت عنه خوفاً على نفسها من أن يسطو عليها أحد لفعل الفاحشة مثلاً، أو لكونها امرأة عندها شيء من الوحشة ـ وهذا يكون، فقد تكون صغيرة تتوحش ـ أو خوفاً على مالها فلها أن تنتقل.

وقوله: «أو قهراً» مثال ذلك: امرأة ساكنة في بيت زوجها، فقيل لها: البيت سيهدم لمصلحة الشارع، فهذا قهر، فتخرج وتسكن حيث شاءت، ولو فرض أنها حُوِّلت قهراً إلى بلد، بأن قالت الدولة: بيتكم سيهدم، ولكن خذوا هذا البيت بدله، فهل يلزمها أن تتحول إلى البيت الجديد؟ في ظني أنه يجب أن تنتقل إلى هذا البيت فهذا ليس كالأول؛ لأن هذا جعل بدلاً عن هذا، فهذه لو قيل: إنه يجب أن تتحول إليه، لكان له وجه.

وقوله: «أو بحق» مثال ذلك: البيت مستأجر لمدة سنة، تمت السنة في أثناء العدة، وقد مضى منها شهران، وبقي شهران وعشرة أيام، قال صاحب البيت: الإجارة تمت، اخرجوا عن البيت، فهنا تحولت بحق؛ وذلك لأن الوجوب يتعلق بعين المكان، وقد تعذر سكناه، فتعتد حيث شاءت.

قوله: «انتقلت حيث شاءت» وقال بعض العلماء: تنتقل إلى أقرب مكان آمن من بيتها، ولكن الصحيح المذهب في هذا أنها تنتقل حيث شاءت، فمثلاً لزوجها بيتان، بيت هي ساكنته، وبيت آخر ساكنته زوجة أخرى، والزوجة الأولى تخاف على نفسها، فهل نقول: يجب أن تنتقل إلى البيت القريب، أو لها أن تنتقل عند أهلها ولو كانوا بعيدين؟ نقول: لها أن تنتقل إلى بيت أهلها ولو كانوا بعيدين؛ لأنه لما تعذر المكان الأصلي سقط الوجوب، والوجوب معلق بنفس البيت الذي مات وهي ساكنة فيه، فلما تعذر ولم يمكن سكناه قلنا: تعتد حيث شاءت، مثل ما لو أن أحداً قطعت يده من المرفق، فإذا أراد أن يتوضأ لا نقول له: اغسل العضد بدلاً عن المرفق؛ لأن مكان الوجوب زال، ومثل ما لو أن أحداً أصلع ليس له شعر اعتمر أو حج، والحج والعمرة يجب فيهما الحلق أو التقصير، فما نقول له: احلق؛ لأنه ما له شعر، وليس عليه أن يُمر الموسى على رأسه، كما قاله بعض العلماء؛ فإن هذا عبث، وهذا القول مثل ما قالوا: إن الأخرس في الصلاة يحرك شفتيه ولسانه، وهذا عبث، والحاصل أن الصحيح المذهب في هذه المسألة.

قوله: «ولها الخروج لحاجتها نهاراً لا ليلاً» الانتقال من المنزل لا يجوز، لكن الخروج مع البقاء في المنزل، هل يجوز أو لا؟

نقول: هذا لا يخلو من ثلاث حالات: إما أن يكون لضرورة، أو لحاجة، أو لغير ضرورة ولا حاجة.

الحال الأولى: إذا كان لغير ضرورة ولا حاجة، فإنه لا يجوز، مثل لو قالت: أريد أن أخرج للنزهة، أو للعمرة، فإنه لا يجوز؛ لأنه ليس لحاجة ولا لضرورة.

الحال الثانية : أن يكون الخروج من البيت للضرورة، فهذا جائز ليلاً ونهاراً، مثلاً حصل مطر، وخشيت على نفسها أن يسقط البيت فإنها تخرج للضرورة، لكن إذا وقف المطر وصُلِّح البيت ترجع، ومثل ذلك لو شبت نار في البيت.

الحال الثالثة : أن يكون لحاجة، مثل لو ذهبت تشتري مثلاً عصيراً؛ أو تشتري شاياً، ومنها أن تكون مدرِّسة فتخرج للتدريس في النهار، ومنها أن تكون دارسة فتخرج للدراسة في النهار لا في الليل، ومنها أنها إذا ضاق صدرها فإنها تخرج إلى جارتها في البيت لتستأنس بها في النهار فقط؛ لأن أزمة ضيق الصدر قد تتطور إلى مرض نفسي، ومنها أن تخرج لتزور أباها المريض، فهي حاجة من جهة الأب، ومن جهتها هي، أما هي فستكون قلقة؛ حيث لم ترَ بعينها حال أبيها، وأما أبوها فإن قلب الوالد يحن إلى ولده، فنقول: لا بأس أن تخرج لتعود أباها إذا مرض، أو أمها، أو أحداً من أقاربها، فلها أن تخرج نهاراً لا ليلاً؛ ووجه التفريق بين الليل والنهار أن الناس في النهار في الخارج والأمن عليها أكثر، وبالليل الناس مختفون والخوف عليها أشد.

قوله: «وإن تركت الإحداد أثمت» يعني إن تركت ما يلزمها من الإحداد، مثل أن تتطيب، أو تتحسن، أو تلبس الحلي، أو الزينة، فإنها تأثم؛ لأنها تركت الواجب.

وقوله: «أثمت» أي: استحقت ذلك، ولا يلزم أن يصيبها الإثم كتعبير بعضهم الواجب ما أثيب فاعله وعوقب تاركه، يريدون بذلك أنه استحق أن يعاقب، ولكن ليس بلازم؛ لجواز أن يعفو الله عنه؛ لأن الله يقول: {{إِنَّ اللَّهَ لاَ يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}} [النساء: 48].

وهل لهذا الإثم من دواء؟ نعم دواؤه التوبة إلى الله عزّ وجل، أن تندم على ما مضى، وأن تعزم على أن لا تعود في المستقبل.

قوله: «وتمت عدتها بمضي زمانها» لأن الإحداد ليس بشرط لها، وإنما هو واجب، ولهذا لو أنها تركت الإحداد فإنها تنتهي العدة إذا مضى زمانها.

-----------------------

[156] سبق تخريجه ص(183).

[157] أخرجه الإمام أحمد (1/430، 447)، وأبو داود في النكاح/ باب فيمن تزوج ومات (2114)، والترمذي في النكاح/ باب ما جاء في الرجل يتزوج المرأة فيموت عنها... (1145)، والنسائي في الطلاق/ باب عدة المتوفى عنها... (6/198)، وابن ماجه في النكاح/ باب الرجل يتزوج ولا يفرض... (1891)، وابن حبان (4098)، والحاكم (2/180) عن معقل بن سنان رضي الله عنه. قال الترمذي: «حسن صحيح»، وصححه ابن حبان، والحاكم على شرط الشيخين ووافقه الذهبي.

[158] أخرجه أحمد (3/62)، وأبو داود في النكاح/ باب في وطء السبايا (2157)، والدارمي في الطلاق/ باب في استبراء الأمة (2295) عن أبي سعيد الخدري رضي الله عنه، وصححه الحاكم (2/195)، على شرط مسلم، ووافقه الذهبي، وحسنه الحافظ في التلخيص (1/171)، وصححه في الإرواء (187).

[159]سبق تخريجه ص(299).

[160] أخرجه البخاري في المغازي/ باب فضل من شهد بدراً (3991)، ومسلم في الطلاق/ باب انقضاء عدة المتوفى عنها زوجها... (1484)، وقوله: «كذب أبو السنابل»، أخرجه الشافعي (1/244)، وأحمد (1/447)، وعبد الرزاق (11723)، وسعيد بن منصور (1/395).

[161] أخرجه البخاري في بدء الخلق/ باب ذكر الملائكة صلوات الله عليهم (3208)، ومسلم في القدر/ باب كيفية خلق الآدمي... (2643) عن ابن مسعود رضي الله عنه.

[162] سبق تخريجه ص(331).

[163] أخرجه البخاري في الوصايا/ باب الوصية بالثلث (2744)، ومسلم في الوصية/ باب الوصية بالثلث (1628) عن سعد بن أبي وقاص رضي الله عنه.

[164] أخرجه البخاري في الطلاق/ باب تحد المتوفى عنها أربعة أشهر وعشراً (5337)، ومسلم في الطلاق/ باب وجوب الإحداد في عدة الوفاة... (1489).

[165] انظر: المحلى (10/307)، والمغني (8/84).

[166] أخرجه أبو داود في الطلاق/ باب في سنة طلاق العبد (2189)، والترمذي في الطلاق واللعان/ باب ما جاء أن طلاق الأمة تطليقتان (1182)، وابن ماجه في الطلاق/ باب في طلاق الأمة وعدتها (2079)، والدارمي في الطلاق/ باب في طلاق الأمة (2192) بألفاظ مختلفة عن عائشة وابن عمر رضي الله عنهم، انظر: التلخيص (3/212)، والإرواء (7/201).

[167] أخرجها مالك في الموطأ (1217)، وعبد الرزاق في مصنفه (7/221)، وابن أبي شيبة (4/146)، والدارقطني (4/38)، والبيهقي (7/425) عن عمر وابن عمر وعلي رضي الله عنهم، وهو المروي عن سعيد بن المسيب، وإبراهيم، والشعبي، وعطاء رحمهم الله.

[168]سبق تخريجه ص(48).

[169]أخرجه أبو داود في الطهارة/ باب من قال: تغتسل من طهر إلى طهر (297)، والترمذي في الطهارة/ باب ما جاء أن المستحاضة تتوضأ لكل صلاة (126)، وابن ماجه في الطهارة وسننها/ باب ما جاء في المستحاضة... (625)، والحديث صححه الألباني في الإرواء (7/199).

[170] أخرجه ابن حزم في المحلى (10/270).

[171]أخرجه البخاري في الحيض/ باب عرق الاستحاضة (327)، ومسلم في الحيض/ باب المستحاضة وغسلها وصلاتها (334) عن عائشة رضي الله عنها.

[172]أخرجه أحمد (6/464)، والترمذي في الطهارة/ باب ما جاء في المستحاضة أنها تجمع بين الصلاتين (128)، والدارمي في الطهارة/ باب الكدرة إذا كانت بعد الحيض (861)، والدارقطني (1/216)، والطبراني في الأوسط (1/159)، قال الترمذي: حديث حسن صحيح، وحسنه الألباني في الإرواء (1/202).

[173]أخرجه مسلم في الحيض/ باب المستحاضة وغسلها وصلاتها (334) عن عائشة رضي الله عنها.

[174] من ذلك ما أخرجه مالك في الموطأ (2/575) عن عمر رضي الله عنه قال: أيما امرأة فقدت زوجها فلم تدر أين هو، فإنها تنتظر أربع سنين ثم تعتد أربعة أشهر وعشراً ثم تحل، وأخرجه ابن أبي شيبة (4/237)، وعبد الرزاق (12317) عن عمر وعثمان رضي الله عنهما، وأخرج سعيد بن منصور في سننه (1756)، والبيهقي (7/445) عن ابن عباس وابن عمر رضي الله عنهم مثل ذلك، وصحح أسانيدها الحافظ في الفتح (9/340) ط. الريان.

[175]وهو مروي عن عمر وعلي والحسن وابن الزبير رضي الله عنهم، أخرجه الشافعي في مسنده (304)، وابن أبي شيبة (3/522)، والبيهقي (7/444).

[176]سبق تخريجه ص(376).

[177] سبق تخريجه ص(299).

[178] أورده ابن حزم في المحلى (9/478).

[179]سبق تخريجه ص(20).

[180]سبق تخريجه ص(349).

[181]أخرجه البخاري في الحيض/ باب الطيب للمرأة عند غسلها من المحيض (313)، ومسلم في الطلاق/ باب وجوب الإحداد في عدة الوفاة... (66) (938) عن أم عطية رضي الله عنها.

[182]أخرجه البخاري في الجنائز/ باب إحداد المرأة على غير زوجها (1280)، ومسلم في الطلاق/ باب وجوب الإحداد في عدة الوفاة... (1486) عن أم حبيبة رضي الله عنها زوج النبي صلّى الله عليه وسلّم.

[183]أخرجه البخاري في الجمعة/ باب من جاء والإمام يخطب... (931)، ومسلم في الجمعة/ باب التحية والإمام يخطب (875) عن جابر رضي الله عنه.

[184]سبق تخريجه ص(394).

[185]أخرجه مسلم في الحج/ باب سفر المرأة مع محرم إلى حج وغيره (1339) عن أبي هريرة رضي الله عنه.

[186]سبق تخريجه ص(394).

[187]سبق تخريجه ص(394).

[188]أخرجه البخاري في الطلاق/ باب تحد المتوفى عنها أربعة أشهر وعشراً (5336)، ومسلم في الطلاق/ باب وجوب الإحداد في عدة الوفاة... (1488) عن أم سلمة رضي الله عنها.

تاريخ التحديث : Feb 4, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الثالث عشر
باب الإستبراء

باب الإستبراء

مَنْ مَلَكَ أَمةً يُوطَأُ مِثْلُهَا مِنْ صَغِيرٍ، وَذَكَرٍ، وَضِدِّهِمَا حَرُمَ عَلِيْهِ وَطْؤُهَا ومقَدِّمَاتُهُ قَبْلَ اسْتِبْرَائِهَا، وَاسْتِبْرَاءُ الْحَامِلِ بِوَضْعِهَا، وَمَنْ تَحِيضُ بِحَيْضةٍ، وَالآيِسَةُ وَالصَّغيرَةُ بِمُضِيِّ شَهْرٍ.

قوله: «الاستبراء» هذه الكلمة فيها حروف زوائد، وحروف أصول، الحروف الزوائد الألف، والسين، والتاء، والأصول الباء، والراء، والهمزة، مأخوذ من البراءة، يعني التخلي من الشيء، ومنه قولهم: برئ من دينه، يعني تخلى منه ولم يبقَ عليه شيء.

وأما شرعاً فإنه: تربص يقصد منه العلم ببراءة رحم ملك يمين، هكذا قالوا، والصواب أن يقال: تربص يقصد منه العلم ببراءة الرحم، وليس ببراءة رحم ملك اليمين فقط؛ لأن الاستبراء قد يكون في غير المملوكة، وقد سبق أن من وطئت بشبهة ـ على القول الراجح ـ فإن عدتها استبراء، والمزني بها استبراء، والموطوءة بعقد باطل استبراء، وهكذا.

وقولنا: «العلم» ليس أمراً لازماً أنها إذا حاضت فإنها بريئة الرحم؛ لأن الحامل قد تحيض، ولكنه هنا لما تعذر العلم عمل بالظاهر؛ إذ إن الظاهر أن الحامل لا تحيض، فيكون الحيض هنا علامة ظاهرة، لا علامةً يقينية أو برهاناً قاطعاً، ومن القواعد المقررة في الشرع: أنه إذا تعذر اليقين عمل بغلبة الظن، فهنا ما يمكن أن نتيقن أن رحمها خالٍ إلا بشق بطنها، وشق البطن أمر صعب؛ لأنها ربما تموت، لكن يكتفى بغلبة الظن، بالظاهر.

وقولنا: إنه ما يمكن العلم ببراءة رحمها إلا بشق البطن، هذا بناء على ما سبق، وإلا فالآن توفرت الأسباب والوسائل التي يعلم بها براءة الرحم بدون شق البطن.

أيضاً في بعض الأحوال يجب على الزوج أن يستبرئ زوجته وإن لم توطأ، كرجل مات أبوه وتزوجت أمه بعد أبيه بزوج، فأولادها من هذا الزوج يكونون بالنسبة له إخوة له من الأم، فهذا الأخ مات وله أخ شقيق، والأخ الذي تحمل به هذه المرأة، ففي هذه الحال نقول لزوجها: يجب عليك أن تستبرئها، فلا تجامعها حتى تحيض؛ لأجل أن نعرف هل كان الحمل موجوداً حين موت أخيه فيرث منه، أو ليس موجوداً فلا يرث، وهنا لا نعلم إلا إذا امتنع الرجل عن الجماع؛ لأنه لو جامع لاحتمل أن يعلق الولد من جماعه الذي بعد موت أخيه، وحينئذٍ يكون عندنا إشكال، ففي مثل هذه الحال يجب الاستبراء مع أنه ليس في ملك يمين، ولا في وطء شبهة، ولا في زنا، لكن لأجل الوصول إلى معرفة هل يرث هذا الحمل، أو لا يرث؟

قوله: «من ملك أمة يوطأ مثلها» وهي التي تم لها تسع سنين.

وقوله: «من ملك» «من» شرطية تعم جميع أنواع الملك، سواء ملكها بشراء، أو بهبة، أو باسترقاق في حرب، أو غير ذلك.

قوله: «من صغير وذكر وضدهما حرم عليه وطؤها» الجار والمجرور متعلق بـ «ملك» ؛ لأن الكلام في المالك، فهو الذي يحرم عليه الوطء، ومعلوم أنه لو كان أنثى ما نقول: يحرم عليك الوطء، فيكون قوله: «من صغير» متعلقاً بقوله: «ملك» يعني ملكها من صغير، بأن اشتراها منه، كرجل اشترى أمة يوطأ مثلها من صغير لم يبلغ، فيجب على المشتري أن يستبرئها، مع أن الصغير هنا ما يطأ مثله.

والقول الثاني: أنه لا يجب الاستبراء في هذه الحال؛ لأن الاستبراء طلب براءة الرحم من الولد، وهنا لا يمكن أن تلد، حتى لو وطئها هذا الصغير، فإن قيل: ألا يمكن أن يكون أحد زنى بها؟ فالجواب: بلى، لكن الأصل عدم ذلك.

وقوله: «وذكر» معروف.

وقوله: «وضدهما» ضد الصغير الكبير، وضد الذكر الأنثى، يعني إذا ملكها من صغير أو كبير، من ذكر أو أنثى.

وقوله: «حرم عليه وطؤها» أي حرم على المالك وطؤها.

قوله: «ومقدماته» أي: مقدمات الوطء، كالتقبيل، واللمس، والجماع دون الفرج، وما أشبه ذلك؛ سداً للذريعة؛ لأنه ربما لا يملك نفسه أن يجامع، وسيأتي أن الصحيح خلاف ذلك.

قوله: «قبل استبرائها» ويأتي ـ إن شاء الله ـ بماذا يكون الاستبراء، والدليل قول النبي عليه الصلاة والسلام: «لا يحل لرجل يؤمن بالله واليوم الآخر أن يسقي ماءه زرع غيره» [(189)]، يعني أن الإنسان ما يجوز له أن يسقي ماءه من كانت مشغولةً، أو يمكن أن تكون مشغولة بماء غيره، ولهذا يحرم على الإنسان أن يطأ المعتدة، ولو تزوجها لم يصح.

كذلك ـ أيضاً ـ في غزوة أوطاس نهى النبي ـ عليه الصلاة والسلام ـ أن توطأ حامل حتى تضع، ولا ذات حيض حتى تحيض بحيضة[(190)]، وتأمل الدليل هل هو أخص من الحكم الذي ذكره المؤلف أو أعم؟

الدليل ذُكِرَ فيه الوطء فقط والمؤلف قال: «ومقدماته» فصار الدليل أخص من المدلول، ومعلوم أنه لا يمكن أن يستدل بالأخص على الأعم، فالدليل دل على تحريم الوطء، فأين الدليل على تحريم مقدماته من اللمس وغيره؟!

فحينئذٍ نقول: الاستدلال بهذا الحديث على الحكم صحيح من وجه، غير صحيح من وجه، صحيح من جهة تحريم الوطء، غير صحيح من جهة تحريم مقدماته، وهذه قاعدة نافعة للمُناظِر، أنه إذا استدل خصمه بشيء يكون أخص من المدلول، فإن له الحق في رفضه بالنسبة لما هو أعم، ولكن ليس له الحق أن يرفض ما دل عليه الدليل.

إذاً يبقى النظر في قول المؤلف: «ومقدماته» هل هو صحيح ولا سيما باعتبار استدلاله بالحديث؟ الجواب: غير صحيح، فالحديث لا يدل على تحريم مقدمات الوطء، إذاً يجوز أن يفعل مقدمات الوطء من التقبيل وشبهه كما سبق؛ لأن عندنا عموماً يخالف هذا الحكم، وهو قوله تعالى: {{إِلاَّ عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ }} [المؤمنون 6] ، فنقول: الأصل في ملك اليمين أن يجوز لك أن تتمتع فيها بما شئت، وحُرِّم الوطء لدلالة الحديث عليه، فيبقى ما عداه داخلاً في المباح.

فإن قلت: ألا يمكن أن نقيس ذلك على الجماع في الإحرام، حيث حرم على المُحْرِم أن يجامع، وحرم عليه مقدمات الجماع؟

نقول: لا نقيس؛ لأن مقدمات الجماع في الإحرام محرمة لذاتها، بدليل أن المحرم لا يجوز أن يُعقد له النكاح، ولا أن يخطب، ففرق بين هذا وهذا، فلا يصح القياس، ولو أردنا القياس لقلنا: نقيس على الحائض أولى، وأجلى، وأبين، والحائض يجوز للإنسان أن يستمتع بها فيما دون الفرج.

نعم لو فرض أن الرجل ضعيف العزيمة، ويخشى على نفسه خشية محققة لو أنه أتى بمقدمات الجماع أن يجامعها فحينئذٍ يمنع، ويكون لكل مسألة حكمها.

مسألة: إذا ملك أمة من امرأة فهل يجب الاستبراء؟

على كلام المؤلف يجب، ولكن القول الصحيح ـ الذي اختاره شيخ الإسلام ابن تيمية رحمه الله ـ أنه لا يجب الاستبراء، قال: لأن المرأة ما تطؤها.

فإن قيل: يحتمل أن أحداً اعتدى عليها ووطئها عند سيدتها.

قلنا: الأصل عدم ذلك، ولو قلنا بهذا الاحتمال لقلنا: لا يمكن أن تطأ زوجتك ولا أمتك؛ لأن فيه احتمالاً أن أحداً اعتدى عليها، وهي عندك! وهذا لا يقول به أحد، وعلى هذا، فالقول الراجح في هذه المسألة أنه لو ملكها من امرأة فإنه لا يجب الاستبراء.

ولو ملكها من رجل ولكنها بكر، وبكارتها لا زالت موجودة فهل يجب عليه الاستبراء؟ على كلام المؤلف يجب الاستبراء؛ لأنه قال: «من ملك أمة يوطأ مثلها» ولم يقل: من ملك أمة ثيباً، إذن لو ملك أمة بكراً وجب عليه الاستبراء، مع أن البكر لم توطأ؛ إذ لو وطئت لزالت البكارة، وقال شيخ الإسلام: إنه لا يجب الاستبراء فيما إذا كانت بكراً؛ لأن العلة التي وجب الاستبراء لها غير موجودة.

ولو ملك أمة من رجل صدوق أمين، قال له: إنه لم يطأ، فعلى المذهب يجب الاستبراء، وعند شيخ الإسلام لا يجب الاستبراء؛ لأن هذا الرجل أخبره أنه لم يجامعها، وكذلك لو أخبره بأنه استبرأها قبل بيعها، فالمذهب يجب الاستبراء وإن كان ذاك قد استبرأها، وعند الشيخ إذا وثق به فإنه لا يجب.

لكن رأي الشيخ في المسألة الأخيرة ليس كرأيه فيما إذا كانت بكراً، أو إذا ملكها من امرأة؛ لأن قوله فيما إذا ملكها بكراً أو من امرأة لا شك أنه هو الصواب، أما هذه فقد يقول قائل: إنه وإن أخبره أنه قد استبرأها، أو أنه لم يجامعها، فقد يكون متهماً في ذلك؛ من أجل أن يرغب في شرائها؛ لأنه إذا قلنا: إنها لا تحتاج إلى استبراء، أرغب مما إذا قلنا: تحتاج إلى استبراء؛ لأنه يستمتع بها من حين يشتريها، لا سيما على المذهب إذا قلنا: لا يحل الوطء ولا المقدمات، أما إذا قلنا بأنه لا يحتاج إلى استبراء فسيمكث إلى أن يستبرئها.

قوله: «واستبراء الحامل بوضعها» أي: إذا وضعت فقد استبرأت وهذا صحيح، ولو وضعت بعد الشراء بساعة، فإن بقي في بطنها ثلاث سنين ينتظر حتى تضع.

قوله: «ومن تحيض» أي: فاستبراؤها «بحيضة» لأن هذه ليست عدة، وإنما الغرض العلم ببراءة الرحم، فإذا حاضت مرة واحدة حلت، فإذا كانت قد ارتفع حيضها ولم تدرِ سببه تنتظر عشرة أشهر، تسعة أشهر للحمل وشهراً للاستبراء.

قوله: «والآيسة والصغيرة بمضي شهر» أي: الآيسة والصغيرة تستبرأ بمضي شهر.

----------------------

[189] أخرجه أحمد (4/108)، وأبو داود في النكاح/ باب في وطء السبايا (2158)، والطبراني في الكبير (5/26)، والبيهقي (7/449) عن رويفع بن ثابت الأنصاري رضي الله عنه، والحديث حسنه الألباني كما في الإرواء (1/201).

[190] رواه أحمد (3/28) وأبو داود (2157) كتاب النكاح/ باب في وطء السبايا عن أبي سعيد الخدري رضي الله عنه.

تاريخ التحديث : Feb 4, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الثالث عشر
كِتَابُ الرَّضَاعِ

كِتَابُ الرَّضَاعِ

قوله: «الرضاع» الرضاع لغة: مص الثدي لاستخراج اللبن منه.

أما في الشرع فهو أعم من هذا، فهو إيصال اللبن إلى الطفل، سواء عن طريق الثدي أو عن طريق الأنبوب، أو عن طريق الإناء العادي، المهم هو وصول اللبن إلى الطفل بأي وسيلة، وهذا من النوادر أن يكون المعنى الشرعي أعم من المعنى اللغوي؛ لأن العادة أن المعنى اللغوي أعم من المعنى الشرعي، ولكن أحياناً يكون المعنى الشرعي أوسع من المعنى اللغوي، فالإيمان ـ مثلاً ـ في اللغة التصديق، لكن في الشرع يشمل التصديق، والقول، والعمل.

والرضاع من رحمة الله عزّ وجل وحكمته، فالطفل في بطن أمه يتغذى بالدم عن طريق السُّرة، ثم إذا انفصل فإنه لا يستطيع أن يأكل ولا يشرب، فجعل الله له وعاءين معلقين في صدر الأم، واختار الله ـ عزّ وجل ـ أن يكون في الصدر؛ لأن ذلك أقرب إلى القلب، ولأنه أقرب إلى كون الأم تحتضن الولد، وترق له وتحن عليه، ثم جعل الله ـ عزّ وجل ـ هذا الوعاء وعاء لا يجتمع فيه اللبن كما يجتمع في القارورة، لكنه يجتمع بين عصب ولحم وشحم متفرقاً؛ ليكون أسهل للأم مما لو كان يرتج كما لو كان في قارورة، ثم من رحمة الله ـ عزّ وجل ـ أنه جعله يخرج من هذه الحلمة، وليس في شق واحد، بل مخرقة عدة خروق؛ لأجل ألاَّ ينزل بسرعة فيشرق الطفل فيموت، وبهذا كله تتبين حكمة الله عزّ وجل، وأنه لا ينبغي العدول عن هذه الحكمة العظيمة بإسقائه لبناً أجنبياً كما يفعل بعض الناس، مع أن الأطباء متفقون على أن لبن الأم خير للطفل من أي لبن آخر، وهذا هو الذي يليق بحكمة الله ـ تعالى ـ الكونية والشرعية، ولهذا ينبغي للمرأة ألا تدع إرضاع ولدها لمدة سنتين، كما قال الله تعالى: {{وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلاَدَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ}} [البقرة: 233] ، فالرضاع يشارك النسب في بعض الأمور، ويفارقه في أكثر الأمور، ومما يشارك النسب فيه ما ذكره المؤلف بقوله:

يَحْرُمُ مِنَ الرَّضَاعِ مَا يَحْرُمُ مِنَ النَّسَبِ.

«يَحْرُمُ من الرَّضَاعِ ما يَحْرمُ من النسب» هذه الجملة هي لفظ الحديث الوارد عن النبي صلّى الله عليه وسلّم، فهي إذاً مسألة بدليلها، يعني أن ما حرمه النسب وهو القرابة يحرمه الرضاع، فلننظر بالحد والعد، بالعد اقرأ الآية الكريمة: {{حُرِّمَتْ عَلَيْكُمْ أُمَهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالاَتُكُمْ وَبَنَاتُ الأَخِ وَبَنَاتُ الأُخْتِ}} [النساء: 23] هذه سبع، فيحرم على الإنسان من الرضاع ما يحرم من النسب، يحرم عليه أمه من الرضاع، وبنته من الرضاع، وأخته من الرضاع، وعمته من الرضاع، وخالته من الرضاع، وبنت أخته من الرضاع، وبنت أخيه من الرضاع، كما في الآية تماماً، وعلى هذا فلا تتعب نفسك، فإذا سألك سائل عن مسألة فيها رضاع، فانظر العلاقة بين الراضع ومن أرضعته، هل هي الأمومة، البنوة، الأخوة، العمومة؛ الخؤولة؟ لأن الحديث محكم والآية محكمة.

أما الحد، فلدينا ثلاثة: أُمٌّ مُرْضِعَةٌ، وصاحب اللبن وهو زوجها أو سيدها، وراضع، كل واحد من الثلاثة له أصول، وفروع، وحواشٍ، فالمرضعة أصولها آباؤها وأمهاتها وإن علوا، وفروعها أبناؤها وبناتها وإن نزلوا، وحواشيها إخوانها وأعمامها وأخوالها، وصاحب اللبن كذلك له أصول، وفروع، وحواشٍ، والراضع كذلك له أصول، وفروع، وحواشٍ، فالرضاع لا يؤثر في حواشي وأصول الراضع، وإنما الذي يتعلق به حكم الرضاع الراضع وفروعه فقط، وبالنسبة للمرضعة يتعلق الرضاع بأصولها، وفروعها، وحواشيها، وبالنسبة لصاحب اللبن يتعلق بأصوله، وفروعه، وحواشيه، فهذا تقسيم حاصر يسهل على الإنسان أن يعرف تأثير الرضاع.

أضرب لهذا مثلاً: زيد رضع من هند، ولها زوج اسمه خالد، فأمهات هند يؤثر فيهن الرضاع، وبنات هند يؤثر فيهن الرضاع، وأخوات هند، وعماتها، وخالاتها يؤثر فيهن الرضاع كذلك، وصاحب اللبن ـ خالد ـ يؤثر الرضاع في أمهاته؛ لأنهن أصوله، ويؤثر في بناته؛ لأنهن فروعه، ويؤثر في إخوانه؛ لأنهم حواشيه، بقي الراضع وهو زيد، فيؤثر الرضاع في ذريته، ولا يؤثر في أصوله ولا حواشيه؛ ولذلك يجوز لأخي الراضع أن يتزوج من أرضعت أخاه؛ لأن الرضاع لا يؤثر في حواشي الراضع، ويجوز لأبي الراضع أن يتزوج من أرضعت ابنه؛ لأن الرضاع لا يؤثر في أصول الراضع، ولا يجوز لابن الراضع أن يتزوج أخت الراضع من المرأة التي أرضعته؛ لأنه من فروع الراضع، وفروع الراضع يؤثر فيهم الرضاع.

مثال ذلك: رضيع رضع من امرأة اسمها هند مع ابنتها عائشة، لكن هنداً لها بنات من قبل، فإنهن يكن أخواتٍ له؛ لأنهن من فروع المرضعة التي هي هند، ويكون أخاً للبنات اللاتي بعده؛ لأنهن من فروع المرضعة.

مثال ثانٍ: رجل رضع من امرأة لها ابن اسمه علي، ولعلي بنت، فهل يجوز للراضع أن يتزوج بنت علي؟ لا يجوز؛ لأنها من فروع المرضعة، والرضاع يؤثر بالنسبة للمرضعة في أصولها، وفروعها، وحواشيها.

مثال ثالث: رجل رضع من امرأة زيد، وكان لزيد امرأة أخرى لها بنات، فلا يجوز أن يتزوجهن؛ لأنهن من فروع صاحب اللبن.

مسألة: هل يحرم من الرضاع ما يحرم بالصهر؟ اختلف في ذلك أهل العلم، فذهب الأئمة الأربعة وجمهور أهل العلم إلى أنه يحرم من الرضاع ما يحرم بالصهر، وعلى هذا فأم زوجتك من الرضاع حرام عليك، كأم زوجتك من النسب؛ لأن أم زوجتك من النسب حرام بالنص والإجماع، كما قال الله تعالى: {{وَأُمَّهَاتُ نِسَائِكُمْ}} وبنت زوجتك من الرضاع، كأن يكون لك زوجة قد أرضعت بنتاً من زوج سابق، فعلى رأي الجمهور تحرم عليك تلك البنت؛ لأنها بنت زوجتك من الرضاع، فهي كبنت زوجتك من النسب، ولو كان لزوج المرأة أب من الرضاع يحرم عليها ـ على رأي الجمهور ـ كأبي زوجها من النسب، ولو كان لزوجها ابن من الرضاع ـ أي: لم يرضع منها، لكن رضع من زوجة أخرى ـ فهو على رأي الجمهور يحرم عليها كابن زوجها من النسب.

ولكن ظواهر الأدلة تدل على خلاف قول الجمهور؛ لأن الله ـ تعالى ـ ذكر المحرمات ثم قال: {{وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ}} فيكون الأصل الحل، وعلى هذا فإذا لم يكن هناك تحريم بيِّن، فإن الأصل الحل، حتى يقوم دليل بيِّن على التحريم، ثم إن الرسول ـ عليه الصلاة والسلام ـ يقول: «يحرم من الرضاع ما يحرم من النسب» [(191)]، ولم يقل: «والمصاهرة» ومعلوم أن أم الزوجة، وبنت الزوجة، وأبا الزوج، وابن الزوج تحريمهم بالمصاهرة لا بالنسب بالإجماع، فيكون الحديث مخرجاً لذلك، وأيضاً فإن الله ـ تعالى ـ يقول: {{وَحَلاَئِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلاَبِكُمْ}} فخرج به الابن من الرضاع، فزوجته لا تحرم عليه؛ لأنه ليس ابناً لصلبه، ولكن هذه الآية أجاب الجمهور عنها بأنها احتراز من ابن التبني.

والجواب عن هذا أن يقال:

أولاً: ابن التبني ليس ابناً شرعياً حتى يحتاج إلى الاحتراز عنه، فهو ـ أصلاً ـ ما دخل في قوله: {{أَبْنَائِكُمُ}} لأن بنوَّته باطلة.

ثانياً: على فرض أنه داخل في البنوة، فإن قوله: {{مِنْ أَصْلاَبِكُمْ}} لماذا لا نجعله احترازاً من ابن التبني وابن الرضاع، فيكون مخرجاً للجنسين؟

فإن قلت: إن عموم قوله تعالى: {{وَأُمَّهَاتُ نِسَائِكُمْ}} يشمل أمها من النسب وأمها من الرضاع.

فالجواب: أن الأم عند الإطلاق لا تدخل فيها أم الرضاع، بدليل قوله: {{حُرِّمَتْ عَلَيْكُمْ أُمَهَاتُكُمْ}} ثم قال بعدها: {{وَأُمَهَاتُكُمُ اللاَّتِي أَرْضَعْنَكُمْ}} ولو كانت الأم عند الإطلاق يدخل فيها أم الرضاع ما ذكرت مرة ثانية.

والحاصل: أن هذا القول هو القول الراجح وإن كان خلاف رأي الجمهور؛ لأنه ما دامت المسألة ليست إجماعاً فلا ضير على الإنسان أن يأخذ بقول يراه أصح، وابن رجب نقل عن شيخ الإسلام أنه يرى هذا الرأي: أن الرضاع لا يؤثر في تحريم المصاهرة، وذكر عنه ابن القيم أنه توقف في ذلك، ولا يمنع أن يكون توقف ثم تبين له بعد ذلك الأمر، كما يوجد في كثير من آرائه رحمه الله، فأحياناً يصرح بأنه رجع عن رأيه أو يتبين واضحاً أنه رجع عن رأيه، وأحياناً يتوقف.

فإذا قال قائل: أنا أتهيب من خلاف الجمهور، وأريد أن أسلك الاحتياط من الوجهين، فأقول: إن أم الزوجة من الرضاع ليست حراماً على الزوج، فلا أحل لها أن تكشف وجهها موافقة لقول شيخ الإسلام، ولا أحل له أن يتزوج بها موافقة للجمهور، فهل لهذا المسلك أصل؟

الجواب: نعم، وذلك في قصة سودة بنت زمعة رضي الله عنها حين تنازع عبد بن زمعة وسعد بن أبي وقاص رضي الله عنهما في وليد، فقال سعد: يا رسول الله إن هذا ولد من أخي عتبة، وأنه عهد به إليَّ، وقال عبد بن زمعة، أخو سودة: يا رسول الله إنه أخي، ولد على فراش أبي من وليدته، فقال له سعد: يا رسول الله انظر إلى شبهه، فلما نظر النبي صلّى الله عليه وسلّم إلى شبهه، رأى شبهاً بيِّناً بعتبة، ولكنه قال: «الولد للفراش وللعاهر الحجر، واحتجبي منه يا سودة» [(192)]، فحكم أن هذا الولد أخ لسودة، وأمر أن تحتجب منه احتياطاً؛ لأنه رأى شبهاً بيناً بعتبة، فهل هذا من باب إعمال الدليلين أو من باب الاحتياط؟ قال بعضهم: إنه من باب إعمال الدليلين، وقال بعضهم: إنه من باب الاحتياط، والأقرب أنه من باب الاحتياط؛ لأن هذين الدليلين أحكامهما متنافية لا يمكن أن تجتمع، فإما هذا وإما هذا، فلو ذهب ذاهب إلى هذا وقال: إن الرضاع لا يؤثر في التحريم بالنسبة للمصاهرة، ولكني آمره ألا يتزوج بهن احتياطاً، لو ذهب ذاهب إلى ذلك لم يكن هذا بعيداً من الصواب.

وَالمُحَرِّمُ خَمْسُ رَضَعَاتٍ ..........................

قوله: «والمُحَرِّمُ خَمْسُ رَضَعَاتٍ» بدأ المؤلف بشروط الرضاع المحرم، فالرضاع المحرم خمس رضعات، ودليل ذلك ما رواه مسلم عن عائشة رضي الله عنها قالت: «كان فيما أنزل من القرآن عشر رضعات يحرمن، ثم نسخن بخمس معلومات، فتوفي النبي صلّى الله عليه وسلّم وهي فيما يقرأ من القرآن»[(193)]، وعلى هذا فما دون الخمس لا يؤثر.

فإن قال قائل: حديث عائشة رضي الله عنها: «خمس رضعات معلومات يحرمن»، هذا ليس فيه حصر، فلم يقل الرسول صلّى الله عليه وسلّم: لا يحرم إلا خمس، فنحن نقول: تحرم الخمس، وتحرم الأربع، وتحرم الثلاث، وهذا إيراد قوي جداً، فالجواب على ذلك من أربعة وجوه:

الأول : أنه قد روي أن الرسول صلّى الله عليه وسلّم قال: «لا يحرم إلا خمس رضعات» [(194)]، وهذا حصر طريقهُ النفي والإثبات.

الثاني : روي أن الرسول ـ عليه الصلاة والسلام ـ «أمر امرأة أبي حذيفة أن ترضع سالماً مولى أبي حذيفة خمس رضعات»[(195)].

الثالث : أن عائشة رضي الله عنها ذكرت عدداً أعلى وعدداً أدنى، الأعلى العشر والأدنى الخمس، ولو كان هناك عدد أدنى من الخمس لبينته.

الرابع : أن الأصل عدم التحريم، والثلاث والأربع مشكوك فيهما، فالأصل الحل وعدم التحريم حتى يثبت التحريم.

وقالت الظاهرية: لا يشترط شيء، بل مطلق الرضاع ولو كان نقطة يحرم، لقوله تعالى: {{وَأُمَهَاتُكُمُ اللاَّتِي أَرْضَعْنَكُمْ}} [النساء: 23] ولم يذكر عدداً، ولقوله عليه الصلاة والسلام لزوجة أبي حذيفة: أرضعيه تحرمي عليه[(196)]، ولم يقل: خمس رضعات، وبما في الصحيح في قصة الرجل الذي جاءته امرأة فأخبرت أنها أرضعته وزوجتَه، فأمر النبي صلّى الله عليه وسلّم بفراقها، فقال: كيف وقد قيل[(197)]؟! ولم يسأل الرسول صلّى الله عليه وسلّم أو يستفصل كم أرضعته، فهذا يدل على أنه لا يشترط العدد، والجواب عن هذه النصوص أنها مطلقة قيدها منطوق حديث عائشة، ومفهوم حديث: «لا تحرم المصَّة ولا المصَّتان» [(198)].

وقال بعض العلماء: المحرم ثلاث رضعات، واستدلوا بقول النبي صلّى الله عليه وسلّم: «لا تحرم المصَّة ولا المصَّتان»، وقوله صلّى الله عليه وسلّم: «لا تحرم الإملاجة ولا الإملاجتان» [(199)]، قالوا: فمنطوق الحديث أن الثِّنْتَيْنِ لا تؤثر، ومفهوم العدد أن ما زاد عليهما محرِّم، ونحن نرى أن الشارع اعتبر العدد الثلاث في مواضع كثيرة مثل الطلاق، والوضوء ثلاث، وصيام ثلاث من كل شهر، والاستئذان، وغيره، بخلاف الخمس فليس لها أصل.

ولكن الجواب عن هذا أن يقال: دلالة تأثير الثلاث بالمفهوم، ودلالة أن لا يؤثر إلا الخمس بالمنطوق، ودلالة المنطوق مقدمة على دلالة المفهوم، ويتبين بالمثال، إذا قلنا: لا تحرم المصة ولا المصتان، فصحيح، حتى إذا قلنا بخمس رضعات فالثنتان لا تؤثر، وإذا قلنا: الثلاث تؤثر، بقي عندنا معارضة حديث الخمس، وحينئذٍ لا يمكن العمل إلا بحديث عائشة أنه لا بد من خمس رضعات.

والجواب على قولهم إن الخمس ليس لها أصل معتبر في الشرع، أن يقال: إن الخمس لها أصل معتبر، فالصلوات خمس، والأوسق خمسة، وأركان الإسلام خمسة.

ولكن يبقى النظر ما هي خمس الرضعات؟ أهي خمس مصات؟ أو خمسة أنفاس؟ أو خمس وجبات؟

بعضهم قال: خمس مصات لقوله صلّى الله عليه وسلّم: «لا تحرم المصَّة ولا المصَّتان» ، فعلق الحكم بالمص، وعلى هذا يمكن أن يثبت الرضاع في خلال ثلاث دقائق؛ لأنه إذا مص ثم بلع، ثم مص ثم بلع، ثم مص خمس مرات ثبت الرضاع.

وبعضهم يقول: بل خمسة أنفاس لقوله صلّى الله عليه وسلّم: «لا تحرم الإملاجة ولا الإملاجتان» والإملاج إدخال الثدي في فم الصبي، فما دام الثدي في فمه فلو مص مائة مرة فهو واحدة، وعلى هذا إذا مص ثم بلع ثم مص ثم بلع ثم مص ثم بلع في نفس واحد ثم أطلق الثدي ثم عاد، تكون الثانية هي الرضعة الثانية.

وبعضهم يقول: خمس وجبات، كما يقول: خمس أكلات، فلا بد من زمن يقطع اتصال الثانية بالأولى، أما ما دام في حجر المرأة فإنها رضعة واحدة، كما تقول: هذه أكلة، هذا غداء، هذا عشاء، وما أشبه ذلك، فالعشاء ليس كل لقمة ترفعها إلى فمك، بل مجموع اللقم، وكذلك الغداء فليس كل تمرة تبلعها تكون غداء، إنما الغداء، مجموع الأكل، وعليه فالمراد بالرضعة الفعلة من الرضاع التي تنفصل عن الأخرى، وأما مجرد فصل الثدي فهذا لا يعتبر رضعة في الحقيقة، فمثلاً لو أرضعته أول النهار الساعة الثامنة، ثم الساعة التاسعة، ثم الساعة العاشرة، ثم الحادية عشرة، ثم الثانية عشرة، فهذه خمس رضعات، فلو أرضعته في مكان واحد، وامتص الثدي ثم أطلقه يتنفس، ثم عاد ورضع، ثم أطلقه ليتنفس، ثم عاد خمس مرات لكنها في جلسة واحدة فلا يؤثر على هذا القول.

فإذا قال قائل: أيهما أرجح؟ قلنا: الأصل عدم التأثير، ولا نتيقن التأثير إلا بخمس وجبات؛ لأن الأصل أنه لا يؤثر، فنأخذ بالاحتياط، والاحتياط ألا يؤثر إلا خمس وجبات، لا خمس مصات، ولا خمسة أنفاس، وهذا اختيار شيخنا عبد الرحمن بن سعدي رحمه الله، وهو ظاهر اختيار ابن القيم.

فإذا قال قائل: لماذا لا نجعل المصَّات هي الأحوط؟ قلنا: هذا مشكل؛ لأننا إذا احتطنا من جهة، أهملنا من جهة أخرى، فمثلاً هذه طفلة رضعت خمس مصات، فإذا احتطنا، وقلنا: إن بنت المرضعة تكون أختاً للراضع يحرم عليه نكاحها، أتانا أمر آخر ضد هذا الاحتياط، وهي أننا إذا قلنا: إنها أخته لزم من ذلك أن يخلو بها، ويسافر بها، وتكشف وجهها له، والاحتياط ألا تفعل، وهي لا تفعل هذا إلا إذا قلنا: إن الرضاع غير مؤثر، فلذلك لا تحتاط من جهة إلا أهملت من جهة أخرى، فنرجع إلى الأصل وهو عدم التأثير، ولذلك كان هذا القول هو المتمشي على القواعد والأصول.

فِي الْحَوْلَيْنِ، ..............

قوله: «في الحولين» هذا شرط آخر، يعني أن تكون الرضعات الخمس كلها في الحولين من ولادة الطفل، فإذا ولد في الواحد من محرم عام عشرين، فينتهي وقت الرضاع في الواحد من محرم عام اثنين وعشرين، فما دام في الحولين فالرضاع مؤثر، وإذا انتهت الحولان فالرضاع غير مؤثر، والدليل قول الله تبارك وتعالى: {{وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلاَدَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ}} [البقرة: 233] فقالوا: تمام الرضاعة في حولين، وما زاد فهو خارج، وما دونهما ناقص عن تمام الرضاعة؛ ولأن الحولين حدٌّ فاصل بيِّن قاطع، فكان أولى بالاعتبار من سواه.

وظاهر كلام المؤلف: أن الرضاع في الحولين مؤثر، سواء فطم الصبي أم لم يفطم، حتى لو فرض أنه فطم في سنة، وفي السنة الثانية كان يأكل الخبز والجبن وكل شيء ورضع فالرضاع يؤثر، ولو كان لا يتغذى باللبن، فإنه ما دام في الحولين فرضاعه مؤثر.

واختار شيخ الإسلام ابن تيمية رحمه الله أن العبرة بالفطام، فما كان قبل الفطام فهو مؤثر ولو كان بعد الحولين، وما كان بعد الفطام فليس بمؤثر ولو في الحولين، واستدل رحمه الله بالأثر والنظر، أما الأثر فالحديث المعروف: «لا رضاع إلا ما أنشز العظم وكان قبل الفطام»[(200)]، ولم يقل: «وكان قبل الحولين»، وأما النظر فلأنه إذا كان يتغذى بغير اللبن ـ يعني بالطعام المعروف ـ فأي فرق بين من كان في الحولين ومن بعد الحولين؟! فكلا الطفلين لا يحتاج إلى اللبن، ولو رضع أربع مرات إلى صباح ثلاثين من ذي الحجة من السنة الثانية، ولما هلَّ محرم رضع الخامسة، فهل يؤثر أو لا يؤثر على قول من يرى أن العبرة بالحولين؟ لا يؤثر، فأي فرق بين هذه وبين قبل ساعة؟! ثم أي فرق بين طفل فطم للحول الأول، وصار يأكل الطعام وآخر يأكل الطعام في السنة الثالثة؟! لا فرق.

فالقول الراجح أن العبرة بالفطام، سواء كان قبل الحولين أو بعد الحولين، فلو فرض أن هذا الطفل نموه ضعيف، وصار يتغذى باللبن حتى تم له ثلاث سنوات، ففي السنة الثالثة رضاعه مؤثر على القول الراجح، وأما على قول من قال: العبرة بالحولين فرضاعه غير مؤثر، ولو فرضنا أن طفلاً فطم لأول سنة، وصار يأكل الطعام وأرضعناه في السنة الثانية، فهل الرضاع محرِّم أو غير محرم؟ على القول بأنه لا يؤثر إلا في الحولين فهو مؤثر، وعلى القول الثاني الذي رجحناه غير مؤثر، المهم يشترط في الرضاع المحرم أن يكون في وقت معين، إما في الحولين على ما مشى عليه المؤلف، وإما قبل الفطام على القول الراجح.

والقول الثاني : أن الرضاع محرم ولو كان الإنسان له ستون سنة، حتى لو كان الراضع أكبر من المرضعة، فهذا شيخ كبير له ستون سنة رضع من امرأة شابة لها عشرون سنة مرة واحدة، يكون ولداً لها، وهذا رأي الظاهرية؛ لأنهم لا يرون سناً ولا عدداً فمتى حصل الرضاع فهو مؤثر، ودليلهم الإطلاق في قوله: {{وَأُمَهَاتُكُمُ اللاَّتِي أَرْضَعْنَكُمْ}}، ولقصة سالم مولى أبي حذيفة، وكان أبو حذيفة قد تبناه قبل أن يبطل التبني، يعني اتخذه ابناً له، وصار كابنه تماماً، يدخل البيت وزوجة أبي حذيفة لا تحتجب عنه، فلما أبطل الله التبني صار سالم أجنبياً من المرأة، فجاءت سهلة تشتكي إلى النبي صلّى الله عليه وسلّم وتقول: إن سالماً كان أبو حذيفة قد تبناه، يدخل علينا ونكلمه، وقد بطل التبني فقال لها النبي صلّى الله عليه وسلّم: «أرضعيه تحرمي عليه» [(201)]، وهو كبير يقضي الحوائج، فقالوا: وهذا رضع وهو كبير، وقد حكم النبي صلّى الله عليه وسلّم بأنه مؤثر، والعبرة بعموم اللفظ لا بخصوص السبب، وعلى هذا فإذا كانت امرأة وأحبت أن تكشف لهذا الرجل، تقول له: تعال أنا أرغب أن أكشف لك، وأن تخلو بي، وأن أسافر معك، ارضع!

ويبقى إشكال كيف يرضع من ثديها وهو ليس محرماً لها؟! فلو جعل يرضع من الثدي وله عشرون سنة ستحصل فتنة بلا شك، فنقول: الحمد لله يوجد مخرج، كل يوم تجمع له قلة حليب من ثديها لمدة خمسة أيام، ويشربه، فيكون ولداً لها، وهذا القول كما ترى فيه شبهة؛ ولكن نقول: حديث سالم يعارض منطوق حديث: «لا رضاع إلا ما أنشز العظم وكان قبل الفطام» [(202)]، فاختلفوا في الجواب عنه، فقال بعضهم: إنه منسوخ، وقال بعضهم: إنه خاص بسالم مولى أبي حذيفة، ثم اختلف القائلون بأنه خاص، هل هي خصوصية وصف، أو هي خصوصية عين؟ والفرق بينهما: إذا قلنا: إنها خصوصية عين، فمعنى ذلك أنها خاصة بعين سالم فقط لا تتعداه إلى غيره، وإذا قلنا: إنها خصوصية وصف صارت متعدية إلى غيره، ممن تشبه حالُه حالَ سالم، وقد مر علينا كثيراً أن الشرع كله ليس فيه خصوصية عين، حتى خصائص النبي صلّى الله عليه وسلّم لم يخص بها؛ لأنه محمد بن عبد الله، لكن لأنه رسول الله، والرسالة ما يشاركه فيها أحد، فالتخصيص بالعين لا نراه والأصل عدمه، ثم لو كان هذا من باب الخصوصية العينية لكان الرسول صلّى الله عليه وسلّم يبين ذلك، كما بيّن لأبي بردة رضي الله عنه حين قال: «إنها لن تجزئ عن أحد بعدك» [(203)].

أما خصوصية وصف فالأمر فيها قريب، وقد اختار ذلك شيخ الإسلام ابن تيمية رحمه الله، وقال: إنه إذا كان المقصود بالإرضاع التغذية فإنه لا يكون إلا في زمن الرضاع، وإذا كان المقصود بالرضاع دفع الحاجة جاز ولو للكبير، وعندي أن هذا ـ أيضاً ـ ضعيف، وأن رضاع الكبير لا يؤثر مطلقاً، إلا إذا وجدنا حالاً تشبه حال أبي حذيفة من كل وجه.

ويرى بعض العلماء أن مطلق الحاجة تبيح رضاع الكبير، وأن المرأة متى احتاجت إلى أن ترضع هذا الإنسان وهو كبير أرضعته وصار ابناً لها، ولكننا إذا أردنا أن نحقق قلنا: ليس مطلق الحاجة، بل الحاجة الموازية لقصة سالم، والحاجة الموازية لقصة سالم غير ممكنة؛ لأن التبني أُبطل، فلما انتفت الحال انتفى الحكم، ويدل لهذا التوجيه أن النبي صلّى الله عليه وسلّم لما قال: «إياكم والدخول على النساء» قالوا: يا رسول الله، أرأيت الحمو ـ وهو قريب الزوج كأخيه مثلاً ـ قال: «الحمو الموت» [(204)]، والحمو في حاجة أن يدخل بيت أخيه إذا كان البيت واحداً، ولم يقل عليه الصلاة والسلام: الحمو ترضعه زوجة أخيه، مع أن الحاجة ذكرت له، فدل هذا على أن مطلق الحاجة لا يبيح رضاع الكبير؛ لأننا لو قلنا بهذا لكان فيه مفسدة عظيمة، وكانت المرأة تأتي كل يوم لزوجها بحليب من ثديها، وإذا صار اليوم الخامس صار ولداً لها، وهذه مشكلة، فالقول بهذا ضعيف أثراً ونظراً، ولا يصح.

أما دعوى النسخ فإنها لا تصح؛ لأن من شرط النسخ أن نعلم التاريخ وهنا لا نعلم، ولو ادعينا النسخ لكان خصومنا ـ أيضاً ـ يدعون علينا النسخ، ويقولون: إن الأحاديث التي تدل على أنه لا رضاع إلا في الحولين منسوخة بحديث سالم، فليست دعوانا عليهم بأقوى من دعواهم علينا.

والخلاصة أنه بعد انتهاء التبني نقول: لا يجوز إرضاع الكبير، ولا يؤثر إرضاع الكبير، بل لا بد إما أن يكون في الحولين، وإما أن يكون قبل الفطام، وهو الراجح.

وَالسَّعُوطُ، وَالْوَجُورُ، وَلَبَنُ الْمَيْتَةِ، وَالمَوْطُوءَةِ بِشُبْهَةٍ، أَوْ بِعَقْدٍ فَاسِد، أَوْ بَاطِلٍ، أَوْ بِزِناً مُحَرِّمٌ، ......

قوله: «والسَّعوط والوجور ولبن الميتة والموطوءة بشبهة أو بعقد فاسد أو باطل أو بزنا مُحرِّم» «محرِّمٌ» خبر المبتدأ في قوله: «والسَّعوط» وما عطف عليه، أي: السعوط وما عطف عليه محرِّم، والسعوط بفتح السين وضمها، وكذلك الوجور، ويختلف المعنى، فبالضم الفعل، وبالفتح ما يسعط به، أو يوجر به، مثل السَّحور والسُّحور، فالسُّحور الفعل، والسَّحور ما يؤكل، والوَضوء والوُضوء، فالوَضوء الماء، والوُضوء الفعل، ومثل الطَّهور والطُّهور، فالطَّهور الماء، والطُّهور الفعل، وهلم جرّاً، فالسَّعوط: ما يكون في الأنف، والوَجورُ: ما يكون في الفم، في أحد شقيه، إما اليمين وإما اليسار، والسعوط يؤتى باللبن من المرأة، ويحقن في أنف الصبي، والآن في المستشفى يضعون أنبوبة في الأنف وتغذي الشخص، والدليل على ذلك حديث لقيط بن صبرة رضي الله عنه: «بالغ في الاستنشاق إلا أن تكون صائماً» [(205)]، لأن الماء ينزل إلى معدته، عن طريق الأنف؛ لأنه منفذ يصل إلى المعدة.

بقي حقن اللبن من الدبر، فالمذهب أنه لا يؤثر ولا يكون رضاعاً ولا في معنى الرضاع، مع أنهم يقولون: إنه يفطر الصائم، وهذا شبه تناقض؛ لأنه إن كان يغذي فلا فرق بين ما يكون للصائم، وما يكون للطفل، وإن كان لا يغذي فلا يفطر الصائم، ولهذا قال شيخ الإسلام: الحقنة لا تفطر الصائم، لأنها ليست أكلاً، ولا بمعنى الأكل والشرب.

وقوله: «ولبن الميتة» أي: محرِّم، ما دمنا نقول: إن الرضاع لا بد أن يكون خمس رضعات فكيف يكون من الميتة؟ يكون إذا كانت المرأة الميتة أرضعته قبل ذلك أربع مرات، وبقي رضعة واحدة، فلما ماتت إذا ثديها مملوء لبناً، فسُلِّط الصبي عليه فمصه وشربه، نقول: هذا مُحرِّم كما لو كانت حية.

بقي أن يقال: هل هذا الحليب طاهر أو نجس؟ الجواب: هل هذه الميتة طاهرة أم نجسة؟ الجواب: طاهرة، إذاً حليبها طاهر.

وقال بعض أهل العلم: إن لبن الميتة ليس بمحرِّم؛ لأن هذا شيء نادر، والله ـ عزّ وجل ـ يقول: {{وَأُمَهَاتُكُمُ اللاَّتِي أَرْضَعْنَكُمْ}} والميتة لا ترضع، فالآية تدل على فعل واقع من المرضعة، وهذا أقرب إلى الصواب.

وقوله: «والموطوءة بِشُبْهَةٍ» الشبهة إما شبهة عقد، وإما شبهة اعتقاد، شبهة العقد أن يتزوجها بعقد ليس بصحيح لكنه يظنه صحيحاً، كما لو تزوجها بولي هو أخوها من الأم، فظن أن الأخ من الأم ولي، وهو ليس بولي، وتزوجها الرجل ودخل عليها وجامعها.

وشبهة الاعتقاد رجل دخل بيته ووجد على فراشه امرأة تشبه زوجته تماماً، وكان في إشفاق للجماع فجامعها بدون أن يتأنى ويتروى؛ لأن ظاهر الحال أنها زوجته.

فإذا حملت الموطوءة بشبهة وأتت بولد وأرضعت بهذا اللبن فلبنها محرِّم لا شك؛ لأن الرجل الذي جامع يعتقد أنها زوجته، وأن هذا الجماع في محله فيكون ما ترتب عليه حلالاً، فلبن الموطوءة بشبهة كلبن المتزوجة بنكاح لا شبهة فيه.

وقوله: «أَوْ بِعَقْدٍ فَاسِدٍ» الموطوءة بعقد فاسد لبنها كالموطوءة بعقد صحيح، كأن يتزوج الإنسان امرأة بنكاح فيه خلاف، لم يجمع العلماء على بطلانه فيطؤها فتحمل، وتأتي بولد ويكون فيها لبن وترضع به، فنقول: إن لبنها كلبن الموطوءة بعقد صحيح.

وقوله: «أو باطل» وهو العقد الذي أجمع العلماء على فساده، كأن يتزوج بنت امرأته إذا كان قد دخل بالأم، أو تزوج أم زوجته بعد أن ماتت زوجته فالنكاح باطل؛ لأن أمها محرمة على التأبيد، فيكون الرضاع مؤثراً، لكن تثبت الأمومة دون الأبوة.

وقوله: «بزنا» أي: موطوءة بزنا، كامرأة زنت ـ والعياذ بالله ـ وأتت بولد ثم أرضعت بلبنها طفلاً، فهل يكون الرّضاع مُحرِّماً؟ الجواب: نعم يكون محرماً، بمعنى أن تكون هي أماً له؛ لأنها أرضعته بلبنها، وإذا كان ولدها من بطنها ولداً لها، فولدها من لبنها يكون ولداً لها، ولكن لا يكون له أب؛ لأن ولد الزنا لا ينسب للزاني، فإذا كان ابنه الذي خلق من مائه لا ينسب إليه، فالذي رضع من لبن موطوءته لا ينسب إليه، وعليه فيكون لهذا الولد أم ولا أب له، كما أن ولد الزنا له أم وليس له أب.

وَعَكْسُهُ الْبَهِيمَةُ، وَغَيْرُ حُبْلَى، وَلاَ مَوْطُوءَةٍ، فَمَتَى أَرْضَعَتِ امْرَأَةٌ طِفْلاً صَارَ وَلَدَهَا فِي النِّكَاحِ، وَالنَّظَرِ، وَالْخَلْوَةِ، وَالْمَحْرَمِيَّةِ،............

قوله: «وعكسُه البهيمةُ» يعني أن لبن البهيمة غير محرم، فلو فرضنا أن طفلين ارتضعا من بهيمة، كل واحد رضع خمس مرات، هل يكونان أخوين من الرضاع؟! لا، وإلا لأصبح أهل البيت إذا كانوا يشربون من لبن بقرة واحدة إخوة.

فنستفيد من هذا أنه يشترط أن يكون اللبن من آدمية، وكلمة «من آدمية» يخرج بها الحيوان الآخر كالبهائم، ويخرج به ـ أيضاً ـ الرجل، فلو ارتضع طفلان من رجل لم يصيرا أخوين، وقد ذكر العلماء أنه يتصور، فلا يكونون أولاداً له؛ لأن الله قال: {{وَالْوَالِدَاتُ يُرْضِعْنَ}} وهذا ليس بوالدة.

قوله: «وغَيْرُ حُبْلَى» يعني لو أن امرأة أرضعت طفلاً بدون حمل، وهذا يقع كثيراً فإن بعض الصبيان يبكي، فتأتي امرأة ليس فيها لبن ولم تتزوج فتلقمه ثديها تريد أن تسكته، ومع المص تدر عليه، ويكون فيها لبن، ويرضع خمس مرات أو أكثر، فهل يكون ولداً لها؟ يقول المؤلف: لا؛ لأنه حصل من غير حمل، وهذا التعليل لا يكفي في عدم إثبات هذا الحكم المهم، والصواب الذي عليه الأئمة الثلاثة أنه محرِّم، وأن الطفل إذا شرب من امرأة خمس مرات فإنه يكون ولداً لها، سواء كانت بكراً، أم آيسة، أم ذات زوج، فهو محرم بالدليل والتعليل.

فالدليل: عموم قول الله تبارك وتعالى: {{وَأُمَهَاتُكُمُ اللاَّتِي أَرْضَعْنَكُمْ}} وليس في الكتاب ولا في السنة اشتراط أن يكون اللبن ناتجاً عن حمل فتبقى النصوص على عمومها.

والتعليل: أن الحكمة من كون اللبن محرماً هو تغذي الطفل به، فإذا تغذى به الطفل حصل المقصود، أما الآية: {{وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلاَدَهُنَّ}} إنما سيقت لبيان ما يجب على الأم من إتمام الرضاعة، فالصواب إذاً أن لبن المرأة محرم سواء صار ناتجاً عن حمل أو عن غير حمل، فلبن البكر محرم، ولبن العجوز التي ليس لها زوج وأيست محرم.

قوله: «ولا مَوْطُوءَةٍ» ظاهر كلامه أن الموطوءة إذا حصل منها لبن فإن لبنها محرم، ولكن هذا يخالف قوله: «غير حبلى» لأننا ما دمنا اشترطنا أن تكون حبلى، فالحبل لا يكون إلا من وطء، ولهذا فعبارة: «ولا موطوءة» ليست موجودة في الكتب المعتمدة في المذهب، فالمعتمد في المذهب أنه لا بد أن يكون ناتجاً عن حمل.

قوله: «فَمَتَى أَرْضَعَتِ امْرَأَةٌ طِفْلاً» يعني بالشروط التي ذكرناها.

قوله: «صَارَ وَلَدَهَا في النِّكَاحِ، والنَّظَرِ، والخَلْوَةِ، والمَحْرمِيَّةِ» الرضاع يشارك النسب في هذه الأمور الأربعة فقط، في النكاح، فكما تحرم البنت من النسب تحرم البنت من الرضاع، والنظر فكما يجوز للإنسان أن ينظر إلى ابنته من النسب يجوز أن ينظر إلى ابنته من الرضاع، والخلوة فكما يجوز أن يخلو بابنته من النسب، يجوز أن يخلو بابنته من الرضاع، والمحرمية فكما يكون مَحْرَماً لابنته من النسب يسافر بها يميناً وشمالاً، يكون مَحْرماً لابنته من الرضاع، فهذه أربعة أحكام من النسب تثبت بالرضاع، ولكن هل هذه الأحكام الثابتة في النسب هل تساويها الأحكام الثابتة بالرضاع؟ الحقيقة أنها لا تساويها من كل وجه، فليس تعلق الإنسان بابنته من الرضاع، أو أخته، أو بنت أخته من الرضاع، كتعلقه بمن كانت كذلك من النسب، فهو لا يهاب ابنته من الرضاع كما يهاب ابنته من النسب، ولا يهاب ابنة أخته من الرضاع كما يهاب ابنة أخته من النسب، بل ربما إذا كانت جميلة شابة ربما يحصل منه خطر، فلا تظن أن العلماء ـ رحمهم الله ـ لما قالوا: إن الرضاع يشارك النسب في هذه الأحكام أنها تساويه؛ لأننا قد نمنع الرجل من أن يخلو بابنته من الرضاع، أو أن يخلو ببنت أخته أو بنت أخيه من الرضاع؛ لأن الهيبة التي في قلبه بالنسبة للنسب أعظم، فلا يمكن أن يجرؤ على أن يقبل ابنته لشهوة، لكن يمكن أن يجرؤ على أن يقبل ابنته من الرضاع بشهوة.

فهذه أربعة أحكام من النسب تثبت بالرضاع، وغير هذه من الأحكام لا يثبت، فالنفقة لا تثبت، فلا يجب أن ينفق الإنسان على بنته من الرضاع كما ينفق على بنته من النسب، والميراث لا يثبت فابنته من الرضاع لا ترث منه شيئاً، وتحمُّلُ الدية في قتل الخطأ وشبهه لا يثبت بالرضاع، ووجوب صلة الأرحام لا يثبت بالرضاع، فكل أحكام النسب لا يثبت منها إلا أربعة أحكام فقط، وهي النكاح، والنظر، والخلوة، والمحرمية.

وَوَلَدَ مَنْ نُسِبَ لَبَنُهَا إِلَيْهِ بِحَمْلٍ، أَوْ وَطْءٍ، .............................

قوله: «وَوَلدَ مَنْ نُسِبَ لَبَنُها إِلَيْهِ» أي: صار الرضيع ولد من نسب لبنها إليه، ويسمى لبن الفحل، فهذا الزوج إذا تزوج امرأة وحملت وأتت بلبن، فاللبن من الزوج ينسب إليه، ومن وطئ أمته فحملت وأتت بولد وصار فيها لبن فاللبن ينسب إلى السيد، فلو أن رجلاً له زوجتان فأرضعت إحداهما ولداً رضاعاً كاملاً، صار هذا الولد ولداً له، وأخاً لأولاده من هذه المرأة التي أرضعته، وأخاً لأولاده من غيرها عند جمهور أهل العلم؛ لأن لبن الفحل مؤثر، وأولاده من غير هذه المرأة اشتركوا مع الرضيع في أب واحد.

والقول الثاني: أن لبن الفحل لا يؤثر، ولكن القول الصحيح بلا شك أنه مؤثر.

قوله: «بِحَمْلٍ» أي: من نسب لبنها إليه بسبب حمل، يعني جامعها وحملت ووضعت وصار فيها لبن.

قوله: «أَوْ وَطْءٍ» هذا يمكن أن يكون فيما لو تزوج امرأة، ومع الجماع درَّت وصار فيها لبن بدون حمل، فظاهر كلام المؤلف أن هذا اللبن محرم؛ لأنه نتج عن وطء، وقد سبق لنا أن القول الراجح أنه متى وجد اللبن ناشئاً عن حمل، أو وطء، أو لعب بالثدي حتى درَّ أو غير ذلك، فإنها تكون أماً له، لكن من ليس لها سيد ولا زوج تثبت الأمومة دون الأبوة.

مسألة : إذا طلق رجل زوجته أو مات عنها وفيها لبن، ثم انقطع اللبن ثم عاد، فأرضعت به طفلاً صار ولداً لها إذا تمت شروط الرضاع، ولكن هل يكون ولداً لزوجها الذي فارقها أو لا؟

في هذه المسألة ثلاثة أقوال لأهل العلم:

القول الأول : أنه يكون ولداً له ولو بعد عشر سنوات؛ لأن هذا اللبن نشأ من الزوج الذي فارقها، فينسب إليه، وهو المشهور من المذهب، ولو كان قد مات الزوج، ولو كانت قد بانت منه، وهو قول للشافعية.

القول الثاني : أنه لا ينسب إلى زوجها؛ لأنه لما انقطع وعاد فكيف ينسب إليه؟! وولدها لو ولدت بعد البينونة لا ينسب إليه؛ لأن الولد للفراش، وهي الآن ليست فراشاً، فإذا كان لا يثبت النسب فلا يثبت فرعه وهو الرضاع، وهو ظاهر مذهب مالك.

القول الثالث : إن عاد قبل تمام أربع سنوات فهو للزوج، وإن عاد بعد أربع سنوات فلا ينسب للزوج؛ لأن أكثر مدة الحمل أربع سنوات، فإذا تجاوز مدة الحمل فلا ينسب للزوج، كما لو كان فيها ولد لم ينسب إلى الزوج، وهو قول في مذهب الشافعية.

وأقرب الأقوال: أنه إذا انقطع اللبن ثم عاد بعد البينونة أنه لا ينسب إلى الزوج الأول؛ لأنها بانت منه فلم تعد فراشاً، وإذا كان الولد من النسب لا يلحق بزوجها الذي بانت منه فإنه لا يلحق به هذا اللبن؛ لأن الرضاع مبني على النسب لقول الرسول صلّى الله عليه وسلّم: «يحرم من الرضاع ما يحرم من النسب» [(206)] هذا إذا لم تتزوج.

فإذا تزوجت بعد الزوج الأول، وفيها لبن من الزوج الأول، فهذه لها خمس حالات:

الحال الأول : أن تكون ولدت من الزوج الثاني، فاللبن للزوج الثاني على القول الصحيح، ولا ينسب إلى الأول؛ لأن الظاهر أن هذا اللبن هو لبن هذا الحمل، وهو لبن الثاني.

وقال بعض أهل العلم ـ وهو المذهب ـ: إنه إن زاد بعد الوضع فهو للثاني، وإن لم يزد فهو للرجلين جميعاً، وعلى هذا فإذا أرضعت بهذا اللبن طفلاً صار له أبوان.

الحال الثانية : ألا تحمل من الزوج الثاني فاللبن يكون للزوج الأول، حتى لو وطئها الزوج الثاني، ولو زاد اللبن.

الحال الثالثة : أن تحمل ويزيد اللبن، لكن ما ولدت، إنما زاد بالحمل فهو بينهما، والمذهب أنه للأول ولو زاد، إلا إذا كانت الزيادة في أوانها، أي: في الوقت الذي يزداد به اللبن من الحمل فيكون بينهما، وهذا هو القول الصحيح.

الحال الرابعة : أن تحمل من الزوج الثاني ولا يزيد اللبن فهو للأول؛ لأنه لما لم يزد وبقي بحاله علم أنه لا تأثير للحمل من الثاني.

الحال الخامسة : أن ينقطع اللبن ثم يعود بعد أن تتزوج بالثاني، فعلى ما اخترناه في المسألة الأولى إذا انقطع بعد البينونة ثم عاد فإنه لا ينسب إلى زوجها الذي بانت منه، فعلى هذا القول يكون للثاني بكل حال، وهذه المسألة الأخيرة فيها ثلاثة آراء لأهل العلم: رأي أنه للأول، ورأي أنه للثاني، ورأي أنه بينهما، والذي يتعين على ما اخترناه أنه يكون للثاني؛ لأنها فراشه، وإذا كان ولده يلحقها فإن الرضيع الذي ارتضع وهي عنده يكون ولداً له وحده.

هذه المسائل ليست مسائل نظرية، بل مسائل عملية؛ لأنه قد تقع كثيراً، فقد تتزوج امرأة وفيها لبن فلا بد أن نطبقها على هذه الأحوال، وكذلك تكون امرأة قد طلقها زوجها، أو مات عنها، ثم بعد مدة تدر على أحد أبنائها، أو أبناء بناتها وترضع، فلمن يكون اللبن؟ ينبني على هذا الخلاف الذي ذكرناه.

وَمَحَارِمُهُ مَحَارِمَهُ، وَمَحارِمُها مَحَارِمَهُ، دُونَ أَبَوَيْهِ، وَأُصُولِهِمَا، وَفُرُوعِهِمَا، فَتُبَاحُ المُرْضِعَةُ لأَبِي المُرْتَضِعِ وَأَخِيهِ مِنَ النَّسَبِ، وَأُمُّهُ وَأُخْتُهُ مِنَ النَّسَبِ لأَبِيهِ وَأَخِيهِ، وَمَنْ حَرُمَتْ عَلَيْهِ بِنْتُهَا فَأَرْضَعَتْ طِفْلَةً حَرَّمَتْهَا عَلَيْهِ ...................................

قوله: «ومحارمُهُ مَحَارِمَهُ ومَحَارِمُها مَحَارِمَه» أي: صار محارم من نسب لبنها إليه محارمَ للراضع، ومحارمُ المرضعة محارمَ للراضع، فهذا رجل رضع من امرأة اسمها عائشة، وعائشة لها محارم، فمحارم عائشة محارم له، فبنتها، وعمتها، وخالتها تَكُنَّ محارم له، كذلك محارم صاحب اللبن يكونون محارم له، ابنه، أبوه، أخوه، عمه، خاله، محارم وهكذا، فالمحارم في الموضعين هم الأصول، والفروع، والحواشي، وهذا بالنسبة للمرضعة ولصاحب اللبن، أما بالنسبة للرضيع فقال المؤلف:

«دُونَ أَبَويْهِ» أي: أبوي الرضيع.

قوله: «وأصولهما» وهما الجد والجدة.

قوله: «وفروعهما» وهما الإخوة والأعمام، هذه مسائل فردية فنرجع للضابط، وهو أن التحريم بالنسبة للرضيع ينتشر إلى فروعه فقط، دون أصوله وحواشيه، ثم فرع المؤلف عليه مسائل فقال:

«فتُبَاحُ المُرضِعَةُ لأبي المرتضع وأخيه من النسب» المرضعة التي أرضعت الطفل يجوز لأبي الطفل أن يتزوجها، فلو أن فاطمة أرضعت طفلاً اسمه علي، فإنه يجوز لأبي علي أن يتزوج فاطمة، ويجوز لأخي علي أن يتزوج فاطمة؛ لأنهما ليسا من فروع الرضيع.

قوله: «وأمُّه وأختُه من النسب لأبيه وأخيه» أي: يجوز لأبي الطفل أو أخيه من الرضاع أن يتزوج أخت الطفل من النسب أو أمَّه؛ لأن حواشي وأصول المرتضع لا علاقة لهم في الرضاع.

قوله: «ومن حَرُمَتْ عليه بنتها فأرضعت طفلةً حَرَّمَتْهَا عليه» فكل امرأة تحرم عليك بنتها فإنه يحرم عليك كلُّ من أرضعت، فلو أرضعت أختُه طفلةً صارت حراماً عليه؛ لأن بنتها تحرم عليه، وهذه القاعدة التي فيها نوع من التعقيد يكفي عنها قول النبي صلّى الله عليه وسلّم: «يحرم من الرضاع ما يحرم من النسب» [(207)]، فمعلوم أن أختك التي هي بنت أمك حرام عليك، فإذا أرضعت أمك طفلة صارت الطفلة أختاً لك من الرضاع، فعليك بالأصول، وليت المؤلف لم يأتِ بهذا الضابط؛ لأنه يشوش، ومعلوم أن من حرمت عليه بنتها حرمت عليه من أرضعت.

وَفَسَخَتْ نِكَاحَهَا مِنْهُ إِنْ كَانَتْ زَوْجَةً، وَكُلُّ امْرَأَةٍ أَفْسدتْ نِكاحَ نَفْسِها بِرَضَاعٍ قَبْلَ الدُّخُولِ فَلاَ مَهْرَ لَهَا، وَكَذَا إِنْ كَانَتْ طِفْلَةً فَدَبَّتْ فَرَضَعَتْ مِنْ نَائِمَةٍ، ....................................

قوله: «وفَسَخَتْ نكاحَها منه إن كانت زوجة» مثاله: إنسان وُلدت له طفلة فرآها رجل فقال: زوِّجنيها، فزوَّجه وعقد له النكاح على هذه الطفلة التي ترضع، فجاءت أخت الرجل الذي تزوج الطفلة فأرضعت الطفلة، فصارت الطفلة الآن بنت أخته فهو خالها، فينفسخ النكاح، فأفسدت أختُه عليه النكاح؛ لأن بنت أخته تحرم عليه، ويلزم الزوج نصف المهر؛ لأنه انفسخ النكاح بغير سبب من الزوجة، لكن يأخذه من أخته التي أفسدت النكاح، فيقول: أنت التي جنيت عليَّ وفسختِ النكاح فعليك نصف المهر.

قوله: «وكُلُّ امرأة أَفْسَدَتْ نِكَاحَ نَفْسِهَا بِرَضَاعٍ قَبْلَ الدُّخُولِ فَلا مَهْرَ لَهَا» هذا ـ أيضاً ـ ضابط، فكل امرأة أفسدت نكاح نفسها برضاع قبل الدخول فليس لها مهر.

مثال ذلك: رجل له زوجة كبيرة فيها لبن من غيره وتزوج طفلة صغيرة، فصار عنده زوجتان كبيرة تُرضِع، وصغيرة تَرضَع، فقامت الكبيرة وأرضعت الصغيرة، فأفسدت الكبيرة نكاحها؛ لأنها صارت أم زوجة، وأم الزوجة حرام على الزوج، والمسألة الآن قبل الدخول، وقد عين لها مهراً قيمته أربعون ألف ريال مثلاً، فإن هذا المهر يسقط؛ لأن المرأة هي التي أفسدت نكاح نفسها، وبالنسبة للطفلة يبقى نكاحها؛ لأنه ما دخل على أمها، وبنت الزوجة لا تحرم إلا إذا دخل بأمها؛ وعلى هذا فيبقى نكاح الطفلة وينفسخ نكاح المرضعة، وأما المهر الذي سمي للزوجة التي أرضعت فلا يكون لها؛ لأن كل فرقة من قبل الزوجة قبل الدخول تسقط المهر، وهذا على القول بأن تحريم المصاهرة يثبت بالرضاع، أما إذا قلنا: إن تحريم المصاهرة لا يثبت بالرضاع، فإن الكبيرة تكون أم زوجته من الرضاع، وأم الزوجة من الرضاع ـ على القول الصحيح ـ لا تحرم، لكن تبقى مسألة الجمع بينها وبين البنت، فهذا لا يجوز كما سبق.

قوله: «وكذا إن كانت طفلة فدبَّت فرضعت من نائمة» أي: الزوجة طفلة صغيرة في المهد، وكانت أخت الزوج نائمة، فقامت الطفلة تدب حتى التقمت ثدي أخت الزوج ورضعت، فيفسد النكاح؛ لأنها لما رضعت من أخته صار هو خالها، فالذي أفسد النكاح نفس الزوجة، ومهرها عشرون ألفاً تسقط عن الزوج؛ لأن الفرقة من قبل الزوجة.

فإن قال قائل: الزوجة صغيرة ما لها رأي، نقول: إن الإتلافات يستوي فيها العاقل وغير العاقل، فالإتلاف سبب، والسبب لا يشترط فيه التكليف كما قال الأصوليون، ولذلك لو أن المجنون أفسد مال إنسان ضَمِّنَّاه، فيسقط مهرها بفعلها؛ لأنها هي التي أفسدت نكاح نفسها.

وكلام الفقهاء في مثل هذه الأمور، وإن كان لا يقع، أو لا يقع إلا قليلاً يقصدون به تمرين الطالب على إدراك المسائل، فمن يتصور أن إنساناً يتزوج طفلة لها سنة ترضع؟ ثم تأتي المقادير وتدب هذه الطفلة، وتجد ثدي أخته مفتوحاً! فالغالب أن المرأة إذا نامت لا تكشف الثدي، لكن مع ذلك جاء أمر الله وهذه الطفلة وجدت الثوب مفتوحاً، أو هي عبثت بالثوب حتى انفتح ورضعت، ثم الرضاع يحتاج إلى خمس رضعات، فيقال: هذه الطفلة كل صباح يوم تدب وترضع لمدة خمسة أيام حتى تم النصاب!!

وَبَعْدَ الدُّخُولِ مَهْرُهَا بِحَالِهِ، وَإِنْ أَفْسَدَهُ غَيْرُهَا فَلَهَا عَلَى الزَّوْجِ نِصْفُ الْمُسَمَّى قَبْلَهُ، وَجَميعُهُ بَعْدَهُ، وَيَرْجِعُ الزَّوْجُ بِهِ على المُفْسِدِ، وَمَنْ قَالَ لِزَوْجَتِهِ: أَنْتِ أُخْتِي لِرَضَاعٍ بَطَلَ النِّكَاحُ، ........

قوله: «وبعد الدخول مهرها بحاله» أي: إذا أفسدت المرأة نكاحها بالرضاع بعد الدخول فلها المهر؛ لأنه استقر بالدخول لقول النبي صلّى الله عليه وسلّم: «لها المهر بما استحل من فرجها» [(208)].

وقال شيخ الإسلام: إذا أفسدته بعد الدخول فإنه لا مهر لها، لا لأنه لم يستقر، ولكن من أجل الضمان؛ لأنها لما فوَّتت نفسها على زوجها ضمنته بالمهر، وهذا القول لا شك أنه قوي، فيقول الزوج ـ مثلاً ـ: أنت أفسدت النكاح، وقيمتك هو المهر، فأعطيني القيمة.

قوله: «وَإنْ أَفْسَدَهُ غَيْرُهَا فَلَهَا على الزَّوْجِ نصْفُ المُسَمَّى قَبْله وجميعُهُ بَعْدَه وَيَرْجعُ الزَّوْجُ بِهِ عَلَى المُفْسِدِ» إن أفسد النكاح غير الزوجة، فإن كان قبل الدخول فللزوجة النصف، وإن كان بعد الدخول فللزوجة الجميع، ولكن الزوج يرجع بما غَرِمه للزوجة على من أفسده.

مثال ذلك: امرأة أرضعت زوجة أخيها، بأن تزوج طفلة صغيرة، فجاءت أخته فأرضعتها فالذي أفسد النكاح الأخت، فللزوجة نصف المهر؛ ويرجع به على الأخت؛ لأنها هي التي أفسدته وكان قبل الدخول، وإما إذا كان ذلك بعد الدخول فللزوجة المهر كاملاً ويرجع به على أخته؛ لأنها هي التي أفسدته.

فالمذهب يفرقون بعد الدخول بين ما إذا كان المفسد الزوجة أو المفسد غيرها، والفرق أنه إذا كان المفسد الزوجة فلها المهر كاملاً، تعطى إياه، ولا يرجع الزوج على أحد، وهذه المسألة قال صاحب المغني: إنه لا نزاع فيها بين الأصحاب.

وأنه إذا كان المفسد غيرها فإن مهرها سيبقى لها، والزوج يرجع على الذي أفسده، وسبق اختيار شيخ الإسلام أن المرأة إذا أفسدت نكاح نفسها بعد الدخول فإنه لا مهر لها، وقال: لأنكم قلتم فيما إذا أفسده غيرها: يرجع على المفسد، فإذا أفسدته هي يرجع عليها هي ولا فرق، فنقول: الفرق أن المهر ثبت لها بما استحل من فرجها، ولا نخالف الحديث، وكلام شيخ الإسلام أقرب إلى القياس من المذهب، وإذا تأملت وجدت أن الظلم حاصل للزوج، سواء من فعلها، أو من فعل أي إنسان آخر.

قوله: «وَمَنْ قَالَ لِزَوْجَتِهِ: أَنْتِ أُخْتِي لرضَاعٍ بَطَلَ النِّكَاحُ» مؤاخذة له بإقراره؛ لأنه أقر على نفسه بأنها أخته، وأخته لا يجوز أن يتزوجها، فيفرق بينهما، لكن لو قال ذلك مزحاً، فهل يؤاخذ أو لا يؤاخذ؟ نقول: إن علمنا بالقرائن أنه يمزح لم يؤاخذ؛ لأنه لا يمكن أن نبطل نكاحاً قائماً إلا بدليل بيِّن، وإن لم نعلم فإنه يؤاخذ بإقراره؛ لأن الأصل في الإقرار أنه صحيح.

فَإِنْ كَانَ قَبْلَ الدُّخُولِ وَصَدَّقَتْهُ فَلاَ مَهْرَ، وَإِنْ كَذَّبَتْهُ فَلَهَا نِصْفُهُ، وَيَجِبُ كُلُّهُ بَعْدَهُ، وَإِنْ قَالَتْ هِيَ ذلِكَ وَأَكْذَبَهَا فَهِيَ زَوْجَتُهُ حُكْماً، وَإِذَا شُكَّ فِي الرَّضَاعِ أَوْ كَمَالِهِ أَوْ شَكَّتِ الْمُرْضِعَةُ وَلاَ بَيِّنَةَ فَلاَ تَحْرِيمَ.

قوله: «فَإِنْ كَانَ قَبْلَ الدُّخُولِ وَصَدَّقَتْهُ فَلاَ مَهْرَ» إن كان قوله لها: إنها أخته من الرضاع قبل أن يدخل عليها، وصدقته فلا مهر؛ لأنه اتفق الطرفان على أن النكاح باطل، والنكاح الباطل لا أثر له.

قوله: «وَإِنْ كَذَّبَتْهُ فَلَهَا نِصْفُهُ» يعني قالت: إنه كاذب فلها نصف المهر، كرجل بعد أن عقد على امرأة قال: إنها أختي من الرضاع، فبالنسبة له النكاح باطل، وبالنسبة لها إن صَدَّقَتْ فالنكاح باطل، وإن كَذَّبَتْ فلها نصف المهر؛ لأن الفرقة جاءت من قبل الزوج، وكل فُرقة جاءت من قبل الزوج قبل الدخول فإن عليه نصف المهر.

قوله: «ويجب كُلُّهُ بَعْدَهُ» يعني لو قال بعد الدخول: أنت أختي للرضاع، وجب المهر كاملاً؛ لأنه استقر بالدخول، وهذا سواء صدقته أو لم تصدقه، لكن يبقى النكاح، هل يبطل أو لا يبطل؟ إن صَدَّقَتْهُ بطل بلا شك؛ لأن الطرفين اتفقا على أنه نكاح باطل، وإن كَذَّبَتْهُ بطل النكاح في حقه، ولم يبطل في حقها، وحينئذٍ يلزم الزوج بأن يطلق، فإذا قال: كيف أطلق وأنا أعتقد أنها ليست بزوجة؟ نقول: لكن هي تعتقد أنها زوجة، وبناء على اعتقادها لا يحل لها أن تتزوج أحداً؛ لأنها تعتقد أنها مع زوجها، فلا يمكن أن تنفك منك إلا بطلاق، وحينئذٍ يجبر على أن يطلق، فإن أبى أن يطلق طلق عليه القاضي؛ لئلا تبقى المرأة محبوسة.

قوله: «وَإِنْ قَالَتْ هِيَ ذلِكَ وَأَكْذَبَهَا فَهِيَ زَوْجَتُهُ حُكْماً» أي: أن المرأة قالت: إنها أخت زوجها من الرضاع، فهل ينفسخ النكاح أو لا؟ إن صدق الزوج تبين بطلانه، وليس لها مهر، سواء قبل الدخول أو بعده؛ لأنها أقرت بأن النكاح باطل، إلا إذا كان لم يتبين لها إلا بعد الدخول فلها المهر كاملاً؛ لأن الوطء حينئذٍ كان بشبهة فتستحق المهر؛ وإن كَذَّبَ فهي زوجته حكماً، أي: ظاهراً، لكن كيف تكون زوجته وهي تعتقد أنها حرام عليه؟ نقول: لكن هو لا يعتقد ذلك، وفي مثل هذه الحال يجب عليها أن تفتدي من زوجها بكل ما تستطيع، فتعطيه دراهم ليطلقها؛ لأنه لا يحل لها أن تمكنه من نفسها، وهي تعتقد أنه ليس بزوج، وماذا يصنع الزوج؟ فنقول: هي حينئذٍ في حكم الناشز، ليس لها نفقة ولا قسم إن كان معه زوجة، وفي هذه الحال يتدخل القضاء، فيلزم الزوج بأن يطلق، ولكن يعطى مهره، كما فعل النبي صلّى الله عليه وسلّم مع امرأة ثابت بن قيس رضي الله عنه التي قالت: أنا لا أطيقه، فقال: أتردين عليه حديقته؟ قالت: نعم، قال: «اقبل الحديقة وطلقها»[(209)].

وقوله: «فهي زوجته حكماً» أي: لا حقيقة؛ لأنها تعتقد أنها أخته من الرضاع، لكن القاضي يحكم بأنها زوجته؛ لأن الأصل بقاء النكاح، ودعوى الرضاع دعوى إبطال النكاح، والأصل الصحة حتى يقوم الدليل على الفساد، هذا من جهة.

ومن جهة أخرى أننا لو قبلنا قولها لأسقطنا حق زوجها، ولا يمكن لأحد أن يقبل قوله في إسقاط حق غيره إلا ببينة.

والجهة الثالثة: أننا لو قبلنا قول كل امرأة قالت لزوجها: أنت أخي للرضاع لحصل شر كثير، فكل امرأة لا تريد زوجها تقول: هو أخي من الرضاع.

أما في الباطن فإن كانت أخته من الرضاع فالنكاح باطل، وإن لم تكن أخته فهو صحيح ظاهراً وباطناً.

أما بالنسبة للزوج فإن كان الرجل يعرف أن هذه الزوجة صالحة، وأمينة، وأنها تحبه، لكن تبين لها أنها أخته من الرضاع فالواجب عليه أن يصدقها، وإذا كان لا يدري عنها، أو يشك، أو يغلب على ظنه أنها كاذبة فإنه لا يلزمه أن يصدقها.

قوله: «وَإِذَا شُكَّ في الرَّضَاعِ أَوْ كَمَالِهِ أَوْ شَكَّتِ المُرْضِعَةُ وَلاَ بَيِّنَةَ فَلاَ تَحْرِيمَ» هذه مسائل مهمة جداً، إذا شُك في الرضاع، يعني أن أهل الطفل شَكُّوا هل رضع من هذه المرأة أم لا؟ فلا تحريم؛ لأن الأصل عدم الرضاع، وإذا شُك في كماله، بأن قالوا: نعم الطفل رضع من هذه المرأة عدة مرات، لكن لا ندري أرضع خمساً أم دون ذلك؟ فلا تحريم؛ لأن الأصل الحل، وهنا لم نتيقن إلا ما دون الخمس، وهذا من أكثر ما يقع، فدائماً الذين يسألون عن هذا الرضاع، نقول: كم رضع؟ فيقولون: ما ندري، فالجواب: لا تحريم، والولد ليس ولداً لها حتى نتيقن أنه رضع خمس مرات.

وقوله: «أو شكت المرضعة» يعني شكت في الرضاع، أو في كماله، والشك هنا ليس من أهل الطفل بل من المرضعة، قالت: أنا ما أدري هل أرضعته أو لا؟ هذه صورة، والصورة الثانية: قالت: نعم أنا أرضعته، لكن لا أدري أرضعته خمساً أم أقل؟ في كلتا الصورتين لا تحريم، يعني لا يكون الولد ولداً لها.

وقوله: «ولا بينة» فإن وجدت بينة فالحكم لها، يعني مثلاً شككنا هل رضع هذا الطفل أم لا؟ فجاءنا شاهد فقال: أشهد أن هذا الطفل رضع من هذه المرأة خمس مرات، فيثبت التحريم؛ لأنه وجدت البينة، أو شككنا هل رضع خمساً أو أقل؟ فقال: أشهد أنه رضع خمساً، فيثبت التحريم.

ولكن ما هي البينة هنا؟ المشهور عند الحنابلة ـ رحمهم الله ـ أن البينة امرأة ثقة، سواء شهدت على فعلها أو على فعل غيرها، فإذا وجدت امرأة موثوقة في دينها، وفي حفظها ثبت التحريم، ودليل ذلك: أن رجلاً استفتى النبي صلّى الله عليه وسلّم في زوجته حينما قالت امرأة: إنها أرضعتهما ـ أي: الزوج والزوجة ـ فقال النبي صلّى الله عليه وسلّم: «كيف وقد قيل» [(210)]؟! بمعنى كيف تبقيها وقد قيل: إنها رضعت معك، وهذا دليل على أن البينة امرأة واحدة ثقة، وأيضاً استدلوا بأن هذا مما لا يطلع عليه إلا النساء غالباً فيكتفى فيه بشهادة امرأة واحدة، فإن شهد رجل فمن باب أولى؛ لأن الرجل أثبت شهادة من المرأة، فإذا كانت السنة النبوية أثبتت الرضاع بشهادة امرأة واحدة، فإثباته بشهادة رجل واحد من باب أولى.

وقال بعض أهل العلم: يفرق بين أن تكون المرأة شاهدة على فعلها، أو على فعل غيرها، فإن كانت شاهدة على فعلها، قبلت؛ لأنها أمينة على ذلك، ولأن هذا قد يجر إليها ضرراً، فإذا شهدت به على نفسها تقبل، وهذا الذي ورد به الحديث، وإن كانت شاهدة على فعل غيرها لم تقبل، بل لا بد من أربع نساء أو رجل وامرأتين، وجعلوها كالأموال.

---------------------

[191] سبق تخريجه ص(239).

[192] سبق تخريجه ص(299).

[193] أخرجه مسلم في النكاح/ باب التحريم بخمس رضعات (1452) عن عائشة رضي الله عنها.

[194] أخرجه موقوفاً عبد الرزاق في المصنف (7/466)، وكذا الدارقطني (4/183)، والبيهقي (7/456)، وصححه الحافظ في الفتح (9/147) موقوفاً على عائشة رضي الله عنها.

[195] أخرجه أحمد (6/255)، وأبو داود في النكاح/ باب فيمن حرم به (2061)، ومالك في الموطأ (1288)، وابن الجارود في المنتقى (173)، وابن حبان (10/28)، والحاكم (2/177)، والبيهقي (7/459)، وصححه الألباني في الإرواء (6/263) عن عائشة رضي الله عنها.

[196] أخرجه مسلم في الرضاع/ باب رضاعة الكبير (1453).

[197] سبق تخريجه ص(303).

[198] أخرجه مسلم في النكاح/ باب في المصة والمصتان (1450) عن عائشة رضي الله عنها.

[199] أخرجه مسلم في النكاح/ باب في المصة والمصتان (1451) عن أم الفضل رضي الله عنها.

[200] أخرجه أبو داود في النكاح/ باب في رضاعة الكبير (2059) عن ابن مسعود رضي الله عنه.

[201] سبق تخريجه ص(429).

[202] سبق تخريجه ص(433).

[203] أخرجه البخاري في الأضاحي/ باب من ذبح قبل الصلاة أعاد (5563)، ومسلم في الأضاحي/ باب وقتها (1961) عن البراء بن عازب رضي الله عنه.

[204] أخرجه البخاري في النكاح/ باب لا يخلون رجل بامرأة إلا ذو محرم (5232)، ومسلم في الآداب/ باب تحريم الخلوة بالأجنبية والدخول عليها (2172) عن عقبة بن عامر رضي الله عنه.

[205] أخرجه أحمد (4/33، 211)، وأبو داود في الطهارة/ باب في الاستنثار (142)، والنسائي في الطهارة/ باب المبالغة في الاستنشاق (1/66)، والترمذي في الصوم/ باب ما جاء في كراهية مبالغة الاستنشاق للصائم (788)، وابن ماجه في الطهارة/ باب المبالغة في الاستنشاق والاستنثار (407)، وصححه ابن خزيمة (150)، وابن حبان (1087).

[206] سبق تخريجه ص(239).

[207] سبق تخريجه ص(239).

[208] أخرجه الإمام أحمد (6/47)، وأبو داود في النكاح/ باب في الولي (2083)، والترمذي في النكاح/ باب ما جاء لا نكاح إلا بولي (1102)، وابن ماجه في النكاح/ باب لا نكاح إلا بولي (1879) عن عائشة رضي الله عنها، وحسنه الترمذي وصححه ابن حبان (4074)، والحاكم (2/167) وقال: «صحيح على شرط الشيخين».

[209] أخرجه البخاري في الطلاق/ باب الخلع وكيف الطلاق فيه؟ (5273) عن ابن عباس رضي الله عنهما.

[210] سبق تخريجه ص(303).

تاريخ التحديث : Feb 4, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الثالث عشر
كِتَابُ النَّفَقَاتِ

كِتَابُ النَّفَقَاتِ

يَلْزَمُ الزَّوْجَ نَفَقَةُ زَوْجَتِهِ قُوتاً، وَكِسْوَةً، وَسُكْنَاهَا بِمَا يَصْلُحُ لِمِثْلِهَا، وَيَعْتَبِرُ الْحَاكِمُ ذلِكَ بِحَالِهِمَا عِنْدَ التَّنَازُعِ،.....................

قوله: «يلزم الزوج نفقة زوجته قوتاً، وكسوةً، وسكناها بما يصلح لمثلها»[(211)].

قوله: «ويعتبر الحاكم ذلك بحالهما عند التنازع» إذا كانت الأمور ليس فيها نزاع فله أن يعطيها ما شاء أو ما شاءت ولا إشكال، لكن لو تنازعا ووصل النزاع إلى الحاكم ـ أي: القاضي ـ فهل يعتبر حال الزوج أو الزوجة؟ قال المؤلف: يعتبر حالهما جميعاً، وحينئذٍ إما أن يكونا غنيين، أو فقيرين، أو متوسطَين، أو الزوج غنياً والزوجة فقيرة، أو العكس، فهذه خمسة أحوال.

فإذا كانا غنيين يفرض الحاكم نفقة غني؛ لأن الزوج قادر، وإذا كانا فقيرين فنفقة فقير، وإذا كانا متوسطين فنفقة متوسط، وإذا كان الزوج غنياً وهي فقيرة، أو الزوج فقيراً وهي غنية، ففقهاؤنا يقولون: يلزم نفقة متوسط؛ لأن الحال مركبة من غنى وفقر.

القول الثاني: أن المعتبر حال الزوجة، فإذا كانت فقيرة فليس لها إلاّ نفقة فقيرة، ولو كان زوجها من أغنياء العالم.

مثاله: ـ زوج غني فُطُوره خبز مرقق، وبيض، وسمن، وغير ذلك، وزوجته فقيرة، فلا يعطيها إلا خبزاً يابساً مع الشاي؛ لأنها فقيرة.

القول الثالث بالعكس: أن المعتبر حال الزوج، فإذا كان فقيراً، فليس لها إلاّ نفقة فقير، وإذا كان غنياً ألزم بنفقة غني ولو كانت الزوجة فقيرة.

هذه ثلاثة أقوال لأهل العلم، وإذا وزنَّاها بالميزان المستقيم قلنا: إن الله يقول: {{لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ}}، والعلة: {{لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ مَا آتَاهَا}} [الطلاق: 7] ، وعلى هذا فالصواب أن المعتبر حال الزوج عند النزاع، وهو مذهب الشافعي، فإن كان الزوج غنياً ألزم بنفقة غني، وإن كان فقيراً ألزم بنفقة فقير، ولم يلزم بنفقة غني ولا نفقة متوسط، حتى لو كانت هي غنية.

أما الذين قالوا: إن المعتبر حال الزوجة فقالوا: إن رسول الله يقول: «ولهن عليكم رزقهن وكسوتهن بالمعروف» [(212)]، ولكن هذا في الحقيقة عند التأمل لا ينافي الآية؛ لأن المعروف ما أقرَّه الشرع قبل كل شيء، والشرع إنما أوجب ما هو مستطاع {{لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ مَا آتَاهَا}} [الطلاق: 7].

فَيَفْرِضُ لِلْمُوسِرَةِ تَحْتَ المُوسِرِ قَدْرَ كِفَايَتِهَا مِنْ أَرْفَعِ خُبْزِ الْبَلَدِ، وَأُدُمِهِ، وَلَحْماً عَادةَ المُوسِرِينَ بِمَحَلِّهِمَا، وَمَا يَلْبَسُ مِثْلُهَا مِنْ حَرِيرٍ وَغَيْرِهِ، وَلِلنَّوْمِ فِرَاشٌ وَلِحَافٌ وَإِزَارٌ وَمَخَدَّةٌ، وَلِلْجُلُوسِ حَصِيرٌ جَيِّدٌ وَزَلِّيٌّ،............

قوله: «فيفرض للموسرة تحت الموسر قدر كفايتها من أرفع خبز البلد» وهو عندنا التَّميز.

قوله: «وأدمه» وأرفع الأدم عندنا لحم الغنم.

قوله: «ولحماً عادة الموسرين» يصح الموسِرِين، والموسِرَيْنِ، فإذا كان عادة الموسرين في البلد أنه يأتي باللحم كل يوم فيأتي بها كل يوم، وإن كان كل أسبوع مرة فيأتي بها كل أسبوع مرة، وإذا كان يأتي بلحم إبل فيأتي بلحم إبل، لحم بقر فلحم بقر، لحم غنم فلحم غنم، لحم دجاج فلحم دجاج، حسب الحال.

قوله: «بمحلهما» يعني في الزمان وفي النوع، أما في الكسوة فيقول:

«وما يلبس مثلها من حرير وغيره» أي: يشتري لها من الثياب الذي يلبس مثلها، من الحرير، وغير الحرير، كالكتان والصوف، وما أشبههما.

قوله: «وللنوم فراش ولحاف وإزار ومخدة» فراش من أرفع ما يكون من الأنواع، وكذلك اللحاف والإزار، والمخدَّة ـ وهي الوسادة ـ ولأنها موسرة تحت موسر.

قوله: «وللجلوس حصيرٌ جَيد» الحصير فراش من الخوص، وهو الآن ليس بشيء عندنا، حتى الفقراء لا يستعملونه، ولكن لعله في عهد المؤلف كان يستعمل، وهذه الأشياء التي ذكرها أمثلة ولا عبرة بها، بل العبرة بالقاعدة.

قوله: «وزَلِّيٌّ» أي: بساط من الزل.

وَلِلْفَقِيرَةِ تَحْتَ الْفَقِيرِ مِنْ أَدْنَى خُبْزِ الْبَلَدِ، وَأُدُمٍ يُلاَئِمُهُ، وَمَا يَلْبَسُ مِثْلُهَا، وَيُجْلَسُ عَلَيْهِ، وَلِلْمُتَوَسِّطَةِ مَعَ المُتَوسِّطِ، وَالْغَنِيَّةِ مَعَ الْفَقِيرِ، وَعَكْسُهَا مَا بَيْنَ ذلِكَ عُرْفاً، وَعَلَيْهِ مَؤُونَةُ نَظَافَةِ زَوْجَتِهِ دُونَ خَادِمِهَا لاَ دَوَاءٌ، وَأُجْرَةُ طَبِيبٍ.

قوله: «وللفقيرة تحت الفقير من أدنى خبز البلد» أي: ويفرض الحاكم للفقيرة تحت الفقير من أدنى خبز البلد؛ لأن الواجب عليه أدنى شيء، فإن قالت: أريد من الخبز الفلاني، وهو من أرفع خبز البلد، فلا يلزم الزوج.

قوله: «وأدم يلائمه» كذلك الأدم الذي يلائمه، وهو أدنى من اللحم، كالخل، والشاي، وما أشبهه.

قوله: «وما يلبس مثلها ويجلس عليه» فيرجع في هذا للعرف.

قوله: «وللمتوسطة مع المتوسط، والغنية مع الفقير، وعكسها» أي: الفقيرة تحت الغني.

قوله: «ما بين ذلك عرفاً» أي: ما بين نفقة الفقير والغني.

قوله: «وعليه مؤونة نظافة زوجته» أي: على الزوج كلفة نظافة الزوجة، كالماء، والسدر، والمشط، وأجرة الماشطة، ومنه الدهن والشامبو وما أشبه ذلك، فكل ما فيه نظافة الزوجة يلزم الزوج، والسبب أن هذا من النفقة، والواجب أن ينفق بالمعروف.

قوله: «دون خادمها» أي: امرأة تخدمها، وظاهر هذه العبارة أنه لا يلزمه خادم لها، وليس الأمر كذلك، بل إن قوله: «دون خادمها» يدل على أن لها خادماً، ولكن المراد دون مؤونة نظافة خادمها، فنظافة الخادم ومؤونته على الزوجة، لا على الزوج، أو إذا كان الخادم له أجرة فمؤونته على نفسه.

مثال ذلك: امرأة ممن يُخدم مثلها، نقول للزوج: يجب عليك أن تأتي لها بخادم، فإن قال: هي امرأة شابة تستطيع أن تخدم نفسها، قلنا: لكن لها رزقها وكسوتها بالمعروف، وهذه امرأة ممن يخدم مثلها؛ إمَّا لكبرها، أو لصغرها، أو لشرفها، وإذا كانت المرأة ممن يخدم مثلها لهذه الأسباب الثلاثة فإنه يُلزم الزوج بخادم، ومؤونة نظافة الخادم لا تجب على الزوج، بل على الزوجة أو على الخادم نفسه.

وهذه المسألة راجعة إلى العرف، ففي عرفنا بالمملكة الخادم لا يجب لأحد، اللهم إلا في الأزمنة الأخيرة بدأ الناس يأتون بالخدم، أمَّا في الأول فلو كانت من أشرف الناس أو أغنى الناس فلا تحتاج إلى خادم، وهي قد عرفت أنها إنما جاءت لزوجها لتخدمه، لكن إذا تطورت الأحوال فالمسألة راجعة للعرف؛ لأن نصوص الكتاب والسنة أرجعت هذا الأمر إلى العرف.

قوله: «لا دواء» أي: أن الدواء لا يلزمه لزوجته، فلو أن زوجته أوجعها رأسها وقالت: أريد أن تأتي بحبوب إسبرين، فرفض الزوج، فلا يلزمه.

فإن قيل: قد سبق أنه يلزمه الدهن للرأس، والمشط وما يتعلق بذلك، وهذا أولى.

يقولون: إن المرض طارئ، وهو خلاف الأصل فلا يلزم به، لكن ما سبق من الدهن، والسدر، والمشط، والماء، فهو أمر معتاد مستمر، فيُلزم به.

وهذا التعليل وجيه في الواقع، لكن إذا نظرنا إلى قوله تعالى: {{وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ}} [النساء: 19] ، فهل من المعروف أن تكون امرأتك بها صداع، وتطلب حبة أسبرين، وتقول لها: لن آتي بها؟! ليس من المعروف؛ ولهذا لو قيل: إن الدواء يلزمه، إلاّ إذا كان الدواء كثيراً، فهذا قد نقول: إنه لا يلزم به، كأن تحتاج إلى السفر إلى الخارج، فهنا قد تكلفه مشقة كبيرة، أمَّا الشيء اليسير الذي يعتبر الامتناع عنه من ترك المعاشرة بالمعروف، فإنه ينبغي أن يلزم به.

قوله: «وأجرة طبيب» أي: لا يلزمه أجرة طبيب؛ لأن الإتيان بالطبيب يحتاج إلى مال كثير، فإن تبرع بأجرة الطبيب والدواء فهو محسن، وأما الإلزام فلا يلزم، والصحيح أنه يلزم بذلك؛ لأنه من المعاشرة بالمعروف، وقد قال تعالى: {{وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ}} [النساء: 19] .

* * *

فَصْلٌ

وَنَفَقَةُ المُطَلَّقَةِ الرَّجْعِيَّةِ، وَكِسْوَتُهَا، وَسُكْنَاهَا، كَالزَّوْجَةِ، وَلاَ قَسْمَ لَهَا،.....

قسّم المؤلف المعتدات إلى ثلاثة أقسام: قسم كالزوجة وهي الرجعية، وقسم على ضدها من كل وجه، وهي المتوفى عنها، وقسم فيه تفصيل، وهي البائن بفسخ أو طلاق، فالرجعية كالزوجة لها النفقة، والبائن بموت لا نفقة لها، والبائن بحياة لها النفقة إن كانت حاملاً وإلا فلا، وهذا التقسيم حاصر، لا يخرج عنه شيء.

والرجعية هي التي طلقها زوجها في نكاح صحيح، على غير عوض، بعد الدخول أو الخلوة، دون ما يملك من العدد، فشروطها خمسة، يقول المؤلف:

«ونفقة المطلقة الرجعية، وكسوتها، وسكناها كالزوجة» أي: أن نفقتها، وكسوتها، وسكناها، كالزوجة، والدليل قوله تعالى: {{وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ}} [البقرة: 228] .

وجه الدلالة من الآية أن الله سمى المطلقين بعولة، والأصل في الإضافة الحقيقة، فإذا قلت ـ مثلاً ـ: هذه دار زيد، فالأصل أن الدار له، إلاّ بدليل على أنها مستأجرة، أو مُعارة، أو غير ذلك، وعليه فالمطلقات الرجعيات في حكم الزوجات.

قوله: «ولا قسم لها» أي: أن الزوج إذا كان له زوجات أُخَر، وطلق واحدة منهن طلاقاً رجعياً، فإنه لا يجب لها عليه القسم.

وهل تفارق غيرها في غير هذه المسألة؟ تقدم لنا أنها تفارق غيرها في مسائل منها:

الأولى: أنها لا تستحق من الوقف إذا كان موقوفاً على امرأة غير مزوجة، فإنها إذا طلقت لا نقول: إنها الآن تستحق؛ لأنها غير مزوجة.

الثانية: أنها إذا تزوجت من أجنبي فإنها تسقط حضانتها، فإذا طُلِّقت رجعت.

وَالْبَائِنُ بِفَسْخٍ، أَوْ طَلاَقٍ لَهَا ذلِكَ إِنْ كَانَتْ حَامِلاً، ....................

قوله: «والبائن بفسخ» أنواع الفسوخ كثيرة، منها: أن تفسخ لفوات شرط، مثاله: امرأة شرطت على زوجها ألاّ يتزوج عليها فهذا شرط صحيح، فإذا تزوج عليها فلها الحق أن تفسخ العقد، ولما قيل لعمر رضي الله عنه: يا أمير المؤمنين: كيف تفسخ العقد؟ قال: مقاطع الحقوق عند الشروط[(213)]، أي: ينقطع حقها عند شرطها، فإذا فسخت العقد تكون بائناً، لا يحل لزوجها أن يراجعها، إلا أن يعقد عليها عقداً جديداً.

مثال آخر : رجل اشترط لزوجته مهراً مؤجلاً إلى شهر، فمضى الشهر وأعسر الرجل بالمهر، فهل لها الفسخ؟ تقدم أن لها الفسخ، فإذا فسخت تكون بائناً، والحاصل أن كل فرقة بغير طلاق فهي فرقة بينونة.

ومنها أن تفسخ لعيب الزوج، ومنها أن تفسخ لإعسار في صداق، وله أسباب أخر.

قوله: «أو طلاق» البائن بطلاق، كأن يكون بعوض، أو يكون آخر ما يملك من العدد، والفرق بين من طلقت على عوض وبين من طلق آخر العدد، أن من طلقت آخر العدد لا تحل للمُطلِّق إلاّ بعد زوج، ومن طُلقت على عوض تحل له بعقد جديد، وكلتاهما لا يحل لها التزين للزوج، ولا الخلوة به، ولا أن ينظر الزوج إليها، ولا أن يسافر بها.

قوله: «لها ذلك إن كانت حاملاً» أي: للبائن بفسخ أو طلاق النفقة إن كانت حاملاً، وإن لم تكن حاملاً فلا شيء لها، والدليل قوله تعالى: {{وَإِنْ كُنَّ أُولاَتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلَهُنَّ}} [الطلاق: 6] ، وأما التعليل فلأنها تحمل للمُفارِق جنيناً يجب عليه أن ينفق عليه، ولا طريق إلى الإنفاق على الجنين إلاّ بالإنفاق على أمه، وليس لها كذلك سكنى إلا أن تكون حاملاً، وهذا هو المشهور من مذهب الإمام أحمد.

القول الثاني: أنَّ لها النفقة والسكنى بكل حال سواء كانت حاملاً أم حائلاً، وهو مذهب أبي حنيفة.

القول الثالث: أنَّ لها السكنى دون النفقة، إلاّ أن تكون حاملاً، وهذا مذهب مالك والشافعي.

أما من قال: إن لها النفقة والسكنى بكل حال، فاستدل بعموم قوله تعالى: {{يَاأَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ}} [الطلاق: 1] ، و«النساء» عام إلى أن قال: {{أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ مِنْ وُجْدِكُمْ وَلاَ تُضَآرُّوهُنَّ لِتُضَيِّقُوا عَلَيْهِنَّ وَإِنْ كُنَّ أُولاَتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلَهُنَّ}} [الطلاق: 6] .

ولكن هذا القول فيه نظر من حيث دلالة الكتاب، ومن حيث معارضته للسنة، وإن كان هذا القول ذهب إليه من ذهب كعمر رضي الله عنه.

أما من حيث دلالة الكتاب فإن الله قال: {{يَاأَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ وَأَحْصَوا الْعِدَّةَ وَاتَّقُوا اللَّهَ رَبَّكُمْ لاَ تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلاَ يُخْرَجْنَ إِلاَّ أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَتِلْكَ حُدُودُ اللَّهِ وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ لاَ تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْرًا *}} [الطلاق] فهذه الجملة الأخيرة تمنع دخول البوائن في هذا العموم، ووجه المنع أن الأمر الذي يقول الله فيه: {{لاَ تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْرًا}} هو الرجعة، والبائن ليس لها رجعة.

وأما مخالفته للسنَّة فلأن فاطمة بنت قيس رضي الله عنها طلقها زوجها آخر ثلاث تطليقات، وأرسل إليها بشعير فسخطته، وأبت إلاّ أن يكون لها السكنى، فارتفع الأمر إلى الرسول عليه الصلاة والسلام فقال: «إنه ليس لها نفقة ولا سكنى» [(214)]، وفي رواية: «إنما السكنى والنفقة لمن كان لزوجها عليها رجعة» [(215)]، وهذا واضح جداً، لكنهم أجابوا على هذا بأن الله إنما قال: {{وَإِنْ كُنَّ أُولاَتِ حَمْلٍ}}؛ لأنه ربما يطول الحمل فلا ينفق الإنسان إلاّ مقدار ثلاث حيض فقط.

لكن هذا الجواب جواب بارد؛ لأن الحامل لا تزال في عدة حتى تضع الحمل، طالت العدة أم قصرت.

أما الذين قالوا: إن لها السكنى دون النفقة، إلاّ أن تكون حاملاً، فقالوا: إن الآية ظاهرة في ذلك، فأول الآيات لا شك أنه في الرجعية لقوله تعالى: {{فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ}} [الطلاق: 1، 2] ، وهذا التخيير لا يمكن في البائن.

ثم قال: {{وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ وَأَقِيمُوا الشَّهَادَةَ لِلَّهِ ذَلِكُمْ يُوعَظُ بِهِ مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا} {وَيَرْزُقْهُ مِنْ حَيْثُ لاَ يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا *}} [الطلاق] إلى هنا انتهى الكلام على الرجعية، ثم ذكر عدة الحوامل وعدة الآيسات فقال: {{أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ مِنْ وُجْدِكُمْ وَلاَ تُضَآرُّوهُنَّ لِتُضَيِّقُوا عَلَيْهِنَّ وَإِنْ كُنَّ أُولاَتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنَّ}} [الطلاق] وهذا في البائن، فلها السكنى بكل حال، والنفقةُ إن كانت حاملاً، ولا يدخل فيه الرجعيات هنا؛ لأن الرجعيات ما قال الله: {{أَسْكِنُوهُنَّ}}، بل قال الله: {{لاَ تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ}} بل يبقين في بيوتهن، فإن النهي عن الشيء أمر بضده، فتكون دلالة وجوب السكنى للرجعية من قوله: {{لاَ تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ}} أوضح من قوله: {{أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ}} فإن قوله: {{أَسْكِنُوهُنَّ}} قد يكون لمن ليست في البيت، فيقال لها: تعالي واسكني، أما الرجعية فهي في البيت.

وقالوا: إنما أمر الله بإسكانها في البيت تحصيناً لِمَائِه، ولم يجعل عليه نفقة؛ لأنها بائن منه، فيكون الأمر بالإسكان لا لأنه حق لها، ولكن من أجل تحصين مائه، ولهذا قال العلماء في قوله: {{مِنْ حَيْثُ سَكَنْتُمْ}}: «مِنْ» للتبعيض، و«حيث»: ظرف للمكان، يعني أسكنوهن بعض ما سكنتم، أي: عندكم في البيت، ولا تُكَلَّفُونَ أكثر من ذلك، بل من وُسعكم.

ودلالة القرآن على هذا القول قوية جداً، لكن يعكر عليه حديث فاطمة بنت قيس رضي الله عنها حيث قال لها النبي صلّى الله عليه وسلّم: «ليس لك نفقة ولا سكنى» ، وهذا نص صريح.

لكن قد ورد في صحيح البخاري[(216)] أنها رضي الله عنها كانت في بيتٍ وحشٍ، فأرادت الانتقال عنه خوفاً على نفسها، وفي هذه الحال لا يلزم الزوج بأن يستأجر لها ما تسكنه، فيكون معنى قوله: «ليس لك عليه سكنى» ، أي: لا تلزمينه بأن يسكنك في بيت غير البيت الأول، وفي هذا جمع بين الآية الكريمة وبين الحديث، وهذا لا شك أنه ـ في نظري ـ أقرب الأقوال، لأنه ظاهر سياق القرآن، وإن كانت المسألة لم تتضح عندي بعد، ولم أجزم فيها برأي، وإن كان ابن القيم رحمه الله يلح على أن الآيات كلها في الرجعيات، لكنه بعيد جداً؛ إذ أن الرجعية ينفق عليها سواء كانت حاملاً أو حائلاً، والرجعية لا يقال: أسكنها حيث سكنت بل يقال: لا تخرجها من بيتها، فإن صح هذا التوفيق بين القرآن والسنة فالحمد لله، وهو المتبادِر ـ والعلم عند الله ـ وإن لم يصح فإن القول بأنه لا نفقة لها ولا سكنى إلاّ أن تكون حاملاً أقرب من القول بأن لها النفقة والسكنى بكل حال؛ لأن القول بأن لها النفقة والسكنى بكل حال قول ضعيف جداً، وإن كان قد ذهب إليه من ذهب من أكابر السلف.

والعجيب أن أهل التفسير ـ رحمهم الله ـ يمرون على هذه المسألة ولا يذكرون سوى أقوال المذاهب فقط، أي: لا يأتون بالآية ومناقشاتها، وأحسن من رأيت تكلم عليها هو ابن القيم ـ رحمه الله ـ في «الزاد»، لكنه يرجح ما ذهب إليه الإمام أحمد.

مسائل:

الأولى: هل ينفق الزاني على المزني بها إذا حملت من الزنا؟

الجواب: لا ينفق عليها، وهذا لا يستثنى من القاعدة؛ لأن الحمل لا ينسب إلى هذا الزاني.

الثانية: هل تدخل الكسوة في وجوب الإنفاق؟

الجواب: نعم؛ لعموم قوله: {{فَأَنْفِقُوا عَلَيْهِنَّ}}، ولأنها في الحَرِّ والشتاء ستحتاج إلى الملابس، ولا يمكن أن تعيشَ عارية!

الثالثة: إذا أنفق عليها ثم تبين أنها ليست بحامل فما الحكم؟

الجواب: يرجع عليها بالنفقة.

وَالنَّفَقَةُ لِلْحَمْل لاَ لَهَا مِنْ أَجْلِهِ، وَمَنْ حُبِسَتْ وَلَوْ ظُلْماً، أَو نَشَزَتْ، أَوْ تَطَوَّعَتْ بِلاَ إِذْنِهِ بِصَوْمٍ، ...............................

قوله: «والنفقة للحمل لا لها من أجله» هذه المسألة فيها خلاف بين الفقهاء، فمنهم من يقول: إن النفقة للحامل من أجل الحمل.

ومنهم من يقول: إن النفقة للحمل، لا للحامل من أجله، وهل الخلاف معنوي أو لفظي؟ الخلاف معنوي، ولننظر أي القولين أسعد بالدليل؟

الذين قالوا: إن النفقة للحامل من أجل الحمل قالوا: إن الله يقول: {{وَإِنْ كُنَّ أُولاَتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنَّ}} [الطلاق: 6] ، ولم يقل: أنفقوا على الحمل وعلى هذا فتكون النفقة للحامل من أجل الحمل.

والذين قالوا: إنها للحمل، قالوا: إن ما كان علة للحكم يكون هو محل الحكم، وعلة الحكم ليست كونها مُطَلَّقة أو مفسوخةً، بل علة الحكم أن فيها حملاً، فيكون الحكم تابعاً لعلته؛ ولهذا قال تعالى: {{حَتَّى يَضَعْنَ حَمْلَهُنَّ}} مع أنهن بعد الولادة مباشرة قد يَكُنَّ محبوسات على الحمل للتعب والوجع والإرضاع، ومع ذلك فإذا وضعت الحمل فلا نفقة، فدل هذا على أن النفقة للحمل، لا لها من أجله.

ويدل على ذلك أيضاً أنها إذا لم تكن حاملاً فليس لها شيء، فالحمل الذي هو سبب الوجوب تكون النفقة له، وهذا القول أرجح، لكنه لما كان لا طريق لنا إلى إيصال النفقة إلى الحمل إلاّ عن طريق تغذيته بالأم، صار الواجب الإنفاق على هذه الأم من أجل الحمل، والقاعدة في ذلك أن كل إنسان ينسب إليه حمل امرأة يجب عليه الإنفاق عليها، سواء كانت زوجة أم غير زوجة، وبناء على ذلك لو وطئ امرأة بشبهة وحملت منه وجب عليه الإنفاق، ولو أنه أعتق أمته بعد أن حملت منه وجب عليه الإنفاق، مع أنه إذا أعتقها زال سبب وجوب النفقة؛ لأنها ليست زوجة ولا مملوكة، لكن من أجل أن الحمل الذي في بطنها له.

ويترتب على هذا الخلاف أمور، منها:

زكاة الفطر، مثاله : امرأة بائن حامل مر عليها رمضان وجاء العيد فالذي ينفق عليها الزوج، فهل يجب عليه فطرة الحامل؟

ينبني على الخلاف، إذا قلنا: إنَّ النفقة للحمل، لم تجب عليه الفطرة، وإذا قلنا: إن النفقة لها وجبت عليه الفطرة؛ لأن الحمل لا يجب إخراج الفطرة عنه، وإنما يستحب، على خلاف في ذلك، أما إن قلنا: إن النفقة للأم، فالأم حية تأكل وتشرب، فيجب عليه فطرتها.

ومنها لو كانت الزوجة ناشزاً وهي حامل فهل لها نفقة؟ ينبني على الخلاف، إن قلنا: النفقة للحمل وجب لها النفقة؛ لأن الحمل ليس بناشز، وإن قلنا: إن النفقة لها، سقطت نفقتها؛ لأنها ناشز.

قوله: «ومن حبست ولو ظلماً» الحبس إما أن يكون بحق يمكنها الخلاص منه، أو لا، فإن كان بحق، وكانت ظالمة يمكنها أن تتخلص منه، فلا شك أن نفقتها تسقط، كأن تكون مدينة لشخص، وهي غنية وما طالت، فشكاها فحبست بحق، فهذه تسقط نفقتها؛ لأنها لو شاءت لتخلصت.

لكن لو حبست ظلماً، كأن تكون اتهمت بشيء ـ مثلاً ـ وهي بريئة، فالمذهب أنها تسقط نفقتها، والصحيح أنها لا تسقط؛ لأن تعذر استمتاعه بها ليس من قبلها، فيكون كما لو تعذر استمتاعه بها لمرض أو نحو ذلك.

قوله: «أو نشزت» النشوز لغة من النَّشَز هو الارتفاع، وفي الشرع: معصية الزوجة زوجها فيما يجب عليها، ومن ذلك إذا كانت تأبى إذا دعاها إلى فراشه، أو تأبى إذا منعها من الخروج، أو تأبى إذا ألزمها بالحجاب الشرعي الإسلامي، وهو أن تغطي المرأة جميع بدنها من وجه ورأس وكفين.

قوله: «أو تطوعت بلا إذنه بصوم» ولو كان هذا الصوم تابعاً لفريضة كصوم ست من شوال.

والصوم مطلق، ومقيد بزمن، ومقيد بفريضة، فالمقيد بفريضة مثل: صيام ست من شوال، والمقيد بزمن كيوم عرفة، ويوم عاشوراء، ويمكن أن نجعل منه صيام ثلاثة أيام من كل شهر، والمطلق بقية الصيام غير المقيد، فالمرأة إذا تطوعت بأي شيء من هذه الأقسام بغير إذن الزوج فإنه ليس لها نفقة.

وظاهر كلام المؤلف سواء كان في حضور الزوج أم في غيبته، أما إذا كان في حضوره فقد يقال: إن ما ذكره المؤلف وجيه؛ لأنها إذا صامت سوف تمنعه من كمال الاستمتاع، وإذا قدر أنها لا تمنعه؛ لأن له أن يستمتع بها ولا يفسد صومها، فإن ذلك قد يُلحقه حرجاً؛ إذ إنه قد يتحرج من أن يفسد عليها صومها، وإن كان له الحق في أن يفسده.

فأقول: إذا كان حاضراً، وتطوعت بالصوم بغير إذنه فإن سقوط نفقتها ظاهر، لكن إذا كان غائباً فإنه لا تسقط النفقة؛ لأنه في هذه الحال لا تفوت عليه مقصوده، فقد يقيد كلام المؤلف بذلك، فيقال: بحضوره، وقد يؤيد هذا التقييد قوله: «بلا إذنه» ؛ لأن الغالب أن الزوج إذا كان غائباً ألاّ تستأذنه، اللهم إلا إذناً عاماً إذا أراد أن يسافر قالت له: تسمح لي أن أصوم تطوعاً، فيُمْكِن.

والإذن نوعان:

الأول: لفظي، بأن يأذن لها لفظاً.

الثاني: عرفي، وهو الإقراري بأن يراها تصوم تطوعاً ولا يمنعها، فإن هذا دليل على أنه راضٍ بذلك، وإن كان الأفضل أن تستأذنه بلا شك؛ لأنه قد يرضى مجاملة وخجلاً.

أَوْ حَجٍّ، أَوْ أَحْرَمَتْ بِنَذْرِ حَجٍّ أَوْ صَوْمٍ، أَوْ صَامَتْ عَنْ كَفَّارَةٍ أَوْ قَضَاءِ رَمَضَانَ مَعَ سِعَةِ وَقْتِهِ، أَوْ سَافَرَتْ لِحَاجَتِهَا وَلَوْ بإِذْنِهِ سَقَطَتْ، وَلاَ نفَقَةَ وَلاَ سُكْنَى لِمُتَوفًّى عَنْهَا، وَلَهَا أَخْذُ نَفَقَةِ كُلِّ يَوْمٍ مِنْ أَوَّلِهِ لاَ قِيمَتُهَا،......................

قوله: «أو حج» أي: كذلك إذا أحرمت بحج وهذا أشد من الصوم من عدة أوجه:

الأول : أنه يحتاج إلى سفر.

الثاني : أنه يلزم فيه الإتمام.

الثالث : أنه لا يجوز فيه الجماع، ولا مقدماته، بخلاف الصوم، فإن مقدمات الجماع تجوز فيه، فهي إذاً ستمنع زوجها من أشياء كثيرة.

فإذا أحرمت بحج تطوع بغير إذنه فإنها تسقط نفقتها، لكن الغالب أن ذلك لا يقع، وأنها لن تسافر إلى مكة بدون إذنه، ولو تطوعت بعمرة فإنه مثله، والقاعدة أن المرأة إذا تلبست بعبادة تمنعه من كمال الاستمتاع فإنها تسقط نفقتها.

ولو تطوعت بصلاة بلا إذنه فهل نقول: تسقط نفقتها، أو نقول: إن زمنها قصير؟ ظاهر كلام المؤلف أن الصلاة ليست كالصوم والحج؛ وذلك لقصر وقتها.

وعُلم من قوله: «بلا إذنه» أنه لو فعلت ذلك بإذنه، لم تسقط النفقة؛ لأنه أذن لها، وفوّت على نفسه الاستمتاع.

قوله: «أو أحرمت بنذر حج» فتسقط نفقتها؛ لأنها هي السبب في إيجاب ذلك عليها.

مثاله : امرأة نذرت أن تحج فيلزمها أن توفي بنذرها، فقالت لزوجها: إني نذرت أن أحج هذا العام، فقال: لا تحجي، فحجَّتْ، فليس لها النفقة؛ لأنها هي السبب في وجوب ذلك عليها.

فإن أذن لها بالنذر فليس لها النفقة على المذهب، والصحيح أن لها النفقة، فمثلاً قالت: أنا إن شفاني الله من مرضي، أو شفى ولدي من مرضه أحب أن أنذر لله تعالى حجة، فقال: لا مانع، فهنا يجب عليه أن ينفق عليها؛ لأنه أذن لها بالنذر.

وكل شيء يكون هو السبب في منع نفسه من الاستمتاع فإن هذا لا تسقط به النفقة.

وقال بعض العلماء: إذا تطوعت المرأة بالصوم فإنه يجب عليه الإنفاق، وعللوا ذلك بأنه يمكنه أن يُفَطِّرَها.

ولكن تقدم لنا أن الراجح أن نفقتها تسقط؛ لأن الزوج قد يتحرج من إفساد صومها إذا صامت، ولأن قوله صلّى الله عليه وسلّم: «لا يحل لامرأة أن تصوم وزوجها شاهد إلاّ بإذنه» [(217)]، يدل على أنها عاصية في هذا فلا ينبغي أن تقابل بالرخصة.

قوله: «أو صوم» «صوم» معطوفة على حج، فيكون المعنى أو أحرمت بنذر صوم، وهنا هل نقدر الفعل على حسب المعطوف عليه، ونقول: أحرمت بنذر صوم، أو نقدِّره بما يناسب؟

نقول: إن كان يصلح أن أقول: أحرمت بالصوم، أي: دخلت في حرماته وبما يحرم به، صح أن نجعلها معطوفة على كلمة (حج)، والعامل واحد، وإن كان لا يصح فإنه لا بد أن نقدر لقوله: «أو صوم» فعلاً مناسباً، كأن نقول: أو شرعت بنذر صوم، ونظير هذا قول الشاعر:

علفتها تبناً وماءً بارداً

أي: علّف بعيره أو ماشيته تبناً، والتبن يعلَّف، لكن الماء البارد لا يعلف فيكون التقدير: وسقيتها ماءً بارداً.

قوله: «أو صامت عن كفارة» إذا صامت عن كفارة فإنها تسقط نفقتها؛ لأنها السبب في وجوب الكفارة عليها، وقال بعض أهل العلم: لا تسقط النفقة؛ لأن الكفارة حق واجب لله تعالى، ولا يخلو أحد من الخطأ، فربما تقتل صبيها خطأً فيجب عليها صيام شهرين متتابعين، وربما تحلف على يمين بناء على أنها ستبر بها ثم تحنث، وهذا أمر معتاد ويقع كثيراً، فكيف نقول بسقوط نفقتها؟! فالصواب أنه لا تسقط نفقتها بالكفارة، بخلاف النذر؛ لأن النذر هي التي عقدته، وهو منهي عنه في الأصل.

قوله: «أو قضاء رمضان مع سعة وقته» إذا صامت عن قضاء رمضان فلا يخلو من حالين:

الأولى: أن يكون الوقت متسعاً.

الثانية: أن يكون الوقت ضيقاً، وهذا إذا بقي من شعبان بمقدار ما عليها من رمضان، كأن يكون عليها صيام عشرة أيام من رمضان واليوم هو التاسع عشر من شعبان، ففي هذه الحال إذا صامت لا تسقط نفقتها؛ لأن الوقت مضيق.

أما في الوقت الموسع فتسقط نفقتها، فإن بقي من الأيام ضِعف ما عليها من الأيام سقطت نفقتها في جميع أيامها، وإن بقي عليها أقل سقطت نفقتها بمقدار الزائد.

مثاله : إذا كان بقي على رمضان خمسة عشر يوماً، وعليها صيام عشرة أيام، وصامت، فهنا يسقط من نفقتها خمسة أيام، وإن كان بقي عشرون يوماً، أو أكثر سقطت النفقة كلها، قالوا: لأنه بإمكانها أن تؤخر إلى أن يضيق الوقت.

ولكن هذا تعليل عليل للآتي:

أولاً: أن قضاء رمضان أمر لا بد منه وكونه موسعاً فهو كالصلاة، فلو أنها قامت تصلي في أول الوقت فلا تسقط نفقتها، ولا نقول: تسقط نفقتها إلا إذا ضاق الوقت، فكذلك الصيام.

ثانياً: أن قضاء هذه الأيام لا بد منه، وإذا كان لابد منه فسواء فعلته في أوله أو آخره.

ثالثاً: أنَّ الأفضل في مثل هذه العبادة أن تبادر بها، وهذا أريح لها وأشد اطمئناناً لقلبها.

فالصواب أنه إذا صامت لقضاء رمضان لا تسقط نفقتها، سواء كان ذلك مع سعة الوقت أو ضيقه، وهذا قول في مذهب الإمام أحمد.

وكل ما سبق فيما لو كان بدون إذن الزوج، أما مع إذنه فإنه لا تسقط نفقتها؛ لأنه هو الذي رضي بنقص استمتاعه من زوجته، والحق له.

قوله: «أو سافرت لحاجتها ولو بإذنه سقطت» إذا سافرت فلا تخلو من أحوال:

الأولى: أن يكون السفر لحاجته هو.

الثانية: أن يكون لحاجتها هي.

الثالثة: أن يكون لحاجتهما جميعاً.

الرابعة: أن يكون لحاجة غيرهما، كحاجة أبيها مثلاً.

الخامسة: أن يكون عبثاً، وهذا بعيد، لكن لا يمنعه العقل.

فإن سافرت لحاجته فنفقتها باقية؛ لأنها سافرت من أجله ومن مصلحته، أما إذا سافرت لحاجتها بغير إذنه سقطت النفقة؛ لأنها منعته من الاستمتاع، فإن قالت الزوجة: أنا لم أمنعه من السفر، إن شاء فليسافر معي، نقول: هو لا يريد السفر، وليس من العادة أن الزوج يتبع زوجته، فإذا سافرت سافر، وإذا أقامت أقام.

فإن سافرت لحاجتها بإذنه، كأن تقول له: أريد أن أراجع الطبيب، أو أذهب لأختبر في كلية أخرى في الرياض ـ مثلاً ـ فأذن لها الزوج، فكذلك تسقط نفقتها، وهذا قول ضعيف.

والصواب أنه إذا أذن فإن نفقتها باقية؛ لأنه هو الذي وافق.

وإذا كان السفر لحاجة غيرهما، كأن تريد السفر مع أمها لتمرضها فإن نفقتها تسقط، فإن أذن الزوج فالصحيح أنها لا تسقط.

والمهم أن الاستمتاع حق للزوج، فإذا أسقطه فحقوق الزوجة لا تسقط به؛ لأنه لو شاء لقال: لا، فإذا قال: لا، فحينئذٍ إما أن تطيعه، وإما أن تعصيه، فإن عصته فهي ناشز، ولا نفقة لها، وإن أطاعته بقيت نفقتها.

وإن كان السفر لحاجتهما فإنها لا تسقط النفقة؛ لأنه أذن بذلك ولأنه لم تتمحض المصلحة لها.

والخلاصة ـ على الأرجح ـ أن الأصل وجوب النفقة بمقتضى العقد، كما قال النبي صلّى الله عليه وسلّم: «ولهن عليكم رزقهن وكسوتهن بالمعروف» [(218)]، وهذا الأصل لا يمكن سقوطه إلا بمقتضى دليل شرعي، والدليل الشرعي هو أن يقال: هذه النفقة في مقابل الاستمتاع، فمتى فوتت المرأة الاستمتاع أو كماله على الزوج بدون رضاً منه سقطت نفقتها، ومتى لم تفوته إلاّ بإذنه فإنها لا تسقط؛ لأنه راضٍ بذلك، هذه هي القاعدة التي هي مقتضى الأدلة الشرعية.

قوله: «ولا نفقة ولا سكنى لمتوفى عنها» هذا هو القسم الثالث الذي أشرنا إليه في أول الفصل حين قلنا: إن المعتدات ثلاثة أقسام: قسم لها السكنى والنفقة بكل حال وهي الرجعية، وقسم ليس لها نفقة ولا سكنى إلاّ إن كانت حاملاً، وهي البائن في الحياة، وقسم ليس لها نفقة ولا سكنى مطلقاً وهي المتوفى عنها، وهي البائن بالموت.

وهل نقول في الميت: «مُتَوَفًّى» اسم مفعول، أو نقول: « مُتَوفٍّ» اسم فاعل؟ الأصل أن يقال: متوفًّى؛ لقوله تعالى: {{اللَّهُ يَتَوَفَّى الأَنْفُسَ حِينَ مَوْتِهَا}} [الزمر: 42] ، وقوله: {{قُلْ يَتَوفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ}} [السجدة: 11] فالميت متوفًّى، ويمكن أن يقال: متوفٍّ، بمعنى أنه استوفى أجله ورزقه.

فالمتوفى عنها زوجها لا نفقة لها، ولا سكنى، ولو كانت حاملاً، أما إذا لم تكن حاملاً فالأمر ظاهر؛ لأنها بانت، وأما إن كانت حاملاً فلا نفقة لها أيضاً.

فإن قيل: أي فرق بينها وبين البائن في حال الحياة؟

الجواب: أن البائن في حال الحياة ـ إذا كانت حاملاً ـ أوجبنا الإنفاق على زوجها في ماله، وأمَّا المتوفى عنها زوجها فالمال انتقل للورثة فكيف نجعل النفقة في التركة؟! فنقول: لا نفقة لها وإن كانت حاملاً.

فإن قيل: ماذا نصنع فيما إذا حملت، وقد قلنا فيما سبق: إن النفقة للحمل، لا لها من أجله؟

يقولون: إن النفقة تجب في حصة هذا الجنين من التركة، فإن لم يكن تركة، كأن يموت أبوه ولا مال له، فإن النفقة تجب على من تلزمه نفقته من الأقارب، كأن يكون له إخوة أغنياء أو أعمام.

قوله: «ولها أخذ نفقة كل يوم من أوله» «لها» الضمير يعود على الزوجة، والرجعية، والبائن في الحياة إن كانت حاملاً، فيكون المعنى أن لكل من لها النفقة من هؤلاء الثلاث نفقة كل يوم من أوله، فيأتيها بالفطور، والغداء، والعشاء، من أول اليوم، يعني إذا طلعت الشمس تقول لزوجها: أريد الفطور، والغداء، والعشاء، الآن!

لكن هذا قول بعيد من الصواب، بعيد من قوله تعالى: {{وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ}} [البقرة: 228] لأنه ليس من المعروف أن تطلب المرأة الفطور والغداء والعشاء في أول النهار، ولهذا لو قال لها الزوج: سآتي بالفطور والغداء والعشاء في هذا الوقت، لقالت: لا؛ لأنه سيفسد علي، فإن أصرَّ على الإتيان بها أول النهار فعلى المذهب له ذلك، والصواب في هذه المسألة أنه يرجع في ذلك إلى العرف، فهذا الذي دل عليه القرآن والسنة، قال النبي صلّى الله عليه وسلّم: «ولهن عليكم رزقهن وكسوتهن بالمعروف» [(219)].

قوله: «لا قيمتها» يعني ليس لها قيمة النفقة، فلو قالت الزوجة: أريد القيمة، فثمن الفطور ريال ونصف، والغداء ريالان، والعشاء ريالان، فالجميع خمسة ريالات ونصف أعطنيها، فإنه ليس لها ذلك.

وَلاَ عَلَيْهَا أَخْذُهَا، فَإِنِ اتَّفَقَا عَلَيْهِ، أَوْ عَلَى تَأْخِيرِهَا، أَوْ تَعْجِيلِهَا مُدَّةً طَويلَةً أَوْ قَلِيلَةً جَازَ، وَلَها الْكِسْوَةُ كُلَّ عَامٍ مَرَّةً فِي أَوَّلِهِ، وَإِذَا غَابَ وَلَمْ يُنْفِقْ لَزِمَتْهُ نَفَقَةُ مَا مَضَى، وَإِنْ أَنْفَقَتْ في غَيْبَتِهِ مِنْ مَالِهِ فَبَانَ مَيْتاً غَرَّمَهَا الْوَارِثُ مَا أَنْفَقَتْهُ بَعْدَ مَوْتِهِ.

قوله: «ولا عليها أخذها» يعني لو أتى هو بالدراهم، وقال: أنا مشغول ولا أستطيع أن آتي بالفطور والغداء والعشاء، ولكن خذي الدراهم، فهل يجب عليها أن تأخذ المال؟ لا يجب عليها، بل ما لها إلا الطعام والشراب، وبهذا نعرف أن ما ذكر الله عزّ وجل من إطعام المساكين في كفارة الظهار، وكفارة اليمين، وفدية الصوم، أن الواجب الإطعام، وأن الدراهم لا تجزئ.

لكن لو جرى العرف بأن الرجل يعطي زوجته قيمة النفقة فهنا لا بأس، لكن المحظور أن يُلزِم الحاكمُ أو القاضي الزوجَ بالقيمة.

وقد أنكر ابن القيم هذا إنكاراً عظيماً، وقال: ليس في الكتاب ولا في السنة أن تلزم المرأة الزوج بالقيمة، إلاّ أن صاحب الفروع رحمه الله قال: يتوجه الجواز عند الشقاق، أي: عند الشقاق بين الزوجين، أي: فإذا اضطر الحاكم إلى أن يفرض النفقة بالقيمة؛ ليرفع الشقاق والنزاع بينهما فلا بأس؛ لأنه لو فرض النفقة خبزاً، وتمراً، ولحماً، وما أشبه ذلك، فإنه يستمر الشقاق؛ لأنه قد يأتيها بخبز من أحسن الخبز، وتقول: هذا لا أريده، هذا مخبوز منذ يومين، مع أنه لم يخبز إلاّ تلك الساعة، أو يأتيها بالتمر فتقول: أنا لا أريد تمراً مبرداً، أو يأتيها باللحم فتقول: لا أريد هذا اللحم، أنا لا آكل لحم الجمل، أريد لحم غنم، أو لحم دجاج، فهنا إذا اضطر الناس إلى أن يفرض الحاكم النفقة من الدراهم فما قاله صاحب الفروع رحمه الله متوجِّه؛ لأن فيه فضّاً للنزاع والشقاق، ولهذا قال في «الروض»: «ولا يملك الحاكم فرض غير الواجب ـ كدراهم ـ إلاّ بتراضيهما»[(220)].

قوله: «فإن اتفقا عليه» أي: على أخذ القيمة.

قوله: «أو على تأخيرها أو تعجيلها مدة طويلة أو قليلة جاز» لأن الحق لا يعدوهما، فإذا رضيت بما تشاء ووافق فلا حرج، فلو اتفقا على أن يسلمها كل يوم عشرة ريالات بدلاً عن النفقة جاز، أو اتفقا على أنه يسلمها في أول كل شهر ثلاثمائة ريال، أو يسلمها آخر كل شهر ثلاثمائة ريال فإنه جائز ولو أسقطت النفقة عنه جاز؛ لأن الحق لها.

قوله: «ولها الكسوة كل عام مرة في أوله» أي: أول العام، فإذا دخلت السنة كساها، لكن ما المراد بأول العام هل هو شهر محرَّم؛ لأنه أول شهر في السنة، أو المراد أولُ عامٍ حصل فيه الزواج ووجوب النفقة؟ الظاهر أن المراد الأخير، لكن لو كان المراد الأول، وقد عقد عليها في نصف السنة فيعطيها في نصف السنة نصف الكسوة، فإذا جاء شهر محرَّم أعطاها كسوة كاملة للعام المقبل، لكن الصحيح الذي يظهر أننا نعتبر العام من حين العقد، كما أننا نعتبر عقد الأجرة فيما لو استأجر إنسانٌ بيتاً لمدة سنة فتبتدئ من العقد، سواء في نصف العام الهجري أو آخره.

وقوله: «الكسوة» ماذا يعطيها من الكسوة؟ إذا كنَّا في الصيف فيعطيها كسوة الصيف والشتاء، وإذا كنَّا في الشتاء يعطيها كسوة الشتاء والصيف جميعاً، ولها أن تلزمه بهذا، بمعنى أننا لو كنَّا في الصيف فقالت: أنا أريد ثلاثة أثواب للصيف، وعشرة أثواب للشتاء، وأريدها الآن، فإن لها أن تلزمه بذلك.

مسألة : لو دخل عام جديد وكسوتها للعام الماضي باقية، فهل تُلزِمه بكسوة جديدة؟

المذهب أنها تُلزِمه؛ لأن المؤلف يقول: «ولها الكسوة في كل عام مرة في أوله» ولم يقل: لها الكسوة إن صارت الأولى خلِقَة ولا تصلح للاستعمال، بل وأبلغ من ذلك يقول الأصحاب ـ رحمهم الله ـ: إن الغطاء والفراش وما أشبه ذلك يجدد لها كل سنة مع الكسوة.

ولكن هذا قول ضعيف، والصواب أن نرجع في ذلك إلى ما دل عليه الكتاب والسنة، وهو الإنفاق بالمعروف، وليس هذا من المعروف، فليس من المعروف أن يأتي الإنسان لزوجته بالثياب مع صلاحية الثياب الأولى للاستعمال، والعادة والعرف أنه كلما صارت الثياب لا تصلح للاستعمال جدَّدها الزوج؛ ولهذا لو أن هذه الثياب احترقت قبل أن تتم السنة فعلى المذهب لا يلزم الزوج بشراء كسوة جديدة إلاّ في بداية العام، وعلى القول الراجح يلزمه، اللهم إلاّ إذا كانت الزوجة قد تعدَّت أو فرَّطت، فقد نقول: لا يلزمه، أو كانت امرأة كلَّما ظهرت أثواب جديدة قالت لزوجها: أريد منها فهنا لا يلزمه.

فالصحيح أن المرجع إلى العرف، وأنه متى كانت المرأة محتاجة إلى الكسوة أو النفقة تبذل لها.

إن استغنت بكسوة قديمة أو بغيرها، كأن يكون لها أقارب وأصحاب أعطَوْها كسوة ودخل العام وعندها هذه الكسوة، فلا يلزم الزوج بشراء كسوة جديدة، إلاّ إذا قالت: أنا أريد بيع ما جاءني من الهدايا، وأطالبك بكسوة جديدة، فلها ذلك.

قوله: «وَإذا غاب ولم ينفق لزمته نفقة ما مضى» مثاله: رجل قال لزوجته: سأسافر لمدة شهر واحد، وأعطاها نفقة شهر، لكنه بقي في سفره شهرين أو ثلاثة، ثم رجع فلا تسقط النفقة بمضي الزمان، بل يلزمه نفقة ما مضى، فإذا أنفقت على نفسها فإنها ترجع على زوجها بما أنفقت؛ لأنه مطالب بالنفقة، إلاّ إذا أنفقت على نفسها تبرعاً، وقالت: أنا أسامحه فيما مضى، فهو حق لها، ولها أن تسقطه.

وهذا بخلاف نفقة الأقارب، فإنه لو غاب عن قريبه ولم ينفق لم يلزمه نفقة ما مضى، وفرقوا بينهما بأن نفقة الأقارب لدفع الحاجة، ونفقة الزوجة من باب المعاوضة، والمعاوضة لا تسقط بمضي الزمان، بخلاف ما كان لدفع الحاجة، فهذا القريب اندفعت حاجته وانتهى.

قوله: «وإن أنفقت في غيبته من ماله فبان ميتاً غرَّمها الوارث ما أنفقته بعد موته» مثاله: رجل غاب عن زوجته وتوفي، ولم تعلم الزوجة بوفاته، وبقيت بعد موته تنفق من المال، فللوارث أن يضمنها كل ما أنفقته بعد موته.

فإذا قالت: أنا لا أدري، والأصل بقاء حياته، قلنا: هذا صحيح، ولكنه لا يوجب سقوط الضمان عنك، وإنما يوجب سقوط الإثم من الإنفاق من مال الورثة بدون إذنهم؛ لأنك لا تعلمين، ولأن هذا حق آدمي، وحقوق الآدميين لا فرق فيها بين الجاهل والعالم إلاّ في الإثم فقط، وأما في الضمان فإنها تضمن.

* * *

فَصْلٌ

وَمَنْ تَسَلَّمَ زَوْجَتَهُ، أَوْ بَذَلَتْ نَفْسَهَا، وَمِثْلُهَا يُوطأُ وَجَبَتْ نَفَقَتُهَا، وَلَوْ مَعَ صِغَرِ زَوْجٍ، وَمَرَضِهِ، وَجَبِّهِ، وَعُنَّتِهِ، وَلَهَا مَنْعُ نَفْسِهَا حَتَّى تَقْبِضَ صَدَاقَهَا الْحَالَّ، فَإِنْ سَلَّمَتْ نَفْسَهَا طَوْعاً، ثُمَّ أَرَادَتِ الْمَنْعَ لَمْ تَمْلِكْهُ، ..........................................

قوله: «ومن تسلم زوجته أو بذلت نفسها ومثلها يوطأ وجبت نفقتها» هذا الفصل أراد به المؤلف ـ رحمه الله ـ بيان متى تجب النفقة، هل هو بالخطبة أو بالعقد، أو بالدخول، أو بالتسليم؟

أما الخطبة فلا تجب بها النفقة؛ لأنه لم يتم العقد ولا تكون بها زوجته، وأما العقد فتكون به زوجته، ولكن لا تجب به النفقة؛ لأنه لم يستمتع بها، والنفقة تكون في مقابل الاستمتاع بالزوجة.

وأما الدخول فإنه لا عبرة به أيضاً؛ لأنه إذا حصل الدخول المسبوق بالتسليم والتمكين فإن العبرة تكون بالتمكين، فإذا تسلمها، أو بذلت نفسها، وقالت: نحن مستعدون متى شئت، فإنه تجب نفقتها، إلاّ أن المؤلف اشترط شرطاً، وهو أن يكون مثلها يوطأ، والتي مثلها يوطأ، قال العلماء: هي التي تم لها تسع سنوات، فما الدليل؟

الحقيقة أنه لا دليل على هذا، لكن العادة تقتضيه، والنبي صلّى الله عليه وسلّم تزوج عائشة رضي الله عنها وهي بنت ست سنين وبنى بها وهي بنت تسع سنين[(221)]، لكن هذا لا يقتضي تحديد المدة بالتسع، إلاّ أن الغالب أن بنت التسع تتحمل الجماع فلهذا علقوها بالتسع.

وقال بعض أهل العلم: التي يوطأ مثلها هي من تتحمل الجماع، سواء كان عمرها تسع سنين أو عشراً أو إحدى عشرة؛ لأن النساء يختلفن، فبعض النساء يمكن في ثمان سنوات أن تتحمل الرجل، وبعضهن في عشر سنوات، أو إحدى عشرة سنة، ولا تتحمل الرجل، وعلى هذا فيكون التحديد بالتسع بناءً على الغالب.

ونظير ذلك من بعض الوجوه أن كثيراً من أهل العلم قيدوا التمييز بتمام سبع سنوات، مع أن بعض الناس قد يميز لأقل من ذلك، وبعض الناس قد لا يميز لأكثر من ذلك، ولكن الغالب أن التمييز يكون لسبع سنين، ومعلوم أن النوادر والشواذ لا تخرم القواعد، فإذا كان الغالب هو تسع سنين فليكن هو المقيد؛ لأنه الأقرب إلى ضبط الناس وعدم النزاع، فإذا تسلمها ولها تسع سنوات وجب عليه الإنفاق عليها؛ لأنه إذا تسلمها فقد تمكن من الاستمتاع منها غاية التمتع.

وقوله: «أو بذلت نفسها» يعني قالت: لا مانع لدينا من الدخول، ولكن الزوج قال: أنا لا أريدها الآن، عندي اختبارات لمدة شهر، وسآخذها بعد هذا الشهر، فمدة هذا الشهر تجب فيه النفقة على الزوج؛ لأن الامتناع من قِبله.

قوله: «ولو مع صغر زوج» مثاله : إنسان عمره سبع سنين ـ ومثله لا يطأ ـ تزوج ابنة عشر سنين، فإذا تسلَّمها وجب عليه نفقتها؛ لأن المانع من الاستمتاع من قبل الزوج، أما الزوجة فليس فيها موانع، وهي محل للاستمتاع فلما كان المانع من قِبله أوجبنا عليه النفقة.

قوله: «ومرضه» أي: بعد أن عقد عليها مرض، ولم يعد في نفسه شيء من أمر الزواج، فإنه تجب عليه النفقة؛ لأن الامتناع من قِبَله.

قوله: «وجبِّه» الجب هو قطع الذكر، فإذا كان مقطوع الذكر وجبت عليه النفقة؛ لأن الامتناع من قبله.

قوله: «وعنته» والعُنَّة هي عدم القدرة على الجماع، فلا ينتصب ذكره، فتجب عليه النفقة؛ لأن الامتناع من قِبل الزوج.

فإذا كانت هي صغيرة لا يوطأ مثلها فلا تجب عليه النفقة؛ لعدم تمكنه من الاستمتاع، ولكننا إذا نظرنا إلى ظاهر الكتاب والسنة وقلنا: إن هذه زوجة، فالقرآن والسنة ليس فيهما تقييد بأنه يوطأ مثلها، نعم المهر قال فيه الرسول صلّى الله عليه وسلّم: «لها المهر بما استحل من فرجها» [(222)].

ثم إن هذا الزوج الذي عقد على هذه الصغيرة دخل على بصيرة، ويعرف أنه لن يستمتع بها، لكنه يريد أن يحجزها حتى لا تتزوج غيره، وهذا كله مبني على أنه يصح تزويج الصغيرة وقد سبق الخلاف في هذه المسألة، لكن على تقدير صحة تزويج الصغيرة في بعض الصور، فإن ظاهر الكتاب والسنة يدل على أنه يجب الإنفاق عليها؛ لأنه دخل على بصيرة وهي زوجة، وموجِب الإنفاق قائم وهو النكاح، إلاّ أن يمنع من ذلك إجماع من أهل العلم، فإن الإجماع يمنع ويخصص العموم.

قوله: «ولها منع نفسها حتى تقبض صداقها الحالَّ» أي: لها منع نفسها من التسليم حتى تقبض صداقها الحال، أي: غير المؤجل.

مثاله : رجل تزوج امرأة على مهر قدره عشرة آلاف ريال، ثم طلب الدخول، فقالت: لا دخول حتى تسلم المهر، فلها ذلك ولا تسقط نفقتها؛ لأن المانع من قبل الزوج؛ إذ لو شاء لأعطاها المهر ودخل.

وقوله: «الحال» فإذا كان المهر مؤجلاً ولم يحل فليس لها منع نفسها، وهذا ظاهر؛ لأنها دخلت على أن هذا المهر مؤجل.

وتأجيل المهر جائز؛ لأن جميع الحقوق التي للبشر لهم الحق فيها ما لم يمنع منها مانع، كما جاء في الحديث الصحيح الذي صححه كثير من الأئمة: «المسلمون على شروطهم، إلا شرطاً أحلَّ حراماً أو حرَّم حلالاً» [(223)].

قوله: «فإن سلَّمت نفسها طوعاً ثم أرادت المنع لم تملكه» لأن تسليمها نفسها إسقاط لحقها، وإذا كان كذلك فلا يمكن أن تعود وتطالب بحقها.

وظاهر كلام المؤلف أنه لا فرق بين أن يخدعها في ذلك أو لا؛ لأنه قد يخدعها ويقول: أنا سآتي بالمهر ـ إن شاء الله ـ بعد العصر، وبعض النساء قد تغتر بهذا، وتثق بوعده، فتمكنه من نفسها، فظاهر كلام المؤلف أنها إذا مكنته ـ حتى لو خدعها ـ أنه لا حق لها، ولكن الصحيح أنه إذا خدعها فلها الحق، وهل الوعد يعتبر خديعة أو يعتبر تساهلاً منها؟

الخديعة المحققة هي أن يقول: أهلاً وسهلاً سأعطيك المهر، ثم يأخذ أوراقاً ويجعلها في ظرف ويعطيه إياها على أنها الفلوس، أو يكتب لها شيكاً على البنك وليس له رصيد، فهذه خديعة واضحة، أما كون وعده إياها يعتبر خديعة فهو عندي محل تردد، لكن النساء يختلفْن، فبعض النساء تكون سليمة القلب جداً جداً، بحيث تتصور كل الأشياء على حقيقة وصدق، فهذه قد نقول: إنها تمكَّن من المنع إذا لم يسلِّمها.

وسبق لنا في باب الشروط في النكاح أنها لو شرطت ألاّ يسافر بها ثم خدعها فسافر بها، ثم طالبت بالحق فلها ذلك، لكن الكلام على هل مجرد الوعد إذا أخلفه يعتبر خديعة أو لا؟ هذا هو مناط الحكم، فإن قلنا: إنه خديعة، فإن لها أن ترجع لحقها الأول، وإن قلنا: ليس بخديعة، ولكن هي فرطت، وكان عليها أن تقول: لا يمكن أن أقبل إلاّ إذا أعطيتني حقي، فليس لها ذلك.

وَإِذَا أَعْسَرَ بِنَفَقَةِ الْقُوتِ، أَوِ الْكِسْوَةِ، أَوْ بِبَعْضِهَا، أَوِ المَسْكَنِ، فَلَهَا فَسْخُ النِّكَاحِ، فَإِنْ غَابَ وَلَمْ يَدَعْ لَهَا نَفَقَةً، وَتَعَذَّرَ أَخْذُهَا مِنْ مَالِهِ، وَاسْتِدَانَتُهَا عَلَيْهِ، فَلَهَا الفَسْخُ بِإِذْنِ الحَاكِمِ.

قوله: «وإذا أعسر بنفقة القوت، أو الكسوة، أو ببعضها، أو المسكن فلها فسخ النكاح» «إذا أعسر» أي: الزوج، فلها الفسخ، وظاهر قول المؤلف: «إذا أعسر» أي: بعد الإنكاح؛ لأنه لم يقل: «وإن كان معسراً»، فظاهره أنه إذا كان موسراً ثم أعسر فإن لها أن تفسخ النكاح، قالوا: لأن نفقتها معاوضة لاستمتاعه بها وبقائها عنده، فإذا تعذر العوض فلها أن تمنع المُعوض.

مثال ذلك : رجل تزوج امرأة وهو غني، ثم أصيب بجوائح في ماله وافتقر، فللزوجة أن تفسخ النكاح، وتقول: أطعمني أو طلقني.

هذا هو المشهور من مذهب الإمام أحمد، أن لها الفسخ مطلقاً، سواء تزوجته وهو معسر عالمة بإعساره، أو تزوجته وهو معسر جاهلة بإعساره، أو تزوجته وهو موسر ثم أعسر، فالأحوال ثلاثة:

الحال الأولى: أن يكون معسراً ولم تعلم بإعساره، فالقول بأن لها فسخ النكاح قول قوي؛ لأنه غرَّها وخدعها وكان عليه حين تزوجها وهو معسر أن يبين لها؛ لتدخل على بصيرة، وهذا أمر واضح، وعلته واضحة، وإذا كان الرسول صلّى الله عليه وسلّم تبرأ ممن غش[(224)]، فهذا من أغش الغش.

الحال الثانية: إذا تزوجها وهو معسر عالمة بعسرته، فلها أن تطالب بالنفقة على المذهب، وتقول: إما أن تطلق وإما أن تنفق؛ وعلة ذلك أن نفقتها تتجدد كل يوم، فإذا أسقطت نفقة غدٍ لم تسقط؛ لأنها لم تملكها بعد، وإسقاط الشيء قبل وجوبه لا عبرة به.

الحال الثالثة : تزوجته وهو موسر ثم افتقر بأمر الله لا بيده، فلها المطالبة بالنفقة للعلة السابقة، وهي أن الإنفاق عليها في مقابلة الاستمتاع، فإذا تعذر فلها أن تطالب بالفسخ، وهذا هو المشهور من المذهب.

واختار ابن القيم رحمه الله أنه لا فسخ لها إلاّ في الصورة الأولى، وهي إذا تزوجها معسراً جاهلة بإعساره، وقال: إنها في الصورة الثانية قد دخلت على بصيرة، فهي كما لو تزوجته وبه عيب من بخر، أو برص، أو غير ذلك من العيوب، فإنها لا تملك الفسخ بعد ذلك؛ لأنها رضيت به، وهي هنا رضيت به معيباً بالفقر، فلا تملك الفسخ.

وأما إذا كان غنياً ثم افتقر فإنه أيضاً لم يحصل منه جناية ولا عدوان، والله تعالى يقول: {{وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ مَا آتَاهَا}} [الطلاق: 7] ، وهذا لم يؤتَ شيئاً فلا يكلفه الله.

فتعاليل ابن القيم رحمه الله قوية جداً، لكن الذين قالوا: إن لها الفسخ استدلوا بآثار، منها ما في الصحيح من حديث أبي هريرة رضي الله عنه أن رسول الله صلّى الله عليه وسلّم قال: «اليد العليا خير من اليد السفلى، وابدأ بمن تعول» ، قال أبو هريرة: المرأة تقول: أنفق عليّ، أطعمني أو طلقني، فقيل لأبي هريرة: سمعت ذلك من النبي صلّى الله عليه وسلّم؟ قال: لا، قالها أبو هريرة من كيسه[(225)]، أي: استنبطها من الحديث، قالوا: وهذا قول صحابي، وأيضاً نحن لا نكلفه ما لا يستطيع، لكن أيضاً لا نبقي هذه المرأة مع الضرر عليها؛ لأنها محبوسة على زوجها وليس لها ما تقيت به نفسها، ولهذا ذهب بعض أهل العلم إلى قول جيد يجمع بين الحقوق، فقال: ليس لها الفسخ في الحالة الثالثة؛ لأن هذا ليس باختياره، وفي الحال الثانية ليس لها الفسخ؛ لأنها دخلت على بصيرة، ولكن لا يمنعها من التكسب؛ لأنه إذا كان ينفق عليها له الحق أن يمنعها من التكسب، فإذا كان لا ينفق فليرخص لها في التكسب، وهذا قولٌ قوي، وإليه ذهب أبو حنيفة رحمه الله.

وابن القيم رحمه الله استدل بأن كثيراً من الصحابة رضي الله عنهم يفتقرون ولم يحدث أن أحداً منهم فُسخت زوجته منه، ولكن زميله صاحب «الفروع» قال بعد نقله لكلامه: كذا قال، والعالم إذا نقل كلام أحد من أهل العلم، ثم قال: كذا قال فمعناه أنه لم يرتضه، ووجه عدم ارتضاء صاحب «الفروع» لكلام ابن القيم أنه قد يقال: إن الصحابة رضي الله عنهم ما عجزوا عجزاً مطلقاً، بحيث لا يتمكنون من بعض القوت، أو يقال: جواب آخر، من قال: إن الصحابيات الزوجات لم يطالبن بالفسخ؟! ونحن نقول: تملك الفسخ، ولا يجب عليها الفسخ، وبينهما فرق، فيجوز أن نساء الصحابة ـ رضي الله عنهن ـ اقتنعن بما حصل، ولم يطالبن بالفسخ.

وعلى كل حال فالقول الذي أطمئن إليه أنها لا تملك الفسخ، لكن لا يملك منعها من التكسب، وهذا في غير الصورة الأولى وهي ما إذا تزوجته ولم تعلم بإعساره.

وذهب بعض أهل العلم إلى أنه إذا أعسر الزوج بالنفقة وجب عليها هي ـ أي: الزوجة ـ أن تنفق عليه إذا كان عندها مال، واستدل بعموم قوله تعالى: {{وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ}} [البقرة: 233] ، والزوجة وارثة، فيجب عليها أن تنفق.

ولكن هذا قول ضعيف، وقوله تعالى: {{وَعَلَى الْوَارِثِ}}، أي: على الوارث مثل ذلك للمرضع.

وقوله: «أو مسكن» المراد إذا أعسر عن المسكن مُلكاً أو استئجاراً، فإذا استأجر لها بيتاً فليس لها حق المطالبة ببيت ملك.

وقوله: «فلها الفسخ» أي: بإذن الحاكم، ولا بد أن يحكم القاضي بذلك.

وسبق لنا أن شيخ الإسلام رحمه الله يقول: كل فسخ يتوقف على الحاكم فإنما ذلك عند النزاع، فلو رضيا بالفسخ فيما بينهما فلهما ذلك، وهذا هو الصحيح.

قوله: «فإن غاب ولم يدع لها نفقة، وتعذر أخذها من ماله واستدانتها عليه فلها الفسخ بإذن الحاكم» صورة المسألة رجل موسر غاب عن البلد، أو تغيّب في البلد ولا يُدرَى مكانه، ولم يترك لزوجته نفقة، وليس له مال يمكن أن تأخذ منه، ولا يمكن أن تستدين على ذمته، فإن لها الفسخ؛ لأن هذا وإن كان موسراً فهو بمنزلة المعسر؛ لتعذر الإنفاق، بل إنه أشد من المعسر؛ لأن المعسر ليس له حول ولا قوة، وهذا له حول وقوة، فيمكن أن يجعل لها نفقة، أو يوكل من يعطيها النفقة، وما أشبه ذلك.

وعلم من قوله: «ولم يدع لها نفقة» أنه لو ترك لها نفقة فلا فسخ، ولكن من حيث النفقة، وأما من حيث حضوره فقد سبق في باب عشرة النساء.

وعُلم من قوله: «وتعذر أخذها من ماله» أنه لو أمكن أن تأخذ من ماله فلها أن تأخذ، ولو لم يعلم، وليس لها الفسخ، والدليل على ذلك قصة هند بنت عتبة رضي الله عنها حين قالت للرسول صلّى الله عليه وسلّم: إن أبا سفيان رجل شحيح، لا يعطيني من النفقة ما يكفيني ويكفي بني، فقال لها النبي صلّى الله عليه وسلّم: «خذي من ماله ما يكفيك ويكفي بنيك بالمعروف» [(226)]، فلها أن تأخذ من ماله ما يكفي النفقة عليها وعلى ولدها، لكن بالمعروف، والمعروف هو الذي لا يخرج عن الحدود الشرعية والعادية.

فإن قيل: كيف يجوز لها أن تأخذ من ماله بغير إذنه؟ وهل هذا إلاّ خيانة، وقد قال النبي صلّى الله عليه وسلّم: «لا تخن من خانك» [(227)]؟!

فالجواب: أن هذا ليس من باب الخيانة، ولكنه من باب أخذ الحق مع القدرة عليه، ولهذا جعل فقهاء الحنابلة لهذه المسألة ضابطاً فقالوا: إذا كان سبب الحق ظاهراً فلصاحبه أن يأخذ من المحقوق وإن لم يعلم، وإذا كان غير ظاهر فليس له أن يأخذ.

وهذه المسألة سببها ظاهر وهو الزوجية، أما إذا كان السبب غير ظاهر مثل ما لو أقرضتَ شخصاً دراهم ثم جحدك، وقدرت على أخذ شيء من ماله فإنك لا تأخذه؛ لأن سبب الحق غير ظاهر، من يعلم أنك أقرضته؟! حتى لو كان عندك بينة، ولهذا لو فتح الباب هنا لحصل بين الناس شر كبير وفوضى، بخلاف ما سببه ظاهر.

وهل نفقة الأقارب مثلها؟ نعم، مثاله: لو أن قريباً امتنع من الإنفاق على قريبه، وقدر على شيء من ماله، فله أن يأخذ بدون إذنه.

ومثله أيضاً عند فقهائنا ـ رحمهم الله ـ لو أن رجلاً نزل برجل ضيفاً، ولم يعطه ضيافته فله أن يأخذ من ماله بقدر ضيافته؛ لأن إكرام الضيف واجب، ولما نزل به صار السبب ظاهراً، لكن هذا حاله أقل من حال الزوجية والقرابة.

وقوله: «واستدانتها عليه» أي: تعذر عليها أن تستدين عليه، بأن ذهبت إلى بعض الناس، وقالت: زوجي غائب، ولم يترك نفقة، فاشترِ لي طعاماً وكسوةً، وقيدها على زوجي، فرفض، وذهبت إلى ثانٍ وثالث وكلهم رفض، فهنا لها الفسخ.

وظاهر كلام المؤلف أنها لا بد أن تحاول الاستدانة، وفي النفس من هذا شيء؛ لأن الاستدانة قد تكون بالنسبة لها صعبة وشاقة عليها، وربما يكون ذلك فتح باب لتهمتها، وربما يكون فتح باب لسبها عند زوجها، فالظاهر أنه إذا تعذر أخذها من ماله، ولم تمكن مراسلة الزوج، أو أُرْسِلَ إليه ولم يبعث بشيء، فإن لها الفسخ.

ولو اقترضت من شخص، ثم جاء زوجها الغائب فإنه يجبر على سداد القرض، إذا كانت الزوجة قد أخذت بالمعروف، كما أن المرأة لو كانت غنية وأنفقت من مالها فإنها ترجع عليه.

---------------------

[211] هذه الجملة سقط شرحها من التسجيل الصوتي للدرس، قال في الروض (7/107): النفقات جمع نفقة، وهي كفاية من يمونه خبزاً، وأدماً، وكسوة، وتوابعها. (يلزم الزوج نفقة زوجته قوتاً) أي: خبزاً وأدماً (وكسوة وسكنى بما يصلح لمثلها) لقوله صلّى الله عليه وسلّم: «ولهن عليكم رزقهن وكسوتهن بالمعروف» .اهـ.

[212] أخرجه مسلم في الحج/ باب صفة حجة النبي صلّى الله عليه وسلّم (1218) عن جابر بن عبد الله رضي الله عنهما.

[213] علقه البخاري في الشروط، وأخرجه سعيد بن منصور في سننه (1/211)، وابن أبي شيبة في المصنف (3/499)، والبيهقي في السنن الكبرى (7/249)، والأثر وصله الحافظ في تغليق التعليق (3/403)، وصححه الألباني كما في الإرواء (6/302).

[214] أخرجه البخاري في الطلاق/ باب قصة فاطمة بنت قيس... (5321)، ومسلم في الطلاق/ باب المطلقة البائن لا نفقة لها (1480) (37) عن فاطمة بنت قيس رضي الله عنها، واللفظ لمسلم.

[215] أخرجه النسائي في الطلاق/ باب الرخصة في ذلك (6/144) عن فاطمة بنت قيس رضي الله عنها.

[216] في الطلاق/ باب قصة فاطمة بنت قيس.. (5325) عن عائشة رضي الله عنها.

[217] أخرجه البخاري في النكاح/ باب لا تأذن المرأة في بيت زوجها لأحد... (5195)، ومسلم في الزكاة/ باب ما أنفق العبد من مال مولاه (1026) عن أبي هريرة رضي الله عنه، واللفظ للبخاري.

[218] سبق تخريجه ص(458).

[219] سبق تخريجه ص(458).

[220] الروض المربع مع حاشية ابن قاسم (7/119).

[221] أخرجه البخاري في النكاح/ باب إنكاح الرجل ولده الصغار... (5133)، ومسلم في النكاح/ باب تزويج الأب البكر الصغيرة (1422) عن عائشة رضي الله عنها.

[222] سبق تخريجه ص(450).

[223] سبق تخريجه ص(124).

[224] أخرجه مسلم في الإيمان/ باب قول النبي صلّى الله عليه وسلّم: «من غشنا فليس منا» (102) عن أبي هريرة رضي الله عنه.

[225] أخرجه البخاري في النفقات/ باب وجوب النفقة على الأهل والعيال (5355) عن أبي هريرة رضي الله عنه.

[226] أخرجه البخاري في النفقات/ باب إذا لم ينفق الرجل فللمرأة أن تأخذ بغير علمه... (5364)، ومسلم في الأقضية/ باب قضية هند (1714) عن عائشة رضي الله عنها.

[227] أخرجه أحمد (3/414)، وأبو داود في البيوع/ باب في الرجل يأخذ حقه من تحت يده (3535)، والترمذي في البيوع/ باب أدِّ الأمانة إلى من ائتمنك (1264)، والدارمي في البيوع/ باب في أداء الأمانة... (2484)، والحاكم في المستدرك (2/53) قال الترمذي: حسن غريب. والحديث صححه الحافظ في التلخيص (3/97)، وابن الملقن في الخلاصة (2/150)، والألباني في الصحيحة (1/783).

تاريخ التحديث : Feb 4, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الثالث عشر
بَابُ نَفَقَةِ الأَقَارِبِ وَالْمَمَالِيكِ وَالْبَهَائِمِ

بَابُ نَفَقَةِ الأَقَارِبِ وَالْمَمَالِيكِ وَالْبَهَائِمِ

تَجِبُ، أَوْ تَتِمَّتُهَا لأَبَوْيهِ وَإِنْ عَلَوْا، وَلِوَلَدِهِ وَإِنْ سَفَلَ حَتَّى ذَوِي الأَرْحَامِ مِنْهُمْ،.....

هذا الباب يذكر فيه نفقة الأقارب والمماليك، وبيان السببية؛ لأنه سبق لنا أن سبب وجوب النفقة ثلاثة:

الأول: الزوجية.

الثاني: القرابة.

الثالث: الملك.

والفرق بين هذه الأسباب أن سبب الزوجية معاوضة، فالنفقة في مقابلة الاستمتاع، ولهذا لا تسقط بإعسار الزوج، ولا تسقط بمضي الزمان، بخلاف نفقة الأقارب والمماليك.

الأقارب: أصول وفروع وحواشٍ، فالأصول مَنْ تفرعت منهم من آباء وأمهات، والفروع مَنْ تفرعوا منك من أبناء وبنات، والحواشي مَنْ تفرعوا مِنْ أصولك، فيدخل فيهم الأعمام والأخوال.

قوله: «تجب» أي: تجب كل النفقة إذا كان المُنْفَق عليه لا يجد شيئاً.

قوله: «أو تتمتها» وهذا إذا كان المُنْفَق عليه يجد البعض.

قوله: «لأبويه وإن علوَا» أي: الأصول.

قوله: «ولولده وإن سفل» أي: الفروع.

واعلم أن هذا الباب كباب تحريم النكاح، لا يفرق فيه بين جهة الأبوة وجهة الأمومة، فالأصول والفروع سواء كانوا من ذوي الأرحام، أو عصبة، أو أصحاب فرض، تجب النفقة لهم لكن بشروط.

قوله: «حتى ذوي الأرحام منهم» «حتى» إشارة خلاف، وغالباً إذا قالوا: «ولو» فالخلاف قوي، وإذا قالوا: «وإن» فالخلاف وسط، وإذا قالوا: «حتى» فالخلاف ضعيف، لكن هذه غير مطَّردة.

وقوله: «ذوي الأرحام» وهم من الأصول كل ذكر بينه وبين المنفِق أنثى، أو من أدلى بهذا الذكر، فأبو الأم من ذوي الأرحام، وأم أبي الأم من ذوي الأرحام؛ لأنها أدلت بهذا الذكر، وأبو أبي الأم كذلك.

وذوو الأرحام من الفروع هم كل من بينه وبين المنفِق أنثى، فمثلاً: ابن البنت من ذوي الأرحام؛ لأن بينه وبين الميت أنثى، وكذلك بنت البنت.

فذوو الأرحام من الأصول والفروع تجب لهم النفقة، والدليل قالوا: لقوة صلتهم بالمنفق؛ لأن فروعه جزء منه، وأصوله هو جزء منهم، فهو بضعة من أصوله، وفروعه بضعة منه، وعلى هذا فابن بنتك إذا كان فقيراً وأنت غني فعليك أن تنفق عليه، فإن قلت: هو اسمه محمد بن علي آل مقبل، وأنا اسمي عبد الله بن صالح آل بسام، فنقول: لكنه ابن بنتك، والنبي صلّى الله عليه وسلّم قال في الحسن رضي الله عنه: «إن ابني هذا سيد» [(228)]، فسمَّاه ابناً.

حَجَبَهُ مُعْسِرٌ أَوْ لا، وَلِكُلِّ مَنْ يَرِثُهُ بِفَرْضٍ، أَوْ تَعْصِيبٍ لاَ بِرَحِمٍ، سِوَى عَمُودَيْ نَسَبِهِ، سَوَاءٌ وَرِثَهُ الآخَرُ، كَأَخٍ أَوْ لاَ، كَعَمَّةٍ وَعَتِيقٍ، بِمَعْرُوفٍ، مَعَ فَقْرِ مَنْ تَجِبُ لَهُ، وَعَجْزِهِ عَنْ تَكَسُّبٍ، .....

قوله: «حجبه معسرٌ أو لا» «حجبه» الضمير «الهاء» يعود على المنفق، يعني أنه لا يشترط التوارث، فحتى لو كان المنفق محجوباً بمعسر تجب النفقة.

مثاله : رجل عنده أب فقير، وجدٌّ فقير، فيجب أن ينفق على أبيه؛ لأنه ابنه ووارثه، ويجب أن ينفق على جده مع أنه لا يرثه في هذه الصورة.

وقوله: «أَوْ لا» أي: أو لم يحجبه معسر، مثاله: رجل له أبٌ رقيق، وجدٌّ حرٌّ، فهذا الأب لا يحجب الابن، بل ابن الابن يرث؛ لأن الأب رقيق لا يرث، والمحجوب بالوصف لا يَحجب، وعليه فيجب عليه الإنفاق على جده.

وكذلك لو فرض أن له جداً وليس له أب، فيجب عليه الإنفاق؛ لأنه ليس محجوباً.

قوله: «ولكل من يرثه بفرض أو تعصيب» أي: وتجب النفقة أو تتمتها لكل من يرث بفرض أو تعصيب، والورثة إما ذو فرض، أو تعصيب، أو رحم، وقد يجمع الإنسان بين الفرض والتعصيب، إمّا بسببين مختلفين، أو بسبب ذي وجهين:

مثال السببين: كما لو تزوج ابنة عمه، وليس لها عاصب سواه، فهنا يرث بالفرض باعتبار الزوجية، وبالتعصيب باعتبار النسب.

ومثال السبب الواحد ذي وجهين: كما لو مات عن أخيه من أمه وهو ابن عمه، يعني بعد أن مات أبوه تزوج عمُّه أمَّه، فأتت بولد، فهذا الولد ابن عم وأخ من أم، فإذا مات هذا الولد فيرثه بسبب واحد وهو النسب، وهو سبب ذو وجهين وهما: الفرض والتعصيب، والكلام هنا على نفقة الأقارب؛ حتى لا يقول قائل: هل تنفق الزوجة على زوجها إذا كان فقيراً؟ الجواب: لا، فكلامنا هنا على الذين تجب نفقتهم بسبب القرابة.

مثال الذي يرث بالفرض: أخوه من أمه، ومثال الذي يرث بالتعصيب: أخوه الشقيق، فإذا كان أخ من أمٍ غنياً، وأخوه فقير وجب على الغني الإنفاق على الفقير، وإذا كان أخٌ شقيق غنياً وأخوه فقير وجبت النفقة على الغني.

قوله: «لا برحم» يعني لا من يرثه برحم، أي: لا من كان من ذوي الأرحام، كالعمة بالنسبة لابن أخيها، والخالة، والخال، وما أشبه ذلك؛ فإنه لا نفقة لهم وإن ماتوا جوعاً، إلاّ على سبيل إنقاذ المعصوم من الهلاك، فخالك والرجل الذي لا صلة لك به على حد سواء، لا يجب عليك الإنفاق عليه؛ لأنه يرثه بالرحم، لا بالفرض ولا بالتعصيب، هذا المذهب.

قوله: «سوى عمودي نسبه» وهما الأصول والفروع، فهؤلاء تجب نفقتهما وإن كانوا يرثون بالرحم، فأبو الأم إذا كان غنياً وابن البنت فقيراً وجب عليه أن ينفق على ابن ابنته، كذلك العكس ابن البنت إذا كان غنياً يجب عليه أن ينفق على أبي أمه الفقير.

فيشترط أن يكون المنفِق وارثاً للمنفَق عليه بفرض أو تعصيب، إلاّ في عمودي النسب فلا يشترط، والدليل على اشتراط الإرث قوله تعالى: {{وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ}} [البقرة: 233] فلم يقل: وعلى القريب، فدل ذلك على اعتبار صفة الإرث، وأنه لا بد من أن يكون المنفِق وارثاً للمنفَق عليه، لكن إذا قلنا: إنه لا يجب الإنفاق عليهم، فليس معنى ذلك أنه لا تجب صلتهم، فالصلة شي والإنفاق شيء آخر، فلا بد من صلتهم بما يعدُّه الناس صلة بالقول والفعل والمال.

وقوله: «لا برحم» الصواب أنها تجب النفقة حتى لمن يرثه بالرحم من غير عمودي النسب؛ لعموم الآية، وما دام أن القرآن قيد الحكم بعلة موجودة في ذي الرحم، فما الذي يخرج ذلك؟! فإذا كان يرثه بالرحم فإنه يجب عليه الإنفاق عليه لدخوله في عموم قوله تعالى: {{وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ}}، وهذا هو اختيار شيخ الإسلام ابن تيمية رحمه الله.

مثاله: ابن أختٍ غني له خال فقير، وهذا الخال ليس له أحد يرثه سوى ابن أخته، فهل تجب نفقته عليه؟ أما على المذهب فلا؛ لأنه من ذوي الأرحام، وأما على القول الصحيح فإنه يجب الإنفاق عليه.

أمثلة :

الأول: رجل غني، له أخ فقير له أبناء، فهل يجب على الأخ الغني النفقة على أخيه الفقير؟ لا يجب على المذهب؛ لأن هذا الأخ الغني لا يرث أخاه الفقير، بل يحجبه أبناؤه، وكذلك لا يجب عليه الإنفاق على أبناء أخيه؛ لأنه لا يرثهم إذ يحجبه أبوهم.

الثاني: رجل غني له ابن عمٍ فقير، وليس هناك غيرهما من القرابة فتجب عليه النفقة؛ لأنه يرثه بالتعصيب.

الثالث : أخ من أم غني، وأخوه من أمه فقير، وليس ثَمَّ غيرهما فتجب عليه النفقة؛ لأنه يرثه بالفرض.

الرابع : ابن أخت غني وخاله فقير، فعلى المذهب لا يجب عليه النفقة، وأما على الراجح تجب النفقة؛ لأن كلاًّ منهما يرث الآخر.

فصارت القاعدة عندنا: أنه يشترط أن يكون المنفِق وارثاً للمنفَق عليه بفرض، أو تعصيب، أو رحم، إلاّ عمودي النسب فلا يشترط الإرث.

قوله: «سواء ورثه الآخر كأخ أو لا» أي: يجب على الوارث أن ينفِق سواء كان المنفق وارثاً أو لا؛ مثال ذلك : أخ شقيق مع أخ شقيق، فهذان الأخوان يتوارثان، فلو مات أحدهما عن الآخر لورثه، فلو وُجِد أخ شقيق غني وله أخ شقيق فقير والغني يرث أخاه، يعني ليس محجوباً بابنٍ ولا بأبٍ للأخ، فإنه يجب عليه أن ينفق عليه.

قوله: «كعمة» مثاله: ابن أخ غني، وعمة فقيرة، فهنا ابن الأخ يرثها بالتعصيب؛ لأنه ابن أخ، ولا ترثه هي بالتعصيب؛ لأنها عمة من ذوي الأرحام، فإذا وُجد ابن أخ غني وعمة فقيرة قلنا: يجب عليك أن تنفق عليها؛ لأنك ترثها، وإذا وجد عمة غنية وابن أخ فقير فإنه لا يجب عليها أن تنفق عليه؛ لأنها ترثه بالرحم، لا بفرض ولا تعصيب.

قوله: «وعتيق» العتيق يرثه المعتِق، وهو لا يرث المعتِق، كرجل عنده عبد، فأعتقه، ثم صار العبد يبيع ويشتري فأغناه الله، وكان سيده فقيراً، فهل يجب على العبد أن ينفق على سيده؟ لا؛ لأنه لا يرثه، ولو كان الأمر بالعكس، بأن افتقر العتيق، والسيد غني، فإنه يجب على السيد أن ينفق عليه؛ لأنه يرثه بالتعصيب.

قوله: «بمعروف» فالإنفاق يرجع في قدره إلى العرف؛ لقوله تعالى: {{وَعَلَى الْمَولُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ}} [البقرة: 233] ، ثم قال سبحانه: {{وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ}} [البقرة: 233] .

قوله: «مع فقر من تجب له» هذا هو الشرط الثاني، أن يكون من تجب له النفقة فقيراً، والفقر معناه الخلو، وهو متفق مع القفر للمكان الخالي، في الاشتقاق الأكبر؛ لأن الحروف متفقة مع اختلاف الترتيب، وهو نوعان: فقر مالٍ، وفقر عمل، ففقر المال ألا يجد مالاً، وفقر العمل ألاّ يجد كسباً، إما لكونه ضعيفاً لا يستطيع العمل، وإما لكونه لا يجد عملاً، أمَّا إن كان غنياً بماله أو بكسبه فإنه لا نفقة له؛ لأنه إن كان غنياً بماله فالمال عنده، وإن كان غنياً بكسبه فإننا نلزمه بأن يكتسب.

قوله: «وعجزه عن تكسب» هذا داخل في الفقر، وظاهر كلام المؤلف أنه لا يجب الإنفاق على قادر على التكسب حتى ولو كان التكسب بالنسبة لمثله مزرياً، فلو فرض أن إنساناً غنياً وعنده أم فقيرة تستطيع أن تخدم عند الناس وتتكسب، فجاءت إلى ابنها، وقالت: أعطني نفقة، فقال لها: لا، أنت تستطيعين التكسب، بأن تشتغلي خادمة، فهل له ذلك؟

ظاهر كلام المؤلف أنه لا يجب عليه الإنفاق عليها؛ لأنه اشترط في حاجة المنفَق عليه عجزه عن التكسب، لكن في هذا نظراً؛ لأن جميع الناس يقولون: إن مثل هذا الفعل ليس براً بالوالدة، فليس من البر بالوالدة أن تدعها تكنس عند الناس، وتخدم وتغسل ثيابهم، وتحلب مواشيهم، وأنت راكن في النعمة، هذا لا يقبله العقل السليم، فضلاً عن الصراط المستقيم!

إِذَا فَضَلَ عَنْ قُوتِ نَفْسِهِ وَزَوْجَتِهِ وَرَقِيقِهِ يَوْمَهُ وَلَيْلَتَهُ وَكِسْوَةٍ وَسُكْنَى مِنْ حَاصِلٍ أَوْ مُتَحَصِّلٍ، لاَ مِنْ رَأْسِ مَالٍ وَثَمَنِ مُلْكٍ، وَآلَةِ صَنْعَةٍ، وَمَنْ لَهُ وَارِثٌ غَيْرُ أَبٍ فَنَفَقَتُهُ عَلَيْهِمْ عَلَى قَدْرِ إِرْثِهِمْ، فَعَلَى الأُمِّ الثُّلُثُ، وَالثُّلُثَانِ عَلَى الْجَدِّ، ....................................

قوله: «إذا فضل عن قوت نفسه، وزوجته، ورقيقه يومه وليلته» هذا الشرط الثالث، وهو أن يكون المنفِق غنياً، والغنى يختلف باختلاف الأبواب، فالغني في باب الزكاة من ملك نصاباً، والغني هنا يقول المؤلف:

«إذا فضل عن قوت نفسه، وزوجته، ورقيقه، يومه وليلته» «نفسه» أي: المنفِق، «وزوجتِه» أي: زوجة المنفِق؛ لأنها من حاجاته، ولا بد أن تبقى عنده، و «رقيقه» أي: الرقيق الذي يستخدمه؛ لأن رقيقه الذي في البيت لخدمته لا يستغنى عنه، فإذا كان عنده ما يزيد على قوت نفسه وزوجته ورقيقه يومه وليله، فإنه يجب عليه أن ينفقه على قريبه؛ لأنه زائد.

قوله: «وكسوة، وسكنى» فلا بد أن يكون عنده فاضل عن كسوة نفسه، وزوجته، ورقيقه، وسكنى نفسه، وزوجته، ورقيقه. لكن من أين يكون هذا الفاضل؟ قال المؤلف:

«من حاصل» أي: شيء في يده الآن.

قوله: «متحصل» أي: يحصله بالصنعة، والحرفة، وما أشبه ذلك، مثاله : رجل يحترف ويكتسب ما يكفيه هو وزوجته، ورقيقه يومه وليلته، فعليه أن ينفق الفاضل.

قوله: «لا من رأس مال» المراد برأس المال هنا رأس المال الذي يحتاج إليه في التكسب لمعاشه، كرجل عنده عشرة آلاف ريال يكتسب بها ببيع وشراء، لكن نماؤها وربحها الذي يحصله يكفيه لقوته، وزوجته، ورقيقه يومه وليلته فقط، فهل لقريبه أن يطالبه بأن ينفق عليه من هذه عشرة الآلاف؟ الجواب: ليس له ذلك؛ لأنه سيقول: إذا أعطيته من رأس مالي نقص ربحي، وإذا نقص ربحي نقصت كفايتي فيحصل ضرر، والضرر لا يزال بالضرر.

قوله: «وثمن ملك» الملك يشمل الملك الذي يسكنه، فلو قال له قريبه: أنت عندك بيت، بِعْه وأنفق علي واستأجر لنفسك، فنقول: لا يلزمه؛ لأنه محتاج إلى هذا الملك، وكذلك لو كان شخص ليس عنده رأس مال لكن عنده ملك يُدِرُّ عليه، إما مزرعة، وإما بيت يؤجره فيكفي قوته وقوت زوجته ورقيقه، فهل نقول: بعِ الملك وأنفق على القريب؟ لا.

أو رجل عنده سيارة فخمة فقال له قريبه: بِعْها واشترِ سيارة قديمة، فهل نلزمه بذلك؟ لا، لاسيما إذا كان هذا الرجل ممن جرت عادته بركوب مثل هذه السيارة الفخمة.

والحاصل أن كل ما يحتاجه الإنسان لنفسه فلا يلزم ببيعه.

قوله: «وآلة صنعة» كرجل صانع، عنده مكينة يشتغل فيها، نجارة أو حدادة، أو ما أشبه ذلك، فقال له قريبه: بعها وأنفق عليَّ، فهل يبيعها؟ لا؛ لأن هذا يضرُّه، والدليل على هذا كله قوله صلّى الله عليه وسلّم: «لا ضرر ولا ضرار» [(229)]، وقوله صلّى الله عليه وسلّم: «ابدأ بنفسك» [(230)]، وهذا من حاجات نفسه.

قوله: «ومن له وارث غير أب فنفقته عليهم على قدر إرثهم» هذا إنما ينطبق على غير الأصول والفروع؛ لأن الأصول والفروع لا يشترط فيهم الإرث، فإذا وُجد أب أو جد أو ابن أو ابن ابن غني وجب عليه أن ينفق على أصله وفرعه بكل حال، لكن من له وارث غير أب فنفقته عليهم على قدر إرثهم؛لأن الله ـ تعالى ـ علق وجوب النفقة بالإرث، والحكم يدور مع علته، فبقدر الإرث يُلزم بالنفقة.

قوله: «فعلى الأم الثلث والثلثان على الجد» مثال ذلك: رجل فقير له أم موسرة، وجدٌّ موسر، فهنا يكون على الأم الثلث، وعلى الجد الباقي، وهو الثلثان؛ لأنه لو مات ميت عن أمه وجدِّه من قِبل أبيه لورثاه كذلك، وكيف ينفقان؟ نقول: إمَّا أن تنفق هي يوماً والجد يومين، وإما أن يجتمعا مدى الدهر، فتسلم هي عشرة، وهو عشرين على حسب ما يكون أصلح وأنفع للمنفق عليه.

وقوله: «الجد» أي: الجد من أب، احترازاً من الجد من أم؛ لأنه لو كان له أم وجدٌّ من قبلها، أي: أبوها، وكلاهما غني، والولد فقير، فالنفقة هنا على الأم وحدها؛ لأنها هي التي ترثه فقط فرضاً وردّاً، أما أبو الأم فلا يرث شيئاً في هذه الصورة، فلا نفقة عليه.

ولو كانت الأم فقيرة وأبوها غنياً، فهل يجب عليه النفقة؟ نعم؛ لأن الأصول والفروع لا يشترط فيهما التوارث.

وَعَلَى الْجَدَّةِ السُّدُسُ، وَالْبَاقِي عَلَى الأَخِ، وَالأَبُ يَنْفَرِدُ بِنَفَقَةِ وَلَدِهِ، وَمَنْ لَهُ ابْنٌ فَقِيرٌ وَأَخٌ مُوسِرٌ فَلاَ نَفَقَةَ لَهُ عَلَيْهِمَا، وَمَنْ أُمُّهُ فَقِيرَةٌ، وَجَدَّتُهُ مُوسِرَةٌ، فَنَفَقَتُهُ عَلَى الْجَدَّةِ، وَمَنْ عَلَيْهِ نَفَقَةُ زَيْدٍ فَعَلَيْهِ نَفَقَةُ زَوْجَتِهِ كَظِئْرٍ لِحَوْلَيْنِ،............................

قوله: «وعلى الجدة السدس والباقي على الأخ» لأنه مبني على الميراث، فلو هلك هالك عن جدة وأخ شقيق، فللجدة السدس والباقي للأخ، فنقول: على الجدة السدس، والباقي على الأخ.

ولو كان أخ لأم وجدة فعليهما الإنفاق بالسوية؛ لأن الأخ لأم يرث السدس، واحداً، وترث الجدة السدس، واحداً، فتكون المسألة من ستة ثم ترد إلى اثنين.

وقال بعض أصحابنا في هذه المسألة: لا يجب على الأخ لأم إلاّ السدس؛ لأنه لا يرث بالفرض إلاّ السدس، والرد ليس إرثاً بالفرض بل هو بالرد، وتكون خمسة الأسداس على الجدة؛ لأن الأصول لا يشترط فيهم التوارث، وأنا أتوقف في هذه المسألة لأن لكل منهما وجهاً.

قوله: «والأب ينفرد بنفقة ولده» المراد بالأب هنا الأب الأدنى، وليس المراد به الجد، فإذا وجد أم غنية وأب غني، ولهما ولد فالنفقة تكون على الأب، والدليل قوله تعالى: {{وَعَلَى الْمَولُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ}} [البقرة: 233] ولم يجعل على الأم شيئاً، وقوله صلّى الله عليه وسلّم لهند رضي الله عنها: «خذي ما يكفيك ويكفي بنيك بالمعروف» [(231)]، فدل القرآن والسنة على أن الأب ينفرد بنفقة الولد.

ولكن هاهنا مسألة: لو كان رجل فقير، وله أب غني وابن غني، فهل ينفرد الأب بالنفقة؟ أو نقول: إنها على الابن، أو نقول: إن على الأب السدس والباقي على الابن؛ لأنهما يرثان كذلك؟

أمَّا المذهب فظاهر كلامهم في هذه الصورة أن النفقة على الأب، لعموم قوله تعالى: {{وَعَلَى الْمَولُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ}}.

والقول الثاني: اختاره ابن عقيل من أصحابنا، أن النفقة على الابن.

والقول الثالث : أن على الأب السدس، والباقي على الابن.

ويمكن أن نجيب على القول الأول بأن الآية في الرضيع، والرضيع ليس له ولد، والله ـ تعالى ـ يقول في الرضيع: {{وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلاَدَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ} {وَعَلَى الْمَولُودِ لَهُ رِزْقُهُنَّ}}، فالآية ليست شاملة، إنما هي حكم في صورة معيَّنة، وهي أمٌّ ترضع طفلاً لشخص، فعليه أن ينفق عليه، أما الصورة التي ذكرناها فلا تدخل في الآية.

والراجح في المسألة أن يقال: إنها تجب على الابن فقط؛ وذلك لأن الابن مأمورٌ بِبِرِّ أبيه أكثر من أمر الأب ببرِّ ابنه؛ ولأن النبي صلّى الله عليه وسلّم يقول: «إن أطيب ما أكلتم من كسبكم، وإن أولادكم من كسبكم» [(232)]، ويقول: «أنت ومالك لأبيك» [(233)]، ويقول في فاطمة رضي الله عنها: «إنها بضعة مني» [(234)]، فالإنسان جزء من أبيه.

فإن قلت: الآية تقول: {{وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ}}، فلماذا لا تعلِّقها بحسب الإرث؟ قلنا: إن هذا في إرضاع الطفل لا في النفقة.

قوله: «ومن له ابن فقير وأخ موسر فلا نفقة له عليهما» لا نفقة له على الأخ؛ لأن الأخ لا يرثه؛ لأنه محجوب بالابن، ولا نفقة على الابن؛ لأنه فقير، فإن قال الابن لعمِّه: أنفق عليَّ، فهل له ذلك؟ لا؛ لأن العم لا يرثه بل هو محجوب بالأب، وهذا بناءً على القاعدة التي أصَّلها المؤلف بأنه يشترط في غير الأصول والفروع أن يكون المنفِق وارثاً للمنفَق عليه بفرض أو تعصيب.

قوله: «ومن أمه فقيرة وجدته موسرة فنفقته على الجدة» لأنها غنية، وإن كانت غير وارثة؛ لأن الأصول والفروع لا يشترط فيهم التوارث، فإن كان له أم فقيرة وأم أب غنية، فتجب النفقة على أم الأب.

ومثله لو كان له جدة غنية وأب فقير، فتجب النفقة على الجدة وإن كانت لا ترثه؛ لأن نفقة الأصول والفروع لا يشترط فيها التوارث.

قوله: «ومن عليه نفقة زيد فعليه نفقة زوجته» لأن نفقة زوجته من الإنفاق عليه؛ لأن الزوجة إذا لم تجد النفقة فستقول لزوجها: أنفق، أو طلِّق، فإن قال: ما عندي شيء، نقول: يجب على من تلزمه نفقتك أن ينفق على زوجتك.

وهل يلزمه أن يزوِّجه؟ نعم؛ لأن الزواج من النفقة؛ ولهذا جاز أن نعطي الإنسان من الزكاة إذا كان محتاجاً إلى زواج، فإن زَوَّجَهُ امرأة، وقال: لا تكفيني واحدة، فهل يزوِّجه الثانية؟ نعم، فإن قال: لا تكفي، فثالثة، فإن قال: لا تكفي فرابعة.

قوله: «كظئر لحولين» الظئر المرضِع، أي: كما يجب الإنفاق على الظئر لمدة حولين.

مثاله : رجل غني له أخ رضيع، وليس عند الرضيع مال، وهو يحتاج إلى مرضع، فيجب على الأخ الغني الإنفاق على هذا المرضع، بأن يدفع أجرة رضاعته، لكن قال المؤلف: «لحولين» .

وظاهر كلام المؤلف ولو احتاج الرضيع إلى أكثر، ودليله قوله تعالى: {{وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلاَدَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ وَعَلَى الْمَولُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ}} [البقرة: 233] .

والصحيح في هذه المسألة أن يقال: كظئر لحاجة الطفل، لا لحولين؛ لأن بعض الأطفال لا يكفيه الرضاع لمدة الحولين، وبعضهم يكفيه الرضاع لمدة حول ونصف، فيختلفون، فالصواب أن الحكم هنا منوط بحاجة الرضيع، فما دام الرضيع محتاجاً إلى ظئرٍ وجب على من تلزمه نفقته أن ينفق على هذا الطفل، إما بأجرة أو بإنفاق.

وَلاَ نَفَقَةَ مَعَ اخْتِلاَفِ دِينٍ إِلاَّ بِالْوَلاَءِ، وَعلَى الأَبِ أنْ يَسْتَرْضِعَ لِوَلَدِهِ وَيُؤَدِّيَ الأُجْرَةَ، وَلاَ يَمْنَعُ أُمَّهُ إِرْضَاعَهُ، وَلاَ يَلْزَمُهَا إِلاَّ لِضَرُورَةٍ كَخَوْفِ تَلَفِهِ، وَلَهَا طَلَبُ أُجْرَةِ المِثْلِ، وَلَوْ أَرضَعَهُ غَيْرُهَا مَجَّاناً، بَائِناً كَانَتْ أَوْ تَحْتَهُ، وَإِنْ تَزَوَّجَتْ آخَرَ فَلَهُ مَنْعُهَا مِنْ إِرْضَاعِ وَلَدِ الأَوَّلِ مَا لَمْ يُضْطرَّ إِلَيْهَا.

قوله: «ولا نفقة» «لا» نافية للجنس «نفقة» اسمها، وخبرها محذوف، والتقدير: «لا نفقة واجبةٌ».

قوله: «مع اختلاف دين» مثل أن يكون أحدهما كافراً والثاني مؤمناً، أو أن يكون أحدهما يهودياً والآخر نصرانياً فإنه لا نفقة؛ لفقد الموالاة والمناصرة بين المسلمين والكافرين؛ لأنه لا يجوز أن يكون المسلم ولياً للكافر، والكافر لن يكون ولياً للمسلم، وربما يستدل له بقوله تعالى: {{أَنْ تَوَلَّوْهُمْ}} [الممتحنة: 9] ، فالإنفاق عليهم لا شك أنه من الولاية، وهذه المسألة مختلف فيها بين أهل العلم؛ فمنهم من قال: إنه لا نفقة لانقطاع الموالاة والمناصرة، ولعدم التوارث أيضاً، فإنه لا يرث المسلم الكافر، ولا الكافر المسلم.

ومنهم من قال: إنها تجب لعموم قوله تعالى: {{وَآتِ ذَا الْقُرْبَى حَقَّهُ}} [الإسراء: 26] ، ولقوله في الوالدين المشركين: {{وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا}} [لقمان: 15] والصحيح أنها لا تجب، ولكن تجب الصلة، والصلة شيء غير الإنفاق؛ لأن الصلة تحصل بما عدَّه الناس صلة، ولو بالهدايا وما أشبهها، وأما الإنفاق فإنه يلتزم بجميع مؤونة المنفَق عليه.

وقال بعض العلماء: إن اتفاق الدين شرط إلاّ في الأصول والفروع فإنه ليس بشرط، واستدلوا بالآية التي أشرنا إليها {{وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا}}، ولأن قوة الصلة بين الأصول والفروع أقوى من صلة الحواشي بعضهم مع بعض، ولكن الأقرب ما ذكره المؤلف أنه لا نفقة مع اختلاف الدين، وأما الصلة بحسب ما تقتضيه تلك القرابة فإنها واجبة.

قوله: «إلاّ بالولاء» هذا الاستثناء هل هو متصل أم منقطع؟ منقطع؛ لأننا نتكلم عن نفقة الأقارب، والولاء ليس من القرابة، بل سبب مستقل، وقد يقول قائل: إن عموم قول المؤلف: «ولكل من يرثه بفرض أو تعصيب» يشمل من يرثه بالقرابة والولاء، وحينئذٍ يكون الاستثناء متصلاً، وسواءٌ كان الاستثناء متصلاً أو منفصلاً، فإن اختلاف الدين لا يمنع من وجوب النفقة إذا كان سببها الولاء.

مثاله : أعتق رجلٌ عبداً له، ثم افتقر العبد، وكان العبد نصرانياً، فهل يجب على سيده أن ينفق عليه؟ على المذهب يجب؛ وعلة ذلك قالوا: إنه لا ينقطع التوارث باختلاف الدين في الولاء، وقد سبق أن هذا القول ضعيفٌ جداً، وأن اختلاف الدين حتى في الولاء يمنع من التوارث، واستدلالهم بعموم قوله صلّى الله عليه وسلّم: «إنما الولاء لمن أعتق» [(235)]، يمكن أن نقول أيضاً: وقد قال تعالى: {{يُوصِيكُمُ اللَّهُ فِي أَوْلاَدِكُمْ}} [النساء: 11] ، وقال سبحانه: {{يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلاَلَةِ إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ}} [النساء: 176] وما أشبه ذلك، فإذا استدلوا بعموم: «إنما الولاء لمن أعتق» استدللنا عليهم بعموم الميراث بالقرابة.

والصواب: أن العمومين، عموم الولاء، وعموم القرابة مخصوصان بقوله صلّى الله عليه وسلّم: «لا يرث المسلم الكافر ولا الكافر المسلم» [(236)]، وإذا كانوا هم مقرين أن الميراث بالولاء متأخر عن الميراث بالنسب، فلماذا يجعل أقوى منه في هذه المسألة؟! فهذا من التناقض أن نجعل الأدنى أقوى من الأعلى، فالصواب أنه مع اختلاف الدين لا نفقة لا بالولاء ولا بالقرابة، وأن اشتراط اتفاق الدين لا يستثنى منه شيء، فتكون شروط النفقة أربعة: اثنان لا استثناء فيهما، واثنان فيهما استثناء، وهي:

الأول: غنى المنفِق.

الثاني: حاجة المنفَق عليه.

الثالث: اتفاق الدين، إلاّ في الولاء.

الرابع: أن يكون المنفِق وارثاً للمنفَق عليه بفرض أو تعصيب، إلاّ في عمودي النسب.

وسبق أن الراجح أن يكون المنفِق وارثاً للمنفَق عليه بفرض، أو تعصيب، أو رحم.

قوله: «وعلى الأب» «على» تفيد الوجوب كما قال علماء أصول الفقه: إن «على» ظاهرة في الوجوب، وليست نصاً صريحاً فيه، فإذا قيل: عليك أن تفعل، فمعناه أنه واجب.

قوله: «أن يسترضع لولده» والدليل قوله تعالى: {{فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ}} [الطلاق: 6] ، فالأب عليه أن يسترضع لولده؛ ووجه الدلالة من الآية أن الله جعل إرضاعهن لأب الولد فقال: «{{فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ}}» إذاً فهُنَّ قائمات عنهم بواجب، ومن جهة التعليل؛ لأن الإنفاق على الطفل يجب على أبيه: {{وَعَلَى الْمَولُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ}} [البقرة: 233] .

وقوله: «لولده» يشمل الذكر والأنثى؛ لأن «ولد» تشمل الذكر والأنثى.

قوله: «ويؤدي الأجرة» لأن الأجرة هي نفقة الأولاد، والدليل على ذلك أن الأم يزيد لبنها بالتغذي بهذا الرزق الذي يعطيها المولود له، وظاهر كلام المؤلف أن عليه أن يؤدي الأجرة سواء كانت الأم معه، أو بائناً منه، فإذا طلبت الأم من زوجها أن يؤدي الأجرة عن إرضاع الولد، ولو كانت تحته، فعليه أن يؤدي الأجرة، نأخذ ذلك من قول المؤلف: «وعلى الأب أن يسترضع لولده» ولم يقيده بما إذا كانت الأم بائناً، والدليل على ذلك عموم قوله تعالى: {{فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ}}، وهذا الذي ذهب إليه المؤلف هو المشهور من المذهب، وأن الأجرة حق لها.

واختار شيخ الإسلام: أنه إذا كانت المرأة تحت الزوج فليس لها إلاّ الإنفاق فقط، وليس لها طلب الأجرة، وما قاله الشيخ أصح؛ لأن الله قال: {{فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ}} [الطلاق: 6] وهذا في المطلقات، والمطلقة ليست مع الزوج، وأما التي مع زوجها فقال تعالى: {{وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلاَدَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ وَعَلَى الْمَولُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ}} [البقرة: 233] فإن قلت: إذا كانت زوجة فعلى الزوج النفقة والكسوة بالزوجية، سواء أرضعت أم لم ترضع؟ قلنا: لا مانع من أن يكون للإنفاق سببان، فإذا تخلف أحدهما بقي الآخر، فلو كانت الزوجة في هذه الحال ناشزاً، فليس لها الإنفاق بمقتضى الزوجية، لكن بمقتضى الإرضاع لها نفقة، ومن المعلوم أنك لو استقرأت أحوال الناس من عهد الرسول صلّى الله عليه وسلّم إلى اليوم ما وجدت امرأة من النساء تطالب زوجها بأجرة إرضاع الولد، وهذا هو القول الصحيح.

قوله: «ولا يمنع أمه إرضاعه» قوله: «ولا يمنع» يجوز الرفع على الاستئناف، ويجوز النصب عطفاً على قوله: «أن يسترضع» وعلى هذا التقدير يكون المعنى وعليه ألاّ يمنع أمه إرضاعه، وعلى كلِّ حال فإن الزوج لا يمنع الأم إرضاع الولد؛ لأن لبن الأم أنفع للولد من لبن غيره، ولأن الأم إذا أرضعت الطفل حنَّت عليه وألفها، وهو مأمور أن يبرَّها، فإذا لم ترضعه لم يحصل ذلك.

وقوله: «لا يمنع أمه إرضاعه» لا ينبغي أن يكون على الإطلاق، بل إذا كان في الأم مرض يخشى من تعديه إلى الولد، فإنه في هذه الحال يجب عليه أن يمنعها، كأن يكون في ثدييها جروح، لو رضع منهما لتأثر، ومثل أن يطرأ عليها مرض معدٍ كالسل ونحوه فإن عليه أن يمنعها من إرضاعه.

قوله: «ولا يلزمها إلاّ لضرورة كخوف تلفه» أي: أن الأم لا يلزمها إرضاع الولد إلاّ لضرورة.

وظاهر كلام المؤلف: أن الضرورة تنحصر بخوف التلف، وأما خوف الضرر فليس بضرورة، والصواب أن الضرورة لا تنحصر بخوف التلف، بل إما بخوف التلف أو بخوف الضرر.

مثال خوف التلف : لو لم نجد مرضعة، أو وجدناها ولكن الطفل لم يقبل ثديها.

مثال خوف الضرر : أن نجد مرضعة ويقبلها الصبي، لكن لبنها قليل يعيش به الولد لكنه لا يكفيه، فهنا يلزم الأم أن ترضعه.

وظاهر كلام المؤلف أنه لا يلزمها سواء كانت في عصمة الزوج أو بائناً منه.

وقال شيخ الإسلام ابن تيمية: بل إذا كانت في عصمة الزوج فيجب عليها أن ترضعه، وما قاله الشيخ أصح، إلاّ إذا تراضت هي والوالد بأن يرضعه غيرها فلا حرج، أما إذا قال الزوج: لا يرضعه إلاّ أنت فإنه يلزمها، حتى وإن وجدنا من يرضعه، أو وجدنا له لبناً صناعياً يمكنه أن يتغذى به، وقال الزوج: لا بد أن ترضعيه فإنه يلزمها؛ لأن الزوج متكفل بالنفقة، والنفقة كما ذكرنا في مقابل الزوجية والرضاع.

ولو قال الزوج: أنا أحب أن أرضع ابني من اللبن الصناعي؛ لأنه أبعد عن الأمراض وشبهها، وقالت الزوجة: بل أنا سأرضعه، فالحق هنا للزوجة، وليس للزوج أن يمنعها.

قوله: «ولها طلب أجرة المثل» «ولها» الضمير يعود على الأم، فأفادنا المؤلف رحمه الله أن لها أن تطلب أجرة المثل، سواء كانت مع الزوج أو لا، وسواء كان الولد ولدها أو ولد غيرها.

أما إذا كانت في غير حبال الزوج فهو ظاهر القرآن؛ لقوله: {{فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ}}، أما إذا كانت مع الزوج، فإنه تقدم أن اختيار شيخ الإسلام ابن تيمية أنه لا أجرة لها؛ ولأن لها على زوجها النفقة، وهي قائمة مقام الأجرة.

وقوله: «أجرة المثل» ظاهره أنه ليس لها أن تطلب أكثر من أجرة المثل، فما الدليل وهي حرة، وهذا عقد، إن شاءت طلبت أجرة المثل، وإن شاءت طلبت أكثر، وإن شاءت طلبت دون ذلك؟ ربما يستدل لذلك بقوله تعالى: {{فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ}}، ولم يقل: ما طلبنه، فما جرت العادة بأنه أجرها فتعطى إياه، وما كان زائداً فليس لها الحق في طلبه، فإذا طلبت أجرة المثل ألزم الزوج بدفعها، وإن طلبت أكثر وطالب هو بأجرة المثل، فإنه لا يلزمه حينئذٍ أن يدفع أكثر من أجرة المثل، وعلى هذا يتنزَّل قوله تعالى: {{وَإِنْ تَعَاسَرْتُمْ فَسَتُرْضِعُ لَهُ أُخْرَى}} [الطلاق: 6] فإن طلبت دون أجرة المثل وأبى هو إلاّ أجرة المثل، فلا يلزم الزوج قبول التنازل؛ لأنه سيكون فيه مِنَّة عليه ولو في المستقبل، فربما في يوم من الأيام تقول: نعم هذا جزائي، الناس يرضعون بمائة ريال وأنا أرضعت بثمانين ريالاً.

قوله: «ولو أرضعه غيرها مجاناً» أي: أن أم الطفل، سواء قلنا: إنها في حباله على المذهب، أو إنها مطلقة على القول الراجح، إذا وجدنا من يرضعه مجاناً وأبت هي إلا بأجرة المثل، فهنا يجبر الزوج بأن ترضعه أمه ويدفع لها الأجرة؛ وعلة ذلك أن لبن الأم أنفع من لبن غيرها، ولأن حنوَّ الأم على ولدها أشد، ولأنه إذا ارتضع منها فإنه يألفها ويحبها، وكل هذه مصالح مقصودة للشرع.

قوله: «بائناً كانت أو تحته» «بائناً» خبر «لكانت» واسمها مستتر، أي سواء كانت في حبال الزوج أو تحته، وعبر المؤلف بقوله: «بائناً» دون قوله: مطلقة؛ لأن المطلقة الرجعية في حكم الزوجات،والبائن هي من كانت في عدة لا رجعة فيها، أو من انتهت عدتها.

وسبق أن شيخ الإسلام رحمه الله يخالف في هذه المسألة، ويقول: إنها إذا كانت تحته فليس لها أجرة.

قوله: «وإن تزوجت آخر فله منعها من إرضاع ولد الأول» مثاله : امرأة طلقها زوجها وهي حامل فوضعت، وبعد انتهاء العدة تزوجت بآخر، وهي ترضع ولدها من الزوج الأول، فللزوج الثاني أن يمنعها من إرضاع الولد؛ لأنها إذا اشتغلت بإرضاعه اشتغلت عن حقوق الزوج الثاني، فهو يقول: أنا لا أريد أن تشتغل بهذا الطفل الذي ليس مني عن حقوقي، فله الحق في منعها إلا في حال ذكرها المؤلف، وحال لم يذكرها، الحال التي ذكرها قال:

«ما لم يضطر إليها» أصل يضطر ـ يضترَّ ـ فقلبت التاء طاءً، فصارت يضطر، فإن اضطر إليها بحيث لم يقبل ثدي غيرها، أو لم يوجد من يرضعه فليس للزوج الثاني أن يمنع؛ لأن هذا من باب إنقاذ المعصوم من الهلكة، وهو أمر واجب.

الحال الثانية: إذا اشترطته عليه عند العقد قالت: أشترط عليك أن أرضع ابني من زوجي الأول، فليس له منعها؛ لأن ذلك شُرِط عليه، وقد قال تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ}} [المائدة: 1] فأمر الله بالوفاء بالعقد، والوفاء بالعقد يشمل الوفاء بأصل العقد، والوفاء بصفة العقد، والشروط في العقود صفات فيها، والدليل الآخر: قوله تعالى: {{وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً}} [الإسراء: 34] والشروط عهد؛ لأن المشروط عليه متعهد بهذا الشرط، ودليله من السنة قوله صلّى الله عليه وسلّم: «إن أحق الشروط أن توفوا به ما استحللتم به الفروج» [(237)]، وقوله صلّى الله عليه وسلّم: «المسلمون على شروطهم إلاّ شرطاً أحل حراماً أو حرم حلالاً» [(238)]، فإذا كانت هذه الزوجة قد اشترطت على الزوج الثاني أن ترضع ولدها من الزوج الأول فليس للزوج الثاني أن يمنع.

تنبيه: هل نقول: «اضطَّر» أو «اضطُّر» ؟

الصواب بالضم اضطُّر، وقول بعض الطلبة: «اضطَّر إلى أكل الميتة» خطأ؛ لأن اضطَّر يعني اضطر غيره، أي: ألجأ غيره إلى كذا وكذا، لكن «اضطُّر» هو مُلجأ إلى هذا الشيء.

* * *

فَصْلٌ

وَعَلَيْهِ نَفَقَةُ رَقِيقِهِ طَعَاماً، وَكِسْوَةً، وَسُكْنَى، وَأَنْ لاَ يُكَلِّفَهُ مُشِقّاً كَثِيراً، وَإِنِ اِتَّفَقَا عَلَى المُخَارَجَةِ جَازَ، وَيُريحُهُ وَقْتَ الْقَائِلَةِ، وَالنَّوْمِ، وَالصَّلاَةِ، وَيُرْكِبُهُ في السَّفَر عُقْبَةً، وَإِنْ طَلَبَ نِكَاحاً زَوَّجَهُ، أَوْ بَاعَهُ، وَإِنْ طَلَبَتْهُ أَمَةٌ وَطِئَهَا، أَوْ زَوَّجَهَا، أَوْ بَاعَهَا.

قوله: «وعليه» أي: على المالك السيد.

قوله: «نفقة رقيقه» أي: المملوك من ذكر وأنثى، والرق له أسباب منها الكفر، فالكفار إذا حاربناهم وسبيناهم، فمن كان من أهل القتال خير الإمام فيه، ومن لم يكن من أهل القتال فهو رقيق.

وإذا تزوج الحر بالرقيقة صار أولاده أرقاء يباعون؛ ولهذا قال الإمام أحمد: إذا تزوج الحر رقيقة رَقَّ نصفُه؛ لأن الأولاد يكونون أرقاء، إلا إذا شرط أنهم أحرار فهم أحرار.

قوله: «طعاماً» عليه أن يوفر لرقيقه طعاماً مطبوخاً، وكذلك شراباً، ولم يذكره المؤلف؛ لأنه داخل في الطعام.

قوله: «وكسوة وسكنى» بالمعروف، أي: بما جرى به العرف، وليس بلازم أن يسكنه كما يسكن نفسه، أو يلبسه كما يلبس نفسه، وإنما الواجب بالمعروف، ولا شك أن الكمال أن يكون مما اكتسى، ومما سكن.

قوله: «وأن لا يكلفه» يعني وعليه ألاَّ يكلفه، وكيف نقدر «أن» المصدرية هنا؟ التقدير وعدمُ تكليفه؛ لأنهم يقولون: إن حرف النفي يقدر بـ (عدم) فإذا دخل حرف مصدري على حرف نفي، فإذا أردت أن تحوّله إلى مصدر فقدر بدلاً عن أداة النفي (عدم) أي: عدم تكليفه.

قوله: «مشقاً» المُشق هو الذي يبلغ به المشقة والتعب، ولكن قال:

«كثيراً» وأما أصل المشقة فلا بد منها، لكن أن يكون مشقاً كثيراً لا يطيقه ويتعب منه، فهذا لا يجوز، والدليل قوله صلّى الله عليه وسلّم: «للمملوك طعامه وكسوته، ولا يكلف من العمل ما لا يطيق» [(239)]، وقوله صلّى الله عليه وسلّم: «ولا يكلف» يجوز الرفع على الاستئناف، ويجوز بالنصب بتقدير (أن).

وفي قوله صلّى الله عليه وسلّم: «ولا يكلفه من العمل ما لا يطيق» دليل على أنه يجوز أن يكلفه من العمل ما يطيق، فلو أمره أن يفعل شيئاً، كأن يكلفه أن يحرث مثلاً، فقال المملوك: لن أفعل، أنا لا أعرف إلاّ الخياطة، تريدني أن أخيط سأفعل، أما أن أحرث فلا، فهل له أن يلزمه؟ نعم، فإن قال له: خُطْ، وهو لا يعرف إلاّ الحراثة، فهنا يجب عليه أن يخيط، والمسؤولية على السيد، فإن خاط خياطة سيئة فلا شيء عليه.

قوله: «وإن اتفقا على المخارجة جاز» المخارجة مأخوذة من الخراج، ويقال: الخرج، وهو الرزق، قال تعالى: {{أَمْ تَسْأَلُهُمْ خَرْجًا فَخَرَاجُ رَبِّكَ خَيْرٌ}} [المؤمنون: 72] ، والمخارجة هي أن يتفق السيد والرقيق على شيء معلوم، يدفعه الرقيق كل يوم، أو كل أسبوع، أو كل شهر لسيده، فهذا جائز، ولكن بشرط أن يكون ذلك القدر من كسبه فأقل، فإذا كان هذا الرقيق يكسب كل يوم عشرة ريالات في الغالب، واتفقا على المخارجة بثمانية فإنه جائز، فإن كان من عادته أن يكتسب عشرة واتفقا على المخارجة باثني عشر فإنه لا يجوز؛ لأنه أكثر مما يتحمل، ويقال: إنه كان للزبير ألف رقيق، وقد اتفق معهم على المخارجة، كل يوم يأتي له كل واحد منهم بدرهم[(240)]، فيأتيه كل يوم ألف درهم، وهو على فراشه.

فما فائدة المخارجة؟ اختلف العلماء في ذلك، فمنهم من قال: إن فائدتها أن الرقيق إذا حصَّل القدر الذي اتفق عليه فهو حُرٌّ في بقية وقته، إن شاء عمل، وإن شاء نام، وإن شاء ذهب مع إخوانه وزملائه، ولنفرض أنهما اتفقا على المخارجة كل يوم عشرة ريالات، وصار هذا الرقيق يحصل عشرة ريالات من الصبح إلى الظهر، فهنا الرقيق حر في بقية يومه من الظهر إلى العصر، إن شاء نام، أو طلب العلم، أو خرج للبَرِّ، ولنفرض أن هذا الرقيق حصَّل في آخر النهار خمسة ريالات، فقال السيد: أعطنيها، أنت ملكي وما ملكتَ، فأخذها منه، فهل يجوز؟

المذهب أنه يجوز، وعلى هذا ففائدة المخارجة على المذهب أنه إذا حصَّل القدر الذي اتفق عليه يرتاح، إن شاء عمل وإن شاء لم يعمل، بينما لو لم يكن بينهما مخارجة لكان السيد يملك أن يشغِّله من الصباح إلى آخر النهار.

وقال بعض أهل العلم: إن فائدة المخارجة أن ما اكتسبه العبد زائداً على القدر الذي اتفق عليه فهو له، وهو حر فيه، فمثلاً هذا العبد الذي اكتسب خمسة ريالات في آخر النهار، وقال السيد: أعطنيها، هي لي، فرفض المملوك، فالمذهب أن المملوك لا يملك ذلك، وأن للسيد أخذها.

والقول الصحيح أنه يملك ذلك، وأن ما كسبه زائداً على القدر المتفق عليه فهو له، ولا يرد على ذلك أن العبد لا يملك؛ لأن ملكه لسيده، فإذا وافق سيده على أن يكون ما ملكه له فإن الحق له وقد أسقطه، لكن لو شاء السيد فيما بعد وأبطل المخارجة فهل يجوز؟ نعم؛ لأنها عقد جائز، وليست عقداً لازماً والعبد مملوك.

قوله: «ويريحه وقت القائلة» القائلة التي تكون في منتصف النهار قبل الظهر، ولكن الظاهر أن مرادهم في الأيام الطويلة دون أيام الشتاء؛ لأن أيام الشتاء قصيرة، والراحة قد حصلت بنوم الليل، ثم ليس هناك تعب ولا مشقة، لكن في أيام الصيف تكون الحاجة ماسة إلى إراحته في وقت القائلة حتى وإن لم يشق عليه، فمثلاً لو كان يتمكن من الشغل في وقت القائلة بدون أن يشق عليه كثيراً فإنه يجب أن يريحه.

قوله: «والنوم» هل المراد نوم الليل أو النهار وقد قال تعالى: {{وَمِنْ آيَاتِهِ مَنَامُكُمْ بِاللَّيْلِ وَالنَّهَارِ}} [الروم: 23] ؟ لكن سبق أن عماد النوم الليل بلا شك، فيريحه وقت النوم.

قوله: «والصلاة» أي: يريحه أيضاً وقت الصلاة، أي: المفروضة؛ لأن التطوع الحق للسيد، فإن قال: أنا سأصلي التراويح ـ قيام رمضان ـ فللسيد منعه وأمره بأن يشتغل.

قوله: «ويركبه في السفر عقبة» الناس فيما مضى مراكبهم إبل، وحمير، وبغال، وخيل، وهذه الأشياء المركوبة قد لا تحتمل أن يركبها اثنان، فيجب عليه أن يركبه عقبة، والعُقبة أن يتعاقب معه فيركب السيد قليلاً، والعبد قليلاً.

وظاهر كلام المؤلف سواء كان ذلك يشق على الرقيق أو لا يشق، ولكننا إذا نظرنا إلى الحديث السابق: «ولا يكلفه من العمل ما لا يطيق» [(241)]، قلنا: إذا كان هذا الرقيق نشيطاً لا يهمه أن يمشي فإنه لا يلزمه أن يعقبه، ولكنه على سبيل الأفضل والتواضع.

قوله: «وإن طلب نكاحاً زوَّجه أو باعه» إذا طلب العبد نكاحاً وجب عليه أن يزوجه؛ لأن تزويجه من الإنفاق، أو يبيعه على من يغلب على ظنه أنه يزوجه، أما أن يبيعه على شخص لا يزوجه أو قد يكون أقسى من صاحبه الأول، فهذا لا فائدة في بيعه.

قوله: «وإن طلبته أمة وطئها أو زوَّجها أو باعها» إذا طلبت الأمة الزواج فإنه يتخلص من الواجب عليه في إعفافها بواحد من أمور ثلاثة: إما بأن يطأها، أو يزوجها، أو يبيعها.

وقوله: «أو باعها» ليس على إطلاقه، بل لا بد أن يبيعها على من يمكنه أن يعفها إما بوطئها أو بكونه صاحب تقوى، فعلم أنه إذا لم يقدر على وطئها فإنه لن يتركها هملاً، أما أن يبيعها على من لا يقوم بالواجب فهذا لا يجوز؛ لأنه لا فرق بين أن تبقى عنده مهجورة، أو تباع على رجل يهجرها.

هذا الفصل في نفقة البهائم، والبهائم جمع بهيمة، وهي تقال مطلقة ومقيدة، فيقال: بهائم، ويقال: بهيمة الأنعام، فإذا قيدت ببهيمة الأنعام فتكون من الأصناف الأربعة التي ذكرها الله عزّ وجل في سورة الأنعام، فقال سبحانه: {{وَمِنَ الأَنْعَامِ حَمُولَةً وَفَرْشًا كُلُوا مِمَّا رَزَقَكُمُ اللَّهُ وَلاَ تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ *ثَمَانِيَةَ أَزْوَاجٍ مِنَ الضَّأْنِ اثْنَيْنِ وَمِنَ الْمَعْزِ اثْنَيْنِ}} [الأنعام: 142، 143] الآية، ثم قال سبحانه: {{وَمِنَ الإِبِلِ اثْنَيْنِ وَمِنَ الْبَقَرِ اثْنَيْنِ}} [الأنعام: 144] ، فبهيمة الأنعام عند الإضافة يراد به هذه الأصناف الأربعة.

وأما إذا أطلقت الأنعام فالمراد بها كل الدواب، وسميت بذلك من البُهم؛ لأن هذه البهائم لا تستطيع أن تعبِّر عما في نفسها، فإذا جاعت أو عطشت لا تتكلم، وتقول: أريد ماءً أو علفاً، بل غاية ما عندها أن تمد صوتها، لكن هل لها لغة معروفة فيما بينها؟ نعم، كل البهائم ـ بإذن الله ـ لها لغة معروفة فيما بينها من جنسها، ولهذا قال داود وسليمان عليهما السلام: {{عُلِّمْنَا مَنْطِقَ الطَّيْرِ}} [النمل: 16] ، وسبب وجوب النفقة على البهائم هو الملك.

* * *

فَصْلٌ

وَعَلَيْهِ عَلَفُ بَهَائِمِهِ، وَسَقْيُهَا، وَمَا يُصْلِحُهَا، وَأَنْ لاَ يُحَمِّلَهَا مَا تَعْجَزُ عَنْهُ وَلاَ يَحْلِبُ مِنْ لَبَنِهَا مَا يضُرُّ وَلَدَهَا، فَإِنْ عَجَزَ عَنْ نَفَقَتِهَا أُجْبِرَ عَلَى بَيْعِهَا، أَوْ إِجَارَتِهَا، أَوْ ذَبْحِهَا، إِنْ أُكِلَتْ.

قوله: «وعليه علف بهائمه، وسقيها، وما يصلحها» أي: يجب عليه العلف والسقي وما يصلحها، ودليله قوله صلّى الله عليه وسلّم: «كفى بالمرء إثماً أن يضيع من يقوت» [(242)]، وأخبر صلّى الله عليه وسلّم: «أن امرأة دخلت النار في هرة حبستها حتى ماتت، لا هي أطعمتها، ولا هي أرسلتها تأكل من خشاش الأرض» [(243)].

وقوله: «وما يصلحها» أي: ما يقيها الضرر، فيلزمه أن يجعلها تحت سقف يقيها من الحر أو البرد، إذا كانت تتأثر بالحر أو البرد، فإذا كانت لا تتأثر فإنه لا يلزمه.

وقوله: «ما يصلحها» يشمل أيضاً ما إذا كان فيها جرح أو شيء يؤلمها، ويمكنه أن يعالجها فإنه يلزمه، ومن ثم احتاج الناس إلى البياطرة؛ لأنه لا يمكن أن يدعها تتألم وهو يمكن أن يزيل ألمها، فإن حاجتها إلى إزالة ما يؤلمها قد تكون أشد من حاجتها إلى الأكل والشرب.

قوله: «وأن لا يحملها ما تعجز عنه» أي: وعليه أيضاً ألاَّ يحملها ما تعجز عنه؛ لأنه إذا حملها ما تعجز عنه شق عليها ذلك، ولكن كيف نعلم أن ذلك يشق عليها أو تعجز عنه؟ نعلم ذلك من حال البهيمة، فالضأن لا يمكن أن يحمل ما تحمله البقرة، والبقر لا يحمل ما تحمله الإبل، والضعيف منها لا يحمل ما يحمله القوي، وهذا شيء يعرف بظاهر الحال، فيجب عليه أن يرحمها.

وقوله: «ما تعجز عنه» لم يقل: «وألا يحملها ما لم تجرِ العادة بتحميلها إياه»، وعلى هذا فيجوز أن يحمّلها ما لم تجر العادة تحميلها إياه، مثل أن يستعمل البقر في الحمل، ويستعمل الإبل في الحرث، والمعز في ركوب الأطفال، فهذا لا بأس به إذا لم يشق عليها.

فإن قلت: كيف تقول ذلك، وقد ثبت عنه صلّى الله عليه وسلّم: «أن رجلاً كان يسوق بقرة وهو راكبها، فالتفتت إليه وقالت: إنا لم نخلق لهذا» [(244)]؟ فإن هذا يدل على أنه لا يجوز أن تستعمل فيما لم تجرِ العادة به.

والجواب أن يقال: إن قوله تعالى: {{وَالأَنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ *}} [النحل] ، وقوله: {{هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعًا}}، فهذا كله يدل على أنه يجوز لنا أن ننتفع بها بجميع وجوه الانتفاع، ويُحمل ما جاء في هذا الحديث على أن هذه البقرة قد شق عليها الركوب فلما شق عليها وليس من العادة قالت ذلك.

وقال بعض العلماء: إنه لا تستعمل هذه البهائم إلاّ فيما خلقت له، فيما جرت العادة باستعمالها فيه.

مسألة : هل يجوز أن نجري تجارب على هذه الحيوانات في عقاقير أو غيرها من الأدوية؟ نعم؛ لأنها خلقت لنا، فإذا كان هذا من مصلحتنا، ونحن لم نقصد التعذيب، فإنه لا بأس به، ولهذا فنحن نعذبها أكبر تعذيب، وذلك بذبحها لنأكلها، ومصلحة الأمة بمعرفة ما ينتج عن هذه العقاقير وما أشبه ذلك أكثر من مصلحة الأكل، ولكن يجب في هذه الحال أن يستعمل أقرب وسيلة لإراحتها.

قوله: «ولا يحلب من لبنها ما يضر ولدها» معنى «يضر» أي: ينقص تغذيته حتى لا يتغذى.

وقوله: «ولا يحلب» هذه جملة تحتمل الكراهة وتحتمل التحريم، ولكن إذا نظرنا إلى المعنى قلنا: إنها على سبيل التحريم، لقوله صلّى الله عليه وسلّم: «لا ضرر ولا ضرار» [(245)]، ولحديث المرأة التي عذبت في هِرَّة، لا هي أطعمتها، ولا هي أرسلتها تأكل من خشاش الأرض[(246)]، ومن الأفضل ما يفعله كثير من الناس، أن يبدأ أولاً بإرضاع الولد، ثم يأخذ اللبن حتى يجعل لنفسه ما فضل عن حاجة ولدها.

قوله: «فإن عجز عن نفقتها أجبر على بيعها أو إجارتها أو ذبحها إن أكلت» أي: لكونه فقيراً عجز عن نفقتها، فإنه لا يمكن أن نبقي هذه البهيمة عنده تتعذب، بل يجبر على أحد هذه الأمور، والذي يتولى إجباره هو الحاكم أو القاضي، وفي عُرْفِنا الآن القاضي لا يملك إلاّ إصدار الحكم، والذي يلزم به الأمين.

وقوله: «على بيعها» بشرط أن يبيعها على شخص، يغلب على ظنه أنه يقوم بالواجب من النفقة، أما إذا باعها على شخص أفقر منه فإن الأمر لا يزول بهذا البيع، أو باعها على شخص معروف بإيذاء البهائم وعدم الإنفاق عليها، فإن هذا البيع لا فائدة منه.

وقوله: «أو إجارتها» لأن الأجير ربما ينفق عليها، أما إذا قال الأجير: لا نفقة عليَّ، وسأعطيك الأجرة، وهذا يأخذ الأجرة ولا ينفق، فإن الإجارة لا فائدة منها، وعلى هذا فإن القاضي يتدخل، ويخصم من الأجرة مقدار ما يحصل به الواجب.

وقوله: «أو ذبحها إن أكلت» يعني إذا كان يمكن أكلها فإنه يذبحها وجوباً، فلا يقتلها قتلاً؛ لأنه إذا قتلها لم ينتفع بها، فإذا ذبحها ذبحاً شرعياً انتُفع بها، ومعلوم أنه إذا أمكن الحفاظ على ماليتها فإنه واجب.

مسألة : إذا أصاب البهيمة عيب لا يمكن زواله، ولا يمكن الانتفاع بها، فهل نقول: إنه يبقيها ونجبره على أن ينفق عليها ويضيع هذا المال بدون فائدة، أو نقول في هذه الحال: يجوز أن يتلفها؛ لأنه إذا جاز إتلافها لأكلها وهو من الكماليات في الغالب، فإتلافها لدفع ضرر الإنفاق عليها من باب أولى، ونحن إذا أبقيناها ونحن ننفق عليها فهو إضاعة للمال؟ مثل لو أحييت هذه الناقة بكسور في قوائمها الأربعة، فهل يمكن أن تجبر؟ الغالب أنه لا يمكن.

فنقول في هذه الحال: يذبحها وجوباً إذا كان سيضيع ماله، وهي ستؤكل فلن تضيع ماليتها، فإن كان لا ينتفع بها لكونها مريضة أو هزيلة فإنه يذبحها ويرميها، وتسييب البهائم عند اليأس من الانتفاع بها جائز، كما في حديث جابر حين أعيى جمله فأراد أن يسيِّبه ويدعه[(247)]، فإذا قدِّر أن حماراً انكسر، وهم يقولون: إن كسر الحمار لا يجبر، فهنا له أن يقتله، ولكن بأسهل طريقة تريح الحمار، وأسهل شيء كما يقول محمد رشيد رضا رحمه الله هو الصعق الكهربي.

-----------------------

[228] أخرجه البخاري في الصلح/ باب قول النبي صلّى الله عليه وسلّم للحسن بن علي رضي الله عنهما: «ابني هذا سيد...» (2704) عن أبي موسى رضي الله عنه.

[229] سبق تخريجه ص(233).

[230] أخرجه مسلم في الزكاة/ باب الابتداء بالنفقة بالنفس (997) عن جابر رضي الله عنه.

[231] سبق تخريجه ص(495).

[232] أخرجه الإمام أحمد (6/41)، وابن ماجه في التجارات/ باب ما للرجل من مال ولده (2290)، والترمذي في الأحكام/ باب ما جاء أن الوالد يأخذ من مال ولده (1358)، والنسائي في البيوع/ باب الحث على الكسب (4450) (7/240) عن عائشة رضي الله عنها، وقال الترمذي: حسن صحيح، وصححه ابن حبان (4261)، وانظر: التلخيص (1665)، والإرواء (1626).

[233] أخرجه ابن ماجه في التجارات/ باب ما للرجل من مال ولده (2291) عن جابر رضي الله عنه، وصححه البوصيري على شرط البخاري، وصححه ابن حبان (410) إحسان عن عائشة رضي الله عنها، وأخرجه الإمام أحمد (2/179، 204، 214)، وأبو داود في البيوع/ باب الرجل يأكل من مال ولده (3530)، وابن ماجه في التجارات/ باب ما للرجل من مال ولده (2292)، عن عمرو بن شعيب عن أبيه عن جده، وحسن إسناده في الإرواء (3/325).

[234] أخرجه البخاري في المناقب/ باب مناقب قرابة رسول الله صلّى الله عليه وسلّم... (3714)، ومسلم في الفضائل/ باب من فضائل فاطمة بنت النبي صلّى الله عليه وسلّم (2449) عن المسور بن مخرمة رضي الله عنه.

[235] أخرجه البخاري في البيوع/ باب إذا اشترط في البيع شروطاً لا تحل (2168)، ومسلم في العتق/ باب بيان أن الولاء لمن أعتق (1504) (8) عن عائشة رضي الله عنها.

[236] سبق تخريجه ص(204).

[237] أخرجه البخاري في الشروط/ باب الشروط في المهر عند عقدة النكاح (2721) بلفظ: «أحق الشروط أن توفوا به ما استحللتم به الفروج»، ومسلم في النكاح/ باب الوفاء بالشروط في النكاح (1418) عن عقبة بن عامر رضي الله عنه.

[238] سبق تخريجه ص(124).

[239] أخرجه مسلم في النذر/ باب إطعام المملوك مما يأكل.. (1662) عن أبي هريرة رضي الله عنه.

[240] ذكره ابن قدامة في المغني (8/203).

[241] سبق تخريجه ص(523)

[242] أخرجه أحمد (2/160)، وأبو داود في الزكاة/ باب في صلة الرحم (1692) عن عبد الله بن عمرو رضي الله عنهما، وصححه الألباني في الإرواء (3/406).

[243] أخرجه البخاري في المساقاة/ باب فضل سقي الماء (2365)، ومسلم في الحيوان/ باب تحريمه قتل الهرة (2242) عن ابن عمر رضي الله عنهما.

[244] أخرجه البخاري في المزارعة/ باب استعمال البقر للحراثة (2324)، ومسلم في الفضائل/ باب من فضائل أبي بكر الصديق رضي الله عنه (2388) عن أبي هريرة رضي الله عنه.

[245] سبق تخريجه ص(233).

[246] سبق تخريجه ص(528).

[247] أخرجه البخاري في الشروط/ باب إذا اشترط البائع ظهر الدابة... (2718)، ومسلم في المساقاة/ باب بيع البعير واستثناء ركوبه (715) عن جابر رضي الله عنه.

تاريخ التحديث : Feb 4, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الثالث عشر
بَابُ الحَضَانَةِ

بَابُ الحَضَانَةِ

تَجِبُ لِحِفْظِ صَغِيرٍ، وَمَعْتُوهٍ، وَمَجْنُونٍ، وَالأَحَقُّ بِهَا أُمٌّ، ثُمَّ أُمَّهَاتُهَا الْقُرْبَى فَالْقُرْبَى، ثُمَّ أَبٌ، ثُمَّ أُمَّهَاتُهُ كَذلِكَ، ثُمَّ جَدٌّ، ثُمَّ أُمَّهَاتُهُ كَذلِكَ،................

قوله: «الحضانة» مأخوذة من الحضن، وهو ما بين اليدين من الصدر، وإنما سميت حضانة لأن الحاضن احتضن المحضون، وضمه إليه، ليقوم بما يجب.

وهي شرعاً: حفظ الطفل ونحوه عما يضره، والقيام بمصالحه.

قوله: «تجب لحفظ صغير» فحكم الحضانة أنها واجبة، والصغير هنا هو من لم يبلغ.

قوله: «ومعتوه» وهو مختل العقل اختلالاً لا يصل إلى حد الجنون.

قوله: «ومجنون» وهو مسلوب العقل بالكلية.

فالمعتوه في درجة بين العاقل والمجنون، فالحضانة تجب لهؤلاء الثلاثة، وإنما تجب لأن النبي صلّى الله عليه وسلّم أمرنا بأمر أبنائنا بالصلاة لسبع سنين، وضربهم عليها لعشر[(248)]، وما ذلك إلا لتقويمهم، وإصلاحهم، وتعويدهم على طاعة الله، وإذا كنا مأمورين بذلك فإنا مأمورون بما لا يتم إلا به، والقاعدة المعروفة: «أن ما لا يتم الواجب إلاّ به فهو واجب»، ولأن تركهم إضاعة لهم، وإلقاء بهم إلى التهلكة، وإذا كان يجب على الإنسان أن يحفظ ماله فوجوب حفظ أولاده من باب أولى.

قوله: «والأحق بها أم» لقوله صلّى الله عليه وسلّم للأم التي نازعت زوجها في حضانة ولدها: «أنت أحق به ما لم تنكحي» [(249)]، فهذا دليل على أن الأم أحق من الأب.

قوله: «ثم أمهاتها القربى فالقربى» فأمهات الأم مقدمات على الأب، وعلى أمهات الأب، فلو تنازعت جدة لأم مع الأب في حضانة الولد فإن هذه الجدة تقدم على الأب؛ لأنها مدلية بالأم، والأم أحق من الأب، فصارت هي أحق من الأب أيضاً، وإن كانت من حيث الدرجة أبعد.

قوله: «ثم أب» فإن لم يكن هناك أم، ولا أمهات للأم، انتقلت الحضانة إلى الأب، لقوله صلّى الله عليه وسلّم: «أنتِ أحق به» أي: منه، فيدل على أن درجته بعدها، ولأن الأب هو أصل النسب فكان أولى من غيره.

قوله: «ثم أمهاته كذلك» يعني القربى فالقربى، فإذا اجتمع عندنا أم أب، وأم أم أم، فتقدم أم أم الأم؛ لأنها أدلت بالأم.

مثال آخر : أم الأب وأم أم الأب فالأَوْلى أم الأب؛ لأنها أقرب.

قوله: «ثم جد ثم أمهاته كذلك» هذا كسابقه.

ثُمَّ أُخْتٌ لأَبَوَيْنِ ثُمَّ لأَمٍّ، ثُمَّ لأَبٍ، ثُمَّ خَالَةٌ لأَِبَوَيْنِ، ثُمَّ لأُِمٍّ، ثُمَّ لأَِبٍ، ثُمَّ عَمَّاتٌ كَذلِكَ، ثُمَّ خَالاَتُ أُمِّهِ، ثُمَّ خَالاَتُ أَبِيهِ، ثُمَّ عَمَّاتُ أَبِيهِ، ثُمَّ بَنَاتُ إِخْوَتِهِ وَأَخَوَاتِهِ، ثُمَّ بَنَاتُ أَعْمَامِهِ وَعَمَّاتِهِ، ثُمَّ بَنَاتُ أَعْمَامِ أَبِيهِ، وَبَنَاتُ عَمَّاتِ أَبِيهِ، ثُمَّ لِبَاقِي الْعَصَبَةِ، الأَقْرَبَ فَالأَقْرَبَ، فَإِنْ كَانَتْ أُنْثَى فَمِنْ مَحَارِمِهَا، ثُمَّ لِذَوِي أَرْحَامِهِ، ثُمَّ لِحَاكِمٍ، وَإِنِ اِمْتَنَعَ مَنْ لَهُ الْحَضَانَةُ،................

قوله: «ثم أخت لأبوين، ثم لأم، ثم لأب» انتقلت الحضانة إلى الحواشي، فتقدم الإناث على الذكور، فإذا كان عندنا أخت لأم وأخت لأب، فتقدم الأخت لأم؛ لأن جهة الأمومة في الحضانة مقدمة على جهة الأبوة؛ لأن الحضانة مبنية على الرقَّة والشفقة والرحمة.

قوله: «ثم خالة لأبوين، ثم لأم، ثم لأب، ثم عمات كذلك» الخالة مقدمة على العمة؛ لأن النبي صلّى الله عليه وسلّم قال: «الخالة بمنزلة الأم» [(250)]، فهذا يدل على أنها تقدم على العمة؛ لأن الأم مقدمة على الأب، فمن كان بمنزلة الأم فهو مقدم على من كان بمنزلة الأب.

قوله: «ثم خالات أمه، ثم خالات أبيه، ثم عمات أبيه» أي: دون عمات أمه، فخالات أمه مقدمات على خالات أبيه؛ لأن الأم في باب الحضانة مقدمة على الأب.

قوله: «ثم بنات إخوته وأخواته، ثم بنات أعمامه وعماته، ثم بنات أعمام أبيه، وبنات عمات أبيه، ثم لباقي العصبة الأقرب فالأقرب» فبنات الأخت مقدمات على الإخوة.

وقوله: «ثم لباقي العصبة» والأخوة من العصبة «الأقرب فالأقرب» فيقدم الإخوة ثم بنوهم ثم الأعمام ثم بنوهم وهكذا.

قوله: «فإن كانت أنثى فمن محارمها» إذا كانت المحضونة أنثى، وتم لها سبع سنين، فلا بد أن يكون الحاضن لها من محارمها، فإن لم يكن من محارمها فلا حق له في الحضانة، كابن العم وابن الخال وما أشبه ذلك.

وهذا الترتيب الذي ذكره المؤلف ليس مبنياً على أصل من الدليل، ولا من التعليل، وفيه شيء من التناقض، والنفس لا تطمئن إليه، ولهذا اختلف العلماء في الترتيب في الحضانة على أقوال متعددة، ولكنها كلها ليس لها أصل يعتمد عليه، لذلك ذهب شيخ الإسلام رحمه الله: إلى تقديم الأقرب مطلقاً، سواء كان الأب، أو الأم، أو من جهة الأب، أو من جهة الأم، فإن تساويا قدمت الأنثى، فإن كانا ذكرين أو أنثيين فإنه يقرع بينهما في جهة واحدة، وإلاّ تقدم جهة الأبوة، وقد جُمِع هذا الضابط، في بيتين، هما:

وقدم الأقرب ثم الأنثى *** وإن يكون ذكراً أو أنثى

فأقرعن في جهة وقدمِ *** أبوة إن لجهات تنتمي

(وقدم الأقرب ثم الأنثى) أي: إذا كانا في درجة واحدة تقدم الأنثى (وإن يكون ذكراً أو أنثى) أي يكون الحاضنون كلهم ذكوراً أو كلهم إناثاً (فأقرعن في جهة) إن كانا في جهة واحدة فالقرعة، وإن كانا في جهتين (وقدم أبوة إن لجهات تنتمي) هذا الضابط هو الذي رجحه ابن القيم رحمه الله، وقال: إنه أقرب الضوابط، فعلى هذا أم وجد تقدم الأم؛ لأنها أقرب، أب وجدةٌ (أم أم) فيقدم الأب؛ لأنه أقرب، أم وأب تقدم الأم؛ لأنهما تساويا في القرب فتقدم الأنثى، جد وجدة تقدم الجدة، الخال والخالة تقدم الخالة، وعلى هذا فقس، جدة من جهة الأم وجدة من جهة الأب، فتقدم الجدة من جهة الأب على قاعدة شيخ الإسلام رحمه الله، خلافاً لما مشى عليه المؤلف.

والحضانة هنا حق للحاضن لا حق عليه، وعلى هذا فإذا أراد أن يتخلى عنها لمن دونه جاز له ذلك.

قوله: «ثم لذوي أرحامه ثم لحاكم» فإذا لم نجد أحداً من الأقارب انتقلت إلى الحاكم.

قوله: «وإن امتنع من له الحضانة» إذا قلنا: إن الحضانة حق للحاضن، كما يفيده قوله: «من له الحضانة» ولم يقل: من عليه، فإذا امتنع فإنها تنتقل إلى من بعده، فإن لم يُرِدْها من بعده انتقلت إلى من بعده، وهكذا إلى أن تصل إلى الحاكم، ولكن ابن القيم ـ رحمه الله ـ أبى هذه الصورة، وقال: إنها حق للحاضن وحق عليه، فإن نازعه منازع فيها فهي له، وإن لم ينازعه منازع فهي عليه، فنقول للأول: أنت الذي تلزم بالحضانة إذا لم ينازعك أحد؛ لأننا لو قلنا: إذا امتنعت انتقلت لمن بعدك، وإذا امتنع فلمن بعده، وإذا امتنع فلمن بعده إلى أن تصل إلى الحاكم ضاعت حقوقه، وصار تحت الرعاية العامة، والواجب أن يكون تحت الرعاية الخاصة.

أَوْ كَانَ غَيْرَ أَهْلٍ انْتَقَلَتْ إِلَى مَنْ بَعْدَهُ، وَلاَ حَضَانَةَ لِمَنْ فِيهِ رِقٌّ، وَلاَ لِفَاسِقٍ، وَلاَ لِكَافِرٍ وَلاَ لِمُزَوَّجَةٍ بِأَجْنَبِيٍّ مِنْ مَحْضُونٍ مِنْ حِينِ عَقْدٍ، فَإِنْ زَالَ الْمَانِعُ رَجَعَ إِلى حَقِّهِ، وَإِنْ أَرَادَ أَحَدُ أَبَوَيْهِ سَفَراً طَوِيلاً إِلَى بَلَدٍ بَعِيدٍ لِيَسْكُنَهُ، وَهُوَ وطَريقُهُ آمِنَانِ فَحَضَانَتُهُ لأَِبِيهِ، وَإِنْ بَعُدَ السَّفَرُ لِحَاجَةٍ، أَوْ قَرُبَ لَهَا، أَوْ للسُّكْنَى فَلأُِمِّهِ.

قوله: «أو كان غير أهل انتقلت إلى من بعده» أي: إذا كان الحاضن غير أهل، والأهل أن يكون مسلماً، عدلاً، مَحْرماً لمن بلغت سبعاً، فإذا لم يكن مسلماً فإنه لا حضانة؛ لأنه لا يمكن أن يتولى تربية المسلم رجل كافر، كذلك إذا كان فاسقاً معروفاً بالفسق والمجون، فإنها تنتقل إلى من بعده، وإذا كان عدلاً، لكنه مهمل، لا يحسن الرعاية والولاية، فإنها تنقل إلى من بعده؛ لأنه غير أهل، وإذا لم يكن مَحرماً لمن بلغت سبعاً فإنه لا حضانة له.

قوله: «ولا حضانة لمن فيه رق» الرقيق ليس أهلاً للحضانة، فيشترط في الحاضن أن يكون حراً؛ وعللوا ذلك بأن الرقيق يحتاج إلى ولاية؛ لأنه مملوك فكيف يكون ولياً على غيره؟! ولأنه لو حضن أولاده أو أولاد أخيه أو ما أشبه ذلك لانشغل بالحضانة عن مصالح سيده، ولتضرر سيده بذلك، وإذا كانت المرأة إذا تزوجت سقطت حضانتها لئلا تنشغل عن الزوج، فكذلك الرقيق لا حضانة له.

وقال بعض أهل العلم: إن له الحضانة إذا وافق السيد، واستدل لذلك بأن النبي صلّى الله عليه وسلّم «نهى أن يفرق بين الوالدة وولدها» [(251)]، وقال: إن هذا فيه دليل على أن لها الحضانة، ولهذا نهي أن يفرق بينها وبين أولادها، فيبقوا عندها في حجرها وفي رعايتها.

قوله: «ولا لفاسق» نأخذ منه اشتراط عدالة الحاضن، فإن كان فاسقاً فلا حضانة له، وظاهر كلام الفقهاء سواء كان الفسق من جهة الاعتقاد، أو الأقوال، أو الأفعال، وفي هذا نظر ظاهر.

والصواب أن يقال: إن كان فسقه يؤدي إلى عدم قيامه بالحضانة فإنه يشترط أن يكون عدلاً، وإن كان لا يؤدي إلى ذلك فإنه ليس بشرط، فإذا كان هذا الرجل الذي له حق الحضانة يحلق لحيته، فحلق اللحية فسوق، لكنه على أولاده، أو أولاد أخيه، أو قريبه من أشد الناس حرصاً على رعايتهم، وتربيتهم، فهل نسلب هذا الرجل حقه؟ لا، أما إن كان فسقه يؤدي إلى الإخلال بالحضانة، كما لو كان فسقه من جهة الأخلاق، والآداب، فهذا نشترط أن يكون عدلاً، لكنه شرط على المذهب.

قوله: «ولا لكافر» لا حضانة لكافر على مسلم، فإذا كانت الأم كافرة والأب مسلماً وبينهما طفل، وتفارقا، وطلبت الأم أن يكون تحت حضانتها فإننا لا نمكنها من ذلك لأنها كافرة، ويخشى على الطفل من أن تدعوه إلى الكفر، كما قال صلّى الله عليه وسلّم: «كل مولود يولد على الفطرة فأبواه يهوِّدَانه، أو ينصِّرانه، أو يمجِّسانه»[(252)]، فالكافر لا حضانة له على مسلم.

وهل للكافر الحضانة على الكافر؟ نعم، ولهذا لم يكن الناس في عهده صلّى الله عليه وسلّم ولا في عهد من بعده يأخذون أولاد الكفار الصغار، ويقولون: أنتم ليس لكم حضانة عليهم، فالكافر له حضانة على ابنه الكافر، أو بنته الكافرة، ولكن على ابنه المسلم لا.

فالشروط هي: الحرية، والعدالة، الإسلام إذا كان المحضون مسلماً، والبلوغ فيشترط أن يكون الحاضن بالغاً، فإذا كان شخص عمره أربع عشرة سنة، وله إخوة صغار، فليس له حق الحضانة؛ لأن غير البالغ يحتاج إلى ولي.

الشرط الخامس: أن يكون عاقلاً، فالمجنون لا ولاية له؛ لأنه يحتاج إلى ولاية.

الشرط السادس: أن يكون مَحْرَماً لمن بلغت سبعاً.

الشرط السابع: أن يكون قادراً على القيام بواجب الحضانة، فإن كان غير قادر، كرجل عاجز ليس له شخصية، ولا يمكن أن يربي أحداً، فإنه لا يصح كونه حاضناً.

الشرط الثامن: أن يكون قائماً بواجب الحضانة؛ لأن بعض الناس عنده القدرة على الحضانة، لكنه مهمل لا يبالي، سواء صلح هذا المحضون أم لم يصلح.

قوله: «ولا لمزوجة بأجنبي من محضون» أي: لا حضانة لمزوجة بأجنبي من محضون، وهو من ليس قريباً له، وهذا ليس بشرط لكنه وجود مانع.

مثاله : امرأة طلقها زوجها وكان له منها طفل، فهنا الأم أحق بالحضانة ما لم تتزوج، فإذا تزوجت الأم بزوج أجنبي من المحضون سقطت حضانتها لقوله صلّى الله عليه وسلّم: «أنت أحق به ما لم تَنكحي» [(253)]، أما إذا كان الزوج من أقارب المحضون فإن حضانة الأم لا تسقط.

والدليل على أن التزوج بغير الأجنبي لا يسقط الحضانة قصة ابنة حمزة رضي الله عنهما حينما خرجت مع النبي صلّى الله عليه وسلّم تنادي: يا عم يا عم، فأخذها علي بن أبي طالب رضي الله عنه وأعطاها فاطمة، فقال لها: دونك ابنة عمك، فنازعه في ذلك جعفر بن أبي طالب، ونازعهما زيد بن حارثة فقال علي: إنها ابنة عمي وأنا أحق بها، وقال جعفر: إنها ابنة عمي، وخالتها تحتي، وقال زيد: إنها ابنة أخي، لأنه صلّى الله عليه وسلّم آخى بينه وبين حمزة بن عبد المطلب، فقضى بها رسول الله صلّى الله عليه وسلّم لخالتها، وقال: «الخالة بمنزلة الأم» فأخرجها عن كل الثلاثة، ولكن رسول الله صلّى الله عليه وسلّم لحسن خلقه طيَّب نفس كل واحد منهم، فقال لعلي بن أبي طالب: «أنت مني وأنا منك» ، وقال لجعفر: «أشبهت خَلْقِي وخُلُقِي» ، وقال لزيد: «أنت أخونا ومولانا» [(254)].

وهذا لا يعارض قوله صلّى الله عليه وسلّم: «أنت أحق به ما لم تنكحي» [(255)]؛ لأن الجمع ممكن فيحمل حديث ابنة حمزة على أن الزوج ليس أجنبياً من المحضون، لأنه ابن عمها، وأما حديث: «أنت أحق به ما لم تنكحي» ، فهذا إذا كان الزوج أجنبياً من المحضون، وبهذا تجتمع الأدلة، وما أكثر ما تتأيم المرأة لأجل طفل واحدـ فلا تتزوج خوفاً من أن يأخذه الأب، وهذا في الحقيقة من نقص عقل المرأة؛ لأن الذي ينبغي لها أن تتزوج، والذي أتى بالولد الأول يأتي بأولاد آخرين، وربما يلقي الله في قلبها من محبتهم أكثر من الطفل الثاني، وربما أن الأب لا يطالب بالولد، وربما يوجد من يتوسط بينهما.

ثم إن أهل العلم ـ رحمهم الله ـ اختلفوا في علة كون النكاح مسقطاً لحضانة الأم، فقال بعض العلماء: لما في ذلك من المنة على الطفل المحضون، إذا عاش تحت حضن هذا الزوج الجديد، وكل إنسان لا يرضى أن يكون ابنه تحت رجل أجنبي.

وقال آخرون: بل العلة في ذلك الحفاظ على حق الزوج الجديد، وبناءً على هذا التعليل الأخير لو أن الزوج الجديد وافق على أن يبقى الطفل محضوناً مع أمه لم يسقط حقها، ولكن ما ذكره فقهاؤنا رحمهم الله ـ وهو أقرب التعليلات ـ أن العلة كون هذا الزوج الجديد أجنبياً من المحضون، وإذا كان أجنبياً ربما لا يرحمه ولا يبالي به ضاع أم استقام.

قوله: «من حين عقد» أي: بمجرد عقد الزواج يسقط حق الأم، وإن لم يحصل دخول، حتى لو اشترط على الزوج الثاني أن لا دخول إلا بعد تمام الحضانة، فإن حقها يسقط؛ لأن العبرة بالعقد، ولو قيل: إن العبرة بالدخول، وأنها لو اشترطت على زوجها الجديد عدم الدخول حتى تنتهي الحضانة فلو قيل: إنه في هذه الحال لم تسقط الحضانة لم يكن بعيداً؛ لأن الزوج الجديد لا سلطة له على الزوجة في هذه الحال، ولا يملك تسلمها، ولا يملك أن تنشغل به عن ابنها.

قوله: «فإن زال المانع رجع إلى حقه» فالرقيق إذا صار حراً عاد حقه، والكافر إذا أسلم عاد حقه، والفاسق إذا صار عدلاً عاد حقه، والمرأة المزوَّجة إذا طلّقت يعود حقها، والمذهب أنه يعود حقها والغريب أنهم يقولون: يعود حقها، ولو كان الطلاق رجعياً، مع أن الرجعية في حكم الزوجات، فأي فرق بين امرأة عُقد نكاحها واشترطت على الزوج ألاَّ يدخل عليها إلاّ بعد انتهاء مدة الحضانة، وبين امرأة طلقها زوجها طلاقاً رجعياً؟! فالمرأة إذا اشترطت على زوجها عدم الدخول حتى تنتهي مدة الحضانة، فالقول بأن حقها لا يسقط قول قوي جداً؛ لأن الحكم يدور مع علته.

قوله: «وإن أراد أحد أبويه سفراً طويلاً إلى بلد بعيد ليسكنه وهو وطريقه آمنان فحضانته لأبيه» السفر الطويل عندهم هو الذي يبلغ مسافة قصر، وهي على المذهب محددة بستة عشر فرسخاً، أي: بأربعة بُرَد، وهي واحد وثمانون كيلو، وثلاثمائة وبضعة عشر متراً.

وقوله: «سفراً طويلاً» ظاهره الإطلاق، ولكن يجب أن يقيد فيقال: لغير قصد الإضرار بالآخر؛ لأنه قد يسافر لأخذ الولد من الآخر إضراراً به، لا لمصلحة الطفل، فيقيد ذلك بغير الإضرار، كما قيده شيخ الإسلام ابن تيمية وتلميذه ابن القيم رحمهما الله.

وقوله: «إلى بلد بعيد» وهو عندهم الذي يبلغ مسافة القصر، احترازاً مما دون ذلك، فيقول المؤلف: الحضانة لأبيه إذا كان لبلد بعيد ليسكنه وهو وطريقه آمنان.

مثال ذلك : كان الزوج والزوجة في مكة فطلقها، وكان بينهما طفل فالحضانة للأم، فإن أراد الأب أن يضر بالأم، فسافر إلى المدينة ليسكنها من أجل أن يأخذ الطفل فنقول: لا حق له متى علمنا أن الرجل إنما سافر من أجل الإضرار بالأم، أما إذا علمنا أنه أراد أن يتحول من مكة إلى المدينة لغير غرض الإضرار فإن الحضانة تكون في هذه الحال للأب ويسقط حق الأم، وهذا من المسقطات؛ وعلة ذلك أن بقاءه بعيداً عن أبيه يؤدي إلى ضياعه؛ لأن الأم قد لا تقوم بواجب التأديب، فالأب أحق به حتى ولو كان رضيعاً فيأخذه، ويستأجر له من يرضعه، لكن كما سبق بثلاثة شروط:

الأول: أن يكون سفره بعيداً.

الثاني: أن يكون سفره للسكنى، لا لحاجة تعرض، ثم يرجع.

الثالث: أن يكون البلد وطريقه آمنين، فإن كان مخوفاً فلا يجوز المخاطرة بالطفل.

والشرط الرابع على ما اختاره شيخ الإسلام رحمه الله ألاّ يقصد بسفره الإضرار بالأم، فإن قصد الإضرار فلا حق له في الحضانة، لقوله صلّى الله عليه وسلّم: «لا ضرر ولا ضرار» [(256)]، وقوله صلّى الله عليه وسلّم: «من ضار ضارَّ الله به» [(257)]، ولا يمكن أن نوافق هذا الإنسان على إرادته السيئة.

فإن كانت الأم هي التي ستسافر فالحضانة هنا للأب من باب أولى.

لكن الصحيح في هذه المسألة: أننا إذا علمنا أن الولد بحاجة إلى الأم، أو أن الوالد سيضر بالولد، فإنه بلا ريب الأم أحق بالحضانة من الأب؛ لأن وجود الطفل مع أمه، يرضع من لبنها أنفع له من الرضاعة من لبن غيرها، والحضانة يُنظر فيها إلى ما هو أصلح للطفل.

قوله: «وإن بعد السفر لحاجة» فالحضانة لأمه على كلام المؤلف، والمذهب أنها للمقيم منهما، والأقرب أنها للأم.

قوله: «أو قَرُب لها» أي: كان السفر قريباً دون مسافة القصر لحاجة، فالحضانة هنا للأم؛ لأن السفر القريب في حكم الحاضر، فكأنه لم يحصل سفر، ومعلوم أن الأم أحق بالحضانة من الأب، سواء كانت هي المسافرة أو هي المقيمة؛ لأن هذا السفر لا يعد سفراً تثبت له أحكام السفر من القصر، والجمع، وغير ذلك، فيكون هذا المسافر كالمقيم، وتبقى المسألة على ما هي عليه من تقديم الأم بالحضانة.

قوله: «أو للسكنى فلأمه» يعني إن قَرُب السفر وكان للسكنى، فالحضانة هنا للأم؛ والتعليل ما سبق من أن البلد القريب في حكم الحاضر، فيبقى الأمر على ما كان عليه.

فالخلاصة:

أولاً: أن يكون السفر بعيداً للسكنى، فالحضانة للأب بالشروط السابقة.

ثانياً: أن يكون السفر قريباً للسكنى، فالحضانة للأم.

ثالثاً: أن يكون السفر بعيداً للحاجة، فالحضانة ـ على كلام المؤلف ـ للأم، وعلى المذهب أنها للمقيم منهما.

رابعاً: أن يكون قريباً لحاجة، فالحضانة للأم على كلام المؤلف، والمذهب أنها للمقيم منهما، والأقرب في هذه المسألة أنها للأم.

واعلم أن هذه المسائل يجب فيها مراعاة المحضون قبل كل شيء، فإذا كان لو ذهب مع أحدهما، أو بقي مع أحدهما، كان عليه ضرر في دينه، أو دنياه، فإنه لا يُقر في يد من لا يصونه ولا يصلحه؛ لأن الغرض الأساسي من الحضانة هو حماية الطفل عما يضره، والقيام بمصالحه.

* * *

فصل

وَإِذَا بَلَغَ الْغُلاَمُ سَبْعَ سِنِينَ عَاقِلاً خُيِّر بَيْنَ أَبَوَيْهِ، فَكَانَ مَعَ مَنِ اخْتَارَ مِنْهُمَا، وَلاَ يُقَرُّ بِيَدِ مَنْ لاَ يَصُونُهُ وَيُصْلِحُهُ، وَأَبُو الأُنْثَى أَحَقُّ بِهَا بَعْدَ السَّبْعِ، وَيَكُونُ الذَّكَرُ بَعْدَ رُشْدِهِ حَيْثُ شَاءَ، وَالأُنْثَى عِنْدَ أَبِيهَا حَتَّى يَتَسَلَّمَهَا زَوْجُهَا.

قوله: «وإذا بلغ الغلام سبع سنين عاقلاً خيِّر بين أبويه فكان مع من اختار منهما» المحضون قبل سبع سنين عند الأم، سواء كان ذكراً أم أنثى، وقال بعض العلماء: إن التخيير يكون بعد خمس سنين، وبعضهم قال: بعد تسع سنين، لكن الظاهر أنه بعد سبع سنين؛ لأن التمييز غالباً يكون في هذا السن، وهو قول وسط، أما بعد سبع سنين فيختلف الحكم، فإذا كان غلاماً عاقلاً فإنه يخيَّر، فإن لم يكن عاقلاً، فإنه مع أمه، فالبالغ العاقل يخيَّر، كما قضى بذلك عمر وعلي رضي الله عنهما[(258)]، وروى سعيدٌ والشافعي أن النبي صلّى الله عليه وسلّم «خيَّر غلاماً بين أبيه وأمه»[(259)]، فإذا اختار أُمَّه، وقال: أريد أمي: لأنها تتركني ألعب كما أشاء، أمّا أبي فيجبرني على الدراسة، فهنا نجعل الحضانة لأبيه؛ لأنه لا يقر بيد من لا يصونه ويحفظه، وكذلك العكس لو كان اختار أباه؛ لأنه لا يهتم به، وأمه ترعى مصالحه وتحفظه القرآن، فإنه يُرَد إلى أمه.

فإن لم يختر واحداً منهما، وقال: أنا أحب الجميع أبي وأمي، فهنا يقرع بينهما؛ لأنه لا سبيل إلى تعيين أحدهما إلا بذلك.

مسألة : وإن اختار الأم فإنه يكون عندها ليلاً، وعند أبيه نهاراً؛ من أجل أن يؤدبه، وإن اختار أباه فإنه يكون عنده ليلاً ونهاراً، ولكنه لا يمنع الأم من زيارته، ولا يحل له.

ولو اختار أمه ثم رجع، واختار أباه، فإنه يرجع إلى حضانة أبيه، وكذلك العكس.

قوله: «ولا يقر» أي: المحضون.

قوله: «بيد من لا يصونه ويصلحه» ولو اختاره، ولو كان هو أحق به من الآخر؛ لأن المقصود من الحضانة هو حماية الطفل عما يضره، والقيام بمصالحه، وهذا المقصود يفوت إذا بقي عند شخص لا يصونه عن المفاسد، ولا يصلحه بالتربية الطيبة.

قوله: «وأبو الأنثى أحق بها بعد السبع» فالأنثى لا تخيَّر بعد سبع سنين، بل أبوها أحق بها، لكن بشرط ألاّ يهملها فإن أخذها وتركها عند ضرة أمِّها، لا تقوم بمصالحها، بل تهملها، وتفضل أولادها، وتوبِّخها دائماً، وتضيق صدرها، فإنه في هذه الحال لا يمكَّن من الحضانة.

وهذه المسألة اختلف فيها أهل العلم ـ رحمهم الله ـ على عدة أقوال:

فمنهم من يرى أن الطفلة تخير كما يخيَّر الطِّفل، وقالوا: ورود ذلك في الذكر لا يمنع من الأنثى؛ لأن العلة واحدة، وهي رغبة الطفل هل يكون عند الأُم أَو الأب؟ والذكورة والأنوثة لا تؤثر في الحكم.

ومنهم من قال: تخيَّر بين أبيها وأمها إلى التسع، ثم بعد ذلك يأخذها أبوها.

ومنهم من قال: تبقى عند أمها حتى يتسلمها زوجها.

ومنهم من قال: تبقى عند أمها حتى يكون لها خمس عشرة سنة.

والراجح عندي أنها تبقى عند أمها حتى يتسلمها زوجها؛ لأن الأم أشفق بكثير من غيرها حتى من الأب، لأنه سيخرج ويقوم بمصالحه وكسبه، وتبقى هذه البنت في البيت، ولا نجد أحداً أشد شفقة وأشد حناناً من الأم، حتى جدتها أم أبيها ليست كأمها، إلاّ إذا خشينا عليها الضرر في بقائها عند أمها، كما لو كانت أمها تهملها، أو كان البلد مخوفاً يُخشى أن يسطو أحدٌ عليها وعلى أمها، ففي هذه الحال يتعين أن تكون عند الأب، ولا بد مع هذا أن يكون أبوها قائماً بما يجب.

قوله: «ويكون الذكر بعد رشده حيث شاء» الذكر من سبع سنين حتى الرشد يكون عند من اختار، وبعد الرشد فإنه يملك نفسه فلا سيطرة لأحد عليه، لا أبوه ولا غيره، لكن مع ذلك إذا خيف عليه من الفساد يجب أن تُجعل الرعاية لأبيه، والذي يجعلها للأب هو الحاكم الشرعي، لكن الأصل أن الأب لا يلزمه بالبقاء عنده إن كان بالغاً رشيداً.

قوله: «والأنثى عند أبيها حتى يتسلمها زوجها» وهذا على المذهب من تمام سبع سنين.

والخلاصة على المذهب أنه قبل سبع سنين تكون الحضانة للأم للذكر والأنثى، وبعد سبع سنين يخيَّر الذكر، وتنتقل الأنثى إلى أبيها، وبعد الرشد يكون الذكر حيث شاء، وتكون الأنثى عند أبيها حتى يتسلمها زوجها.

وقبل هذا يجب أن نعرف أن أهم شيء هو رعاية مصالح المحضون، وأما من كان أحق لكنه يهمل ويضيع المحضون فإنها تسقط حضانته؛ لأن من شروط الحاضن أن يكون قادراً على القيام بواجب الحضانة، وقائماً بواجب الحضانة، فإن لم يكن كذلك فإنه لا حق له.

انتهى المجلد الثالث عشر ـ بفضل الله تعالى وتوفيقه ـ ويليه المجلد الرابع عشر ـ بمشيئة الله تعالى ـ وأوله كتاب الجنايات والحمد لله الذي بنعمته تتم الصالحات.

-----------------------

[248] أخرجه الإمام أحمد (2/187)، وأبو داود في الصلاة/ باب متى يؤمر الغلام بالصلاة (495)، والدارقطني (1/230)، والحاكم (1/311)، والبيهقي (2/229)، وصححه الألباني (1/266).

[249] أخرجه أحمد (2/182)، وأبو داود في الطلاق/ باب من أحق بالولد (2276) عبد الله عن ابن عمرو رضي الله عنهما، وصححه الحاكم (2/207)، وحسنه في الإرواء (2187).

[250] أخرجه البخاري في الصلح/ باب كيف يكتب: هذا ما صالح فلان بن فلان... (2699) عن البراء بن عازب رضي الله عنه.

[251] أخرجه الترمذي في البيوع/ باب ما جاء في كراهية الفرق بين الأخوين... (1283)، وابن ماجه في التجارات/ باب النهي عن التفريق بين السبي (2250)، والدارمي في السير/ باب في النهي عن التفريق بين الوالدة وولدها (2368)، والدارقطني (3/267)، والحاكم في المستدرك (2/63) وألفاظه مختلفة، قال الترمذي: حديث حسن غريب، وصححه الحاكم.

[252] أخرجه البخاري في الجنائز/ باب ما قيل في أولاد المشركين (1385)، ومسلم في القدر/ باب معنى كل مولود يولد على الفطرة (2658) عن أبي هريرة رضي الله عنه.

[253] سبق تخريجه ص(533).

[254] سبق تخريجه ص(534).

[255] سبق تخريجه ص(533).

[256] سبق تخريجه ص(233).

[257] أخرجه الإمام أحمد (3/453)، وأبو داود في القضاء/ باب في القضاء (3635)، والترمذي في البر والصلة/ باب ما جاء في الخيانة والغش (1940)، وابن ماجه في الأحكام/ باب من بنى في حقه ما يضر بجاره (2342) عن أبي صِرْمَةَ رضي الله عنه، وانظر: الإرواء (3/413).

[258] ذكره الجصاص في أحكام القرآن (2/108) ط/ دار إحياء التراث، قال الترمذي: والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلّى الله عليه وسلّم، انظر: جامع الترمذي (1357).

[259] أخرجه أحمد (2/447)، والنسائي في الطلاق/ باب إسلام أحد الزوجين وتخيير الولد (3439)، وأبو داود في الطلاق/ باب من أحق بالولد (2277)، وابن ماجه في الأحكام/ باب تخيير الصبي بين أبويه (2351)، والدارمي في الطلاق/ باب في تخيير الصبي بين أبويه (2191)، والشافعي في مسنده (288)، وسعيد بن منصور في السنن (2/140)، وانظر: التلخيص (4/12)، والخلاصة (2/258)، وصححه الألباني كما في الإرواء (7/249).

تاريخ التحديث : Feb 4, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الرابع عشر
كِتَابُ الجِنَايَاتِ

بسم الله الرحمن الرحيم

كِتَابُ الجِنَايَاتِ

.....................................................................

قوله ـ رحمه الله تعالى ـ: «الجنايات» جمع جناية، وهي لغة: التعدي على البدن، أو المال، أو العرض.

واصطلاحاً: التعدي على البدن بما يوجب قصاصاً، أو مالاً، فهي أخص من معناها لغة، فمن اغتابك فهو جانٍ لغة، ومن أخذ مالك فهو جانٍ لغة؛ فالتعدي على العرض أو المال لا يدخل في الجناية في هذا الباب، فالجناية اصطلاحاً إنما هي التعدي على البدن خاصة بما يوجب قصاصاً فيما إذا كان عمداً، أو مالاً فيما إذا كان خطأ.

وقد قسم العلماء الجناية إلى ثلاثة أضرب: عمد، وشبه عمد، وخطأ.

وفي القرآن الكريم قسمها الله إلى قسمين: عمد، وخطأ، لكن جاءت السنَّة بإثبات شبه العمد، في قصة المرأتين من هذيل اللتين اقتتلتا، فضربت إحداهما الأخرى بحجر، فقتلتها وما في بطنها، فقضى النبي صلّى الله عليه وسلّم بأن دية جنينها غرة، عبد أو وليدة، وأن ديتها على العاقلة[(1)].

فهذا القتل ليس عمداً ولا خطأً، ولكنه وسط بينهما؛ لأنك إن نظرت إلى تعمد الفعل ألحقته بالعمد، وإن نظرت إلى أن الجناية لا تقتل ألحقته بالخطأ، فجعله العلماء مرتبة بين مرتبتين، وسمَّوْه شبه العمد[(2)]، قال في الروض: «روي ذلك عن عمر وعلي رضي الله عنهما»[(3)]، أي: كون الجناية تنقسم إلى ثلاثة أقسام.

وَهِيَ عَمْدٌ يَخْتَصُّ الْقَوَدُ بِهِ بِشَرْطِ القَصْدِ، وَشِبْهُ عَمْدٍ،............

قوله: «وهي عمد يختص القود به» القود: القصاص، وسُمي بذلك؛ لأنه يقاد القاتل برُمَّته إلى أولياء المقتول بحبل ويقتل، والمعنى أنه لا قصاص إلا في العمد، أما الخطأ وشبه العمد فلا قصاص فيهما، ودليل ذلك قوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالأُنْثَى بِالأُنْثَى}} [البقرة: 178] ، وقال تعالى: {{وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالأَنْفَ بِالأَنْفِ وَالأُذُنَ بِالأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ}} [المائدة: 45] ، وهذا وإن كان مكتوباً على أهل التوراة، لكنَّه شرعٌ لنا، بدليل قوله صلّى الله عليه وسلّم لأنس بن النضر ـ رضي الله عنه ـ حينما كسرت الربيِّعُ بنت النضر ـ رضي الله عنها ـ ثنيَّةَ امرأة من الأنصار، فطالبوا بالقصاص، فقال صلّى الله عليه وسلّم: «كتاب الله القصاص» [(4)]، ومعلوم أن القصاص في السن إنما جاء بما شرع في التوراة، لكن النبي صلّى الله عليه وسلّم جعل ذلك شريعةً لنا.

والعمد فيه ثلاثة حقوق:

الأول: حق الله، وهذا يسقط بالتوبة.

الثاني: حق أولياء المقتول، ويسقط بتسليم نفسه لهم.

الثالث: حق المقتول، وهذا لا يسقط؛ لأن المقتول قد قُتل وذهب، ولكن هل يؤخذ من حسنات القاتل، أو أن الله تعالى بفضله يتحمَّل عنه؟ الصواب: أن الله بفضله يتحمل عنه إذا علم صدق توبة هذا القاتل.

وقوله: «يختص القود به» أي: العمد، ويختص أيضاً بأنه لا كفارة فيه؛ لأنه أعظم من أن تكفره الكفارة.

قوله: «بشرط القصد» أي: قصد الجناية، وقصد المجني عليه، فلا بُد من القصدين، فلو لم يقصد الجناية، بأن حرك سلاحاً معه فثار السلاح وقتله، فهنا ليس بعمد؛ لأنه لم يقصد الجناية، ولو أنه قصد الرمي على شاخص فإذا هو إنسان، فهذا ليس بعمد؛ لأنه لم يقصد شخصاً يعلمه معصوماً فقتله.

قوله: «وشبه عمد» هذا النوع الثاني من أنواع الجناية، فهو ليس عمداً محضاً، ولا خطأً محضاً، لكنه بينهما؛ وذلك لأن الجاني قصد الجناية لكن بشيء لا يقتل غالباً، فشبه العمد أن يقصد جناية لا تقتل غالباً، مثل ما لو ضرب إنساناً بالمهفَّة[(5)] فمات، فهذا ليس بعمد محض؛ لأن الجناية لا تقتل، وليس بخطأ؛ لأنه قصد الجناية.

وَخَطَأٌ، فَالْعَمْدُ أَنْ يَقْصِدَ مَنْ يَعْلَمُهُ آدَمِيّاً مَعْصُوماً فَيَقْتُلَهُ بِمَا يَغْلِبُ عَلَى الظَّنِّ مَوْتُهُ بِهِ،.....

قوله: «وخطأ» هذا النوع الثالث، وهو ألاّ يقصد الجناية، أو يقصد الجناية لكن لا يقصد المجني عليه، مثل أن تنقلب الأم على ابنها وهي نائمة فتقتله، أو يرى صيداً فيرميه فيصيب آدمياً.

قوله: «فالعمد أن يقصد من يعلمه آدمياً معصوماً فيقتله بما يغلب على الظن موته به» هذا تعريف العمد.

وأفادنا المؤلف بقوله: «أن يقصد» أنه لا بد أن يكون للقاتل قصد، فأما الصغير والمجنون فإن عمدهما خطأ؛ لأنه ليس لهما قصد صحيح، أما المجنون فظاهر، وأمَّا الصغير فهو وإن كان له قصد، لكنه قصد لا يكلف به.

وقوله: «من يعلمه آدمياً معصوماً» فإن قصد من يظنه غير آدمي، أو من يظنه آدمياً غير معصوم، فقتل معصوماً فليس بعمد؛ لأنه لم يقصد الجناية على معصوم، مثل أن يرى شاخصاً من بعيد فظن أنه جذع نخلة فرماه، فهذا ليس بعمد؛ لأنه لم يقصد الآدمي.

مثال ثانٍ: رأى إنساناً وهو في أرض حرب، فظن أنه حربي فرماه فقتله، فإذا هو غير حربي، فهذا ليس بعمد؛ لأنه لم ينوِ قتل المعصوم.

مثال ثالث: لو رمى شخصاً يظن أنه هو المرتد ردَّة لا تقبل معها التوبة، كردَّة من سب الله ـ على المشهور من المذهب ـ لكن تبين أنه غيرُه، فهذا ليس بعمد.

مثال رابع: لو رمى شخصاً يظنه الزاني المحصن، والزاني المحصن غير معصوم؛ لأنه يرجم حتى يموت، فتبين أنه ليس هو الزاني المحصن، فهذا ليس بعمد.

ويلاحظ أنَّ هذا إذا وافق أولياء المقتول على ذلك، أما لو قالوا: إنّك قصدتَه، فقال: لم أقصده، فالقول قول أولياء المقتول؛ لأن القصد نية خفية، والشرع لا يحكم إلا بالظاهر، والظاهر أنه قصد، ودعواه أنه لم يقصد، أو أنه ظنه غير آدمي دعوى غير مقبولة منه؛ لأننا لو قبلنا ما ادعاه لكان كل من قتل نفساً بغير حق يقول: أنا لم أقصد، أوْ لم أظنه آدمياً معصوماً، أو ما أشبه ذلك.

وقوله: «فيقتله» فلو قصد الجناية بما يقتل غالباً لكن المجني عليه سَلِم، بأن ضَرَبه بالفأس على رأسه يريد قتله حتى انفلق، لكنه عُولج حتى برئ فهذا ليس بقتل عمد؛ لأنه لا بد أن يقتله.

وقوله: «بما يغلب على الظن موته به» هذا أهم، أي: أن تكون الجناية بما يغلب على الظن أنها تقتل، مثل أن يضربه بالساطور على رأسه، وقال: أنا ما ظننت أنه يموت! فهذا لا يقبل؛ لأن هذا يغلب على الظن أنه يموت به.

ولو ضربه بالمهفة، وقُدِّر أنه نائم ففزع ومات، فليس بعمد؛ لأن المهفة لا يغلب على الظن أن يموت بها، فانتبه للشروط التي هي الضابط في قتل العمد؛ لأجل أن تنزل عليها الصور التي ذكرها المؤلف؛ لأن من الصور التي ذكرها المؤلف صوراً لا تنطبق على هذه القاعدة، فينظر فيها، ثم ذكر المؤلف تسع صور فقال:

«مثل أن يجرحه بما له مَوْرٌ في البدن» هذه الصورة الأولى «أن يجرحه» الفاعل هو القاتل أو الجاني، والمفعول به هو المجني عليه، أي مثل أن يجرح الجاني المجني عليه.

مِثْلُ أَنْ يَجْرَحَهُ بِمَا لَهُ مَوْرٌ فِي الْبَدَنِ، أَوْ يَضْرِبَهُ بِحَجَرٍ كَبِيرٍ وَنَحْوِهِ،.........

وقوله: «بما له مور» ، فسَّره في الروض[(6)] فقال: أي: «نفوذ في البدن» مثل لو بطَّه برأس الدبوس فهذا له مور في البدن، وهو عند المؤلف عمد؛ لكنه على القاعدة لا ينطبق على العمد؛ لأن القاعدة: «أن يقتله بما يغلب على الظن موته به» وهذا لا يغلب على الظن موته به، اللهم إلاّ إذا بطَّه في مقتل، كما لو بطَّه في الفؤاد، أو في الوريد، أو ما أشبه ذلك، أما لو بطَّه في مكان متطرف من البدن، فليس هذا بعمد في الواقع، وما أكثر الجروح التي تصيب الرِّجل، من مسمار، أو زجاجة، أو نحو ذلك، ولا يقول الناس: إن هذا يقتل.

فلو قال قائل: هو لا يقتل، ولكنه تعفن وفسد شيئاً فشيئاً، حتى قضى عليه، فماذا نقول؟ نقول: العبرة بالأصل، وهنا ما مات من الجرح نفسه، ولكنه مات من التسمم وفساد الجرح، فإن جَرَحَهُ بما له مور في البدن، فقيل له: داوِ الجرح؛ حتى لا ينزل الدم، فقال المجني عليه: لا، بل سأدعه ينزل حتى يُقتل الرجل، فالمذهب أن هذا عمد من الجاني، ويقولون: «وإن لم يداوِ مجروحٌ جرحه»، فإن قال الجاني: أنا سأداويك على نفقتي الخاصة، فقال المجني عليه: لا، بل دعه يثعب دماً حتى تُقتل، فهنا يرون أنه عمد، لكن الحقيقة أن هذا سفه من المجني عليه؛ لأن هناك أشياء نعلم أنها إذا عولجت برئت، فأنت الذي جنيت على نفسك، فهذا لا نُمكِّنه من أن يُبقي جرحه يثعب دماً حتى يموت.

الصورة الثانية: قوله: «أو يضربه بحجر كبير ونحوه» مثل ما لو ضربه بمطرقة كبيرة، وقال: أنا لا أدري أنها تقتل، فنقول: هذا غير صحيح، بل هذا مما يقتل غالباً فيُقْتل به، حتى لو ضربه بها في غير مقتل، ولهذا صرح في الروض[(7)] فقال: «ولو في غير مقتل» فمات فإنه عمد يُقتل به.

وأفادنا المؤلف بقوله: «أو يضربه بحجر كبير» أنه لو ضربه بحجر صغير فهو شبه عمد، إلا إذا قتله بحجر صغير في مقتل، مثل إن ضربه على الكِلى، أو على الكبد، أو ما أشبه ذلك مما يكون سبباً للقتل، فهنا يكون ذلك عمداً.

ومعرفة كون الحجر يقتل أو لا يقتل يرجع في ذلك إلى العرف، فمتى قالوا: إن هذا الحجر يقتل لو ضرب به الإنسان ولو في غير مقتل، فيكون القتل بهذا الحجر عمداً.

مسألة: لو قتله بسوط من كهرباء؟ فيُنظر إن كان من طاقة كبيرة تقتل غالباً فهو عمد، وإن كان من طاقة صغيرة لا تقتل غالباً فليست بعمد، والطاقة الصغيرة مثل مائة وعشرة، والطاقة الكبيرة مثل مائتين وعشرين، أو ثلاثمائة ونحوه.

أَوْ يُلْقِيَ عَلَيْهِ حَائِطاً، أَوْ يُلْقِيَهُ مِنْ شَاهِقٍ، أَوْ فِي نَارٍ، أَوْ مَاءٍ يُغْرِقُهُ وَلاَ يُمْكِنُهُ التَّخَلُّصُ مِنْهُمَا، أَوْ يَخْنِقَهُ أَوْ يَحْبِسَهُ وَيَمْنَعَ عَنْهُ الطَّعَامَ أَوْ الشَّرَابَ فَيَمُوتَ مِنْ ذلِكَ فِي مُدَّةٍ يَمُوتُ فِيهَا غَالِباً،.....................

قوله: «أو يلقي عليه حائطاً» بأن قال له: اجلس تحت هذا الجدار واستظل به، فجاء وجلس، وذهب الآخر من وراء الجدار وألقاه عليه، فيكون هذا عمداً؛ لأنه يقتل غالباً.

ولو ألقى عليه سقفاً، فيُنظر فيه، فإن كان سقفاً مما يقتل غالباً فإنه عمد، وإن كان مما لا يقتل غالباً فليس بعمد.

قوله: «أو يلقيه من شاهق» أي: مرتفع، كأن يصعد شخصٌ وآخرُ على منارة، ثم يقول له: تعال وانظر إلى الأرض، أقريبة هي أم بعيدة؟ فلما نظر الآخر دفعه وألقاه إلى الأرض، فهذا عمد، فإن قال: أنا لا أدري أنه سيموت، قلنا: إنَّ هذا مما يقتل غالباً، فإن رماه من مكان أبعد فإنه عمدٌ من باب أولى، مع أنهم يقولون: إن الهر إذا سقط من مكان قريب مات، ولو سقط من مكان بعيد لم يمت، لكن الآدمي بخلاف الهر.

قال في الروض[(8)]: «الثالث من الصور أن يلقيه بجُحر أسد أو نحوه»، جحر الأسد هو مكانه الذي يأوي إليه، فلو أن إنساناً ألقى شخصاً في جحر أسد فأكله، فإنه يكون عمداً.

فإن قال الذي ألقاه في الجحر: أليس إذا اجتمع متسبِّب ومباشر فالضمان على المباشر؟ فالجواب نعم، ولكن إذا تعذر إحالة الضمان على المباشر فيكون على المتسبب، وهنا يتعذر إحالة الضمان على المباشر، وهو الأسد فيكون الضمان على المتسبب.

قال في الروض[(9)]: «أو مكتوفاً بحضرته»، أي: بحضرة الأسد، ومعنى مكتوفاً ـ أي: مربوطة يداه إلى كتفيه ـ فإنه في هذه الحال يكون عمداً، وقد ذكروا قصة جحدر بن مالك حين أخذه الحجاج بن يوسف الثقفي في جناية ـ زعم أنها جناية ـ فقال له: لن أقتلك، ولكن سآتي بأسد وأحبسه عن الطعام خمسة عشر يوماً، وسأعطيك سيفاً، وأقيد يدك الأخرى، فأجاع الأسد لمدة خمسة عشر يوماً، ثم أطلقه وأطلق جحدر بن مالك، فانقضّ الأسد على جحدر من شدة الجوع، لكن جحدر رفع السيف أثناء انقضاض الأسد، فوضعه في نحره ومات الأسد ولم يمت جحدر، ذكر هذا في حواشي مغني اللبيب، والقصة طويلة، والشاهد أنه إذا ألقاه مكتوفاً بحضرة الأسد فهو عمد.

لكن لو فعل مثل قصة جحدر، فهل يكون عمداً مع أنه أعطاه السيف؟ في الحقيقة لولا أنه كان قوياً، وشجاعاً، وقوي البدن أيضاً، لما قدر على الأسد الذي قد جُوِّع لمدة خمسة عشر يوماً، ثم أطلق.

الرابعة: قوله: «أو في نار أو ماء يغرقه ولا يمكنه التخلص منهما» فإن ألقي في نارٍ أو ماءٍ ويمكنه التخلص منهما فهدر، وليس بعمد.

الخامسة: قوله: «أو يخنقه» أي: يكتم نفسه، سواء بحبل، أو بتثبيت مادة تكتم النفس، أو ما أشبه ذلك.

فالخنق يعتبر عمداً، والغريب أنه قال في الروض[(10)]: «أو يعصر خصيتيه» فهل هذا من الخنق؟ نعم.

ولو وضع يده على فمه دون أنفه فليس بخنق؛ لأنه يمكنه التنفس، وكذلك لو وضع يده على أنفه دون فمه فليس بخنق، لكن لو وضع يده على أنفه وفمه فهذا خنق.

السادسة: قوله: «أو يحبسه ويمنع عنه الطعام أو الشراب فيموت من ذلك في مدة يموت فيها غالباً» فإذا حبسه ولم يعطه ماءً ولا طعاماً، حتى مات في مدة يموت فيها غالباً، فهذا عمد، ولهذا قال النبي صلّى الله عليه وسلّم: «دخلت النار امرأة في هرة حبستها حتى ماتت لا هي أطعمتها ولا هي سقتها...» [(11)] فهذا من صور العمد.

والمدة التي يموت فيها غالباً تختلف في الحر والبرد، فيرجع في ذلك إلى أهل الخبرة، فإذا قالوا: إن بقاء الإنسان في هذا المكان، وفي هذا الزمان، يعتبر مدة يموت في مثلها غالباً قلنا: إنه عمد.

فإذا حبسه ومنعه عن الطعام والشراب في مدة يموت فيها غالباً، فهذا من صور العمد؛ لأن الإنسان إذا حبس عن الطعام والشراب فإنه يموت، وقال بعض أهل العلم: «ومثله لو حبسه في الشمس في أيام الصيف حتى مات، أو حبسه في ليالي البرد في أيام الشتاء فمات، وهذا صحيح، وهذه الصورة وإن كانوا لم يقولوها لكننا ننزلها على الضابط.

قال في الروض[(12)]: «بشرط تعذر الطلب عليه وإلاّ فهدر» أي: بشرط أن يتعذر الطلب على المحبوس، فإن كان لا يتعذر عليه الطلب، بحيث لو طلب الطعام أو الشراب لوجده، فليس بعمد وهدر، كما قلنا فيما لو ألقاه في نارٍ أو ماءٍ يغرقه ويمكنه التخلص.

أَوْ يَقْتُلَهُ بِسِحْرٍ، أوْ بِسُمٍّ، أَوْ شَهِدَتْ عَلَيْهِ بَيِّنةٌ بِمَا يُوجبُ قَتْلَهُ، ثُمَّ رَجَعُوا، وَقَالُوا: عَمَدْنَا قَتْلَهُ، وَنَحْوَ ذلِكَ، وَشِبْهُ الْعَمْدِ أَنْ يَقْصِدَ جِنَايَةً لاَ تَقْتُلُ غَالِباً وَلَمْ يَجْرَحْهُ بِهَا، كَمَنْ ضَرَبَهُ فِي غَيْرِ مَقْتلٍ بِسَوْطٍ، أَوْ عَصَا صَغِيرَةٍ،................

السابعة: قوله: «أو يقتله بسحر» والسحر عبارة عن عزائم، وعقد، ورقى، وأدوية، يتوصل بها إلى ضرر المسحور في بدنه، أو عقله.

فإذا وضع رجل السحر لشخص حتى أثَّر فيه ومات، فإن هذا يكون قتلاً عمداً؛ لأن السحر يقتل مثله غالباً، ولكن تقدم لنا أن الساحر يجب أن يقتل حداً، فهذا الساحر وجب قتله لسببين: الأول: قتله لحقِّ الله ـ عزّ وجل ـ إذا لم نقل بكفره، الثاني: قتله لحق أولياء المقتول، فهنا تعارض عندنا حقان حق أولياء المقتول، وحق الله عزّ وجل، فأيهما يقدم؟

الجواب: يقدم حق أولياء المقتول، فإذا قال أولياء المقتول: ما دام أن الرجل سيقتل فنحن نريد الدية فلهم ذلك، وإن قالوا: نريد أن نقتله ونشفي صدورنا منه فلهم ذلك.

وعلى هذا فنقول لأولياء المقتول بالسحر: إن شئتم أعطيناكم هذا الساحر فاقتلوه أنتم قصاصاً، وإن شئتم قَتَلَه وليُّ الأمر حداً، ولكم الدية.

فإن سحره حتى ذهب بعقله فهنا عليه الدية، كما سيأتي ـ إن شاء الله ـ في دية المنافع.

الثامنة: قوله: «أو بِسُمٍّ» أي: أو يقتله بسُمٍّ، وذلك بأن يضع له السُّم في ماء، أو في طعام ويسقيه إياه وهو لا يعلم، فإن علم أن فيه سُمّاً وأكله، أو شربه، فهو هدر، لكن إن كان لا يعلم فيكون الذي وضع له السم قاتلاً عمداً.

فإن قتله بزجاج وضعه داخل الطعام فإنه عمد؛ لأنه يقتل غالباً، حتى أن بعض الناس إذا لم يقتل الهرة بالسم قتلها بالزجاج؛ لأنه أحياناً إذا وُضع له السم وأكله تقيأه وسلم منه، لكن إن وضع له الزجاج، فإن تقيأه لم يسلم، وإن ابتلعه لم يَسْلم.

التاسعة: قوله: «أو شهدت عليه بينة بما يوجب قتله» لم يقل: بما يبيح قتله، وبينهما فرق.

قوله: «ثم رجعوا وقالوا: عمدنا قتله» فإذا شهدوا بما يوجب قتله، كأن شهدوا بأنه زنا وهو محصن ـ وزِنا المحصن يوجب الرجم ـ فحَكَم القاضي بشهادتهم، ورُجم هذا المشهود عليه، ثم رجعوا وقالوا: نحن راجعون عن شهادتنا، ومتعمدون لقتله، فهنا يكون قتله عمداً.

وأما لو شهدوا بما يبيح قتله ولا يوجبه فإنه ليس بعمد؛ لأنه يمكنه التخلص من ذلك، مثل أن يشهدوا عليه بردة تقبل فيها التوبة؛ لأنه من الممكن أن المشهود عليه يتخلص بالعودة إلى الإسلام.

مثال آخر: شهدوا عليه بأنه جحد فريضة الصلاة، فهذه ردة تبيح القتل ولا توجبه، فمن الجائز أن يقول الرجل: أنا تبت إلى الله، وأُقر إقراراً من قلبي بأن الصلوات الخمس واجبة، فهنا يرتفع القتل عنه.

قوله: «ونحو ذلك» الإشارة في «ذلك» إلى ما سبق، أي: ونحو هذه الصور، فالمسألة ليست محصورة، والواجب أن نرجع إلى الضابط، ونقول في العمد: «هو أن يقصد من يعلمه آدمياً معصوماً فيقتله بما يغلب على الظن موته به».

قوله: «وشبه العمد أن يقصد جناية لا تقتل غالباً» فالعمد وشبه العمد يشتركان في القتل، لكنهما يختلفان في أن العمد تقتل الجناية فيه غالباً، وشبه العمد لا تقتل غالباً، لكن اشترط المؤلف شرطاً فقال:

«ولم يجرحه بها» وقيده بهذا القيد؛ لأنه إن جرحه بها ولو كانت لا تقتل غالباً صار عمداً، مثاله: قول المؤلف:

«كمن ضربه في غير مقتل بسوط، أو عصا صغيرة» فإن ضربه في غير مقتل، كأن ضربه في طرف، أو على رأسه بسوط، أو عصا صغيرة، فنقول: هذا ليس بعمد بل شبه عمد، ودليله قصة المرأتين من هذيل اللتين اقتتلتا، فرمت إحداهما الأخرى بحجر فقتلتها وما في بطنها، فقضى النبي صلّى الله عليه وسلّم: «أن دية المرأة على العاقلة، وقضى بدية الجنين غرة عبد أو أمة» [(13)] قال أهل العلم: هذا الحديث هو الأصل في إثبات شبه العمد؛ لأن الجناية متعمدة، لكن الآلة التي حصل بها القتل لا تقتل غالباً.

أَوْ لَكَزَهُ، وَنَحْوَهُ[(14)]، وَالخَطَأُ أَنْ يَفْعَلَ مَا لَهُ فِعْلُهُ، مِثْلُ أَنْ يَرْمِيَ مَا يَظُنُّهُ صَيْداً، أَوْ غَرَضاً، أَوْ شَخْصاً، فَيُصِيبَ آدميّاً لَمْ يَقْصِدْهُ، وَعَمْدُ الْصَّبِيِّ وَالْمَجْنُونِ.

قوله: «أو لكزه» إذا لكزه في مقتل فإنه عمد؛ لأنه يقتل غالباً، وموسى عليه السلام وكز القبطي فمات، قال تعالى: {{فَوَكَزَهُ مُوسَى فَقَضَى عَلَيْهِ}} [القصص: 15] ، وكان موسى عليه السلام رجلاً شديداً قوياً، لمّا رأى الإسرائيلي يقاتل القبطي، وكزه فقضى عليه، ومات، ولهذا قال: {{رَبِّ إِنِّي قَتَلْتُ مِنْهُمْ نَفْسًا فَأَخَافُ أَنْ يَقْتُلُونِ}} [القصص: 33] .

والفرق بين العمد وشبه العمد:

أولاً: يشتركان في قصد الجناية، ويختلفان في الآلة التي حصلت الجناية بها.

ثانياً: العمد فيه قصاص، وشبه العمد ليس فيه قصاص.

ثالثاً: دية العمد على القاتل، ودية شبه العمد على العاقلة.

رابعاً: العمد ليس فيه كفارة، وشبه العمد فيه كفارة.

أما التغليظ في الدية فإن المشهور من مذهب الحنابلة أنهما سواء.

قوله: «والخطأ أن يفعل ما له فعله» (ما) اسم موصول بمعنى الذي، وإن شئت فقل: إنها نكرة موصوفة، أي: أن يفعل شيئاً له فعله.

قوله: «مثل أن يرمي ما يظنه صيداً» كرجل أراد أن يرمي الصيد فأصاب إنساناً، فَرَمْيُ الصَّيْدِ له فِعْلُهُ، لكن إن كانت الحكومة قد منعت ذلك فليس له فعله؛ لأن الله أوجب علينا طاعة ولي الأمر في غير المعصية، ومنع الصيد في زمنٍ معين أو مكان معين ليس بمعصية، فيجب علينـا طـاعـتـه فيـه، وأنا أعتبر أن منع الدولة من المنع الشرعي الواجب اتباعه إذا لم يكن معصية، فإذا رمى صيـداً لـم نُمنع منه شرعاً فأصاب إنساناً فإنه خطأ، والخطأ هنا في القتل لا في الآلة؛ لأن الآلة تقتل غالباً

قوله: «أو غرضاً» الغرض هو الهدف، فلو نصب غرضاً يرمي إليه، فلما أطلق الرصاص أصاب إنساناً ولم يقصده، فإنه يكون خطأ، وتوجد مراماة بالأحجار، بأن ينصبوا لهم نِيشاناً أي: خشبة يغرزونها في الأرض، ثم يترامون عليها، وقد وقعت قصة في ذلك، وهي أن أحدهم لمَّا أطلق الحجر، فإذا بالثاني قريب مما يُسمَّى بالنِّيشان، فضربه على رأسه وتوفي، فهذا القتل خطأ، حتى لو كان الحجر الذي رُمي به كبيراً فإنه خطأ؛ لأنه لم يقصد.

وعلم من قوله: «أن يفعل ما له فعله» أنه لو فعل ما ليس له فعله بجناية تقتل غالباً فهو عمد، مثال ذلك: أن يرمي شاة فلان فيصيبه هو، فعلى رأي المؤلف يكون عمداً.

مثال آخر: أراد أن يرمي الرطب على النخلة فأصاب صاحب الثمرة، فيكون عمداً على ظاهر كلام المؤلف.

لكن هذا الظاهر فيه نظر، بل نقول: إذا فعل ما ليس له فعله فأصاب آدمياً، فإما أن يكون ما قصده مساوياً للآدمي أو دونه، فإن كان مساوياً للآدمي فهو عمد بلا شك، مثل أن يرمي شخصاً يظنه فلاناً معصوم الدم، فأصاب شخصاً آخر، وقال: أنا ما علمت أن هذا فلان، كما لو أصاب أخاه ـ أي: أخا القاتل ـ فإنه سيندم؛ لأنه لم يُرِد قتله، لكنه أراد قتل معصوم مساوٍ للمقتول، فالحرمة واحدة، فنقول: هذا أراد قتل مسلم فأصاب مسلماً، فهو قتل عمد؛ لأنه أراد هتك حرمة المؤمن.

ولو أن رجلاً رمى الرطب على النخلة ليأكل منها فأصاب إنساناً نقول: القتل عمد على المذهب! لكن الصحيح أنه ليس بعمد؛ لأنه لا شك أن هذا الرجل لو علم أن على النخلة شخصاً معصوماً لم يقتله، وحرمة التمر ليست كحرمة الآدمي، ولو أراد قتل شاة فقتل صاحبها فالقتل على كلام المؤلف عمد، والصواب أنه ليس بعمد؛ لأن حرمة الشاة ليست كحرمة الآدمي.

فالصواب أن يقال: أن يفعل ما له فعله فيصيب آدمياً، أو يفعل ما ليس له فعله فيصيب من حرمته دون حرمة الآدمي.

فإن رمى معصوماً غير مسلمٍ فأصاب مسلماً فالظاهر أنه يعتبر عمداً، صحيحٌ أنه لا يقتل به؛ لأنه لا يقتل مسلم بكافر، لكن الحرمة والاحترام للمعصوم كالاحترام للمسلم.

وقد يقال ليس بعمد؛ لأن حرمة غير المسلم ليست كحرمة المسلم.

قوله: «أو شخصاً» أي: شخصاً مباح الدم، كزانٍ محصن وحربي، وما أشبه ذلك.

قوله: «فيصيب آدمياً لم يقصده» وقد سبق.

قوله: «وعمد الصبي والمجنون» هذا النوع الثاني من الخطأ، فإذا تعمد الصبي أو المجنون القتل فهو خطأ، أما المجنون فظاهر؛ لأن من شروط العمد القصد، والمجنون لا قصد له.

وأما الصبي ـ والمراد به هنا من دون البلوغ، كمن عمره أربع عشرة سنة وعشرة أشهر، وكمن عمره خمس عشرة سنة إلاّ ثلاثة أيام ـ فعمده خطأ؛ لحديث: «رفع القلم عن ثلاثة: عن الصبي حتى يبلغ، وعن المجنون حتى يفيق، وعن النائم حتى يستيقظ»[(15)].

والنائم يمكن أن يقتل، فبعضهم يمشي وهو نائم، وذُكر لنا أن بعض الناس وهو نائم يخرج إلى الوادي شمال البلد، وهو واضع رأسه على كتفه، وبعضهم يقوم يشرب ثم يرجع وهو لا يعلم، فعمد النائم ـ أيضاً ـ يعتبر من الخطأ؛ لأنه لم يقصد، ومن شروط العمد القصد.

وعمد السكران على المذهب عمد؛ لأنه لا يعذر به، وكل أقوال السكران وأفعاله معتبرة، ولهذا يقع طلاقه، ويصح إقراره، وعتقه، وإيقافه، فلو أن سكراناً قال: جميع زوجاتي طوالق، وجميع عبيدي أحرار، وجميع أملاكي وقف، وفي ذمتي لفلان ألف مليون! فالمذهب أنه يصح، فتطلق جميع زوجاته، ويصبح عبيده كلهم أحراراً، وماله كله وقفاً، ويلزمه لفلان ألف مليون.

لكن الصحيح أن السكران لا يؤاخذ بأقواله فلا يقع عتقه، ولا طلاقه، ولا وقفه، ولا إقراره.

كذلك أفعال السكران موضع خلاف، فمن العلماء من قال: يؤاخذ بأفعاله؛ لأن الفعل أقوى من القول؛ إذ إن كون السكران يجترئ على الفعل معناه أن هناك إرادة بخلاف القول، وعلى هذا القول يكون قتله عمداً.

لكن الصحيح أنه لا يؤاخذ بفعله أيضاً، إلاّ إذا قال: إنه سيسكر لأجل أن يقتل، يعني أنه عرف أنه لو ذهب إلى فلان وقتله وهو صاحٍ أنه سيقتل به، فأراد أن يسكر لأجل أن يقتل هذا الرجل، فهذا لا شك أنه عمد؛ لأنه قصد الجناية قبل أن يسكر.

والفرق بين الخطأ وقسيميه:

يشترك الخطأ وشبه العمد في أمور، ويفترقان في أمور، فيشتركان في التالي:

أولاً: أنه لا قصاص فيهما.

ثانياً: أن فيهما الدية.

ثالثاً: أن الدية على العاقلة.

ويختلفان في التالي:

أولاً: أن شبه العمد قصد، والخطأ ليس بقصد.

ثانياً: أن دية شبه العمد مغلظة، ودية الخطأ غير مغلظة.

ثالثاً: أن شبه العمد فيه إثم، والخطأ لا إثم فيه.

ويفارق الخطأ العمد في التالي:

أولاً: أن العمد فيه قصاص، والخطأ لا قصاص فيه.

ثانياً: العمد ديته مغلظة، والخطأ مخففة

ثالثاً: العمد ديته على القاتل، والخطأ على العاقلة.

رابعاً: العمد لا كفارة فيه، والخطأ فيه كفارة.

خامساً: العمد فيه إثم عظيم، والخطأ لا إثم فيه.

وأنا أدعو إلى معرفة الفوارق والجوامع؛ لأن من أهم ما يكون أن يعرف الإنسان الفروق بين مسائل العلم، والوجوه التي تجتمع فيه، حتى يميز ويفرق.

* * *

فَصْلٌ

تُقْتَلُ الجَمَاعَةُ بِالوَاحِدِ، وَإِنْ سَقَطَ الْقَوَدُ أَدَّوْا دِيَةً وَاحِدَةً، ..................

قوله: «تقتل الجماعة بالواحد» أي: إذا اجتمع جماعة على قتل إنسان فإنهم يقتلون جميعاً، مثاله: خمسة اجتمعوا على قتل رجل، فيُقتلون جميعاً، فإن قيل: ما الدليل، وما التعليل؟ لأن ظاهر الحكم في هذه المسألة أنه حكم جائر، فكيف نقتل خمسة بواحد؟!

أما الدليل فهو ما ورد عن عمر ـ رضي الله عنه ـ في جماعة اشتركوا في قتل رجل من أهل اليمن، فأمر عمر ـ رضي الله عنه ـ أن يقتلوا جميعاً، وقال: لو تمالأ عليه أهل صنعاء لقتلتهم به[(16)]، أي: لو اتفق أهل بلد كامل على قتله لقتلتهم به، وعمر ـ رضي الله عنه ـ ممن اشتهر بالعدالة، ومع ذلك قتلهم جميعاً به، فالحُكْم ليس بجَور.

أما من حيث النظر، فلأن هؤلاء الجماعة قتلوا نفساً عمداً، وتجزئة القتل عليهم مُحال؛ إذ لا يمكن أن نقتل كل واحد خمس قتلة، والقتل لا يمكن أن يتبعَّض، ورفع القتل عنهم ظلم للمقتول؛ لأنهم أعدموه وأزهقوا نفسه، فكيف لا تزهق أنفسهم؟!

فلهذا كان النظر والأثر موجبين لقتل الجماعة بالواحد، لكن لا بد من شرط، وهو أن يتمالؤوا على قتله، أو يصلح فعل كل واحد للقتل لو انفرد.

مثال التمالؤ: قالوا: هذا الرجل عنده مال كثير، سنقتله ونأخذ ماله، فقال أحدهم: اجلس أنت في هذا المكان مراقباً، وأنت في هذا المكان الآخر مراقباً، وأحدنا يشحذ السكين، وأحدنا يقتله، فهنا تمالؤوا على قتله.

مثال ما لم يتمالؤوا، لكن فِعْل كل واحد يصلح لقتله: كأُناس أرادوا أن يهجموا على شخص لقتله وأخذ ماله، دون أن يطلع أحدهم على الآخر، ولم يعلم أحدهم بالآخر، لكن قدَّر الله ـ تعالى ـ أن يأتوا جميعاً ليلاً، وكل شخص رمى هذا الرجل، فأحدهم أصابه في بطنه، والآخر في صدره، والآخر في ظهره، فمات الرجل فهنا يقتلون جميعاً؛ لأن فعل كل واحد منهم يصلح للقود لو انفرد.

ولو جرحه أربعة بدون اتفاق وخامس لكزه، فهنا يقتل الأربعة، والخامس الذي لكزه لا يُقتل؛ لأن فعله لا يصلح للقتل لو انفرد.

قوله: «وإن سقط القود» أي: سقط القصاص لأي سبب من الأسباب.

قوله: «أدوا دية واحدة» مثل أن قال أولياء المقتول: نحن لا نريد قتل هؤلاء، لكن نريد الدية، فيلزمهم دية واحدة، فإذا كانوا عشرة والدية مائة من الإبل فعلى كل واحد منهم عشر من الإبل، والفرق بين الدية والقتل أن الدية تتجزأ، فيمكن أن نُحمِّل كل واحد جزءاً منها، لكن القتل لا يتجزأ.

ثم ذكر المؤلف مسائل تشبه الاشتراك، وليست اشتراكاً، فقال:

وَمَنْ أَكْرَهَ مُكَلَّفاً عَلَى قَتْلِ مُكَافِئِهِ فَقَتَلَهُ فَالقَتْلُ أَوِ الدِّيَةُ عَلَيْهِمَا،..........

«ومن أكره مكلفاً على قتل مكافئه فقتله فالقتل أو الدية عليهما» «مَنْ» مِن صيغ العموم؛ لأنها اسم شرط، لكنها ليست على عمومها، وإنما المراد بها من أَكره ممن يُقاد لو تعمد؛ ليخرج بذلك إكراه الصبي والمجنون؛ لأن الصبي أو المجنون لو أكره أحدهما مكلفاً على قتل مكافئ لم يكن عليه شيء؛ لأن عمده هو بنفسه خطأ، فَعَلِمنا أن قول المؤلف: «مَنْ أكره» ليس على عمومه، وإنما هو من باب العام الذي أريد به الخصوص، وهل لذلك نظير في اللغة العربية، أو في الشرع؟

الجواب: نعم، وهو كثير، قال الله تعالى عن عادٍ: {{تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا}} ومعلوم أنها ما دمرت السماء، ولا الأرض، ولا المساكن، قال تعالى: {{فَأَصْبَحُوا لاَ يُرَى إِلاَّ مَسَاكِنُهُمْ}} [الأحقاف: 25] .

وقال تعالى: {{الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ}} [آل عمران: 173] ، ومعلوم أن القائل واحد، وأن الجامعين لهم ليسوا كل الناس.

وقوله: «مكلفاً» هو البالغ العاقل.

وقوله: «على قتل مكافئه» أي: على قتل شخص مكافئ للقاتل المُكرَه، وستأتي إن شاء الله المكافأة في باب شروط القصاص.

وقوله: «فقتله» أي: المكرَه قَتَلَ من أكرِه على قتله.

وقوله: «فالقتل أو الدية عليهما» القتل أي: القصاص، و «أو» للتنويع لا للتخيير.

فالقتل إذا اختير، أو الدية إن عفي عنه.

وقوله: «عليهما» أي: على القاتل ومن أكرهه؛ لأن المكرِه ملجئ، والمكرَه أراد قتل غيره لاستبقاء نفسه، فكل منهما ظالم، فصار القود أو الدية عليهما.

وقيل: الضمان على المكرَه وحده؛ لأنه ليس له الحق في أن يقتل غيره لاستبقاء نفسه، فيقول للذي أكرَهه مثلاً: لا أقتله أبداً، وافعل ما شئت، ولو أن تقتلني، أما أن أتعمد أن أقتل نفساً محرّمة لمجرّد أنك أكرهتني فهذا لا يمكن، وليس هذا من حق الله الذي عفا الله عنه عند الإكراه، فهذا حق آدمي، ولهذا فهذا القول قوي جداً.

وقيل: إن الضمان على المكرِه؛ لأن المكرِه ملجئ، والمكرَه مضطر، ولولا إكراه ذلك ما قتله، ولكن هذا التعليل بالنسبة إلى تعليل القول بأنه على المكرَه ضعيف جداً لا يقابله.

فالصواب: أنه إما على المكرَه، أو عليهما جميعاً، وحينئذٍ ينظر القاضي إلى ما هو أصلح للناس في هذه المسألة، فإن قتلهما جميعاً، ورأى أن المصلحة تقتضي ذلك فليفعل.

وهذا ما لم يكن المكرَه كآلة، فإن كان المكره كآلة فإن الدية أو القود على المكرِه، ومعنى قولنا: «كآلة» مثل أن يأخذ الرجلُ رجلاً نشيطاً، فيمسكه، ويضرب به رجلاً آخر، فمات فهنا القود أو الدية على القاتل؛ لأن هذا صار كالآلة لا يستطيع أن يتخلّص.

مسألة: إذا قال شخص لآخر: اقتل نفسك وإلاّ قتلتك، فما الحكم؟

الجواب: قال فقهاء الحنابلة: إنه إكراه، وعلى هذا فالضمان على المكرِه، وقيل ليس بإكراه؛ لأن هذا الذي قتل نفسه لا يستفيد استبقاء نفسه لو تركها، فلا يستفيد من قتل نفسه شيئاً، وما دام أنه مقتول فليكن القتل بيد غيره، فهذا ليس من باب الإكراه.

وعلى كل حال فهذه المسائل الخلافية التي ليس فيها دليل واضح يفصل بين الأقوال، ينبغي أن يعطى الحاكم فيها سعةً في الحكم بما يرى أنه أصلح للخلق؛ لأن هذه المسائل ما دام أن فيها سعة في أقوال المجتهدين من أهل العلم، والناس يحتاجون إلى سياسة تصلحهم، فلا حرج على القاضي إذا اختار أحد الأقوال لإصلاح الخلق.

ولذلك يذكر عن بعض السلف أنه قال لابنه مرة: افعل كذا وكذا في حكم من الأحكام، فلم يفعل، فقال الوالد: افعل وإلاّ أفتيتك بقول فلان، وهو قول أصعب وأشق.

فهذه المسائل التي مصدرها الاجتهاد، وليس فيها نص يلزم الإنسان بأن يأخذ به فلينظر إلى ما يصلح الخلق.

وقوله: «على قتل مكافئه» يحتاج إلى قيد، وهو أن يكون مكرهاً على قتل معين، بأن يقول له: اقتل فلاناً وإلاّ قتلتك، وأما لو قال: اخرج إلى السوق، وأتني برأس رجلٍ من المارَّة، فإن لم تفعل قتلتك، فذهب وقتل شخصاً في السوق، فهذا غير معين، فالقصاص هنا ـ على المذهب ـ يكون على القاتل؛ لأنه لم يكرهه على قتل معين، والفرق أن المكرَه في قتل المعين مُلْزَم بهذا الشخص بعينه، أما ذاك فما ألزم بهذا الشخص المعين، فهو الذي اختار أن يقتل فلاناً دون فلان.

وَإِنْ أَمَرَ بِالْقَتْلِ غَيْرَ مُكَلَّفٍ أَوْ مُكَلَّفاً يَجْهَلُ تَحْرِيمَهُ، .............

قوله: «وإن أمر بالقتل غير مكلف» لو قال للصغير: اذهب إلى ذلك الرجل النائم واقتله، ففعل ذلك الصغير ما أُمِر به وقتل الشخص، فهنا الضمان على الآمر؛ لأن عندنا متسبباً ومباشراً، والمباشر غير مكلف، ومثله لو أمر مجنوناً بقتل شخص فقتله، فالضمان على الآمر.

قوله: «أو مكلفاً يجهل تحريمه» أي: أمر شخصاً بالغاً عاقلاً، لكنه لا يدري أن القتل حرام، وليس المعنى أنه يجهل تحريم القتل بالنسبة إلى هذا المعين، لكنه يجهل تحريم القتل مطلقاً، مثل أن يكون رجلاً أسلم قريباً.

مثاله: رجل جاء بخادمٍ من بلدٍ بعيد، لا يدري عن الإسلام شيئاً، وتعطلت عليهم السيارة في الصحراء، وكادا يهلكان من الجوع، فوجدا رجلاً سميناً، فقال له هذا الرجل الذي يعلم تحريم القتل: نحن الآن جُعْنا، وهذا رجل شاب سمين، ولحمه سيكون طرياً، اذهب فاذبحه حتى نأكله، فذهب الآخر الذي لا يعلم تحريم القتل فذبحه وأتى بأعضائه، فهنا الضمان على الآمر؛ لأن المباشر لا يعلم تحريم القتل، ويظن أن القتل لا بأس به.

وهذا فيما يظهر في زماننا الآن بعيد جداً لكننا نقوله فرضاً.

أما لو كان يجهل تحريم القتل بالنسبة لشخص معين فالضمان على القاتل؛ لأنه لا يجوز أن يُقدم على قتل إنسان حتى يعلم أنه مباح الدم.

أَوْ أَمَرَ بِهِ السُّلْطَانُ ظُلْماً مَنْ لاَ يَعْرِفُ ظُلْمَهُ فِيهِ فَقَتَلَ، فَالقَوَدُ أَوِ الدِّيَةُ عَلَى الآمِرِ، وَإِنْ قَتَلَ الْمَأْمُورُ الْمُكَلَّفُ عَالِماً بِتَحْرِيمِ الْقَتْلِ فَالضَّمَانُ عَلَيْهِ دُونَ الآمِر، وَإِنِ اشْتَرَكَ فِيهِ اِثْنَانِ لاَ يَجِبُ القَوَدُ عَلَى أَحَدِهِمَا مُنْفَرِداً لأُِبُوَّةٍ أَوْ غَيْرِهَا فَالْقَوَدُ عَلَى الشَّرِيكِ، .....................

قوله: «أو أمر به السلطان» وهو الرئيس الأعلى في الدولة.

قوله: «ظلماً» أي: أمر بالقتل ظلماً، بأن قال: يا جنود اقتلوا فلاناً، فقتلوه.

قوله: «من لا يعرف ظلمه فيه» أي: وهم لا يعلمون أنه ظالم.

قوله: «فقتل، فالقود أو الدية على الآمر» وهو السلطان، لا على المأمور، ولكن هذا القول فيه نظر، لا سيَّما إذا كان هذا السلطان معروفاً بالظلم؛ لأنه لا يجوز للمأمور أن يقدم على قتل من أمره السلطان بقتله حتى يغلب على ظنه، أو يعلم أنه مباح الدم، أما مجرَّد أن يقال له: اقتل فلاناً، فيقتله، فهذا فيه نظر؛ لأن الأصل تحريم الدماء، فلا يجوز الإقدام عليه إلا حيث يعلم الإنسان، أو يغلب على ظنه أن هذا التحريم قد زال، ولا سيما إذا كان السلطان معروفاً بالظلم، فإنه يتعين أن يتريَّث المأمور حتى يعرف أسباب الأمر، وهذه المسألة لها ثلاثة أقسام:

الأول: أن نعلم أن السلطان غير ظالم، فهنا يجوز الإقدام على القتل.

الثاني: نعلم أنه ظالم، فهنا لا يجوز تنفيذ أمره؛ لأنه لا طاعة لمخلوق في معصية الخالق.

الثالث: أن نجهل الأمر، ولا ندري هل هو مباح الدم، أو محترم الدم، فهذه المسألة فيها خلاف، فالمذهب: أنه يجوز تنفيذ أمر السلطان؛ لأن الأصل في السلطان المسلم أنه لا يستبيح قتل مسلم إلاّ بحقه.

والقول الثاني: لا يجوز، حتى نعلم أنه مباح الدم.

قوله: «وإن اشترك فيه اثنان لا يجب القود على أحدهما منفرداً لأبوة أو غيرها، فالقود على الشريك» لو اشترك في القتل شخصان بحيث لو انفرد أحدهما لم يجب القتل عليه، فالقود على الشريك، وعلى الثاني نصف الدية.

وقوله: «لأبوة أو غيرها» مثاله: لو اشترك أب وأجنبي في قتل الولد، فالأجنبي يقتل بالولد، والأب لا يقتل بولده كما سيأتي ـ إن شاء الله ـ في القصاص، فالقتل هنا اجتمع فيه سببان: أحدهما: يثبت به القود، والثاني: لا يثبت به القود، فيكون القود على الشريك، والثاني لا قود عليه؛ لوجود المانع وهو الأبوة، وأما الأجنبي فلا مانع في حقه فينفذ فيه القود، فإذا نفَّذنا القصاص على الأجنبي فإن الأب يكون عليه نصف الدية؛ لأن الدية تتبعض، والقصاص لا يتبعض.

وقوله: «أو غيرها» كالإسلام في قتل الكافر، فلو اشترك مسلم وكافر في قتل كافر، فمعلوم أنه لا يقتل المسلم بالكافر، فالكافر يجب قتله، والمسلم عليه نصف الدية.

وكذلك رقيق وحر اشتركا في قتل رقيق، فالحر لا يقتل بالرقيق، والرقيق يقتل به، ففي هذه الحال يقتل الرقيق ولا يقتل الحر، ولكن عليه نصف ديته، أي: نصف قيمته.

وكذلك لو اشترك عامد ومخطئ في قتل إنسان، فعلى العامد القتل، وعلى المخطئ نصف الدية، مثال ذلك: رجل تعمد قتل إنسانٍ، وآخر رمى صيداً، فأصاب هذا الإنسان فمات بهما، فهنا يقتل العامد، ولا يُقتل المخطئ، هذا ما مشى عليه الماتن.

وأما المذهب فإنه إذا اشترك عامد ومخطئ، فإنه لا قصاص عليهما؛ لأن جناية أحدهما لا تصلح للقصاص وهي الخطأ، ولا نعلم هل مات بالخطأ أو بالعمد، وحينئذٍ نرفع حكم القصاص، أما لو اشترك أجنبي وأب في قتل ولده، فإن الجناية صالحة للقصاص، وامتنع القتل في الأب لمعنى يختص به، وهو الأبوة؛ فلهذا نقتص من الأجنبي دون الأب.

والماتن رحمه الله لم يفرق بين الصورتين، فالصواب لأن القتل في كلا الصورتين لم يتعين فيمن يثبت عليه القصاص، فانتفى القصاص فيه.

فهذه المسألة فيها ثلاثة أقوال:

الأول: تبعض الحكم، فيجب القصاص على الشريك الذي تمت فيه شروط القصاص، دون من لم تتم فيه شروط القصاص، وهو ما مشى عليه الماتن.

الثاني: التفصيل بين ما إذا كان ذلك لقصور في السبب، أو لمعنى يختص بالقاتل، فإن كان لمعنى يختص بالقاتل وجب القصاص على الشريك، وإن كان لمعنى يختص بالسبب لم يجب على الشريك، وإنما تجب الدية وهو المذهب.

الثالث: أنه لا قصاص مطلقاً حتى على من شارك؛ لأن القتل اشتبهنا فيه، هل وقع ممن يمكن القصاص منه، أو ممن لا يمكن القصاص منه؟

فَإِنْ عَدَلَ إِلَى طَلَبِ المَالِ لَزِمَهُ نِصْفُ الدِّيَةِ.

قوله: «فإن عدل إلى طلب المال لزمه نصف الدية» أي: لو اشترك اثنان في قتل شخص، أحدهما يجب عليه القصاص، والآخر لا يجب عليه القصاص، ولكن أولياء المقتول قالوا: لا نريد القصاص، فهنا الذي كان عليه القصاص يؤدي نصف الدية.

فإن قال قائل: لماذا لا يؤدي الدية كاملة؛ لأنه لو لم يؤد الدية يُقتل، فهذه الدية عوض عن نفسه، فما الجواب؟

الجواب: أن نقول: لا؛ لأننا إنما قتلناه من أجل تعذر تبعض القتل؛ لا لأن نفسه كلها مستحقَّة، لهذا إذا عدل إلى المال لزمه نصف الدية.

-----------------------

[1] أخرجه البخاري في الديات/ باب جنين المرأة وأن العقل على الوالد وعصبة الوالد لا على الولد (6910)، ومسلم في القسامة/ باب دية الجنين (36/1681) عن أبي هريرة ـ رضي الله عنه ـ.

[2] وقد روى أبو داود (4547)، والنسائي (4791)، وابن ماجه (2627) من حديث عبد الله بن عمرو رضي الله عنهما عن النبي صلّى الله عليه وسلّم قال: «ألا إن دية الخطأ شبه العمد ما كان بالسوط والعصا مائة من الإبل منها أربعون في بطونها أولادها» . وصححه الألباني في إرواء الغليل (7/256).

[3] الروض المربع مع حاشية ابن قاسم (7/166). أما ما روي عن عمر رضي الله عنه فقد أخرجه أبو داود في الديات/ باب في دية الخطأ شبه العمد (4550) وأعُلَّ بالانقطاع، كما في نصب الراية (4/357)، وأما أثر علي فأخرجه أبو داود في الديات/ باب دية الخطأ شبه العمد (4551) وفي إسناده عاصم بن ضمرة، قال في نصب الراية (4/357): فيه مقال، ولكن له شاهد أخرجه عبد الرزاق في المصنف (17222) عن الثوري عن منصور عن إبراهيم عن علي به.

[4] أخرجه البخاري في التفسير/ باب تفسير قوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ}} (4500)، ومسلم في القسامة/ باب إثبات القصاص في الأسنان وما في معناها (24/1675) عن أنس ـ رضي الله عنه ـ واللفظ للبخاري.

[5] المهفَّة: عصا صغيرةٌ من جريد النخل في طرفه ريش من الخوص يستخدم للترويح عن حرارة الجو.

[6] الروض المربع مع حاشية ابن قاسم (7/167).

[7] الروض المربع مع حاشية ابن قاسم (7/168).

[8] الروض المربع مع حاشية ابن قاسم (7/169).

[9] الروض المربع مع حاشية ابن قاسم (7/169).

[10] الروض المربع مع حاشية ابن قاسم (7/171).

[11] أخرجه البخاري في المساقاة/ باب فضل سقي الماء (2365)، ومسلم في السلام/ باب تحريم قتل الهرة (151/2242) عن ابن عمر ـ رضي الله عنهما ـ.

[12] الروض مع حاشية ابن قاسم (7/171).

[13] سبق تخريجه ص(5).

[14] قال في الروض: (أو ألقاه في ماء قليل... إلخ) (7/175).

[15] أخرجه أبو داود في الحدود/ باب في المجنون يسرق أو يصيب حداً (4398)، والنسائي في الطلاق/ باب من لا يقع طلاقه من الأزواج (6/156)، وابن ماجه في الطلاق/ باب طلاق المعتوه والصغير والنائم (2041)، وصححه ابن حبان (142)، والحاكم (2/59) ووافقه الذهبي عن عائشة ـ رضي الله عنها ـ.

[16] أخرجه البخاري في الديات/ باب إذا أصاب قوم من رجل هل يعاقب أو يقتص منهم كلهم؟ (6896) عن ابن عمر رضي الله عنهما.

تاريخ التحديث : Feb 5, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الرابع عشر
بَابُ شُرُوطِ القِصَاصِ

بَابُ شُرُوطِ القِصَاصِ

................................

قوله: «شروط القصاص» أي: شروط ثبوت القصاص.

واعلم أن القصاص لغة: تتبع الأثر كالقصص.

وأما في الشرع فهو أن يفعل بالجاني كما فعل، إن قَتَل قُتِل، وإن قطع طرفاً قُطِع طرفه، وهكذا.

وقد رخص الله لهذه الأمة ثلاث مراتب: القصاص، وأخذ الدية، والعفو، فأيهما أفضل؟ ينظر للمصلحة، إذا كانت المصلحة تقتضي القصاص فالقصاص أفضل، وإذا كانت المصلحة تقتضي أخذ الدية فأخذ الدية أفضل، وإذا كانت المصلحة تقتضي العفو فالعفو أفضل.

وهذا يجب على الإنسان فيه أن يأخذ بالعقل، لا بالعاطفة؛ لأن بعض الناس تأخذهم العاطفة فيعفون، وهذا ليس بصحيح؛ لأننا لسنا أحق بالعفو من الله تعالى، والله قد أوجب القصاص فقال: {{يَاأَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى}} [البقرة: 178] وكذلك أوجب حد الزاني، وقطع السارق، وما أشبه ذلك.

وكان اليهود من شريعتهم ـ حسب ما ذكره أهل العلم ـ أنه لا بد من القصاص، وأنه لا سبيل إلى العفو، ولا إلى أخذ الدية، والنصارى شريعتهم عدم القصاص، وجاءت هذه الشريعة وسطاً بين الشريعتين، فجمعت بين الحزم والفضل؛ لأن ترك القاتل دون أن يقتل يفتح علينا مفسدة عظيمة، وهي التجرؤ على القتل وعدم المبالاة به، وقد تقتضي المصلحة عدم القصاص، فجاءت هذه الشريعة بين الحزم والفضل، كاملة عادلة.

والقصاص ليس كما يزعم أهل الإلحاد والزندقة، حينما يقولون: إن القصاص زيادة في القتل؛ لأنه إذا قتل القاتل شخصاً، ثم قتلنا القاتل يكون فات شخصان، وإذا لم نقتل القاتل لم يفت إلاّ شخص واحد، إذاً فالقصاص خطأ.

لكن نقول لهؤلاء الجماعة: هذا مما أعمى الله به بصائركم، فإن القصاص حياة، كما قال الله تعالى: {{وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ}} [البقرة: 179] ؛ لأن القاتل إذا علم أنه سيُقتل فإنه لن يقدم على القتل، فإذا اقتصصنا من زيد لقتله عمراً؛ فإن خالداً لا يقتل بكراً، لكن لو تركناه تعدد القتل.

وقد اشتهر في الجاهلية عبارة يكتبونها ـ كما يقولون ـ بماء الذهب، وهي قولهم: القتل أنفى للقتل، أي: أنك إذا قتلت انتفى القتل، فهذه عبارة جيدة وبليغة، لكن عبارة القرآن أعظم بكثير، ونحن لا نريد أن نقارن بين كلام الله تعالى وكلام البشر، لكن نريد أن نبين أن القرآن في غاية ما يكون من البلاغة، ففي القرآن إثبات وفي هذه العبارة نفي، والإثبات أحق بالقبول من النفي، أيضاً الآية تشير إلى العدل في قوله تعالى: {{وَلَكُمْ فِي الْقِصَاصِ}}، وفي عبارة العرب لا توجد إشارة للعدل، أيضاً الآية ليس فيها ذكر للقتل بل فيها ذكر القصاص وهو العدل والحياة، وهي ضد الموت، وهذه العبارة فيها ذكر القتل مرتين، أيضاً الآية فيها إثبات أن القاتل يُقتل بمثل ما قتل به؛ لأنه تعالى جعلها قصاصاً، وعبارة العرب لا تدل على هذا، أيضاً في الآية قوله: {{لَكُمُ}} أي: إثبات أن هذا من مصلحتنا ومنفعتنا، وعبارة العرب لا يوجد فيها نسبة لأحد.

والحاصل أن الآية الكريمة تفيد معاني عظيمة، كلها تدل على أن القصاص خير للأمة، فما هي شروط القصاص؟

الجواب:

وَهِيَ أَرْبَعَةٌ: عِصْمَةُ المَقْتُولِ، فَلَوْ قَتَلَ مُسْلِمٌ، أَوْ ذِمِّيٌّ حَرْبِيّاً أَوْ مُرْتَدّاً لَمْ يَضْمَنْهُ بِقِصَاصٍ وَلاَ دِيَةٍ،..............................

قوله: «وهي أربعة: عصمة المقتول» أي: شروط القصاص أربعة: الأول: عصمة المقتول، أي أن يكون المقتول معصوماً، أي: معصوم الدم، لا معصوماً في رأيه، إذا قال شيئاً لم يخطئ، كما يقول أئمة الروافض.

والمعصومون أربعة أصناف: المسلم، والذمي، والمعاهد، والمستأمن.

فالمسلم واضح، والذمي هو الذي عقد له ذمة، يعيش بين المسلمين ويبذل الجزية، والمعاهد الذي بيننا وبينهم عهد وهم في بلادهم، والمستأمِن الذي أمَّناه في بلادنا لتجارةٍ، سواء كانت جلباً أو أخذاً، كما قال تعالى: {{وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلاَمَ اللَّهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ}} [التوبة: 6] .

قوله: «فلو قتل مسلم أو ذمي حربياً أو مرتداً لم يضمنه بقصاص ولا دية» الحربي هو الكافر الذي بيننا وبينه حرب، وليس بيننا وبينه عهد، مثل اليهود الذين احتلوا فلسطين، فهؤلاء ليس بيننا وبينهم عهد.

فإن قال قائل: إن بيننا وبينهم عهداً، وهو العهد العام في هيئة الأمم المتَّحدة، فنقول: هم نقضوا العهد؛ لأنهم يعتدون علينا.

وقوله: «أو مرتداً» أي: إن قتل مرتداً لم يضمنه ولا يقتل به؛ لأنه غير معصوم الدم، لكنه يعاقب على قتله، فيعزره الإمام؛ لأنه ليس لأحد أن يفتات على الإمام، أو نائبه.

والرّدة أسبابها كثيرة، منها: أن يستهزئ بالله، أو برسوله صلّى الله عليه وسلّم، أو يجحد فريضة معلومة من فرائض الإسلام، أو يترك الصلاة تركاً مطلقاً، أو ما أشبه ذلك، والمرتد غير معصوم الدم، بل يجب على ولي أمر المسلمين أن يدعوه إلى الإسلام، فإن تاب وإلاّ وجب عليه أن يقتله؛ لأن وجود المرتدين بين المسلمين إفساد كبير في الأرض، فهو أعظم من ذنوب كثيرة، ولهذا لو أن ولاة أمور المسلمين قضوا على المرتدين، إما بتوبة منهم، وإما بإعدام، لقلَّ المرتدون.

ولو أن شخصاً قتل زانياً محصناً لم يضمنه؛ لأن الزاني المحصن غير معصوم الدم.

الثَّانِي: التَّكْلِيفُ، فَلاَ قِصَاصَ عَلَى صغِيرٍ وَلاَ مَجْنُونٍ،............

قوله: «الثاني: التكليف» أي: تكليف القاتل.

قوله: «فلا قصاص على صغير ولا مجنون» لأنه لا يتصور منهما عمد، وقد سبق لنا أن عمد الصبي والمجنون خطأ، فلمّا لم يتصور العمد منهما صار لا قصاص عليهما، قال في المغني: «بلا خلاف بين أهل العلم».

وحد الصِّغر هو ما دون البلوغ، فلو أن رجلاً ولد في الساعة الثانية عشرة عند منتصف النهار، وقتل شخصاً في أول النهار وهو في الرابعة عشرة من عمره، وقتل آخَرَ آخِر النهار، فالأول لا يقتل به؛ لأنه لم يبلغ بعد، ويُقتل بالآخر؛ لأنه قتله بعد بلوغه، وإذا كان الرجل يُجَنُّ أحياناً ويعقل أحياناً، فإن قتل في حال جنونه لا يقتل، وإن قتل في حال عقله يقتل.

ولو زال عقله بغير الجنون كالكِبَر وهو الهرم الذي بلغ الهذيان وسقط تمييزه، وخرج يوماً من بيته، وسيفه بيده، فرأى شخصاً فضربه على رأسه، فلا يُقتل به.

ولو أن رجلاً خرج من بيته سكراناً ـ والعياذ بالله ـ ومعه السيف، فقابله رجل فجبَّ رأسه، فهذا على المذهب يقتل؛ لأنه زال عقله بأمر لا يعذر به، بل بأمر محرم.

الثَّالِثُ: الْمُكَافَأَةُ، بِأَنْ يُسَاوِيَهُ فِي الدِّينِ، وَالْحُرِّيَّةِ، وَالرِّقِّ، فَلاَ يُقْتَلُ مُسْلِمٌ بِكَافِرٍ، وَلاَ حُرٌّ بِعَبْدٍ، وَعَكْسُهُ يُقْتَلُ، وَيُقْتَلُ الذَّكَرُ بِالأُنْثَى، وَالأُنْثَى بِالذَّكَرِ،............

قوله: «الثالث: المكافأة، بأن يساويه في الدين، والحرية، والرق» أي: يساوي القاتلُ المقتولَ في هذه الأمور.

فقوله: «في الدين» بأن يكون مسلماً يقتل مسلماً.

وقوله: «والحرية» بأن يكون حراً يقتل حراً.

وقوله: «والرق» المراد بالرق في كلام المؤلف الملك؛ لأن الرق داخل في كلمة الحرية؛ لأنه عند التساوي في الحرية يكون حر مع حر، وعند عدم التساوي يكون حر مع عبد، أو العكس.

والمراد بالمساواة في كلام المؤلف ألاّ يكون القاتل أفضل من المقتول.

وكلام المؤلف ـ رحمه الله ـ في المساواة فيه نظر، والصواب: أن يقال: أَلاَّ يفضل القاتلُ المقتول في الدين، والحرية، والملك.

فلا يقتل مسلم بكافر؛ لأن القاتل أفضل من المقتول في الدين، ولا يقتل حر بعبد؛ لأن القاتل أفضل من المقتول في الحرية، ولا يقتل مكاتَب بعبده، مع أن كليهما عبد، لكن المكاتب أفضل؛ لأنه مالك له؛ ولهذا قلنا: إن صواب العبارة «في الحرية والملك».

والمكاتب هو الذي اشترى نفسه من سيده، وإذا اشترى نفسه من سيده فقد ملك الكسب.

قوله: «فلا يقتل مسلم بكافر» دليله ما في الصحيح من حديث علي بن أبي طالب ـ رضي الله عنه ـ: أن النبي صلّى الله عليه وسلّم قال: «وأن لا يقتل مسلم بكافر» [(17)]، وقوله صلّى الله عليه وسلّم: «المؤمنون تتكافأ دماؤهم» [(18)]، فيدل هذا على أن غير المؤمنين لا يكافئ المؤمنين في الدماء، ومن جهة المعنى أن المسلم أعلى وأكرم عند الله من الكافر، والإسلام يعلو ولا يُعلى عليه، فهذه أدلة أثرية ونظرية في أن المسلم لا يقتل بالكافر.

قوله: «ولا حر بعبد» أي: لا يقتل الحر بالعبد، وهذه المسألة اختلف فيها أهل العلم، فالمذهب أن الحر لا يقتل بالعبد؛ لأن الحر أكمل من العبد، إذ إن العبد يباع ويشترى، وديته قيمته، فلا يمكن أن يكون ما يباع ويشترى مكافئاً للحر، ولهم أحاديث لكنها ضعيفة منها: «لا يقتل حر بعبد»[(19)].

ولهذا ذهب أبو حنيفة وشيخ الإسلام ابن تيمية، وهو رواية عن أحمد، إلى أن الحر يقتل بالعبد؛ لعموم قوله عليه الصلاة والسلام: «المؤمنون تتكافأ دماؤهم، ويسعى بذمتهم أدناهم» [(20)] وهذا القول هو الصواب.

قوله: «وعكسه يقتل» فيقتل الكافر بالمسلم؛ لعموم الأدلة الدالة على ثبوت القصاص، وكذلك يقتل العبد بالحر؛ لعموم الأدلة، وإذا كان العبد يقتل بالعبد بنص القرآن: {{وَالْعَبْدُ بِالْعَبْدِ}} [البقرة: 178] فقتله بالحر من باب أولى، وكذلك يقتل المملوك بالمالك، فالعبد المملوك للمكاتَب إذا قتل سيده فإنه يقتل به؛ لأنه دونه.

قوله: «ويقتل الذكر بالأنثى، والأنثى بالذكر» لعموم قوله تعالى: {{أَنَّ النَّفْسَ بِالنَّفْسِ}} [المائدة: 45] ، وعموم قوله صلّى الله عليه وسلّم: «لا يحل دم امرئ مسلم إلاّ بإحدى ثلاث: النفس بالنفس» [(21)]، وعموم قوله صلّى الله عليه وسلّم: «المؤمنون تتكافأ دماؤهم» [(22)]، وخصوص قتل النبي صلّى الله عليه وسلّم اليهودي بالمرأة، فإنه صلّى الله عليه وسلّم قتل يهودياً بامرأة، رضَّ اليهودي رأسها بين حجرين، على أوضاح لها، فقيل لها: من قتلك؟ أهو فلان أم فلان؟ حتى ذكر لها اليهودي، فأومأت برأسها أن نعم، فأُتي باليهودي فاعترف، فأمر النبي صلّى الله عليه وسلّم أن يُرضَّ رأسه بين حجرين[(23)].

فإن قلت: ألا يحتمل أن النبي صلّى الله عليه وسلّم قتله لنقضه العهد؟ فالجواب: لا؛ لأن النبي صلّى الله عليه وسلّم لو كان قتله لنقضه للعهد لقتله بالسيف، ولكنه قتله قصاصاً؛ لأنه رضَّ رأسه بين حجرين.

فإن قلت: ألا يقال: إن فضل هذا الرجل في الرجولة نَقَصَ لكونه كافراً، والأنثى مسلمةً، وأنه لو كان مسلماً ما قتل بها؟

فالجواب: أنه ما دام قُتِل من باب القصاص، فإنه يقتضي أن العلة هي المقاصة، فمجرّد أنه قتل عمداً فإنه يقتل.

فإن قلت: أليس الذكر أفضل؟

فالجواب: بلى، لكن هذه الفضيلة لم يعتبرها الشرع.

فإن قلت: أليست دية الرجل ضعف دية المرأة، فكيف يُقتل بها وهو أكثر منها دية؟!

فالجواب: أن الدية ليست من باب التقويم حتى نقول: إنه فَضَلها، بل هي من باب التقدير الشرعي، الذي لا مناص لنا عنه.

ولهذا ذهب بعض أهل العلم إلى أنه لا يقتل الذكر بالأنثى؛ لأنه أشرف.

وذهب آخرون إلى أنه يقتل بها، ولكن يدفع إلى ورثته نصف الدية، فجعلوا ذلك من باب التقويم، وكل هذا ليس بصحيح، والصواب أنه يقتل مطلقاً.

فإن قلت: ما الجواب عن قوله تعالى: {{الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالأُنْثَى بِالأُنْثَى}} فإن مفهومها أن الذكر لا يقتل بالأنثى؟

فالجواب: أن هذا من باب دلالة المفهوم، وجاءت السنة بقتل الذكر بالأنثى، فدل هذا على أن المفهوم لا عبرة به، وأن الذكر يقتل بالأنثى.

وهل تقتل الأنثى بالذكر؟ نعم؛ لأنه إذا كانت الأنثى تقتل بالأنثى فقتلها بالذكر من باب أولى.

الرَّابِعُ: عَدَمُ الْوِلاَدَةِ، فَلاَ يُقْتَلُ أَحَدُ الأَْبَوَيْنِ وَإِنْ عَلاَ بِالْوَلَدِ وَإِنْ سَفَلَ، وَيُقْتَلُ الْوَلَدُ بِكُلٍّ مِنْهُمَا.

قوله: «الرابع: عدم الولادة» أي: بأن لا يكون القاتل والداً للمقتول، سواء كان من جهة الأبوة، أم من جهة الأمومة، فإنه لا يقتل به، ولهذا قال المؤلف:

«فلا يقتل أحد الأبوين وإن علا بالولد وإن سفل» المراد بالأبوين الأب والأم، وغلب الأب؛ لأنه ذكر، والذكر أفضل.

وهل يمكننا أن نجعلها من باب التركيب فنقول: الأَبَمَان؟ لا؛ لأن العرب ما قالوها، ولم يقولوا في الشمس والقمر: قمشان، بل قالوا: القمران، وقالوا في أبي بكر وعمر: العمران.

فلا يقتل الأب أو الأم وإن علوا بالولد وإن نزل.

مثاله: رجل ـ والعياذ بالله ـ حنق على ولده، وصار في قلبه حقد عليه، فجاء يوماً من الأيام وقتله عمداً فهل يقتل؟ لا.

مثال آخر: أبو أم «جد» قال لابن ابنته: أعطني ألف ريال؛ لأنني محتاج، فرفض ابن البنت، فغضب الجد فقتله، فهل يقتل؟ لا.

والدليل الحديث المشهور: «لا يقتل والد بولده» [(24)] هذا من الأثر، ومن النظر أن الوالد سببٌ في إيجاد الولد، فلا ينبغي أن يكون الولد سبباً في إعدامه.

ولننظر في هذه الأدلة، أما الحديث فقد ضعفه كثير من أهل العلم، فلا يقاوم العمومات الدالة على وجوب القصاص، وأما تعليلهم النظري فالجواب عنه أن الابن ليس هو السبب في إعدام أبيه، بل الوالد هو السبب في إعدام نفسه بفعله جناية القتل.

والصواب: أنه يقتل بالولد، والإمام مالك ـ رحمه الله ـ اختار ذلك، إلاّ أنه قيده بما إذا كان عمداً، لا شبهة فيه إطلاقاً، بأن جاء بالولد وأضجعه وأخذ سكيناً وذبحه، فهذا أمر لا يتطرق إليه الاحتمال، بخلاف ما إذا كان الأمر يتطرق إليه الاحتمال فإنه لا يقتص منه، قال: لأن قتل الوالد ولده أمر بعيد، فلا يمكن أن نقتص منه إلاّ إذا علمنا علم اليقين أنه أراد قتله.

والراجح في هذه المسألة: أن الوالد يقتل بالولد، والأدلة التي استدلوا بها ضعيفة لا تقاوم النصوص الصحيحة الصريحة الدالة على العموم، ثم إنه لو تهاون الناس بهذا لكان كل واحد يحمل على ولده، لا سيما إذا كان والداً بعيداً، كالجد من الأم، أو ما أشبه ذلك ويقتله ما دام أنه لن يقتص منه.

قوله: «ويقتل الولد بكل منهما» يعني لو قتل الولد والده فإنه يقتل لعمومات الأدلة، ولأن هذا قطع رحمه بالقتل فيقطع بالقتل، وابن البنت هل يقتل بجده من أمِّه؟ نعم.

فهذه أربعة شروط، وهناك شرط خامس وهو أن تكون الجناية عمداً وعدواناً.

واشترط بعضهم شرطاً آخر، وهو ألا يكون القاتل هو السلطان، فإن كان القاتل هو السلطان فإنه لا يقتل؛ لأن قتل السلطان فيه مفسدة عظيمة، وهي الفوضى وضياع الأمة، وإنما يقال لهذا السلطان الذي قتل عمداً وعدواناً: إن جزاءك جهنم خالداً فيها، وغضب الله عليك، ولعنك، وأعد لك جهنم وساءت مصيراً، أما ما يتعلق بدنيانا فإننا لا نفسد دنيانا من أجل فرد من الناس.

وهذا التعليل قد يكون فيه حكمة؛ ولأن من ولاة الأمور فيما سبق من الزمان من يقتلون الناس عمداً، ومع ذلك ما قُتلوا، وما أظن أن أحداً سكت عن المطالبة بالقصاص لو حصل له، ولكني أرى أن تعليلهم عليل؛ لأن النصوص الواردة عامة، ولو فتح الباب للسلاطين الظلمة لاعتدوا على الناس يقتلونهم عمداً وعدواناً، وبدون أي سبب، وبكل جرأة على الله وعلى خلقه والعياذ بالله، والمسألة تحتاج إلى نظر دقيق.

---------------------

[17] أخرجه البخاري في الديات/ باب العاقلة (6903).

[18] أخرجه أحمد (1/119)، والنسائي في القسامة/ باب سقوط القود من المسلم للكافر (8/23) عن علي رضي الله عنه، وأخرجه أبو داود في الجهاد/ باب في السرية ترد على العسكر (2751)، وابن ماجه في الديات/ باب المسلمون تتكافأ دماؤهم (2685) من حديث عمرو بن شعيب عن أبيه عن جده، وصححه الألباني في الإرواء (7/265).

[19] أخرجه الدارقطني (3300)، والبيهقي (8/35) عن ابن عباس ـ رضي الله عنهما ـ وأخرجه الدارقطني (3302)، والبيهقي (8/34) عن علي ـ رضي الله عنه ـ بلفظ: «من السنة ألا يقتل حر بعبد» وضعفهما الحافظ في التلخيص (1686)، والألباني في الإرواء (2211).

[20] تقدم تخريجه ص(39).

[21] أخرجه البخاري في الديات/ باب قوله تعالى: {{النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ}} (6878)، ومسلم في القسامة/ باب ما يباح به دم المسلم (25/1676) عن ابن مسعود ـ رضي الله عنه ـ.

[22] تقدم تخريجه ص(39).

[23] أخرجه البخاري في الخصومات/ باب ما يذكر في الأشخاص والخصومة بين المسلم واليهود (2413)، ومسلم في القسامة والمحاربين والقصاص والديات/ باب ثبوت القصاص في القتل بالحجر وغيره... (1672) عن أنس ـ رضي الله عنه ـ.

[24] أخرجه أحمد (1/22)، والترمذي في الديات/ باب ما جاء في الرجل يقتل ابنه يقاد منه أم لا؟ (1400)، وابن ماجه في الديات/ باب لا يقتل والد بولده (2662) عن عمر بن الخطاب رضي الله عنه.انظر: نصب الراية (4/339)، والتلخيص (1687)، والإرواء (2214).

تاريخ التحديث : Feb 5, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الرابع عشر
بَابُ اسْتِيفَاءِ القِصَاصِ

بَابُ اسْتِيفَاءِ القِصَاصِ

يُشْتَرَطُ لَهُ ثَلاَثَةُ شُرُوطٍ: أَحَدُهَا: كَوْنُ مُسْتَحِقِّهِ مُكَلَّفاً، فَإِنْ كَانَ صَبِيّاً، أَوْ مَجْنُوناً لَمْ يُسْتَوْفَ، وَحُبِسَ الْجَانِي إِلَى البُلُوغِ وَالإِفَاقَةِ.

عندنا شروط القصاص، وشروط استيفاء القصاص، فشروط القصاص، أي: شروط ثبوته، وشروط استيفاء القصاص شروط تنفيذه واستيفائه، فأيهما يسأل عنها أولاً؟ يسأل عن شروط الثبوت، فإذا قيل: تمت، نسأل عن شروط استيفاء القصاص وتنفيذه، وهو قتل القاتل.

قوله: «يشترط له ثلاثة شروط» أي: يشترط لاستيفاء القصاص ثلاثة شروط.

قوله: «أحدها: كون مستحقه مكلفاً» أي: بالغاً عاقلاً، والذي يستحق القصاص هم ورثة المقتول، فعلى هذا يشترط أن يكون ورثة المقتول مكلفين، سواء كانوا يرثونه بالسبب، أو بالنسب، أو بالرحم بالفرض، أو بالتعصيب.

فالسبب كالزوجية والولاء، والنسب القرابة، وعلى هذا فللزوجة والزوج حق استيفاء القصاص.

قوله: «فإن كان صبياً أو مجنوناً لم يُستوفَ» أي: فإن كان المستحق للقصاص صبياً أو مجنوناً لم يستوف؛ وذلك لعدم التكليف، ولكن ماذا يصنع بالجاني؟ بيَّنه المؤلف فقال:

«وحبس الجاني إلى البلوغ والإفاقة» فلو كان المستحِق للقصاص صغيراً وله أب، كما لو قتل رجل، وورثه أبوه وابنه الصغير، فليس للأب أن يستوفي القصاص؛ لأن أحد مستحقيه صغير لم يبلغ، والعلة أن القصاص إنما وجب للتشفي من القاتل، وليذهب الإنسان ما في قلبه من الغيظ على هذا القاتل الذي قتل مورِّثه، وهذا لا يمكن أن يقوم به أحد عن أحد؛ لأن التشفي معنى يقوم بالنفس، فأبو الرجل لا يتشفّى عن ابن ابنه، ولهذا يحبس حتى البلوغ أو الإفاقة، وقال في الروض[(25)]: «ولأن معاوية ـ رضي الله عنه ـ حبس هدبة بن خشرم في قصاص حتى بلغ ابن القتيل[(26)]، وكان ذلك في عصر الصحابة ولم ينكر»، فعندنا هنا دليل وتعليل.

واستثنى بعض العلماء من هذه المسألة ما إذا كان القتل غيلة ـ أي: أن يقتله على غِرَّة ـ فإنه يقتل القاتل بكل حال، سواء اختار أولياء المقتول القتل أم الدية، فإنه لا خيار لهم في ذلك، وهذا مذهب الإمام مالك، واختيار شيخ الإسلام ابن تيمية، وبناءً على هذا القول فإنه لا يحبس الجاني حتى يبلغ أولياء المقتول.

وإنما اختار ذلك مالك وشيخ الإسلام؛ لأن قتل الغيلة فيه مفسدة عظيمة، ولأنه لا يمكن التحرز منه، إلاّ أن يكون مَلِكاً أو أميراً له جنود وحاشية يحرسونه فيمكنه التحرز منه، لكن عامة الناس لا يمكنهم التحرز منه.

الثَّانِي: اِتِّفاقُ الأَوْلِياءِ المُشْتَرِكينَ فِيهِ عَلَى اسْتِيفَائِهِ، وَلَيْسَ لِبَعْضِهِمْ أَنْ يَنْفَرِدَ بِهِ، وَإِنْ كَانَ مَنْ بَقِيَ غَائِباً، أَوْ صَغِيراً، أَوْ مَجْنُوناً، انْتُظِرَ القُدُومُ، وَالبُلُوغُ، وَالعَقْلُ، الثَّالِثُ: أَنْ يُؤْمَنَ فِي الاسْتِيفَاءِ أَنْ يَتَعَدَّى الْجَانِيَ، فَإِذَا وَجَبَ عَلَى حَامِلٍ أَوْ حَائِلٍ فَحَمَلَتْ لَمْ تُقْتَلْ حَتَّى تَضَعَ الوَلَدَ وَتُسْقِيَهُ اللَّبَأَ،........................

قوله «الثاني: اتفاق الأولياء المشتركين فيه على استيفائه» فإن عفا بعضهم سقط القصاص، حتى لو فرض أن هذا الذي عفا لا يرث إلاّ واحداً من مليون سهم فإنه لا يمكن القصاص؛ لقوله تعالى: {{فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ}} [البقرة: 178] {{عُفِيَ لَهُ}} أي: القاتل، {{مِنْ أَخِيهِ}} المقتول، و{{شَيْءٍ}} نكرة في سياق الشرط، فتعم أي جزء، فإذا عفي عن القاتل ولو جزءاً يسيراً فإنه لا قصاص؛ لقوله تعالى: {{فَاتِّبَاعٌ بِالْمَعْرُوفِ}} فيُتبَع القاتلُ بالمعروف ولا يؤذى، وقوله: {{وَأَدَاءٌ إِلَيْهِ}} أي: إلى العافي {{بِإِحْسَانٍ}} فالأداء وصف من أوصاف الدية.

وأما التعليل فلأنه إذا عفي عن القاتل جزء من دمه فإن القتل لا يتبعض، فإذا كان الورثة ستة، وعفا واحد منهم، فلا يمكن أن نقتل القاتل خمسة من ستة من القتل، ونبقي واحداً من ستة! فلمَّا كان جزء من القاتل لا بد أن يبقى حياً، وكان لا يمكن حياة هذا الجزء إلاّ بحياة الباقي، كان عفو بعض الورثة مانعاً من القتل.

قوله: «وليس لبعضهم أن ينفرد به» فلو كان المستحقون للقصاص ثلاثة إخوة، فقال أكبرهم: أنا الكبير، وانفرد به وقتل القاتل، فهذا حرام عليه، ولا يجوز، ويجب أن يعزر، فإن قال أولياء المقتول الأول: نحن لا ننتفع بتعزيره، بل نريد الدية، فلهم ذلك، ويرجعون على تركة الجاني بالدية، وورثة الجاني يرجعون على الأخ القاتل بما أُخذ منهم؛ لأنه هو الذي فوَّته عليهم.

قوله: «وإن كان من بقي غائباً أو صغيراً أو مجنوناً انتظر القدوم، والبلوغ، والعقل» هذا في البلاغة يسمى لفاً ونشراً مرتباً، فلو قال: «انتظر البلوغ والعقل والقدوم» فهذا يسمى لفاً ونشراً غير مرتب أو مشوشاً.

فإذا كان بعض الورثة المستحقين للقصاص صغيراً، فليس للبالغين أن يختصوا بالقصاص، بل يجب أن يحبس الجاني إلى بلوغ الصغير، ثم الصغير إن اختار القصاص نفِّذ، وإن اختار الدية سقط القصاص.

قوله: «الثالث» أي: الشرط الثالث.

قوله: «أن يؤمن في الاستيفاء أن يتعدى» أي: الاستيفاءُ.

قوله: «الجاني» مفعول به منصوب.

قوله: «فإذا وجب على حامل أو حائل فحملت لم تقتل حتى تضع الولد وتسقيه اللبأ» إذا وجب القصاص على حامل فلو اقتصصنا منها قتلناها وما في بطنها، والجنين بريء، فينتظر ولا تقتل حتى تضع الولد وتسقيه اللبأ.

وظاهر كلام المؤلف سواء كان ذلك في ابتداء الحمل، أو بعد نفخ الروح فيه؛ لأنه في ابتداء الحمل سيتكون، ويتطور من نطفة، إلى علقة، إلى مضغة، إلى إنسان، ولأنَّ لأبيه حقاً في بقائه، فلا يمكن أن يهدر حقه، فإذا وجب على حامل ولو في أول الحمل فإنها تترك حتى تضع.

وقوله: «أو على حائل فحملت» مثاله: امرأة ليست حاملاً، قتلت إنساناً عمداً عدواناً، ولكن قبل أن يحكم عليها بالقصاص حملت، فتترك حتى تضع.

فإن قلت: كيف تترك مع أن الحق سابق على الحمل، والقاعدة أنه يقدم الأسبق فالأسبق؟

فالجواب: أن هذا التأخير لا يُضيع الحق، وغاية ما هنالك أنه يؤجل حتى يزول هذا المانع، فالقصاص يثبت، لكن نظراً إلى أنه سيتعدى لغير الجاني فيجب أن يؤخر.

وقوله: «لم تقتل حتى تضع الولد» هذا باعتبار ما سيكون، وإلاّ فإن الجنين في البطن لا يسمى ولداً حتى يولد.

وقوله: «الولد» يشمل الواحد والأكثر، فالمعنى حتى تضع كل ما في بطنها.

وقوله: «وتسقيه اللبأ» وهو اللبن الذي يكون من الحوامل عند الوضع، وهو ـ بإذن الله ـ من أنفع ما يكون للطفل، ويقولون: إنه لمعدة الطفل كالدباغ للجلد، ففيه نفع عظيم، وهذا اللبأ هو الذي يؤخذ منه الأنفِحَّة التي يكون منها تجبين الأشياء.

ثُمَّ إِنْ وُجِدَ مَنْ يُرْضِعُهُ، وِإِلاَّ تُرِكَتْ حَتَّى تَفْطِمَهُ، وَلاَ يُقْتَصُّ مِنْهَا فِي الطَّرَفِ حَتَّى تَضَعَ، وَالْحَدُّ فِي ذلِكَ كَالقِصَاصِ.

قوله: «ثم إن وجد من يرضعه، وإلاّ تركت حتى تفطمه» إن وجد من يرضعه أقيم عليها القصاص، وإلاّ تُركت حتى تفطمه.

و «من» للعاقل، أي: إن وجد امرأة ترضعه، وفي وقتنا يمكن أن نعبر فنقول: «إن وجد ما يرضعه» حتى يشمل العاقل وغير العاقل، فإذا كان يتغذى بلبن العلب فإنه يقام عليها الحد، إلاّ إذا قيل: إن غذاءه بلبن أمه أفضل، فهنا يجب مراعاة مصلحة الطفل.

وقوله: «وإلاّ تركت حتى تفطمه» دليل ذلك قصة الغامدية ـ رضي الله عنها ـ التي حصل منها الزنا، فحملت فأجّلها النبي ـ عليه الصلاة والسلام ـ حتى وضعت الولد، فلما وضعته جاءت به إلى النبي صلّى الله عليه وسلّم تريد أن يقيم عليها الحد، فأجّلها حتى تفطمه، فلما فطمته جاءت به وفي يده كسرة من الخبز يأكلها، فلما رآها عليه الصلاة والسلام أمر بإقامة الحد عليها، فانظر كيف جادت بنفسها ـ رضي الله عنها ـ وجاءت بالطفل ومعه الخبز حتى يتيقن النبي صلّى الله عليه وسلّم بنفسه، ويرى بعينه أنه قد فطم، فلما أقيم عليها الحد كان ممن ضربها خالد بن الوليد ـ رضي الله عنه ـ فنضح دم من دمها في وجهه، فسبَّها رضي الله عنه، لكنه ـ عليه الصلاة والسلام ـ وبَّخه، وقال: «لقد تابت توبة لو قسمت بين سبعين من أهل المدينة لوسعتهم، وهل وَجَدْتَ أفضل من أن جادت بنفسها لله عزّ وجل؟!» [(27)].

فهذا دليل على أن من وجب عليها حَدٌّ يؤدي إلى أن يتلف ما في بطنها، أو أنه يحتاج إلى لبن ولم يرضع، فإنه يُنتظر إلى أن يرضع، ويكون هذا من باب دفع أعلى المفسدتين بأدناهما، وارتكاب أدنى المفسدتين؛ لأن تأجيل القصاص، وتأجيل الحد لا شك أن فيه مضرَّة، لكن هذه المضرَّة أهون من مضرة تلف نفس بغير حق.

قوله: «ولا يقتص منها» أي: من الحامل.

قوله: «في الطرف» كاليد، والرِّجْل، والعين، والأنف، واللسان، وما أشبه ذلك، فلا يقتص فيه من الحامل.

قوله: «حتى تضع» لأنه إذا اقتص منها في الطرف يمكن أن ينزف الجرح حتى تموت، أو يتعفن الجرح حتى تموت، وربما يحصل منها فزع عندما تقطع يدها، أو رجلها، أو ما أشبه ذلك، فيسقط الحمل فلهذا لا يقتص منها حتى تضع.

وهل يقتص منها في غير الطرف، كما لو كان في جراح؛ لأن القصاص في الجروح ـ كما سيأتي إن شاء الله ـ يثبت في كل جرح ينتهي إلى عظم، وعلى القول الراجح في كل جرح يمكن المماثلة فيه؟

فالجواب: أن ظاهر قول المؤلف «في الطرف» أنه يقتص منها في الجراح؛ لأن الجراح أهون من الطرف، وأما مجرَّد الفزع، فالفزع قد يكون حتى لو استدعيت للحق المالي، فلو أرسلنا إليها الشُّرَط، وقلنا لهم: أحضروا فلانة في حق مالي، فيمكن أن تفزع، فمجرد الفزع لا يمكن أن يكون مقياساً، فالظاهر أنه يقتص منها في الجروح، إلاّ إذا كان جرحاً كبيراً واسعاً، كما لو كان يغطي ثلثي الرأس، فهذا ربما نقول: إنه ينتظر فيه.

قوله: «والحد في ذلك كالقصاص» يوجد حد في إتلاف الطرف، وحد في إتلاف الكل، وكلاهما ينتظر فيه حتى تضع الحمل فقط، ولا يشترط الانتظار حتى تسقيه اللبأ، أو تفطمه، بخلاف القصاص في النفس، فهذا ينتظر حتى تسقيه اللبأ وتفطمه، وهذا هو الفرق بين القصاص في النفس، والقصاص في الطرف، فالقصاص في الطرف منتهاه الوضع، والقصاص في النفس منتهاه أن تسقيه اللبأ أو الفطام.

مثال الحد الذي يؤدي إلى قطع الطرف: السرقة تقطع فيها اليد، وقطع الطريق تقطع فيه اليد اليمنى والرجل اليسرى.

مثال الحد الذي فيه القتل: قطع الطريق في بعض الصور، وزنا المحصن.

* * *

فَصْلٌ

وَلاَ يُسْتَوْفَى قِصَاصٌ إِلاَّ بِحَضْرَةِ سُلْطَانٍ أَوْ نَائِبِهِ، وآلَةٍ مَاضِيَةٍ، وَلاَ يُسْتَوْفَى فِي النَّفْسِ إِلاَّ بِضَرْبِ الْعُنُقِ بِسَيْفٍ، وَلَوْ كَانَ الجَانِي قَتَلَهُ بِغَيْرِهِ.

قوله: «لا يستوفى قصاص» أي: من الجاني.

قوله: «إلا بحضرة سلطان» السلطان هو الرئيس الأعلى للدولة.

قوله: «أو نائبه» أي: من ينوب عنه عادة في هذه الأمور، والذي ينوب عنه في عصرنا هو الأمير، فالأمير نائب عن أمير المنطقة، وأمير المنطقة نائب عن وزير الداخلية، ووزير الداخلية نائب عن الرئيس الأعلى للدولة.

فالنائب المباشر لا بد من حضوره، فإن اقتص بدون حضوره فإن القصاص نافذ، ولكن يعزر من اقتص؛ لافتياته على الإمام، وإنما منع القصاص إلاّ بحضرة السلطان، أو نائبه؛ خوفاً من العدوان؛ لأن أولياء المقتول قد امتلأت قلوبهم غيظاً على القاتل، فإذا قدّم للقتل بدون حضور السلطان أو نائبه فربما يعتدون عليه بالتمثيل، أو بسوء القتل، أو بغير ذلك، وهذا أمر لا يجوز.

وأفادنا قوله: «ولا يستوفى قصاص» أن الذي يستوفي القصاص ليس هو الإمام ولا نائبه، وإنما الذي يستوفيه من له الحق، وهم أولياء المقتول، بشرط أن يحسنوا القصاص، فإن لم يحسنوه وجب عليهم أن يَدَعُوا ذلك إما للإمام، أو يوكلوا من يحسن القصاص.

وقوله: «قصاص» عام يشمل القصاص في النفس فما دونها، فيدخل فيه القصاص في اليد، أو الرجل، أو اللسان، أو ما أشبه ذلك، فلا يستوفى إلاّ بحضرة الإمام أو نائبه.

قوله: «وآلة ماضية» أي: لا يستوفى ـ أيضاً ـ إلا بآلة ماضية، أي: حادَّة، احترازاً من الآلة الكالَّة، فإنه لا يجوز أن يقتص بها؛ لقوله صلّى الله عليه وسلّم: «إن الله كتب الإحسان على كل شيء، فإذا قتلتم فأحسنوا القِتلة، وإذا ذبحتم فأحسنوا الذِّبحة، وليُحِدَّ أحدكم شفرته، وليرح ذبيحته» [(28)]، فإذا اقتصصنا من هذا الجاني بالآلة الكالَّة فإننا لم نحسن إليه، وهذا شرط في جميع الحدود.

قوله: «ولا يستوفى في النفس إلاّ بضرب العنق» دون غيره، فلو ضربه من وسطه فإنه لا يمكّن من ذلك، وكذلك لو ضربه على هامته فلا يمكّن، بل لا بد من ضرب العنق؛ لأنه مجمع العروق، وأريح للمقتول.

قوله: «بسيف» أي: لا بغيره، فلا بد من السيف؛ لأنه أمضى ما يكون من الآلات التي يقتل بها.

قوله: «ولو كان الجاني قتله بغيره» أي: بغير السيف، يعني لو أن الجاني قتله بالرصاص فلا نقتل الجاني بالرصاص، بل نقتله بالسيف، ولو قتله بحجر فلا نقتله بحجر، بل نقتله بالسيف، ولو قتله بصعق كهربائي فلا نقتله بذلك، بل نقتله بالسيف، ولو قتله بالعين أو بالسحر، فلا نقتله بذلك، بل بالسيف، ولو قتله بالسم، فلا نقتله بذلك، بل نقتله بالسيف.

وقوله: «ولو» إشارة خلاف، والخلاف في هذه المسألة أنه يقتل الجاني بمثل ما قتل به؛ لعموم قوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى}} [البقرة: 178] ، وتمام القصاص أن يفعل بالجاني كما فعل؛ لأنه من القص وهو تتبع الأثر، ولقوله تعالى: {{فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ}} [البقرة: 194] ، ولقوله تعالى: {{وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ}} [النحل: 126] ، ولقوله تعالى: {{وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا}} [الشورى: 40] ، وما أشبه ذلك من الآيات، ولأن النبي صلّى الله عليه وسلّم رضَّ رأس الرجل اليهودي بين حجرين؛ لأنه قتل الجارية الأنصارية برض رأسها بين حجرين[(29)]، وهذا دليل خاص، والآيات التي سقناها أدلة عامة، فهذه أدلة من الكتاب والسنة، ومن النظر أيضاً نقول: كيف يمثل هذا الجاني بالمقتول، ويقتله بأبشع قتلة ويمزقه تمزيقاً، ثم نقول له: سنضربك بالسيف؟! فهذا ليس بعدل، والله تعالى يقول: {{إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ}} [النحل: 90] ، إلاّ إذا قتله بوسيلة محرّمة فإننا لا نقتله بها، مثل أن يقتله باللواط والعياذ بالله، أو بالسحر، أو أن يقتله بإسقاء الخمر حتى يموت فإنه لا يفعل به كذلك.

وقال بعضهم: بل يفعل به ولو كان محرماً، لكننا لا نفعل المحرَّم، فمثلاً لو قتله باللواط وما أشبه ذلك فإننا ندخل في دبره خشبة حتى يموت، وعلى كل حال هذه الصور النادرة يمكن أن تستثنى، أما إذا رض رأسه بين حجرين، أو ذبحه بسكين كالَّة، أو بالصعق الكهربائي، أو أحرقه بالنار، فإن الصواب ـ ولا شك ـ أن يفعل به كما فعل.

-------------------

[25] الروض المربع مع حاشية ابن قاسم (7/196).

[26] قال في الإرواء (2218): «لم أره»، والقصة استدل بها الموفق كما في المغني (11/577) ت: التركي.

[27] أخرجه مسلم في الحدود/ باب من اعترف على نفسه بالزنا (1696) (24) عن عمران بن حصين رضي الله عنه.

[28] أخرجه مسلم في الصيد والذبائح/ باب الأمر بإحسان الذبح والقتل... (1955) عن شداد بن أوس ـ رضي الله عنه ـ.

[29] سبق تخريجه في ص (41).

تاريخ التحديث : Feb 5, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الرابع عشر
بَابُ العَفْوِ عَنِ القِصَاصِ

بَابُ العَفْوِ عَنِ القِصَاصِ

يَجِبُ بالعَمْدِ القَوَدُ، أَوْ الدِّيَةُ، فَيُخَيَّرُ الوَلِيُّ بَيْنَهُمَا، وَعَفْوُهُ مَجَّاناً أَفْضَلُ،

اعلم أن هذه الملة ـ ولله الحمد ـ ملة وسط بين ملتين: إحداهما غلت في القصاص، والثانية فرَّطت فيه، وليس معنى ذلك أننا نقول: إن هاتين الشريعتين خرجتا عما شرعه الله، ولكن الله بحكمته أوجب على هؤلاء كذا، وأوجب على هؤلاء كذا، فقد ذكروا أن شريعة اليهود وجوب القصاص، وأنه لا طريق إلى العفو عن الجاني، وأن شريعة النصارى وجوب العفو عن القصاص، وأنه لا سبيل إلى القصاص.

وجاءت هذه الشريعة وسطاً بين الملتين، فيجب القصاص ويجوز العفو، ولهذا قال الله ـ تعالى ـ في الآية: {{ذَلِكَ تَخْفِيفٌ مِنْ رَبِّكُمْ}} باعتبار إيجاب القصاص، {{وَرَحْمَةٌ}} [البقرة: 178] باعتبار العفو، أي: من رحمة الله تعالى أن يعطي لأولياء المقتول حظاً لأنفسهم يتشفون به من القاتل.

قوله: «يجب بالعمد» أي: العمد العدوان الذي بغير حق.

قوله: «القوّد أو الدية» «أو» هنا للتخيير؛ ولهذا قال:

«فيخير الولي بينهما» الولي، أي: ولي المقتول وهم ورثته، فالولي اسم جنس، فيشمل ما كان واحداً أو أكثر.

ودليل ذلك قوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالأُنْثَى بِالأُنْثَى فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ}}، فقوله: {{فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيءٌ}} علم منه أن لمن له القصاص أن يعفو ويأخذ الدية، ولهذا قال: {{فَاتِّبَاعٌ بِالْمَعْرُوفِ}} هذا من القرآن، ومن السنة قول النبي صلّى الله عليه وسلّم: «فمن قُتل له قتيل فهو بخير النظرين، إما أن يقاد وإما أن يودى» [(30)]، أي: إما أن يقاد للمقتول، وإما أن تؤدى ديته.

وقوله صلّى الله عليه وسلّم: «بخير النظرين» صريح بأن الخيار لأولياء المقتول؛ لقوله: «من قتل له قتيل» وعلى هذا فلا خيار للقاتل، فلو قال القاتل: اقتلوني، أنا أريد أن يكون المال لورثتي، فلا خيار له، بل الخيار لأولياء المقتول؛ وذلك لأن هذا الجاني معتدٍ ظالم فلا يناسب أن يعطى خياراً، وأما أولياء المقتول فقد اعتدي عليهم، وأهينت كرامتهم بقتل مورثهم، فكان لهم الخيار؛ ولهذا يقول المؤلف: «ويخير الولي بينهما» .

قوله: «وعفوه» أي: ولي المقتول.

قوله: «مجاناً» أي: بدون مقابل.

قوله: «أفضل» من القصاص، ومن الدية.

فالمراتب ثلاث: قصاص ودية وعفو مجاناً، فهذه الثلاث يخير فيها أولياء المقتول.

ويوجد شيء رابع اختلف فيه أهل العلم، وهو أن يصالح عن القصاص بأكثر من الدية، وسيأتي في كلام المؤلف إن شاء الله تعالى، ونبين ما هو الحق في ذلك.

وقوله: «وعفوه مجاناً أفضل» ظاهر كلامه أنه أفضل مطلقاً، سواءً كان هذا الجاني ممن عرف بالظلم والفساد، أم ممن لم يعرف بذلك؟ لكن الصواب بلا شك ما ذهب إليه شيخ الإسلام ابن تيمية ـ رحمه الله تعالى ـ حيث قال: إن العفو إحسان، والإحسان لا يكون إحساناً حتى يخلو من الظلم والشر والفساد؛ فإذا تضمن هذا الإحسان شراً وفساداً أو ظلماً، لم يكن إحساناً ولا عدلاً، وعلى هذا فإذا كان هذا القاتل ممن عرف بالشر والفساد فإن القصاص منه أفضل.

ويدل لما قاله شيخ الإسلام ـ رحمه الله ـ قوله تعالى: {{فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ}} [الشورى: 40] ، وهل العافي عن المجرم الظالم المعتدي، المعروف بالعدوان، مُصلح؟! لا؛ لأنه إذا عفي عنه اليوم، فقد يقتل واحداً أو عشرة غداً، فمثل هذا لا ينبغي أن يعفى عنه، وإن لم نقل بتحريم العفو، فإننا لا نقول بترجيحه.

ومن هنا نعرف خطأ بعض الناس الذين عندهم عاطفة أقوى من التعقل، والعاطفة إذا خلت من التعقل جرفت بالإنسان؛ لأن العاطفة عاصفة، فلهذا يجب على الإنسان أن يحكم العقل في أموره قبل العاطفة، وإلاّ عصفت به عاطفته حتى أودت به إلى الهلاك، فبعض الناس إذا حدثت من إنسان حادثة سير، وما أشبه ذلك، فإنه يعفو عن الدية سريعاً، وهذا خطأ عظيم، أمَّا إذا كان الميت عليه دين، أو كان الورثة قصّاراً فإن العفو حرام بلا شك، والعجب أن بعض الورثة يعفون ولا يسألون هل عليه دين أو لا؟ والدَّين مقدّم على حق الورثة.

وأمَّا إذا لم يكن عليه دين، والورثة كلهم مرشدون، فإنه يجب علينا أن نتعقل وننظر، هل هذا الرجل من المتهورين الذين لا يبالون، والذين يُذكر عنهم أنهم يقولون: نحن لا نبالي، الدية في دُرْج السيارة!! فمثل هذا لا يقابل بالعفو، بل ينبغي أن يقابل بالشدة؛ حتى يكون رادعاً له، ولأمثاله من المتهورين.

ودليل المؤلف على أن العفو أفضل، قوله تعالى: {{وَأَنْ تَعْفُوا أَقْرَبُ لِلتَّقْوَى}} [البقرة: 237] ، وقوله في وصف المتقين: {{وَالْعَافِينَ عَنِ النَّاسِ}} [آل عمران: 134] ، ولكنا نقول: إن الله تعالى يقول: {{وَأَنْ تَعْفُوا أَقْرَبُ لِلتَّقْوَى}} فإذا كان في العفو مخالفة للتقوى، فكيف يكون أقرب للتقوى؟! وقوله تعالى: {{وَالْعَافِينَ عَنِ النَّاسِ}} أعقبه تعالى بقوله: {{وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ}} فإذا لم يكن العفو إحساناً فإن صاحبه لا يمدح.

فَإِنِ اخْتَارَ القَوَدَ، أَوْ عَفَا عَنِ الدِّيَةِ فَقَطْ فَلَهُ أَخْذُهَا وَالصُّلْحُ عَلَى أَكْثَرَ مِنْهَا،...

قوله: «فإن اختار القود أو عفا عن الدية فقط» دون القصاص «فله أخذها» أي: إن اختار القود فله أخذ الدية، وإن اختار الدية فليس له القود ـ أي: القصاص ـ مثاله: قيل لولي المقتول: أنت بالخيار، إن شئت فاقتص، وإن شئت فخذ الدية، فقال: أريد القصاص، ثم بعدئذٍ فكّر، وقال: أنا لن أستفيد من قتله، فرجع إلينا، وقال: أريد الدية، فله ذلك؛ لأنه نزل من الأشد إلى الأخف.

لكن لو قال الجاني: أنا لا أقبل تنازله، والقصاص أحب إلي، فظاهر كلام المؤلف أنه ليس له ذلك، وأن الخيار بيد أولياء المقتول.

وقال بعض أهل العلم: بل له ذلك، لأنه أعلم بنفسه، وهذا رجل اختار القصاص، فإذا رجع إلى الدية فليس له أن يرجع إلاّ برضا الجاني، والجاني قد يختار القصاص على الدية؛ وذلك بأن يكون رجلاً بائساً، قد ملَّ من الدنيا وأتعبته، ويقول: لعلي إن قُتِلْتُ قصاصاً أن أستريح، كما يسأل بعضهم ويقول: أنا سئمت من الدنيا، ومللت منها وتعبتُ، ودائماً في قلق، وأرغب أن أذهب إلى جبهة القتال؛ لأجاهد فأُقْتَل، فهل أنال أجر الشهداء؟

الجواب: لا، بل هذا حرام عليه، أن يذهب للجهاد من أجل أن يقتل.

فقد يختار الجاني القصاص على الدية لمثل هذه الأمور، لكن مذهبنا خلاف مذهب مالك ـ رحمه الله ـ الذي يقول: إنه ليس له أن يرجع، فمذهبنا أن له الرجوع؛ لأنه نزول من الأشد إلى الأخف.

وقوله: «أو عفا عن الدية فقط» يعني أنه لمّا خُيِّر قال: أنا عفوت عن الدية، فهذا لا يكون عفواً عن القصاص؛ لأن عندنا شيئين، فإذا عفي عن أحدهما تعين الثاني، كما لو عفا عن القصاص فله الدية، فإذا عفا عن الدية فله القصاص.

قوله: «والصلح على أكثر منها» أي: أنه إذا اختار القصاص، ثم إن القاتل وأهله قالوا لولي المقتول: لا تقتله، ونحن نعطيك بدل الدية ديتين، أو ثلاث ديات، أو أربعاً، أو عشراً، أو ما أردت، فهذا جائز؛ لأنه لما اختار القصاص تعين له، فله أن يبيعه بما شاء.

ورجَّح ابن القيم ـ رحمه الله ـ أنه ليس له إلاّ الدية فقط؛ لأنه ورد في حديث رواه الإمام أحمد، لكن في سنده محمد بن إسحاق وقد عنعن، أن الرسول صلّى الله عليه وسلّم حين قال: القود، أو الدية، أو العفو، ثم قال: «فإن اختار الرابعة فخذوا على يديه» [(31)]، أي: لا توافقوه، ولهذا رجَّح ابن القيم أنه ليس له أن يصالح بأكثر من الدية؛ لأن الشرع ما جعل له إلاّ هذا، أو هذا، فإمّا أن تقتص أو الدية، والغالب في هذا أنه إذا قيل له: ما لك إلاّ الدية، فإنه يختار القود.

وَإِنِ اخْتَارَهَا، أَوْ عَفَا مُطْلَقاً، أَوْ هَلَكَ الْجَانِي، فَلَيْسَ لَهُ غَيْرُهَا، .......

قوله: «وإن اختارها، أو عفا مطلقاً، أو هلك الجاني، فليس له غيرها» فتتعين الدية في ثلاث صور:

الأولى: إذا اختار الدية، فلو قال: رجعت إلى القصاص، نقول: لا قصاص؛ لأنك باختيارك الدية سقط القصاص.

الثانية: إن عفا مطلقاً، والعفو له ثلاث حالات: إما أن يكون مطلقاً، أو يقيد بالقصاص، أو يقيد بالدية، فإن قال: عفوت عن القصاص، فهذا عفو مقيد بالقصاص فتثبت له الدية، وإن قال: عفوت عن الدية، فهو عفو مقيد بالدية، فله القصاص وله أن يعود إلى الدية، فإن قال: عفوت، وأطلق، فالمذهب أن له الدية، والقول الثاني في المذهب: أنه ليس له قصاص ولا دية؛ لأنه عفو مطلق.

ودليل المذهب أن العفو المطلق ينصرف إلى الأشد، وهو القصاص، ويمكن أن نرد على هذا بأن نقول: إن العفو المطلق مقتضاه أن لا يجب على المعفوِّ عنه شيء، والناس يعرفون أنه إذا قال: عفوت عنه، أو سامحته، أو ما أشبه ذلك، أن المعنى أنني لا أطالبه بشيء، اللهم إلا إذا دلّت قرينة على أن المراد بالعفو العفو عن القصاص، كأن يُسأل: هل ستقتل فلاناً، فقال: لا، سامحته، فربما نقول: إذا وجِدت قرينة تدل على أن المراد العفو عن القصاص، لا مطلقاً عُمل بها، وأما إذا نظرنا إلى مجرَّد اللفظ، فإن مجرَّد اللفظ يقتضي العفو مطلقاً، فلا يستحق دية ولا قصاصاً.

الثالثة: إذا هلك الجاني أي: مات، فهنا تتعين الدية، ولا يمكن القصاص، وعليه فتتعين الدية في أربع صور:

الأولى: إذا اختار الدية.

الثانية: إذا عفا عن القصاص.

الثالثة: إذا عفا مطلقاً.

الرابعة: إذا هلك الجاني.

ومن ذلك لو قتل هذا الجاني أربعة أشخاص، تعلق به أربع رقاب، فإذا اختار أولياء المقتول الأول القصاص وقتل، فهنا يتعين للآخرين الدية، ولهذا لو قتل رجل أربعة أنفس فأولياء المقتولين كُلٌّ له حق، لكن نبدأ بالأول فالأول.

وَإِذَا قَطَعَ إِصْبَعاً عَمْداً فَعَفَا عَنْها، ثُمَّ سَرَتْ إِلَى الْكَفِّ أَوِ النَّفْسِ، وَكَانَ العَفْوُ عَلَى غَيْرِ شَيْءٍ فَهَدَرٌ، وَإنْ كَانَ العَفْوُ عَلَى مَالٍ فَلَهُ تَمَامُ الدِّيَةِ،...........

قوله: «وإذا قطع إصبعاً عمداً» لفظ «أصبع» فيه عشر لغات مجموعة في قولك:

وهمزَ أنملة ثَلِّثْ وثالثَه

التسعُ في إصبع واختم بأصبوع

قوله: «فعفا عنها» الضمير في «عنها» يعود على المقطوع، يعني فعفا المقطوع عن هذه الإصبع.

قوله: «ثم سرت إلى الكف أو النفس» بمعنى أن الجرح تعفَّن، وسرى هذا التعفن إلى الكف حتى تساقطت الكف، وزالت كلها، أو صار الجرح يتعفن حتى مات الإنسان.

قوله: «وكان العفو على غير شيء فهدر، وإن كان العفو على مالٍ فله تمام الدية» أي: هل تضمن هذه السراية، أو لا تضمن؟ نقول: فيه تفصيل، إن كان العافي عفا على غير شيء، بأن قال: عفوت مجاناً، ثم سرت إلى الكف، أو النفس فهدر، ولا شيء له؛ لأن عفوه مجاناً دليل على أنه لا يريد أخذ عوض عن هذه الجناية، وأن الرجل متبرع، يريد ثواب الله تعالى، وإن كان العفو على مال، سواء كان هذا المال الدية أو غيرها، فإن له تمام الدية، بمعنى أننا نسقط ما يقابل دية الأصبع، أي: عُشْر الدية، وهو عشر من الإبل.

مثاله: قطع رجل إصبع رجل عمداً، فقال المجني عليه: أنا أريد أن أصالحك، فصالحه على الدية، أو على مالٍ فوق الدية، أو دونها، ثم سرت الجناية إلى الكف والنفس، فيقول المؤلف: «فله تمام الدية» والدية مائة من الإبل، فيسقط منها عشر من الإبل، ويبقى تسعون، هذا إذا سرت إلى النفس، وإذا سرت إلى الكف، فإن في الكف نصف الدية، فيجب عليه أربعون من الإبل، وتسقط عشر من الإبل، ولهذا قال المؤلف: «وله تمام الدية» أي: دية النفس فيما إذا سرت إلى النفس أو دية الكف فيما إذا سرت للكف.

وقيل: ليس له شيء مطلقاً، وتكون هدراً، سواء عفا على مال، أو على غير مال، وقالوا في توجيهه: إنه إذا عفا مطلقاً بدون عوض، فقد رضي بأن تكون الجناية هدراً، ويريد الثواب من الله عزّ وجل، وإن أخذ المال فقد اقتنع بما أوتي من المال، سواء كان الدية، أو أكثر، أو أقل، وأخذ عوض الجناية، فإذا سرت فليس له شيء، ويؤيد هذا ما سيأتي ـ إن شاء الله ـ من أنه لا يقتص من جرح قبل أن يبرأ، ولا تطلب له دية قبل أن يبرأ، فإن طلبت له دية ثم سرى فهدر، وعلى هذا فنقول للمجني عليه: انتظر حتى تنظر ماذا تكون النتيجة؛ لأن هذه الجناية ربما تسري إلى الكف، أو إلى النفس، وهي إلى الآن لم تستقر، فكونك تعفو وتصالح على مال فخطأ، فانتظر، أما إذا كنت تريد الأجر من الله، وتقول: أنا لا أريد شيئاً حتى لو سرت إلى كفي، أو نفسي، فهذا إليك.

والمذهب أن له تمام الدية، سواء عفا على مال أو على غير مال.

وما ذهب إليه المؤلف أصح، وهو أنه إذا عفا على مال فله تمام الدية، وإذا كان العفو مجاناً فليس له شيء.

وَإِنْ وَكَّلَ مَنْ يَقْتَصُّ ثُمَّ عَفَا، فَاقْتَصَّ وَكِيلُهُ وَلَمْ يَعْلَمْ فَلاَ شَيْءَ عَلَيْهِمَا،

وَإِنْ وَجَبَ لِرَقِيقٍ قَوَدٌ، أَوْ تَعْزِيرُ قَذْفٍ، فَطَلَبُهُ وَإِسْقَاطُهُ إِلَيْهِ، فَإِنْ مَاتَ فَلِسَيِّدِهِ.

قوله: «وإن وكَّل من يقتص ثم عفا، فاقتص وكيله ولم يعلم فلا شيء عليهما» كإنسان وجب له قصاص، سواء كان في النفس أو فيما دونها، فوكَّل شخصاً ليقتص له، ثم إنه عفا قبل أن ينفّذ الوكيل، ولكن الوكيل لم يعلم ونفَّذ القصاص فلا شيء عليهما، لا على العافي ـ سواء كان المجني عليه، أو أولياءه إن كان قد مات ـ ولا على الوكيل؛ لأن الوكيل معذور، وهو في قصاصه مُستَنِدٌ إلى مُستَنَدٍ شرعي، وهو توكيل من له الحق، وأما العافي فإنه محسن، وقد قال الله تعالى: {{مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ}} [التوبة: 91] .

مثال ذلك: رجل جُني عليه وقطعت يده، فثبت له القصاص على قاطع يده، فوكَّل من يقتص، وقبل أن ينفّذ الوكيل القصاص، عفا المجني عليه، وقال: أشهدكم أني قد عفوت عن فلان، والوكيل لم يعلم فقطع يد الجاني استناداً إلى وكالة الرجل، فنقول: لا شيء على الوكيل؛ لأنه إنما قطع مستنداً إلى مستندٍ شرعي وهو التوكيل؛ ولا شيء على العافي؛ لأنه محسن، والله تعالى يقول: {{مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ}} [التوبة: 91] .

فإن اقتص الوكيل بعد علمه بالعفو فهو معتدٍ ظالم، وتقطع يده إذا كان التوكيل في قطع اليد، ويقتل إذا كان القصاص في النفس؛ لأنه لمَّا عفا صاحب الحق صار الجاني بعد ذلك معصوماً، فإذا جنى عليه الوكيل وقطع يده، أو قتله، فقد اعتدى على نفس معصومة، فأُلزم بما يقتضيه ذلك العدوان.

وفي هذا دليل على أن تصرف الوكيل بعد العزل إذا لم يعلم تصرف صحيح، والمشهور من المذهب أن تصرفه غير صحيح، إلاّ في هذه الصورة فإن تصرفه فيها صحيح، فلو وكَّلت شخصاً يبيع لك سيارة، وبعد أن ذهب عزلته، أو بعت أنت السيارة بنفسك على آخر، وبيعك لها عزل للوكيل بالفعل، ثم باع الوكيل السيارة قبل أن يعلم بالعزل، فالمذهب أن تصرف الوكيل في هذه الحال غير صحيح، وأن بيعه باطل، ويجب أن ترد السلعة إلى صاحبها، مع أنه لا فرق في الحقيقة؛ فإن هذا الرجل الذي وكِّل في القصاص عُزِل بالفعل، فالصحيح أن الوكيل إذا تصرف قبل أن يعلم بالعزل فإن تصرفه صحيح؛ لأنه مستندٌ إلى مستند شرعي وهو التوكيل، وأي فرق بين هذه المسألة، وبين المسائل الأخرى؟! وإذا كانت هذه المسألة مع عظم خطر الدماء إذا كان عزله لا يعتبر عزلاً، ويكون التصرف صحيحاً، فإن كون تصرفه صحيحاً في البيع، والرهن، والتأجير، وما أشبه ذلك، من باب أولى؛ لأنها أقل خطراً.

قوله: «وإن وجب لرقيق قود، أو تعزير قذف، فطلبُهُ وإسقاطُهُ إليه» فلو أن رقيقاً قطع يد رقيقٍ عمداً عدواناً فيجب القود للرقيق المقطوع، وطلب القود وإسقاطه إليه لا إلى سيده، فإن شاء طلب أن يقتص له من الجاني، فتقطع يد القاطع، وإن شاء قال: عفوت، لكن هل له أن يعفو مطلقاً، أو لا يعفو إلا على مال؟ إذا عفا مطلقاً كان في ذلك ضرر على السيد، حتى إذا وجب له القود وقال: أنا أريد القصاص، فسيقول السيد: وما ينفعني أن تقتص من الذي جنى عليك، أنا أريد أن آخذ الدية، نقول للسيد: ليس لك حق في أن تمنعه من القصاص؛ لأن القصاص فيه تشفٍّ للإنسان المعتدى عليه، فقد يقول: أنا لا يشفيني ولا يذهب ما في قلبي من الغم والغل إلاّ أن أقطع يده مثل ما قطع يدي.

فالخسارة المالية على السيد، ربما تكون اليد المقطوعة هي اليمنى، وهذا العبد كاتِبٌ فإذا قطعت يده صار بدلاً من أن يساوي عشرة آلاف، لا يساوي إلا ألف ريال، لكن نقول: الحق له، وليس له أن يعفو مجاناً، بل لا بد أن يكون عفوه على مال؛ لأننا إنما أبحنا له القصاص؛ لأجل التشفي، فإذا لم يرد التشفي فلا يمكن أن تضيع المالية على سيده.

وقوله: «أو تعزير قذف» القذف هو أن يرميه بالزنا، وقذف العبد لا يوجب الحد؛ لأن من شرط الإحصان أن يكون حراً، وهذا ليس بحر، وإنما يوجب التعزير؛ لئلا يتطاول الناس على الأرقاء، ولهذا قال المؤلف: «تعزير قذف» ولم يقل: حد قذف؛ لأنه لا حد.

فلو قُذِف هذا العبد نقول له: إن شئت فطالب، وإن شئت فلا تطالب، فإن قال السيد: الحق لي أنا؛ لأنه إن قُذِف ولم يطالب، قال الناس: إن قذفه بذلك صحيح، وإذا كان موصوفاً بالزنا فإن قيمته تنقص، فإذا قال هذا العبد: أنا أسقط تعزير القذف، قال السيد: أنا لا أسقطه، فهذه المسألة في النفس منها شيء، أي: كوننا نجعل للعبد الخيار بين إسقاط تعزير القذف، وعدم إسقاطه؛ ووجه ذلك أن الضرر ليس عليه وحده، بل الضرر عليه وعلى سيده؛ فإنه إذا قيل: إنه قد زنا، ولم يأخذ بحقه بتعزير القاذف، فإنه سيرخُص في أعين الناس ولا يريده أحد، إلاّ إنسان سيخاطر، فالصواب أن الحق للعبد ولكن ليس له إسقاطه.

قوله: «فإن مات فلسيده» أي: إن مات العبد فالحق لسيده، ولم نقل: لورثته؛ لأن الرقيق لا يورث، لوجود مانع من موانع الإرث، وهو الرق.

--------------------

[30] أخرجه البخاري في الديات/ باب من قتل له قتيل فهو بخير النظرين (6880)، ومسلم في الحج/ باب تحريم مكة وصيدها (1355) (447) عن أبي هريرة ـ رضي الله عنه ـ .

[31] ولفظه: «من أصيب بقتل أو خبل فإنه يختار إحدى ثلاث، إما أن يقتص، وإما أن يعفو، وإما أن يأخذ الدية، فإن أراد الرابعة فخذوا على يديه، ومن اعتدى بعد ذلك فله عذاب أليم» . أخرجه أحمد (4/31)، وأبو داود في الديات/ باب الإمام يأمر بالعفو في الدم (4496)، وابن ماجه في الديات/ باب من قتل له قتيل فهو بالخيار بين إحدى ثلاث (2623)، والدارمي في الديات/ باب الدية في قتل العمد (2351) ط. البغا، عن أبي شريح الخزاعي ـ رضي الله عنه ـ.

تاريخ التحديث : Feb 5, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الرابع عشر
بَابُ مَا يُوجِبُ الْقِصَاصَ فِيمَا دُونَ النَّفْسِ

بَابُ مَا يُوجِبُ الْقِصَاصَ فِيمَا دُونَ النَّفْسِ

مَنْ أُقِيدَ بِأَحَدٍ فِي النَّفْسِ أُقيدَ بِهِ في الطَّرَفِ وَالجِرَاحِ، وَمَنْ لاَ فَلاَ، وَلاَ يَجِبُ إِلاَّ بِمَا يُوجِبُ القَوَدَ فِي النَّفْسِ،.................

أفادنا المؤلف بقوله: «فيما دون النفس» أن القصاص يكون في النفس، ويكون فيما دونها، والأصل في هذا قوله تعالى: {{وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالأَنْفَ بِالأَنْفِ وَالأُذُنَ بِالأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ}} [المائدة: 45] .

قوله: «من أقيد بأحد في النفس أقيد به في الطرف والجراح، ومن لا فلا» هذه قاعدة مهمة.

فقوله: «من أقيد بأحد في النفس» أي: قتل به قصاصاً.

وقوله: «أقيد به في الطرف والجراح» يعني اقتص منه في الطرف والجراح.

وقوله: «ومن لا فلا» أي: من لا يقاد بأحد في النفس لا يقاد به في الطرف والجروح، إذاً فالقصاص في الطرف والجروح فرع عن القصاص في النفس، فلو أن حراً قطع يد عبد فهل يقطع به؟ لا؛ لأن الحر لا يقتل بالعبد على كلام المؤلف، ولو أن مسلماً قطع يد كافر، فلا يقطع به؛ لأن المسلم لا يقتل بكافر، فإذا لم يقتص به في كله لا يقتص به في جزئه، ولو أن كافراً قطع يد مسلم فإنه يقطع به؛ لأن الكافر يُقتل بالمسلم.

ولو أن امرأة قطعت يد رجل فتقطع يدها، لأن المرأة تُقتل بالرجل، ولو أن رجلاً قطع يد امرأة قطع بها أيضاً؛ لأن الرجل يقتل بالمرأة.

إذاً في هذه القاعدة لا بد أن نرجع إلى ما سبق، فننظر عندما يقطع أحد يد أحد هل يقتل به إذا قتله؟ فإن قيل: نعم، قطعناه به، وإلا فلا، ثم ذكر المؤلف قاعدة أخرى فقال:

«ولا يجب إلاّ بما يوجب القود في النفس» يعني لا يجب القود في الطرف والجروح إلاّ بما يوجب القود في النفس، والمراد هنا الإشارة إلى الجناية، أما الأولى فالمراد منها الإشارة إلى الجاني.

والذي يوجب القود في النفس من الجنايات هو العمد العدوان، فإن قطع أحدٌ يد أحد عمداً عدواناً، نظرنا في القاعدة السابقة، إذا كان يقتل به قطعنا يده، وإلاّ فلا، فإن قطع يده خطأ، كإنسان قال لآخر: امسك لي اللحم، وأخذ السكين ليقطع اللحم، فأخطأ وقطع أصبعاً من أصابعه، فهنا لا تقطع إصبعه، لأنها خطأ، وكما أن هذه الجناية لا توجب القود في النفس، فكذلك لا توجب القود فيما دون النفس.

والطرف: هو الأعضاء، والأجزاء من البدن، مثل اليد، والرجل، والعين، والأنف، والأذن، والسن، والذكر، وما أشبه ذلك.

والجراح: هي الشقوق في البدن، مثل رجل جرح يد إنسان، أو ساقه، أو فخذه، أو صدره، أو رأسه، أو ظهره، أو ما أشبه ذلك.

لكن القصاص في الطرف يزيد بأمور على القصاص في النفس، قال المؤلف:

وَهُوَ نَوْعَانِ: أَحَدُهُمَا: فِي الطَّرَفِ، فَتُؤْخَذُ الْعَيْنُ، وَالأَْنْفُ، وَالأُْذُنُ، وَالسِّنُّ، وَالْجَفْنُ، وَالشَّفَةُ، وَالْيَدُ، وَالرِّجْلُ، وَالإِْصْبَعُ، وَالْكَفُّ، وَالْمِرْفَقُ، وَالذَّكَرُ، وَالْخِصْيَةُ، وَالأَلْيَةُ، وَالشُّفْرُ، كُلُّ واحدٍ مِنْ ذلِكَ بِمِثْلِهِ.

«وهو نوعان» أي: القصاص فيما دون النفس نوعان: أحدهما: في الطرف، والثاني: في الجراح.

قوله: «أحدهما: في الطرف، فتؤخذ العين، والأنف، والأذن، والسن، والجفن، والشفة، واليد، والرجل، والإصبع، والكف، والمرفق، والذكر، والخصية، والألية، والشفر، كل واحد من ذلك بمثله» .

فقوله: «فتؤخذ العين» أي: بالعين، اليمنى باليمنى، واليسرى باليسرى.

وقوله: «والأنف» بالأنف.

وقوله: «والأذن» بالأذن، اليمنى باليمنى، واليسرى باليسرى.

وقوله: «والسن» بالسن، الثنية بالثنية، والرَّباعية بالرَّباعية، والعليا بالعليا، والسفلى بالسفلى، فلا بد من المماثلة.

وقوله: «والجفن» أي: غطاء العين وهو حساس جداً، إذا أقبل إليه شيء يؤذي العين انقفل بدون أي إرادة من صاحبه، وهذا من آيات الله عزّ وجل أن جعل فيه هذا الإحساس الغريب، والإنسان لديه أربعة جفون، فيؤخذ الأيمن بالأيمن، والأعلى بالأعلى، والأيسر بالأيسر.

وقوله: «والشفة» هي حافة الفم، وهي عليا وسفلى.

وقوله: «واليد» باليد، اليمنى باليمنى، واليسرى باليسرى.

وقوله: «والرجل» بالرجل، اليمنى باليمنى، واليسرى باليسرى.

وقوله: «والأصبع» بالإصبع، فالإبهام بالإبهام، والأيمن بالأيمن، وكذلك البقية.

وقوله: «والكف» بالكف، ولِمَ ذكر هنا الكف مع أنه سبق ذكر اليد؟ الجواب: نحمل كلام المؤلف الأول في قوله: «اليد» على اليد كلها من الكتف، أو من المرفق، وأما الكف فهو منبت الأصابع، فاليمين باليمين، واليسار باليسار.

وقوله: «والمرفق» بالمرفق، أي: تقطع اليد من مفصل الذراع من العضد.

وقوله: «والذكر» بالذكر.

وقوله: «والخصية» بالخصية، اليمنى باليمنى، واليسرى باليسرى.

وقوله: «والألية» بالألية، اليُمنى باليمنى، واليسرى باليسرى.

وقوله: «والشُّفر» بالشفر، وهو اللحم المحيط بفرج المرأة، بمنزلة الشفتين للفم.

وقوله: «كل واحد من ذلك بمثله» وأصل هذا قوله تعالى: {{وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالأَنْفَ بِالأَنْفِ وَالأُذُنَ بِالأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ}} [المائدة: 45] .

وَلِلْقِصَاصِ فِي الطَّرَفِ شُرُوطٌ: الأَْوَّلُ: الأَمْنُ مِنَ الْحَيْفِ بِأَنْ يَكُونَ الْقَطْعُ مِنْ مَفْصِلٍ، أَوْ لَهُ حَدٌّ يَنْتَهِي إِلَيْهِ، كَمَارِنِ الأَنْفِ، وَهُوَ مَا لاَنَ مِنْهُ.

قوله: «وللقصاص في الطرف شروط» هذه شروط زائدة عما سبق من الشروط الأربعة.

قوله: «الأول: الأمن من الحيف» يعني إمكان الاستيفاء بلا حيف، وهذا شرط لتنفيذ القصاص، وقد مر علينا أنه لو وجب القصاص في الطرف على حامل تُركت حتى تضع، مع أن الاستيفاء ممكن، لكن نظراً إلى أنه يخشى أن يتعدى إلى غير الجاني وجب الانتظار، فالمقصود إمكان الاستيفاء بلا حيف؛ ولذلك قال المؤلف:

«بأن يكون القطع من مفصل» فمثلاً في الأصبع من مفصل الأنملة، وفي الكف من مفصل الرسغ، وفي الذراع من مفصل المرفق، وفي العضد من مفصل الكتف.

قوله: «أو له حَدٌّ ينتهي إليه» أي: له حدٌّ ينتهي إليه وإن لم يكن مفصل.

قوله: «كمارن الأنف وهو ما لان منه» أي: من الأنف؛ لأن الأنف له قصبة من عظام، يليها المارن، وهو جامع لثلاثة أشياء: للمنخرين وللحاجز بينهما، فلو أن أحداً قطع شخصاً من الحد اللين اقتص منه، لأنه يمكن الاستيفاء بلا حيف، ولو أن رجلاً قطع يد رجل من مفصل اليد تماماً فإنه يقتص منه، ولو قطعه من نصف الذراع فلا يقتص منه؛ لأن القطع ليس من مفصل، وعلى هذا فلو أراد أحد من الجناة الفقهاء أن يقطع كف إنسان، ولا يُقطع به، فإنه سيقطع من نصف الذراع بدلاً من مفصل الكف، ويكون زاد في الجناية وسلم من القصاص؛ لأن من الشروط أن يكون القطع من مفصل، وهذا ليس من مفصل، وإذا لم يكن من مفصل فلا نأمن أن نحيف عند القصاص، ربما يزيد أو ينقص، وقد يكون الكسر ليس مستقيماً فلا يتمكن، بخلاف المفصل هذا ما ذهب إليه المؤلف.

ويحتمل أن نقول: يقتص من المفصل الذي دونه ويؤخذ منه أرش الزائد، كما سيأتينا في الجراح ـ إن شاء الله ـ والأرش هو ما يسمَّى في باب الديات بالحكومة، وسيأتي ـ إن شاء الله ـ لها بحث معين، وهذا إذا لم يمكن القصاص من مكان القطع، فإن أمكن القصاص من مكان القطع اقتص منه؛ لأن الله تعالى يقول: {{وَالْجُرُوحَ قِصَاصٌ}}، وكلما أمكن القصاص وجب، فإذا وُجِدَ أطباء أكفاء، وقالوا: نحن يمكن أن نقدِّر هذه الجناية بدقة، بحيث نقتص من الجاني ولا نزيد أبداً، فما المانع من القصاص؟! لا مانع، بل لو قال المجني عليه: أنا أتنازل، فهو قطع يدي من نصف الذراع، وأنا أقطعها من ثلث الذراع، وأتنازل عن الزائد، فما المانع؟! لا مانع، فهذا رجل تنازل عن بعض حقه ليقتص من هذا الظالم المعتدي.

فعندنا ثلاثة احتمالات على خلاف كلام المؤلف:

الأول: أن يقتص من المفصل الذي دون القطع، ويأخذ أرش الزائد.

الثاني: أن يقتص من مكان القطع إذا أمكن.

الثالث: أن يقتص من دون محل القطع، وفوق المفصل ويسقط المجني عليه الزائد.

وأما أن نقول: إذا قَطَعْتَ من مفصل قطعنا كفَّك، وإذا تجاوزت شيئاً أبقينا كفّك! فهذا بعيد، والصواب أن نقول: إن أمكن القصاص تماماً بدون حيف وجب، إن لم يمكن فلنا طريقان:

الأولى: أن يقتص من الكف ويأخذ أرش الزائد.

الثانية: أن يقتص من فوق الكف ودون القطع، ويسقط الزائد إذا أحب.

أما على رأي المؤلف فإنه لا قصاص وله الدية، وهي بالنسبة لليد نصف الدية.

مسألة: هل يمكن القصاص من السن إذا ذهب بعضه؟ نعم، وذلك بأن يبرد سن الجاني حتى نصل للغاية.

وهل نأخذ منه بالمقدار أو بالنسبة؟ نأخذ بالنسبة؛ لأنه قد يكون سن الجاني صغيراً، وسن المجني عليه كبيراً، فإذا أخذنا بالمقدار فنصف سن المجني عليه يبلغ سن الجاني كاملاً، فلو أخذنا من سنِّه بالمقدار لانتهى السن، وكذلك العكس لو كان سن المجني عليه صغيراً فنأخذ بالنسبة، فإذا كان هذا الجزء من سن المجني عليه يقابل النصف من سنِّك أخذنا من سنك النصف، كما نفعل في الكف فقد تكون كف الجاني قدر كف المجني عليه مرتين أو أكثر، كرجل جاء إلى طفل في المهد فأخذ يده وقطعها، فهنا تقطع يد الجاني كاملةً.

مسألة: هل يجوز أن نبنِّج الجاني حتى لا يتألم؟ لا، لا يجوز؛ لأننا لو بنَّجناه ما تم القصاص، بل نقتص منه بدون تبنيج، لكن لو كان حداً لله كالسرقة، وقطع الأيدي والأرجل من خلاف في قطاع الطريق، فهذا يجوز أن نبنِّجه؛ لأن المقصود إتلاف هذا العضو لا تعذيبه.

وهل يجوز إذا قطعنا يد السارق أن نلصقها مرة أخرى؟

لا يجوز؛ لأن المقصود ليس حصول الألم، بل المقصود إتلاف هذا العضو الذي حصلت منه السرقة، وإلاَّ لو كان المقصود هو إيلام الجاني، لأخذناه وضربناها حتى يتألم، وهو أحسن من القطع، لكن إذا نظرنا إلى مقاصد الشرع وجدنا أن المقصود إتلاف العضو، وإبقاء هذا الجاني شُهرة بين الناس، كما قال ـ تعالى ـ في أصحاب السبت: {{فَجَعَلْنَاهَا نَكَالاً لِمَا بَيْنَ يَدَيْهَا وَمَا خَلْفَهَا وَمَوْعِظَةً لِلْمُتَّقِينَ }}[البقرة:66] .

وقد قال الفقهاء رحمهم الله تعالى: إذا قطع أذنه ثم أعادها وهي حارة فيمكن أن تلتصق، وكذلك الجرح إذا جرحت بسكين، أو غيره فأَلْصِقْهُ سريعاً واضغط عليه، فهنا يلتئم ويتوقف الدم، لكن بشرط أن تفعل ذلك، والدم حار، ولا تتركه حتى يبرد.

الثَّانِي: الْمُمَاثَلَةُ فِي الاسْمِ وَالْمَوْضِعِ،......................

قوله: «الثاني: المماثلة في الاسم والموضع» أي: الشرط الثاني من شروط القصاص في الطرف، بأن تكون يداً بيد، هذا الاسم، والموضع يمين بيمين مثلاً.

وكذلك خنصر بخنصر، هذا اسم، ويمين بيمين هذا موضع.

وأنملة وسطى بأنملة وسطى، هذا اسم، لكن يجب أن تبين من أي الأصابع، خنصر، بنصر، من اليمين، أو اليسار.

فَلاَ تُؤْخَذُ يَمِينٌ بِيَسَارٍ، وَلاَ يَسَارٌ بِيَمِينٍ، وَلاَ خِنْصِرٌ بِبِنْصِرٍ، وَلاَ أَصْلِيٌّ بِزَائِدٍ، وَلاَ عَكْسُهُ، وَلَوْ تَرَاضَيَا لَمْ يَجُزْ،.......................

قوله: «فلا تؤخذ يمين بيسار، ولا يسار بيمين، ولا خنصر ببنصر، ولا أصلي بزائد، ولا عكسه» أي: ولا يؤخذ عكسه؛ لأن الموضع مختلف.

قوله: «ولو تراضيا لم يجز» لو قال المجني عليه: هذا الجاني أخذ مني الخنصر الأصلي، وعنده خنصر زائد، وأنا أريد أخذ خنصره الزائد، وتراضيا على هذا، فإنه لا يجوز؛ لعدم المماثلة في الموضع.

ويؤخذ من كلام المؤلف: أنه لا يجوز لأحد أن يتبرع بشيء من أجزائه؛ لأن الحق في ذلك لله عزَّ وجل، فلا يجوز أن تتبرع لأحد بأي شيء، لا بعين، ولا بأذن، ولا بأصبع، ولا بكُلية؛ لأن الحق لله تعالى، أما التبرع بالدم فجائز؛ لأنه يتعوض، مثل اللبن في ثدي الأم فإنه يتعوض، أمَّا ما لا يتعوض فلا يجوز.

وقد نص الفقهاء ـ رحمهم الله تعالى ـ على أنه لا يجوز لأحد أن يتبرع لأحد بشيء من أعضائه، وذلك في كتاب الجنائز، فقالوا: لا يجوز للميت أن يتبرع لأحد بشيء من أعضائه، ولو أوصى به لم تنفذ وصيته؛ لأن بدنك أمانة عندك، لا يجوز أن تتحكم فيه.

وأقوى ما يعتمد عليه المجيزون أن ذلك من باب الإيثار.

والجواب: أن هذا بعيد عن الإيثار؛ لأن الإيثار أن تؤثر غيرك بشيء لم يكن فيك، فتؤثره مثلاً في أن يشرب قبلك، أو يأكل قبلك، فهذا لا بأس به، أما شيء من نفسك فلا يمكن؛ لأن غاية ما هنالك في باب الإيثار أنك آثرته بنفع شيء خارج، أما أن تؤثره بإعطائه شيئاً تنقصه من بدنك فلا.

الثَّالِثُ: اسْتِوَاؤُهُمَا فِي الصِّحَّةِ وَالكَمَالِ، فَلاَ تُؤْخَذُ صَحِيحَةٌ بِشَلاَّءَ، وَلاَ كَامِلَةُ الأَْصَابِـعِ بِنَاقِصَةٍ، وَلاَ عَيْنٌ صَحِيحَةٌ بِقَائِمَةٍ، وَيُؤْخَذُ عَكْسُهُ وَلاَ أَرْشَ.

قوله: «الثالث: استواؤهما في الصحة والكمال، فلا تؤخذ صحيحة بشلاَّء» أي: الثالث من شروط القصاص في الطرف.

والمراد بالاستواء ألاّ يكون طرف الجاني أكمل من طرف المجني عليه، وعلى هذا فلا يخلو من ثلاث حالات:

الأولى: أن يكون طرف الجاني أكمل، وهذا هو موضوع البحث.

الثانية: أن يكون طرف المجني عليه أكمل، فهنا يؤخذ طرف الجاني بطرف المجني عليه.

الثالثة: أن يكونا سواءً، بأن يكون طرف الجاني وطرف المجني عليه صحيحين أو معيبين، وعلى هذا فقول المؤلف ليس بدقيق، والتعبير الدقيق أن يقول: «أن لا يكون طرف الجاني أكمل من طرف المجني عليه» فإذا كان طرف الجاني أكمل فإنها لا تقطع بيد المجني عليه، فإذا كان المجني عليه يده مشلولة ويد الجاني سليمة، فإنه لا تؤخذ يد الجاني بيد المجني عليه؛ وذلك لتفاوت ما بين اليدين، فيد المجني عليه معطلة المنفعة ويد الجاني سليمة المنفعة، فلم تستويا، فلا يثبت القصاص؛ لأن يد الجاني أكمل، وهذا هو الذي عليه جمهور أهل العلم، ومنهم المذاهب الأربعة، وحكاه بعضهم إجماعاً.

وقال داود الظاهري ـ رحمه الله ـ: إنها تؤخذ اليد السليمة بالشلاء؛ لعموم الآية {{النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالأَنْفَ بِالأَنْفِ وَالأُذُنَ بِالأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ}}، وقوله صلّى الله عليه وسلّم لأنس بن النضر ـ رضي الله عنه ـ: «كتاب الله القصاص» [(32)]، والجاني هو الذي أراد ذلك لنفسه، وهو الذي جنى على نفسه في الواقع؛ لأنه فعل سبباً يقتضي قطع يده، فيكون هو المتسبب، وعلى نفسها جنت براقش، فعلى هذا تؤخذ اليد الصحيحة بالشلاء، وكما أننا نقتل الرّجل العاقل، الشاب، الجلد، بالرجل الأشل، الكبير السن، المجنون، فهكذا هذه اليد نأخذها باليد الشلاء، فعنده دليل أثري ونظري، فالأثري عموم النصوص الدالة على القصاص، فهاتوا نصاً يستثني ذلك، أما النظري وهو القياس، وإن كان داود الظاهري لا يقول به، لكن الجمهور يقولون به، وقياسه جيِّد.

لكنَّ أولئك يقولون: إن اليد الشلاء بمنزلة البدن الميت، لأن منفعتها مفقودة نهائياً، فلا تتحرك، ولا تحس بلامس، ولا بشيء أبداً، ومن المعلوم لو أن رجلاً حياً ذبح ميتاً لم يقتل به، فهم يقولون: إن قياس داود منتقض بهذا.

أما استدلاله بعموم النصوص، فقالوا: صحيح أن العموم يقتضي أن تؤخذ الصحيحة بالشلاء؛ لعدم التفصيل وعدم التقييد، وإذا لم يكن تفصيل ولا تقييد بقي العموم على ظاهره، لكن كلمة القصاص تعني أنه لا بد أن تكون هناك مماثلة بين الجزء المقتص منه والمقتص له، وإلاّ لم يتحقق القصاص، فهذا هو رأي الجمهور، والمسألة تحتاج إلى بحث؛ لأن دليل داود قوي جداً.

قوله: «ولا كاملة الأصابع بناقصة» فلو كان الجاني كامل الأصابع والمجني عليه أصابعه أربعة، فإننا لا نأخذ يد الجاني بيد المجني عليه؛ لأن أصابع يد المجني عليه ناقصة فلا يتم القصاص.

وظاهر كلام المؤلف سواء كانت ناقصة بأصل الخلقة، أي: خلقه الله ما له إلا أربع أصابع، أو نقصاً طارئاً فيما لو قطع أصبعه.

وهذه المسألة أضعف من المسألة السابقة؛ وذلك لأن أصابع اليد الناقصة فيها منفعة، كالحركة والإحساس، ومثل ما لو قتل شخص رجلاً مقطَّع الأربع، يعني قد قطعت يداه ورجلاه، فإن الجاني يُقتل، ولو كان كامل الأطراف، فهذه مثلها، والقول بأنه يقتص من كاملة الأصابع بالناقصة أقوى من الأول؛ لأن الشلل تعطل المنفعة بالكلية، أما هذا فإنه نقص.

قوله: «ولا عين صحيحة بقائمة» العين القائمة هي التي بقيت على حالتها، وصورتها، بحيث من رآها يظنها تبصر، لكنها لا تبصر، والصحيحة هي التي تبصر، فإذا كانت عين الجاني صحيحة، وعين المجني عليه قائمة، فلا قصاص؛ لأن القائمة لا فائدة منها، وقد يقول قائل: لعل هذا الحكم يختلف في هذا الزمن؛ لأن العين القائمة يمكن أن تجرى لها جراحة، ويركب لها قرنيَّة، وتصبح صحيحة، أمَّا إذا كان الخلل في أعصاب العين فالغالب أنه لا تنفعه العملية، وهذا إذا قاله الأطباء، فإن كانت منفعة العين قليلة فإنه يقتص لها، فتؤخذ عين الرجل القوي النظر بعين الأعمش ما دام أن فيها منفعة.

قوله: «ويؤخذ عكسه» أي: تؤخذ الشلاء بالصحيحة، وتؤخذ ناقصة الأصابع بكاملتها، وتؤخذ العين القائمة بالعين الصحيحة، لكن بشرط رضى من له الحق.

قوله: «ولا أرش» أي: أنَّنا لا نعطي المجني عليه الفرق بين الصحيح والأشل، وبين الزائد والناقص، وبين القائم والمبصر، وذلك لأن المأخوذ قصاصاً كالمتلف جناية من حيث الخلقة، لكنهما اختلفا في المنفعة؛ ولذلك لا نعتبر ذلك اختلافاً، فلا أرش له.

وهل تؤخذ الأذن السليمة بأذن الأصم؟ نعم، تؤخذ، يقولون: لأن السمع في الدماغ وليس في الأذن، ولذلك لو قُطعت أُذن الإنسان بقي سميعاً، وكذلك يؤخذ الأنف الصحيح بالأنف الذي لا يشم؛ لأن الشم حاسة في الدماغ وليس في الأنف؛ ولهذا مقطوع الأنف يشم.

وتؤخذ الأذن السليمة بالأذن الشلاء؛ لأن الصورة واحدة، لكن الحقيقة أن الشلاء ناقصة فلو مشت عليها ذرَّة لم تحس، وأُذن الجاني تحس، لكن لا عبرة بهذا، بل العبرة بالصورة.

* * *

فَصْلٌ

النَّوْعُ الثَّانِي: الْجِرَاحُ، فَيُقْتَصُّ فِي كُلِّ جُرْحٍ يَنْتَهِي إِلَى عَظْمٍ، كَالْمُوضِحَةِ،

قوله: «النوع الثاني: الجراح» أي: النوع الثاني من القصاص فيما دون النفس، ويجب أن نتذكر القاعدتين السابقتين في أول الباب.

الأولى: من أقيد بأحد في النفس أقيد به في الجراح، ومن لا فلا.

الثانية: إذا كانت الجناية موجبة للقصاص في النفس فهي موجبة له في الجراح، وإلاَّ فلا.

وعلى هذا فالجرح خطأ لا قصاص فيه، وجرح المسلم الكافر لا قصاص فيه، وجرح الوالد الولد ـ على المذهب ـ لا قصاص فيه.

قوله: «فيقتص في كل جرح ينتهي إلى عظم» هذه قاعدة القصاص في الجروح، فإن كان الجرح لا ينتهي إلى عظم فلا قصاص؛ وذلك لأن الذي ينتهي إلى عظم يمكن الاستيفاء منه بلا حيف؛ لأنك ستأخذ اللحم حتى تصل إلى العظم، وأما ما لا ينتهي إلى عظم فلا يمكن القصاص منه، فهذا مبني على ما سبق وهو إمكان الاستيفاء بلا حيف، مثاله:

قوله: «كالموضحة» وهي التي توضح العظم في الرأس والوجه خاصة، وهذا ما تقتضيه اللغة العربية، فإن العرب إذا قالوا: الموضحة، فإنما يعنون بها الجرح في الرأس والوجه فقط، أما الجرح في الصدر ولو بيَّن العظم فلا يسمى موضحة.

فإذا جنى شخص على آخر عمداً، وكشط جلد رأسه ولحمه حتى وصل إلى العظم فإنه يقتص منه؛ لأنه جرح ينتهي إلى عظم، والاعتبار بالمساحة لا بالكثافة، أي بمساحة الجرح لا بكثافة عمقه؛ لأن بعض الناس يكون سميناً، وتكون طبقات اللحم فوق العظم أكثر، وبعض الناس بالعكس، فهذا لا عبرة به، بل العبرة بالمساحة، فيؤخذ من الجاني بمثل ما أخذ من المجني عليه.

وهل يؤخذ بالنسبة أو بالقدر؟ الظاهر أننا نأخذ بالنسبة، فإذا أوضح ربع رأسه نوضح ربع رأسه.

وَجُرْحِ العَضُدِ، وَالسَّاقِ، وَالفَخْذِ، وَالقَدَمِ، وَلاَ يُقْتَصُّ فِي غَيْرِ ذلِكَ مِنَ الشِّجَاجِ وَالجُرُوحِ غَيْرَ كَسْرِ سِنٍّ، إِلاَّ أَنْ يَكُونَ أَعْظَمَ مِن المُوضِحَةِ، كَالهَاشِمَةِ، وَالمُنَقِّلَةِ، وَالمَأْمُومَةِ، فَلَهُ أَنْ يَقْتَصَّ موضِحَةً، وَلَهُ أَرْشُ الزَّائِدِ،.............

قوله: «وجرح العضد، والساق، والفخذ، والقدم» والدليل قوله تعالى: {{وَالْجُرُوحَ قِصَاصٌ}} فيقتص من كل جرح بمثله.

وقوله: «العضد» هو العظم الذي بين الكتف والمرفق.

وقوله: «والساق» وهو العظم بين الركبة والقدم.

وقوله: «والفخذ» وهو العظم الذي بين الورك والركبة.

وقوله: «والقدم» وهو العظم الذي بين الكعبين إلى نهاية الأصابع.

فالجروح في هذه المواضع تنتهي إلى عظم، والجرح في الصدر ينتهي إلى عظم إذا كان على الضلوع، أما إن كان بينهما فإنه لا ينتهي إلى عظم، والجرح في الرقبة ينتهي إلى عظم في مكان منه، وفي مكان آخر لا ينتهي إلى عظم، فالقاعدة أن كل جرح ينتهي إلى عظم ففيه قصاص.

قوله: «ولا يقتص في غير ذلك من الشجاج والجروح، غير كسر سن» الشجاج من الجراح، والجروح هنا ما سوى الشجاج، والشجاج: جمع شجَّة، وهي جرح الرأس والوجه خاصة، ففي الجبهة والرأس تسمى شجة، وفي الرقبة يسمى جرحاً.

وقوله: «في غير ذلك من الشجاج» سيأتي ـ إن شاء الله تعالى ـ أن الشجاج عشرة أنواع عند العرب، فما قبل الموضحة ليس فيه قصاص إطلاقاً، كالدامية والبازلة، وما بعد الموضحة، يقول المؤلف:

«إلاَّ أن يكون أعظم من الموضحة، كالهاشمة، والمنقِّلة والمأمومة، فله أن يقتص موضحة، وله أرش الزائد» الهاشمة: هي الجرح الذي يبرز العظم ويهشمه، فهذه لا قصاص فيها.

والمنقِّلة: هي التي توضح العظم وتهشمه وتنقله، وهذه لا قصاص فيها.

والمأمومة هي التي تصل إلى أم الدماغ، بأن ضربه فانجرح وبان العظم، وانهشم، وانتقل، وبان الدماغ، فهذه لا يقتص فيها من الجاني؛ لأن المأمومة لا يمكن الاستيفاء فيها بدون حيف.

وقوله: «غير كسر سن» لو كسر سناً فإنه يقتص منه، وذلك بأن نحكّه بالمبرد، حتى يتحقق القصاص، ويكون القصاص بالنسبة لا بالقَدْر؛ لأن سن الجاني قد يكون قدر سن المجني عليه مرتين، فإذا كسر نصف سن المجني عليه، وقلنا: القصاص بالقدر، فإننا نأخذ ربع سن الجاني، لكننا إذا قلنا بالنسبة، فإننا نأخذ نصف سنِّ الجاني.

فالخلاصة: أنه لا قصاص في الجروح إلا في ثلاث حالات:

الأولى: في كل جرح ينتهي إلى عظم.

الثانية: في السن.

الثالثة: الجروح التي فيها قصاص وأرش الزائد، وذلك مذكور في قول المؤلف: «إلاَّ أن يكون أعظم من الموضحة، كالهاشمة، والمنقلة، والمأمومة، فله أن يقتص موضحة، وله أرش الزائد» هذا ما ذهب إليه المؤلف.

والصحيح أنه يقتص من كل جرح؛ لعموم قوله تعالى: {{وَالْجُرُوحَ قِصَاصٌ}} فمتى أمكن القصاص من جرح وجب إجراء القصاص فيه، وعلى هذا فإذا قال الأطباء: نحن الآن نقتص منه بالسنتيمتر بدون حيف فإنه يقتص منه، فلو أن رجلاً شق بطن رجلٍ فإنه لا يقتص منه على المذهب، والصحيح أنه يقتص منه.

وَإِذَا قَطَعَ جَمَاعَةٌ طَرَفاً أَوْ جَرَحُوا جُرْحاً يُوجِبُ الْقَوَدَ فَعَلَيْهِمُ القَوَدُ،.....

قوله: «وإذا قطع جماعة طرفاً، أو جرحوا جرحاً يوجب القود فعليهم القود» الطرف هو العضو، فلو قطعوا طرفاً، وذلك بأن يأتوا بسكين ويتحاملوا عليها جميعاً حتى ينقطع العضو، فهؤلاء اشتركوا فيقتص منهم جميعاً لعموم قوله تعالى: {{النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالأَنْفَ بِالأَنْفِ وَالأُذُنَ بِالأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ}} [المائدة: 45] ، وقياساً على ما إذا اشتركوا في قتله، فإنه إذا وجب القصاص عليهم جميعاً فيما إذا اشتركوا في القتل، فلأن يجب القصاص عليهم فيما لو اشتركوا في قطع عضوٍ من باب أولى؛ لأن النفس أعظم حرمة، والقصاص في الأطراف مبني على القصاص في النفوس، وكذلك لو جرحوا جرحاً يوجب القود ـ وهو على المذهب كل جرح ينتهي إلى عظم ـ فإذا جرحوا جرحاً يوجب القود فعليهم القود، فإذا كانوا عشرة فإننا سنجرح عشرة رؤوس برأسٍ واحد، ونقول: كما أننا نقتل عشرة أنفس بنفس واحدة، قال عمر ـ رضي الله عنه ـ: «لو تمالأ عليه أهل صنعاء لقتلتهم به»[(33)].

وقوله: «إذا قطع جماعة طرفاً أو جرحوا جرحاً يوجب القود فعليهم القود» ، لم يذكر حكم ما إذا تمالؤوا عليه، والصحيح أنهم لو تمالؤوا عليه فكما لو تشاركوا فيه، ومعنى تمالؤوا عليه أي: اتفقوا عليه؛ بأن قالوا: نريد قطع يد فلان، فقال أحدهم: اجلس أنت في مكان كذا، وأنت الآخر اجلس في مكان كذا، حتى إذا أقبل أحدٌ تخبرونني، واتفقوا على ذلك فقد تشاركوا في الإثم، ولولا أن هؤلاء حرسوا ما تجرأ هؤلاء على القطع، وهؤلاء يعلمون أنهم سيقطعون هذا الرجل، فإذا تمالؤوا عليه فقد تشاركوا فيه، وعمر ـ رضي الله عنه ـ قال: «لو تمالأ عليه أهل صنعاء لقتلتهم به».

فإذا قطعوا طرفاً، وجرحوا جرحاً، سواء كان ذلك بالمشاركة الفعلية، أو كان بالممالأة والمواطأة على ذلك، فعليهم القود، فإذا اختار المجني عليه الدية فعليهم دية واحدة لذلك الطرف أو الجرح.

ثم ذكر المؤلف قاعدتين مهمتين في سراية الجناية، وسراية القود فقال ـ رحمه الله ـ:

وَسِرَايَةُ الجِنَايَةِ مَضْمُونَةٌ فِي النَّفْسِ فَمَا دُونَها وَسِرايَةُ الْقَوَدِ مَهْدُورَةٌ، وَلاَ يُقْتَصُّ مِنْ عُضْوٍ وَجُرْحٍ قَبْلَ بُرْئِهِ، كَمَا لاَ تُطْلَبُ لَهُ دِيَةٌ.

«وسراية الجناية مضمونة في النفس فما دونها» ، «سراية» : مضاف، و «الجناية» : مضاف إليه، وهي من باب إضافة الشيء إلى سببه، أي: السراية التي سببها الجناية مضمونة، والسراية: هي أن ينتقل الشيء من مكان إلى آخر، فيسري الجرح من المكان الأول إلى مكان آخر ويتسع، وكذلك الأعضاء، كما لو قطع أصبعاً فتآكلت الكف كلها، أو قطع أنملة فتآكل الأصبع كله، أو جرح موضحة بقدر الظفر ثم اتسعت حتى صارت بقدر الكف.

يقول المؤلف: إذا كانت السراية من جناية فإنها مضمونة في النفس فما دونها، في النفس مثل لو قطع أصبع إنسانٍ عمداً فنزف الدم حتى مات، فهنا نقتل الجاني، فإذا قال الجاني: أنا لم أقطع إلاَّ الأصبع، فنقول له: لكن هذه الجناية سرت إلى النفس، وأنت السبب، وربما أنك لم تقصد أن تقتل هذا الشخص، لكنه مات بسببك فتكون ضامناً.

وهذا الضابط مبني على قاعدة معروفة عند أهل العلم، وهي: «ما ترتب على غير المأذون فهو مضمون» فكل شيء ترتب على شيء لم يؤذن فيه، لا شرعاً ولا عرفاً، فإنه يكون مضموناً على صاحبه، ولها أمثلة كثيرة، ويستثنى من سراية الجناية ما سيأتي وهو ما إذا اقتص المجني عليه قبل البرء فهنا لا تضمن السراية، مثاله: قطع إصبع رجلٍ عمداً، فطلب المقطوع إصبعُه أن تقطع أصبع الجاني وأصر وألح، فإنها إذا قطعت في هذه الحال ثم سرت الجناية فإنها تكون هدراً، كما ستأتي المسألة قريباً إن شاء الله.

قوله: «وسراية القود مهدورة» ، القود أي: القصاص، فلو اقتصصنا من الجاني ثم سرت الجناية فإنها هدر، أي: لا شيء فيها؛ لأننا نقول: أنت المعتدي، فلا شيء لك.

وهذا الضابط مبني على قاعدة عند أهل العلم وهي «ما ترتب على المأذون فليس بمضمون»، وهنا القود مأذون فيه، فإذا استقدنا من هذا الرجل، وقطعنا يده ثم سرى القود، فقد ترتب هذا على شيء مأذون فلا يكون مضموناً، ويستثنى من هذا الضابط ما إذا اقتص منه في حالٍ يخشى فيه من السراية، مثل أن يكون في شدة حر، أو في شدة برد، أو إنسان فيه داء السكري، فإن هذا في الغالب لا يبرأ، ويخشى فيه السراية، فإذا كان كذلك، قال أهل العلم: إن السراية في هذه الحال تكون مضمونة؛ لأنها مترتبة على شيء غير مأذون فيه، فإن قلت: هو مأذون فيه في الأصل؟ فالجواب: لكنه في هذه الحال ليس مأذوناً فيه، فيكون عليه الضمان.

قوله: «ولا يقتص من عضو وجرح قبل برئه» ، «من» بدلية، أي: ولا يقتص بدل عضو وجرح، و«من» تأتي للبدل، ومثالها قوله تعالى: {{وَلَوْ نَشَاءُ لَجَعَلْنَا مِنْكُمْ مَلاَئِكَةً فِي الأَرْضِ يَخْلُفُونَ }} [الزخرف:60] فـ{منكم} هنا بمعنى بدلكم.

فلا يقتص من عضو الجاني بدل عضو المجني عليه حتى يبرأ عضو المجني عليه.

وقوله: «ولا يقتص» لم يبين ـ رحمه الله ـ هل هذا حرام، أو مكروه؟ فيحتمل أنه حرام ويحتمل أنه مكروه، والمشهور من المذهب أنه حرام، وأنه لا يجوز أن يقتص حتى يبرأ، ودليل ذلك حديث عمرو بن شعيب عن أبيه عن جده: «أن رجلاً طعن رجلاً بقرنٍ في ركبته، فجاء المطعون وطلب من النبي صلّى الله عليه وسلّم أن يقتص منه، ولكنَّه نهاه، فألح عليه، فاقتص منه، ثم جاء الرجل المجني عليه بعد مدة فقال: يا رسول الله، عرجت ـ أي: إن الجناية سرت ـ فقال له النبي صلّى الله عليه وسلّم: «قد نهيتك فعصيتني، فأبعدك الله، وبطل عرجك» ، ثم نهى رسول الله صلّى الله عليه وسلّم أن يقتص من جرح حتى يبرأ صاحبه[(34)].

والقول الثاني: أن النهي للكراهة والإرشاد؛ ووجه ذلك أننا نقول للمجني عليه: انتظر ربما تسري جنايتك، فالجناية لم تستقر بعد، فمن المصلحة لك أن تنتظر، وإذا كان النهي للإرشاد فإنه لا يحرم، وهذا أحد قولي الشافعي أنه يجوز أن يقتص قبل البرء، واستدل لقوله بأن الرسول صلّى الله عليه وسلّم أقاد الرجل، ولو كان حراماً ما أقاده.

ولكننا نقول في نفس الحديث: «ثم نهى رسول الله صلّى الله عليه وسلّم أن يقتص من جرح حتى يبرأ».

قوله: «كما لا تطلب له دية» ، أي: أن الجرح والعضو لا يقتص منه قبل برئه، ولا تطلب له دية، وذلك من أجل أن نعرف الجناية واستقرارها.

-----------------------

[32] سبق تخريجه ص(6).

[33] سبق تخريجه ص(24).

[34] أخرجه أحمد (2/217)، والدارقطني (3114) ط/ الرسالة، عن عمرو بن شعيب عن أبيه عن جده، قال الحافظ في البلوغ (1083): «أعل بالإرسال»، وصححه الألباني في الإرواء (2237).

تاريخ التحديث : Feb 5, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الرابع عشر
كِتَابُ الدِّيَاتِ

كِتَابُ الدِّيَاتِ

كُلُّ مَنْ أَتْلَفَ إِنْسَاناً بِمُبَاشَرَةٍ، أَوْ سَبَبٍ لَزِمَتْهُ دِيَتُهُ،

قوله: «الديات» جمع دية، وهي المال المؤدى إلى المجني عليه أو ورثته بسبب الجناية، أي: الجناية بالمعنى الاصطلاحي، وهي التعدي على البدن بما يوجب قصاصاً أو مالاً، وبناءً على ذلك فإن الدية قد تكون للنفس، وقد تكون للأعضاء، وقد تكون للمنافع؛ والقاعدة العامة في وجوب الدية هي ما ذكره المؤلف ـ رحمه الله ـ بقوله:

«كل من أتلف إنساناً بمباشرة أو سبب لزمته ديته» سواء كانت الدية للبدن، أو لجزء منه، أو للمنافع، فإن اجتمع مباشران فعليهما الدية، وإن اجتمع متسببان فعليهما الدية، وإن اجتمع متسبب ومباشر، فإن كان المباشر يمكن تضمينه فعلى المباشر وحده، وإن كان لا يمكن تضمينه فعلى المتسبب وحده.

مثال المباشرة: أن يأخذ الإنسان آلة تقتل، فيقتل بها هذا الإنسان، سواء عمداً أو خطأ، أو يلقيه من شاهق.

ومثال السبب: أن يحفر حفرة في طريق الناس، فيقع فيها الناس، فهذا لم يباشر لكنه تسبب، فيكون الضمان عليه.

ومثال المباشرين: أن يشترك اثنان في قتل شخص، فعليهما الدية.

ومثال المتسببين: أن يشترك اثنان في حفر حفرة في الطريق، فعليهما الدية.

ومثال اجتماع المباشر والمتسبب: شخص حفر حفرة، ووقف شخص آخر عليها، فجاء إنسان فدفعه فيها حتى سقط ومات، فالضمان على المباشر وهو الدافع؛ لأنه أقوى صلة بالجناية من المتسبب.

وكذلك لو أن شخصاً أعطى إنساناً سكيناً بدون مواطأة على القتل، فقتل بها إنساناً، فالضمان على المباشر، فإن كان المباشر لا يمكن تضمينه فعلى المتسبب، كما لو أن رجلاً ألقى إنساناً مكتوفاً بحضرة الأسد، فأكله الأسد، فعندنا مباشر ومتسبب، المباشر هو الأسد، والمتسبب هو الذي ألقى الرجل مكتوفاً بحضرة الأسد، فالضمان هنا على المتسبب؛ لأن المباشر لا يمكن تضمينه، كذلك إذا كان المباشر غير معتدٍ، وكان المتسبب هو المعتدي، وكانت المباشرة مبنية على ذلك السبب، فإن الضمان يكون على المتسبب، وذلك مثل لو شهد جماعة على شخص بما يوجب قتله، فقتله السلطان، ثم بعد ذلك رجعوا، وقالوا: عمدنا قتله، فهنا المباشر السلطان والمتسبب هم الشهود، لكن المباشر قد بنى مباشرته على مسوِّغ شرعي، وهو شهادة الشهود، ولا يمكنه أن يتخلص من هذه الشهادة الموجبة للقتل، وهذا السبب هو الذي أقر على نفسه بالجناية، فيكون الضمان على المتسبب، فهاتان حالتان.

والحال الثالثة: إذا كان المباشر لا يمكن تضمينه؛ لعدم تكليفه، فالضمان يكون على المتسبب، كمن أمر غير مكلف بالقتل، فالضمان على الآمر؛ لأنه هو السبب، وهنا المباشر غير مكلف فلا يمكن تضمينه؛ لأنه لا قصد له، ولولا أمر هذا الإنسان ما قتل.

فهذه ثلاث مسائل، وإن كانت المسألة الأولى والأخيرة داخلاً بعضها في بعض؛ لأن كلاًّ من المسألتين يقال فيها: لا يمكن إحالة الضمان على المباشر، إلاَّ أن الفرق بينهما هو أنَّ عدم إحالة الضمان على المباشر في المسألة الأخيرة، لا لقصور فيه، ولكن لأنه مبنيٌّ على سبب أقوى، بخلاف الأولى فإن المباشر فيها ـ وهو السبُع ـ لا يمكن تضمينه بحال من الأحوال، لكن غير المكلف، كالصبي، والمجنون يمكن تضمينهما؛ لأن عمدهما خطأ، لكن لما كان السبب قوياً مؤثراً في قصدهما صار العمل بالسبب.

والخلاصة أن القاعدة في موجب الدية، إما مباشرة أو سبب، وهذه القاعدة يتفرع عليها المسائل التالية:

الأولى: أن يجتمع مباشران، فعليهما الدية.

الثانية: أن يجتمع متسببان فعليهما الدية.

الثالثة: أن يجتمع متسبب ومباشر، فالضمان على المباشر، إلا في ثلاث مسائل:

الأولى: أن لا يمكن إحالة الضمان على المباشر بأي حال من الأحوال، بأن كان المباشر غير أهل للتضمين كالمثال الأول.

الثانية: إذا كانت المباشرة مبنية على سبب يسوغ شرعاً العمل به، كالمثال الثاني.

الثالثة: إذا كانت المباشرة مبنية على السبب، وكان لهذا السبب تأثير قوي فيها، مع عدم صحة القصد منها، كالمثال الثالث.

فإن كان الذي قتل كالآلة، بأن أخذه إنسان وضرب به إنساناً آخر فمات، فالضمان على الإنسان الذي جعله كالآلة؛ لأن هذا الذي أُخِذ وضرب به الآخر حتى مات كالآلة، فكأنه عصا ليس له أي اختيار، وسبق لنا أنه لو أكره إنساناً على القتل فالضمان عليهما، على المذهب، وقيل: على المكرَه، وقيل: على المكرِه.

فَإِنْ كَانَتْ عَمْداً مَحْضاً فَفِي مَالِ الْجَانِي حَالَّةً. وَشِبْهُ العَمْدِ وَالخَطَأُ عَلَى عَاقِلَتِهِ، وإِنْ غَصَبَ حُرّاً صَغِيراً فَنَهَشَتْهُ حَيَّةٌ، أَوْ أَصَابَتْهُ صَاعِقَةٌ، أَوْ مَاتَ بِمَرَضٍ، أَوْ غَلَّ حُرّاً مُكَلَّفاً وَقَيَّدَهُ، فَمَاتَ بالصَّاعِقَةِ، أَوِ الْحَيَّةِ وَجَبَتِ الدِّيَةُ.

قوله: «فإن كانت» أي: الجناية.

قوله: «عمداً» خرج به الخطأ.

قوله: «محضاً» خرج به شبه العمد؛ لأن شبه العمد، وإن كان عمداً إلا أن صاحبه لا يقصد القتل؛ لأنه جنى بما لا يقتل غالباً.

ومراد المؤلف عمداً محضاً وعدواناً؛ لأن ما كان بحق فإنه لا قصاص فيه ولا دية.

قوله: «ففي مال الجاني» أي: أن الدية في مال الجاني.

قوله: «حالة» أي: غير مؤجلة، فتخالف دية شبه العمد والخطأ بأنها حالة في مال الجاني، فالعاقلة لا يجب عليها حمل شيء منها.

مثاله: رجل قتل إنساناً عمداً محضاً، واختار أولياء المقتول الدية، فوجبت الدية، فالذي يقوم بدفع الدية هو الجاني، ولا يلزم عاقلته أن يؤدوا عنه، فإن تبرعوا بالأداء عنه جاز ولا مانع.

وقوله: «حالة» باعتبار وضعها، فإذا كان القاتل فقيراً فإنها تبقى في ذمته حتى يوسر الله عليه، كسائر ديونه.

وفي هذه الحال هل يجوز أن ندفع عنه من الزكاة؟

الجواب: نعم؛ لأنه داخل في عموم قوله تعالى: {{وَالْغَارِمِينَ}} وهو غارم، ولكن يجب أن يتوب إلى الله مما صنع، فإذا علمنا توبته فإننا نقضي دينه من الزكاة.

قوله: «وشبه العمد والخطأ» بالرفع، ويجوز أن نقول: «شبهِ» بالكسر بناءً على أن المضاف حُذف، وأن التقدير «ودية شبه العمد»، ولكنَّ المشهور أنه إذا حذف المضاف أقيم المضاف إليه مقامه، كما قال ابن مالك:

وما يَلِي المضافَ يأتي خَلَفا

عنه في الإعراب إذ ما حُذِفا

وربَّما جَرُّوا الذي أبْقَوْا كما

لو كان قَبلَ حَذْفِ ما تقدَّما

قوله: «على عاقلته» «العاقلة» اسم فاعل من العقل، والعقل الدية، وسُميت عقلاً؛ لأنه جرت العادة أن الإبل المؤداة يؤتى بها إلى مكان أولياء المقتول، وتُناخ وتعقل بعُقلها، ولهذا تسمى الدية عقلاً، والمؤدون لها يسمون عاقلة.

والدليل على أن دية شبه العمد والخطأ على العاقلة ما ثبت في الصحيحين «في قصة المرأتين اللتين اقتتلتا، فرمت إحداهما الأخرى بحجر، فقتلتها وما في بطنها، فقضى النبي صلّى الله عليه وسلّم أن ديتها على العاقلة»[(35)]، أي: عاقلة القاتلة، فهذا دليل أثري.

وأما الدليل النظري: فهو أنه لمَّا كان الخطأ بغير قصد من الفاعل، كان من المناسب أن يخفَّف عنه في أداء الدية، وهو يتحمل الكفَّارة وهي عتق رقبة، فإن لم يجد فصيام شهرين متتابعين؛ لأن الكفارة حق لله تعالى، فهي عبادة يُلزم بها المكلف، وأما الدية فهي عبارة عن غرم كغرامة الأموال، فخفِّف عن هذا القاتل الذي لم يقصد القتل بأن حُمِّلته العاقلة، وهذا ـ والله أعلم ـ هو سرُّ تعبير القرآن حيث قال تعالى: {{وَمَنْ قَتَلَ مُؤْمِناً خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ}} [النساء: 92] ولم يقل: «يسلِّمها» بل قال: {{مُسَلَّمَةٌ}} بالبناء للمفعول؛ لأن الذي سيسلم هذه الدية هم العاقلة.

قوله: «وإن غصب حراً» هذا من باب التسامح والتساهل في العبارة؛ لأن الحر لا يغصب، حيث إن اليد لا تثبت عليه، ولا تثبت اليد إلاَّ على الأموال، والحر ليس بمالٍ، حتى لو غصب وباعه الغاصب، فلا يصح البيع، لكن العبد يغصب؛ لأنه مال، لكن المؤلف يريد أنه إذا قهر حراً.

قوله: «صغيراً» أي: لم يبلغ، ومثله المجنون؛ لأن كلاً منهما ليس له قصد، ولا يتمكن من الامتناع.

قوله: «فنهشته حية» يعني إذا أكره الحرَّ الصغيرَ، وجاء به إلى بيته، واستخدمه كرهاً، فنهشته في البيت حية، فعليه ديته؛ لعدوانه عليه بإكراهه على أن يبقى في هذا المكان.

أمَّا لو كانت الحية أمامه فالأمر ظاهر، لكن لو لم تكن أمامه، بأن جاءت من خارج البيت، ونهشت هذا الصبي، فمات فإنه يضمن؛ لأنه معتدٍ بقهره واستيلائه عليه، ولولا أنه قهر هذا الصبي، أو هذا المجنون، حتى كان في هذا المكان لما أصيب بهذه الحية.

قوله: «أو أصابته صاعقة» كذلك لو أصابته صاعقة، قال الجوهري: هي نار تنزل من السماء فيها رعدٌ شديد.

والآن العلم الحديث يشهد لذلك، فإن الصاعقة عبارة عن كتلة كهربائية شديدة الحرارة، تنزل على هذا المكان، وتحرقه في لحظة، حتى أني قرأت في بعض المجلات أن الطاقة في الصاعقة الواحدة، لو تجتمع جميع مولدات الأرض كلها بأعلى طاقاتها ما ساوت هذه الصاعقة التي يخلقها الله بلحظة.

وهذه الصاعقة كان الناس يقولون: إنها حديدة تنزل من السماء، ويقولون: نحن شاهدنا ذلك، ولكن هذا ليس بصحيح، وإنما هي نار محرقة؛ ولهذا أحياناً تسقط على الأشجار فتشتعل ناراً، وتسقط على الحيوان، ويشاهد فيه لسعات من هذه النار، ولكن يظهر لي ـ والله أعلم، إن صح ما نُقل من أنهم وجدوا حديداً ـ أنها لمَّا ضربت الأرض انصهر الحديد واجتمع وأخرجُوه، وليست الصاعقة هي البرق، بل إنها تنزل مع البرق، وقد يكون برقٌ بلا صاعقة.

فهذا الطفل لمَّا غصبه الرجل، وأكرهه على الجلوس في بيته أنزل الله عليه صاعقة، وأهلكته، فالضمان على هذا القاهِر الذي أكرهه على الجلوس في بيته، ولا يقول: هذا هلك بفعل الله بآفة سماوية، ليس لي فيها دخل! بل نقول له: أنت اعتديت على هذا وحبسته في هذا المكان.

قوله: «أو مات بمرض» أي: الصغير الذي حبسه هذا الإنسان لو مرض ومات فإنه يضمنه، وهذا إذا كان عبداً فظاهر أنه يضمنه؛ لأنه غاصب، وضمان العبيد ضمان مالٍ يضمنه الغاصب بكل حال، لكنه حر، فإذا مات بمرض فإنَّه يضمنه، مع أنهم يقولون: إن اليد لا تستولي على الحر، ولا ضمان له، ولهذا قيده بعض أهل العلم بأن المراد مات بمرض يختص بتلك البقعة، وهذا صحيح، أما لو مات موتاً عادياً بغير سبب يختص بهذه البقعة، فلا وجه لضمانه؛ لأن اليد لا تثبت عليه، لكن إذا مات بمرض يختص بتلك البقعة، مثل لو قهره وذهب به إلى أرض وَبِيئة، فمرض ومات، فلا شك أنه هو السبب في جلبه إلى هذه الأرض التي مات فيها بسبب الوباء.

وعلى هذا فإطلاق كلام المؤلف مرجوح، والصواب إذا مات بمرض يختص بتلك البقعة؛ لأنه هو السبب في مجيئه لهذه البقعة الموبوءة، وهذا إذا كان حراً، أما إن كان عبداً فإنه يضمنه مطلقاً؛ لأن ضمان العبد ضمان أموال، فإذا استولى عليه ضمن منافعه، وضمن نقصه إن نقص بمرض، وضمن كل آفة تحدث عليه؛ لأن استيلاءه عليه محرم.

فإن شككنا في سبب موت الحر، هل مات بسبب كونه في هذه البقعة، أو بسبب آخر خارجي؟ فالأصل عدم الضمان.

قوله: «أو غلَّ حراً مكلفاً وقيده فمات بالصاعقة أو الحية وجبت الدية» الصغير تقدم أنه بمجرد قهره وحبسه يضمنه إذا مات بالحية، أو بالصاعقة، أو بمرض يختص بالبقعة، أمَّا المكلَّف فذكر أنه لا بدَّ من أمرين: الأول: أن يغلّه، الثاني: أن يقيده.

فالغل في اليد، والقيد في الرِّجل، فإذا أخذ حراً وغلَّه وقيَّده وحبسه، ثم جاءت حية ونهشته فإنه يضمنه، وكذلك إذا أصابته صاعقة فإنه يضمنه؛ لأن سبب الموت اختص بهذه البقعة، فإن مات بمرض فظاهر كلام المؤلف أنه لا ضمان؛ لأنه قال: «فمات بالصاعقة أو الحية» ولكن الصحيح أنه إن مات بمرض يختص بتلك البقعة فإنه يضمنه؛ لأنه لا فرق بين الصغير وبين المكلف الذي غلَّه وقيده؛ لأنه إذا غلَّه وقيده فإنه لا يستطيع أن يتخلص، ولا أن يدافع عن نفسه، فكان حكمه حكم الصغير.

وهذه الأمثلة في مسألة الصغير، أو المكلف هي من باب السبب، لا من باب المباشرة.

* * *

فَصْلٌ

وَإِذَا أَدَّبَ الرَّجُلُ وَلَدَهُ، أَوْ سُلْطَانٌ رَعِيَّتَهُ، أَوْ مُعَلِّمٌ صَبِيَّهُ، وَلَمْ يُسْرِفْ لَمْ يَضْمَنْ مَا تَلِفَ بِهِ، وَلَوْ كَانَ التَّأْدِيبُ لِحَامِلٍ فَأَسْقَطَتْ جَنِيناً ضَمِنَهُ المُؤَدِّبُ، ................

هذا الفصل مبني على قاعدة وهي: «ما ترتب على المأذون فليس بمضمون، وما ترتب على غير المأذون فهو مضمون»، وهي من أحسن قواعد الفقه.

قوله: «وإذا أدَّب الرجل ولده، أو سلطان رعيته، أو معلِّم صبيَّه، ولم يسرف لم يضمن ما تلف به» .

فقوله: «وإذا أدَّب الرجل ولده» هذه الجملة نفهم منها أربعة شروط:

فقوله: «أدَّب» ، التأديب بمعنى التقويم والتهذيب، تقول: أدَّبته، أي: قوَّمت أخلاقه وهذَّبتها، فكلمة «أدَّب» يؤخذ منها ثلاثة شروط:

الأول: أن يكون هذا الولد مستحقاً للتأديب، أي فعل ما يستحق التأديب عليه، أما لو ضربه بدون سبب فإنه ضامن.

الثاني: أن يكون هذا الولد قابلاً للتأديب، فإن كان غير قابل، وهو الذي لم يميز، أو لا عقل له ـ أي: المجنون ـ فهذا لا ينفع فيه التأديب، بل تأديبه عدوان.

الثالث: أن يقصد المؤدِّب التأديب لا الانتقام لنفسه، فإن قصد الانتقام لنفسه لم يكن مؤدِّباً بل منتصراً، وحينئذٍ يضمن ما ترتب على فعله.

وكثير من الناس يضرب ولده ضرباً شديداً، لا لأنه ترك خلقاً فاضلاً أمره به، لكن لأنه عانده وخالفه، فيضربه انتقاماً لنفسه وغضباً.

الرابع: قوله: «ولده» وهذا يشمل الذكر والأنثى؛ لأن الولد في اللغة العربية يشمل الذكر والأنثى، قال الله تعالى: {{يُوصِيكُمُ اللَّهُ فِي أَوْلاَدِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ}}، وقال تعالى: {{وَلأَِبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ}} [النساء: 11] .

وقوله: «ولده» الإضافة تقتضي الاختصاص، فيؤخذ من هذا شرط أن يكون له عليه ولاية، فإن لم يكن عليه ولاية، فلا حق له في ضربه، وإذا ترتب على ضربه شيء فإنه ضامن، لأنه لا حق له في هذا، مثل أبي أمٍّ يؤدب أولاد ابنته، فأدَبُهم ليس إليه، ولكنه إلى أبيهم.

وقوله: «رعيته» و «صبيه» يؤخذ منه أنه لا بد أن يكون للمؤدب ولاية التأديب، وإلا كان ضامناً.

وقوله: «أو سلطانٌ رعيَّتَه» فلا ضمان، أيضاً تراعى فيه الشروط الأربعة السابقة، والسلطان عندما يطلقه العلماء فإنهم يريدون به الرئيس الأعلى في الدولة، وقد يُراد به من دون ذلك، وهو من له سُلطة، فيشمل الأمير، والمحتسب، وما أشبه ذلك؛ لأن هؤلاء لهم سلطان على من تحت ولايتهم.

فالأمير مثلاً سلطانه على بلدته التي أُمِّر فيها، والمحتسب كذلك على بلدته التي أمر فيها، فالأحسن أن نقول في المراد بالسلطان: ذو السلطة على من أدَّبه، سواء كان السلطان الأعلى أو من دونه، فإذا أدب رعيته، وتمت الشروط فلا ضمان عليه.

وقوله: «أو معلمٌ صبِيَّهُ» الإضافة هنا على أدنى ملابسة، يعني الصبي الذي ينتسب إليه ولو بالتعليم، فإذا أدَّب صبيه وتمَّت الشروط فلا ضمان.

واستفدنا من كلام المؤلف أن للمعلم أن يؤدِّب الصبيان بالضرب، والضرب لا شك أنه وسيلة من وسائل التعليم والتأديب، وقد قال أحكم المؤدِّبين، وأرحم المؤدِّبين من الناس صلّى الله عليه وسلّم: «مروا أبناءكم بالصلاة لسبع، واضربوهم عليها لعشر» [(36)].

والفوضويون الذين يدَّعون التقدم الآن يقولون: لا تضرب الصغار؛ لأن الضرب ينافي التربية الحديثة! وهذه لا شك أنها خطة يراد بها أن يصبح الأولاد فوضويين، لا يستفيدون شيئاً.

فطالب له عشر سنوات لن ينتفع حين يقول له المدرس: يا بني، إنّ التعليم طيب، فلا تضيِّع الوقت؛ لأن الوقت من ذهب، فاحرص وقم بالواجبات.

فيقول له الطالب: أنا حين وصلت إلى البيت، وضعت الكتب، وذهبت ألعب! فهذا لا ينفعه الكلام، لكن لو مسَّه بعذاب فإنه سيقوم بالواجب، ولذلك فأنا أعتقد أن هذه الخطة مع مخالفتها للشرع، ولحكمة النبي صلّى الله عليه وسلّم، لا شك أنها لا تجدي.

وقوله: «وإذا أدب الرجل ولده» ظاهره العموم، وأنه ما دام تحت رعايته فإنه مسؤول عنه، كما قال النبي صلّى الله عليه وسلّم: «كلكم راعٍ، وكلكم مسؤول عن رعيته، فالرجل راعٍ في أهل بيته ومسؤول في رعيته» [(37)]، فما دام أنه في بيته فهو مسؤول عنه، أما إذا انفصل فليس بمسؤول عنه، إلا إن كانت ولايته عامة، كما لو كان ذا سلطان في مكانه فله أن يؤدِّبه.

وأمَّا تأديب المعلم صبيه فالظاهر لي أن المعلِّم كل من يدرس عنده فله أن يؤدِّبه، حتى لو كان أكبر منه.

وقوله: «ولم يسرف» هذا هو الشرط الخامس، والإسراف مجاوزة الحد بالكمية أو بالكيفية، فإذا قدَّرنا أنه يتأدَّب بضربتين، صارت الثالثة إسرافاً، وإن كان يتأدب بعشر صارت الحادية عشرة إسرافاً، وكذلك بالكيفية فإذا قدَّرنا أنَّه يتأدب بضرب بسيط فلا نضربه ضرباً شديداً، ولا نضربه ـ أيضاً ـ في أمكنة تضره، كالوجه، والمقاتل، وشبهها فإن هذا إسرافٌ، فالإسراف إذاً مجاوزة الحد كمية أو كيفية، ويدخل في الكيفية موضع الضرب، ويدخل فيه ـ أيضاً ـ أن الناس يختلفون، فتحمُّل الكبير للضرب ليس كتحمل الصغير.

فصارت الشروط خمسة:

الأول: أن يكون المؤدَّب مستحقاً للتأديب.

الثاني: أن يكون المؤدَّب قابلاً للتأديب.

الثالث: أن يقصد المؤدِّب بذلك التأديب، لا الانتقام لنفسه.

الرابع: أن تكون له ولاية التأديب، سواء كانت ولاية عامة أو خاصة.

الخامس: ألاَّ يسرف، فإن أسرف كان ضامناً؛ لأنه معتدٍ، والله تعالى يقول في النساء الناشزات: {{فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ}} [النساء: 34] ، والآية مطلقة، لكن النبي صلّى الله عليه وسلّم بيّن أنه ضربٌ غير مبرِّح[(38)].

قوله: «ولو كان التأديب لحامل فأسقطت جنيناً ضمِنه المؤدِّب» الزوج يُتَصَوَّر أن يؤدب امرأته بأن تكون ناشزة، والله تعالى قال: {{فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ}}.

وكذلك المعلِّم قد يؤدِّب امرأة حاملاً؛ لأنه يجوز للمعلم الذكر أن يُعَلِّم النساء، وقد كان النبي صلّى الله عليه وسلّم يعلم النساء، وجئن إليه مرة يطلبن منه وعظاً، وقلن له: إن الرجال غلبونا عليك، فاجعل لنا من نفسك يوماً تعلمنا فيه مما علمك الله، فوعدهن في بيت امرأة منهن، وأتى إليهن ـ عليه الصلاة والسلام ـ ووعظهن، وهذا ثابت في البخاري[(39)]، وسواء كان المعلم أعمى أو مبصراً، لكن المبصر لا بد أن يكون بينه وبين النساء حجاب.

وكذلك السلطان يملك أن يؤدب امرأة حاملاً من رعيته، فإن كان التأديب لحامل، وهي لم تتضرر، ولكن أسقطت جنيناً فإن المؤدب يضمنه، وسيأتي ـ إن شاء الله ـ مقدار دية الجنين، ومتى يضمن.

وظاهر كلام المؤلف أن المؤدب يضمنه مطلقاً؛ لأن الجناية هنا تعدت إلى الغير، والجنين لم يفعل ما يستحق التأديب عليه حتى نقول: إنه تلف بتأديبه، فلما تعدى حكم التأديب إلى الغير صار مضموناً؛ لأن ضمان الآدمي لا يشترط فيه التحريم، فيضمن حتى لو فعل الإنسان ما يباح له، وقد سبق لنا أن الإنسان لو رمى صيداً فأصاب إنساناً ضمنه، فعلى هذا إذا أدب الرجل امرأة حاملاً فأسقطت جنيناً، فعليه ضمانه، وأما هي فإذا تمت الشروط الخمسة فلا ضمان.

وَإِنْ طَلَبَ السُّلْطَانُ امْرَأَةً لِكَشْفِ حَقِّ اللهِ تَعَالَى، أَوِ اسْتَعْدَى عَلَيْهَا رَجُلٌ بالشُّرَطِ فِي دَعْوَى لَهُ فَأَسْقَطَتْ ضَمِنَهُ السُّلْطَانُ وَالْمُسْتَعْدِي، وَلَوْ مَاتَتْ فَزَعاً لَمْ يَضْمَنَا،................

قوله: «وإن طلب السلطان امرأة لكشف حق الله تعالى» بأن اتُّهِمَت بشيء من حقوق الله عزّ وجل، فطلبها وأمرها أن تحضر، فأسقطت جنينها من الروعة، فإنه يضمنه؛ لأن هذا الأمر تعدى إلى الغير.

وظاهر كلام المؤلف سواء طلبها لحق الله عزّ وجل وهي ظالمة، أو طلبها وهو الظالم، أو طلبها قبل أن يتبين الأمر، فيضمنها السلطان مطلقاً في الأحوال الثلاثة، ولكن بعض أصحابنا ـ رحمه الله ـ قيد هذا بما إذا لم تكن ظالمة، وقال: إن كانت ظالمة فهي الجانية على نفسها، وهذا القول له وجه قوي؛ لأن طلب السلطان إياها في حال الظلم مأمور به شرعاً، والقاعدة العظيمة النافعة «أن ما ترتب على المأذون فغير مضمون» لا سيما إذا كان السلطان لا يعلم عن حال المرأة، هل هي حامل أو لا؟ ولا يعلم هل هي من النساء اللاتي يفزعن بأدنى سبب، أو لا؟

ثم على القول بالضمان فظاهر كلام المؤلف أن السلطان يضمنها ضمان شخص، يعني ضماناً شخصياً، لا ضمان ولاية، بمعنى أن الدية تكون على عاقلته، وكأنما قتل شخصاً عادياً.

ولكن القول الراجح ـ على القول بالضمان ـ أن الدية في بيت المال؛ لأن السلطان يتصرف لحقوق المسلمين بالولاية، فلو أننا ضمنَّاه كل شيء يكون من تصرفه لاجتحنا ماله، ومال عاقلته، نعم لو تيقنَّا أن السلطان ظالم، فهنا يتوجَّه أن يكون الضمان عليه، أو على عاقلته، حسب ما تقتضيه الأدلة الشرعية.

قوله: «أو استعدى عليها رجل بالشُّرَط في دعوى له فأسقطت» «استعدى» بمعنى أقام دعوى عليها، ولكنه استعان بالشرط، والشُّرط: جمع شُرْطة، كحجة جمعها حُجَج، والشرطة جمع شُرَطي.

مثاله : رجل أقام على حاملٍ دعوى، وذهب إلى الشرطة، وقال: أنا أدعي على فلانة كذا وكذا، فقال الضابط للشرط: اذهبوا وائتوا بها، فذهب رجلان من الشرطة بلباسهما الرسمي، وقالا للمرأة: تعالي معنا، ففزعت المرأة، وأسقطت الجنين.

قوله: «ضمنه السلطان والمستعدي» أي: ضمنه السلطان في المسألة الأولى، والمستعدي في المسألة الثانية؛ لأنه هو السبب في هلاك هذا الجنين، فكان عليه الضمان.

وظاهر كلام المؤلف ـ أيضاً ـ ولو كان المستعدي مستحقاً للاستعداء، وكانت هي ظالمة، فإن الضمان على المستعدي.

ولكن في هذا الظاهر نظر، فإنه إذا كان على حق، ولم يعلم عن حال المرأة، فكيف نضمِّنه؟! أما إذا كان يعلم أن هذه المرأة من النساء اللاتي يفزعن، وأنَّه يخشى على حملها، فربما يقال: إن تضمينه له وجه.

وقوله: «ضمنه السلطان والمستعدي» أفلا يكون هذا ناقِضاً لقاعدة: «إذا اجتمع متسبب ومباشر فالضمان على المباشر»؟

فهنا عندنا متسبب وهو المستعدي، وعندنا مباشر وهم الشرط، وإنما جعلنا الضمان على المستعدي ـ أي: المتسبب ـ لأن المباشرة مبنية على السبب، وذلك أن الشُّرط مأمورون شرعاً بأن يستجيبوا لمثل هذه الدعاوى، فهو كحكم الحاكم بشهادة الشهود الذين قالوا: إنما تعمَّدنا قتله، ورجعوا عن شهادتهم فالضمان على الشهود، فكذلك هنا نجعل الضمان على المستعدي؛ لأن الشُّرَط عبارة عن آلة لهذا الرجل.

قوله: «ولو ماتت فزعاً لم يضمنا» هذه المرأة لما جاءها مندوب السلطان الذي طلبها لكشف حق الله، فزعت، وماتت سريعاً، فليس عليهما الضمان.

فإن قيل: كيف لا يكون عليهما الضمان، مع أنه لولا مندوب السلطان لم تمُت؟

الجواب: أن مثل هذا لا يحصل به الموت عادة، وما لم يكن معتاداً فليس فيه ضمان، كما لو دخَلْتَ على شخص وسَلَّمْتَ عليه، وهو يهابُك هيبة عظيمة، فلما صافحته وهززت يده مات، فهنا لا تضمنه؛ لأنه لم تجرِ العادة بأن يموت الإنسان بمثل هذا العمل.

وهناك قول آخر ـ وهو المذهب ـ أنهما ضامنان؛ لأنها هلكت بسببهما، ولكن يجاب عنه بما سبق، من أن مثل هذا الفعل ليس سبباً للقتل إطلاقاً، وقد جرت عادة الناس بمثله.

وَمَنْ أَمَرَ شَخْصاً مُكلَّفاً أَنْ يَنْزِلَ بِئْراً، أَوْ يَصْعَدَ شَجَرَةً فَهَلَكَ بِهِ لَمْ يَضْمَنْهُ،......

قوله: «ومن أمر شخصاً مكلفاً أن ينزل بئراً، أو يصعد شجرة، فهلك به لم يضمنه» .

فقوله: «شخصاً» أي: ذكراً أو أنثى.

وقوله: «مكلفاً» أي: بالغاً عاقلاً.

وقوله: «لم يضمنه» أي: الآمر.

فلو أمر شخصاً مكلفاً أن ينزل بئراً، فلما نزل زلَّت قدمه فسقط في البئر فمات، فلا ضمان على الآمر؛ لأن النازل بالغ عاقل يعرف الذي ينفعه، والذي لا ينفعه، وكان بإمكانه أن يقول: لست بنازل، إلاَّ إذا كان الآمر يعلم أن في البئر ما يكون سبباً للهلاك، ولم يخبره، كأن تكون البئر ملساء، لا يستطيع الإنسان النزول فيها، لكنه لم يُعلمه ذلك، فعليه الضمان؛ لأنه غرَّه، وكذلك لو كان في البئر حية، وإذا أحسَّت بإنسانٍ وشَّت عليه، فلما نزل هذا الرجل وشَّت عليه فارْتَبَكَ وسقط، فعليه الضمان؛ لأنه مفرِّط بعدم تنبيه هذا الرجل على ما في البئر من أسباب الهلاك.

وكذلك لو كانت البئر قديمة ولم يُخبره، فلما نزل انهدمت عليه، فعليه الضمان، وعلى هذا فكلام المؤلف يحتاج إلى قيد، وهو إذا لم يكن منه تفريط بإعلامه بما يكون سبباً لهلاكه، فإن كان منه تفريط في ذلك فعليه الضمان.

مسألة: لو تحدَّى رجُل آخر بشيء كان سبباً في هلاكه، فهل عليه الضمان؟

مثاله: رجل قال: من أكل هذا الخروف كاملاً فله كذا وكذا من المال، فلو أكله رجل حتى انتفخ بطنه ومات، فلا ضمان على المتحدي؛ لأن الرجل لم يجبره أحدٌ على أكل الخروف.

وكذلك لو أَمره أن يصعد شجرة نخلٍ مثلاً، وكان الرجل عاقلاً بالغاً، فصعدها، ثم سقط ومات، فهنا ليس على الآمر ضمان؛ لأن المأمور بالغ عاقل.

وعُلِم من قول المؤلف: «ومن أمر» أنه لو أكرهه على ذلك فعليه الضمان؛ لأنه تسبب في هلاكه بغير اختيار الهالك، فصار معتدياً، والمعتدي عليه الضمان.

وعُلم من قول المؤلف: «من أمر شخصاً مكلفاً» أنه لو أمر غير مكلَّف فعليه الضمان مطلقاً، وهذا هو المشهور من المذهب، لكن ذهب بعض أهل العلم إلى أنه إذا كان المأمور مميزاً ـ أي: يفهم الخطاب ـ له سبع سنوات أو نحوها، وكان هذا الأمر مما جرت به العادة أن يؤمر مثله فإنه لا ضمان، مثال ذلك: قلتَ لصبي عمره عشر سنوات: اشترِ لي بهذا الدرهم خبزاً، فذهب الصبي، وقدر الله على هذا الصبي أن انزلق في الطريق ومات، أو حصل حريق في المخبز وتلف به هذا الصبي، فظاهر كلام المؤلف أنك ضامن؛ لأنه غير مكلَّف، ولكن بعض أصحاب الإمام أحمد ـ رحمه الله ـ قالوا: لا ضمان إذا كان ذلك مما جرت به العادة؛ لأنه ما زال الناس منذ عهد النبي صلّى الله عليه وسلّم إلى يومنا هذا يرسلون المميزين في مثل هذه الأشياء القليلة السهلة، ولا يعدون ذلك عدواناً، وما ترتب على المأذون فليس بمضمون.

وَلَوْ أَنَّ الآمِرَ سُلْطَانٌ، كَمَا لَوِ اسْتَأْجَرَهُ سُلْطَانٌ أَوْ غَيْرُهُ.

قوله: «ولو أنَّ الآمر سلطان» «لو» إشارة خلاف، فإن بعض أهل العلم يقول: إذا كان الذي أمره أن ينزل البئر، أو يصعد الشجرة سلطان وهلك فعلى السلطان الضمان؛ لأن أمر السلطان لا يسع الإنسان مخالفته، لا سيما إذا كان السلطان من الظلمة الذين إذا خولفوا حبسوا، أو ضربوا، أو ما أشبه ذلك، أما إذا كان السلطان من السلاطين العابدين الذين إذا قلت لهم: لا أستطيع صعود الشجرة لم يُلزمك، فإنه هنا لا وجه لتضمين السلطان؛ لإمكان هذا المأمور أن يقول: لا أستطيع.

والصحيح في مسألة السلطان أنه إذا كان السلطان ممن يخشى شرُّه بحيث إذا أبيت حبسك، أو ضربك، أو هضمك مالاً، أو ظلمك في أهلك، فإن أمره مثل الإكراه، وعلى هذا فيكون ضامناً.

وأما إذا كان السلطان من ذوي العدل والرحمة الذين إذا قلت: لا أستطيع قال: إذن نطلب غيرك، فإنه لا ضمان عليه في هذه الحال؛ لأنه كسائر الناس، فلم يُكرهه.

فإذا كان الآمر هو الضابط في الجيش، أو الشرطة، وقال لأحد الجنود: اصعد عمود الكهرباء هذا وركِّب لنا المصباح، فقال الجندي: لا أستطيع، فقال له الضابط: حاول الصعود، ولم يُكرهه أو يضربه، فصعد الجندي ثم سقط فهنا يضمن الضابط؛ لأن أوامره عند الجنود واجبة الطاعة، ومخالفته توجب العقوبة، من حبسه أو توقيفه أمام الجنود، أو عزله، أو تنزيل رتبته، فالمهم أن هذا يكون كالإكراه.

قوله: «كما لو استأجره سلطان» يعني أن السلطان لو استأجر أحداً ليصعد شجرة، أو ينزل بئراً فهلك به لم يضمنه، وهذا واضح.

والمؤلف هنا قاس ما يشتبه فيه على ما هو واضح، فقال: «كما لو استأجره سلطان» ، ووجه ذلك أنَّ الأمر غير عقد الإجارة، لأن عقد الإجارة الرضى فيه واضح، وليس فيه آمِر ومأمور؛ إذ إنَّه عقد تام بين شخصين برضىً منهما، وليس أحدهما آمراً للآخر، وعدم الضمان فيه ظاهر جداً، فهو كما لو استأجره سلطان على أن يصعد شجرة، أو ينزل بئراً لهلك به فلا ضمان، فكذلك لو أمره، والجامع بينهما هو الرضا وعدم الإكراه في كل منهما، فهنا قاس ما يشتبه فيه على ما لا يشتبه فيه، وقد اشتهر عند العامة التفريق بين الاستئجار وغيره، فقالوا: إن استأجرته فديته أُجرته، وإن نزل تبرعاً فعليك ضمانه، ولكن هذا لا أصل له، ولا فرق بين الأمر وبين الاستئجار، إذا كان الأمر ليس فيه إكراه أو غيره.

قوله: «أو غيره» أي: لو استأجره غير السلطان، فلو استأجرت إنساناً أن يصعد لك شجرة، أو أن ينزل بئراً، فهلك فإنه لا ضمان عليك؛ لأنه فعل ذلك برضاه واختياره.

وبهذا نعرف خطأ تلك القوانين التي قُنِّنَت في بعض الدول، أن العامل لدى الشركات يكون مضموناً بكل حال، حتى لو كان بالغاً عاقلاً مختاراً، وحتى لو كان غير مغرور، بأن عرف عمله وخطره إن كان فيه خطورة، فهذا حكم طاغوتي مخالف لحكم الشريعة، ولا يجوز العمل به، ويجب أن يحكم فيه بمقتضى شريعة الله، فيقال: إن هذا العامل غير مضمون؛ إلاَّ إذا كان مكرهاً على العمل فيكون مضموناً.

فإن قلت: أليس هذا قانوناً دولياً عاماً؟

الجواب: لا، بل القانون الدولي العام هو قانون الله ـ عزّ وجل ـ، وليس لأحد من عباد الله أن يُقنِّن في عباد الله ما ليس في شريعة الله، فالحكم لله ـ عزّ وجل ـ وحده، كما قال تعالى: {{إِنِ الْحُكْمُ إِلاَّ لِلَّهِ}} [يوسف: 40] ، فأي إنسان يشرع قوانين تخالف شريعة الله فقد اتخذ لنفسه جانباً من الربوبية، وشارك الله ـ تعالى ـ فيما هو من خصائصه، فلا أحد يحكم في عباد الله إلاَّ بما اقتضاه شرع الله، وعلى هذا نقول: إن القانون الدولي العام، والشعبي الإفرادي هو قانون الله عزّ وجل، الذي شرعه لعباده، وكل القوانين سوى ذلك فإنها باطلة؛ لأنها ناقصة وقاصرة، حتى لو اجتمع أذكياء العالم على مشروعيتها فإنها ناقصة قاصرة، لا تفي بأي غرض من الأغراض، وإن وَفَتْ بغرض من جانب هدمت أغراضاً أخرى من جوانب أخرى، وإن قدر أنها تخدم غرضاً من جانب، فإنها لا تخدم هذا الغرض إلا في أناس معينين، وفي مكان معين، وفي زمان معين، أما الأحكام الصالحة لكل زمان ومكان فإنها أحكام الله ـ سبحانه وتعالى ـ، وبهذا نعرف خطورة الذهاب هذا المذهب، وهي أن نسن القوانين الوضعية التي لم يضعها الشرع ونحكم بها عباد الله، ونجعل التحاكم إليها لا إلى كتاب الله وسنة رسول الله صلّى الله عليه وسلّم، وقد نوَّه الله ـ تعالى ـ عن أحوال هؤلاء فقال: {{أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ}} [النساء: 60] ، وتأمل كلمة {{يَزْعُمُونَ أَنَّهُمْ آمَنُوا}}، فهم في الحقيقة غير مؤمنين، بل هو زعم فقط، والزعم قد يوافق الواقع وقد لا يوافقه، فهم يزعمون أنهم آمنوا بما أنزل إليك، وما أنزل من قبلك بألسنتهم، لكن قلوبهم على العكس من ذلك لقوله: {{يُرِيدُونَ}} والإرادة محلها القلب {{أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ}}، ولو كانوا صادقين في إيمانهم لكفروا بهذا الطاغوت، ولم يريدوا أن يتحاكموا إليه، {{وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلاَلاً بَعِيدًا}}، وعلى هذا فهم موافقون لمراد الشيطان لا لمراد الرحمن {{وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ}} أي: إلى الكتاب والسنَّة فلا يُصرِّحون بقولهم: لا، حتى لا يظهر كفرهم، ولكنهم {{يَصُدُّونَ عَنْكَ صُدُودًا}} أي: يعرضون، {{فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلاَّ إِحْسَاناً وَتَوْفِيقًا *}}، أي: أردنا أن نحسن وأن نوفِّق بين الشريعة والوضيعة، وهل هم صادقون؟ قال سبحانه: {{أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ فَأَعْرِضْ عَنْهُمْ وَعِظْهُمْ وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلاً بَلِيغًا *} {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلاَّ لِيُطَاعَ بِإِذْنِ اللَّهِ}} [النساء: 63 ـ 64] لا ليتلاعب بأحكامه وتترك، ويراد التحاكم إلى الطاغوت.

واعلم أنَّ الناس لو جعلوا التحاكم إلى الله ورسوله صلّى الله عليه وسلّم، وحكَّموا الله ورسوله صلّى الله عليه وسلّم في كل شيءٍ لصلحت أحوالهم، ولكنها تفسد بمقدار ما أبعدوا عن الدين، فيظنون أن هذا الفساد بسبب تمسكهم بما تمسكوا به من الدين، فَيُوغِلُون في الإعراض عن دين الله، وعن التحاكم إلى الله ورسوله صلّى الله عليه وسلّم، وهذا هو الواقع، يظنون أن ما أصابهم من الخلل الاقتصادي، والمادي، والتخلف المعنوي، والعسكري، بسبب ما هم عليه من أحكام الشريعة، والحقيقة أنه بسبب ما قاموا به من مخالفة الشريعة، ولو أنهم وافقوا الشريعة، لكانت هذه شريعة الله العادلة القاهرة الغالبة، كما قال تعالى: {{هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ}} [الصف: 9] {{لِيُظْهِرَهُ}} بمعنى لِيُعْليه، ولسنا بحاجة إلى بيان ذلك؛ لأن هذا معلوم بالتاريخ، فلمَّا كانت الأمة متمسكة بدين الله، لا تقاتل إلاَّ بكتاب الله وسنة رسوله صلّى الله عليه وسلّم مستعينة بالله عزّ وجل، سقطت الأديان والإمبراطوريَّات أمامها، فسقطت النصارى بسقوط الروم «هرقل»، وسقط دين المجوس بسقوط كسرى، وسقط دين المشركين بفتح مكة، فسقطت الأديان كلها، ومَلَكَ المسلمون مشارق الأرض ومغاربها، ولما حصل ما حصل من مخالفة الشريعة تفرَّقت الأمة، وتنازعت، وصار بأسها بينها، وتغلَّب عليها أعداؤها، فصاروا يأتون الأرض ينقصونها من أطرافها، فأخذوا الأندلس، وأخذوا الشام، ومصر، والعراق، وغير ذلك، وكل ذلك بسبب البعد عن شريعة الله، وإننا ندعو إلى الرجوع إلى كتاب الله وسنة رسوله صلّى الله عليه وسلّم، ونضمن لكل من رجع بصدق وإخلاص في ظاهره وباطنه، في روحه وقالبه، نضمن له أن ينتصر على أعدائه مهما كانت الظروف؛ لأن الله تعالى قال: {{إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأَشْهَادُ }} [غافر:51] بل أبلغ من ذلك أننا نضمن له أن يكون عدوه ـ ولو كان بينه وبينه مسافة شهر ـ راهباً وخائفاً منه، كما قال الرسول صلّى الله عليه وسلّم: «نصرت بالرعب مسيرة شهر، وجعلت لي الأرض مسجداً وطهوراً» [(40)].

--------------------

[35] سبق تخريجه ص(5).

[36] رواه أحمد (2/180)، وأبو داود في الصلاة/ باب متى يؤمر الغلام بالصلاة (495) عن عمرو بن شعيب، عن أبيه، عن جده به مرفوعاً، وأخرجه الترمذي بلفظ مقارب في الصلاة/ باب ما جاء متى يؤمر الصبي بالصلاة؟ (407) وصححه.

قال النووي: «رواه أبو داود بإسناد حسن»، «الخلاصة» (687).

والحديث صححه: ابن خزيمة، والحاكم، وغيرهما.

[37] أخرجه البخاري في الجمعة/ باب الجمعة في القرى والمدن (893)، ومسلم في الإمارة/ باب فضيلة الإمام العادل وعقوبة الجائر... (1829) (20) عن ابن عمر رضي الله عنهما.

[38] أخرجه مسلم في الحج/ باب حجة النبي صلّى الله عليه وسلّم (1218) (147) عن جابر بن عبد الله رضي الله عنهما.

[39] أخرجه البخاري في العلم/ بابٌ هل يَجْعَلُ للنساء يوماً على حدة في العلم؟ (102) عن أبي سعيد الخدري رضي الله عنه.

[40] أخرجه البخاري في التيمم/ باب (335)، ومسلم في المساجد ومواضع الصلاة/ باب المساجد ومواضع الصلاة (521) (3) عن جابر رضي الله عنه، واللفظ للبخاري.

تاريخ التحديث : Feb 5, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الرابع عشر
بَابُ مَقَادِيرِ دِيَاتِ النَّفْسِ

بَابُ مَقَادِيرِ دِيَاتِ النَّفْسِ

دِيَةُ الْحُرِّ الْمُسْلِمِ مِائَةُ بَعِيرٍ، أَوْ أَلْفُ مِثْقَالٍ ذَهَباً، أَوِ اثْنَا عَشَرَ أَلْفَ دِرْهَمٍ فِضَّةً، أَوْ مِائَتَا بَقَرَةٍ، أَوْ أَلْفَا شَاةٍ،........

قوله: «مقادير ديات النفس» «مقادير» جمع مقدار، يعني القدر الذي تكون عليه الدية، والباب هنا بيان للمقادير والكيفيات أيضاً، فهو بيان للكمية والكيفية.

وأصل الدية ثابت في القرآن والسنة، لكن تفصيل الدية إنما جاء في السنة؛ لأن السنة تبين القرآن، وتفسِّره، وتعبِّر عنه.

قوله: «دية الحر المسلم» هذان شرطان: الأول: أن يكون حراً، الثاني: أن يكون مسلماً، فخرج بالحر العبد المملوك، وبالمسلم من ليس بمسلم.

وعموم قول المؤلف: «الحر المسلم» يشمل الكبير والصغير؛ لأنه لم يقيد، ويشمل العاقل والمجنون، ويشمل العالم والجاهل، ويشمل الذكر والأنثى، لكن الأنثى سيتبين فيما بعد إخراجها من هذا العموم، ويشمل المريض والصحيح، والأخرس والناطق، والأعمى والبصير، والأصم والسميع، والمريض مرضاً مخوفاً، وغير ذلك.

قوله: «مائة بعير» وسيأتي بيان أسمائها.

قوله: «أو ألف مثقال ذهباً» «ذهباً» تمييز لـ «ألف مثقال» ، يعني ألف مثقال من الذهب، وكان الدينار في عهد النبي صلّى الله عليه وسلّم يساوي مثقالاً من الذهب، ولهذا جاء في حديث عمرو بن حزم: «وعلى أهل الذهب ألف دينار» [(41)]، وإذا كان الدينار مثقالاً، صار ألف دينار يساوي ألف مثقال، وإنما عدل المؤلف عن ألف دينار إلى ألف مثقال؛ لأن الدنانير قد تختلف، فمثلاً الدينار السعودي ثمانية مثاقيل، بينما كان في عهد النبي صلّى الله عليه وسلّم وفي صدر الإسلام مثقالاً واحداً.

قوله: «أو اثنا عشر ألف درهم فضة» «فضة» تمييز، والدرهم سبعة أعشار المثقال، فيكون الدرهم الإسلامي أقل من الدينار الإسلامي، فكل عشرة دراهم سبعة مثاقيل، فالاثنا عشر ألفاً من الدراهم تساوي ثمانية آلاف وأربعمائة مثقال من الفضة.

وعندما نحوِّل الاثني عشر ألف درهم إلى الجنيهات الموجودة الآن، والجنيه يساوي ثمانية مثاقيل، تساوي ألفاً وخمسين جنيهاً.

وكل مائتي درهم تساوي ستة وخمسين ريالاً سعودياً، فتكون الدية ثلاثة آلاف وثلاثمائة وستين ريال فضة سعودياً.

قوله: «أو مائتا بقرة أو ألفا شاة» دية البعير تختلف قيمتها باختلاف الأزمان واختلاف الأمكنة، وكذلك مائتا بقرة وألفا شاة، فلا يمكن ضبطها بالدراهم والدنانير، والدراهم والدنانير ثابتة غالباً، الدراهم اثنا عشر ألف درهم، وبالمثاقيل ثمانية آلاف وأربعمائة مثقال، والدنانير ألف دينار، وهي ألف مثقال، والمثقال بالغرام يساوي أربعة غرامات وربعاً، وبهذا يمكن أن تقيس جميع دراهم العالم ودنانيره، وتعرف مقدار الدية بالذهب والفضة في أي مكان.

أما الإبل، والبقر، والغنم، فهذه خاضعة للقبول والعرض، والكثرة والقلة، وتختلف باختلاف الزمان والمكان.

هذِهِ أُصُولُ الدِّيَةِ، فأيَّهَا أَحْضَرَ مَنْ تَلْزَمُهُ لَزِمَ الْوَلِيَّ قَبُولُهُ، فَفِي قَتْلِ الْعَمْدِ وَشِبْهِهِ خَمْسٌ وَعِشْرُونَ بِنْتَ مَخَاضٍ، وَخَمْسٌ وَعِشْرُونَ بِنْتَ لَبُونٍ، وَخَمْسٌ وَعِشْرُونَ حِقَّةً، وَخَمْسٌ وَعِشْرُونَ جَذَعَةً،....................

قوله: «هذه أصول الدية» «هذه» اسم إشارة، والمشار إليه خمسة الأصناف السابقة، وهي: الإبل، والبقر، والغنم، والذهب، والفضة، فهذه هي أصول الدية، وهذا الذي مشى عليه المؤلف إحدى الروايات عن الإمام أحمد رحمه الله.

والرواية الثانية أن هناك أصلاً سادساً وهو الحُلَل، جمع حلة، وهي إزار ورداء، والدية من الحلل مائتا حُلَّة.

والرواية الثالثة أنَّ الأصل الإبل فقط، وما عداها فهو مقوَّم بها، وليس أصلاً؛ وذلك لأنَّ جميع الأعضاء التي فيها مقادير تقدّر بالإبل، ففي الموضحة خمس من الإبل، وفي السن خمس من الإبل، وفي الأصبع عشر من الإبل، فالشارع دائماً يقدر أجزاء الدية بالإبل، فدل هذا على أنه هو الأصل، وأن ما ذكر من الفضة، والذهب، والبقر، والغنم فهو من باب التقويم، وتابع لها، وليس أصلاً، وهذا هو ظاهر كلام الخرقي ـ رحمه الله ـ واختاره شيخ الإسلام ابن تيمية، وجماعة من الأصحاب، وهذا هو الذي عليه العمل عندنا، فلا يزال الناس من قديم الزمان يحكمون بأن الأصل في الدية الإبل، والدية عندنا الآن تقدَّر بمائة ألف ريال، ولو كانت الفضة أصلاً لكانت دية الإنسان ثلاثة آلاف وثلاثمائة وستين ريال فضة.

قوله: «فأيها أحضر من تلزمه لزم الوليَّ قبوله» فـ «أيَّها» بالنصب، مفعول به مقدّم لـ «أحضر» ، و «من» فاعل.

وقوله: «تلزمه» لم يقل: القاتل؛ لأن الدية قد تكون على العاقلة لا على القاتل، فأتى بقوله: «من تلزمه» ليكون عاماً في القاتل والعاقلة.

وقوله: «لزم الوليَّ قبولُه» لم يقل: المجني عليه؛ لأنه قد يكون ميتاً، وقد يكون حياً؛ لأنه سيأتينا في دية الأعضاء أنه لو قطع يديه لزمه دية كاملة؛ ولهذا لو قال المؤلف: «لزم من هي له قبوله» لكان أعم.

على كل حال إذا أحضر الجاني مائة من الإبل، فقال الذي له الدية: أنا أريد ألف مثقالٍ ذهباً، نقول له: الأمرُ ليس لك، بل للجاني.

وكذلك لو أحضر الجاني ثمانية آلاف، وأربعمائة مثقال فضة، فقال من له الدية: أنا أريدها من الإبل، نقول له: الأمر ليس إليك.

ومن هذا الحكم نعرف أنه لوحظ في رفع الدية التخفيف على من تلزمه؛ لأن الخيار له، أما إذا قلنا بأن الأصل هو الإبل، فإنه إذا أحضر ما سواها فلا بد من موافقة من هي له، وعلى هذا القول لو أحضر الجاني الدية اثني عشر ألفاً من الفضة، فقال من هي له: أنا أريد إبلاً، فهنا يُلزم الجاني بإحضار الإبل، حتى لو كانت الاثنا عشر تعادل مائة من الإبل، أو أكثر منها، لكن إذا رأى ولي الأمر أن تؤخذ الديات من صنف من هذه الأصناف، وأنه من المصلحة، حتى لا يحصل النزاع، فله ذلك.

قوله: «ففي قتل العمد وشبهه خمس وعشرون بنت مخاض، وخمس وعشرون بنت لبون، وخمس وعشرون حقة، وخمس وعشرون جذعة» فقوله: «ففي قتل العمد» يجوز أن نقدر المبتدأ محذوفاً تقديره: «الواجب خمس وعشرون».

ولنا أن نقول: «ففي قتل العمد» خبر مقدم، و «خمس وعشرون» مبتدأ مؤخر.

وعلم من قوله: «ففي قتل العمد وشبهه» أن العمد وشبهه متفقان في أسنان الإبل.

وقوله: «خمس وعشرون بنت مخاض» بنت المخاض هي بكرة لها سنة، سميت بذلك؛ لأن أمها تكون ماخضاً في الغالب، أي: حاملاً.

وقوله: «وخمس وعشرون بنت لبون» أي: بكرة لها سنتان؛ لأن أمها صارت ذات لبن غالباً.

وقوله: «وخمس وعشرون حقة» وهي بكرة لها ثلاث سنوات، سميت حقة؛ لأنها استحقت أن يطرقها الفحل.

وقوله: «خمس وعشرون جذعة» هي بكرة تم لها أربع سنوات.

فلو أن من تلزمه الدية جاء بخمس وعشرين بنت لبون، وخمس وعشرين حقة، وخمس وعشرين جذعة، وخمس وعشرين ثنية.

فقال من له الدية: لا أقبل، فهل يلزمه قبولها؟

هذه المسألة سبقت في باب السلم عند قول المؤلف: «فإن جاء بما شرط، أو أجود منه من نوعه ولو قبل محله، ولا ضرر في قبضه لزمه أخذه» وأن المذهب يرون لزوم قبول الصفات دون الأعيان، فإذا جاءه قبل مَحلِّه أو جاءه بأجود، أو أبرأه من الدَّيْن لزمه القبول، وسبق أن الأصح في ذلك التفصيل، فإذا خاف أن هذا الذي أعطاه أجود أن يمنَّ عليه فلا نُلزمه بالقبول، أما إذا كان لا يتضرر المدفوع إليه بهذه الزيادة، لا حالاً ولا مستقبلاً فإنه يجب عليه القبول، ولنا في ذلك أصل وهي قصة عمر ـ رضي الله عنه ـ مع محمد بن مسلمة وجاره حينما امتنع أن يجري الماء من ملكه إلى ملك الآخر، فقال له عمر ـ رضي الله عنه ـ: «لأجرينَّه ولو على بطنك»[(42)].

وأبو هريرة ـ رضي الله عنه ـ حينما كان أميراً على المدينة قال: «والله لأرمين بها بين أكتافكم»[(43)] فيمن منع جاره مِن وضع الأخشاب فوق جداره.

وَفِي الْخَطَإِ تَجِبُ أَخْمَاساً، ثَمَانُونَ مِنَ الأَْرْبَعَةِ الْمَذْكُورَةِ، وَعِشْرُونَ مِنْ بَنِي مَخَاضٍ،.........

قوله: «وفي الخطأ تجب أخماساً، ثمانون من الأربعة المذكورة وعشرون من بني مخاض» «أخماساً» حال.

هذه الدية فيها تخفيف؛ لأننا أدخلنا فيها الذكور، والذكور عند الناس أقل رغبة من الإناث، فتكون دية الخطأ عشرين بنت مخاض، وعشرين بنت لبون، وعشرين حقة، وعشرين جذعة، وعشرين بني مخاض، يعني ذكوراً لكل واحد سنة.

وهذا التقسيم إذا كان الواجب دية كاملة، أما إذا كان الواجب بعض الدية فهل نعامل هذا البعض معاملة الكل؟ نعم، فمثلاً إذا كانت الموضحة عمداً ففيها خمس من الإبل، واحدة بنت مخاض، والثانية بنت لبون، والثالثة حقة، والرابعة جذعة، والخامسة وسطاً على قدر القيمة.

أما إذا كانت الموضحة خطأ فهي أخماس، واحدة بنت مخاض، والثانية بنت لبون، والثالثة حقة، والرابعة جذعة، والخامسة ابن مخاض.

والدليل على ذلك ما رواه أبو داود عن عبد الله بن مسعود رضي الله عنه عن النبي صلّى الله عليه وسلّم أنه ذكر الدية[(44)] على نحوٍ مما ذكره المؤلف.

وهناك سُنَّة أخرى في هذه المسألة، وهي أن الدية تجب أثلاثاً، ثلاثون حقة، وثلاثون جذعة، وأربعون خَلِفَة ـ أي: حاملاً ـ في بطونها أولاد[(45)].

وكلتاهما صح فيها الحديث، فمن العلماء من أخذ بهذا، ومنهم من أخذ بهذا، والأخير أغلظ من الأول، فإن قيل: أي القولين نسلك؟

فالجواب: يمكن أن نرد ذلك إلى رأي الحاكم الشرعي، فإذا رأى أن يجعلها هكذا فعل، وإذا رأى أن يجعلها هكذا فعل، حسب ما تقتضيه الأحوال، وأما المذهب فإنها متعيِّنة في الأسنان الأربعة، في العمد وشبهه، وفي الخطأ في الأسنان الخمسة، وبهذا نعرف أن العمد وشبه العمد من ناحية الدية يشتركان في شيء، ويفترقان في شيء، فيشتركان في تغليظ الدية، فكلاهما الدية فيه مغلظة، ويختلفان في التحميل والتأجيل، فشبه العمد على العاقلة مؤجلاً ثلاث سنوات، والعمد على الجاني حالًّا.

ويشترك الخطأ وشبه العمد من ناحية الدية في أنها على العاقلة، ومؤجلة بثلاث سنوات، ويختلفان في التغليظ.

والحكمة في هذا الاختلاف، قالوا: لأننا إذا نظرنا إلى القصد في شبه العمد ألحقناه بالعمد، وإذا نظرنا إلى عدم قصد القتل ألحقناه بالخطأ، فروعي فيه الأمران، فبالنظر إلى أنه عمد غلَّظناه، وبالنظر إلى أن القاتل لم يقصد القتل خففناه، وجعلنا الدية على العاقلة مؤجلة ثلاث سنوات.

واعلم أن التغليظ خاص بالإبل فقط، أما سائر الأصناف فلا تغلظ، فلا يلزم ـ مثلاً ـ أن يدفع ذهباً عيار أربعة وعشرين، فما دام أنه ذهب فإنه يجزئ بشرط عدم كونه معيباً.

وكذلك لا تغليظ في البقر، بل تدفع نصفها مسنَّات، ونصفها أتبعة، وفي الغنم نصفها ثنايا، ونصفها أجذعة، إذا كانت من الضأن، أما إذا كانت من المعز فكلها ثنايا، وليس فيها تغليظ، فلا فرق بين العمد، وشبه العمد، والخطأ، وهذا مما يدل على أن دية الإبل هي الأصل.

وهل هناك تغليظ بزمان أو مكان؟

في ذلك خلاف بين العلماء، فمنهم من يرى أنه لا تغليظ في الزمان، ولا في المكان؛ لأن الأدلة عامة، وليس فيها تفصيل.

ومنهم من يرى أن هناك تغليظاً في الزمان، أو المكان، أو الحال، فقالوا: تغلظ إذا كانت في الحَرم، أو كانت في الإحرام، أو كانت في الأشهر الحرم، وهي: رجب، وذو القعدة، وذو الحجة، ومُحَرَّم، فكل صفة تغلظ إلى ثلث الدية، فإذا قتل شخصاً في ذي القعدة غير مُحْرِم، ولم يكن بالحرم فعليه دية وثلث الدية، وإن قتله، وهو مُحْرِم، في مكة، في غير أشهر الحرم، فيلزمه دية وثلثا دية، أي: مائة وستة وستون بعيراً وثلثا بعير، فإذا اجتمعت الثلاثة بأن قتله في الحرم، وهو مُحرِم، وفي الأشهر الحرم فعليه ديتان.

وبعضهم قال: لا تغليظ في الإحرام، إنما التغليظ في المقتول إذا كان ذا محرَمٍ منه، فإنه تغلظ عليه الدية.

والقول الراجح أنه لا تغليظ، لا في حرم، ولا في إحرام، ولا في الأشهر الحرم؛ لعموم الأدلة وعدم التفصيل، وعلى هذا تكون الدية مائة من الإبل في كل حال، والراجح ـ أيضاً ـ أن الدية مائة من الإبل، وليس الذهب، ولا الفضة، ولا البقر، ولا الغنم أصلاً فيها.

وَلاَ تُعْتَبرُ الْقِيمَةُ في ذلِكَ، بَلِ السَّلاَمَةُ، وَدِيَةُ الْكِتَابِيِّ نِصْفُ دِيَةِ الْمُسْلِمِ،.......

قوله: «ولا تعتبر القيمة في ذلك» المشار إليه ما سبق، يعني لا يُعتبر أن يكون كل واحد من الأصول مثل الآخر؛ لأن ذلك غير ممكن غالباً، فلا يشترط أن تكون قيمة مائة الإبل هي مائتي بقرة، وألفي شاة، واثني عشر ألف فضة، وألف مثقال ذهباً.

فلو فرض أن الإبل رخصت حتى صارت مائة بعير تساوي خمسمائة مثقال من الذهب، فهل نقول: نرفع دية الإبل إلى مائتين؟ لا.

ولو فرض أن ألف مثقال ذهباً لا تساوي إلا خمسين من الإبل، فإننا لا نرفع الذهب إلى ألفي مثقال.

قوله: «بل السلامة» أي: المعتبر هو السلامة لا القيمة، ومعنى السلامة، أي: أن تكون سالمة من العيوب، وهل المراد العيوب الشرعية، أو العيوب العرفية؟

الظاهر أن المراد العيوب العرفية؛ لأن الدية حق للآدمي، فإذا كان حقاً لآدمي فإن المعتبر في العيوب ما ينقصها في حق الآدمي، أو لا ينقصها.

والفرق بين العيوب الشرعية والعيوب العرفية، أن العيوب الشرعية هي ما لا يقبل معه الشيء عند الله، والعيوب العرفية ما لا يقبل معه عند الخلق.

مثال ذلك: إذا كانت الإبل عرجاء عرجاً غير بَيِّن، فهي عند الله غير معيبة، وعند الناس معيبة، وإذا كانت عوراء عوراً غير بيِّن فهي عند الله غير معيبة، وعند الناس معيبة.

فالمعتبر هو السلامة من العيوب العرفية، حتى لو كانت شرعاً غير معيبة، وعرفاً معيبة، فلا يلزم الولي أن يقبلها؛ لأنها حق للآدمي، ولهذا لو تنازل من تجب له الدية، وقال: يكفيني أن تعطيني مائة من الإبل، كلها بنت مخاض، فإنه يجوز.

قوله: «ودية الكتابي نصف دية المسلم» «الكتابي» هو اليهودي والنصراني، وسمي كتابياً؛ لأنهم أهل كتاب، والكتب التي بقيت ينتسب إليها هي التوراة، والإنجيل، فسمي من انتسب إليها كتابياً.

وقوله: «ودية الكتابي» يشمل المعاهد، والذمِّي، والمستأمِن، ولا يشمل الحربي؛ لأنه غير معصوم فلا دية له، فهؤلاء ديتهم نصف دية المسلم، لحديث عمرو بن شعيب عن أبيه عن جده أن النبي صلّى الله عليه وسلّم «قضى بأنّ عقْل أهل الكتاب نصف عقل المسلمين» رواه أحمد[(46)]، ولو قرأ هذا عامي لقال: سبحان الله عقول الكفار ناقصة عن المسلمين، وهذا من المحاذير التي قالها بعض الناس من اعتماد الإنسان على مجرَّد الكتب؛ لأنه قد يقرأ المكتوب ويفهمه على غير مراده، فيَضل ويُضل، والمراد بالعقل في الحديث الدية، وسميت عقلاً باسم المصدر؛ لأنها من عقلت البعير أعقِلُه عقلاً، فسميت عقلاً لأنه من عادتهم أن دافع الدية يأتي بالإبل إلى بيت من هي له، وينيخها ويعقلها.

وفي لفظ آخر للحديث: «عقل الكفار نصف عقل المسلمين» [(47)]، وفرقٌ بين قوله: «عقل الكفار» وبين قوله: «عقل الكتابي»، لأن «عقل الكفار» عام، و«عقل الكتابي» خاص، فتكون دية الواحد من أهل الكتاب خمسين بعيراً، ومائة بقرة، وألف شاة، وخمسمائة دينار أو مثقال، ستة آلاف درهم.

وَدِيَةُ الْمَجُوسِيِّ وَالْوَثَنِيِّ ثَمَانُمِائَةِ دِرْهَمٍ، وَنِسَاؤُهُمْ عَلَى النِّصْفِ كَالْمُسْلِمِينَ،.........

قوله: «ودية المجوسي والوثني ثمانمائة درهم» المجوسي هو الذي يعبد النار، والوثني هو الذي يعبد الأصنام، وعلى هذا فالمجوس نوع من الوثنيين، لكن خصه المؤلف بالذكر؛ لأن لهم أحكاماً خاصة كأخذ الجزية منهم دون غيرهم من المشركين، على رأي أكثر أهل العلم، والصحيح أن المشركين ولو كانوا غير مجوس تؤخذ منهم الجزية.

وقوله: «ثمانمائة درهم» إذا جعلنا كل مائتي درهم ستة وخمسين ريالاً، فتكون ثمانمائة الدرهم مائتين وأربعة وعشرين ريال فضة، فدية المجوسي، والوثني، ومن لا دِين له، والشيوعي ومن أشبههم مائتان وأربعة وعشرون ريال فضة سعودي فقط، وهذا مروي عن عمر وعثمان وابن مسعود ـ رضي الله عنهم ـ[(48)].

ولكن هل هذا القول توقيفي أو تقدير؟

قال بعض العلماء: إنه توقيف، وأنه نص في ثمانمائة درهم.

وقال آخرون: إنه تقدير، وأنه ورد حديث ـ وإن كان ضعيفاً ـ «أن ديتهم ثلثا عشر دية المسلم»[(49)] وأنه قدِّر بثمانمائة درهم.

وذهب بعض العلماء إلى أن دية الكتابي وغيره كدية المسلم، وقال: إن الأحاديث المفرِّقة في صحتها نظر، والآية الكريمة قال الله فيها: {{وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ}}، وقال: {{وَمَنْ قَتَلَ مُؤْمِناً خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلاَّ أَنْ يَصَّدَّقُوا}} [النساء: 92] ، فقال: «دية» في الموضعين، والأصل عدم الفرق حتى يقوم دليل صحيح على ذلك.

ولأنَّ كلًّا منهما آدمي، ومن الممكن أن يهدي الله هذا الكافر حتى يكون كالمسلم، وإذا كنا لا نفرِّق بين أَعْبَدِ الناس وأطوعهم لله، وبين أفسق الناس وأفجرهم، فكذلك لا نفرق بين الكافر والمسلم، وهذا يدل على أن الدِّين لا دخل له في الدية ولا يعطي تقويماً فيها، وعلى هذا تكون دية المسلم والكافر ـ أياً كان نوعه ـ سواء.

وذهب آخرون إلى قول وسط، وهو أنَّ الكفار كلهم على النصف من دية المسلم، واستدلوا بحديث عمرو بن شعيب عن أبيه عن جده: أن النبي صلّى الله عليه وسلّم قال: «عقل الكفار نصف عقل المسلمين» [(50)] وهذا عام، قالوا: وتخصيص الكتابي ببعض الألفاظ لا يقتضي تخصيص الحكم أو تقييده؛ لأن القاعدة في العام والخاص: «أن ذكر بعض أفراد العام بحكم يطابق العام لا يقتضي التخصيص» كما لو قلت: أكرم الطلبة، ثم قلت: أكرم زيداً، وزيد منهم، فهل معنى ذلك أن الكلام الثاني يخصص الأول؟ لا، لكن لو قلت: أكرم الطلبة، ثم قلت: لا تكرم زيداً، وهو منهم، فهنا صار في العموم تخصيص، وهو أننا أخرجنا زيداً من العموم، بخلاف ما لو ذكرناه بحكم يطابق العام فإن ذلك لا يقتضي التخصيص.

وأما قول بعضهم في حديث «عقل الكتابي نصف عقل المسلم» : إنه مفهوم لقب، ومفهوم اللقب عند جمهور أهل العلم غير معتبر؛ لأن المفهوم المخصص عندهم هو الذي يتضمن معنى يكون من أجله التخصيص، وأما مجرد اسم زيد، وعمرو، وبكر، أو ثوب، وحجر، أو أسد مما ليس فيه معنى يقتضي التخصيص فإنه يُسمى مفهوم لقب، ولا عبرة به.

فجوابنا على هذا: أن مفهوم أهل الكتاب ليس من باب مفهوم اللقب؛ لأن «أهل الكتاب» المفهوم فيه مفهوم وصف؛ لأن معنى أهل الكتاب المنتسبون لليهود والنصارى، وهذا وصف وله معنى.

وكما أنه بإجماع المسلمين لا يحل نكاح المرأة الكافرة، سوى التي من أهل الكتاب، فإن كل حكم خصص بأهل الكتاب يجب ألاَّ نعتبره مفهوم لقب، بل نجعله مفهوم وصف، ونحن لا نستدل على جواز نكاح الكافرة اليهودية، أو النصرانية، إلا بقوله تعالى: {{وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ}} [المائدة: 5] ، وأجمع المسلمون على أنه لا يجوز للإنسان أن يتزوج مجوسية، أو وثنية، أو ملحدة، واعتبروا هذا مفهوم وصف.

وعلى كل حال، فالقول الثالث هو أرجح الأقوال عندي، وهو أن دية الكافر على النصف من دية المسلم؛ ووجه ذلك أن نقول: إن أهل الكتاب كفار، وهم في نار جهنم خالدون فيها، فأي فرقٍ بين أن ينتسب إلى اليهودية، أو النصرانية، وهي أديان نسخت بدين الإسلام، وبين أن ينتسب لغير دين؟! لا فرق عند الله، فأهل الكتاب لا يخفف عنهم العذاب يوم القيامة، بل هم بحسب ما كان منهم من العدوان والظلم كغيرهم.

وأما الجواب عمَّن استدل بالآية فنقول: إنَّ الأحاديث صحت، وهي أحاديث جياد حسنة جداً، على أن عقل الكافر نصف عقل المسلم.

قوله: «ونساؤهم على النصف» فتكون دية المجوسية أربعمائة درهم، يعني مائة واثني عشر ريالاً، فلو قتل إنسان امرأةً شيوعية عمداً فديتها مائة واثنا عشر ريالاً، ولكنه يأثم إن كان عهد، أو ذمة، أو أمان، فإن قتل امرأة لا تصلي عمداً فليس لها دية؛ لأن قتل المرتد ليس فيه دية؛ فهو غير معصوم، ولكن يعاقب القاتل تعزيراً وتأديباً؛ لافتياته على ولي الأمر.

قوله: «كالمسلمين» أي: كما أنَّ نساء المسلمين على النصف فهؤلاء مثلهم، فدية المرأة المسلمة على النصف من دية المسلم، وهي خمسون بعيراً، ومائة بقرة، وألف شاة، وخمسمائة دينار، وستة آلاف درهم، إلاَّ فيما دون الثلث فإنها مثل الرجل، أي: أنَّ الجناية التي توجب ثلث الدية تكون هي والرجل سواء، وهذا هو المشهور من مذهب الحنابلة، والمسألة خلافية.

وعلى هذا فإذا قطع الإنسان أصبع امرأة ففيه عَشْرٌ من الإبل، وإن قطع أصبعين ففيه عشرون من الإبل، وإن قطع ثلاثة ففيها ثلاثون من الإبل، وإن قطع أربعة ففيها عشرون من الإبل، سبحان الله! لما عظمت المصيبة قلَّت الدية.

فلو أن رجلاً قطع ثلاثة أصابع من امرأة، فقالوا له: عليك ثلاثون بعيراً، ولو قطعت أربعاً لم يكن عليك إلاَّ عشرون فذهب وقطع الإصبع الرابع، فهنا نقول له: سنقطع أصبعك المماثل؛ قصاصاً؛ لأنك قطعت إصبعها عمداً، وتؤخذ منك ثلاثون بعيراً، فهنا حيلته ضَرَّتَهُ، مع ما وقع فيه من الإثم.

إذاً المرأة على النصف من دية الرجل، إلاَّ فيما دون الثلث فإنهما يتساويان، وقيل: هما سواء مطلقاً، وقيل: هي على النصف مطلقاً، وهذه المسألة لم أحرِّرها تماماً.

وَدِيَةُ قِنٍّ قِيمَتُهُ، وَفِي جِرَاحِهِ مَا نَقَصَهُ بَعْدَ البُرْءِ، وَيَجِبُ فِي الْجَنِينِ ذَكَراً كَانَ أَوْ أُنْثَى عُشْرُ دِيَةِ أُمِّهِ غُرَّةٌ، .........

قوله: «ودية قِن قيمته» القن هو العبد المملوك الذي يباع ويشترى، ويُسمَّى رقيقاً، فدية القن قيمته بالغةً ما بلغت، وعلى هذا فتختلف الدية في الأرقاء.

فلو أن أحداً قتل رقيقاً شاباً قوياً عالماً صناعياً ماهراً في كل الميادين، فهذا قيمته غالية جداً، بل يكون كدية الحر أو أكثر، ولو قتل قناً كبيراً أعمى العينين أشَل، فهذا ديته قليلة جداً.

إذاً فالمعتبر القيمة؛ لأن العبد بمنزلة ما يباع ويشترى ويُقوَّم، والدليل على ذلك ما تضافرت به السنة من بيع الرقيق، فهذه بريرة ـ رضي الله عنها ـ كاتبت أهلها على تسع أواقٍ من الفضة، وأقرَّها الرسول صلّى الله عليه وسلّم[(51)]، وهذا الرجل الذي أعتق غلاماً له عن دُبُر ـ أي: أعتقه بعد حياته ـ وكان عليه دين، فباعه النبي صلّى الله عليه وسلّم في دَيْنِهِ[(52)]، والأدلة في هذا كثيرة على أن الرقيق حكمه حكم ما يباع ويشترى، لأنه متموَّل، فهو مال.

قوله: «وفي جراحه ما نقصه بعد البرء» أي: في جراح الرقيق ما نقصه بعد البرء، وجراح الحرِّ غالبها مقدَّر، وأما الرقيق فإنه ما نقصه بعد البرء، بمعنى أننا نُقوِّم هذا الرقيق سليماً من الجرح، ثم نقوِّمه بعد البرء معيباً بالجرح، فالفرق بين القيمتين هو الدية.

مثال ذلك: رجل جنى على رقيق، فقطع إبهام يده اليسرى وبرئ، فكيف نعرف دية هذه الأصبع؟

نقول: يُقوَّم الرقيق سليماً، ويقوَّم بعد البرء، فإذا كانت قيمته سليماً عشرة آلاف درهم، وقيمته مقطوع الإبهام تسعة آلاف درهم، فتكون دية الإبهام ألف درهم.

وما ذكره المؤلف من أنَّ في جراحِه ما نقصه بعد البرء هو الصحيح، والمذهب أن ديته في الجراح، إنْ كان مقدراً من حر فبنسبته من القيمة، وإن كان غير مقدر من حر فبما نقصه بعد البرء، مثاله: عبد قطعت يده اليمنى خطأ، وكان يساوي قبل قطع اليد عشرة آلاف ريال، وبعد قطع يده صار يساوي ألفي ريال فقط، فتكون دية يده اليمنى ثمانية آلاف، لكن لو قطعت يده اليسرى لكان يساوي بعد قطعها ستة آلاف، فهنا تكون دية يده اليسرى أربعة آلاف، فتختلف دية يده اليمنى عن دية يده اليسرى.

فإن لم ينقصه شيئاً أو زادته حسناً فلا دية.

وعدم نقصان قيمته مثل أن يجرحه بموضحة فبرئت ولم يكن لها أثر، ولم تُنقِص قيمته فلا دية عليه، وأما إن زادته حسناً فكأن يكون للعبد إصبع زائدة، فهذه إذا زالت تزيده حسناً وجمالاً.

فالمذهب في هذه المسألة يوافق قول المؤلف بشرط ألاَّ يكون فيه مقدَّر من حُرٍّ، فإن كان فيه مقدَّر من حر ففيه نسبته من الدية، ودية القن قيمته.

مثاله: اليد فيها مقدر من الحر وهو نصف الدية، فهذا رجل قطع يد قن خطأ، وقيمته عشرة آلاف، ونقص بقطع يده بعد البرء ستة آلاف، فديته على ما مشى عليه المؤلف ستة آلاف، ولكن على المذهب ديته خمسة آلاف؛ لأن اليد فيها في الحر نصف الدية فتكون في العبد نصف القيمة.

ولو قطع يده اليسرى ونقص أربعة آلاف فقط، ففيها على ما مشى عليه المؤلف أربعة آلاف، وعلى المذهب خمسة آلاف؛ لأنها نصف الدية، وعلى هذا فقس.

مثال آخر: هذا العبد يساوي عشرة آلاف درهم، فقطع أصبعه الإبهام، فنقص ألفي درهم، فدية هذا العبد على ما مشى عليه المؤلف ألفا درهم.

أما على المذهب فديته ألف درهم فقط؛ لأن الأصبع فيه عُشْر الدية من الحر، فيكون فيه عشر الدية من العبد، وعشر دية العبد عشر قيمته؛ لأن دية العبد قيمته.

ولا شك أن ما ذهب إليه المؤلف هو الصواب؛ لأننا ما دُمنا اعتبرنا القيمة في العبد، وجعلناه كسلعة من السِّلع، فإن الجناية على السلع تضمن بنقصها، بقطع النظر عن كونها مقدرة من حر أو غير مقدَّرة.

مثال الجرح غير المقدر: أن يجرحه في بطنه ولم يصل إلى الجوف، فهذا فيه حكومة، أو مثلاً جرحه حتى تعطّلت يده بعض الشيء، ولكنَّه لم يفقد الحركة مطلقاً، فهذا أيضاً غير مقدر، فعلى المذهب، وعلى ما مشى عليه المؤلف تكون دية هذه الجناية ما نقص العبد بعد برئه.

قوله: «ويجب في الجنين ذكراً كان أو أنثى عُشْر دية أمه غرة» الجنين الحمل ما دام في البطن، فإن سقط ميتاً فهو سِقط، مأخوذ من الاجتنان وهو الاستتار، ومادة الجيم والنون كلها تدل على الاستتار، فالجنَّة هي البستان كثير الأشجار، والجِنَّة من الجن؛ لأنهم مستترون، والجُنَّة بالضم ما يستتر به الإنسان كالترس ونحوه، والجنين فعيل بمعنى مفعول؛ لأنه مستور.

فالجنين إذا جَنى الإنسان عليه، أو على أمه وسقط ميتاً فإن ديته غُرة، عشر دية أمه.

فإن كانت أمه حرة مسلِمة فديتها خمسون من الإبل، وعُشْرُها خمس من الإبل.

وإن كانت كتابية فديتها خمس وعشرون من الإبل، وعشرها بعيران ونصف، والنصف يقدَّر بالقيمة.

وإن كانت كافرة من غير الكتابين فديتها أربعمائة وعُشْرُها أربعون درهماً.

والدليل على ذلك: «قصة المرأتين اللتين اقتتلتا من هذيل، فرمت إحداهما الأخرى بحجر فقتلتها وما في بطنها، فقضى النبي صلّى الله عليه وسلّم بأن دية جنينها غُرَّة»[(53)]، والغُرَّة هي العبد، أو الأمة التي قيمتها خمس من الإبل.

واعتبر العلماء القيمة؛ لأن الغرَّة قد تزيد وقد تنقص، لا سيَّما وأن بعض المحدثين قال: إن قوله: «عبد أو وليدة» شك من الراوي، وأن الغرَّة ليست خاصة بالعبيد، بل كل ما يرغب فيه من المال فهو غرَّة؛ لأن غرَّة الشيء مقدَّمه، كغرَّة الشهر مثلاً، وغرَّة الإنسان لوجهه.

وعلى كل حال فالذي جرى عليه الحنابلة رحمهم الله أن دية الجنين عشر دية أمه، يعني خمساً من الإبل، وهذا ما لم يسقط حياً ثم يموت، فإن سقط حياً ثم مات ففيه دية كاملة، ولكن لو مات في بطنها ثم سقط ففيه عشر دية أمه، غرَّة.

وَعُشْرُ قِيمَتِهَا إِنْ كَانَ مَمْلُوكاً وَتُقَدَّرُ الحُرَّةُ أَمَةً، وَإِنْ جَنَى رَقِيقٌ خَطَأً أَوْ عَمْداً لاَ قَوَدَ فِيهِ، أَوْ فِيهِ قَوَدٌ وَاخْتِيرَ فِيهِ الْمَالُ، أَوْ أَتْلَفَ مَالاً بِغَيْرِ إِذْنِ سَيِّدِهِ تَعَلَّقَ ذلِكَ بِرَقَبَتِهِ، فَيُخَيَّرُ سَيِّدُهُ بَيْنَ أَنْ يَفْدِيَهُ بِأَرْشِ جِنَايَتِهِ، أَوْ يُسَلِّمَهُ إِلَى وَلِيِّ الْجِنَايَةِ فَيَمْلِكَهُ، أَوْ يَبِيعَهُ وَيَدْفَعَ ثَمَنَهُ.

قوله: «وعشر قيمتها إن كان مملوكاً» هذا بناء على أن دية القن قيمته، فتكون الدية عُشْر قيمتها إن كان مملوكاً، ويُملك الجنين إذا كانت أمه رقيقة وهو لغير سيدها، فإن كانت أمه رقيقة وهو لسيدها فهو حر.

وكذلك لو كانت أمه رقيقة ووطئها حر بشبهة فإنه يكون حراً.

وكذلك لو كانت أمه رقيقة، واشتُرط على مالكها أن أولادها أحرار فإنه يكون حراً.

وعلى هذا فولد الأمة يكون حراً في ثلاث مسائل:

الأولى: إن كان من سيدها.

الثانية: إذا كان من وطء شبهة من حر.

الثالثة: إذا اشترط أنه حر.

وإذا كان الجنين رقيقاً ففيه عشر دية أمه، أي: عشر قيمتها، مثاله: هذه المرأة التي قُتل جنينها تساوي عشرة آلاف ريال، فدية جنينها ألف ريال.

وذهب بعض العلماء إلى أن دية جنين الأمة ما نقصها، بمعنى أن تقدَّر حاملاً وحائلاً، وما بين القيمتين فهو دية الجنين.

وهذا القول أقرب إلى القياس، كما لو أن أحداً جنى على بهيمة حامل، وأسقطت البهيمة، فإن الشاة مثلاً تقدر حاملاً وحائلاً فما بين القيمتين فهو قيمة الجنين.

وهذا القول أقرب إلى كلام المؤلف حيث قال في دية جراح العبد: «ما نقصه بعد البرء».

قوله: «وتقدَّر الحرة أمةً» يعني لو فرضنا أن حرة كانت حاملاً برقيق، فإنها تقدَّر أمة، ويكون ذلك بأن تحمل الأمة من سيدها، ثم يعتقها ويستثني حملها، فإذا جُني عليها بعد تحريرها، ثم مات الجنين فإنها تقدَّر أمة عند التقويم، ولا حرج في ذلك، ولا يقال: إننا كذبنا مثلاً، ولكن هذا من أجل أن نعرف دية هذا الجنين.

قوله: «وإن جنى رقيق خطأ أو عمداً لا قود فيه، أو فيه قود واختير فيه المال، أو أتلف مالاً بغير إذن سيده تعلق ذلك برقبته» .

هذه أربع مسائل:

الأولى: قوله: «وإن جنى رقيق خطأ» إذا جنى الرقيق خطأ، فليس هناك قود وإنما الدية.

مثاله: رجل له عبد مملوك، وهذا العبد أراد أن يرمي صيداً فأصاب إنساناً، فالجناية خطأ، فتجب الدية ويتعلق ذلك برقبته، أي: أن موجَب الجناية يتعلق برقبة العبد.

الثانية: قوله: «أو عمداً لا قود فيه» مثل أن يقتل هذا الرقيق المسلم كافراً عمداً، فلا قود؛ لأنه أفضل منه في الدين، ومن شروط القصاص أن لا يفضل القاتل المقتول في الدين.

الثالثة: قوله: «أو فيه قود واختير فيه المال» يعني أن شروط القصاص تامة، ولكنَّ أولياء المقتول اختاروا المال.

الرابعة: قوله: «أو أتلف مالاً بغير إذن سيده» يعني أن هذا الرقيق وجد سيارة لشخص وأحرقها، أو وجد كتاباً فأحرقه أو وجد خبزاً فأكله.

وقوله: «بغير إذن سيده» فإن أذن سيدهُ، وقال له: أتلف السيارة، أو خذ الخبز من الغير، فهذا له حكم آخر سنذكره إن شاء الله.

وقوله: «تعلق ذلك برقبته» أي: يتعلق برقبة العبد، وهل هناك تعلق آخر؟ نعم، وهو أنه يتعلق بذمة سيده، وذلك فيما إذا أتلف مالاً بإذن سيده، فإن الضمان يتعلق بذمة السيد.

والفرق بينهما أنه إذا تعلق بذمة السيد طولب به السيد مطلقاً، ولا ينظر للعبد، فلو كان الذي أتلف يساوي مليون درهم والعبد لو بِعْناه لا يساوي إلاَّ ألف درهم فإننا نُطالب السيد؛ لأنه يتعلق بذمته، وحينئذٍ لا ننظر لقيمة العبد إطلاقاً، وإنما نأخذ الضمان من السيد.

وأما إذا تعلق برقبته ففيه أحكام ذكرها المؤلف بقوله:

«فيخير سيده بين أن يفديه بأرش جنايته، أو يسلمه إلى ولي الجناية فيملِكَه، أو يبيعه ويدفع ثمنه» فيُخير السيد بين هذه الأمور الثلاثة:

الأول: قوله: «بين أن يفديه» سماه فداءً؛ لأن الجناية تعلقت برقبته، فكأن السيد إذا دفع موجب الجناية فداه.

الثاني: قوله: «أو يسلمه إلى ولي الجناية فيملكه» أي: أن السيد يسلم هذا الرقيق إلى ولي الجناية فيملكه.

الثالث: قوله: «أو يبيعه ويدفع ثمنه» أي: أن السيد يبيع هذا الرقيق ويسلم ثمنه لولي الجناية، فإذا قُدِّر أن ثمنه لا يبلغ قيمة الجناية، فإننا نقول لولي الجناية: ليس لك إلا هذا، حتى لو كان السيد غنياً؛ لأن هذه الجناية حصلت بغير إذن من السيد؛ فليس مسؤولاً عنها، نعم لو فرض أنَّ هذا السيد يعلم أنَّ هذا العبد شرير، متلف للأموال والأنفس، فهنا قد نقول: إنَّ الضمان يتعلق بذمة السيد، كما قالوا فيمن عنده كلب عقور: إنه يضمن ما تلف به.

فأي هذه الأمور الثلاثة يختار السيد؟

الجواب: على حسب الأحوال، إن كان عنده مال والعبد غير رخيص عنده فسيختار الفدية، وإن كان ليس عنده شيء، أو يُحب أن يتخلص من هذا العبد، وولي الجناية ما منه خطر على العبد بإيذاء أو غيره فسوف يسلمه، ويَسْلم منه ومن العناء ببيعه وتسليم الثمن، وإن كان يخشى على العبد من ولي الجناية بإيذاء، أو هتك عرض، أو غير ذلك فإنه سيختار أن يبيعه، ويسلم ثمنه إلى ولي الجناية.

فإن مات العبد قبل هذه الأشياء الثلاثة، فما الحكم؟

الجواب: لا شيء لولي الجناية؛ لأنه تعلق برقبته، والسيد بريء منه.

-------------------------

[41] هذه إحدى روايات حديث عمرو بن حزم، أخرجها النسائي في القسامة/ باب ذكر حديث عمرو بن حزم في العقول... (8/57 ـ 58)، والدَّارمي في الديات/ باب كم الدية من الورق والذهب؟ (275)، والحاكم (1/395 ـ 397)، والطبراني في الأحاديث الطوال (1/310)، وابن حبان (6525) ط. الأفكار الدولية، والبيهقي (4/89)، وأخرجه مختصراً مالك (2/849)، قال ابن عبد البر في كتاب عمرو بن حزم: «هو كتاب مشهور عند أهل السير معروف ما فيه عند أهل العلم معرفة نستغني بشهرتها عن الإسناد؛ لأنه أشبه التواتر في حجيته لتلقي الناس له بالقبول والمعرفة. التمهيد (17/338)، وانظر: نصب الراية (2/339 ـ 341).

[42] أخرجه مالك في الأقضية/ باب القضاء في المرفق (1463)، ومن طريقه أخرجه الشافعي في مسنده (1098)، والبيهقي في سننه (11662) عن عمرو بن يحيى المازني عن أبيه به، وصححه الحافظ في الفتح (5/133).

[43] أخرجه البخاري في المظالم/ باب لا يمنع جار جاره أن يغرز خشبةً في جداره (2463)، ومسلم في المساقاة/ باب غرز الخشب في جدار الجار (1609) (136).

[44] أخرجه أحمد (1/450)، وأبو داود في الديات/ باب الدية كم هي؟ (4545)، والنسائي في القسامة/ باب ذكر أسنان دية الخطأ (8/43)، والترمذي في الديات/ باب ما جاء في الدية كم هي من الإبل؟ (1386)، وابن ماجه في الديات/ باب دية الخطأ (2631).

قال الترمذي: «لا نعرفه مرفوعاً إلا من هذا الوجه، وقد روي عن عبد الله موقوفاً»، وضعفه الدارقطني من عدة وجوه، انظر: السنن (3364) ط. الرسالة وصحح الموقوف، ونصب الراية (4/357)، وخلاصة البدر المنير (2235)، والتلخيص (1695).

[45] أخرجه الترمذي في الديات/ باب ما جاء في الدية كم هي من الإبل؟ (1387)، وابن ماجه في الديات/ باب من قتل عمداً فرضوا بالدية (2626) عن عمرو بن شعيب عن أبيه عن جده، قال الترمذي: «حديث حسن غريب».

[46] رواه أحمد (2/224)، والنسائي في القسامة/ باب كم دية الكافر؟ (8/45)، وابن ماجه في الديات/ باب دية الكافر (2644) عن عمرو بن شعيب عن أبيه عن جده.

[47] رواه الترمذي في الديات/ باب ما جاء في دية الكفار (1413)، والنسائي في القسامة/ باب كم دية الكافر؟ (8/45) عن عمرو بن شعيب عن أبيه عن جده مرفوعاً: «عقل الكافر نصف عقل المؤمن» ، وقال الترمذي في روايته: «دية عقل الكافر نصف دية عقل المؤمن» ، ورواه أحمد (2/180) من طريقه ولفظه: «دية الكافر نصف دية المسلم» .

[48] أخرجه عن عمر ـ رضي الله عنه ـ الشافعي في الأم (7/324)، وعبد الرزاق (10214، 10215)، وابن أبي شيبة (5/407) ط. الحوت، والدارقطني (3247)، والبيهقي (8/100).

قال في خلاصة البدر المنير (2296): إسناده صحيح.

أما عثمان: فعزاه الحافظ في التلخيص لابن حزم في الإيصال، انظر: التلخيص (4/34).

أما ابن مسعود فأخرجه عنه البيهقي (8/101).

[49] أخرجه البيهقي (8/101) عن عقبة بن عامر ـ رضي الله عنه ـ وضعفه.

[50] سبق تخريجه ص(127).

[51] أخرجه البخاري في المكاتب باب استعانة المكاتَب وسؤاله الناسَ (2563)، ومسلم في العتق باب إنما الولاء لمن أعتق (1504) (8) عن عائشة ـ رضي الله عنها ـ.

[52] أخرجه البخاري في البيوع باب بيع المزايدة (2141)، ومسلم في الزكاة باب الابتداء بالنفقة بالنفس (997) (41) عن جابر ـ رضي الله عنه ـ.

[53] سبق تخريجه ص(5).

تاريخ التحديث : Feb 5, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الرابع عشر
بَابُ دِيَاتِ الأَعْضَاءِ وَمَنَافِعِهَا

بَابُ دِيَاتِ الأَعْضَاءِ وَمَنَافِعِهَا

مَنْ أَتْلَفَ مَا فِي الإِنْسَانِ مِنْهُ شَيءٌ وَاحِدٌ، كَالأَْنْفِ، وَاللِّسَانِ، وَالذَّكَرِ، فَفِيهِ دِيَةُ النَّفْسِ....

الأعضاء جمع عضو، وهو الجزء المستقل من الإنسان، مثل: اليد، والرجل، والأصبع، والعين، والأنف، وما أشبه ذلك.

واعلم أن هاهنا قاعدتين:

الأولى: كل عضو أشل فليس فيه دية، بل فيه حكومة، إلا عضوين وهما الأذن والأنف.

الثانية: كل من جنى على عضو فأشلَّه فعليه دية ذلك العضو، إلاّ الأنف والأذن؛ لأن الأنف والأذن جمالهما باقٍ ولو شُلاَّ.

قوله: «من أتلف ما في الإنسان منه شيء واحد كالأنف، واللسان، والذكر، ففيه دية النفس» «من» شرطية، وجواب الشرط جملة «ففيه دية النفس» ووجب اقترانها بالفاء؛ لأنها جملة اسمية.

وقوله: «ففيه دية النفس» أي: فإنَّ عليه دية النفس، إن كانت أنثى فخمسون بعيراً، وإن كان ذكراً فمائة بعير.

مسألة: لو أن هذا الرجل الذي أُذهب أنفه أجرى عملية وركَّب أنفاً، ونجحت العملية، فهل تجب الدية؟

ظاهر كلام العلماء أنّ الدية تجب، وقد ذكروا أنَّ من أتلف شعراً ثم نبت فإنه تسقط ديته، فهل نقول: إن هذا مثل الشعر لما أعاده بعملية فلا شيء له؟

الجواب: إن أعاد نفس الأنف وبقي فهذا ديته تسقط بلا شك، وأما إذا أعاد أنفاً غيره فهذا محل نظر وتأمل.

وقوله: «كالأنف» لو كان الأنف من إنسان أخشم، أي: لا يشم، أو أشل ففيه دية.

وقوله: «واللسان» أيضاً فيه دية النفس، إن كان من امرأة ففيه دية امرأة، وإن كان من رجل ففيه دية رجل، مع أنه إذا قطع لسانه سوف يفوِّت عليه منفعتين: منفعة الكلام، ومنفعة الذوق، ولكن لا عبرة بالمنافع إذا كان المتلف عضواً، كما أن الإنسان لو أتلف رَجُلاً سيتلف منافع متعددة.

وقوله: «والذكر» أي: فيه دية النفس؛ لأنه ليس في الإنسان منه إلاّ شيء واحد.

والدليل قوله صلّى الله عليه وسلّم في حديث: «وفي الذَّكَر الدية، وفي الأنف إذا أُوْعب جَدْعُه الدية، وفي اللسان الدية» [(54)].

وَمَا فِيهِ مِنْهُ شَيْئَانِ، كَالْعَيْنَيْنِ، وَالأُْذُنَيْنِ، وَالشَّفَتَيْنِ، وَاللَّحْيَيْنِ، وَثَدْيَيِ الْمَرْأَةِ، وَثَنْدُؤَتَيِ الرَّجُلِ، وَاليَدَيْنِ، وَالرِّجْلَيْنِ، وَالأَلْيَتَيْنِ، وَالأُْنْثَيَيْنِ، وَإِسْكَتَيِ المَرْأَةِ فَفِيهِمَا الدِّيَةُ، وَفِي أَحَدِهِمَا نِصْفُهَا، ...

قوله: «وما فيه منه شيئان، كالعينين، والأذنين، والشفتين، واللحيين» ففيهما الدية، وفي أحدهما نصفها، فما فيه منه شيئان وأتلفا جميعاً ففيهما الدية، وفي أحدهما نصف الدية.

وقوله: «كالعينين» ففيهما الدية ولو مع ضعف النظر، ولو مع عَمَشٍ، ولو مع حَوَلٍ؛ لأن هذا مثل ما لو أتلف الإنسان المريض، ففيه دية كاملة، فكذلك إذا أتلف هذه العين، ففيها دية كاملة، ولو كانت قاصرة النظر، أو فيها حول، أو ما أشبه ذلك.

وأما إذا كانت العينان لا تريان فليس فيهما دية كاملة؛ لأنه ليس فيهما منفعة.

وقوله: «والأذنين» أي: فيهما دية النفس، ولو كان لا يسمع بهما.

وقوله: «والشفتين» أي: إذا أذهب الشفتين جميعاً ففيهما الدية.

وقوله: «واللحيين» وهما العظمان النابت عليهما الأسنان، فإذا أتلفهما ففيهما دية النفس، وفي أحدهما نصف الدية.

قوله: «وثديي المرأة» وهذا واضح.

قوله: «وثندؤتي الرجل» وهما للرجل بمنزلة الثديين من المرأة.

قوله: «واليدين والرجلين» أي: فيهما الدية؛ لأن في الإنسان منهما شيئين، وفي كل واحد منهما النصف.

ولا فرق بين أن يقطع اليد من مفصل الكف، أو من مفصل المرفق، أو من مفصل الكتف، فكل هذه تسمى يداً، مع العلم أنه إذا قطع مع مفصل الكف فهو أهون؛ لأنه سينتفع بما بقي من الذراع والعضد، ولكن يقولون: إن الأصل الكف، فإذا قطع الكف ففيه نصف الدية، وإذا قطع من المرفق ففيه نصف الدية، وإذا قطع من المنكب ففيه نصف الدية.

وقال بعض العلماء: إنه إذا قطع من الكف ففيه نصف الدية، وإذا قطع من المرفق أو المنكب ففيه مع نصف الدية حكومة، وهذا إذا كان القطع واحداً، بمعنى أنه أمسك رجلاً وقطع يده من الكتف ففيه الدية، وأما إذا قطع أولاً من الكف، ثم من المرفق، ثم من الكتف، فكل واحد جناية مستقلة.

والحاصل أن هذه المسألة فيها قولان لأهل العلم:

الأول: لا فرق بين أن يقطعها من مفصل الكف، أو المرفق، أو الكتف.

الثاني: إذا قطعها مما فوق مفصل الكف ففي الزائد حكومة.

ولكن القول الأول أصح؛ لأن هذا يكون تابعاً، كما لو قلع اللحيين، مع أن اللحيين يكون عليهما أسنان، ويكون فيهما لِحية، ومع ذلك ما عليه إلاَّ دية اللحيين فقط، فهذا تابع.

قوله: «والأليتين» مثنى «ألية» وهي المقعدة التي يقعد عليها الإنسان، فإذا جنى عليهما شخص ففيهما الدية، وفي الواحدة نصف الدية.

قوله: «والأنثيين» هما خصيتا الرجل، فإن قطعتا جميعاً ففيهما الدية، وفي إحداهما نصف الدية.

قوله: «وإسكتي المرأة ففيهما الدية وفي أحدهما نصفها» «إسكتي المرأة» بفتح الهمزة وكسرها، وهما حافتا فرج المرأة، فلو جنى عليهما إنسان وقطعهما ففيهما الدية، وفي إحداهما نصف الدية.

وكذلك الكليتان من أخذ إحداهما ففيها نصف الدية، وفي كلتيهما الدية كاملة، جرياً على القاعدة؛ والفقهاء ما تكلموا على هذا العضو؛ لأنه في الباطن، وأرى أنه يجب أن نتكلم عليه؛ لأن الناس أصبحوا يجعلون هذا العضو الباطن كالعضو الظاهر.

وَفِي الْمِنْخَرَيْنِ ثُلُثَا الدِّيَةِ، وَفِي الْحَاجِزِ بَيْنَهُمَا ثُلُثُهَا، وَفِي الأَْجْفَانِ الأَْرْبَعَةِ الدِّيَةُ، وَفِي كُلِّ جَفْنٍ رُبْعُهَا، وَفِي أَصَابِـعِ اليَدَيْنِ الدِّيَةُ كَأَصَابِـعِ الرِّجْلَيْنِ، وَفِي كُلِّ أُصْبَعٍ عُشْرُ الدِّيَةِ، وَفِي كُلِّ أَنْمُلَةٍ ثُلُثُ عُشْرِ الدِّيَةِ، وَالإِْبْهَامُ مَفْصِلاَنِ، وَفِي كُلِّ مَفْصِلٍ نِصْفُ عُشْرِ الدِّيَةِ كَدِيَةِ السِّنِّ.

قوله: «وفي المنخرين ثلثا الدية وفي الحاجز بينهما ثلثها» المنخران سمِّيا بذلك؛ لأنه يخرج منهما النَّخَر، والحاجز بينهما معلوم، والجميع يُسمَّى مارناً، ومارن الأنف ما لان منه.

فالمارن يشتمل على ثلاثة أشياء: المنخرين، والحاجز بينهما.

فإذا قطع منخراً فعليه ثلث الدية، ثلاثة وثلاثون بعيراً وثلث بعير، وإن قطع المنخر الثاني فعليه ستة وستون بعيراً وثلثا بعير، وإن قطع الحاجز بينهما فعليه مائة بعير، وإن قطع الحاجز وحده فعليه ثلث الدية.

وهذا بناءً على القاعدة السابقة أن ما في الإنسان منه واحد ففيه الدية كاملة، كما جاء في حديث عمرو بن حزم: «وفي اللسان الدية، وفي الذكر الدية، وفي الصلب الدية» [(55)]، وهذا كله مجمع عليه.

والعلماء ـ رحمهم الله ـ استنتجوا من ذلك أن ما في الإنسان منه واحد ففيه دية، وما فيه شيئان ففيه نصف دية، وما فيه ثلاثة ففي الواحد ثلث الدية، وفي الجميع دية كاملة.

قوله: «وفي الأجفان الأربعة الدية، وفي كل جفن ربعها» الأجفان هما غطاء العينين، وفي كل عين غطاءان، أحدهما فوق والآخر تحت، ففي كل جفن ربع الدية، وفي الجميع الدية كاملة، وفي الثلاثة ثلاثة أرباع الدية، ولا فرق في الدية بين الأعلى والأسفل.

وهذا مما في الإنسان منه أربعة، ولم يذكر المؤلف ما في الإنسان منه خمسة؛ لأن هذه لا تأتي في الأعضاء، وإنما تأتي في المنافع، قالوا: إن المذاقات خمسة: حلاوة، ومرارة، وعذوبة، وملوحة، وحموضة، فإذا جنى على إنسان وأذهب مذاقاته الخمس، فعليه الدية كاملة، وإن أذهب واحدة منها فعليه خمس الدية.

قوله: «وفي أصابع اليدين الدية كأصابع الرجلين» يعني كما أن أصابع الرجلين فيهما الدية، فكذلك أصابع اليدين، وإن لم يقطع الكف، وإن لم يقطع القدم؛ لأن هذه أعضاء يوجد في الإنسان منها كذا وكذا، فيكون لكل عضو حصته من الدية.

قوله: «وفي كل أصبع عشر الدية» فلو فرض أن أصابع يديه، أو رجليه اثنا عشر أصبعاً، فإن الدية لا توزَّع عليها جميعاً؛ لأن الزائد عيب.

قوله: «وفي كل أنملة ثلث عشر الدية» يعني أن كل أنملة فيها ثلاث من الإبل وثلث.

وكل أصبع من الأصابع فيه ثلاثة أنامل ما عدا الإبهام، ففيه أنملتان.

قوله: «والإبهام مفصلان، وفي كل مفصل نصف عشر الدية» إذا كان مفصلان فإن الدية تقسم على الاثنين، فيكون في كل مفصل نصف عشر الدية، يعني خمساً من الإبل.

ولا فرق في ذلك بين الأنملة العليا والسفلى، فإذا قطع العليا ففيها خمس من الإبل، وإذا قطع السفلى فالدية عشر من الإبل؛ لأنه إذا قطع السفلى انقطعت العليا.

قوله: «كدية السن» يعني كما أن في السن خمساً من الإبل، كما جاء في الحديث: «وفي السن خمس من الإبل»[(56)].

ولا فرق بين السن والضرس، وعلى هذا فدية الأسنان جميعاً مائة وستون بعيراً، فالعلماء يعتبرون دية الأسنان أفراداً.

أما إذا كان بجنايات متعددة فكل سن له حكمه، فلو جنى عليه مرة واحدة، وأتلف جميع أسنانه فإن الفقهاء ـ رحمهم الله ـ يقولون فيه بعدد الأسنان.

وذهب بعض العلماء إلى أنه إذا كانت بجناية واحدة فهي منفعة واحدة فعليه دية واحدة.

ولكن ظاهر الحديث العموم فيؤخذ به، وعلى هذا فإذا جنى عليه حتى ذهبت كل أسنانه، فعليه مائة وستون بعيراً.

وهذا الحكم في الإنسان الذي نبتت أسنانه مرةً ثانية، وأما الذي كان في النبات الأول فَيُنْظَر؛ لأن هذه الأسنان ـ وهي ما يسمى بأسنان اللبن ـ إذا سقطت نبتت مرة أخرى، فإذا نبتت سقط موجبها، ولم يجب فيها شيء، لكن إذا كان الإنسان قد أسقط الأسنان الأولى، ثم نبتت الثانية، فإنها إذا أتلفت فعلى الجاني ديتها.

* * *

فَصْلٌ

وَفِي كُلِّ حَاسَّةٍ دِيَةٌ كَامِلَةٌ، وَهِيَ السَّمْعُ، وَالْبَصَرُ، وَالشَّمُّ، وَالذَّوْقُ وَكَذَا فِي الكَلاَمِ وَالْعَقْلِ، وَمَنْفَعَةُ الْمَشْيِ، وَالأَْكْلِ، وَالنِّكَاحِ، وَعَدَمِ استِمْسَاكِ الْبَوْلِ، أَوِ الْغَائِطِ،.........

هذا الفصل يتكلم فيه المؤلف عن المنافع؛ والمنافع هي الحواس.

قوله: «وفي كل حاسة دية كاملة، وهي السمع والبصر، والشم، والذوق» المؤلف لم يعد من الحواس إلا أربعاً، والمعروف أن الحواس خمس، فأسقط اللمس.

وقوله: «السمع» بمعنى أن يجني عليه حتى يصير لا يسمع، وإن بقيت الأذن، فتجب الدية كاملة، وورد حديث لكنه ضعيف: «في السمع الدية» [(57)]، فإن نقص السمع فحكومة؛ لأنه لا يمكن تقدير السمع.

ولكن لو ادعى المجني عليه زواله، وأنكر الجاني، فإنه يُتَحايل عليه، فيأتيه أحدٌ بغتة، ويطلق عنده أشياء لها صوت مزعج، فإن تحرك، أو التفت فهو يسمع، وإلا فلا.

وقوله: «والبصر» إذا جنى على البصر حتى أذهبه ففيه الدية، وسواء كان ذلك عن طريق العين، أو عن طريق الدماغ، فإن أذهب البصر في عين فعليه دية العين، وإن كان في العينين فعليه دية كاملة، فإن أضعف البصر فحكومة.

وهذا يقال فيه ما قيل في السمع: فإذا ادعى المجني عليه أنه لا يبصر وأنكر الجاني، فيُتحايل عليه، قال بعضهم: نفتح عينه بالشمس فإن أدمعت عينه، أو أغضى فهو يبصر، وإلا فلا.

وقال بعضهم: نستغفله، ثم نحذف شيئاً أمام عينه، فإن أحس فهو دليل على أنه يبصر وإلا فلا، والآن الطب الحديث يمكنه تحديد ذلك فنرجع إليه، ولا حاجة لهذه الأشياء.

وقوله: «والشم» وأصله في الدماغ، وطريقه الأنف، فإذا جنى عليه حتى أذهب شمه، فعليه دية كاملة، وإذا ادعى المجني عليه أنه قد ذهب شمه وأنكر الجاني، فقال العلماء: يُؤتى له بأخبث رائحة وتوضع عنده، فإن اقشعرَّ منها علمنا أنه يشم، وإلا فلا.

وقوله: «والذوق» إذا جنى عليه فأذهب ذوقه ففيه الدية كاملة؛ لأن الذوق نعمة من الله ـ عزّ وجل ـ فالإنسان يتلذذ بالطعام، أو الشراب قبل أن ينتفع به من الناحية الجسمية.

وإذا ادعى المجني عليه أن ذوقه قد ذهب وأنكر الجاني فإنه يُختبر بالأشياء التي لا يمكن أن يصبر عنها لو كان ذوقه باقياً.

فإذا جنى عليه فأذهب حاسة اللمس من يده فصارت لا تحس بالخشن واللين فعليه دية اليد، حتى لو كانت تتحرك، فهناك فرق بين زوال اللمس والشلل، فزوال اللمس في الجلد، والشلل في الأعصاب.

وقال بعض العلماء: إن جنى على عضو فأذهب إحساسه فعليه حكومة؛ لأنه فرق بين الشلل واللمس، اللمس يستطيع أن يحرك يده، ويأخذ ويعطي بها، لكنه ما يحس، والشلل لا يحركها فَقَدْ فَقَدَ منفعتها بالكلية.

وأما إذا جنى عليه فأذهب لمسه من جميع بدنه، وصار جميع بدنه ليس له لمس فعليه الدية كاملة؛ لأنه أفقد البدن نفعاً مستقلاً، بخلاف ما إذا أذهب لمس شيء معين من البدن، فإن فيه حكومة، وهذا ـ والله أعلم ـ هو السر في أن المؤلف لم يذكره، وهو أن فيه هذا الخلاف، وهذا التفصيل.

والأقرب عندي أن يقال: إن أذهب لَمْسَه بالكلية من جميع البدن فعليه الدية كاملة، وإلاّ فعليه حكومة، ولا يصح أن يقاس إذهاب اللمس على الشلل، لأن بينهما فرقاً عظيماً.

قوله: «وكذا في الكلام» الكلام إذا أذهبه بالكلية حتى صار أخرسَ فعليه دية كاملة، وأمّا إن أذهب بعض الحروف ففيه قسطه من الدية، فتقسم على ثمانية وعشرين حرفاً، فإذا أذهب الراء مثلاً فيجب عليه قسطه من الدية، وإن أذهب حرفين فبقسطهما وهكذا، فإن أذهب أربعة عشر حرفاً فنصف الدية.

وأما إذا لم يُذهب الحروف، ولكنه صار يتأتِئُ أو يفأفِئُ، فالواجب حكومة؛ لأن تقدير هذا بالنسبة للدية صعب، ولا يمكن الإحاطة به فعليه حكومة.

قوله: «والعقل» أي: إذا جنى عليه حتى أذهب عقله فعليه دية كاملة، وهذا أشد شيء، فإذا ادعى المجني عليه زوال عقله، وأنكر الجاني فإن المجني عليه يُراقَب.

وأما إذا فقد الذاكرة فالظاهر أن عليه دية كاملة.

فإذا نقص عقله، بأن كان من قبل مِن أذكى الناس، ثم خفَّ ذكاؤه ففيه حكومة.

قوله: «ومنفعة المشي» أي: لو جني عليه حتى أذهب منفعة مشيه، كأن شُلَّت رجلاه فأصبح لا يمشي، وهذا يقع كثيراً كما لو ضرب صلبه مثلاً، وفصل المخ حتى صار لا يتصل بالأسفل فعليه دية كاملة؛ لأنه أذهب منفعة لا نظير لها في الجسم.

قوله: «والأكل» إذا أذهب منفعة الأكل فعليه دية كاملة، وهي ذات شُعَب، فقد يذهب اشتهاؤه الأكل، أو صار يأكل ولكنه لا ينتفع بالأكل، أو صار يأكل ولكنه لا يهضم، فيبقى الطعام في معدته لا ينزل أبداً، ففي هذه الأحوال دية كاملة؛ لأن الأكل ينتفع به في مذاقه، وفي اشتهائه، وفي هضمه، وفي منفعة الجسم به، فإن أفقده أكل بعض المأكولات كمرض السكري مثلاً، فهذا فيه حكومة.

قوله: «والنكاح» أي: جني عليه حتى صار لا يشتهي النساء، أو يشتهي ولكنه لا يستطيع الجماع، كأن يصير عنيناً، أو يجامع ولكن لا ينزل، أو ينزل ولكنه لا يلقح، فإذا أفسد واحدة من هذه الأربع ففيه الدية كاملة.

قوله: «وعدم استمساك البول» فإذا جنى عليه حتى صار لا يستطيع إمساك البول فعليه دية كاملة؛ لأنه أتلف منه منفعة ليس في جسمه منها إلا شيء واحد.

قوله: «أو الغائط» أي: لا يستمسك الغائط، كأن يضربه على صلبه ويرتخي، فلا يستطيع إمساك الغائط، فعليه دية كاملة، وكذلك إذا جنى عليه حتى صار لا يمسك الريح فعليه دية كاملة.

وَفِي كُلِّ وَاحِدٍ مِنَ الشُّعُورِ الأَرْبَعَةِ الدِّيَةُ، وَهِيَ شَعْرُ الرَّأْسِ، وَاللِّحْيَةِ، وَالْحَاجِبَيْنِ، وَأَهْدَابِ الْعَيْنَيْنِ فَإِنْ عَادَ فَنَبَتَ سَقَطَ مُوجَبُهُ، وَفِي عَيْنِ الأَْعْوَرِ الدِّيَةُ كَامِلَةً،........

قوله: «وفي كل واحد من الشعور الأربعة الدية، وهي شعر الرأس، واللحية، والحاجبين، وأهداب العينين» فقوله: «شعر الرأس» أي: إذا جنى على شخص جناية حتى أذهب شعر رأسه وصار لا ينبت فإن فيه الدية كاملة؛ لأن شعر الرأس لا شك أنه جمال ووقاية، وفي فقده عيب وقذر عند الناس، ففيه ثلاثة أمور: الجمال، والوقاية، وأن فقده عيب وقذر عند الناس، ولهذا في قصة الثلاثة الذين ابتلوا، كان أحدهم أقرع يقذره الناس[(58)].

وقوله: «واللحية» فإذا جنى عليه جناية حتى صارت لحيته لا تنبت فعليه دية كاملة، حتى لو كان هذا المجني عليه ممن اعتاد حلق لحيته، فظاهر كلام المؤلف أنَّ له الدية؛ وذلك لأنه أذهب شيئاً ليس في الإنسان منه إلا واحد، وأيضاً فيها جمال، فإن جمال الرجل باللحية أمر ظاهر.

وقوله: «والحاجبين» وهما العظمان الناتئان فوق العينين، وفي شعرهما الدية كاملة، وفي الواحد نصف الدية، والحاجبان من نعم الله على الإنسان؛ لأنهما يحميان العين من نزول ما يضرها من ناحية الجبهة من عرق أو غيره، وأيضاً يظللانها من أشعة الشمس، ولهما فوائد أكثر من هذا.

وقوله: «وأهداب العينين» ففيها الدية كاملة، وفي الواحد ربع الدية، ولو جنى عليه حتى أذهب شعر شاربه فما الذي عليه؟ عليه حكومة، والعنفقة فيها حكومة؛ لأنها ليست من اللحية، وأما شعر الإبطين فإنه يُنظر، فإذا قال الأطباء: إن وجود هذا الشعر خير وأن إزالته بالنتف فيه مصلحة للبدن، فإن هذا المجني عليه يعطى حكومة، وإن قالوا: هذا إحسان إليه فلا شيء في إزالته، وشعر العانة كالإبط، فيقال فيه ما قيل في شعر الإبط.

وذهب بعض أهل العلم إلى أن هذه الشعور الأربعة لا تجب فيها الدية، وقالوا: إنه لا منفعة منها إلا الجمال، فهي كاليد الشلاء، والعين القائمة، وعلى هذا ففيها حكومة، كما لو جنى عليه فخدش وجهه حتى ذهب جماله ففيه حكومة، وهذا رواية عن الإمام أحمد، ومذهب الشافعي، ومالك رحمهم الله.

ولكن المشهور من المذهب أنه يجب فيها الدية، بخلاف الشعور الأخرى فإنه يجب فيها حكومة، والظاهر أن المذهب أصح، لا سيما شعر الرأس واللحية.

قوله: «فإن عاد فنبت سقط موجَبه» «موجَبه» بفتح الجيم وهذا متعين؛ لأن موجِب الشيء ما كان سبباً لوجوبه، وموجَب الشيء ما وجب بسببه، فبينهما فرق، ونظير ذلك المقتضي والمقتضى، فمقتضي الشيء ما كان سبباً لوجوده، ومقتضاه ما وجد بسببه.

وقوله: «فإن عاد فنبت سقط موجبه» فإن كان هذا الرجل قد سلَّم الدية، مثل أن يجني عليه حتى ذهب شعر رأسه، وأعطاه الدية، مائة بعير، ثم بعد ذلك نبت، فإن المجني عليه يردّ الدية على الجاني.

فإن مات قبل أن يرجع ثبتت الدية، فإن طالب المجني عليه بالدية، وقال الجاني: انتظر ربما يرجع الشعر، يُرجع إلى أهل الخبرة، فيمهل مدةً يُعلم أن الشعر إن لم يُنبت فيها فليس بنابت.

والحاصل أنَّ عندنا حالات:

أولاً: إذا نبت الشعر ولو بعد مدة يسقط موجَبه، فإن كان المجني عليه قد قبض الدية فإنه يردها.

ثانياً: إذا مات قبل أن ينبت، استقر وجوب الدية.

ثالثاً: إذا طالب الجاني بالإمهال، فإنه يرجع إلى أهل الخبرة، فإن قالوا: إن هذه الجناية لا يمكن أن يرجع معها الشعر أبداً ثبت الموجَب، وإن قالوا: يمكن في خلال ستة أشهر، أُنْظِرَ ستة أشهر، حسب ما يقرِّره أهل الخبرة.

فإن قلع سنه، وقال الجاني: ننتظر ربما يعود، نقول: إن كان سن اللبن، فإنه يعود، وينتظر، وإن كان غيره فإنه لا ينتظر؛ لأن الأصل عدم نباته.

وَإِنْ قَلَعَ الأَْعْوَرُ عَيْنَ الصَّحِيحِ المُمَاثِلَةَ لِعَيْنِهِ الصَّحِيحَةِ عَمْداً فَعَلَيْهِ دِيَةٌ كَامِلَةٌ وَلاَ قِصَاصَ. وَفِي قَطْعِ يَدِ الأَْقْطَعِ نِصْفُ الدِّيَةِ كَغَيْرِهِ.

قوله: «وفي عين الأعور الدية كاملة» لماذا جعل دية كاملة وهي عين واحدة؛ قالوا: من أجل إذهاب المنفعة؛ لأن الأعور ينظر بالواحدة نَظَره بالثنتين، وإن كان نظره قاصراً؛ لأن الذي ينظر بالثنتين ينظر من كل الجوانب، والذي ينظر بعين واحدة ينظر من جانب واحد.

فلو أن إنساناً فقع عين أعور حتى فقد بصره فعليه دية كاملة؛ لأنه أفقده منفعة البصر، صحيح أن العين الواحدة ليست فيها إلاَّ نصف الدية، ولكن هذا ليس من أجل أنها عين واحدة، ولكن من أجل أنه أفقده منفعة البصر فوجبت الدية كاملة، وهذا القول هو الصحيح، وإن كان بعض العلماء أخذ بالعموم، وأن في العين الواحدة نصف الدية، وكونه أفقده البصر كله هذا تابع للعين.

مسألة: لو أن رجلاً لا يسمع إلا من جانب واحد فجني عليه حتى ذهب السمع كله، فما الواجب؟

المذهب يقولون: عليه نصف الدية، ولكن عند التأمل تجد أنه لا فرق بين هذه المسألة وبين عين الأعور.

فإن قالوا: الفرق أن الذي يسمع من أذن واحدة إذا كنت تتكلم بجانبه لا يسمعك، ولهذا إذا أراد أن يسمع منك يلوي عنقه، أو يقول: تعال من الجانب الآخر، وهذا بخلاف الأعور.

والجواب: أن نقول: وكذلك الأعور لو يأتي أحد عن يساره، وعينه اليسرى لا تبصر فإنه لا يشعر به، إذاً لا فرق بين المسألتين.

واستدل بعض أهل العلم لذلك بأن من نظر من خَصاص البيت فإنها تفقأ عينه بدون إنذار، وقد ثبت عن النبي صلّى الله عليه وسلّم في الصحيحين أن رجلاً اطلع في حجر في باب رسول الله صلّى الله عليه وسلّم ومع رسول الله مِدرىً يحك به رأسه، فلما رآه صلّى الله عليه وسلّم قال: «لو أعلم أنك تنتظرني لطعنت به في عينك»[(59)].

وكذلك قال العلماء: إذا تسمَّعَ فلك أن تطعن أُذُنه، وهذه المسألة خلافية؛ لأن النص إنما ورد في العين، ولكن ما دمنا ألحقنا السمع بالبصر في مسألة الذي ينظر من خصاص البيت، فإننا نقول: إذن نلحق السمع في مسألة الدية بالبصر.

فالقول بأنه إذا أذهب سمعه من جانب واحد يلزمه دية كاملة لا شك أنه هو القياس والعدل، ولا فرق بينه وبين البصر.

قوله: «وإن قلع الأعور عين الصحيح المماثلة لعينه الصحيحة عمداً فعليه دية كاملة ولا قصاص» رجل عنده العين اليمنى سليمة، والعين اليسرى عوراء، فقلع من رجلٍ صحيح العينين عينه اليمنى، فلو قلعنا عين الأعور صار أعمى، مع أن هذا الأعور لما قلع عين الصحيح صار أعور لا أعمى، فلا قصاص على هذا الرجل الأعور، مع أن ظاهر القرآن {{وَالْعَيْنَ بِالْعَيْنِ}} [المائدة: 45] القصاص، وإذا تلف بصر هذا الأعور فهو الذي جنى على نفسه وتعمد، فلماذا لم يَتَعمد أن يفقأ عينه اليسرى لأجل أن تبقى عينه؟!

قالوا: نعم، الله ـ عزّ وجل ـ يقول: {{وَالْعَيْنَ بِالْعَيْنِ}}، والباء تدل على العوض، وعين هذا قيمتها ليست كقيمة عين الأعور، فعين الأعور أغلى فهو أفضل منه، وزيادة على كونها عيناً فهي محتفظة بالبصر كله، ولهذا لا يمكن أن تتحقق المماثلة حتى يثبت القصاص.

وقال بعضهم: إنه لا قصاص، وعليه نصف الدية، وهؤلاء اعتبروا عين المجني عليه، وقالوا: المجني عليه لم يذهب منه إلاّ نصف البصر فله نصف الدية، فالأقوال إذاً ثلاثة:

الأول: القصاص.

الثاني: لا قصاص، وعليه الدية كاملة.

الثالث: لا قصاص، وعليه نصف الدية اعتباراً بحال المجني عليه، فإنه لم يفت في حقه إلا نصف البصر، فكيف نوجب عليه دية كاملة؟!

وحُجّة المذهب أنه مروي عن عمر، وعثمان رضي الله عنهما[(60)]، ولا يعرف لهما مخالف، ولأننا أسقطنا عنه القصاص لمصلحته وأبقينا له حاسة كاملة، فلزمه ديةٌ كاملة.

مسألة: إذا قلع الصحيح عين الأعور الصحيحة فعليه الدية كاملة، وإن كان عمداً فعليه القصاص، وهل يُلزَم الجاني مع القصاص بأن يدفع نصف الدية؟ المذهب أنه يلزم بذلك؛ لأنه أفقده حاسة كاملة، وهي البصر.

والقول الثاني: أنه لا يلزم بنصف الدية؛ لأنها عين بعين كما قال تعالى، وكون الصحيح تبقى له عين ثانية فهذا ليس من جهة المجني عليه، وهذه المسألة تحتاج إلى تأمل ونظر؛ لأن كلا القولين قوي.

ولو قلع الأعور عين الصحيح التي لا تماثل عينه، فلا يقتص منه؛ لعدم المماثلة.

قوله: «وفي قطع يد الأقطع نصف الدية كغيره» الأقطع الذي ليس له إلاّ يد واحدة، فجاء إنسان وقطع اليد الأخرى فعليه نصف الدية فقط، والفرق بينه وبين العين أنه في العين أذهب البصر كلّه، أما اليد التي بقيت فإنه لا ينتفع بها إلا نصف انتفاع، ولهذا من أمثلة العامة «اليد الواحدة لا تصفق»، فلما كانت نصف المنفعة مفقودة في الأول صار الواجب نصف الدية.

وقوله: «كغيره» أي: كغير الأقطع، فإن غير الأقطع ليس في يده إلاّ نصف الدية.

مسألة: أقطع الرِّجْل، ما الحكم فيمن قطع رِجْله الثانية؟

كلام المؤلف يدل على أنه ليس له إلاّ نصف الدية؛ لأنه لمَّا قطعت رجله الأولى زال عنه نصف المشي، ففُقد من المنفعة نصفها، فليس من له إلاّ رِجْل واحدة كمن له رجلان.

فإن قيل: الأقطع كان يمشي على عصا، أما بعد الجناية فلا يستطيع المشي مطلقاً؟ الجواب: هذا صحيح، لكن الجاني لم يُذهب إلاّ نصف المنفعة فقط، فعليه نصف الدية فقط.

-----------------------

[54] أخرجه النسائي في القسامة باب عقل الأصابع 8/58 عن عمرو بن حزم عن أبيه عن جده، والدارمي (2366)، وانظر: الإرواء (2267).

وأخرجه أحمد من حديث عمرو بن شعيب عن أبيه عن جده بلفظ آخر (4/217، 224)، وكذا أبو داود في الديات/ باب دية الأعضاء (4564) وانظر: التلخيص (4/27، 29)، ونصب الراية (2/141).

[55] سبق تخريجه ص(142).

[56] سبق تخريجه من حديث عمرو بن حزم ص(117).

[57] أخرجه البيهقي وضعفه (8/85) من حديث معاذ رضي الله عنه، وانظر: الإرواء (7/321).

[58] أخرجه البخاري في أحاديث الأنبياء باب حديث أبرص وأقرع وأعمى في بني إسرائيل (3464)، ومسلم في الزهد باب الدنيا سجن للمؤمن وجنة للكافر (2964) عن أبي هريرة ـ رضي الله عنه ـ.

[59] أخرجه البخاري في الديات باب من اطلع في بيت قوم ففقأوا عينه فلا دية (6901)، ومسلم في الآداب باب تحريم النظر في بيت غيره (2157) عن أبي هريرة ـ رضي الله عنه ـ واللفظ للبخاري.

[60] أخرجه عبد الرزاق في مصنفه (9/333)، والبيهقي في السنن الكبرى (8/94).

تاريخ التحديث : Feb 5, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الرابع عشر
بَابُ الشِّجَاجِ وَكَسْرِ الْعِظَامِ

بَابُ الشِّجَاجِ وَكَسْرِ الْعِظَامِ

الشَّجَّةُ: الْجُرْحُ فِي الرَّأْسِ وَالْوَجْهِ خَاصَّةً، وَهِيَ عَشْرٌ: الْحَارِصَةُ الَّتِي تَحْرِصُ الْجِلْدَ، أَيْ: تَشُقُّهُ قَليلاً وَلاَ تُدْمِيهِ، ثُمَّ الْبَازِلَةُ الدَّامِيَةُ الدَّامِعَةُ وَهِيَ الَّتِي يَسِيلُ مِنْهَا الدَّمُ، ثُمَّ الْبَاضِعَةُ وَهِيَ الَّتِي تَبْضَعُ اللَّحْمَ، ثُمَّ الْمُتَلاَحِمَةُ وَهِيَ الْغَائِصَةُ فِي اللَّحْمِ، ثُمَّ السِّمْحَاقُ وَهِيَ مَا بَيْنَهَا وَبَيْنَ الْعَظْمِ قِشْرَةٌ رَقِيقَةٌ، فَهذِهِ الْخَمْسُ لاَ مُقَدَّرَ فِيهَا، بَلْ حُـكُـومَـةٌ،.....

قوله: «الشجاج» : جمع شجة، و «كسر العظام» معروف.

قوله: «الشجة الجرح في الرأس والوجه خاصة» هذا هو تعريف الشجة، وإنما يتلقى معناها ومدلولها من العرب، والعرب لا يسمون شجة ما كان جرحاً في ساق، أو فخذ، أو صدر وغيره.

والشجة عند العرب مراتب، بدأ المؤلف فيها بالأسهل فالأسهل، فقال: «وهي عشر: الحارصة التي تحرص الجلد، أي: تشقه قليلاً ولا تدميه» ، فهي سهلة جداً كحكة الظفر.

قوله: «ثم البازلة الدامية الدامعة وهي التي يسيل منها الدم» «البازلة» من البزل وهو الشق، ومنه البزول التي يفعلونها في النخيل، فيشققون في النخيل شقاً لأجل أن يتسرب عنه الماء المالح، فالبازلة سميت دامية؛ لأنه ظهر منها الدم.

وسميت دامعة؛ لأنه يسيل منها الدم تشبيهاً بدمع العين، حتى لو كان الدم قليلاً كنطفة فهي بازلة ما دام أن الدم قد سال.

قوله: «ثم الباضعة وهي التي تبضع اللحم» أي: تجاوزت الجلد إلى اللحم وبضعته، أي: شقته.

قوله: «ثم المتلاحمة وهي الغائصة في اللحم» سميت بذلك لغوصها في اللحم، فكأنها صارت جزءاً منه.

قوله: «ثم السمحاق وهي ما بينها وبين العظم قشرة رقيقة» السمحاق أصلها القشرة التي بين اللحم والعظم، وهي القشرة البيضاء، فسميت الشجة باسم هذه القشرة؛ لأنها وصلت إليها.

وهذه الشجاج يرجع فيها إلى أهل الخبرة، وأهل الخبرة عندهم مسبار، وهي آلة يسبرون بها مقدار الجرح ويعرفونه تماماً.

قوله: «فهذه الخمس لا مقدّر فيها بل حكومة» أي: ليس فيها شيء مقدر من الدية، بل فيها حكومة، فإذا طالب المجني عليه بدية، فليس له إلا حكومة.

والحكومة: أن نقدر هذا الذي جُني عليه كأنه عبد لا جناية به، ثم نقدره كأنه عبد بريء منها، فما بين القيمتين له مثل نسبته من الدية.

فإذ قدّرنا أن قيمته عشرة الآف ريال لو كان عبداً بدون جناية، وهو بالجناية وقد برئت يساوي تسعة الآف وخمسمائة، فديته نصف العشر ـ أي: خمس من الإبل ـ فيكون في الجناية خمس من الإبل.

ولكنهم يقولون: إنه إذا كانت في موضع له مقدَّر فإنه لا يبلغ بها المقدر، وهنا في موضع له مقدر؛ لأن غالب الشجاج فيها شيء مقدر، وعلى هذا فإذا قالوا: إنَّ الحكومة تبلغ خمساً من الإبل نقول: لا نعطيه خمساً من الإبل، لأن في الموضحة وهي أعظم من هذه خمساً من الإبل، ولكن نعطيه خمساً من الإبل إلا قليلاً.

وَفِي الْمُوضِحَةِ وَهِيَ مَا تُوضِحُ اللَّحْمَ وَتُبْرِزُهُ خَمْسَةُ أَبْعِرَةٍ، ثُمَّ الْهَاشِمَةُ وَهِيَ الَّتِي تُوضِحُ الْعَظْمَ وَتُهْشِمُهُ وَفِيهَا عَشَرَةُ أَبْعِرَةٍ، ثُمَّ الْمُنْقِلَةُ وَهِيَ مَا تُوضِحُ الْعَظْمَ وَتَهْشِمُهُ وَتَنْقُلُ عِظَامَهَا، وَفِيهَا خَمْسَ عَشْرَةَ مِنَ الإِْبِلِ، وَفِي كُلِّ وَاحِدَةٍ مِنَ الْمَأْمُومَةِ وَالدَّامِغَةِ ثُلُثُ الدِّيَةِ، وَفِي الْجَائِفَةِ ثُلُثُ الدِّيَةِ،

قوله: «وفي الموضحة وهي ما توضح اللحم وتبرزه» هكذا قال المؤلف ـ رحمه الله ـ، لكن قال في الروض[(61)]: «الصواب العظم»، لكن يقولون: إن النقل أمانة، فانقل الكتاب على ما هو عليه، لا سيما إذا كان بخط المؤلف، ثم تعقبه إذا كان فيه شيء من الخطأ.

فهنا نقول: هي بخط المؤلف «ما توضح اللحم» وهو خطأ بلا شك، فلعلّه سبق قلمٍ من المؤلف، والصواب أنها توضح العظم.

وسميت بهذا الاسم؛ لأنها أوضحته وبيَّنته، فالموضحة وصف لموصوف محذوف، والتقدير شجة موضحة للعظم.

قوله: «خمسة أبعرة» جناية الموضحة إذا كانت خطأ فله خمسة أبعرة، واحدة لها سنة، والثانية سنتان، والثالثة ثلاث سنوات، والرابعة أربع سنوات، والخامسة ذكر من بني مخاض له سنة.

وإذا كانت الجناية شبه عمد أو عمداً ولم يختر القصاص فتكون أرباعاً، ونجعل الخامسة من الوسط.

قوله: «ثم الهاشمة وهي التي توضح العظم وتهشمه وفيها عشرة أبعرة» اشترط المؤلف شرطين، وهما إيضاح العظم وهشمه، فإن هشمته بدون إيضاح فحكومة، ولا تكون هاشمة؛ لأن الهاشمة لا بد أن توضح العظم وتهشمه، وفيها عشرة أبعرة.

قوله: «ثم المنقلة وهي ما توضح العظم، وتهشمه، وتنقل عظامها، وفيها خمس عشرة من الإبل» هذه أشد من التي قبلها، وفيها خمسة عشر من الإبل، وكل هذه ورد فيها النص عن رسول الله صلّى الله عليه وسلّم[(62)].

قوله: «وفي كل واحدة من المأمومة والدامغة ثلث الدية» المأمومة: هي التي توضح وتهشم وتكسر العظام، وتنقلها وتصل إلى أم الدماغ، وأم الدماغ هي الوعاء الذي فيه المخ، فيها ثلث الدية كما صح عن النبي صلّى الله عليه وسلّم حيث قال: «في المأمومة ثلث الدية»[(63)] .

وقوله: «والدامغة» وهي التي تخرق جلدة الدماغ، وهي أشد من المأمومة وفيها ثلث الدية.

وقال بعض العلماء: في الدامغة ثلث الدية وأرش؛ لأنها أعظم من المأمومة، فإذا كانت أعظم فيجب أن تكون أكثر.

والمذهب يقولون: إن هذه مثل ما لو قطع الكف، أو الكف والمرفق، فإذا قطع الكف ففيه نصف الدية، وإذا قطعه مع المرفق فكذلك نصف الدية، فإذا وصل إلى أم الدماغ وهي أعظم الشجاج استوى ما خرق الدماغ وما لم يخرقه، والذين يقولون بالأرش قالوا بالتفريق، وأما القياس على اليد ففيه نظر؛ لأن اليد عضو واحد، فهي يد سواء قطعتها من الكتف، أو من المرفق، أو من العضد، وأما الدامغة فهي أكثر خطراً من المأمومة التي تصل إلى أم الدماغ ولا تخرقه، فلا يمكن أن نسوي بين مختلفين، وهذا القول قوي جداً، وهو أنه إذا خرقت الدماغ فيعطى المأمومة والأرش.

وأيضاً يقولون: نحن لدينا نص يفرق بين هذه الشجاج، فالهاشمة ليست كالمنقلة، مع أن الموضع واحد، والهاشمة ليست كالموضحة فبينها فرق، وإذا كان الشرع فرَّق بينهما والمحلّ واحد عُلِمَ أنه لا بدّ من التفريق، ولذلك فالقول الراجح في المسألة أن الدامغة تجب فيها ثلث الدية مع الأرش.

ولكن يبقى عندنا الحق العام وهو التعدي، فهو لولي الأمر يعزره إن شاء لتعديه.

وَهِيَ الَّتِي تَصِلُ إِلى بَاطِنِ الْجَوْفِ، وَفِي الضِّلَعِ وَكُلِّ وَاحِدَةٍ مِنَ التَّرْقُوَتَيْنِ بَعِيرٌ، وَفِي كَسْرِ الذِّرَاعِ وَهُوَ السَّاعِدُ الْجَامِعُ لِعَظْمَيِ الزِّنْدِ، وَالْعَضُدِ، وَالْفَخِذِ وَالسَّاقِ إِذَا جَبَرَ ذلِكَ مُسْتَقِيماً بَعِيرَانِ،..........

قوله: «وفي الجائفة ثلث الدية، وهي التي تصل إلى باطن الجوف» كل ما لا يرى من المجوف فهو جوف، كالبطن، والصدر، وما بين الأنثيين، والحلق، وما أشبهها، وفيها ثلث الدية، وكل هذه المقادير التي نذكرها ما لم تصل إلى الموت، فإن مات المجني عليه ففيها دية كاملة؛ لأن سراية الجناية مضمونة.

قوله: «وفي الضّلع وكل واحدةٍ من الترقوتين بعير» الضِّلع فيه بعير من جنس أسنان الدية السابقة.

وقوله: «الترقوتين» وهما العظمان المحيطان بالعُنُق، وفي كل ترقوة بعير، وفي الثنتين بعيران.

قوله: «وفي كسر الذراع وهو الساعد الجامع لعظمي الزند» الذراع فيه بعيران.

وقوله: «وهو الساعد الجامع لعظمي الزند» كل يد فيها زندان، أحدهما متصل بالكوع، والثاني بالكرسوع، قال الناظم:

وعظم يلي الإبهام كُوع وما يلي

لخنصره الكرسوع والرُّسغ ما وسط

وعظم يلي إبهام رِجْلٍ ملقب

ببُوع فخُذ بالعلم واحذر من الغلط

ومراد المؤلف بقوله: «وفي كسر الذراع» إذا كسر ولم ينفصل، أما إذا انفصل ففيه دية اليد كاملة، أي: نصف الدية.

قوله: «والعضُد» معطوفة على الذراع، وليس معطوفاً على الزند، وهو العظم الذي بين الكتف والمِرفق، وفيه بعيران.

قوله: «والفخذ» وهو ما بين الركبة والورك، فإذا كسره ففيه بعيران.

قوله: «والساق» أي: أن في الساق بعيرين، وهذا له شرط وهو ما ذكره المؤلف بقوله:

«إذا جبر ذلك مستقيماً بعيران» فإن جبر غير مستقيم ففيه حكومة.

فمثلاً: لو جبر الساق معوجّاً، أو العضد، أو الذراع، أو الزند أو ما أشبه ذلك ففيه حكومة، ولا بد أن ترجع حركة العضو على ما كانت عليه، فإن نقصت ففيه حكومة.

فمثلاً بعد أن كسر انشلَّت يده بعض الشيء، فإن فيه حكومة، وإن جبر مستقيماً؛ لأنه فوَّته بعض المنفعة.

وأما الأدلة على ما سبق، فالضلع والترقوة والزند فيها آثار عن الصحابة رضي الله عنهم[(64)]، وأما البقية فإنها بالقياس، فالترقوة والضلع جنس واحد تقريباً؛ لأنهما في الصدر، وأما الذراع فإنه قد ورد عن عمر ـ رضي الله عنه ـ أثر أن في الزند الواحد بعيرين[(65)]، وفي كل يد زندان، ففي الزندين أربعة أبعرة، فإذا كان الزند إذا كسر فيه بعيران، فالذراع من باب أولى؛ لأن الذراع جامع لهما، وإذا كان الذراع فيه بعيران، فالساق من باب أولى، وإذا كان الساق فيه بعيران، فالفخذ من باب أولى، ولهذا فقهاؤنا ـ رحمهم الله ـ قاسوا هذه المسألة بعضها على بعض، وقالوا: الآثار وردت في ثلاثة، وقيس الباقي عليه؛ لأنه مثله، أو أولى منه.

وقال بعض فقهائنا: إنه لا تقدير إلا فيما ورد به الأثر؛ أي: الضلع، والترقوة، والزند، والباقي حكومة.

وذهب أكثر أهل العلم: إلى أن الجميع فيه حكومة، وحملوا ما ورد عن عمر في ذلك على أنه من باب التقويم، وإذا كان من باب التقويم صار حكومة، وقالوا: إن الحكومة أقرب إلى العدل، ما دامت المسألة ليس فيها نص من الشارع يجب العمل به، فإنه ليس كسر الزند الواحد ككسر الذراع، والزند الواحد فيه بعيران، والزندان فيهما أربعة، فإذا كان الفرعان فيهما أربعة أبعرة، فكيف لا يكون الأصل وهو الذراع فيه أربعة أبعرة؟! أو العضد أيضاً؟! ولهذا فالقول بالحكومة في هذه الأعضاء أقرب إلى العدل، وحمل ما ورد عن أمير المؤمنين ـ رضي الله عنه ـ على أنه من باب التقويم له وجه، فربما رأى عمر أن الحكومة تساوي بعيرين في ذلك الوقت، فقال: فيه بعيران.

ثم على فرض أنه ليس تقويماً، وأنه توقيف فإن هذا الفعل من عمر ـ رضي الله عنه ـ يدل على أن له أصلاً في السنة، فيقتصر على ما ورد به النص، ويبقى الباقي على أنه حكومة، وأما أن نقول: إن كسر الفخذ ككسر واحد من الزندين، ليس فيه إلا بعيران، فالمسألة فيها نظر ظاهر.

والراجح عندي في هذه المسألة أن نقول: إن فيها حكومة في الجميع، ويحمل ما ورد عن عمر على أنه من باب التقويم، وما دام الأمر فيه احتمال أن يكون هذا من عمر ـ رضي الله عنه ـ على سبيل التوقيف، أو على سبيل التقويم، فالأصل عدم الإلزام بهذا التقدير حتى يثبت أنه تشريع، وليس تقويماً، ثم إذا تنازلنا، نقول: نجري ما جاء به النص عن أمير المؤمنين ـ رضي الله عنه ـ، والباقي يكون حكومة، وقد فسرها المؤلف بقوله:

وَمَا عَدَا ذلِكَ مِنَ الْجِرَاحِ وَكَسْرِ الْعِظَامِ فَفِيهِ حُكُومَةٌ، وَالْحُكُومَةُ: أَنْ يُقَوَّمَ الْمَجْنِيُّ عَلَيْهِ كَأَنَّهُ عَبْدٌ لاَ جِنَايَةَ بِهِ، ثُمَّ يُقَوَّمَ وَهِيَ بِهِ قَدْ بَرِئَتْ، فَمَا نَقَصَ مِنَ الْقِيمَةِ فَلَهُ مِثْلُ نِسْبَتِهِ مِنَ الدِّيَةِ.

«والحكومة: أن يُقوَّم المجني عليه كأنه عبد لا جناية به، ثم يقوم وهي به قد برئت، فما نقص من القيمة فله مثل نسبته من الدية» فقوله: «أن يقوَّم» أي: تقدَّر قيمته، ومصدر قَوَّمَ تقويم، وبهذا نعرف الخطأ الشائع عند الناس، يقولون: تقييم، مأخوذ من القيمة، فيقال لهم: أصل القيمة القيومة، ولكن حوِّلت «الواو» إلى «ياء» لعلة تصريفية، وعلى هذا نقول: مصدر قوَّم تقويم.

وقوله: «لا جناية به» أي: أنه سليم، و«الباء» هنا بمعنى «في».

وقوله: «ثم يقوم وهي به» الواو هنا للحال، والحال أن الجناية به، ولكن بشرط، وهو قوله: «قد برئت» وبهذا نعرف أن التقويم لا يكون إلا بعد البرء.

وهل يلزم من هذا التقويم أن ننادي عليه في السوق، ونقول: من يسوم هذا العبد؟ لا، بل يسأل أهل الخبرة، فإن لم يوجد أهل خبرة نأتِ باثنين، أو ثلاثة ممن يوثق بهم، ونقول لهم: قدِّروه لنا.

كَأَنَّ قِيمَتَهُ عَبْداً سَلِيماً سِتُّونَ، وَقِيمَتَهُ بِالْجِنَايَةِ خَمْسُونَ، فَفِيهِ سُدُسُ دِيَتِهِ، إِلاَّ أَنْ تَكُونَ الْحُكُومَةُ فِي مَحَلٍّ لَهُ مُقَدَّرٌ فَلاَ يُبْلَغُ بِهَا الْمُقَدَّرُ.

قوله: «كأن قيمته عبداً سليماً ستون وقيمته بالجناية خمسون، ففيه سدس ديته».

قوله: «كأن» في نسخة أخرى «فإن كان».

وقوله: «عبداً» حال مؤولة أي: مملوكاً، وهي مثل قولهم: بعه مداً.

مثاله: رجل جُني عليه جناية غير مقدَّرة شرعاً، ففيها حكومة، فنقول: قوِّموا هذا الرجل عبداً سليماً، وقوموه عبداً قد جُني عليه وبرئت جنايته، وما بين القيمتين هو ديته، فيعطى مثل نسبته من الدية، فلو قدّرنا هذا الرجل عبداً سليماً قيمته ستون ألفاً، ثم قدرناه عبداً قد جُني عليه بجناية برئت بخمسين ألفاً، فالفرق بينهما عشرة من ستين، أي: السدس، فيُعطى سدس الدية، ولو قدِّر أن قيمته عبداً سليماً مائة، وقيمته بالجناية خمسون، فنصف الدية، وهكذا.

قوله: «إلا أن تكون الحكومة في محل له مقدَّر فلا يبلغ بها المقدَّر» مثال ذلك: السمحاق ليس فيها مقدَّر، والواجب فيها حكومة، فإذا قدرناها بالحكومة فكانت تستوعب عشرة من الإبل، فلا نُعطيه عشرة من الإبل؛ لأن الموضحة وهي أعظم منها قدَّرها الشرع بخمسة، فلا نزيد على الشرع بل نعطيه خمسة إلا قليلاً؛ لأننا لسنا أحكم من الشرع، وإذا كنا كذلك فإن ما حدده الشرع لا يبلغ به ما كان من جنسه.

ونظير ذلك لو أن رجلاً خلا بامرأة ونام معها، واستمتع معها ما بين الفخذين، كل الليل، ثم أردنا أن نعاقبه فلا نجلده مائة جلدة؛ لأننا إذا جلدناه مائة جلدة بلغنا الحد، وهذا الفعل أقل مما يوجب الحد، فلا نعزِّره بتعزير يبلغ الحد؛ لأنه يلزم من ذلك أن يكون عملنا أحكم من عمل الشرع.

وذهب بعض أهل العلم إلى أنه يجوز أن نبلغ المقدر، أو أكثر في هذه المسألة، قال: لأن ما ورد به الشرع لا يمكننا مجاوزته لورود الشرع به، وما لم يقدره الشرع فقد جعل تقديره إلينا، وإذا جعل تقديره إلينا، فالواجب أن نتبع ما حصل فيه من نقص، فالشرع لمَّا سكت عنه فمعناه أنه يريد أن يكون الأمر إلينا، ونحن نقدر الأمر وننظر فيه.

ولكن المشهور من المذهب أنه إذا كانت في موضع له مقدر فلا يبلغ بها المقدر.

--------------------

[61] الروض المربع مع حاشية ابن قاسم (7/270).

[62] سبق تخريجه ص(117).

[63] سبق تخريجه ص(117).

[64] أخرجها مالك في الموطأ (2/861)، والشافعي في الأم (7/234)، وعبد الرزاق (17578)، وابن أبي شيبة (26955)، وابن حزم في المحلى (10/453) ط. إحياء التراث.

[65] أخرجه ابن أبي شيبة (27779).

تاريخ التحديث : Feb 5, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الرابع عشر
بَابُ العَاقِلَةِ وَمَا تَحْمِلُ

بَابُ العَاقِلَةِ وَمَا تَحْمِلُ

هذا الباب يشتمل على موضوعين: الموضوع الأول العاقلة، والموضوع الثاني ما تحمله العاقلة.

العاقلة: اسم فاعل على الأصل من العقل، وليس مصدراً بمعنى اسم الفاعل؛ لأننا لا نلجأ إلى جعل اسم الفاعل بمعنى المصدر، إلا إذا لم يصح أن يكون اسم فاعل، مثل العاقبة، والعافية وما أشبههما.

وهل العقل مأخوذ من الدية؛ لأنهم يؤدونها عن قريبهم؟ أو من العقل وهو المنع؛ لأن العاقلة يمنعون قريبهم من أن يعتدى عليه، أو أن يذهب مذهباً يسيء إلى سمعتهم؟

الجواب: أنه شامل للجميع؛ لأن هذه المعاني لا تتناقض.

عَاقِلَةُ الإِنْسَانِ عَصَبَاتُهُ كُلُّهُمْ مِنَ النَّسَبِ وَالوَلاَءِ، قَرِيبُهُمْ وَبَعِيدُهُمْ حَاضِرُهُمْ وَغَائِبُهُمْ، حَتَّى عَمُودَيْ نَسَبِهِ،...

قوله: «عاقلة الإنسان عصباته كلهم من النسب» عصباته من النسب كل ذكر لم يدلِ بأنثى، فخرج به الزوج فليس منهم؛ لأنه ليس بعاصب، والأخ من الأم كذلك ليس منهم؛ لأنه مدلٍ بأم، وأيضاً ليس بعاصب، ودخل فيه الإخوة، والأعمام، وأبناء الإخوة، وأبناء الأعمام، وما أشبه ذلك.

قوله: «والولاء» العصبات من الولاء كالمعتِق، وأبناء المعتِق، وآباء المعتِق، وإخوة المعتِق؛ لأن الولاء كما جاء في الحديث «لُحمة كلُحمة النسب» [(66)]، يورث به.

فلو فرض أن عبداً أُعتق، وجنى خطأ، وليس له أقارب من النسب، فالذي يحمل عقله سيده إن كان موجوداً، أو عصباته.

قوله: «قريبهم وبعيدهم» يحتمل أن المعنى أن القريب والبعيد يشتركون في العقل، ولا نظر إلى الحجب.

ويحتمل أن المعنى أن العصبات وإن بعدوا فإنهم من العاقلة، وتحميلهم على حسب إرثهم.

ولكن المعنى الأول هو المراد، وهو أن قريبهم وبعيدهم كلهم عاقلة، يعقلون ويؤدُّون، ولكن لا يحمّل البعيد إذا أمكن تحميل القريب، وهذا هو الفرق بينه وبين الإرث؛ لأن الإرث لا يرث البعيد مع القريب، ولكن هذا لا يحمَّل إذا أمكن تحميل القريب، فإن لم يمكن حُمِّل، كما لو كان له أعمام فقراء، وأبناء عم أغنياء، فأبناء العم لا يرثون، ولكن يحمَّلون مع العاقلة؛ لأنهم عصبة من حيث الجملة.

قوله: «حاضرهم وغائبهم» أي: حتى الغائب يراسل ويطلب منه أن يؤدي ما حمِّل من الدية، وإلا لكان كلٌّ يغيب ويدع الحمل.

قوله: «حتى عمودي نسبه» الصواب «عمودا» لأنها معطوفة على «عصباته» وهي خبر مبتدأ، وليست «حتى» هنا غائية حتى تكون جارَّة، بل هي عاطفة، ولا تصلح أن تكون غائية؛ لأن ما بعدها ليس غاية لما قبلها، أو يقدر لها عامل مناسب، والتقدير: حتى من عمودي نسبه، فتكون منصوبة بنزع الخافض.

وعمودا نسبه من ينتسبون إليه، أو يُنسب إليهم، فالذين ينتسبون إليه: فروعه، والذين ينتسب إليهم: أصوله.

وإنما نصَّ المؤلف على عمودي النسب مع دخولهم في عموم قوله: «عصباته كلهم» ؛ لأن في المسألة خلافاً، وأهل العلم لا ينصُّون على شيء داخلٍ في عموم إلا لوجود خلافٍ، أو لـرفـع تـوهُّـمٍ، أو ما أشبه ذلك، فلا بد أن يكون له فائدة، وهنا الفائدة الإشارة إلى الخلاف.

فالقول الثاني: أن عمودي النسب لا عقل عليهم، وإنما العقل على الكلالة ـ أي: الحواشي ـ من الإخوة والأعمام ومن تفرع منهم.

والقول الثالث: أن الفرع لا عقل عليه، بخلاف الأصل

والقول الرابع: أن الأصول والفروع يعقلون، إلا أن الفرع لا عقل عليه إن كان من قبيلة أخرى، مثل أبناء المرأة، فإذا كانت المرأة من آل فلان، وتزوجها رجل من آل فلان، صار أبناؤها من غير قبيلتها، فذهب بعض أهل العلم إلى أنهم لا يؤدُّون شيئاً من العقل؛ لأن العقل مبني على النصرة، والدفاع، والحماية، ومن كان من قبيلة أخرى فليس من أهل النصرة، والدفاع، والحماية.

والمشهور من المذهب: أن عمودي النسب يعقلون؛ وذلك أنه كما أنهم غانمون بالإرث، فهم غارمون بالعقل.

وكيف نجعلهم غانمين ونورِّثهم، ثم لا يساعدون مورِّثهم إذا دعت الحاجة إلى ذلك بالعقل؟!

إذاً فالأقوال في عمودي النسب أربعة:

القول الأول: أنهم كغيرهم من العصبات.

القول الثاني: أنهم لا يعقلون مطلقاً.

القول الثالث: أنه يعقل الأصول دون الفروع.

القول الرابع: أنه يعقل الأصول والفروع، إلا من كان من الفروع من غير القبيلة، مثل أبناء المرأة إذا كانوا من غير قبيلتها.

والصحيح العموم؛ لأن أولادها وإن كانوا من غير قبيلتها فقد وجب عليهم نصرها.

فإذا قال قائل: العاقلة ماذا عليهم؟

الجواب: عليهم أن يؤدُّوا الدية عن القاتل، وهذا بالنص والإجماع في الخطأ، واختلف العلماء في شبه العمد والصحيح أنه كالخطأ، أي: أن العاقلة تحمله.

وَلاَ عَقْلَ عَلَى رَقِيقٍ وَغَيْرِ مُكَلَّفٍ، وَلاَ فَقِيرٍ، وَلاَ أُنْثَى، وَلاَ مُخَالِفٍ لِدِينِ الْجَانِي، وَلاَ تَحْمِلُ الْعَاقِلَةُ عَمْداً مَحْضاً، وَلاَ عَبْداً، وَلاَ صُلْحاً، وَلاَ اعْتِرَافاً لَمْ تُصَدِّقْهُ بِهِ، وَلاَ مَا دُونَ ثُلُثِ الدِّيَةِ التَّامَّةِ.

قوله: «ولا عقل على رقيق» يعني لو كان للجاني قريب رقيق فإنه لا عقل عليه؛ لوجهين:

الأول: أنه ليس من أهل النصرة في العادة؛ لأنه مملوك.

الثاني: أنه لا مال له؛ لأن مال المملوك لسيده، والدليل قول النبي صلّى الله عليه وسلّم: «من باع عبداً وله مال فماله للذي باعه، إلاّ أن يشترط المبتاع» [(67)] فجعل المال للذي باع.

فيؤخذ من قول المؤلف: «ولا عقل على رقيق» أنه يشترط لتحميل العاقلة أن يكون العاقل حراً.

قوله: «وغير مكلف» أي: لا عقل على غير مكلف، وغير المكلف الصغير والمجنون؛ لقول النبي صلّى الله عليه وسلّم: «رفع القلم عن ثلاثة: عن الصبي حتى يبلغ، وعن المجنون حتى يفيق، وعن النائم حتى يستيقظ» [(68)]، فلا يُحمّل الصغير ولو كان عنده مال كثير، ولا يحمَّل المجنون ولو كان عنده مال كثير؛ لأنهما ليسا من أهل النصرة غالباً، ويؤخذ من هذا الشرط الثاني وهو التكليف.

قوله: «ولا فقير» هذه الكلمة مأخوذة من الفقر وهو الخلو؛ وهو موافق للقفر أي: المكان الخالي، وهذا يسمى الاشتقاق الأصغر، يعني أن الكلمتين تتوافقان في الحروف، وتختلفان في الترتيب.

فالفقير وهو الذي لا يجد شيئاً، ولو كان قريباً من الجاني لا يحمَّل شيئاً؛ لأنه ليس عنده مال، ولا يقال: إنه يجب في ذمته حتى يغنيه الله؛ لأن المسألة مبنية على النصرة والحماية، ومن كان فقيراً مُعدماً كيف نلزمه بالمال؟!

ويؤخذ منه الشرط الثالث وهو أن يكون غنياً.

وما هو الفقر المانع، وما هو الغِنَى؟

يجب أن نعرف أنَّ الفقر في كل موضع بحسبه، فمثلاً في باب إيجاب الزكاة الغَنِيُّ من يملك نصاباً، وفي باب إعطاء الزكاة الغني مَنْ عنده قوته وقوت عائلته لمدة سنة.

وفي باب النفقات الفقير من يعجز عن التكسب، وليس عنده مال.

وفي هذا الباب يقول في الروض في تعريف الفقير[(69)]: «لا يملك نصاب زكاة عند حلول الحول فاضلاً عنه».

ومعنى هذا أن الفقير هو الذي لا يملك نصاباً عند وجوب دفع الدية، فاضلاً عن كفايته وكفاية عياله.

قوله: «ولا أنثى» أي: لا يجب العقل على أنثى، ولو كانت عاصبة، فلو وُجد أنثى عندها مال كثير جداً، وقَتَل أخوها رجلاً خطأ، فلا نحملها من الدية، حتى لو كانت أمه أو ابنته أو أخته؛ لأن الأنثى ليست من أهل النصرة، ويؤخذ من هذا الشرط الرابع وهو أن يكون العاقل ذكراً.

قوله: «ولا مخالفٍ لدين الجاني» بأن يكون الجاني مسلماً والآخر كافراً، أو العكس؛ لأنه ليس من أهل النصرة؛ لأن الفصل بين المسلم والكافر ـ ولو كان أقرب قريب ـ ثابت شرعاً وعقلاً، قال تعالى لنوح لمَّا قال: {{رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي}} قال الله له: {{إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ}} [هود: 45، 46] .

وقال النبي صلّى الله عليه وسلّم: «لا يرث المسلم الكافر، ولا الكافر المسلم» [(70)]، وإذا انقطع التوارث انقطع التعاون والتناصر، فلا يحمل المخالف في الدين شيئاً من العقل، ويؤخذ من هذا الشرط الخامس وهو اتفاق الدين.

وظاهر كلام المؤلف حتى في الولاء، خلافاً لما قالوه في باب الفرائض حيث قالوا: إن اختلاف الدين لا يمنع التوارث في الولاء، والصواب أن اختلاف الدين يمنع التوارث حتى في الولاء.

قوله: «ولا تَحْمِل العاقلة عمداً محضاً» هذا هو الشرط السادس، وهو أن تكون الجناية خطأ، أو شبه عمد.

فبقوله: «عمداً» خرج الخطأ.

وبقوله: «محضاً» خرج شبه العمد.

والدليل على ذلك أن النبي صلّى الله عليه وسلّم جعل الدية في المرأتين اللتين اقتتلتا من هذيل على العاقلة، وهذا في شبه العمد، وفيه خلاف، والصحيح أنها تحمله، وأما الخطأ فبإجماع العلماء أن العاقلة تحمله.

فإن قلت: لماذا نحمل العاقلة الدية مع أن الجاني غيرها؟

فالجواب على ذلك من وجهين:

الأول: أن هذا حكم رسول الله صلّى الله عليه وسلّم، فيجب علينا الاستسلام له؛ لأن حقيقة الإسلام لا تتم إلا بالاستسلام لما حكم به الرسول صلّى الله عليه وسلّم، قال الله ـ عزّ وجل ـ: {{فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا }} [النساء:65] .

فإن قال قائل: سلَّمنا لأمر الرسول صلّى الله عليه وسلّم، ولكن كيف نجيب عن قول الله ـ سبحانه وتعالى ـ: {{وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَإِنْ تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لاَ يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى}} [فاطر: 18]

والجواب: أن هذا في الذنوب والآثام، وأما في النصرة والمساعدة والمعاونة فذاك شيء آخر، فإيجاب الدية على العاقلة من باب النصرة والمعاونة، كما أوجبنا على الغني الإنفاق على قريبه الفقير.

وقال تعالى: {{وَأَنْ لَيْسَ لِلإِنْسَانِ إِلاَّ مَا سَعَى }} [النجم:39] ، وقد أجمع العلماء على أنَّ الرَّجل لو وهب لإنسان شيئاً من ماله الذي حصله بكسبه وكدِّه فذلك جائز، وهو ليس من سعي المُعطى، فدل ذلك على أن المراد بالآية أنه ليس للإنسان من الثواب، إلا ثواب ما سعى وما عمل.

الثاني: أن الخطأ يقع كثيراً من الإنسان، ولو حمّلناه كل خطأ يقع منه لاستنفدنا ماله، فكان من الحكمة أن يُناصر ويعاون.

فإن قلت: هذه الحكمة موجودة في عهد الصحابة، وفي زمن مضى، لكن لها عاقبة سلبية في وقتنا الحاضر، وهو أن الإنسان إذا علم أن عاقلته سوف تحمل الدية عنه صار يتهور، ولا يبالي، أقتل نفساً أم لم يقتل، فما الجواب عن هذا؟

الجواب: أن الواجب أن نتمشى على الشرع، والذي يظهر منه أمارة التهوُّر وعدم المبالاة فإنه يُعزر بما يراه الإمام، فقد يكون تعزيره ـ مثلاً ـ بسحب رخصته، أو سيارته.

مسألة: إذا لم يكن للجاني عاقلة تحمل لكونهم إناثاً، أو فقراء، أو ما أشبه ذلك فعلى من تجب الدية؟

قالوا: على بيت المال، وإن كان غير مسلم ففي مال الجاني.

قال العلماء: وإذا تعذر بيت المال سقطت الدية.

والصحيح أنه إذا لم يكن له عاقلة فعليه، فإن لم يكن هو واجداً أخذنا من بيت المال؛ وذلك لأن الأصل أن الجناية على الجاني، وحُمِّلَت العاقلة من باب المعاونة والمساعدة.

قوله: «ولا عبداً» فلو أن شخصاً قتل عبداً خطأً، أو شبه عمد فإن العاقلة لا تحمله؛ لأن ضمان العبد يجري مجرى ضمان الأموال، ودية العبد قيمته بالغة ما بلغت، وإذا كان كذلك فإن ضمانه يكون على القاتل، كما لو قتل الإنسان بهيمة، وكما لو رمى شخص صيداً فأصاب بعيراً فإن ضمانها على القاتل، فكذلك العبد.

وقال بعض العلماء: إن دية العبد مضمونة على العاقلة؛ لأنه إنسان، ولأنه تجب الكفارة في قتله، فإذا وجبت الكفارة وجبت الدية، وإذا وجبت الدية فهي على العاقلة.

ولكن القول الأول أصح؛ لأنه لا يلزم من وجوب الكفارة أن تكون الدية على العاقلة.

إذاً يضاف شرط إلى الشروط السابقة، وهو ألاّ يكون ضمان المقتول جارياً مجرى الأموال كالعبد، فإذا كان جارياً مجرى الأموال فإن العاقلة لا تحمله.

قوله: «ولا صُلحاً» أي: لا تحمل العاقلة صلحاً؛ أي: صلحاً عن دعوى قتل أنكره المدعى عليه.

مثاله: ادعى جماعة على شخص أنه قتل مورثهم، وهو لم يقتله، فقالوا: إما أن تسلم الدية، وإما أن نشكوك، فصالحهم عن هذه الدعوى بمبلغ من المال، فهل تحمل العاقلة هذا الصلح؟

الجواب: لا؛ لأنه لم يثبت لا ببينة، ولا باعتراف الذي ادُّعِيَ عليه القتل، وإنما هو صلح عن دعوى لا دخل للعاقلة بها.

فإن قيل: إن هذا قد صالح؟ قلنا: هذا الرجل صالح عن دعوى عليه، وبإمكانه أن يُصرَّ على الإنكار، ثم يحاكم إلى القاضي، وإذا حوكم إلى القاضي تبين الحق.

قوله: «ولا اعترافاً» أي: لا تحمل العاقلة اعترافاً من المدعى عليه.

قوله: «لم تصدقه به» أي: بهذا الاعتراف.

مثاله: أن يُدَّعى على شخص أنه قاتِل، فيعترف بأنه هو القاتل، ولكن العاقلة قالوا: لا نصدِّق، فهل نلزمهم؟

الجواب: لا نلزمهم؛ لأنه ما ثبت ببينة، والدية تكون على الجاني الذي أقر، وعلى هذا فلا يلزم العاقلة ما لم تصدق به أو يثبت ببينة.

ولأننا لو ألزمنا العاقلة بذلك لفتحنا باباً لأهل الحيل، فيتفقون مع شخص على أنهم هم الجناة، ويحملون العاقلة الدية، وتكون الدية بينهم أنصافاً.

فإن قال قائل: هل الأولى للعاقلة أن تصدق، أو الأولى أن تُنكر؟ وهل إنكارها مقبول؟

الجواب: أنه يجب أن تنظر العاقلة إلى القرائن، فإن دلَّت القرائن على صدق المقر وجب عليها أن تصدق؛ لتبرئ ذمتها مما يجب عليها، وإن لم يغلب على ظنها صدقه فلها أن تنكر.

وإذا اعترف ولم تصدقه العاقلة ثبتت الدية عليه، وعليه الكفارة، ولكن بينه وبين الله، إن كان صادقاً في اعترافه وأنه هو القاتل لزمته، وإلا فلا.

قوله: «ولا ما دون ثلث الدية التامة» أي: لا تحمل العاقلة ما دون ثلث الدية التامة، وهي دية الحر الذكر المسلم، وهي مائة بعير.

فلو أن رجلاً قطع ثلاث أصابع من ذكر مسلم حر خطأ، فلا تحمل العاقلة الدية، وإذا قطع أربعة حملته العاقلة؛ لأن الأربعة فيها أربعون وهي فوق الثلث.

والمأمومة الجائفة فيها ثلث الدية فتحملها العاقلة، وأما الموضحة والهاشمة والمنقلة فلا تحملهما العاقلة؛ لأن ديتها دون الثلث، والدليل أن ذلك هو المروي عن أمير المؤمنين عمر بن الخطاب ـ رضي الله عنه[(71)] ـ ولا ريب أن عمر ـ رضي الله عنه ـ أحد الخلفاء الذين أمرنا باتباعهم، وهذا في الغالب لا يصدر عن اجتهاد، فقد يكون فيها نص حكم به ـ رضي الله عنه ـ ولم يروِهِ عن النبي صلّى الله عليه وسلّم.

وأما التعليل فلأن ما دون الثلث قليل لا يشق على الجاني أن يقوم به، ولا يحتاج أن يحمَّل غيره إياه للمواساة؛ لقول النبي صلّى الله عليه وسلّم: «الثلث والثلث كثير» [(72)]، وعلى هذا فما دون الثلث لا تحمله، والثلث فما فوق تحمله.

مسألة: لو أن مسلماً قتل مجوسياً فهل تحمل العاقلة الدية؟

الجواب: لا تحملها العاقلة؛ لأنها أقل من ثلث الدية؛ لأن ديته ثمانمائة درهم.

وقال بعض العلماء: إن العاقلة تحملها؛ لأنها دية كاملة، ولكن المشهور من المذهب أنها لا تحملها؛ لأنها قليلة، ولا تحتاج إلى المساعدة والمساندة.

* * *

فَصْلٌ

مَنْ قَتَلَ نَفْساً مُحَرَّمَةً خَطَأً مُبَاشَرَةً، أَوْ تَسَبُّباً بِغَيْرِ حَقٍّ فَعَلَيْهِ الْكَفَّارَةُ.

هذا الفصل في كفارة القتل، واعلم أن كفارة القتل من الكفارات المغلظة، ويشاركها في ذلك نوعان من الجريمة وهما: الظهار، والوطء في نهار رمضان لمن يلزمه الصوم، إلا أن هاتين الجريمتين تخالف كفارتهما كفارة القتل بأن فيهما إطعاماً، وليس في كفارة القتل إطعام.

ودليل ذلك قوله تعالى: {{وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِناً إِلاَّ خَطَأً وَمَنْ قَتَلَ مُؤْمِناً خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلاَّ أَنْ يَصَّدَّقُوا فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا *}} [النساء:92] .

قوله: «من قتل نفساً محرمة خطأ مباشرة، أو تسبباً بغير حق فعليه الكفارة» .

قوله: «من» اسم شرط، وأسماء الشرط للعموم، فيشمل كل قاتل، حتى الصغير، والمجنون، والحر، والعبد، والذكر، والأنثى.

أما إذا كان بالغاً عاقلاً فلا ريب أن الكفارة تلزمه؛ لقوله تعالى: {{وَمَنْ قَتَلَ مُؤْمِناً خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ} ...} إلخ.

وإما إذا كان غير بالغ ولا عاقل فإن في المسألة خلافاً بين أهل العلم.

فذهب أبو حنيفة وجماعة من العلماء: إلى أنه لا كفارة على الصغير والمجنون، قالوا: لأن الكفارة حق لله، وليست حقاً مالياً محضاً؛ لقول النبي صلّى الله عليه وسلّم: «رفع القلم عن ثلاثة» [(73)] ومنهم الصغير والمجنون، فلا تلزمهما الكفارة؛ لأنهما ليسا من أهل التكليف.

وهل النائم مثل الصغير والمجنون؟ بمعنى أنه لو نامت امرأة على طفلها، ولم تشعر به فمات، فهل عليها كفارة؟

الجواب: نعم، عليها الكفارة، وإن كانت مرفوعاً عنها القلم؛ لأنها من أهل التكليف، والنوم مانع، وليس فوات شرط، بخلاف الصغير والمجنون فإن الصفة فيهما فوات شرط، وأما الصفة في النائمة فهي وجود مانع، وإلا فهي من أهل التكليف.

وما ذهب إليه أبو حنيفة أقرب إلى الصواب مما ذهب إليه جمهور أهل العلم، وإن كان قولهم له حظ من النظر؛ لأنهم يقولون: إن الله أوجب الكفارة في الخطأ فدل ذلك على عدم اشتراط القصد، وإنما يشترط التكليف في العبادات من أجل القصد الصحيح، والصغير والمجنون لا قصد لهما فلا تجب عليهما العبادات، ووجوب الكفارة في القتل ليس من شرطها القصد بدليل وجوبها على المخطئ.

وهذا القول وجيه جداً، ولكن يُقال: إن أصل التكليف ليس بلازم لمن ليس بمكلف، وهذا التعليل عندي أقوى من تعليل الجمهور.

وهل نقول: من لزمته دية إنسان وجبت عليه كفارته؟

والجواب: نقول كما قال المؤلف: «من قتل» لأن الدية قد تجب بدون قتل، ففي ذهاب السمع دية كاملة، وكذلك البصر، فالتعبير بالقتل لا بد منه، ودليله القرآن قال تعالى: {{وَمَنْ قَتَلَ مُؤْمِناً}}.

وقوله: «نفساً» هذه نكرة في سياق الشرط فتكون عامة، لكنها خصصت بأوصاف تمنع القول بالعموم.

وقوله: «من قتل نفساً» هذا يشمل حتى لو قتل نفسه، فلو أن شخصاً كان يعبث بسلاح ثم ثار به وقتله فإنّ عليه الكفارة، وليس عليه الدية، لعموم قوله تعالى: {{وَمَنْ قَتَلَ مُؤْمِناً خَطَأً}} وهو مؤمن ويسمَّى قاتلاً؛ لأن الرسول صلّى الله عليه وسلّم قال: «من قتل نفسه بحديدة عذب بها» [(74)] فهو قاتل لنفس مؤمنة فيلزمه الكفارة، وهذا هو المشهور من المذهب، وجزموا به، وقالوا: إنه يجب أن تؤدَّى الكفارة مِنْ تَرِكَتِه، لعموم الآية.

والقول الثاني: أن الكفارة لا تجب على من قتل نفسه، واستدلوا بقصة عامر بن الأكوع ـ رضي الله عنه ـ في غزوة خيبر حين تقدم عامر ليبارز مَرْحَبا اليهودي، فلما أراد عامر أن يطعنه من الأسفل، كان سيفه قصيراً فعاد السيف وضرب عين ركبة عامر فنزف الدم ومات، فلما مات شك الناس فيه، وقالوا: بطل أجر عامر، حتى إن بعضهم توقف عن الدعاء له، قال سلمة بن الأكوع ـ رضي الله عنه ـ: فبينما أنا مع الرسول صلّى الله عليه وسلّم وجدني ساكتاً، شاحباً ـ كأنه مغموم ـ فقال له: ما لَكَ؟ قال: قلت: يا رسول الله، إنهم يقولون: بطل أجر عامر، قتل نفسه! فقال رسول الله صلّى الله عليه وسلّم: «كذب من قاله، إن له الأجر مرتين، إنه لجَاهِدٌ مجاهد، قلَّ عربي مشى بها مثله»[(75)].

فالرسول صلّى الله عليه وسلّم ذكر في هذا الحديث ثلاثة أمور:

أولاً: كذب من قال: إنه بطل أجره، قال العلماء: والكذب هنا بمعنى الخطأ؛ لأن قولهم لم يطابق الواقع؛ لأنهم لم يخبروا عن شيء حدث، إنما قالوا شيئاً ظنُّوه، فكلامهم هذا إنشاء وليس خبراً، وهذا أحد المواضع التي يستشهد بها على أن الكذب يأتي بمعنى الخطأ.

ثانياً: قوله: «إنه لجاهد مجاهد» قيل: إن الكلمتين من باب التوكيد، كما يقال: شعرٌ شاعر، أي: شعر جيد جداً، وجاهد مجاهد، يعني أنه جاهد جداً.

وقيل: بل معنى «الجاهد» الجاد في الأمور، و«المجاهد» أي في سبيل الله، وهذا التفسير أحسن؛ لأنه إذا دار الأمر بين كون الكلام تأسيساً أو توكيداً حُمِلَ على أنه تأسيس؛ لأننا إذا حملناه على التوكيد ألغينا مدلول الكلمتين، وإذا حملناه على التأسيس عملنا بمدلول الكلمتين، ويكون النبي صلّى الله عليه وسلّم أثنى عليه من جهتين: من جهة العمل والجد فيه، ومن جهة الإخلاص.

ثالثاً: قوله: «له الأجر مرتين» ، لأن الرجل بارز، وهذا أجر، وقتل نفسه في سبيل الله، وهذا أجر آخر.

ودعا له الرسول صلّى الله عليه وسلّم، ولم يقل: إن عليه الكفارة، ولو كانت الكفارة واجبة عليه لبيَّنها النبي صلّى الله عليه وسلّم لدعاء الحاجة إلى بيانها.

ثم إنك إذا قرأت الآية ظهر لك أنَّ المراد غير قاتل نفسه؛ لأن الله تعالى قال: {{وَمَنْ قَتَلَ مُؤْمِناً خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلاَّ أَنْ يَصَّدَّقُوا}}، ولا تجتمع الدية مع الكفارة إلا فيما إذا كان المقتول غير نفسه، أما إذا قتل نفسه فإنه لا تجب الدية بالاتفاق، فسياق الآية يدل على أن المراد من قتل غيره، وهذا القول أرجح، لكن ليس من جهة الآية؛ لأن الآية قد ينازع فيها منازع، ولكن من جهة قصة عامر بن الأكوع ـ رضي الله عنه ـ.

وقوله: «محرمة» أي: محرَّم قتلها، وهي المعصومة، والمعصوم أربعة أصناف من الناس المسلم، والذمي، والمعاهد، والمستأمن، فلو قتل حربياً فليس بمضمون لا بِكفارة ولا دِية؛ لأنه غير معصوم.

وقوله: «بغير حق» احترازاً مما إذا قتلها بحق.

وقوله: «مباشرة أو تسبباً» أي: أن يقتلها بمباشرة أو تسبب، فالمباشرة أن يباشر القتل هو بنفسه، مثل ما إذا أراد أن يرمي صيداً فأصاب إنساناً، أو ضربه بعصا صغيرة فمات.

والتسبب مثل أن يحفر بئراً في محل، لا يجوز له حفره فيه، فيسقط فيه إنسان، فهو لم يباشر القتل، ولكنه فعل ما يكون سبباً في القتل، فعليه الكفارة؛ لأن المتسبب كالمباشر في الضمان، فلزم أن يكون كالمباشر في وجوب الكفارة، وهذا هو القول الراجح.

وذهب بعض أهل العلم: إلى أنَّ المتسبب لا كفارة عليه، وأن الكفارة إنما هي على المباشر؛ لأن المتسبب لا يسمى قاتلاً، ولكن الصحيح أن المتسبب كالمباشر، فكل من تسبب بقتل شخص فعليه الكفارة.

قال في الروض[(76)]: «أو شارك في قتلها» إذا شارك في القتل فعليه الكفارة، وعليه وعلى شريكه دية واحدة، فالدية واحدة والكفارة متعددة.

فإذا اشترك اثنان في قتل شخص فعليهما دية واحدة، وعلى كل واحد منهما كفارة، وهذا كثير، يصطدم اثنان بسيارتيهما وكلاهما مخطئ، ويموت رجل بينهما، فعليهما دية واحدة وكفارتان، ولو مات شخصان فعليهما ديتان وأربع كفارات، فإذا قال أحدهما: لماذا لا أكفر أنا عن شخص، والآخر يكفر عن الشخص الثاني؟ قلنا: لا؛ لأن الكفارة لا تتبعض، وكل واحد منكما شارك في قتل كل واحد منهما.

وإذا كان التعليل أن الكفارة لا تتبعض، فإنه يقال: إذا كان التكفير بالعتق فيمكن تبعضه، بأن يشتركا في شراء رقبة ويعتقاها، وهذا ممكن، ولكنه في نظر من قال: إن الكفارة لا تتبعض يقول: هذا غير ممكن؛ لأن حقيقة الأمر أن كل واحد منهما أعتق نصف رقبة فقط، وكل واحد منهما قاتِل بالمشاركة.

فالمذهب: أنه إذا شارك ولو في جزء واحد من مائة جزء فعليه كفارة، ولهذا لو اجتمع مائة على قتل شخص فعليهم مائة كفارة، على كل واحد كفارة.

وهناك وجه آخر لأصحاب الإمام أحمد ـ رحمه الله ـ أنهم يشتركون في الكفارة.

وهذا القول في الحقيقة بالنسبة للعتق قد يقال: إنه ممكن، ولكن بالنسبة للصيام فغير ممكن؛ لأنه إذا صام شهراً، والآخر شهراً، لم يكن كل واحد منهما صام شهرين كفارة القتل.

وأما العتق فقد يقول قائل: إن مبناه على التحرير، ويعتمد على المال أكثر، بخلاف الصوم فهو عبادة بدنية محضة.

وعلى كل حال الاحتياط هو المذهب في هذه المسألة، وأنه يلزم كل واحد كفارة، ولو كثر المشتركون.

والكفارة عتق رقبة، فمن لم يجد فصيام شهرين متتابعين، ودليلها قول الله تعالى: {{وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِناً إِلاَّ خَطَأً وَمَنْ قَتَلَ مُؤْمِناً خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلاَّ أَنْ يَصَّدَّقُوا فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا *}} [النساء:92] .

ذكر الله في الآية ثلاثة أصناف: مؤمن، ومعاهَد، ومِنْ قوم عدو لنا وهو مؤمن، فالمؤمن قال الله فيه: {{فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ}}، فيجب فيه أمران: تحرير رقبة مؤمنة، ودية مسلمة إلى أهله.

والثاني: مؤمن من قوم عدوٍّ لنا، فيه الكفارة دون الدية.

لكن مَنْ هذا الرجل الذي مِنْ قوم عدو لنا، وهو مؤمن؟

قال بعض العلماء صورة ذلك: أن يقف رجُل من المؤمنين في صف الكفار فنقتله، ففي هذه الحال لا تجب له دية؛ لأنه هو الذي فرَّط في نفسه، ولكن علينا الكفارة.

وقال بعض العلماء: صورته أن يكون الرجل مؤمناً، لكن ورثته كفار، وهذا هو الصحيح وهو المتعين، فهو رجل مؤمن وورثته كفار أعداء لنا، فهذا يجب فيه الكفارة؛ لأنه مؤمن، ولا تجب الدية؛ لأننا إذا دفعناها لأهله صاروا يستعينون بها على قتال المسلمين، فلا ندفعها إليهم.

والثالث: من ذكره الله في قوله: {{وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ}} أي: إذا كان المقتول كافراً معَاهَداً، ففيه الدية والكفارة، وهذا موجودٌ في عهدنا، فهؤلاء العمال الكفار لو أن أحداً قتل أحدهم خطأ، وجب فيه الدية والكفارة.

مسألة: هل في قتل العمد كفارة؟

قال بعض العلماء: في العمد كفارة؛ لأنه إذا وجبت الكفارة في الخطأ فالعمد من باب أولى؛ لأن العمد أشد إثماً، فإذا أوجب الله ـ عزّ وجل ـ الكفارة في الخطأ، فهو إشارة وإيماءٌ إلى وجوب الكفارة في العمد.

وقال بعض العلماء: إنه لا كفارة في العمد، واستدلوا بأن الله تعالى شرط لوجوب الكفارة أن يكون خطأ فقال: {{وَمَنْ قَتَلَ مُؤْمِناً خَطَأً}} ثم أتى بعد ذلك بقوله: {{وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ}} [النساء: 93] فلم يجعل له شيئاً يقيه من النار.

وقالوا أيضاً: إن العمد أعظم جرماً من أن تدخله الكفارة، وليس فيه إلا هذا الوعيد الشديد، وهذا القول أصح.

-----------------------

[66] أخرجه الشافعي في «المسند» (237)، وابن حبان (4950) إحسان، والحاكم (4/341)، والبيهقي (10/292) عن ابن عمر ـ رضي الله عنهما ـ وله شواهد تقويه، وقد صححه ابن التركماني في «الجوهر النقي» (10/292)، والحافظ في «التلخيص» (2151)، والألباني في «الإرواء» (5/109).

[67] أخرجه البخاري في المساقاة باب الرجل يكون له ممر أو شرب في حائط (2379)، ومسلم في البيوع باب من باع نخلاً عليها تمر (1543) عن ابن عمر ـ رضي الله عنهما ـ.

[68] سبق تخريجه ص(21).

[69] الروض المربع مع حاشية ابن قاسم (7/282).

[70] أخرجه البخاري في الفرائض باب لا يرث المسلم الكافر... (6764)، ومسلم في الفرائض باب لا يرث المسلم الكافر... (1614) عن أسامة بن زيد ـ رضي الله عنهما ـ.

[71] أخرجه ابن حزم في المحلى معلقاً من طريق ابن وهب (11/51).

وانظر: المصنف لابن أبي شيبة (6/408).

وقال عبد الرزاق عن ابن جريج ومعمر عن عبيد الله بن عمر قال: إنهم مجتمعون، أو قال: كدنا أن نجتمع أن ما دون الثلث في ماله خاصة. المصنف (9/410).

[72] أخرجه البخاري في الوصايا باب الوصية بالثلث (2744)، ومسلم في الوصية باب الوصية بالثلث (1628) عن سعد بن أبي وقاص ـ رضي الله عنه ـ.

[73] سبق تخريجه ص(21).

[74] أخرجه البخاري في الجنائز باب ما جاء في قاتل النفس (1363)، ومسلم في الإيمان باب غلظ قتل الإنسان نفسه... (110) عن ثابت بن الضحاك ـ رضي الله عنه ـ.

[75] أخرجه البخاري في المغازي باب غزوة خيبر (4196)، ومسلم في المغازي باب غزوة خيبر (1802) عن سلمة بن الأكوع ـ رضي الله عنه ـ.

[76] الروض المربع مع حاشية ابن قاسم (7/289).

تاريخ التحديث : Feb 5, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الرابع عشر
بَابُ الْقَسَامَةِ

بَابُ الْقَسَامَةِ

وَهِيَ أَيْمَانٌ مُكَرَّرَةٌ فِي دَعْوَى قَتْلِ مَعْصُومٍ. مِنْ شَرْطِهَا اللَّوْثُ،....

قوله: «القسامة» : مأخوذة من القسم وهو اليمين.

وأصل القسامة أن عبد الله بن سهل بن زيد الأنصاري ـ رضي الله عنه ـ خرج هو ومُحَيِّصة بن مسعود بن زيد الأنصاري ـ رضي الله عنه ـ في جماعة إلى خيبر بعد أن فتحت، يمتارون ـ أي: يشترون ـ التمر، فتفرقوا وكلٌّ ذهب إلى حائط ونخل، فوجد محيصةُ عبدَ الله بن سهل يتشحَّط في دمه قتيلاً، فقال لليهود: قتلتم صاحبنا، فقالوا: ما قتلناه، فرفع الأمر إلى النبي صلّى الله عليه وسلّم فقال: أتحلفون خمسين يميناً وتستحقون دم صاحبكم؟

وفي رواية: تحلفون على رجل منهم أنه قتله، فقالوا: يا رسول الله كيف نحلف ونحن لم نر ولم نشهد؟! فأخبرهم أن اليهود يحلفون خمسين يميناً، فقالوا: لا نرضى بأيمان اليهود، فوداه النبي صلّى الله عليه وسلّم من عنده[(77)]، وهذا دليل على أنهم لو حلفوا لملكوا قتله.

وقد كانت القسامة معروفة في الجاهلية، فأقرها النبي صلّى الله عليه وسلّم على ما كانت عليه في الجاهلية[(78)]، وهذا دليل على أن المعاملات التي عند الكفار إذا كانت موافقة للشرع فإنه يؤخذ بها، كما أن المضاربة في الأموال كانت معروفة في الجاهلية وأقرها الإسلام.

قوله: «وهي أيمان مكررة في دعوى قتل معصوم» صفة القسامة أن يدعي قومٌ أن مورِّثَهم قتله فلان، ويحلفون على أنه هو القاتل، ويكررون الأيمان، فإذا فعلوا ذلك وتمت شروط القسامة أُعطي المدَّعَى عليه لهؤلاء يقتلونه، فليس فيها بيِّنة، وإنما فيها هذه الأيمان فقط.

ويظهر تعريفها بالمثال:

ادعى ورثة زيد على شخص بأنه هو الذي قتل مورثهم، فقال الشخص: لم أقتله، وقالوا: بل أنت القاتل، ثم تحاكموا إلى القاضي، فقال لهم: أتحلفون على هذا أنّه قتل مُورِّثكم؟ قالوا: نعم، نحلف، فإذا حلفوا خمسين يميناً على هذا الرجل أنه قاتل مورثهم، أُخذ وقتل.

والقسامة في الحقيقة فيها مخالفة لغيرها من الدعاوِي من وجوه ثلاثة:

الأول: قبول قول المدَّعِي فيها وجعل اليمين في جانبه.

الثاني: تكرار الأيمان فيها.

الثالث: حَلِفُ المدَّعِي على شيء لم يره، ومع ذلك فإنها حكم شرعي.

أما الوجه الأول وهو أنه أخذ فيه بقول المُدَّعِي وجعل اليمين في جانبه، فإنها لم تخالف الأصول عند التأمل؛ لأنّك إذا تأملت الأصول وجدت أن اليمين إنما تشرع في الجانب الأقوى، يعني في جانب أقوى المتداعيين، فليست دائماً في جانب المدَّعَى عليه، فأحياناً تكون في جانب المدَّعَى عليه، وأحياناً تكون في جانب المدَّعِي، فينظر للأقوى من الجانبين وتشرع في حقه، بدليل أن أهل العلم قالوا: لو تنازع الرجل والمرأة في أواني البيت، فقالت المرأة: هذه لي، وقال الرجل: هذه لي، فالذي يصلح للرجل يكون له بيمينه، فمثلاً دلة القهوة لو قال الرجل: هي لي، وقالت المرأة: هي لي، فإنه يقبل قول الرجل «المدعي» حتى لو كانت الدلّة في يد المرأة، فنقول للرجل: احلف أنها لك وخذها؛ لأن جانبه أقوى.

مثال آخر: لو أنّ رجلاً ذا وقارٍ وهيئة، وعليه مشلح، وثوب، وغترة، وبيده مسحاة عاملٍ، وإلى جانبه عامل رافع ثوبه متحزِّم، وعليه ثوب غير نظيف، ويظهر من مظهره أنه عامل، ويقول: المسحاة لي، فقال الآخر: بل لي وهي بيدي، فهنا المدعي هو العامل، لكن في هذه الحال نغلب جانب العامل، فنقول له: احلف أنها لك وخذها.

مثال ثالث: لو كان رجلان ببلدٍ من عادتهم أن يستروا رؤوسهم بالشماغ، فوجدنا رجلاً حاسر الرأس ليس عليه شماغ، ورجلاً آخر عليه شماغ، وبيده شماغ، والرجل الحاسر يقول لهذا الذي بيده الشماغ: أعطني شماغي، هذا لي، والرجل الثاني يقول: هذا بيدي فهو لي، وأنت مدعٍ، فهنا الرجل المدعي الذي ليس عليه شيء أقوى جانباً، فنقول له: احلف وخذه.

فتبين أن القسامة ليست شاذة عن أصول الدعاوي؛ لأن في الدعاوي ما يشهد لها، والقسامة فيها قرائن ترجح جانب المدعين، وهو اللَّوْث، أي: العداوة الظاهرة، كما سيأتي في كلام المؤلف.

وأما الوجه الثاني من المخالفة: وهو تكرار الأيمان، وغيرُها من الدعاوي يمين واحد تكفي، فالقسامة إنما تكرر فيها الأيمان لعظم شأن الدماء، حيث إذا أقدم هؤلاء على اليمين وحلفوا خمسين يميناً أُعطوا الرجل وقتلوه، وهذا أبلغ ما يكون من الخطر؛ فمن أجل ذلك كررت بخمسين يميناً.

وأما كونها خمسين يميناً، ولم تجعل عشرة مثلاً، فهذا ليس إلينا، كما أن هذا لا يرِد على أن صلاة الظهر أربع ركعات، ولم تجعل ثماني ركعات مثلاً.

وأما الوجه الثالث: وهو حلف الإنسان على شيء لم يره، فنقول: للإنسان أن يحلف على شيء لم يره اعتماداً على القرائن، وغلبة الظن، والدليل على هذا أن النبي صلّى الله عليه وسلّم أقرَّ الرجل الذي جامع زوجته في نهار رمضان، حين قال: «والله ما بين لابتيها أهل بيت أفقر مني»[(79)]، فأقره النبي صلّى الله عليه وسلّم لأن عنده غلبة ظن، ولم يقل له: لا تحلف، فإنك لا تدري.

وقوله: «في دعوى» فُهِمَ منه أن الذي يحلف هو المدعِي؛ لأنه لم يقل: في رفع دعوى، ولا قال: في قتل، بل قال: في دعوى، ولذلك كانت في جانب المدعي.

وقوله: «في دعوى قتل» أفادنا المؤلف أن القسامة لا تكون في دعوى جَرح، ولا في دعوى مال، وإنما تكون في دعوى قتل فقط، فالمال وما دون القتل ليس فيه قسامة كالجروح والأعضاء وما أشبه ذلك.

فلو أن رجلاً ادعى على عدوِّه أنه قَطَعَ يدَه، والعداوة بينهما ظاهرة بيِّنة، فإنَّنا لا نجري القسامة في ذلك؛ لأن القسامة إنما جاءت في القتل، وأما الأعضاء، والأطراف، والجروح فليس فيها قسامة، ولكننا نقول لهذا المدعي: هل لك بيِّنة؟ أو يُقر المدًّعَى عليه، أو يحلف، وينتهي الأمر.

والدليل على امتناع القسامة في دعوى الأعضاء والجروح تعليل، وهو أن القسامة إنما وردت في دعوى القتل، وهي خارجة عن الأصول والقياس، وما خرج عن الأصول والقياس فلا يقاس عليه، وإنما يقتصر فيه على ما ورد؛ لأنه لا مدخل للعقل فيه، وهذا هو المذهب.

وقال بعض أهل العلم: بل تجرى القسامة في دعوى قطع الأعضاء، والجروح، وعللوا ذلك بأنه لمَّا جرت القسامة في القتل، وهو أعظم من قطع العضو أو الجرح، كان جريانها فيما دون ذلك من باب أولى.

وليست القسامة خارجة عن الأصول، بل الأصول تشهد لها؛ لأننا لو لم نعمل بالقسامة لضاعت الدماء، وهتكت النفوس، فالأصول تشهد لها؛ لأن لدينا لَوْثاً، وهو القرينة الظاهرة التي تؤيِّد دعوى المدَّعِي، فلا فرق إذاً بين النفس وما دونها.

وقوله: «معصوم» علم منه أن دعوى قتل غير المعصوم لا تُسمع أصلاً، فلو أن أحداً من الكفار الحربيين ادعى أن مورِّثه الحربي قتله المسلمون فلا تسمع الدعوى؛ لأنه وإن ثبت أنهم قاتِلوه فلا شيء عليهم؛ لأنه حربي غير معصوم.

وكذلك لو كان مباح الدم لردَّتِه، أو مباح الدم لزناه وهو محصَن، أو لوجوب قتله في حد قطع الطريق مثلاً، فإن هذا غير معصوم، فلا تسمع الدعوى في قتله؛ لأنه وإن ثبت القتل فهو غير مضمون، فيكون تشكيل الدعوى وسماعها من باب اللغو الذي لا فائدة فيه.

قوله: «من شرطها اللوث» كلمة «من شرطها» قد تشكل على الطالب، فهل المعنى أن اللوث بعض شرط؛ لأن «من» للتبعيض؟

والجواب على هذا: أن «شرط» مفرد مضاف فيفيد العموم، فكأنه قال: من شروطها.

وَهُوَ العَدَاوَةُ الظَّاهِرَةُ، كَالْقَبَائِلِ الَّتِي يَطْلُبُ بَعْضُهَا بَعْضاً بِالثَّأْرِ، فَمَنِ ادُّعِيَ عَلَيْهِ الْقَتْلُ مِنْ غَيْرِ لَوْثٍ حَلَفَ يَمِيناً وَاحِدَةً وَبَرِئَ،....

وقوله: «اللوث» مصدر لاث يلوث، وبينه المؤلف بقوله:

«وهو العداوة الظاهرة» أي: بين القاتل والمقتول، سواء كانت بين القبائل، أو بين الأفراد، ولكن لا بد أن تكون العداوة ظاهرة؛ بخلاف العداوة الخفية فهذه لا تكون لوثاً، ثم ضرب لذلك مثلاً فقال:

«كالقبائل التي يطلب بعضها بعضاً بالثأر» أي: إذا وُجد قتيل من قبيلة عند قبيلة أخرى معادية لها، فإن هذا يسمى لوثاً.

وقال بعض العلماء: إن اللوث كل ما يغلب على الظن القتل به، أي: بسببه، فكل شيء يَغْلُب على الظن وقوع القتل به فإنه من اللوث، سواء ما كان بين القبائل، أو لو وجدنا قتيلاً وعنده رجل بيده سيف مُلطّخ بالدم، فهذا قرينة ظاهرة على أنه هو القاتل، مع احتمال أنه غيره.

وكذلك لو كان القتيل فيه رمق، وقال: إن قاتله فلان فإنه قرينة تدل على أنه هو القاتل فيؤخذ بذلك، وتجرى القسامة بهذه الصورة؛ لأن لدينا ما يغلب على الظنّ أنه قتله.

ومن الغرائب أن بعض العلماء استدل على هذه الصورة بقصة البقرة، ولكن ليس في القصة دليل، والاستدلال بها بعيد؛ لأن قصة البقرة لما ضربوا القتيل ببعضها، قام وقال: الذي قتلني فلان، فإذا وُجِد آية على هذا النحو لا تجرى فيها القسامة، ولهذا ما أجري فيها قسامة.

وعلى كل حال الرأي الذي يقول: إن اللَّوْث كل ما يَغْلُب على الظن القتل بسببه هو الصحيح، وهو اختيار شيخ الإسلام ـ رحمه الله ـ؛ لأن علة القسامة معلومة، وهي غلبة الظن بوقوع القتل، وما دام أنه قد ثبتت غلبة الظن بالقتل فإنه يؤخذ بها.

وأولياء المقتول هل يجوز لهم أن يحلفوا، وهم لم يشهدوا ولم يروا؟

الجواب: إذا غلب على ظنهم ذلك فلهم أن يشهدوا، ولكن يجب عليهم التثبت حتى لا يقعوا في اليمين الغموس؛ لأن اليمين الغموس هي التي يحلف الإنسان وهو فاجر فيها؛ يقتطع بها مال امرئ مسلم، فكيف بمن يقتطع بها نفس امرئ مسلم؟! ولذلك على أولياء المقتول أن يتثبتوا غاية التثبت، حتى إذا كانت القرينة عندهم مثل الشمس حلفوا.

قوله: «فمن ادعي عليه القتلُ من غير لوث حلف يميناً واحدة وبرئ» كسائر الدعاوي، مثاله: رجل ادعى أن فلاناً قتل مورِّثه، وليس هناك لوث، فقال المدعى عليه: ما قتلت، فنقول للمدعي: هل لك بينة؟ فإن قال: نعم، قلنا: أحضرها، وعملنا بما تقتضيه البينة، وإن قال: لا، قلنا للمدعى عليه: احلف مرة واحدة، والله ما قتلت هذا الرجل، ثم يبرأ، فإن أبى المدَّعَى عليه أن يحلف فهل يُحكم عليه، أو لا يُحكم؟

الجواب: إن كان موجَب الجناية المال قُضي عليه بالنكول، وإن كان موجَب الجناية قصاصاً لم يُقْضَ عليه بالنكول.

فإذا قال: إنه قتله عمداً، فالجناية عمداً توجب القصاص، وقال المدعى عليه: لم أقتله، قلنا له: احلف، قال: لا أحلف فنقول: لا نقضي عليك بشيء؛ لأن الجناية توجب القصاص، والقصاص لا يقضى فيه بالنكول؛ لأننا لو قضينا فيه بالنكول لقتلنا هذا الناكل؛ لأن معنى القضاء عليه بالنكول أننا نأخذ منه المدَّعَى به، فهنا لو قضينا عليه بالنكول لقتلناه، والنفس محترمة عظيمة لا يمكن أن تقتل بالنكول، لا سيما أن بعض الناس قد تأخذه العزة بالإثم، فيقول: لا أحلف، إما أن يأتي ببينة وإلا لن أحلف، ويكون صادقاً في نفي الدعوى، فلو قتلناه لاقترفنا جرماً عظيماً، ولكن هل نخلي سبيله ونتركه؟ الفقهاء يقولون: يُخلى سبيله، ولكن الصحيح أننا نلزمه بالدية؛ لأن الدية مال، وأَمَّا أن يذهب هكذا فالمسألة خطيرة.

وأما إذا كانت الجناية لا توجب القصاص، وإنما توجب المال فإنه إذا نكل حكمنا عليه بالنكول.

مثال ذلك: رجل ادعى أن صاحب السيارة هو الذي دعس مورِّثه، وهذا في الغالب خطأ، فقال صاحب السيارة: الذي دعسه شخص آخر، وليس أنا، فنقول لصاحب السيارة: احلف؛ لأن المدَّعِي ليس عنده بينة، فقال: لا أحلف؛ فنقول له: نقضي عليك بالنكول، فنُلزمك بالدية؛ لأن الدعوى هنا توجب مالاً، فإذا كانت توجب مالاً فإن المال يُقضى فيه بالنكول.

قوله: «ويُبدأ بأيمان الرجال من ورثة الدم فيحلفون خمسين يميناً» هل المعتبر عدد الأيمان أو عدد الحالفين؟ يعني هل نلزم أولياء المقتول بأن يحلف منهم خمسون رجلاً، أو أن المقصود خمسون يميناً ولو من رجل واحد؟

المؤلف يرى ـ وهو المذهب ـ أن المقصود خمسون يميناً، ولو من رجلٍ واحدٍ، فإذا كان لا يرث المقتول إلا هذا الرجل، فيحلف خمسين يميناً ويستحق.

وَيُبْدَأُ بِأَيْمَانِ الرِّجَالِ مِنْ وَرَثَةِ الدَّمِ، فَيَحْلِفُونَ خَمْسِينَ يَمِيناً، فَإِنْ نَكَلَ الْوَرَثَةُ، أَوْ كَانُوا نِسَاءً حَلَفَ الْمُدَّعَى عَلَيْهِ خَمْسِينَ يَمِيناً وَبَرِئَ.

وقوله: «ويبدأ بأيمان الرجال» هذه العبارة موهمة جداً؛ لأن ظاهرها أن الرجال والنساء يحلفون، لكن يبدأ بأيمان الرجال، والأمر ليس كذلك، فالنساء لا مدخل لهن في القسامة، وينفي هذا الوهم قوله: «فيحلفون خمسين يميناً» والضمير ضمير ذكور.

فمثلاً: إذا كان الميت المقتول يرثه ابنان وبنت، فمسألتهم من خمسة، عليها عشرة أيمان، وعليهما أربعون، فهل نقول: يحلف كل ابن خمساً وعشرين يميناً، أو يحلف كل ابن عشرين يميناً؟

الجواب: الأول، ولهذا قال: «فيحلفون» أي: الذكور، وأما النساء فلا مدخل لهن.

ولو كان المقتول له ابن وعشر بنات، فيحلف الابن فقط خمسين يميناً، لأن الرسول صلّى الله عليه وسلّم قال: «يحلف خمسون رجلاً منكم» [(80)].

وإذا كان المقتول له ثلاثة أبناء فيحلف كل منهم ست عشرة يميناً ويجبر الكسر إذ لا يمكن تبعُّض اليمين، وعلى هذا فيكون مجموع أيمانهم إحدى وخمسين يميناً، ولا حرج.

فإن قال قائل: لماذا لا تحلِّفون اثنين منهم بالقرعة؟

فالجواب: أن الأيمان لا تدخلها القرعة، فلا مناص من جبر الكسر.

هذا ما ذهب إليه المؤلف وهو المذهب، أن الأيمان الخمسين توزَّع على الذكور من الورثة، وأنه لو لم يكن إلا واحد حلف الخمسين كلها.

والقول الثاني في المسألة: إنه لا بد من خمسين رجلاً، يحلف كل واحد يميناً واحدة؛ لقول الرسول صلّى الله عليه وسلّم: «يحلف خمسون رجلاً منكم» ولم يقل: تحلفون خمسين يميناً؛ ولأن هذا أحوط وأبلغ، لأن هؤلاء الجماعة، أو القبيلة إذا علموا أنه لا بد أن يحلف خمسون منهم، قد ينصح بعضهم بعضاً، ويقول: اتق الله ولا تؤثمنا مثلاً، وحينئذٍ يكون فيه فائدة ومصلحة.

وهذا القول أقرب إلى ظاهر الأدلة، أنه لا بد من حَلِف خمسين رجلاً.

ولكن كيف يكون حلف هؤلاء الرجال؟ نقول: ننظُر للأقرب فالأقرب، فيبدأ بالورثة، ثم بمن يكون وارثاً بعدهم، ثم بمن يكون وارثاً بعد الآخرين، الأول فالأول.

فمثلاً لو كان عندنا أبناء، وأب، وإخوة، وبنو إخوة، وأعمام، وكانت الخمسون يميناً تكمل بأبناء الإخوة، فهنا لا نحلِّف الأعمام.

قوله: «فإن نكل الورثة أو كانوا نساءً حلف المدعى عليه خمسين يميناً وبرئ» أي: قال الورثة: لا نحلف على شيء لم نره، فتوجه اليمين إلى المدّعى عليه، كما في الحديث، ويقال: احلف خمسين يميناً.

فإذا قال الورثة: نحن لا نرضى بأيمان من ادعينا عليه؛ لأن الذي يتجرأ على القتل يتجرأ على اليمين، ولا يبالي.

نقول: إنه في هذه الحال تؤدَّى ديته من بيت المال، كما فعل الرسول صلّى الله عليه وسلّم لمَّا قال أولياء المقتول: لا نرضى بأيمان اليهود، وهم كفار، فوداه النبي صلّى الله عليه وسلّم من عنده[(81)]، فإن حلف المدعى عليه ورضي المدعون فإنه يبرأ.

وقوله: «حلف المدعى عليه» هل المدعى عليه هنا عام يشمل الواحد، والمتعدد؟ نعم، هو كذلك، لكنه عام أريد به الخاص؛ لأن القسامة لا تصح إلا على واحد، فلا يمكن أن ندعي على اثنين، ونقول: هذان قتلا مورثنا؛ لأن لفظ الحديث: «على رجل منهم» فالقسامة لا تجرى إلا إذا كان المدعى عليه واحداً.

والعجيب أن بعض أهل العلم قالوا: لا تجرى القسامة إلا إذا كان المدعى عليه أكثر من واحد، عكس هذه المسألة، قالوا: لأن القسامة بين القبائل، فإذا ادعى على واحد، قلنا: لا قسامة كسائر الدعاوى.

ولو قال قائل: نجعلها كغيرها من الدعاوِي، بمعنى إن ادعى على واحد أجرينا عليه القسامة، وإن ادعى على اثنين فأكثر أجرينا عليهم القسامة؛ لأنه من الممكن أن يدعي المدعون أن شخصين قتلاه مع التواطؤ.

وقوله: «أو كانوا نساءً» أي: فإن كان الورثة نساء، كأن يهلك هالك عن بنت وأخت شقيقة، وادعيا أن مورثهما قتله فلان، فلا تجرى القسامة؛ لأنه لا مدخل للنساء في القسامة، حتى لو ادعى العصبة الآخرون، وقالوا: إذا كنتم لا تقبلون دعوى النساء فنحن ندعي، كما لو ادعى عم البنت وأخو الأخت فلا يقبل؛ لأنه لا يرث.

وهذه المسأله تحتاج إلى تحرير؛ لأن في قصة عبد الله بن سهل ـ رضي الله عنه ـ لما جاء أخوه وابنا عمه حويصة ومحيِّصة، قال الرسول صلّى الله عليه وسلّم: «كبِّرْ» فبدأ حويصة بالكلام، وهذا يدل على أن العصبة لهم حق؛ لأن الرسول صلّى الله عليه وسلّم خاطبهم، وقال: «تحلفون» [(82)]، والحاصل أن هذه المسألة تحتاج إلى تحرير؛ لأنه ربما تكون البنت والأخت الشقيقة لا مدخل لهما في القسامة، لكن العار يلحق هؤلاء بين الناس، فيقال: قُتِلَ صاحبكم، ولا أخذتم بالثأر.

فهذا شيء لو تُرك لحصل فيه مفسدة عظيمة، فيمكن أن يقتلوا بهذا الواحد عشرة، لا سيما إذا كانت هذه القبيلة أقوى من تلك.

-------------------

[77] أخرجه البخاري في الجزية والموادعة باب إذا قالوا: صبأنا... (3173)، ومسلم في القسامة والمحاربين والقصاص والديات باب القسامة (1669) عن سهل بن أبي حثمة ـ رضي الله عنه ـ.

[78] أخرجه مسلم في الحدود باب القسامة (1670) عن رجل من أصحاب النبي صلّى الله عليه وسلّم.

[79] أخرجه البخاري في الصوم باب إذا جامع في رمضان ولم يكن له شيء فتصدق عليه فليكفر (1936)، ومسلم في الصيام باب تحريم الجماع في شهر رمضان... (1111) عن أبي هريرة رضي الله عنه.

[80] سبق تخريجه ص(192).

[81] سبق تخريجه ص(192).

[82] تقدم تخريجه ص(192).

تاريخ التحديث : Feb 5, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الرابع عشر
كِتَابُ الْحُدُودِ

كِتَابُ الْحُدُودِ

قوله: «الحدود» جمع حد، وهو في اللغة المنع، ويطلق على معانٍ كثيرة، ففي كتاب الله تطلق الحدود على المحرمات، وعلى الواجبات، في المحرمات، يقول الله ـ تعالى ـ: {{فَلاَ تَقْرَبُوهَا}} [البقرة: 187] ، وفي الواجبات: {{فَلاَ تَعْتَدُوهَا}} [البقرة: 229] لما ذكر الله ما يحرم على الصائم قال: {{تِلْكَ حُدُودُ اللَّهِ فَلاَ تَقْرَبُوهَا}}، ولما ذكر ما يجب في المطلقات قال: {{تِلْكَ حُدُودُ اللَّهِ فَلاَ تَعْتَدُوهَا}}.

ويطلق الحد على المراسيم التي تفصل بين جارين، فيقال: هذه حدود الأرض.

ويطلق الحد على ما يحصل به التعريف، وهذا الموجود عند المناطقة، وعرفوا الحد بأنه الوصف المحيط بموصوفه المميزُ له عن غيره، قال السَّفَّاريني:

الحد وهو أصلُ كلِّ عِلْمِ

وصفٌ محيطٌ كاشفٌ فافتهِمِ

«وصف محيط» يعني بموصوفه، «كاشف» يعني مميزاً له عن غيره.

هذا الحد عند أهل المنطق، فلا بد أن يكون جامعاً مانعاً.

مثال ذلك: لو قلت: ما هي الطهارة؟ فقلت: الطهارة هي استعمال الماء في الأعضاء الأربعة، فهذا لا يحيط بالموصوف؛ لأنه يبقى عندنا الغسل والتيمم، فليس بحدٍّ.

ولو قلت: إن الطهارة أن يطهر الإنسان ثوبه، ويغسل وجهه بعد النوم، وما أشبه ذلك، صار غير صحيح؛ لأنه أدخل غير المحدود، فلا بد أن يكون الحد جامعاً مانعاً، فإن لم يكن جامعاً مانعاً فليس بحد.

ولو قلت في تعريف حد الواجب: هو ما أمر به.

فهذا غير مانع، والسبب أنه يدخل فيه غيره، فيدخل فيه المستحب، فهنا ما ميزه عن غيره.

ولو قلت: إن الواجب ما صدَّره الله تعالى بقوله: يجب عليك، لكان كذلك غير صحيح؛ لأنه ما أحاط بالموصوف؛ لأن الواجب يجب، ولو بغير هذه الصيغة.

ويطلق الحد ـ وهو المراد هنا ـ على العقوبة المقدرة شرعاً في معصية؛ لتمنع من الوقوع في مثلها، وتكفر ذنب صاحبها.

وهذا القيد الأخير ليس بلازم، ولكن أتينا به حتى تتبين الحكمة من العقوبة، فإن المقصود منها ليس مجرد العقوبة فقط، بل لها حكمة، وهي المنع من الوقوع في مثلها، سواء من الفاعل، أو من غيره، والثاني تكفير ذنب صاحبها.

مثال ذلك: رجل زنا، فيجب أن نجلده مائة جلدة، فهذا الجلد عقوبة مقدرة من الله ـ عزّ وجل ـ.

والحكمة في ذلك:

أولاً: الردع لأجل ألا يفعلها هو، أو غيره مرة ثانية.

ثانياً: التطهير والكفارة، فإن الإنسان إذا فعل ذنباً وحُدَّ عليه كفر الله عنه، فلا يجمع الله عليه بين عقوبة الدنيا والآخرة.

فخرج بقولنا: «العقوبة المقدرة» العقوبة غير المقدرة، مثل قوله ـ عليه الصلاة والسلام ـ: «واضربوهم عليها لعشر» [(83)]، فهنا ما حدد، إذاً هذا الضرب ليس بحد، لكنه تعزير.

وقولنا: «المقدرة شرعاً» : خرج به العقوبة التي يقدرها القاضي، فإن قال القاضي: حكمت على فلان بأن يجلد خمسين جلدة، فليس هذا حداً؛ لأن قائلها هو القاضي.

وقولنا: «في معصية» : هذا بيان للواقع، أن هذه العقوبات تكون على معاصٍ، وليس هناك عقوبة من الشرع على غير معصية، فليس هناك عقوبة على ترك واجب أو ترك مباح، لكن ترك الواجب لا شك أنه يتضمن فعل المحرم، إلا أنه ليس فيه عقوبة، إلا إذا كانت ردة ففيه القتل، لكن القتل بالردة والقتل بالقصاص ليسا من الحدود، خلافاً للمتأخرين الذين يجعلون القتل بالردة والقتل بالقصاص من الحدود، وهذا غلط بلا شك؛ لأن الحد لا بد من تنفيذه، والقصاص يسقط بالعفو، والردة القتل فيها يسقط بالرجوع إلى الإسلام، لكن الزاني ـ مثلاً ـ لو زنى، وثبت عليه الزنا فلا يمكن أن يسقط، حتى لو تاب إذا كانت الجريمة قد ثبتت ببينة فإنه لو تاب ما يقبل، بل لا بد أن يقام عليه الحد.

وهل الحد واجب تنفيذه أو لا؟ يقول المؤلف:

لاَ يَجِبُ الْحَدُّ إِلاَّ عَلَى بَالِغٍ،..................................

«لا يجب الحد إلا على بالغ» وليت المؤلف قال: «يجب الحدّ على كل بالغ» لأن الإثبات أحسن من النفي؛ لأنه إذا قال: لا يجب الحد إلا على كذا، كأن الأصل عدم وجوب الحد، لكن لو قال: «يجب الحد على كل بالغ عاقل ملتزم عالم بالتحريم» صار أبلغ؛ لأن الحد إقامته واجبة بالكتاب، وبالسنة، والإجماع.

قال الله تعالى: {{وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيدِيَهُمَا}}، والأمر للوجوب {{نَكَالاً مِنَ اللَّهِ}} حتى لا يجترئ أحد على السرقة بعد ذلك {{وَاللَّهُ عَزِيزٌ حَكِيمٌ}} ختمها بالعزة حتى يكون له السلطان ـ عزّ وجل ـ {{حَكِيمٌ}} [المائدة: 38] حتى لا يقال: إن هذا سفه، لماذا تقطع يده من أجل ربع دينار؟! ولو قطعها جانٍ لكانت الدية خمسمائة دينار؟ قلنا: نعم، إذا سرقت قطعت في ربع دينار، وإن قُطعت في جناية سُلِّمت خمسمائة دينار، حماية للأموال في قطعها بربع دينار، وحمايةً للنفوس في وجوب خمسمائة دينار في قطعها.

وقال تعالى: {{الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِئَةَ جَلْدَةٍ وَلاَ تَأْخُذْكُمْ بِهِمَا رَأَفَةٌ فِي دِينِ اللَّهِ}} [النور: 2] فإياك أن تقول: هذا شيخ كبير، نجلده مائة جلدة!! وهذا إن لم يتزوج، وأما إذا تزوج فالحجارة، فلا تقل: أرحمُهُ، بل قل: لا أرحمُهُ؛ لأن من هو أرحم مني أمر بجلده، ونهاني أن أرأف به، فقال: {{وَلاَ تَأْخُذْكُمْ بِهِمَا رَأَفَةٌ فِي دِينِ اللَّهِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ}} [النور: 2] .

فإذا قال: اجلدوه في بيته حتى لا يطلع عليه أحد، قلنا: قال تعالى: {{وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ}}، والذي شرع هذه الحدود الله، وهو أرحم من الخلق جميعاً، فهو أرحم من الوالدة بولدها؛ لأن في إقامة الحدود مصالح عظيمة لا تحصى، ففيها ردع وتطهير.

يقول بعض الملحدين والزنادقة: إننا لو قطعنا يد السارق لأصبح نصف الشعب مقطوعاً، نقول: لو قطع واحد لارتدع الآلاف، ولَمَا كان هناك سرقة، لكن ابن آدم ـ لقصور نظره ـ ينظر إلى الحاضر، ولا ينظر إلى المستقبل.

وقال تعالى في قطاع الطريق: {{إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلاَفٍ}} [المائدة: 33] «إنما» أداة حصر، يعني ما جزاؤهم إلا هذا.

وقال عمر ـ رضي الله عنه ـ وهو يخطب الناس على منبر الرسول الله ـ عليه الصلاة والسلام ـ: «وإني أخشى إن طال بالناس زمان أن يقولوا: لا نجد الرجم في كتاب الله، فيضلوا بترك فريضة أنزلها الله» [(84)]، وما أنكر عليه الناس أبداً بل أقروه؛ لأنها فريضة من فرائض الله يجب أن تنفذ.

ولو أن إنساناً كريماً، وشريفاً، وطيباً، ومن عائلة طيبة، سوَّلت له نفسه أن يسرق ربع دينار، وثبت عليه ذلك، فالواجب أن يقام عليه الحد، فيقام الحد على الشريف، وعلى الوضيع، وعلى الغني، والفقير، والذكر، والأنثى، والحر، والعبد، لا فرق؛ لأن الله ـ عزّ وجل ـ لم يفرق، فما دام سرق فهذا جزاؤه؛ بل لو قال قائل: إن سرقة هذا الشريف لولا أن الله حدَّ حداً، لقلنا: تقطع يده ورجله؛ لأنه شريف، فتدنُّسُهُ بالسرقة أعظم من تدنُّس الوضيع، ولهذا فَزِنا الأشيمط واستكبار الفقير أشد من زنا الشاب، واستكبار الغني، فهذا الرجل الشريف كيف يسرق، أو كيف يزني؟!

وقوله: «لا يجب الحد إلا على بالغ» لا يجب الحد إلا بشروط:

أولاً: يجب أن يكون بالغاً، فلا يجب الحد على من دون البلوغ، والبلوغ يحصل بواحد من أمور ثلاثة: إما بإنزال المني، وإما بإنبات العانة، وإما بتمام خمس عشرة سنة، وقد سبق لنا أدلة ذلك في باب الحجر.

فإذا بلغ الإنسان فإنه ينظر في بقية الشروط حتى يقام عليه الحد، وأما من دون البلوغ فلا حد عليه، ولو زنا أو سرق لحديث: «رفع القلم عن ثلاثة..» [(85)] والتعليل؛ لأنه ليس أهلاً للعقوبة لعدم صحة القصد التام منه؛ لأنه ناقص في التصور، وناقص في التصرف، ولهذا منع الله من إتيانهم أموالهم حتى لا يضيعوها، ولكن لا يعني ذلك أن الصغير لا يُعزَّر، بل يعزر، والتعزير غير الحد، ولهذا قال صلّى الله عليه وسلّم: «مروا أبناءكم بالصلاة لسبع واضربوهم عليها لعشر» [(86)] فأمر بضربهم قبل البلوغ، فالتعزير شيء وإقامة الحد شيء آخر، وعلى هذا فلو أن صغيراً فعل الفاحشة فلا نقول: هذا صغير، لا يجب عليه الحد، اتركوه، بل لا بد أن يعزر بما يردعه وأمثالَه عن هذه الفِعلة، وكذلك ـ أيضاً ـ لو سرق فإنه لا يُترك، بل لو أفسد شيئاً دون ذلك فإنه لا يُترك بدون تعزير.

عَاقِلٍ، مُلْتَزِمٍ، عَالِمٍ بالتَّحْرِيمِ، فَيُقِيمُهُ الإِْمَامُ أَوْ نَائِبُهُ فِي غَيْرِ مَسْجِدٍ،.....

ثانياً: قوله: «عاقل» وضده المجنون، فالمجنون لا يجب عليه الحد؛ لحديث: «رفع القلم عن ثلاثة...» [(87)]، ولأنه ليس له قصد تام يعرف به ما ينفعه ويضره، فيُقْدِم أو يحجم، وهل يعزَّر؟

الجواب: لا يعزر؛ لأنه لو عزر ما انتفع، لكن لا نتركه يفسد أموال الناس، ويحرق الدكاكين، بل لا بد أن يمنع ولو بالحبس، إما عند وليه، وإما في الحبس العام، فالمهم أنه لا يترك والفساد؛ لأن الله ـ عزّ وجل ـ يقول: {{وَاللَّهُ لاَ يُحِبُّ الْمُفْسِدِينَ}} [المائدة: 64] ، ويقول: {{وَإِذَا تَوَلَّى سَعَى فِي الأَرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لاَ يُحِبُّ الْفَسَادَ }} [البقرة:205] ، فالذي لا يحبه الله لا يجوز لنا أن نمكن منه أبداً.

فكل فساد للدين أو للدنيا فإنه يجب على ولاة الأمور، ومن قدر من غير ولاة الأمور أن يمنع منه؛ لأن الله لا يحبه، فإذا كان لا يحبه الله فكيف نمكن منه؟!

ثالثاً: قوله: «ملتزم» يعني ملتزماً لأحكام الإسلام، سواء كان مسلماً أم كافراً، والملتزم هو المسلم والذمي فقط، وهو غير المعصوم، فالمعصوم تقدم أنهم أربعة أصناف: المسلم، والذمي، والمعاهَد، والمستأمِن، أما الملتزم فصنفان فقط، وهما المسلم والذمي؛ لأن الذمي ملتزم بأحكام الإسلام، لكنه لا يقام عليه الحد إلا فيما يعتقد تحريمه، أما ما يعتقد حله فلا يقام عليه الحد، ولو كان حراماً عند المسلمين، ولهذا لا نقيم عليهم الحد في شرب الخمر، ونقيم عليهم الحد في الزنا؛ لأن الزنا محرم بكل شريعة، فليس في الشرائع شيء يبيح الزنا أبداً، وعلى هذا فإذا زنا الذمي بامرأة مثله ليست من المسلمين، يهودية، أو نصرانية، فإننا نقيم عليه الحد؛ لأن الحد فيه علتان: المنع من الوقوع في مثلها، والتكفير، فإذا كان هذا ليس أهلاً للتكفير، فهناك العلة الثانية وهي المنع، ولهذا أقام النبي صلّى الله عليه وسلّم الحد على اليهوديين اللذين زنيا[(88)]؛ لأنهم يعتقدون تحريمه.

لكن لو فرض أن هذا الذنب محرم عندهم، موجب للحد في الإسلام، غير موجب للحد في شريعتهم، فهل نقيم عليهم الحد بمقتضى الإسلام، أو لا؟

الجواب: لا نقيم عليهم الحد بمقتضى الإسلام، كما لا نقيم عليهم الحد بمقتضى الإسلام فيما يعتقدون حلّه، فإذا كانت شريعتهم لا توجب الحد في مثل هذه المعصية، فإننا لا نقيمه عليهم، لكن نعزرهم؛ لأن التعزير واجب في كل معصية ليس فيها حد ولا كفارة.

رابعاً: قوله: «عالمٍ بالتحريم» خرج به الجاهل بالتحريم، فهذا لا حد عليه، ولكن كيف نعلم أنه جاهل، أو عالم بالتحريم؟ لأننا إذا قلنا: يشترط أن يكون عالماً بالتحريم، صار كل واحد من الناس يقول: إنه ليس عالماً بالتحريم، ويقول: ما علمت أن السرقة حرام، وما علمت أن الزنا حرام، فهنا يُنْظَر، إن كان قد عاش في بلاد الإسلام، فإن دعواه الجهل بالأمور الظاهرة لا تقبل، ولا تسمع منه، وأما إذا كان حديث عهد بالإسلام، أو كان ناشئاً في بادية بعيدة، لا يعرف شيئاً عن أحوال المسلمين، فإننا نقبل منه دعوى الجهل، فإذا كان مثله يجهله قبلنا دعواه بالجهل، ورفعنا عنه الحد، فإن شككنا في هذا الأمر، هل هو ممن يجهل مثل ذلك، أو لا؟ فالأصل عدم العلم، فلا نقيم عليه الحد؛ لأنه لا بد أن يتحقق الشرط، وهو أن يكون عالماً بالتحريم.

وهل يشترط أن يكون عالماً بالعقوبة؟

لا يشترط أن يكون عالماً بالعقوبة، فلو قال الرجل المحصن الذي زنا: إنه لو علم أن حده الرجم ما زنا أبداً، لكنه ظن أن المسألة جلد فقط، وهو يصبر على الجلد فإننا نرجمه؛ لأنه لا يشترط العلم بالعقوبة، فإذا كان عالماً بالتحريم فمعنى ذلك أنه رضي بأن ينتهك حرمات الله، والله ـ عزّ وجل ـ قد أوجب العقوبة على هذا الفاعل لهذه المعصية، ولا عذر له.

وإذا ثبت الحد، فمَنِ المخاطب بإقامته؟ وهل لكل إنسان أن يقيمه؟ قال المؤلف:

«فيقيمه الإمام أو نائبه» .

وعلم من قوله: «فيقيمه» أنه لا بد من النية، فلو غضب الإمام على شخص في مسألة غير الفاحشة، مثلاً سمعه يسب الإمام، فقال: هذا الرجل يسبني، اجلدوه مائة جلدة، فلما انتهوا منه، قال لهم: إنه قد زنا وتكون الجلدات هذه عن زناه، فلا ينفع؛ لأنه لا بد من نية، ولهذا قال: «فيقيمه» والإقامة لا بد أن يكون لها نية.

ومن الآداب أن ينوي الإمام بإقامة الحد أموراً ثلاثة:

أولاً: الامتثال لأمر الله ـ عزّ وجل ـ في إقامة الحدود؛ لأن هذا مما أوجب اللهُ على العباد، ولا ينوي بذلك التشفي أو الانتصار.

ثانياً: ينوي دفع الفساد؛ لأن هذه المعاصي لا شك أنها فساد، والله تعالى ما أمر بإقامة الحدود على فاعلها إلا لدفع فسادهم وفساد غيرهم المنتظر، إذا لم يُقَم عليهم الحد.

ثالثاً: إصلاح الخلق، ومن بين الخلق الذين يصلحهم، هذا المجرم الذي يقيم عليه الحد، فينوي إصلاحه، وأن الله ـ تعالى ـ يغفر له ما سلف.

فهذه الأمور الثلاثة يجب على ولي الأمر أن تكون منه على بالٍ، لكن بعض الولاة يريد بذلك الانتقام فقط.

وهل تسري هذه الآداب الثلاثة على المعلم؟

الجواب: نعم، ينوي بذلك دفع الفساد بلا شك، وإصلاح هذا الطالب وغيره أيضاً، لكن هل هذه إقامة لفريضة الله؟ قد نقول: إنه من هذا، وإن كنا لا نتجاسر أن نقول: يصل إلى حد الفريضة، لكن نقول: إنه مما يشرع، فصار من المشروع أن ندفع الفساد بكل وسيلة.

وقوله: «الإمام» الإمام في كل موضع بحسبه، فعندما نتكلم عن الجنايات والحدود وما أشبهها، يكون المراد بالإمام من له السلطة العليا في الدولة، وعندما نتكلم في باب الجماعة نقول: المراد بالإمام في الصلاة إمام المسجد ونحو ذلك، فالإمام هنا من له السلطة العليا في الدولة، المدبر لشؤونها.

وقوله: «أو نائبه» نائب الإمام هو القاضي، الوزير، الأمير، هذا يرجع إلى العرف في هذه الأمور، فمثلاً إذا كان من عادة الإمام أن يقيم عنه الأمراءَ في تنفيذ الحدود صار نائب الإمام الأمير، وإذا كان الذي يقيمها شيوخ القبائل صار من ينوب عنه شيخ القبيلة، وإذا كان ينوب عنه القضاة صار الذي ينوب عنه القاضي وهكذا، فالمهم أن هذا يرجع إلى العرف والنظام الخاص، وهذا يختلف في كل مكان بحسبه.

قوله: «في غير مسجد» يشمل كل مكان إلا المسجد، فيجوز أن يقيمه في البيت على ظاهر كلام المؤلف، لكن بشرط أن يشهده طائفة من المؤمنين، ويجوز في مكان العمل، كما لو كانوا في دائرة وأقام الحد عليه في الدائرة، لكن لا بد أن يشهده طائفة من المؤمنين، ولكن الأفضل والأولى أن يكون في مكان عام، بمعنى أنه يأتي إليه كل أحد، كالسوق، ومجالس الناس، وما أشبه هذا.

ولهذا فإن ماعز بن مالك ـ رضي الله عنه ـ قال الرسول صلّى الله عليه وسلّم: «اذهبوا به فارجموه» فرجمه الناس علناً ظاهراً[(89)]، وكان شارب الخمر يؤتى به، والناس يضربونه باليد، والجريد، والنعل، وبالرداء[(90)]، فيكون ظاهراً؛ لأننا ما دمنا نقول: إنَّ المراد رَدْعٌ لهذا وغيره، فإنه إذا كان في دائرته، أو مدرسته، أو ما أشبه ذلك، فيقل هذا بالنسبة لغيره، ولكن كلام المؤلف يدل على الجواز، لكن في المسجد لا يجوز؛ لأن النبي صلّى الله عليه وسلّم قال للأعرابي الذي بال في المسجد: «إنما بنيت المساجد لذكر الله تعالى، وقراءة القرآن، والصلاة» [(91)]، فالمساجد مبنية للذكر، والطاعة، وليست لإقامة الحدود، وأيضاً لأنه إذا أقيم عليه الحد في المسجد فربما يحصل منه أذى، مثل أن يرتاع ثم يحدث، وأيضاً ربما يحصل منه صراخ وكلام لا ينبغي ولا يليق بالمسجد؛ فلهذا يمتنع إقامة الحد في المسجد بالدليل والتعليل.

وإذا أردنا أن نقيم الحد فكيف نقيمه، وبم نقيمه؟

وَيُضْرَبُ الرَّجُلُ فِي الْحَدِّ قَائِماً بِسَوْطٍ لاَ جَدِيدٍ وَلاَ خَلَقٍ، وَلاَ يُمَدُّ، وَلاَ يُرْبَطُ، وَلاَ يُجَرَّدُ، بَلْ يَكُونُ عَلَيْهِ قَمِيصٌ، أَوْ قَمِيصَانِ،...........

قال المؤلف: «ويضرب الرجل في الحد قائماً» أي: لا قاعداً ولا مضطجعاً، بل يضرب وهو قائم، ولكن لا بد أن يضرب هو، لا ثوبه، أما لو دفع ثوبُه الضربَ، فهذا ليس بضرب ولا ينفع، بل لا بد أن يقام ويضرب.

قوله: «بسوط» لا بمطرقة، والسوط هو خيزرانة أو عصا أو ما أشبه ذلك، ولا يكون بشيء قاسٍ كالحديد.

قوله: «لا جديد ولا خَلَق» الجديد يكون صلباً، والخلَقَ القديم يكون هشاً، ربما ينكسر، وربما يتفتت ولا يقع منه ضرب، وإنما يكون سوطاً بين سوطين، لا جديد ولا خلق.

قوله: «ولا يُمد» أي: عندما نضرب الرجل لا نمده على الأرض؛ لأننا إذا مددناه على الأرض فإن الضربة تكون ضربتين، وقع السوط، ثم الأرض أيضاً تصطدم به.

قوله: «ولا يربط» العلة نفس الشيء؛ لأنك إذا ربطته على عمود أو على خشبة فإن الضربة ستكون ضربتين.

وأيضاً ذكروا أثراً عن ابن مسعود ـ رضي الله عنه ـ قال: «ليس في ديننا مد ولا قيد ولا تجريد»[(92)].

قوله: «ولا يجرد» يعني لا تخلع ثيابه، ولا إزاره، ولا رداؤه، بل تبقى عليه ثيابه، إلا إذا جعل فيها ما يمنع الضرب، فيجب أن يجرد مما يمنعه، فلو جعل عليه فروة، أو جلداً، أو بلاستيك، أو ما أشبه ذلك فإننا لا نمكنه.

وقد قُدمت جارية لعلي بن أبي طالب ـ رضي الله عنه ـ لتضرب في الحد فأمر بتجريدها، فإذا عليها درع من حديد؛ حتى لا يؤثر عليها، فإذا علمنا أن عليه شيئاً مانعاً وجب علينا إزالته، ولا يجوز أن نحابي أحداً في ذلك.

قوله: «بل يكون عليه قميص أو قميصان» «أو» للتنويع، يعني اللباس الذي عليه إن كان قميصاً أو قميصين يترك، فإن كان عليه ثلاثة فالظاهر أننا نخلع الثالث، فإن كان هناك برد ننظر إن كانت الثلاثة خفيفة لا تمنع الضرب فإننا نتركها، والمهم أن يصل ألم الضرب إلى بدنه.

وَلاَ يُبَالَغُ بِضَرْبِهِ بِحَيْثُ يَشُقُّ الْجِلْدَ، وَيُفَرَّقُ الضَّرْبُ عَلَى بَدَنِهِ، وَيُتَّقى الرَّأْسُ وَالْوَجْهُ وَالْفَرْجُ وَالْمَقَاتِلُ،.................

قوله: «ولا يبالغ بضربه بحيث يَشُقُّ الجِلد» المبالغة نوعان:

الأول : مبالغة تشق الجلد وهذا حرام؛ لأنه ليس المقصود من ذلك أن يجرح الرجل، ويمزق جلده، إنما المقصود أن يذوق ألم الجلد حتى يتأدب.

الثاني : المبالغة على وجه لا يشق الجلد فلا بأس به، بل سيأتينا ـ إن شاء الله تعالى ـ أنه هو الواجب.

قوله: «ويفرق الضرب على بدنه» هذا ـ أيضاً ـ من آداب إقامة الحد، أن يُفرِّقَ الضرب على جسده؛ لأمرين:

أولاً: أنه إذا كان في مكان واحد اختص الألم بهذا المكان، وبقيت بقية المواضع غير متألمة.

ثانياً: أنه إذا كان الضرب على موضع واحد تألم هذا المكان شديداً، وربما يفسد الدم فيه، وربما يتجرح في المستقبل، فلهذا نقول: فرّق الضرب على الظهر، على الأكتاف، على الأفخاذ، على الساقين، على القدمين، حسب ما يوافق، وأما أن يكون في موضع واحد، فإن هذا خلاف الآداب في إقامة الحد، لكن هناك مواضع لا يجوز أن يقام فيها الحد، قال:

«ويُتقى الرأسُ والوجْهُ والفَرْجُ والمقَاتِلُ» هذه أربعة أشياء، ويُتقى بمعنى يجتنب، فيجتنب الوجه؛ لأن النبي صلّى الله عليه وسلّم نهى عن ضرب الوجه[(93)]، ونهى عن تقبيح الوجه[(94)]؛ لأن الله تعالى خلق آدم على صورته، وإذا كان الله خلقه على صورته التي اعتنى بها، وأتمها وأحسنها، فإن ضربها يوجب أن تنخدش، وأن تتغير مع أن الله تعالى جعل أجمل ما في الإنسان وجهه، ولهذا خلقه على الصورة التي اختارها وأرادها من بين سائر الجسد فلا تُقبح، فلا يقال: قبح الله وجهك.

ويُتقى ـ أيضاً ـ الرأس، يعني ما يضرب الرأس في الجَلْد؛ وذلك لأن الرأس ألمه شديد، حيث إنه ليس عليه لحم يقي الضرب، وحينئذٍ يصل الضرب إلى العظم، فيتألم، وربما يتأخر برؤه.

ويُتقى ـ أيضاً ـ الفرج أي: ذكر الرجل، وفرج المرأة؛ لأن ذلك يضرُّ به، وربما يَقتل الرجل إذا وقع الضرب على الخصيتين، فقد يموت الإنسان.

ويتقي ـ أيضاً ـ المقاتِل، مثل الكبد، أو على موضع القلب، أو على موضع الكليتين، فتتقى هذه المواضع؛ لأنه ليس المقصود من ذلك إتلاف الذي أقيم عليه الحد.

ولكن إذا كان الضرب تعزيراً ليس حداً فلا حرج أن يضرب الإنسان على رأسه، كما لو أن إنساناً مثلاً صفع ابنه على رأسه، وقد روي عن عمر ـ رضي الله عنه ـ أنه ضرب رجلاً على رأسه حتى أدماه[(95)]، فهذا يدل على أن الضرب على الرأس في غير الحد لا بأس به، أما في الحد فإن جلده شديد ومُضِرٌّ.

فالذي يتقى في الضرب أربعة أشياء: الوجه، والرأس، والفرج، والمقاتل، أما الوجه ففيه دليل وفيه تعليل، والبقية فيها تعليلات.

وَالْمَرْأَةُ كَالرَّجُلِ فِيهِ إِلاَّ أَنَّهَا تُضْرَبُ جَالِسَةً، وَتُشَدُّ عَلَيْهَا ثِيَابُهَا، وَتُمْسَكُ يَدَاهَا لِئَلاَّ تَنْكَشِفَ، ........

قوله: «والمرأة كالرجل فيه» يعني المرأة في إقامة الحد كالرجل؛ لأن الأصل أن ما ثبت للرجال ثبت للنساء، وما ثبت للنساء ثبت للرجال إلا بدليل، سواء في العبادات، أو في العقوبات، أو في المعاملات، أو في العادات.

فإذا دل الدليل على أن هذا خاص بالرجل تخصص به، وإذا دل على أنه خاص بالمرأة تخصصت به، وإلا فالأصل التساوي، وعلى هذا فتضرب كما يضرب الرجل بسوط لا جديد ولا خَلَق، ولا يضرب رأسها، ولا وجهها، ولا فرجها، ولا مقاتلها، ولا يبالغ بضربها بحيث يشق الجلد، إلا أنها تخالفه في مسألة، وهي قوله:

«إلاَّ أَنَّهَا تُضْرَبُ جَالِسَةً وتُشدُّ عَلَيْهَا ثِيَابُهَا وتُمْسَكُ يَدَاهَا لئلا تنكشف» ثلاثة أمور:

أولاً: تضرب جالسة؛ لأن ذلك أستر لها.

ثانياً: تشد عليها ثيابها أي: تربط؛ لأنه ربما مع الضرب تضطرب، وتتحرك، وتنحل ثيابها.

ثالثاً: تمسك يداها حتى لا تنكشف؛ لأنها ربما تفرج ثيابها بيديها فتنكشف.

فهذا هو الذي يفرق فيها بينها وبين الرجل؛ لأن الحاجة داعية له، وإلا فالأصل أنها كالرجل.

أما ما يفعله بعض الولاة فيما سبق، كانوا إذا جلدوا الرجل مدوه على الأرض، وأتوا له بجريد النخل ليس أطراف النخيل، بل الجريد القريب من أصل العسيب، ثم يضربونه ضرباً شديداً حتى يغمى عليه في بعض الأحيان، أما المرأة فيضعونها في عِدْل، وهو كيس من الصوف يجعل فيه العيش، ويسمى عِدْلاً؛ لأنه يعادل به على البعير؛ لأنه لا يحمل إلا كيسين، أحدهما على اليمين، والآخر على اليسار، فتبقى هكذا المرأة مُخَيَّشَة بهذا الصوف والصوف حار، ثم يضربونها ـ والعياذ بالله ـ بما تهيأ نسأل الله العافية، هذا لا شك أنه حرام، وأنه من ظلم الولاة، ولا يجوز أن يفعل ذلك، على أن الغالب أن ما يحصل من هذه الأمور إنما يكون على سبيل التعزير؛ لأنه لا يثبت عليهم الزنا ثبوتاً شرعياً بأربعة شهود، أو بإقرار تام، ومع هذا يفعلون بها ذلك، ويقولون: إن هذا أبلغ في النِّكَاية والنَّكال، وما كان أبلغ فإنه يجب أن يتَّبع، وهذا تعزير وليس بحد، ولكن نقول: يجب أن نلاحظ النكال والنكاية، ونلاحظ معهما الرحمة، أما هذا الأمر الذي يؤدي أحياناً إلى الموت والهلاك، فهذا لا يجوز.

وَأَشَدُّ الْجَلْدِ جَلْدُ الزِّنَا، ثُمَّ الْقَذْفُ، ثُمَّ الشُّرْبُ، ثُمَّ التَّعْزِيرُ، وَمَنْ مَاتَ فِي حَدٍّ فَالْحَقُّ قَتَلَهُ، وَلاَ يُحْفَرُ لِلْمَرْجُومِ فِي الزِّنَا.

قوله: «وَأَشَدُّ الجَلْدِ جَلْدُ الزِّنا» «أشد» يعني أقوى، فالشدة هنا قوة الضرب، فأشده جلد الزنا؛ والدليل قوله تعالى: {{الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِئَةَ جَلْدَةٍ وَلاَ تَأْخُذْكُمْ بِهِمَا رَأَفَةٌ فِي دِينِ اللَّهِ}} [النور: 2] وهذا يدل على أننا نشتد في ذلك، ولأنه أكثر عدداً، وإذا كان الشارع قد راعى كثرة العدد، فإن الصفة تتبع العدد، فلولا أنه يجب أن يكون أقوى في الصفة ما كان أكثر عدداً.

قوله: «ثُمَّ القَذْفُ» القذف هو الرمي بزنا أو لواط، فإذا رمى محصناً بزنا أو لواط فهذا هو القذف، فيقال لهذا القاذف: إما أن تأتي ببينة، وإما أن يقر المقذوف، وإما أن تجلد الحد ثمانين جلدة، وإما أن تُسقط ذلك بالملاعنة إذا كانت المقذوفة هي الزوجة، فالقذف أشد مما بعده؛ لأن جلده أكثر؛ إذ إن القاذف يجلد ثمانين جلدة، يعني مائة إلا عشرين، فهو الذي يلي جلد الزنا في الكمية، فينبغي أن يكون تالياً له في الكيفية.

قوله: «ثُمَّ الشُّرْبُ» يعني شرب المسكر، وكل مسكر فهو خمر من أي نوع كان؛ لأن النبي صلّى الله عليه وسلّم قال: «كل مسكر خمر وكل خمر حرام» [(96)]، وعلى هذا فنقول: الذي يلي جلدَ القذف جلدُ شرب المسكر، وسيأتي ـ إن شاء الله تعالى ـ ذكر الخلاف، هل جلد شارب المسكر حدٌّ أو تعزيرٌ؟

قوله: «ثُمَّ التَّعْزِيرُ» يعني ثم جلد التعزير، وكم جلد التعزير؟

المذهب أنه لا يزاد على عشر جلدات إلا في مسائل يأتي ذكرها ـ إن شاء الله تعالى ـ في باب التعزير، وعلى هذا فيكون التعزير من عشر جلدات فأقل، يعني لو وجدنا رجلاً قد سهر مع امرأة طول الليل، وهو يقبلها ويضمها، ويجامعها فيما دون الفرج، مستمتعاً معها غاية التمتع، إلا أنه لم يجامعها، وعثرنا عليهما في الصباح، وأقرَّا بذلك، فنجلدهما عشر جلدات، ومن أهون الجلد!! لكن سيأتينا أن هذا القول ضعيف جداً، ولا تقوم مصالح الناس، ولا تدرأ المفاسد بمثل هذا القول أبداً.

إذاً شدة الجلد مرتبة على كثرته؛ لأن الكيفية تابعة للكمية، فأشد الجلد جلد الزنا، ثم القذف، ثم الشرب، ثم التعزير.

قوله: «وَمَنْ مَاتَ فِي حَدٍّ فَالحَقُّ قَتَلَهُ» «من» شرطية، وجواب الشرط «فالحق قتله» وهذه العبارة عبارة أثرية، بمعنى أنها قيلت من زمان سابق، واتبع الناس فيها الأول، والمعنى أنه قُتل بحق، ومن قُتِل بحق فليس بمضمون.

وقد سبق لنا في الجنايات قاعدة مفيدة في هذا الباب، وهي ما ترتب على المأذون فليس بمضمون.

وقوله: «من مات في حد» «في» للظرفية، فلا بد أن يكون ذلك في نفس الحد، فلو زاد الإنسان على الحد كمية أو كيفية فإنه يكون ضامناً، فلو جلد بسوط صلب قوي جديد، لكن لم يتجاوز العدد ومات المجلود فيضمن؛ لأنه ليس في إطار الحد بل تجاوز، وكذلك لو جلده مائة جلدةٍ وجلدةً يضمن؛ لأنه زاد، وكذلك لو تجاوز في شدة الضرب حتى مات فإنه يضمن؛ لأنه تجاوز المأذون، وما ترتب على غير مأذون فهو مضمون.

فإذا قال قائل: إذا جلده مائة وواحدة، فلم يمت من الواحدة، لكن مات من الجميع لا شك، فهل توزع الدية على عدد الضربات، أو يضمنه كاملاً؟

نقول: بل يضمنه كاملاً؛ لأنه تعدى، وجائزٌ أنه لولا هذه الواحدة لم يمت، وعليه فنقول: إنه يضمن إذا زاد في العدد، وكذلك لو ضربه في الوجه، أو في الرأس، أو في الفرج ونحوه من المواضع التي لا يجوز الجلد فيها.

وما حد قوة الضرب؟

الجواب: لا يمكن ضبطها في الواقع، لكنها في القدر الذي يتحمله المجلود، ولهذا لو فُرض أنه لا يتحمل لضعف بدنه، أو مرضه الذي لا يرجى برؤه فإنه يضرب بسوط مناسب، حتى أنه ربما نقول: اضربه بعثكول النخل، أي: اجمع شماريخ على عدد الجلدات واضربه بها، فالجلد إذاً على حسب تحمل المجلود، ولا يمكن ضبطه؛ لأن هذا شيء بالصفة، والصفة صعب ضبطها؛ لأنها لا ترى.

قوله: «ولا يحفر للمرجوم في الزنا» يعني لا يحفر لمن رجم في الزنا، ونائب الفاعل هو الجار والمجرور؛ لأنه ليس عندنا مفعول به ينوب عن الفاعل، ولهذا قال ابن مالك:

وَقَابلٌ مِنْ ظرفٍ أَوْ مِنْ مَصْدَرِ أَوْ حَرْفِ جَرٍّ بِنِيَــابَةٍ حَرِي

وَلاَ يَنُوبُ بَعْضُ هذِي إِنْ وُجِدْ فِي اللَّفْظِ مَفْعُولٌ بِه وَقَدْ يَرِدْ

وقوله: «ولا يحفر للمرجوم في الزنا» هذا هو المشهور من مذهب الحنابلة، أنه لا يسن الحفر له، وهذه المسألة اختلف فيها أهل العلم على حسب اختلاف الروايات فيها، فالروايات الواردة عن النبي ـ عليه الصلاة والسلام ـ مختلفة، فمنها ما يدل دلالة صريحة على أنه لا يُحفر للمرجوم حيث ذُكر نفي الحفر، ومنها ما يدل على أنه يُحفر له، ومنها ما هو محتمل، لم يذكر فيه هذا ولا هذا، ومن ثَمَّ اختلف العلماء.

فالذين قالوا: لا يحفر، قالوا: لأن النبي صلّى الله عليه وسلّم لم يحفر للمرأة التي زنا بها أجير زوجها، بل قال لأنيس: «واغد يا أنيس إلى امرأة هذا فإن اعترفت فارجمها» [(97)] ولم يأمره بالحفر لها، وعدم الأمر في وقت الحاجة يدل على عدم الوجوب؛ لأن الحاجة داعية إلى ذكره لو كان واجباً، فلم يقل: اغد إليها فإن اعترفت فاحفر لها وارجمها، ولأنه صلّى الله عليه وسلّم لم يحفر لليهوديين اللذين زنيا، حيث زنا رجل يهودي بامرأة يهودية، ثم ارتفعوا إلى النبي صلّى الله عليه وسلّم ليحكم بينهما، وكان الحد الرجمَ في التوراة، لكن لما كثر الزنا في أشرافهم، قالوا: لا يمكن أن نرجم أشرافنا، إذاً ماذا نصنع؟ قالوا: نسوِّد وجوههما، ونطوف بهما على القبائل، أو ما أشبه ذلك مما يؤدي إلى الخزي والعار، فلما قدم النبي صلّى الله عليه وسلّم المدينة ووقع الزنا من رجل منهم وامرأة، قالوا: اذهبوا إلى هذا الرجل ـ يعنون النبي صلّى الله عليه وسلّم ـ لعلكم تجدون عنده شيئاً، فأمر النبي صلّى الله عليه وسلّم برجمهما، وقال: إن هذا هو حكم التوراة، قالوا: لا نجد ذلك في التوراة قال: فأتوا بالتوراة فإذا هي موجودة واضحة، فأمر بهما فرُجما، قال الراوي: فرأيت الرجل يقيها الحجارة منكباً عليها[(98)]، وهذا دليل على أنه لم يُحفر لهما.

أما حديث ماعز ـ رضي الله عنه ـ فاختلفت الروايات فيه في مسلم نفسه، ففي بعضها: «أنه لم يحفر له»[(99)] نصاً صريحاً، وفي بعضها: «أنه حفر له»[(100)]، وجمع بعض العلماء بينهما، بأن نفي الحفر، يعني لم يحفر له حفرة عميقة، وإثباته أنه حفر له حفرة يتمكن من أن يهرب منها؛ لأنه هرب، ولكن بعض ألفاظ الصحيح تدل بصراحة على أنه ما حفر له إطلاقاً.

فيأتي الترجيح بين المثبت والنافي، فإذا تساوى الحديثان في الصحة فإننا نقدم المثبت؛ لأن معه زيادة علم، والظاهر لي أن هذا يرجع إلى رأي الإمام، إن رأى أن المصلحة تقتضي أن يحفر حفر، وإلا ترك، أما أقوال أهل العلم فهي كالتالي:

أولاً: لا يحفر مطلقاً، وهذا هو المذهب.

ثانياً: يحفر مطلقاً، وهذا قول مقابل له.

ثالثاً: يحفر للمرأة، ولا يحفر للرجل.

رابعاً: يحفر له إن ثبت ببينة، ولا يحفر له إن ثبت بإقرار؛ لأجل أن يمكّن من الهرب، بخلاف البينة فإنه لا يُمَكَّن.

ولكن الذي يظهر لي أن الأمر راجع إلى اجتهاد الحاكم، فإن رأى من المصلحة الحفر حفر وإلا فلا.

ثم على القول بالحفر فإننا نحفر له ولا ندفنه؛ لأنه لو دفناه قد لا يموت، لكنه ما يتحرك أبداً، ويتعب فهو إذا بقي ربما ـ مثلاً ـ يلتفت إلى جهة، ويتحرك بعض الشيء ليهون عليه الأمر.

فالخلاصة أن الشروط العامة هي: البلوغ، والعقل، والالتزام، والعلم بالتحريم، فهذه شروط في كل حد، وهناك شروط أخرى تذكر في كل باب على حدة.

-----------------------

[83] سبق تخريجه ص(102).

[84] أخرجه البخاري في الحدود باب الاعتراف بالزنا (1829)، ومسلم في الحدود باب رجم الثيب في الزنا (1691) عن ابن عباس ـ رضي الله عنهما ـ.

[85] سبق تخريجه ص(21).

[86] سبق تخريجه ص(102).

[87] سبق تخريجه ص(21).

[88] أخرجه البخاري في المناقب باب قول الله تعالى: {{يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقًا مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ}} (3635)، ومسلم في الحدود باب رجم اليهود وأهل الذمة في الزنا (1699) عن ابن عمر ـ رضي الله عنهما ـ.

[89] أخرجه البخاري في الحدود باب لا يرجم المجنون والمجنونة (6815)، ومسلم في الحدود باب من اعترف على نفسه بالزنا (1691) عن أبي هريرة ـ رضي الله عنه ـ.

[90] ولفظه: أن النبي صلّى الله عليه وسلّم ضرب في الخمر بالجريد والنعال، وجلد أبو بكر أربعين. أخرجه البخاري في الحدود باب ما جاء في ضرب شارب الخمر (6773)، ومسلم في الحدود باب حد الخمر (1706) (37) عن أنس ـ رضي الله عنه ـ.

[91] أخرجه مسلم في الطهارة باب وجوب غسل البول وغيره من النجاسات إذا حصلت في المسجد... (585) عن أنس ـ رضي الله عنه ـ.

[92] أخرجه البيهقي (8/326) ولفظه: «ليس في هذه الأمة تجريد ولا مد ولا غل ولا صفد» ، وضعفه في الإرواء (2330).

[93] أخرجه البخاري في العتق باب إذا ضرب العبد فليجتنب الوجه (2559)، ومسلم في الأدب باب النهي عن ضرب الوجه (2612) عن أبي هريرة ـ رضي الله عنه ـ.

[94] أخرجه عبد الرزاق (17952)، وأحمد (2/251)، عن أبي هريرة ـ رضي الله عنه ـ وصححه ابن حبان (5680) ط. الأفكار الدولية، والألباني في تخريج كتاب السنة لابن أبي عاصم (519).

[95] أخرجه الدارمي (1/66).

[96] أخرجه مسلم في الأشربة/ باب بيان أن كل مسكر خمر وأن كل خمر حرام (2003) (75) عن ابن عمر ـ رضي الله عنهما ـ.

[97] أخرجه البخاري في الصلح/ باب إذا اصطلحوا على صلح جور فالصلح مردود (2695)، ومسلم في الحدود/ باب من اعترف على نفسه بالزنا (1697) عن أبي هريرة رضي الله عنه.

[98] سبق تخريجه ص(212).

[99] أخرجه مسلم في الحدود/ باب من اعترف على نفسه بالزنا (1694) عن أبي سعيد الخدري ـ رضي الله عنه ـ.

[100] أخرجه مسلم في الحدود/ باب من اعترف على نفسه بالزنا (23) (1695) عن بريدة ـ رضي الله عنه ـ.

تاريخ التحديث : Feb 5, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الرابع عشر
بَابُ حَدِّ الزِّنَا

بَابُ حَدِّ الزِّنَا

إِذَا زَنَا الْمُحْصَنُ رُجِمَ حَتَّى يَمُوتَ،.....................

قوله: «باب حد الزنا» يعني باب عقوبته، والزنا فعل الفاحشة في قبل أو دبر، والفاحشة كل جماع محرم؛ لأن الجماع المحرم فاحشة مستفحشة في جميع العقول، فما من أحد من بني آدم إلا ويستفحش عقلُه هذا الفعل المنكر، إلا من سلب الله عقله، ومسخ طبيعته، فإنه قد يستسيغ هذا المنكر، كالجُعَل يستسيغ رائحة العذرة، ولكنه في رائحة الورد قد يموت، قال ابن وردي ـ رحمه الله ـ:

إن ريح الورد مؤذٍ في الجُعَل.

فالورد الذي هو من أحسن ما يكون إذا شمَّه الجُعَل يكرهه، لكن شمه للعذرة قوي جداً.

قوله: «إذَا زَنَا المُحْصَنُ رُجِمَ حَتَّى يَمُوتَ» «زنا» فعل الشرط، «ورُجم» جواب الشرط، أي: رجم بالحجارة، ويجب أن تكون الحجارة لا كبيرة تقتله فوراً، ولا صغيرة لا يتألم ولا يتأذى بها، بل تكون كالبيضة أو أقل، وقد علمنا أنه يُتقى الرأس، والوجه، والفرج، والمقاتل، فيضرب بالحجارة إلى أن يموت، فما هو الدليل على هذه القتلة التي قد يستبشعها بعض الناس؟

الدليل من كتاب الله، وسنة ورسول الله صلّى الله عليه وسلّم، وعمل الخلفاء الراشدين، والأئمة المهديين.

أما كتاب الله ـ عزّ وجل ـ فهو ما ثبت في الصحيحين من حديث عمر بن الخطاب ـ رضي الله عنه ـ قال: «إن الله أنزل على نبيه القرآن، وكان فيما أنزل عليه آية الرجم فقرأناها، ووعيناها، وعقلناها، ورجم النبي صلّى الله عليه وسلّم ورجمنا بعده، وأخشى إن طال بالناس زمان أن يقولوا: لا نجد الرجم في كتاب الله، فيضلوا بترك فريضة أنزلها الله، وإن الرجم حق ثابت في كتاب الله على من زنا إذا أَحصن، إذا قامت البينة، أو كان الحَبَل أو الاعتراف»[(101)].

فهذه شهادة من عمر ـ رضي الله عنه ـ على منبر رسول الله صلّى الله عليه وسلّم بحضور الصحابة ولم ينكره أحد، على أن آية الرجم نزلت في القرآن، قُرئت، ووُعيت، وعُمِل بها في عهد النبي ـ عليه الصلاة والسلام ـ، وفي عهد خلفائه الراشدين، فما لفظ هذه الآية؟

لفظ هذه الآية لا بد أن يكون مطابقاً للحكم الثابت.

وأما من قال: إن لفظ الآية: «الشيخ والشيخة إذا زنيا فارجموهما ألبتة نكالاً من الله، والله عزيز حكيم»[(102)]، فهذا لا يصح لأمور:

أولاً: أن من قرأه لم يجد فيه مُسْحَة القرآن الكريم، وكلام رب العالمين.

ثانياً: أن الحكم فيه مخالف للحكم الثابت، فالحكم في هذا اللفظ معلق على الكبر، على الشيخوخة، سواءٌ كان هذا الشيخ ثيباً أم بِكراً، مع أن الحكم الثابت معلق على الثيوبة سواء أكان شيخاً أم شاباً.

ونحن لا يهمنا أن نعرف لفظه ما دام عمر بن الخطاب ـ رضي الله عنه ـ شهد به على منبر رسول الله صلّى الله عليه وسلّم والصحابة ـ رضي الله عنهم ـ يسمعون ولم ينكروا، فإننا نعلم أن هذا النص كان قد وُجد ثم نسخ.

فإن قال قائل: ما هي الحكمة في نسخ لفظه دون معناه؟

فالجواب: أن الحكمة ـ والله أعلم ـ أن هذه الأمة إذا عملت بالرجم ـ مع أنه لا يوجد نص ظاهر في القرآن ـ كان في ذلك دليل على نبلها وفضلها، خلافاً لليهود الذين كان الرجم موجوداً في كتابهم نصاً، ومع ذلك تركوا العمل به.

والله أعلم إذا كان هناك حكمة أخرى، لكن هذا هو الذي توصلنا إليه.

وظاهر كلام المؤلف أنه لا يسبق رجمَه جلدٌ، فيرجم بدون جلد، وهذه المسألة اختلف فيها أهل العلم، فمنهم من قال: إنه يجلد أولاً ثم يرجم، ومنهم من قال: إنه يرجم بلا جلد.

واحتج القائلون بأنه يجمع له بين الجلد والرجم، بأن الجلد ثابت بالقرآن المحكم لفظاً ومعنى لكل زانٍ: {{الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا}}، وهذا عام يشمل المحصن وغير المحصن.

واستدلوا ـ أيضاً ـ بقول الرسول صلّى الله عليه وسلّم: «خذوا عني خذوا عني فقد جعل الله لهن سبيلاً، البكر بالبكر جلد مائة وتغريب عام، والثيب بالثيب جلد مائة والرجم» [(103)]، وهذا الحديث صحيح، فجمع النبي صلّى الله عليه وسلّم بين الرجم والجلد.

وقال علي بن أبي طالب ـ رضي الله عنه ـ: أجلدها بكتاب الله، وأرجمها بسنة رسول الله صلّى الله عليه وسلّم[(104)].

واستدل من قال بأنه لا يجمع بين الرجم والجلد بأن هذا آخر الأمرين من رسول الله صلّى الله عليه وسلّم، فإنه رجم الغامدية ولم يجلدها[(105)]، وقال لامرأة الرجل التي زنا بها أجيره: «واغد يا أنيس إلى امرأة هذا فإن اعترفت فارجمها» [(106)]، ولم يذكر جلداً.

ورجم ماعز بن مالك ولم يجلده[(107)]، ولأن الجلد لا داعي له مع وجود الرجم إلا مجرد التعذيب؛ لأن هذا الرجل الذي استحق الرجم إذا رُجم انتهى من حياته، فلا حاجة إلى أن نعذبه أولاً، ثم نرجمه، وهذا القول هو الراجح، وهو المشهور من مذهب الإمام أحمد.

وأما أدلة القول الأول فأجيب عنها بأن الجلد نسخ.

وقوله: «رُجم حتى يموت» «حتى» هنا للغاية وليست للتعليل، فيرجم حتى يموت ونتحقق موته، وإذا مات فهل نغسله ونكفنه ونصلي عليه وندفنه مع المسلمين؟ الجواب: نعم؛ لأنه مسلم كَفَّر الله عنه الذنب بالحد الذي أقيم عليه، وقد ثبت أن النبي صلّى الله عليه وسلّم صلَّى على من رجم، وهذا هو الأصل.

والْمُحْصَنُ: مَنْ وَطِئَ امْرَأَتَهُ الْمُسْلِمَةَ أَوْ الذِّمِّيَّةَ فِي نِكَاحٍ صَحِيحٍ، وَهُمَا بَالِغَانِ، عَاقِلاَنِ، حُرَّانِ، فَإِنِ اخْتَلَّ شَرْطٌ مِنْهَا فِي أَحَدِهِمَا فَلاَ إِحْصَانَ لِوَاحِدٍ مِنْهُمَا،.......

قوله: «والمُحْصَنُ مَنْ وَطِئَ امْرَأَتَهُ المُسْلِمَةَ أَوِ الذِّمِّيَّةَ فِي نِكَاحٍ صَحِيحٍ وَهُمَا بَالِغَانِ عَاقِلاَنَ حُرَّانِ» ، هذه هي شروط الإحصان.

وقوله: «امرأته» ، أي: زوجته.

وقوله: «أو الذمية» هذا التعبير فيه نظر، والصواب أن يقول: أو الكتابية؛ لأن الكتابية سواء كانت ذمية، أو معاهدة يجوز للإنسان أن يتزوجها.

وقوله: «في نكاح صحيح» هذا متعلق بقوله: «وطئ» ، وذلك احترازاً من النكاح الفاسد، والنكاح الباطل، والفرق بين الباطل والفاسد، أن الباطل ما أجمع العلماء على فساده، والفاسد هو ما اختلف فيه العلماء، فالأنكحة إذاً صحيح، وفاسد، وباطل.

مثال الفاسد: أن يتزوج الإنسان امرأة بدون ولي، فهذا نكاح فاسد؛ لأن العلماء اختلفوا في ذلك.

مثال الباطل: أن يتزوج الإنسان أخت زوجته فهو باطل؛ لأنه بالإجماع.

وقوله: «وهما» الضمير يعود على الزوجين.

وقوله: «بالغان» البلوغ بالنسبة للرجل يحصل بواحد من أمورٍ ثلاثة، تمام خمس عشرة سنة، والإنبات، والإنزال، والمرأة تزيد واحداً وهو الحيض.

وقوله: «عاقلان» ضد المجنونين، «حران» ضد الرقيقين. فالإحصان شروطه خمسة:

أولاً: الجماع.

ثانياً: النكاح الصحيح.

ثالثاً: البلوغ لكلٍّ منهما.

رابعاً: العقل.

خامساً: الحرية.

قوله: «فَإِنِ اخْتَلَّ شَرْطٌ مِنْهَا فِي أَحَدِهِمَا فَلاَ إِحْصَانَ لِوَاحِدٍ مِنْهُمَا» فلو عقد رجل على امرأة وباشرها إلا أنه لم يجامعها، ثم زنا فإنه لا يرجم، وهي لو زنت فإنها لا ترجم، إلا إذا كانت قد تزوجت من زوج قبله، وحصل الجماع فإنها ترجم؛ لأن الحكم يتبعض، ولو جامع امرأته وقد تزوجها بدون ولي، وهو ممن يرى أن ذلك لا يصح فإنه لا يرجم؛ لأنه نكاح غير صحيح.

ولو تزوجها وهي صغيرة لم تبلغ وجامعها فإنه لا يرجم؛ لأنه ليس بمحصن؛ لأنها لم تبلغ.

ولو تزوج مجنونة بالغة وجامعها لا يرجم؛ لأنه ليس بمحصن.

كذا لو تزوج أمة وهو حر فإنه لا يرجم؛ لأنه ليس بمحصن.

ولو كان الأمر بالعكس، فلو تزوج العبد حرة فلا إحصان، لا له ولا لها.

والدليل على هذه الشروط يقولون: لأن تمام النعمة لا يكون إلا إذا اجتمعت هذه الشروط، فالإنسان لا يتلذذ تلذذاً كاملاً إذا كانت زوجته مجنونة، فربما وهو يجامعها يخشى على نفسه منها، أو صغيرة فهي لا تروي غليله ولا تشفي عليله، وكذلك الأمة فهي ناقصة.

وعلى هذا فنقول: ليس هناك شيء بيِّن في الأدلة، اللهم إلا اشتراط النكاح والوطء؛ لأن الرسول صلّى الله عليه وسلّم قال: «الثيب بالثيب» [(108)] وأما البقية فإنها مأخوذة من التعليل.

وهل يشترط بقاء ذلك إلى الزنا، أو لا يشترط؟ بمعنى أنه لو فرض أنه فارق زوجته، أو ماتت زوجته، ثم زنا بعد ذلك، فهل هو محصن يرجم أو لا؟

الجواب: هو محصن يرجم، فهذه الشروط لا يشترط استمرارها، فما دامت هذه الشروط وجدت في حال الزواج فإنه يكون محصناً، فإن تزوج صغيرة، وبقيت معه، وماتت قبل البلوغ، فلا يكون محصناً.

وذهب بعض المتأخرين ـ ولكني لا أجد لهم مستنداً ـ إلى أنه يشترط استمرار هذه الشروط حتى يزني، قال: لأنه إذا ماتت زوجته عنه أو فارقها بحياة فقد احتاج إلى جماع، ويكون حينئذٍ معذوراً بعض العذر؛ لأنه ليس عنده أحد يستمتع به بوطء حلال.

ولكن هذا القول مخالف لما تقتضيه الأدلة؛ لأن الأدلة أن الثيب بالثيب، وهذا الوصف يحصل بأول جماع، فما دام الوصف حاصلاً فإنه لا يشترط أن تبقى الزوجة معه.

وَإِذَا زَنَا الحُرُّ غَيْرُ الْمُحْصَنِ جُلِدَ مِائَةَ جَلْدَةٍ وَغُرِّبَ عَاماً

قوله: «وَإِذَا زَنَا الحُرُّ غَيْرُ المُحْصَنِ جُلِدَ مِائَةَ جَلْدَةٍ وَغُرِّبَ عَامَاً» إذا زنا الحر غير المحصن، بأن يكون حراً لم يتزوج، أو تزوج ولم يجامع، أو جامع في نكاح فاسد، أو باطل، أو جامع وهو صغير، أو جامع وهو مجنون، فإن حده أن يجلد مائة جلدة، والدليل قوله تعالى: {{الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِئَةَ جَلْدَةٍ}} [النور: 2] ، وثبت عن النبي صلّى الله عليه وسلّم في ابن الرجل الذي زنا بامرأة من استأجره أنه قال له: «وعلى ابنك جلد مائة وتغريب عام» [(109)].

وعن ابن عمر رضي الله عنهما أن النبي صلّى الله عليه وسلّم جلد وغرَّب، وأن أبا بكر جلد وغرَّب، وأن عمر جلد وغرَّب[(110)]، وهذا القول هو الصحيح أنه يجمع بين الجلد والتغريب.

وقال بعض العلماء: إنه لا يغرب؛ لأن التغريب لم يوجد في القرآن، وقد قال الله تعالى: {{الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِئَةَ جَلْدَةٍ وَلاَ تَأْخُذْكُمْ بِهِمَا رَأَفَةٌ فِي دِينِ اللَّهِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ *}} [النور] ولم يذكر التغريب.

ولكن هذا القول ضعيف؛ لأن ما ثبت بالسنة وجب العمل به، كما يجب العمل بما في القرآن؛ لقول الله تعالى: {{مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ}} [النساء: 80] ، ولقوله: {{وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلاَلاً مُبِيناً}} [الأحزاب: 36] ، وقوله: {{وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا}} [الحشر: 7] .

فيجب أن نأخذ بما جاءت به السنة، وإن كان زائداً عما في القرآن، بل إن ما جاءت به السنة هو مما جاء به القرآن، كما استدل بذلك عبد الله بن مسعود ـ رضي الله عنه ـ مجيباً للمرأة التي قالت له: إنني لا أجد اللعن ـ أي لعن النامصة والمتنمصة ـ في كتاب الله، فقال: هو في كتاب الله، ثم تلا عليها قوله تعالى: {{وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا}}[(111)].

والتغريب معناه أن ينفى عن بلده لمدة سنة كاملة، والحكمة منه أنه إذا غرب عن هذا المكان الذي وقع فيه الزنا فإنه ربما ينسى ذلك، وأيضاً فإن الغربة توجب أن يشتغل الإنسان بنفسه دون أن يتطلب الشهوة واللذة؛ لأنه غريب، ولا سيما إذا عُلِمَ أنه غُرِّب من أجل الحدّ، فإنه لن يكون لديه فرصة أن يعود إلى هذه المسألة مرة ثانية، ولكن يشترط في البلد الذي يغرب إليه ألا يوجد فيه إباحة الزنا ـ والعياذ بالله ـ فلا يغرب إلى بلاد يمارس أهلها الزنا؛ لأننا إذا غربناه إلى مثل هذه البلاد فقد أغريناه بذلك، فيغرب إلى بلاد عُرف أهلها بالعِفَّة.

وإن زنا في غير وطنه، فهل يصح أن نغربه إلى وطنه؟

الجواب: لا، بل لبلد آخر؛ لأنه يقول: «غُرِّب» ، وإذا رددناه لبلده فليس هذا تغريباً؛ لأننا رجَّعناه إلى وطنه، فلا بد أن يكون هناك غربة حتى ينسى بها ما كان يفعله.

وَلَوِ امْرَأَةً، والرَّقِيقُ خَمْسِينَ جَلْدَةً وَلاَ يُغَرَّبُ، وَحَدُّ لُوطِيٍّ كَزَانٍ،..........

قوله: «ولو امْرَأَةً» فتُغرب لمدة سنة، ويشترط أن يوجد لها محرم، وأن تغرب إلى مكان آمن.

وفقهاء المذاهب يرون أنها تغرب ولو بدون محرم.

والقول الثاني وهو الأصح: أنها لا تغرب إذا كانت وحدها؛ لأن المقصود من تغريبها إبعادها عن الفتنة، وإذا غربناها وحدها كان ذلك أدعى للفتنة والشر؛ لأنه ليس معها أحد يردعها، ولأنها إذا غربت بدون محرم ـ ولا سيما إن احتاجت إلى المال ـ فربما تبيع عرضها؛ لأجل أن تأكل وتشرب.

والصواب: أنه إذا لم يوجد محرم فلا يجوز أن تغرب، ولكن ماذا نصنع؟ يقول بعض أهل العلم: تخرج إلى بلد قريب لا يبلغ مسافة القصر، ويُؤمر وليها بملاحظتها، والصحيح أنه لا داعي لذلك، وأنها تبقى في البلد.

وقيل: تُحبس في مكان آمن، والحبس هنا يقوم مقام التغريب؛ لأنها لن تتصل بأحد، ولن يتصل بها أحد، وهذا القول وجيه.

وقال بعض العلماء: إذا تعذر التغريب سقط كسائر الواجبات، فإن الواجبات إذا تعذر القيام بها فإنها تسقط، ولكن لا مانع من أن نقول: إنه إذا تعذر التغريب قمنا بما يقوم بدلاً منه، أو قريباً منه وهو أن نحبسها في مكان آمن لمدة عام.

وقوله: «وغُرب عاماً» هل المعتبر السنة الهلالية، أو السنة الشمسية؟ المعتبر السنة الهلالية؛ وذلك لقول الله تعالى: {{يَسْأَلُونَكَ عَنِ الأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ}} [البقرة: 189] ، ولقوله تعالى: {{وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ}} [يونس: 5] ، ولقوله تعالى: {{إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْرًا فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ}} [التوبة: 36] ، وقد بَيَّن الرسول صلّى الله عليه وسلّم هذه الاثني عشر بأنها محرم وبقية الشهور العربية[(112)]، وعلى هذا فكل عام أو سنة يذكر في القرآن والسنة فالمراد به السنة الهلالية القمرية.

قوله: «والرَّقِيقُ خَمْسِينَ جَلْدَةً» الرقيق هو المملوك، وضده الحر، فإذا زنا الرقيق فإننا نجلده خمسين جلدة، والدليل قوله تعالى: {{فَإِذَا أُحْصِنَّ}} يعني الإماء {{فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ}} [النساء: 25] ، والعذاب الذي يتنصَّف على المحصنات هو الجلد؛ لأن الرجم لا يمكن أن يتنصف، والجلد مائة جلدة فيكون عليها خمسون جلدة، فالمرأة واضح أن عليها خمسين جلدة؛ لأنه نصُّ القرآن، لكن الرجل إذا كان رقيقاً وزنا، فما هو الدليل على أنه يجلد خمسين جلدة؟

قالوا: الدليل على ذلك قياس الرجل على المرأة؛ لأنه لا فرق، والشريعة لا تأتي بالتفريق بين المتماثلين، وكيف يتم القياس؟

قالوا: لأن كلًّا منهما رقيق، والرقيق ليس في نفسه من الشرف والمروءة كما في نفس الحر، وإذا لم يكن عنده من الشرف والمروءة كما عند الحر، فإنه لا يبالي إذا زنا، وهذا تعليل صحيح، ولكن قد يقول قائل: إنَّ زنا الرجل الرقيق ليس كزنا المرأة الرقيقة؛ لأن المرأة الرقيقة قد تزني لكون سيدها يستأجرها ـ والعياذ بالله ـ في البغاء، وتعتاد ذلك فيهون عليها الأمر؛ لأن الله نصّ على أن ذلك واقع من الأسياد بالنسبة للإماء، فقال تعالى: {{وَلاَ تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاءِ}} [النور: 33] ، فإذا كانت المرأة بهذه الحال فإن العبد ليس هكذا، فالقياس غير صحيح، ولهذا ذهب بعض أهل العلم إلى أن حد الزاني الرقيق إذا كان ذكراً كحد الحر لعموم الآية: {{الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِئَةَ جَلْدَةٍ}}.

فالمسألة فيها خلاف، فالأمة لا إشكال في أن عليها خمسين جلدة؛ لأن النص فيها واضح، ولكن الإشكال في العبد، فإن تخصيص العموم في سورة النور بالقياس ليس بواضح لظهور الفرق بين الأمة وبين العبد، مما يجعل في النفس شيئاً منه، وأنا إلى الآن ما تبين لي أي القولين أصح، لكن جمهور أهل العلم أن الجلد بالنسبة للرقيق ينصف مطلقاً.

قوله: «وَلاَ يُغَرَّبُ» لأن التغريب فيه إضرار بالسيد؛ لأننا إذا غربناه منعنا سيده من الانتفاع به مدة التغريب، والسيد لا جناية منه، ولأننا إذا غربناه ربما يهرب، ويكون في ذلك إضرار أكثر، هذا هو تعليلهم في هذه المسألة.

واختار كثير من أصحابنا ـ رحمهم الله ـ أنه يغرَّب بنصف عام بدليل قول النبي صلّى الله عليه وسلّم في الزاني: «جلد مائة وتغريب عام»[(113)] ، وعموم قوله تعالى: {{فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ}} وهذا يشمل التغريب؛ ولأن التغريب يمكن تنصيفه.

وقولهم: إن في هذا إضراراً بسيده، نقول: حتى الجلد أمام الناس فيه إضرار بالسيد، بأن تنقص قيمته، ولا يشتريه الناس، ويحذر الناس منه ولا يأتمنونه، فهذه المصائب التي تحصل للسيد بسبب فعل العبد، لا يمكن أن تمنع حدّاً من حدود الله ـ عزّ وجل ـ، ويكون زنا رقيقه من باب المصائب التي أصيب بها.

وقولهم: إنه يخشى أن يهرب، نقول: إن سيده إذا خاف عليه أن يهرب، يمكنه أن يستأجر من يلازمه في بلد الغربة، أو نحو ذلك من الأشياء التي يمكنه أن يحفظ بها رقيقه، وهذا القول أصح أنه يغرب نصف سنة.

قوله: «وَحَدُّ لُوطِيٍّ» حد مبتدأ، و «كزان» الجار والمجرور خبر المبتدأ.

وقوله: «لوطي» هو من فعل الفاحشة في دُبُرِ ذَكَرٍ، وسمي لوطياً نسبة إلى قوم لوط؛ لأن قوم لوط ـ والعياذ بالله ـ هم أول من سن هذه الفاحشة في العالمين، قال لهم نبيهم: {{أَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ}} [الأعراف: 80] ، واللواط أعظم من الزنا وأقبح؛ لأن الزنا فعل فاحشة في فرج يباح في بعض الأحيان، لكن اللواط فعل فاحشة في دبرٍ لا يباح أبداً، ولهذا قال الله ـ تعالى ـ في الزنا: {{وَلاَ تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً}} [الإسراء: 32] ، وقال لوط لقومه: {{أَتَأْتُونَ الْفَاحِشَةَ}} وأقره الله على ذلك، وحكى قولَه مرتضياً له، و«ال» تدل على أن هذه الفعلة الخبيثة قد جمعت الفحش كله، تلك الفاحشة العظيمة التي ليس فوقها فاحشة، وهذا أمر متفق عليه بين الناس، أن قُبح اللواط أعظم من قُبح الزنا، فما حده؟

قال المؤلف: «كزان» فحدُّه حَدُّ الزاني، فإن كان محصناً رجم حتى يموت، وإن كان غير محصن جلد وغُرِّب، وحجتهم في أن حده كزانٍ، يقولون: لأن هذه فاحشة، والزنا سماه الله تعالى فاحشة، وإذا كان كذلك فإننا نُجري هذا مجرى الثاني، ويكون حده حد الزاني.

وقال بعض العلماء: حده أن يُقتل، وهذا أعلى ما قيل فيه، ثم اختلفوا كيف يقتل؟

وقال آخرون: بل يعزر تعزيراً لا يُبْلَغُ به الحد.

وقال آخرون: لا يعزر ولا شيء عليه، ليس بمعنى أنه حلال، لكن ليس فيه عقوبة اكتفاءً بالرادع النفسي؛ لأن النفوس تكرهه، فلو أن أحداً قدم غداءه من عذرة وبول، يأكل العذرة، ويشرب عليها البول! فهم يقولون: لا يعزر؛ لأن النفس كافية في ردع هذا، ولا شك أن هذا القول من أبطل الأقوال، ولولا أنه ذُكر ما ذكرناه، ولكن ذكرناه لنعلم أن بعض أهل العلم يذهب مذهباً سيئاً جداً فيما يقوله.

أَنَسِيَ أن الله تعالى دمر بلادهم، وأرسل عليهم حجارة من سجيل، وطحنهم؟ ألم يذكر أن الرسول صلّى الله عليه وسلّم قال: «من وجدتموه يعمل عمل قوم لوط فاقتلوا الفاعل والمفعول به» [(114)]؟! وهو صحيح على شرط البخاري، وإن كان قد يُعَارَض في صحة الحديث.

والصواب من هذه الأقوال: أن حده القتل بكل حال، سواء أكان محصناً، أم كان غير محصن، لكن لا بد من شروط الحد السابقة الأربعة: «عاقل، بالغ، ملتزم، عالم بالتحريم»، فإذا تمت شروط الحد الأربعة العامة فإنه يقتل، والدليل على هذا:

أولاً: قول النبي صلّى الله عليه وسلّم: «من وجدتموه يعمل عمل قوم لوط فاقتلوا الفاعل والمفعول به» .

ثانياً: أن الصحابة ـ رضي الله عنهم ـ أجمعوا على قتله، كما حكاه غير واحد من أهل العلم، لكن اختلفوا فمنهم من قال: إنه يُحرّق، وهذا القول مروي عن أبي بكر، وعلي بن أبي طالب، وعبد الله بن الزبير، وهشام بن عبد الملك[(115)].

وقال ابن عباس ـ رضي الله عنهما ـ: بل ينظر إلى أعلى مكان في البلد ويُرمى منه مُنكساً على رأسه، ويُتبع بالحجارة[(116)]؛ لأن الله فعل ذلك بقوم لوط، على ما في ذلك من نظر.

وقال بعض العلماء: بل يرجم حتى يموت؛ لأن الله تعالى أرسل على قوم لوط حجارة من سجيل، وكونه رفع بلادهم ثم قلبها، هذا خبر إسرائيلي، لا يُصدق ولا يُكذب، لكن الثابت أن الله تعالى أرسل عليهم حجارة من سجيل، وجعل عاليها سافلها، يعني لما جاءت الحجارة تهدمت، وصار العالي هو السافل، فيرجمون رجماً بالحجارة، فهذه ثلاثة أقوال في وصف إعدام اللوطي.

أما الدليل النظري على وجوب قتله؛ فلأن هذا مفسدة اجتماعية عظيمة، تجعل الرجال محل النساء، ولا يمكن التحرز منها؛ لأن الذكور بعضهم مع بعض دائماً، فلو وجدنا رجلاً مثلاً مع فتى، فلا يمكن أن نقول له: اترك الفتى، ما الذي أتى بك إليه؟ لكن لو وجدنا رجلاً مع امرأة، وشككنا هل هو من محارمها أم لا؟ يمكن أن نسأل ونبحث، فلما كان هذا الأمر أمراً فظيعاً مفسداً للمجتمع، وأمراً لا يمكن التحرز منه، صار جزاؤه القتل بكل حال، وهذا القول هو الصحيح.

فإذا قال قائل: هل نحرقهم، أو نرميهم من أعلى الشاهق، أو نرجمهم رجماً؟

أقول: الأولى في ذلك أن يفعل ولي الأمر ما هو أنكى وأردع، فإن رأى أنهم يحرقون، بأن يجمع الحطب أمام الناس، ثم يأتي بهم، ويرموا في النار فعل، وإن رأى أنه ينظر أطول منارة في البلد، ويلقون منها، ويتبعون بالحجارة، وأن هذا أنكى وأردع فعل، وإن رأى أنهم يرجمون، فيقامون أمام الناس، ويرجمهم الصغار والكبار بالحجارة فعل، فالمهم أن يفعل ما هو أنكى وأردع؛ لأن هذه ـ والعياذ بالله ـ فاحشة قبيحة جداً، وإذا ترك الحبل على الغارب انتشرت بسرعة في الناس حتى أهلكتهم.

وَلاَ يَجِبُ الْحَدُّ إِلاَّ بِثَلاَثَةِ شُرُوطٍ: أَحَدُهَا: تَغْيِيبُ حَشَفَتِهِ الأَصْلِيَّةِ كُلِّهَا فِي قُبُلٍ، أَوْ دُبُرٍ أَصْلِيَّيْنِ حَرَاماً مَحْضاً من آدَمِيٍّ حَيٍّ،..............

قوله: «وَلاَ يَجِبُ الحَدُّ إِلاَّ بِثَلاَثَةِ شُرُوطٍ» وهذه الشروط زائدة على الشروط السابقة العامة.

قوله: «أَحَدُهَا: تَغْيِيبُ حَشَفَتِه الأَصْلِيَّةِ كُلِّهَا فِي قُبُلٍ أَوْ دُبُرٍ أَصْلِيَّيْنِ حَرَاماً مَحْضَاً مِنْ آدَمِيٍّ حَيٍّ» .

فقوله: «تغييب حشفته» أي: الزاني، والحشفة معروفة.

وقوله: «كلها» احترازاً من البعض، وإذا لم يكن له حشفة كما لو كان مقطوع الحشفة، فإن قدرها يكون بمنزلتها.

وقوله: «في قبل» أي: الفرج «أو دبر» أي: مخرج الغائط.

وقوله: «أصليين» صفة للقبل أو الدبر، وضدهما غير الأصليين، كالخنثى فهو بالنسبة للقبل واضح، لكن بالنسبة للدبر ربما يكون إنسان ـ نسأل الله العافية ـ ليس له دبر، وقد ذكر ابن قدامة ـ رحمه الله ـ في المغني أنه ذكر له أن في الشام ثلاثة أشخاص:

الأول: له خرق بين مخرج البول والغائط، يخرج منه البول والغائط، ليس له دبر، وليس له فرج، ولا ذكر.

الثاني: ليس له فرج ولا ذكر، لكن فيه ورمة يرشح منها البول رشحاً.

الثالث: ليس له من الأسفل شيء، وإنما يأكل الطعام فإذا بقي ما شاء الله تقيأه، وكان هذا التقيؤ بمنزلة الغائط والبول، وهؤلاء نقول: يُحكم لهم حكم الخنثى المشكل بالنسبة للميراث.

على كل حال لا بد أن يكون القبل والدبر أصليين، احترازاً من غير الأصليين كفرج الخنثى، ودبرٍ في غير موضعه.

قوله: «حراماً محضاً» سيأتي ـ إن شاء الله تعالى ـ الكلام عليه في الشرط الثاني وهو انتفاء الشبهة.

وقوله: «من آدمي» يعني أن يكون هذا القبل، أو الدبر من آدمي، فإن كان من غير آدمي لم يجب حد الزنا، لكن يجب التعزير بما يراه الإمام، فلو أولج الإنسان في بهيمة عُزِّر، وقُتلت البهيمة على أنها حرام جيفة، فإن كانت البهيمة له فاتت عليه، وإن كانت لغيره وجب عليه أن يضمنها لصاحبها.

وقيل: إن من أتى بهيمة قتل لحديث ورد في ذلك أن النبي صلّى الله عليه وسلّم قال: «من وجدتموه على بهيمة فاقتلوه واقتلوا البهيمة» [(117)]، وهذا عام، أخذ به بعض أهل العلم، وقالوا: إن فرج البهيمة لا يحل بحال، فيكون كاللواط، ولكن الحديث ضعيف؛ ولهذا عدل أهل العلم لمَّا ضَعُف الحديث عندهم إلى أخف الأمرين، وهو قتل البهيمة، وأما الآدمي فلا يقتل؛ لأن حرمته أعظم، ولكن يعزر؛ لأن ذلك معصية، والقاعدة العامة أن التعزير واجب في كل معصية لا حد فيها ولا كفارة.

فإن قال قائل: ما الدليل على أن إتيان البهيمة معصية؟

قلنا: قوله تعالى: {{وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ *إِلاَّ عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ *فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ *}} [المؤمنون:7] ، فأيُّ شيء وراء الأزواج وملك اليمين، يعتبر عدواناً وظلماً.

وظاهر كلام المؤلف: أنه لا فرق بين الزنا بذوات المحارم وغيرهم، ولكن الصحيح أن الزنا بذوات المحارم فيه القتل بكل حال لحديث صحيح ورد في ذلك[(118)]، وهو رواية عن أحمد وهي الصحيحة، واختار ذلك ابن القيم في كتاب الجواب الكافي أن الذي يزني بذات محرم منه فإنه يقتل بكل حال، مثل ما لو زنا بأخته والعياذ بالله، أو بعمته، أو خالته، أو أم زوجته، أو بنت زوجته التي دخل بها، وما أشبه ذلك؛ لأن هذا الفرج لا يحل بأي حال من الأحوال، لا بعقد ولا بغيره؛ ولأن هذه فاحشة عظيمة.

وقوله: «آدمي حي» احترازاً من الميت، يعني لو زنا بميِّتة ـ وهذا يحصل ـ فإنه لا يحد، قالوا: لأن النفس تعافها وتكرهها، فاكتفي بالرادع الطبيعي عن الحد، ولكن لا بد أن يعزر.

وقيل: إن الذي يأتي الميتة، يزني بها، عليه حدان، مرة للزنا، ومرة لانتهاك حرمة الميتة؛ لأن الحية قد يكون منها شهوة وتلذذ بخلاف الميتة، والإمام أحمد ـ رحمه الله في إحدى الروايات إن لم تكن الأخيرة ـ يميل إلى هذا، أنه يجب عليه حدان لبشاعة هذا الأمر، وهو لا شك أمر مستبشع غاية الاستبشاع، ولا أقل من أن نلحق الميتة بالحية لعموم الأدلة: {{الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِئَةَ جَلْدَةٍ}} [النور: 2] ، فإن النصوص عامة، فهذا الرجل زانٍ، وإن كانت المرأة ليست بزانية، لكن ليس بشرط، ولهذا لو زنا بامرأة مجنونة وجب عليه الحد ولم يجب عليها؛ فليس الحدان متلازمين.

ولو زنا محصن ببكر رجم وجلدت، فليس بشرط لإقامة الحد في الزنا أن يكون الزانيان عقوبتهما سواء.

فالشروط إذاً:

أولاً: تغييب الحشفة الأصلية كلِّها.

ثانياً: أن يكون في قبل، أو دبر.

ثالثاً: أن يكون القبل أو الدبر أصليين.

رابعاً: أن يكون القبل والدبر من آدمي.

خامساً: أن يكون الآدمي حياً.

فهذه الشروط الخمسة إذا لم تتم فإن الحد لا يجب على الفاعل، ولكن يجب عليه التعزير.

فلو أن رجلاً بات مع امرأة وصار يقبلها، ويضمها، ويجامعها بين الفخذين، ويفعل كل شيء، إلا أنه لم يولج الحشفة فلا حَدَّ، ولكن عليه التعزير، إلا أن يجيء تائباً إلى الإمام فإن الحاكم بالخيار، إن شاء أقام عليه التعزير، وإن شاء لم يقم عليه التعزير؛ لأنه ثبت في الحديث الصحيح: أن رجلاً جاء إلى الرسول ـ عليه الصلاة والسلام ـ يخبره بأنه فعل بامرأة كل شيء إلا النكاح، فأنزل الله قوله تعالى: {{وَأَقِمِ الصَّلاَةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ}} [هود: 114] [(119)]، ولم يقم عليه التعزير، فإذا جاء نادماً تائباً من فعله فإننا في هذه الحال إن طلب منا أن نقيم عليه التعزير، وألح في ذلك أقمنا عليه، وإلا أخبرناه بأن التوبة تَجُبُّ ما قبلها.

الثَّانِي: انْتِفَاءُ الشُّبْهَةِ، فَلاَ يُحَدُّ بِوَطْءِ أَمَةٍ لَهُ فِيهَا شِرْكٌ، أَوْ لِوَلَدِهِ، أَوْ وَطِئَ امْرَأَةً ظَنَّهَا زَوْجَتَهُ أَوْ سُرِّيَّتَهُ، أَوْ فِي نِكَاحٍ بَاطِلٍ اعْتَقَدَ صِحَّتَهُ أَوْ نِكَاحٍ أَوْ مُلْكٍ مُخْتَلَفٍ فِيهِ، وَنَحْوِهِ، أَوْ أُكْرِهَتِ الْمَرْأَةُ عَلَى الزِّنَا.

قوله: «الثاني انتفاء الشبهة» لأن الحد عقوبة على معصية، فلا بد من أن تتحقق هذه المعصية لنطبق هذه العقوبة، أما أن نعاقب من نشك في ارتكابه الجريمة فإن هذا لا يجوز، فمعناه أننا حققنا شيئاً لأمر محتمل، غير محقق، وهذا يكون حكماً بالظن، والله تعالى يقول: {{يَاأَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ}} [الحجرات: 12] لا سيما أن مثل هذه العقوبة بالنسبة للشخص سوف تحط من سمعته بين الناس، ومن عدالته، فالمسألة ليست بالهينة، وعلى هذا فإذا وُجدت أي شبهة تكون عذراً لهذا الزاني، فإنه لا يجوز لنا أن نقيم عليه الحد.

وأما حديث: «ادرؤوا الحدود عن المسلمين بالشبهات ما استطعتم» [(120)] فحديث ضعيف لا تقوم به الحجة، وما أكثر ما يعتمد عليه المتهاونون في إقامة الحدود، كلما جاءت حدود قد تكون مثل الشمس، قالوا: قال النبي صلّى الله عليه وسلّم: «ادرؤوا الحدود بالشبهات» حتى يجعلوا ما ليس شبهة شبهة، ونحن في اعتمادنا على الحديث نحتاج إلى أمرين:

الأول: ثبوت الحديث، الثاني: تحقيق المناط، هل هذا شبهة، أو غير شبهة؟

ولكن العلة التي ذكرناها علة واضحة، أنه لا يجوز أن نوقع عقوبة على جريمة نشك في كونها جريمة؛ لأن هذا حكم بالظن، وإضرار بالمسلم، وحَطٌّ من قدره وسمعته، ومثل هذا لا يجوز إلا بشيء واضح نعتمد عليه، ثم ضرب المؤلف أمثلة للشبهة فقال:

«فَلا يُحَدُّ بِوَطْءِ أَمَةٍ لَهُ فِيهَا شِرْكٌ» هذا رجل بينه وبين رجل آخر أمة مشتركة، اشترياها بعشرة آلاف، كل واحد قدم في ثمنها خمسة آلاف ريال، فهل تحل لواحد منهما؟ لا تحل لأحدهما، لا بالتسري، ولا بالنكاح، وإن وافق أحدهما، لكن تحل لغيرهما بالنكاح، فلو اتفقا على أن يزوجاها شخصاً حل ذلك، فإن وطئها أحدهما فلا حد عليه؛ لأن له بعضها، ففيه شبهة مُلك، حتى لو كان يعلم أنها لا تحل له، وأن هذا الجماع محرم، نقول: لأن شبهة الملك تمنع من إقامة الحد.

قوله: «أو لولده» هذه أبعد، فلو زنا بأمةٍ لولده فيها شِرك، فالأب لا يملكها، لكن يملك أن يتملك ما يملكه ولده من هذه الأمة، فلما كان له أن يتملك صار زناه بهذه الأمة التي لولده فيها شرك فيه شبهة، فلا يقام عليه الحد، ولو لم يكن للولد فيها إلا واحد من عشرة آلاف سهم، لعموم قوله: «له فيها شرك أو لولده» ، أما لأخيه أو لأبيه فليست شبهة، يعني لو أنه زنا بأمة أبيه أقيم عليه الحد؛ لأن ذلك ليس بشبهة؛ لأن الولد لا يتملك من مال أبيه، بخلاف العكس.

قوله: «أَوْ وَطِئَ امْرَأَةً ظَنَّهَا زَوْجَتَهُ أَوْ سُرِّيَّتَهُ» الزوجة من ملكها بعقد النكاح، والسرية من ملكها بعقد التملك، مثاله: رجل جامع امرأة ظنها زوجته، كما لو أتى فراشه، فوجد امرأة ظنها زوجته، وكذلك لو ظنها سريته، المهم إذا ظن ذلك فالأمر ظاهر، ولكن إن ادّعى الظن فهل نقبل منه؟ الجواب: لا بد أن ينظر للقرائن، فمثلاً لو أمسك امرأة بالسوق وفعل بها، وهي تصيح: لست بزوجتك، ولا بيني وبينك ارتباط، فلا يقبل قوله، فلا بد أن يكون هناك قرينة تؤيد دعواه، مثلما قلنا في أول شروط الحدود: أن يكون عالماً بالتحريم، فإن ادعى جهل التحريم لم يقبل منه إلا بقرينة؛ لأنه يمكن لكل أحد أن يقول: أنا ما علمت أن الزنا حرام أو أن السرقة حرام، فلا بد من أن يكون هناك قرائن تشهد بصحة ما قال.

قوله: «أَوْ فِي نِكَاحٍ بَاطِلٍ اعْتَقَدَ صِحَّتَهُ» النكاح الباطل هو الذي أجمع العلماء على فساده، مثل أن يتزوج أخته من الرضاع وهو لا يعلم، فهذا النكاح باطل؛ لأنه محرم بإجماع المسلمين، فإن وطئها فيه فلا حَدَّ عليه.

قوله: «أَوْ نِكَاحٍ أَوْ مُلْكٍ مُخْتَلَفٍ فِيهِ» النكاح المختلف فيه له أمثلة كثيرة، منها أن يكون الخلاف في العقد، ومنها أن يكون الخلاف في شروط العقد، ومنها أن يكون الخلاف في المعقود عليه.

فمثلاً تزوج رجل بامرأة رضعت من أمه ثلاث مرات، فالخلاف هنا في المعقود عليه، هل هو حرام، أو غير حرام؟ فعلى رأي من يقول: إن الثلاث محرِّمة يكون النكاح باطلاً، وعلى رأي من يقول: لا يُحرِّم إلا الخمس يكون النكاح صحيحاً.

وقد يكون الخلاف في شرط العقد، مثل من تزوج بكراً أجبرها أبوها، فهي تحل له، وليس فيها موانع، فعلى رأي من يشترط رضا البكر ولو زوَّجَهَا أبوها يكون النكاح فاسداً، وعلى رأي من لا يشترط الرضا في هذه الصورة يكون النكاح صحيحاً، والصحيح أنه يشترط.

وقد يكون الخلاف في نفس العقد، كمن عقد على امرأة في عدة اختلف العلماء في وجوبها، كامرأة مختَلَعة، فعدتها على القول الراجح حيضة واحدة، وعدتها على المذهب ثلاث حيض، فهنا إذا عقدنا عليها بعد الحيضة الأولى، فالنكاح صحيح على قول من يرى أن عدتها حيضة واحدة، وغير صحيح على رأي من يرى أن عدتها ثلاث حيض.

إذاً كل نكاح مختلف فيه، إذا جامع فيه الإنسان فإنه لا يحد حد الزنا، أما إذا كان يعتقد صحته فالأمر واضح في أنه لا يحد؛ لأنه يطأ فرجاً حلالاً، ويعتقد أنه حلال، وليس فيه إشكال، وهذا لا نتعرض له ولا نلزمه بفسخ العقد ولا شيء.

وأما إذا كان يعتقد فساده، ولكنه أقدم عليه لهوى في نفسه، كامرأة أعجبته في خلقها، ودينها، وجمالها، ويكون العقد عليها مختلفاً فيه، وقال: المسألة خلافية فسأتزوجها على رأي من يرى أن ذلك جائز، فهذا حرام، ولكن لا يُحدُّ للشبهة، وهي خلاف العلماء؛ لأنه قد يكون أخطأ في هذا الاعتقاد، وقد يكون الصواب مع من يرى أن النكاح جائز، وهو يعتقد أن النكاح غير صحيح؛ فمن أجل هذا الاحتمال صار هذا الوطء شبهة، يدرأ الحدَّ عنه.

فالنكاح المختلف فيه إن كان يعتقد صحته فلا حد، ولا شيء عليه، ويبقى على نكاحه، وإن كان يعتقد فساده، فنحن نفرق بينهما اتباعاً لما يعتقد، ولكن لا نَحُدُّه للشبهة.

وقيل: إن اعتقد بطلانه فإنه يحد بناء على عقيدته، لأنه يرى أنه يطأ فرجاً حراماً، وأن هذا العقد لا أثر له، فلماذا لا نأخذه باعتقاده؟!

وينبغي في هذه الحال أن ينظر القاضي، أو الحاكم لما تقتضيه الحال.

وقوله: «أو ملك مختلف فيه» كإنسان وطئ أمة في ملك مختلف فيه، وله صور أيضاً متعددة، منها: لو اشترى أمة بعد نداء الجمعة الثاني وهو ممن تجب عليه الجمعة، فالبيع والشراء محرم وباطل، ويرى بعض العلماء أن العقد محرم وليس بباطل.

فهذا الرجل الذي اشتراها وجامعها، هل عليه حد؟ الجواب: لا حد عليه مطلقاً؛ لأن فيه خلافاً، لكن إن كان يعتقد الصحة أبقيناها معه، وإن كان يعتقد الفساد أرجعناها إلى بائعها الأول، وليس له فيها حق.

مثال آخر: رجل قال له شخص يصلي إلى جواره في المسجد: لقد اشتريت جارية من أحسن الجواري، جميلة، شابة، متعلمة، فقال: بعها لي، فباعها له في المسجد، ثم سلم له هذه المرأة وجامعها، فالعلماء اختلفوا في صحة البيع في المسجد مع أنه حرام، فلا يحد للخلاف فيه، فهو شبهة، والصحيح أنه لا يصح.

وكذلك تصرف الفضولي، وهو أن يبيع الإنسان ملك غيره بغير إذنه، فهذا التصرف قد يجيزه من له الحق، وقد لا يجيزه.

فإن لم يجزه فالتصرف غير صحيح، وإن أجازه فالتصرف فيه خلاف بين أهل العلم، منهم من أجازه، ومنهم من منعه، فهذا رجل جاءه إنسان يسأله فقال: أنا عليَّ عتق رقبة، فهل عندك رقبة؟ قال: نعم، كم تبذل؟ قال: عشرة آلاف ريال، والثاني يعرف أن عند جاره جارية، يريد فيها خمسة آلاف ريال، فقال: هذه غبطة فباعها له، فلما باعها له وسلمه العشرة أعجبته فجامعها، فهذا التصرف على المذهب باطل؛ لأنه ليس من مالك، ولا من وكيل، فإذا أجازه مالك الأمَة فالمذهب لا يصح، ولو أجيز؛ لأنه ليس من مالك، ولا ممن يقوم مقام المالك، والقول الثاني: أنه إذا أجيز يصح العقد من أصله، لا من الإجازة، وعلى هذا يكون وطء هذا الرجل لهذه المرأة في ملك مختلف فيه، فلا يحد حد الزنا.

قوله: «ونحوه» [(121)].

قوله: «أَوْ أُكْرِهَتِ المَرْأَةُ عَلَى الزِّنَا» أي: إنها لا تحد، فإن أكرهها حتى زنا بها ـ والعياذ بالله ـ فليس عليها حد، لكن المُكْرِهَ يحد بلا شك، بل لو قيل بالحد والتعزير لكان أولى، فيحد للزنا ويعزر للاعتداء، ولا مانع من أن يكون أحد الزانيين يقام عليه الحد والثاني لا يقام عليه، كمن زنا بامرأة دون البلوغ فهي لا تحد والرجل يحد.

وقوله: «أو أكرهت المرأة على الزنا» علم من كلامه أنه لو أكره الرجل أقيم عليه الحد، كإنسان عنده أمة، ورأى هذا الرجل اللبيب، الشاب، الجميل، وقال: أريد أن يزني بها، لينجب ولداً مثله، وأكرهه على الزنا، فالمذهب أنه يحد.

قالوا: لأن الإكراه في حق الرجل لا يتصور؛ لأنه لا جماع إلا بانتشار، ولا انتشار إلا بإرادة، والإرادة رضا وليست إكراهاً، فلما لم يتصور الإكراه في حقه صار الحد واجباً عليه، ولا يعارض هذا الحديثَ: «وما استكرهوا عليه» [(122)]؛ لأنهم يقولون: هذا الرجل ما استكره، بل رضي.

ولكن القول الراجح بلا شك أنه لا حد عليه، وأن الإكراه موجود، الرجل يقال له: افعل بهذه المرأة وإلا قتلناك، وتأتي أمامه بثياب جميلة، وهي شابة وجميلة، فهذا من أبلغ ما يكون من الإكراه، ومهما كان فالإنسان بشر، فالصواب بلا شك أنه لا حد عليه، وإذا لم تكن مثل هذه الصورة من الشبهة، فأين الشبهة؟! هذه هي الشبهة الحقيقية، فرجل معروف بأنه إنسان تقي، وبعيد عن الشر، وعفيف، ولا أحد يمكن أن يجرحه بشيء، ويأتيه شخص من شياطين الإنس، يكرهه على أن يزني بامرأة، ويهدده بالقتل وهو قادر أن يقتله، ثم يزني لدفع الإكراه، لا لرغبة في الزنا، ونقول: هذا يجب أن يقام عليه الحد!!

فالصواب بلا شك أن الإكراه في حق الرجل ممكن، وأنه لا حد عليه، ولكن المُكْرِه يعزر، ولا يحد حد الزنا؛ لأنه ما زنا.

فإن قلت: مر علينا في القصاص أنه إذا أكره الإنسان رجلاً آخر على قتل إنسان، فالضمان عليهما جميعاً، المُكْرِه والمُكْرَه، نقول: هذا قصاص، ولهذا لو تمالأ جماعة على قتل إنسان قُتلوا جميعاً.

لكن لو تمالأ رجال على أن يزنوا بامرأة فزنا واحد فقط، أقيم الحد على الزاني فقط، ففرق بين هذا وهذا.

الثَّالِثُ: ثُبُوتُ الزِّنَا، وَلاَ يَثْبُتُ إِلاَّ بِأَحَدِ أَمْرَيْنِ: أَحَدُهُما: أَنْ يُقِرَّ بِهِ أَرْبَعَ مَرَّاتٍ فِي مَجْلِسٍ، أَوْ مَجَالِسَ، وَيُصَرِّحَ بِذِكْرِ حَقِيقَةِ الوَطْءِ، وَلاَ يَنْزِعَ عَنْ إِقْرَارِهِ حَتَّى يَتِمَّ عَلَيْهِ الْحَدُّ.

قوله: «الثَّالِثُ: ثُبُوتُ الزِّنَا، وَلاَ يَثْبُتُ إِلاَّ بِأَحَدِ أَمْرَيْنِ: أحدهما: أن يقر به أربع مرات» فالأول: الإقرار، والثاني: البينة (الشهود)، والقول الراجح أن لثبوت الزنا ثلاثة طرق هذان الطريقان، والثالث الحمل، وسيأتي ـ إن شاء الله ـ البحث فيه.

أما الإقرار فدليله قوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ}} [النساء: 135] والشهادة على النفس هي الإقرار، فأمر الله ـ عزّ وجل ـ الإنسان أن يقر بما عليه، ولو كان على نفسه.

ودليله من السنة، أن النبي صلّى الله عليه وسلّم رجم بالإقرار، وجلد بالإقرار[(123)]، قال شيخ الإسلام ابن تيمية ـ رحمه الله ـ: ولم يثبت الزنا بطريق الشهادة من فجر الإسلام إلى وقتهِ، وإنما ثبت بطريق الإقرار؛ لأن الشهادة صعبة، كما سيتبين إن شاء الله.

وأما المعنى فلأن الإنسان لا يمكن أن يقر على نفسه بما يدنس عرضه، ويوجب عقوبته، إلا والأمر كذلك.

فثبوت الزنا بالإقرار له أدلة ثلاثة: الكتاب، والسنة، والنظر الصحيح.

قوله: «أَنْ يُقِرَّ بِهِ أَرْبَعَ مَرَّاتٍ» هذه شروط الإقرار، فلا بد أن يقر أربع مرات، فيقول: إنه زنا، ثم يقول: إنه زنا، ثم يقول: إنه زنا، ثم يقول: إنه زنا، والدليل على ذلك النص والقياس، أما النص فلأن النبي صلّى الله عليه وسلّم لم يقم الحد على ماعز بن مالك ـ رضي الله عنه ـ حتى أقر أربع مرات، فكان يأتي ويقر، فيعرض عنه الرسول عليه الصلاة والسلام، حتى أقر أربع مرات، فلما أقر أربع مرات، قال: «ارجموه» [(124)].

وأما القياس: فلأن الزنا لا يثبت إلا بشهادة أربعة رجال، كما قال الله تعالى: {{لَوْلاَ جَاءُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاءَ فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاءِ فَأُولَئِكَ عِنْدَ اللَّهِ هُمُ الْكَاذِبُونَ *}} [النور] ، فإذا لم يثبت إلا بأربعة شهداء، فإنه يقاس عليه الإقرار، فلا يثبت إلا بإقرارٍ أربع مرات.

وأما النظر: فلأن الزنا فاحشة وأمر عظيم، ولا ينبغي أن يوصف به الإنسان إلا بزيادة تثَبُّت، وذلك بأن يكرر أربع مرات؛ لأن الزنا أمره عظيم، وفاحشة مدنسة للعرض، ثم إنه يخشى إذا حصلت أن تهون في نفوس المجتمع، فيؤدي ذلك إلى فساده، ولهذا فإن المنكرات إذا قل وقوعها في الناس ثم فعلت، تجد الناس يستنكرونها، وينفرون من فاعلها، فإذا فعلها آخر، وثالث، ورابع، وخامس، هانت عند الناس، ولهذا من الأمثال المضروبة: كثرة الإمساس يقل الإحساس، وهذا أمر مشاهد، كنا قبل زمان نستنكر غاية الاستنكار أن نسمع العُود والربابة، وهذه الأشياء التي هي من آلات اللهو، ولا يفعلها أحد إلا مختفياً، وفي حجرة بعيدة، أو في فلاة بعيدة من البر، وأصبحت اليوم أمراً مألوفاً؛ لأنها كثرت، وكذلك شرب الخمر، فإذا قيل: فلان شرب الخمر انتشر خبره في جميع أنحاء المملكة، ورأوا ذلك أمراً عظيماً، والآن يذكر لنا أنه هان الأمر عند بعض الناس، والعياذ بالله، كل هذا مع كثرة الوقوع، فإذا أقر إنسان بالزنا ورجمناه مثلاً، أو أقمنا عليه الجلد، فهذا ربما يسري في الناس ويتساهلون به، فلهذا احتطنا في الإقرار، فقلنا: لا بد أن يكون أربعاً، حتى إذا جاء وقال: زنيت، نقول: ما زنيت؛ لأن الرسول صلّى الله عليه وسلّم قال لماعز ـ رضي الله عنه ـ: «لعلك قبّلت، أو غمزت، أو نظرت» ولكنه يقول: إنه زنا[(125)].

فصار عندنا دليل من السنة، والثاني من القياس على الشهادة، والثالث الاحتياط.

وذهب بعض أهل العلم إلى أنه لا يشترط الإقرار أربعاً، وأن الإقرار بالزنا كغيره، إذا أقر به مرة واحدة، وتمت شروط الإقرار، بأن كان بالغاً عاقلاً ليس فيه بأس فإنه يثبت الزنا، واستدلوا بعموم قوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ}} [النساء: 135] ، وهذا شاهد.

واستدلوا من السنة بقول النبي صلّى الله عليه وسلّم لأُنيس ـ رجلٍ من الأنصار ـ: «واغد يا أُنيس إلى امرأة هذا فإن اعترفت فارجمها» [(126)].

واستدلوا بالنظر بأنه إذا أقر على نفسه فإنه بالمرة الواحدة يثبت؛ لأنه لا يمكن للإنسان أن يقر على نفسه بأمر يدنس عرضه، ويوجب عقوبته، إلا وهو صادق فيه، فإذا صدق بإقراره مرة انطبق عليه وصف الزنا، وإذا انطبق عليه وصف الزنا، فقد قال الله تعالى: {{الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِئَةَ جَلْدَةٍ}} [النور: 2] .

وأما مسألة الإشاعة، فالإشاعة لا تزول بتكراره أربعاً؛ لأن الرجل إذا أقر أربعاً وصمَّم عليه بان الأمر واتضح.

بقي علينا أن نجيب عن أدلة القائلين بالتكرار، وأقوى حديث لهم هو حديث ماعز رضي الله عنه، فنقول: يظهر من سؤال النبي صلّى الله عليه وسلّم له أن النبي صلّى الله عليه وسلّم أراد أن يستثبت الخبر؛ لأنه سأله: «هل بك جنون؟» ، قال: لا، فأرسل إلى قومه وقال لهم: «هل ماعز فيه جنون؟» ، قالوا: لا، إنه من صالِح رجالنا في العقل، ثم قال: «هل شربتَ الخمر؟» ، فقال: لا، حتى إنه أمر رجلاً أن يستنكهه[(127)]، أي: يشم رائحته، وهذا يدل على أن الرسول صلّى الله عليه وسلّم كان عنده بعض الشك في إقرار هذا الرجل، وأراد أن يستثبت، ويؤيد هذا أن قصة العسيف ليس فيها إلا أنه قال: «إن اعترفت فارجمها» [(128)]، والفعل المطلق يصدق بالواحد، وكذلك قصة اليهوديين اللَّذَيْنِ زنيا، فإن الرسول صلّى الله عليه وسلّم أمر برجمهما[(129)] ولم يذكر أنهما كرَّرا الإقرار، وكذلك الغامدية أمر النبي صلّى الله عليه وسلّم برجمها ولم يذكر أنها كرَّرت الإقرار، حتى إنها قالت: يا رسول الله، تريد أن تُرَدِّدَنِي كما رددت ماعزاً؟![(130)].

وهذا القول أرجح أن تكرار الإقرار أربعاً ليس بشرط، لا سيما إذا كان الأمر قد اشتهر كما في قصة العسيف؛ لأن هذه القصة قد اشتهرت؛ لأن أبا العسيف ذهب يسأل الناس ما الذي عليه؟ فقيل له: إن على ابنك مائة شاة ووليدة، فافتداه بذلك حتى حصلت المخاصمة إلى الرسول عليه الصلاة والسلام، وقضى بينهما بكتاب الله، فعندنا قولان في المسألة:

الأول: أنه شرط.

الثاني: أنه لا يشترط التكرار في الإقرار.

ولكن القولين يتفقان في أنه إذا قام عند الحاكم شبهة، فإن الواجب التأكد والاستثبات.

ولو قال قائل بقول وسط بأنه إذا اشتهر الأمر واتضح فإنه يُكتفى فيه بالإقرار مرة واحدة، بخلاف ما لم يشتهر فإنه لا بد فيه من تكرار الإقرار أربعاً، وعلى هذا يكون هذا القول آخذاً بالقولين، فيشترط التكرار في حال، ولا يشترط في حال أخرى.

قوله: «فِي مَجْلِسٍ أَوْ مَجَالِسَ» هذا هو الشرط الثاني، وأشار المؤلف إلى مجلس أو مجالس؛ لأن بعض أهل العلم يقول: لا بد أن يكون ذلك في مجلس واحد، وأما إذا كان في مجالس فلا يصح، كما سيأتي في الشهادة.

قوله: «وَيُصَرِّحَ بِذِكْرِ حَقِيقَةِ الوَطْءِ» فيصرح المُقِر بذكر حقيقة الوطء، لا كناية الوطء، فيقول: إنه ناكها بهذا اللفظ، ولا يكفي أن يقول: أتيتها، أو جامعتها، أو زنيت بها؛ لأن قوله: «أتيتها» يمكن أتاها زائراً، ففيه احتمال، و«جامعتها» يعني اجتمعت معها في مكان، ولهذا يقال: التنوين لا يجامع الإضافة، والمعنى أنه لا يصاحبها ولا يجتمع معها، كذلك «زنى بها» لا يكفي، فربما يظن أن ما ليس بزنا زنا، مثل أن يظن التقبيل زنا، والنظر زنا، والاستمتاع بما دون الفرج، وما أشبه ذلك، ولهذا لا بد أن يصرح، ولما قال الرسول صلّى الله عليه وسلّم لماعز: «لعلك قبَّلت، أو نظرت، أو غمزت» ، قال: لا، فقال له النبي صلّى الله عليه وسلّم: «أنكتها؟» [(131)] بهذا اللفظ لا يكني، فالرسول ما كنَّى، مع أنه ما عُهد عنه أنه صلّى الله عليه وسلّم تكلم بصريح الوطء، إلا في هذه المسألة، فقال له: «أتدري ما الزنا؟» قال: نعم، أتيت منها حراماً، ما يأتي الرجل من امرأته حلالاً[(132)].

وفي رواية لأبي داود: «حتى غاب ذلك منك في ذلك منها، قال: نعم، فقال: كما يغيب الرشاء في البئر، والمِرْوَد في المكحلة؟ قال: نعم» [(133)]، فهذا واضح صريح باللفظ وضرب المثل، فكل هذا يدل على أن الرسول صلّى الله عليه وسلّم أراد أن يستثبت من هذا الرجل، ويتأكد منه، وهل هو يعرف الزنا، أو لا يعرفه، فلا بد من أن يصرح بذكر حقيقة الوطء.

وأما التعليل فظاهر؛ لأنه ربما يظن ما ليس بزنا زناً، موجباً للحد، فاشترط فيه التصريح.

قوله: «ولا ينزع عن إقراره حتى يتم عليه الحد» هذا هو الشرط الثالث، ألاَّ ينزع عن إقراره، أي: لا يرجع عن إقراره حتى يتم عليه الحد؛ فإن رجع عن إقراره حرم إقامة الحد عليه، حتى ولو كان في أثناء الحد، وقال: إنه ما زنا، يجب أن يرفع عنه الحد، حتى لو كتب الإقرار بيده أربع مرات ورجع، فإنه يقبل رجوعه، ولا يجوز أن يقام عليه الحد.

والدليل على ذلك:

أولاً: أن ماعز بن مالك ـ رضي الله عنه ـ لما بدأوا يرجمونه، وأزلقته الحجارة، وذاق مسها هرب، حتى أدركوه فأتموا رجمه، فقال النبي صلّى الله عليه وسلّم لما علم بهذا: «هلا تركتموه يتوب فيتوبَ الله عليه؟» [(134)].

قال أهل العلم: وهذا دليل على جواز رجوع المقِر، وأنه إذا رجع في إقراره حرم إقامة الحد عليه، حتى ولو كان قد شُرِع في ذلك،وحتى لو أنه لُقن أن يرجع فرجع فإنه يترك، ولا يقام عليه الحد.

ثانياً: قالوا: إن هذا هو ما قضى به الخلفاء الراشدون[(135)] رضي الله عنهم، ومعلوم أن للخلفاء الراشدين سنة متبعة؛ لقول النبي صلّى الله عليه وسلّم: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي» [(136)]، فإذا قضوا بأن رجوع المقر عن الإقرار موجب لرفع الحد عنه وجب علينا أن لا نقيم عليه الحد، وحرم علينا إقامة الحد.

ثالثاً: قالوا: إن المعنى يقتضي رفع الحد عنه؛ لأنه إذا رجع وقال: إنه لم يزنِ، فكيف نقيم الحد على رجل يصرخ بأعلى صوته إنه لم يزنِ؟! فنحن نقيم عليه الحد بأمر هو ينكره، والأمر جاء من قِبَله هو، فلا يمكن أن نحده وهو ينكره.

رابعاً: القياس على رجوع البينة؛ لأنه لو شهد عليه أربعة رجال بالزنا، وحكم الحاكم بإقامة الحد بمقتضى هذه الشهادة ثم رجعوا، قالوا: شهدنا ولكن نستغفر الله ونتوب إليه، رجعنا عن شهادتنا، فإنه لا يجوز إقامة الحد عليه؛ لأن رجوع هؤلاء الشهود قدح فيهم؛ لأنهم كاذبون في إحدى الشهادتين، إن كان في الأول فهم كاذبون فلا تقبل، وإن كان في الثاني فهم كاذبون فلا تقبل شهادتهم.

فقالوا: إن هذا يقاس عليه، أي: أن رجوع المقر عن إقراره يرفع عند الحد، كرجوع الشهود عن شهادتهم.

وهذا هو مذهب الإمام أحمد، وأبي حنيفة، والشافعي، ومالك في بعض الأحوال.

وقالت الظاهرية: لا يقبل رجوعه عن الإقرار، ويجب إقامة الحد عليه، وبيننا وبينكم كتاب الله وسنة رسول الله صلّى الله عليه وسلّم، قالوا: إن الله ـ عزّ وجل ـ يقول: {{يَاأَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ}} [النساء: 135] ، فإذا شهد على نفسه بالزنا فقد قام بالقسط، وصَدَقَ عليه وصف الزاني، وقد قال الله ـ عزّ وجل ـ: {{الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِئَةَ جَلْدَةٍ}} [النور: 2] ، فكيف نرفع هذا الحكم الذي أمر الله به مُعَلَّقاً على وصف ثبت بإقرار من اتصف به؟! هذا لا يمكن؛ لأن هذا حكم معلق على وصف ثبت بإقرار، فبمجرد ما ثبت الإقرار ثبت الحد، فما الذي يرفعه؟!

وأما السـنـة قالوا: لأن الرسول صلّى الله عليه وسلّم قال لأنيس ـ رضي الله عنه ـ: «واغدُ إلى امرأة هذا فإن اعترفت فارجمها» [(137)]، ولم يقل: ما لم ترجع، وإذا كان لم يقله مع أن الحاجة تدعو إليه عُلم أنه ليس بشرط ألاَّ يرجع في إقراره حتى يتم عليه الحد؛ لأن الشرط لا بد أن يتم، وإلا لا يمكن أن يطبق الحكم بغير تمام الشرط.

قالوا: وأما قولكم: إن ماعزاً ـ رضي الله عنه ـ رجع عن إقراره، فهذا قول بلا علم، وماعز ـ رضي الله عنه ـ ما رجع عن إقراره أبداً، وهربُهُ لا يدل على رجوعه عن إقراره إطلاقاً، ومن ادعى أن ذلك رجوع عن إقراره فقد قال قولاً بلا علم، وقد حرَّم الله ـ عزّ وجل ـ علينا أن نقول بلا علم في قوله: {{وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ}} [الإسراء: 36] ، نعم، ماعز هربه قد يكون رجوعاً عن طلب إقامة الحد عليه، فهو في الأول يريد أن يقام عليه الحد، وفي الثاني أراد ألاَّ يقام عليه الحد، وتكون التوبة بينه وبين الله، ولهذا قال الرسول صلّى الله عليه وسلّم: «هلاّ تركتموه يتوب فيتوب الله عليه» [(138)]، فدل هذا على أن حكم الإقرار باقٍ؛ لأنه لا توبة إلا من زنا، ما قال الرسول: هلا تركتموه؛ لأنه ارتفع إقراره، بل قال: «هلا تركتموه يتوب فيتوب الله عليه» .

وحينئذٍ لا يكون في الحديث دليل على ما زعتمم، بل إن لم يكن دليلاً عليكم، لم يكن دليلاً لكم، وكونه دليلاً عليهم أقرب من كونه دليلاً لهم؛ لأن إقرار الرسول صلّى الله عليه وسلّم أنه يتوب دليل على ثبوت الذنب في حقه، ولو كان ذلك يرفع مقتضى إقراره لارتفع عنه حكم الذنب.

ولهذا لو جاءنا رجل يقر بأنه زنا ويطلب إقامة الحد، ولما هيأنا الآلة لنقيم عليه الحد، وأتينا بالحصى لأجل أن نرجمه، ونظر إلى الحصى، فقال: دعوني أتوب إلى الله؛ ماذا نقول له؟ يجب أن ندعه يتوب إلى الله؛ لأن الرسول صلّى الله عليه وسلّم قال: «هلا تركتموه يتوب فيتوب الله عليه» ، وحينئذٍ ندعه يتوب، فيتوب الله عليه.

أما لو قال: ما زنيت، فلا يقبل؛ لأن هذا الرجل يريد أن يدفع عن نفسه وصفاً ثبت عليه بإقراره، ولو أننا قلنا بقبول رجوع الجاني عن إقراره لما أقيم حدٌّ في الدنيا؛ لأن كل من يعرف أنه سيحد ربما يرجع، إلا أن يشاء الله، كما أشار إلى ذلك شيخ الإسلام ـ رحمه الله ـ في الفتاوى، فكل إنسان يخشى من العقوبة، وكان في الأول عنده عزم أن يطهر نفسه بالعقوبة، ولكن تأخر، فسيقول: ما حصل منه هذا الشيء، فهناك فرق بين الرجوع عن الإقرار، والرجوع عن طلب إقامة الحد، وهو ظاهر جداً.

وأما قولكم: إنه يقاس على الشهادة فهذا قياس في غاية الضعف؛ لأن الشهود خطؤهم أو عدوانهم ممكن، خطؤهم بحيث يظنون أن هذا الرجل هو الذي زنا وهو غيره، لكنه شبيه به، فيعتقدون اعتقاداً جازماً أن هذا هو الرجل، فيشهدون على ما اعتقدوه، والواقع أنه غيره، وهذا يمكن، لكن هل يمكن للإنسان أن يخطئ في نفسه، ويظن أنه زنا وهو ما زنا؟! لا يمكن هذا، أيضاً قد يكون الشهود ما عندهم خطأ، لكن عندهم عدوان، أرادوا أن يورطوا هذا المشهود عليه، فشهدوا عليه بالزنا، وهو ما زنا أصلاً، وهذا يمكن، لكن عدوان الإنسان على نفسه بعيد، فبعيد أن يشهد على نفسه، ويلطخ نفسه بالزنا ويرضى العقوبة وهو كاذب، هذا من أبعد ما يكون، لكن كذب الشهود ممكن فيكذبون ويشهدون، ثم بعد ذلك يندمون، ويقولون: كيف نشهد، نلطخ عرضه، ونعرضه للعقوبة، وربما تكون رجماً، فيرجعون، فقياس هذا على هذا من أبعد ما يكون.

وأما قولهم: إن المعنى يقتضيه، فكيف نقيم الحد على رجل يصرخ بأعلى صوته: إنه ما فعل؟!

فنقول: نحن ما جنينا عليه، نحن أقمنا عليه الحد باعترافه، وكونه يكذب في الرجوع، أقرب من كونه يكذب في الإقرار؛ لأنه بعيد أن يقر الإنسان على نفسه أنه زنا وهو ما زنا، لكن قريب أن يرجع عن إقراره إذا رأى أنه سيقام عليه الحد وهو قد اعترف.

وأما قضاء الخلفاء الراشدين، فأنا ما اطلعت على نصوصهم، فربما يكون هناك أشياء تشبه ما وقع لماعز فحكموا بها، فظن أهل العلم القائلون بهذا القول أنها من باب الرجوع عن الإقرار، وليست كذلك، فنحتاج أن نقف على النصوص الواردة عن الخلفاء الراشدين؛ لأن مخالفة الخلفاء الراشدين ليست بالأمر الهين، ونحن نتهم رأينا في مقابل قولهم، أما من حيث النظر بالأدلة فلا شك أن الراجح هو قول الظاهرية، ولا سيما إذا وجد قرائن، فمثلاً لو أن رجلاً سرق، وأمسكناه فأقر بالسرقة وأخبر أن الأشياء التي سرقها عنده، فلما أعطاهم الأشياء المسروقة، قال: أنا لم أسرق، فهنا الصحيح أنه ليس له الرجوع عن إقراره، بل يقام عليه الحد.

فإن قيل: المال موجود عنده، قالوا: يمكن أن السارق جاء ووضعها في بيته، أو أنه اشتراها، أما المذهب فإنه يقبل رجوعه في الإقرار ما دام أن الحد لم يقم عليه، لكن لا يقبل رجوعه بالنسبة لحق الآدمي، وهذا مما شنع به ابن حزم على أهل الفقه، قال: سبحان الله!! إقرار واحد، تقولون: يلزمك في هذا، ولا يلزمك في هذا!! إما أن تبطلوهما وإلا أثبتوهما.

والمهم على كل حال أن درء الحدود بمثل هذه الشبهات البعيدة بعيد عن الصواب، والواجب أن تُساس الأمة بما يمنع من الفساد، ولهذا كان القول الراجح كما سيأتينا ـ إن شاء الله ـ أن شارب الخمر إذا جلد ثلاث مرات ولم ينته فإنه يقتل، إما مطلقاً على رأي الظاهرية، وإما إذا لم ينته الناس بدون القتل على رأي شيخ الإسلام ابن تيمية رحمه الله.

الثَّانِي: أَنْ يَشْهَدَ عَلَيْهِ فِي مَجْلِسٍ وَاحِدٍ بِزِنَا وَاحِدٍ يَصِفُونَهُ أَرْبَعَةٌ مِمَّنْ تُقْبَلُ شَهَادَتُهُمْ فِيهِ، سَوَاءٌ أَتَوْا الحَاكِمَ جُمْلَةً، أَوْ مُتَفَرِّقِينَ، وَإِنْ حَمَلَتِ امْرَأَةٌ لاَ زَوْجَ لَهَا، وَلاَ سَيِّدَ لَمْ تُحَدَّ بِمُجَرَّدِ ذلِكَ.

قوله: «الثَّانِي» : أي: الطريق الثاني مما يثبت به الزنا.

قوله: «أَنْ يَشْهَدَ عَلَيْهِ فِي مجلسٍ واحدٍ بزنا واحد يصفونه أربعة ممن تقبل شهادتهم فيه، سواء أتوا الحاكم جملة أو متفرقين» .

فالشروط خمسة أن يأتي هؤلاء الشهود إلى الحاكم الذي يثبت الزنا في مجلس واحد، سواء جاؤوا جميعاً، أو متفرقين، فالقاضي ـ مثلاً ـ له جلسة من الساعة الثامنة صباحاً إلى الساعة الثانية عشرة، أربع ساعات، فجاء الأول في الساعة الأولى وأثبت شهادته ومضى، وجاء الثاني في الساعة التاسعة فأثبت شهادته ومضى، وجاء الثالث في العاشرة فأثبت شهادته ومضى، وجاء الرابع في الحادية عشرة فأثبت شهادته ومضى، فهنا المجلس واحد، ولكنهم متفرقون.

أو جاؤوا مجتمعين، يعني جاؤوا جميعاً، كل واحد ممسك بيد الآخر، وشهدوا عند القاضي في نفس اللحظة، فإنه يكفي.

فإن جاؤوا في مجلسين، مثل أن جاء اثنان منهم في جلسة الصباح، واثنان في جلسة المساء، فإنهم قَذَفَةٌ، ولا تقبل شهادتهم، ويجلد كل واحد منهم ثمانين جلدة، فإن قالوا: نحن نشهد على زنا واحد؟ قلنا: لا، أنتم لم تأتوا في مجلس واحد، وهذا هو مذهب الإمام أحمد، وأبي حنيفة، ومالك.

وأما الشافعي وجماعة من أهل الحديث، فقالوا: لا يشترط المجلس الواحد.

ودليل الأولين قالوا: لو قبلنا شهادتهم وهم يأتون في مجالس، لكان في ذلك تهمة، ربما أن الشاهدين الأولين يذهبان إلى رجلين آخرين ويغرونهما بالمال، أو ما أشبه ذلك، ويصفون لهم ما شهدوا به، ويقولون: اشهدوا على هذا النحو، ويأتون إلى القاضي في الجلسة الأخرى؛ لأنهم إذا أغروا هؤلاء بالمال وشهدوا مثل شهادتهم سلموا من أن يكونوا قذفة فيجلدوا، وأيضاً حصل لهم ما يريدون من تدنيس عرض المشهود عليه.

أما الذين قالوا: لا يشترط أن يكونوا في مجلس واحد، فقالوا: إن الآية عامة {{لَوْلاَ جَاءُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاءَ}} [النور: 13] ، وهؤلاء الشهداء الأربعة أتوا إلى القاضي، وأثبتوا شهادتهم، فأين في كتاب الله، أو في سنة رسول الله صلّى الله عليه وسلّم اشتراط أن يكون في مجلس واحد؟

وقولكم: إنه يُخشى من التمالؤ ينتقض عليكم بقولكم: إنهم يُقبلون، سواء أتوا الحاكم جملة، أو متفرقين؛ لأنه ربما يتمالأ هؤلاء الذين شهدوا في الساعة الأولى مع الذين شهدوا في الساعة الثالثة، أو الرابعة مثلاً، ولو أنكم قلتم كما قال أبو حنيفة وجماعة من أهل العلم: إنه لا بد أن يأتوا الحاكم ويدلوا بشهادتهم مجتمعين في مجلس واحد، يعني أنهم إذا جاؤوا متفرقين فإنهم قَذَفَة، فعندنا ثلاثة أقوال:

الأول: اشتراط المجلس الواحد وحضورهم جميعاً.

الثاني: عدم اشتراط المجلس.

الثالث: اشتراط المجلس الواحد دون الحضور، وهذا هو المذهب عندنا، ولكن القولين الآخرين أقرب للقاعدة، إما أن نشترط أن يأتوا جميعاً ويشهدوا، وإما ألا نشترط ذلك، والأقرب إلى النصوص أنه لا يشترط؛ لأنها عامة.

وعلى هذا فيكون قوله: «في مجلس واحد» على القول الراجح ليس بشرط.

وقوله: «بزنا واحد» يعني لا بد أن يشهدوا على زنا واحد، فلو شهد رجلان على أنه زنا في الصباح، ورجلان أنه زنا في المساء، فهذان فعلان فلا تقبل الشهادة، ويجلد الشهود للقذف؛ لأن الزنا متعدد، ولو شهد اثنان أنه زنا في زاوية، واثنان أنه زنا في زاوية أخرى، فهل هذا زنا واحد أم لا؟

فيه تفصيل؛ إن كانت الحجرة صغيرة كملت الشهادة، وإن كانت كبيرة لم تكمل؛ والسبب أنها ممكن أن تتدحرج معه من زاوية إلى أخرى نسأل الله العافية، أما إذا كانت كبيرة فهذا يمتنع في العادة، فيعتبر الزنا فعلين.

وهل يشترط ذكر المزني بها؟ لا يشترط؛ لأن المزني بها قد تكون غير معلومة للشهود؛ ولهذا لم يذكر المؤلف هذا الشرط، وهو كذلك.

وقوله: «يصفونه» يعني يصفون الزنا بلفظ صريح، بأن يقولوا: رأينا ذكره في فرجها، فلو قالوا: رأيناه عليها متجردَيْن، فإن ذلك لا يقبل حتى لو قالوا: نشهد بأنه قد كان منها كما يكون الرجل من امرأته، فإنها لا تكفي الشهادة، بل لا بد أن يقولوا: نشهد أن ذكره في فرجها، وهذا صعب جداً، مثلما قال الرجل الذي شُهد عليه في عهد عمر: لو كنت بين أفخاذنا لم تشهد هذه الشهادة، وأظن هذا لا يمكن، ولكن لا أدري هل يمكن بالوسائل الحديثة أم لا كالتصوير؟ الظاهر أنه لا يمكن أيضاً؛ لأن الذي تدركه الصورة تدركه العين، فإذا لم تدركه العين لم تدركه الصورة، ولهذا يقول شيخ الإسلام: إنه لم يثبت الزنا عن طريق الشهادة من عهد النبي صلّى الله عليه وسلّم إلى عهده، وإذا لم يثبت من هذا الوقت إلى ذاك الوقت، فكذلك لا نعلم أنه ثبت بطريق الشهادة إلى يومنا هذا؛ لأنه صعب جداً.

فلو شهد الأربعة بأنهم رأوه كما يكون الرجل على امرأته، فإنه لا يحد للزنا، وهل يحدون للقذف؟ لا يحدون للقذف؛ لأنهم ما قذفوا، ما قالوا: زنا، بل قالوا: إننا رأيناه كما يكون الرجل على امرأته فقط.

ولكن هل نقول: إن هذه تهمة قوية بشهادة هؤلاء الشهود العدول، فيعزر؟ نعم، فإذا لم يثبت الزنا الذي يثبت به الحد الشرعي، فإنه يعزر لأجل التهمة؛ لأننا بين أمرين، إما أن نعزره، وإما أن نعزر الشهود، فأحدهما لا شك مخطئ، وهنا يثبت أن الشهود ثبت بشهادتهم التهمة.

وقوله: «أربعة» فاعل «يشهد» لكنه تأخر عن عامله لأجل ذكر الشروط متوالية، وكلمة «أربعة» عدد يكون للمذكر، وعلى هذا فلا بد أن يكونوا رجالاً، فإن «أربعة» بمعنى أربعة رجال لقوله تعالى: {{لَوْلاَ جَاءُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاءَ}} [النور: 13] ، وشهداء ـ أيضاً ـ للمذكر، جمع شاهد أو شهيد، فلو شهد ثمان نسوة لا يقبل، وكذلك ثلاثة وامرأتان لا يقبل.

وقوله: «ممن تقبل شهادتهم فيه» أي: في الزنا، فلا بد أن يكون هؤلاء ممن تقبل شهادتهم في نفس الزنا، وبعض الناس يقبلون في الزنا، ولا يقبلون في غيره، أو يقبلون في غيره، ولا يقبلون في الزنا، كما لو كان أعمى، فالأعمى لو شهد بما يسمع قبلت شهادته، لكن بما يرى لا تقبل، فلو جاء ثلاثة يشهدون بالزنا، وجاؤوا بالرابع أعمى، لا يقبل، فإن قال: أشهد أنه زنا، قلنا: أنت كاذب، فإن قال: أشهد بشهادة هؤلاء الثلاثة؛ لأنهم عدول عندي، والرسول صلّى الله عليه وسلّم قال: «فإن شهد شاهدان فصوموا وأفطروا» [(139)]، وهؤلاء ثلاثة أشهد على شهادتهم، بل آكل على شهادتهم الميتة!! نقول: نعم، ولكن لا بد من وصف الزنا، فصفه لنا، فيقول: كما قال الثلاثة، فنسأله: هل رأيته؟ فيقول: إنه لم يره، وهذا فعل، والفعل مما يُشهد عليه بالبصر؛ ولهذا لا تقبل شهادة الأعمى في باب الزنا، ولا في كل فعل.

ولا بد أن يكونوا من غير أعداءِ المشهود عليه، فإن كانوا من أعدائه فلا تقبل شهادتهم؛ لأن العدو يفرح أن يصاب عدوه بهذه الفاحشة، وعدو الإنسان من سرَّهُ مساءتُهُ وغَمَّه فرحُهُ، هذا ضابط العداوة عند أهل الفقه، فإذا قيل له: إن فلاناً نجح، قال: إنا لله وإنا إليه راجعون، وإن قيل له: إن فلاناً أصيب بحادث وتكسرت سيارته، قال: ذلك فضل الله يؤتيه من يشاء، فهذا عدو؛ لأنه في الأول ساءه مسرة هذا الشخص، وفي الثاني فرح بما يغم هذا الشخص.

وقوله: «سواء أتوا الحاكم جملة أو متفرقين» ، سبق الكلام على هذا، وأن بعض العلماء يقول: لا بد أن يأتوا الحاكم في مجلس واحد جملة، والصواب أنه لا يشترط المجلس الواحد.

قوله: «وَإِنْ حَمَلَتِ امْرَأَةٌ لا زَوْجَ لَهَا وَلاَ سَيِّدَ لَمْ تُحَدَّ بمجَرَّدِ ذَلِكَ» «امرأة» نكرة في سياق الشرط فتعم، سواء كانت حرة أم أمة، صغيرة أم كبيرة «لا زوج لها ولا سيد» ، والتي ليس لها زوج، ولا سيد لا تحمل إلا من وطء محرم، لقوله تعالى: {{وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ *}{إِلاَّ عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ }} [المؤمنون:6] ، {{أَزْوَاجِهِمْ}} هذه ذات الزوج، {{أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ}} ذات السيد، فإذا حملت امرأة ليس لها زوج، وليس لها سيد، فإننا لا نتعرض لها، ولا نقول: من أين جاءك الحمل؟ ولا نسألها؛ لأن في سؤالها إشاعة للفاحشة، وقد قال الله ـ عزّ وجل ـ: {{إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي الدُّنْيَا وَالآخِرَةِ}} [النور: 19] ، فإذا كان هذا الوعيد فيمن يحب أن تشيع الفاحشة، فكيف بمن تسبب لشيوع الفاحشة؟!

ولأن النبي صلّى الله عليه وسلّم يقول: «ادرؤوا الحدود بالشبهات» [(140)]، وهذا الحديث كما سبق حديث ضعيف.

فعلى هذا فلا تُسأل، ولا تُحد، حتى لو كانت تحمل كل سنة، وتأتي بولد وصار لها عشرة أولاد بدون زوج، ولا سيد، فإننا لا نتعرض لها!! وهذا الذي ذكر المؤلف هو المذهب، وهو أحد أقوال ثلاثة.

القول الثاني: أنه يجب عليها الحد ما لم تدعِ شبهة، مثل أن تدعي أنها اغتصبت، أو تدعي أنها وجدت شيئاً فأدخلته في فرجها، فكان مَنِيَّ رَجُلٍ فحملت به، أو ما أشبه ذلك من الأمور التي تُعذر فيها فإذا ادعت شبهة ممكنة فلا تحد.

القول الثالث: يجب عليها الحد وإن ادعت شبهة.

وحجة القول الثاني، يقولون: إن أمير المؤمنين عمر ـ رضي الله عنه ـ خطب الناس على منبر رسول الله صلّى الله عليه وسلّم، وقال فيما قال: «إن الرجم حق ثابت على من زنا إذا أَحصن إذا قامت البينة، أو كان الحبل، أو الاعتراف»[(141)]، فذكر لثبوته ثلاثة أشياء:

الأول: أن تقوم البينة، أربعة رجال بالشروط المعروفة.

الثاني: الحبل.

الثالث: الاعتراف.

وهذا قاله أمير المؤمنين عمر على منبر الرسول صلّى الله عليه وسلّم، وبمحضرٍ من الصحابة ـ رضي الله عنهم ـ، ولم يذكر أن أحداً نازعه في ذلك، أو خالفه، ومثل هذا يكون من أقوى الأدلة إن لم يُدَّعَ فيه الإجماع فهو كالإجماع، وهذا اختيار شيخ الإسلام ابن تيمية ـ رحمه الله ـ وهو الحق بلا ريب.

فالولد في الأصل من الجماع، وأما كون المرأة ربما وجدت شيئاً فيه ماء رجل فأدخلته في فرجها، ثم دبت هذه النطفة إلى رحمها، وحبلت، فهذا شيء بعيد!! ولو أننا قلنا بعدم الحد لانتشر الشر والفساد، ولكانت كل امرأة بغي تلد كل سنة، ويقال: لا تسألوها ودعوها، حتى تأتي هي وتقر بالزنا، وحينئذٍ أقيموا عليها الحد.

وأما قول الفقهاء رحمهم الله: إن هذا من باب الشبهات، والحدود تدرأ بالشبهات، فنقول:

أولاً: نمنع المقدمة الأولى، وهي أنه من الشبهات، فنقول: أين الشبهة في امرأة حملت؟! الأصل أنها ما حملت إلا من جماع، وإذا لم تكن ذات زوج ولا سيد، فليس عندنا إلا الجماع المحرَّم، إلا إذا ادعت الشبهة.

ثانياً: الحديث الذي استدلوا به ضعيف، ولو أننا أخذنا بكل شبهة ـ ولو كانت شبهة ضئيلة كالشررة في وسط الرماد ـ لَكُنَّا وافقنا قول من يقول: إن الرجل إذا استأجر امرأة ليزني بها فزنى بها فلا حد عليه، وهذا قول لبعض العلماء، قالوا: لأن الاستئجار شبهة لإباحة جماعها في مقابل الأجرة.

وما من إنسان يريد الزنا إلا توصل إلى الزنا بمثل هذه الطريقة، بكل سهولة، فالقصد أن مجرد الشبهة ولو كشرارة في وسط الرماد ليس بصحيح، ولا يمكن أن ترتفع بها الأحكام، وإلا فسدت أحوال الناس.

وأما القول الثالث الذي يقول: إنها تحد ولو ادعت الشبهة، فيقولون: إنها بحملها ثبت زناها بمقتضى حديث عمر ـ رضي الله عنه ـ، والأصل عدم الإكراه فلتأتِ ببينة على ما ادعته من الشبهة، وإلا وجب الأخذ بظاهر الحال، وهذا تعليله أقوى من تعليل القول الأول، الذي يقول بأنها لا تحد، ومع ذلك فهو تعليل عليل لا تقوم به الحجة، ولا يمكن أن نتلف به الأنفس، ولا سيما إذا كانت ثيباً فإنها سترجم بمجرد ذلك.

بقي أن يقال: إن تعليل الفقهاء بأن سؤالها من باب إشاعة الفاحشة، نقول: إننا لن نسألها، بل نقيم عليها الحد بدون سؤال، حتى تدعي ما يرتفع به الحد.

إذاً طرق ثبوت الزنا بهذا التقرير أربعة:

أولاً: الشهادة.

ثانياً: الإقرار.

ثالثاً: حمل من لا زوج لها ولا سيد.

رابعاً: اللعان بين الزوجين، فإذا تم لعان الزوج ولم تدافعه.

-----------------------

[101] سبق تخريجه ص(209).

[102] أخرجه أحمد (5/183)، والدارمي (2220)، والطبراني في الكبير (24/350)، والحاكم في المستدرك (4/401)، وانظر: مجمع الزوائد (6/265).

[103] أخرجه مسلم في الحدود/ باب حد الزنا (1690) عن عبادة بن الصامت ـ رضي الله عنه ـ.

[104] أخرجه الإمام أحمد (1/93)، وأخرجه البخاري في الحدود/ باب رجم المحصن... (6812) دون قوله: «أجلدها بكتاب الله».

[105] سبق تخريجه ص(51).

[106] سبق تخريجه ص(225).

[107] أخرجه البخاري في الحدود/ باب هل يقول الإمام للمقر: لعلك لمست أو غمزت (6824)، ومسلم في الحدود/ باب من اعترف على نفسه بالزنا (1692).

[108] سبق تخريجه ص(230).

[109] سبق تخريجه ص(225).

[110] أخرجه الترمذي في الحدود/ باب ما جاء في النفي (1438)، والنسائي في الكبرى (7342) ط. الكتب العلمية، والحاكم (4/369) عن ابن عمر ـ رضي الله عنهما ـ وصححه الحاكم على شرط الشيخين ووافقه الذهبي، وقال الحافظ في البلوغ (1130): «رجاله ثقات إلا أنه اختلف في رفعه ووقفه».

[111] أخرجه البخاري في التفسير/ باب {{وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ}} (4886)، ومسلم في اللباس/ باب تحريم فعل الواصلة والمستوصلة (2125).

[112] أخرجه البخاري في الأضاحي/ باب من قال: الأضحى يوم النحر (5550)، ومسلم في الحدود/ باب تغليظ تحريم الدماء والأعراض والأموال (1679) عن أبي بكرة ـ رضي الله عنه ـ.

[113] سبق تخريجه ص(231).

[114] أخرجه الإمام أحمد (1/300)، وأبو داود في الحدود باب فيمن عمل عمل قوم لوط (4462)، والترمذي في الحدود باب ما جاء في حد اللوطي (1456)، وابن ماجه في الحدود باب من عمل عمل قوم لوط (2561) عن ابن عباس ـ رضي الله عنهما ـ، وصححه الحاكم (4/355) ووافقه الذهبي، وصححه ابن عبد الهادي في المحرر (1152)، والألباني في الإرواء (2350).

[115] رواه البيهقي (8/232) عن أبي بكر وعلي ـ رضي الله عنهما ـ، وانظر: الدراية (2/103) ورواه ابن حزم عن ابن الزبير ـ رضي الله عنه ـ وهشام بن عبد الملك. انظر: المحلى (11/381، 384).

[116] أخرجه ابن أبي شيبة (28337)، والبيهقي في السنن الكبرى (8/232) عن ابن عباس ـ رضي الله عنهما ـ وإسناده صحيح، وانظر: نصب الراية (3/342).

[117] أخرجه أحمد (1/269)، وأبو داود في الحدود باب فيمن أتى بهيمة (4464)، والترمذي في الحدود باب ما جاء فيمن يقع على بهيمة (1455)، وابن ماجه في الحدود باب من أتى ذات محرم ومن أتى بهيمة (2564) عن ابن عباس ـ رضي الله عنهما ـ، وضعفه أبو داود وغيره، انظر: التلخيص (1753).

[118] ولفظه: «إذا قال الرجل للرجل: يا يهودي فاضربوه عشرين، وإذا قال: يا مخنث فاضربوه عشرين، ومن وقع على ذات محرم فاقتلوه»، أخرجه أحمد (1/300)، والترمذي في الحدود باب ما جاء فيمن يقول لآخر: يا مخنث (1462)، وابن ماجه في الحدود باب من أتى ذات محرم ومن أتى بهيمة (2564) عن ابن عباس ـ رضي الله عنهما ـ وصححه الحاكم (4/356)، انظر: نصب الراية (3/343)، والإرواء (2352).

[119] أخرجه البخاري في مواقيت الصلاة باب الصلاة كفارة (526)، ومسلم في التوبة باب قوله تعالى: {{إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ}} (2763) عن ابن مسعود ـ رضي الله عنه ـ.

[120] أخرجه الترمذي في الحدود باب ما جاء في درء الحد (1424)، والبيهقي في السنن الكبرى (8/238) عن عائشة ـ رضي الله عنها ـ، قال الترمذي: لا نعرفه مرفوعاً إلا من حديث محمد بن ربيعة عن يزيد بن زياد الدمشقي، وهو ضعيف في الحديث، والحديث ضعفه البيهقي، وصححه الحاكم وقال: هذا حديث صحيح الإسناد ولم يخرجاه (4/426)، وانظر: نصب الراية (3/333)، وخلاصة البدر المنير (2383)، والتلخيص (1755)، والإرواء (2355).

[121] قال في الروض: «أي نحو ما ذكر كجهل تحريم الزنا من قريب عهد بالإسلام، أو ناشئ ببادية بعيدة» (7/322).

[122] أخرجه ابن ماجه في الطلاق/ باب طلاق المكره والناسي (2043) عن أبي ذر ـ رضي الله عنه ـ، ولفظه: «إن الله تجاوز لي عن أمتي...»، وأخرجه عن ابن عباس ـ رضي الله عنهما ـ (2045)، ولفظه: «إنَّ الله وضع عن أمتي...»، وصححه ابن حبان (7219)، وصححه الحاكم (2/198) على شرط الشيخين، ووافقه الذهبي.

[123] سبق تخريجه ص(225).

[124] سبق تخريجه ص(231).

[125] أخرجه البخاري في الحدود باب هل يقول الإمام للمقر: لعلك لمست أو غمزت (6824) عن ابن عباس ـ رضي الله عنهما ـ.

[126] سبق تخريجه ص(225).

[127] سبق تخريجه ص(231).

[128] سبق تخريجه ص(225).

[129] سبق تخريجه ص(212).

[130] سبق تخريجه ص(51).

[131] أخرجه البخاري في الحدود/ باب هل يقول الإمام للمقر: لعلك لمست أو غمزت (6824)، عن ابن عباس رضي الله عنهما، وقد مر تخريجه ص(258).

[132] أبو داود (3843) في الحدود/ باب رجم ماعز بن مالك، عن أبي هريرة رضي الله عنه.

[133] أخرجه أبو داود في الحدود باب رجم ماعز بن مالك ـ رضي الله عنه ـ (4428)، وصححه ابن حبان (4383) ط. الأفكار الدولية.

[134] أخرجه أحمد (5/216)، وأبو داود في الحدود باب رجم ماعز بن مالك (4419) عن نعيم بن هزال ـ رضي الله عنه ـ قال الحافظ في التلخيص (4/58): «إسناده حسن».

[135] جاء ذلك عن عمر وأبي بكر ـ رضي الله عنهما ـ فيما رواه عبد الرزاق (18919)، ورواه ابن أبي شيبة عن عمر ـ رضي الله عنه ـ (28579) ط. الحوت، وجاء عن علي رضي الله عنه، كما في مسند أبي يعلى (328) ط، حسين سليم أسد.

[136] أخرجه الإمام أحمد (4/126)، وأبو داود في السنة باب لزوم السنة (4606)، والترمذي في العلم باب ما جاء في الأخذ بالسنة (1676)، وابن ماجه في المقدمة باب اتباع سنة الخلفاء الراشدين (42) عن العرباض بن سارية ـ رضي الله عنه ـ قال الترمذي: حسن صحيح، وصححه ابن حبان (5)، والحاكم (1/96).

[137] سبق تخريجه ص(225).

[138] أخرجه أبو داود في الحدود/ باب رجم ماعز بن مالك (3836)، وأحمد (5/216 ـ 217) عن نعيم بن هزال رضي الله عنه.

ورواه الترمذي مختصراً في الحدود/ باب ما جاء في درء الحد... (1348)، عن أبي هريرة رضي الله عنه وحسّنه.

[139] أخرجه الإمام أحمد (4/321)، والنسائي في الصوم باب قبول شهادة الرجل الواحد على هلال شهر رمضان (4/133)، والدارقطني (2/167) عن عبد الرحمن بن زيد بن الخطاب عن أصحاب النبي صلّى الله عليه وسلّم، وصححه في الإرواء (909).

[140] سبق تخريجه ص(249).

[141] سبق تخريجه ص(209).

تاريخ التحديث : Feb 5, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الرابع عشر
بَابُ حَدِّ القَذْفِ

بَابُ حَدِّ القَذْفِ

إِذَا قَذَفَ الْمُكَلَّفُ مُحْصَناً جُلِدَ ثَمَانِينَ جَلْدَةً إِنْ كَانَ حُرّاً، وَإِنْ كَانَ عَبْداً أَرْبَعِينَ.

قوله: «حد القذف» «حد» مضاف و «القذف» مضاف إليه، والإضافة هنا من باب إضافة الشيء إلى سببه، يعني باب الحد الذي سببه القذف.

والقذف في الأصل: هو الرمي، والمراد به هنا رمي شخص بالزنا، أو اللواط، فيقول: يا زانٍ، يا لوطي، أو أنت زانٍ، أو أنت لوطي، وما أشبه ذلك.

وحكم القذف محرم، بل من كبائر الذنوب إذا كان المقذوف محصناً، والحكمة من تحريمه صيانة أعراض الناس عن الانتهاك، وحماية سمعتهم عن التدنيس، وهذا من أحكم الحكم؛ لأن الناس لو سُلط بعضهم على بعض في التدنيس، والسب، والشتم حصلت عداوات، وبغضاء، وربما حروب طواحن من أجل هذه الأمور، لكن حفظاً لأعراض الناس، وحماية لها، ولسمعة المسلمين جاء الشرع محرماً للقذف، وموجباً للعقوبة الدنيوية فيه، يقول الله ـ عزّ وجل ـ: {{إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاَتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ *}} [النور:23] ، فرتب على ذلك أمرين عظيمين:

الأول: اللعنة في الدنيا والآخرة، والعياذ بالله.

الثاني: العذاب العظيم.

ثم قال: {{يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ *} {يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ}} [النور: 24، 25] ، وثبت عن النبي صلّى الله عليه وسلّم أن من الكبائر الموبقة قذفَ المحصنات المؤمنات الغافلات[(142)].

إذاً فهو من كبائر الذنوب بدلالة الكتاب والسنة، والحكمة فيه ما أشرنا إليه من قبل.

والقذف تختلف عقوبته باختلاف القاذف، وباختلاف المقذوف، ويعلم ذلك من الشروط.

قوله: «إِذَا قَذَفَ المُكَلَّفُ مُحْصَناً جُلِدَ ثَمَانِينَ جَلْدَةً إِنْ كَانَ حُرّاً وَإِنْ كَانَ عَبْداً أَرْبَعِينَ» «المكلف» البالغ العاقل، سواء كان هذا البالغ العاقل ذكراً أو أنثى، حتى المرأة لو أنها قذفت رجلاً يقام عليها حد القذف.

وكلمة: «المكلف» جاء بها ـ رحمه الله ـ من باب التبيين، وإلا فإنه قد سبق لنا في الشروط العامة في الحدود أنه يشترط أن يكون المحدود بالغاً عاقلاً.

وقوله: «محصناً» المحصن هنا غير المحصن في باب الزنا، فالمحصن هنا سيذكره المؤلف بقوله: «الحر المسلم العاقل العفيف الملتزم الذي يجامع مثله» بخلاف ما في باب الزنا.

وقوله: «محصناً» نكرة في سياق الشرط، فتعم ما إذا كان المحصن امرأة أو رجلاً، فتكون كلمة محصن بمعنى شخصاً محصناً، وقدَّرنا ذلك من أجل الشمول والعموم.

وقوله: «محصناً» ظاهره أن ذلك شامل لقذف الولد والده، فيجلد ثمانين جلدة، فإذا قذف والده فقال: يا زانٍ ـ والعياذ بالله ـ فإنه يجلد حد القذف؛ لأن قذف الولد الوالد شنيع جداً.

ويشمل كلام المؤلف: قذف الوالد ولده، فالوالد إذا قذف ولده، قال له: أنت لوطي، أنت زانٍ، أنت فاعل لشيء من هذه الخبائث، وما أشبه ذلك، فعلى كلام المؤلف يجلد الوالد؛ لأنه أطلق فقال: «محصناً» وهذا خلاف المذهب، فالمذهب أن الوالد إذا قذف ولده فإنه لا يجلد به، كما أنه لو قتله لا يقتص به، وقد سبق لنا أن هذه المسألة فيها خلاف.

والصواب أن قذف الوالد لولده يجب فيه الحد، سواء قلنا: إنه حق لله، أو للآدمي؛ لأننا إذا قلنا: إنه حق لله، فالأمر فيه ظاهر؛ لأنه لا سُلْطَة للوالد على ولده فيه، وإذا قلنا: إنه حق للآدمي، فإننا نقول: إن الولد إذا لم يرضَ بإسقاط حقه فإن له المطالبة به، فكما أن له أن يطالب والده بالنفقة، فهذا مثله، فلمَّا أهدر كرامة ولده، وأهانه أمام الناس، فليقم عليه الحد، والآية عامة.

ويدخل في كلام المؤلف من قذف نبياً، وقد قيل: إن من قذف نبياً فليس عليه إلا الحد، ولكن هذا القول ضعيف، والصحيح أن من قذف نبياً فإنه يكفر ويقتل كفراً، فإن تاب فإنه يقتل حداً، وليس كفراً؟ والفرق بين القِتْلتين:

أننا إذا قتلناه كفراً فإنه لا يغسل، ولا يكفن، ولا يصلى عليه، ولا يدفن مع المسلمين، وإذا قتلناه حداً صار الأمر بالعكس.

وظاهره أيضاً ولو قذف أم نبي ـ نسأل الله العافية ـ مثل أن يقول: إن مريم ـ والعياذ بالله ـ بغي، فهل يقتل أو لا؟

الجواب: لا بد أن يقتل؛ لأنه حتى لو فرضنا أنه ليس من باب القذف، فهو من باب تكذيب القرآن؛ لأن الله تعالى قال في مريم: {{وَالَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهَا مِنْ رُوحِنَا وَجَعَلْنَاهَا وَابْنَهَا آيَةً لِلْعَالَمِينَ }} [الأنبياء: 91] وأما أم نبي غير مريم، فالصحيح أنه يقتل كفراً، لما في ذلك من الشناعة العظيمة؛ حيث يوهم أن الأنبياء ـ وحاشاهم من ذلك ـ أولاد بغايا.

وظاهر كلامه أيضاً حتى لو قذف زوجة نبي فإنه يحد ثمانين؛ لأنه داخل في عموم «محصناً» ، ولكن هذا فيه خلاف إلا في عائشة ـ رضي الله عنها ـ فإن من رماها بما برأها الله منه فهو كافر؛ لأنه مكذب للقرآن، لكن لو رماها بغيره، أو رمى إحدى زوجات النبي صلّى الله عليه وسلّم، أو أي نبي كان، فالصحيح أنه يكفر ـ أيضاً ـ ويقتل، قال شيخ الإسلام: لأن في هذا من الغضاضة، وإذلال النبي شيئاً لا يتهاون به، وهو أعظم من تحريم نكاح زوجاته بعده، فإذا كان الله قد نهانا أن نتزوج نساء الرسول صلّى الله عليه وسلّم بعده؛ إكراماً له، وحماية لفراشه، فكيف يدنس بهذا؟! وهل قذف زوجات الأنبياء إلا استهزاءٌ بالأنبياء، وسخرية بهم، ولهذا فالصحيح أنه لا يدخل في كلام المؤلف، والظاهر أن هذه العمومات غير مرادة للمؤلف.

وقوله: «جلد ثمانين جلدة إن كان حراً» «جُلد» فعل ماضٍ مبني للمجهول، فمن الجالد؟ سبق لنا أنه لا يقيم الحدود إلا الإمام أو نائبه، وهذا هو المشهور من المذهب، وهو الحق.

وقال بعض أهل العلم: إن حد القذف يقيمه المقذوف على القاذف، إذا جعلناه حقاً للمقذوف، وإذا جعلناه حقّاً لله فالذي يقيمه هو الإمام وسيأتي الخلاف فيه.

وقوله: «جلد ثمانين جلدة إن كان حراً» أي: إن كان القاذف حراً فإنه يجلد ثمانين، وهذا هو القسم الأول من عقوبة القاذف، والدليل قوله تعالى: {{وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلاَ تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُولَئِكَ هُمُ الْفَاسِقُونَ *}} [النور:4] ، فقوله تعالى: {{الْمُحْصَنَاتِ}} جمع مؤنث سالم، فهل هي خاصة بالنساء أو عامة؟ وهل العموم باللفظ أو بالمعنى؟ ظاهر الآية الكريمة أنها خاصة بالنساء، ولكن بعض أهل العلم يقول: إن المحصنات صفة لموصوف محذوف، واختلفوا في تقديره، فقال بعضهم: الأنفس المحصنات، وقال آخرون: الفروج المحصنات، فيكون عاماً يشمل الرجال والنساء، واستدلوا بقول الله تعالى: {{وَالَّتِي أَحْصَنَتْ فَرْجَهَا}} فالفرج إذاً محصن، لكن لا شك أن هذا تأويل مخالف لظاهر الآية، وأن الظاهر أن المراد بها النساء، ولكن الرجال في هذا مثل النساء بالإجماع، فيكون عمومها عموماً معنوياً؛ وذلك لعدم الفارق بين الرجال والنساء في هذا.

في هذه الآية رتب الله على القذف ثلاثة أمور:

الأول: الجلد.

الثاني: عدم قبول الشهادة.

الثالث: الفسق.

ثم قال: {{إِلاَّ الَّذِينَ تَابُوا}} [النور: 5] ، فهل هذا الاستثناء يرفع الأحكام الثلاثة، أو يرفع الحكم الأخير، أو يرفع الحكم الأخير والذي قبله؟ أما الأخير فهو بلا شك، فإذا تابوا من القذف زال عنهم وصف الفسق إلى العدالة، وهذا لا شك فيه؛ لأن الاستثناء من أقرب مذكور وقد حصل.

وقال بعض العلماء: إنه عائد إلى الأخير، وما قبله، وأنه إذا تاب ورجع قبلت شهادته، أما الحكم الأول فإنه لا يعود إليه بالاتفاق، إلا أن بعضهم قال: إذا جعلناه حقاً لله وتاب قبل القدرة عليه فإنه يسقط، فجعله عائداً للثلاثة.

وقوله: «وإن كان عبداً أربعين» يعني وإن كان عبداً جلد أربعين، وهذا هو القسم الثاني من عقوبة القاذف، قالوا: لأن العبد يتنصف الحد عليه، وقد سبق دليل ذلك، وهو قوله تعالى: {{فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ}} [النساء: 25] ، والقذف حَدٌّ، فيتنصف كما يتنصف حد الزنا، إذاً كون العبد يجلد أربعين، هذا من باب القياس.

وقال بعض العلماء: إنه إذا كان حراً أو عبداً فإنه يجلد ثمانين جلدة؛ لأن الآية عامة، والحق للمقذوف، والمقذوف بالزنا سيتدنس عِرضُه، سواء كان القاذف حراً أو عبداً فالأمر فيه ظاهر، وحد الزنا لله، وبشاعة الزنا وشناعته بالنسبة للحر والعبد تختلف، فاختلف جزاؤه، أما هنا فالمضرة على المقذوف، والمقذوف يقول: إن عرضي تدنس، سواء كان القاذف حراً أو عبداً.

فالصحيح عندي القول الثاني أنه يجلد ثمانين جلدة، سواء كان حراً أو عبداً، والدليل عموم قوله تعالى: {{وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً}} [النور: 4] .

ولأنه لا معنى لتنصيف العقوبة على العبد، والحكم يتعلق بغيره، بخلاف الزنا، فالقياس إذاً لا يصح.

وَالْمُعْتَقُ بَعْضُهُ بِحِسَابِهِ، وَقَذْفُ غَيْرِ الْمُحْصَنِ يُوجِبُ التَّعْزِيرَ، وَهُوَ حَقٌّ لِلْمَقْذُوفِ،.....

قوله: «وَالمُعْتَقُ بَعْضُهُ بِحِسَابِهِ» أي: إذا وُجد إنسان بعضه حر وبعضه رقيق، فإنه يجلد بحسابه من الأربعين، فإذا كان نصفه حراً جُلِدَ ـ على رأي المؤلف ـ أربعين على أنه حر، وعشرين على أنه رقيق، يعني ستين، فيزيد ما بين الحدَّين بنسبة حرِّيَّتِهِ.

لكن كيف يتصور أن يكون الإنسان نصفه حراً ونصفه رقيقاً؟ يتصور إذا كان عبدٌ بين شركاء، فَأعَتَقَ أحدُهم نصيبه، وكان الشركاء الآخرون فقراء، وكذلك المعتِق فقيراً، ففي هذه الحال يعتق منه ما عتق.

قوله: «وَقَذْفُ غَيْرِ المُحْصَنِ يُوجِبُ التَّعْزِيرَ» هذا هو القسم الثالث من عقوبة القاذف، فإذا قذف غير محصن فإن يعزر، والتعزير بمعنى التأديب، وليس له قدر معين، وسيأتي ـ إن شاء الله ـ الخلاف هل يزاد على عشر جلدات، أو لا يزاد؟ وما هو الصحيح من ذلك؟

قوله: «وَهُوَ حَقٌّ لِلْمَقْذُوفِ» «وهو» ـ أي حد القذف ـ «حق للمقذوف» وليس حقاً لله، وقال أبو حنيفة: إنه حق لله عزّ وجل.

وبناءً على أنه حق للمقذوف يسقط بعفوه، فلو عفا بعد أن قذفه بالزنا فإن حد القذف يسقط؛ لأنه حق له، كما لو كان عليه دراهم فعفا عنها فإنها تسقط عنه، ولا يُستوفى بدون طلبه، فما دام المقذوف ساكتاً فلا نقول للقاذف شيئاً، حتى لو بلغت الإمام فإنه لا يقام عليه الحد؛ لأنه حق للمقذوف، وإذا كان حقّاً للمقذوف فإننا لا نتعرض له، حتى يأتي صاحبُ الحق ويطالب.

ويترتب على ذلك أنه إذا كان المقذوف ولداً للقاذف فإنه لا يُحد، بناءً على أن الولد لا يثبت له حقٌّ على أبيه، إلا ما أوجبه الله له من النفقة، فالوالد لو قذف ولده فإنه لا يقام عليه الحد؛ لأنه حق للولد، والولد لا يثبت له حق على والده.

وهل يترتب على هذا الخلاف أنه يتنصف على العبد، أو يبقى كاملاً؟ بعضهم بناه على هذا، وقال: ينبني على هذا الخلاف أنه إذا كان حقاً للمقذوف فإن العبد يُحَدُّ حداً كاملاً، وإن كان حقاً لله فإن العبد يُحَدُّ على النصف كالزنا.

إذاً يترتب على كون حد القذف حقاً للمقذوف أربعة أمور:

أولاً: أنه يسقط بعفوه.

الثاني: أنه لا يقام حتى يُطَالَب به.

الثالث: أنه لا يقام للولد على والده.

الرابع: أن العبد يُحَدُّ كاملاً.

فإن قلنا: إنه حق لله انعكست الأحكام، فيقام عليه الحد بدون طلب، ولا يسقط بالعفو إذا بلغ الإمام، كحد السرقة، ويجب للولد على والده، ويتنصف كالزنا؛ لأنه حق لله.

لكن الغريب أن الفرع الرابع ثابت حتى على القول بأنه حق للمقذوف، كما هو المذهب.

وعلى هذا فيكون فيه شيء من التناقض؛ لأنك إذا جعلته حقاً للمقذوف، فإنه لا فرق بين أن يكون القاذف له حراً أو عبداً.

والراجح أنه حق للمقذوف، لكن مسألة التنصف هي المشكلة، وإن كان عليها جمهور أهل العلم، لكن ظاهر الآية العموم.

وَالْمُحْصَنُ هُنَا: الْحُرُّ الْمُسْلِمُ الْعَاقِلُ الْعَفِيفُ الْمُلْتَزِمُ الَّذِي يُجَامِعُ مِثْلُهُ، وَلاَ يُشْتَرَطُ بُلُوغُهُ،..........

قوله: «والمُحْصَنُ هُنَا» أي: في باب القذف، وقيده بقوله: «هنا» احترازاً من المحصن في باب الزنا، وسبق، وهو مَنْ وطئ امرأته في نكاح صحيح، وهما بالغان، عاقلان، حُرَّان.

قوله: «الحر» هل هو موافق لهناك؟

الجواب: نعم؛ لأنه يقول: وهما بالغان، عاقلان، حرَّان، فالحرية شرط هنا وهناك.

قوله: «المسلم» هذا شرط هنا، وهناك ليس بشرط، ولهذا رجم النبي صلّى الله عليه وسلّم اليهوديين[(143)].

قوله: «العاقل» هذا شرط هنا وهناك.

قوله: «العفيف» هذا هنا شرط، وهناك ليس بشرط، فهناك لو كان من أفجر الناس، بل هو في الواقع غير عفيف؛ لأنه زنا فإنه يكون محصناً.

قوله: «الملتزم» هذه في الحقيقة لا داعي لها، والظاهر ـ والله أعلم ـ أنها سهو من المؤلف؛ لأن قيد الإسلام يُغني عن قيد الالتزام؛ لأن الملتزم أعم من المسلم، فالملتزم يدخل فيه المسلم والذمي كما سبق، وهنا خرج الذمي بقوله: «المسلم» ، ولهذا ما ذكره في الإقناع، ولا في المنتهى، ولا في المقنع الذي هو أصل الكتاب.

قوله: «الَّذِي يُجَامِعُ مِثْلُهُ» قال في الروض[(144)]: وهو ابن عشر سنين، وبنت تسع سنين، فلو قذف صغيراً لم يبلغ عشراً فإنه لا يُحَدُّ، ولو قذف صغيرة لم يتم لها تسع فلا حد؛ لأنه لا يجامع مثله، فلا يلحقه العار بذلك، وهذا يختلف عن هناك.

قوله: «وَلاَ يُشْتَرَطُ بُلُوغُهُ» وهناك «وهما بالغان» فيشترط هناك البلوغ، وهنا لا يشترط.

وهناك يشترط أن يكون قد جامع زوجته في نكاح صحيح، وهنا لا يشترط، إذاً هناك شروط تعتبر، لا تعتبر هنا، وهنا شروط تعتبر، لا تعتبر هناك.

فالذي يتفقان فيه: الحرية، والعقل.

وينفرد المحصن هنا باشتراط الإسلام، والعفة، وينفرد هناك بأنه لا بد أن يكون بالغاً، وأن يكون قد جامع في نكاح صحيح.

إذاً هذا يمتاز باثنين، وهذا يمتاز باثنين.

قالوا: وقذف غير المحصن يوجب التعزير، فلو كان القاذف حراً والمقذوف عبداً يعزر.

ولو قذف كافراً ـ ولو ذمياً ـ يعزر، ولو قذف شخصاً متهماً بالزنا يعزر، فلا يقام عليه الحد؛ لأنه ليس بعفيف.

ولو قذف صغيراً لا يجامع مثلُهُ يعزر، فلو قال قائل: الآية عامة {{الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ}} قلنا: لكن العبد لا يسمى محصناً في عُرف الشرع، وعلى هذا فيكون خارجاً من القيد ليس داخلاً، فلا يحتاج إلى دليل على إخراجه.

وما الدليل على اشتراط أن يكون مسلماً؟

الجواب: قوله تعالى: {{إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاَتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ }} [النور:23] ، ولأن النبي صلّى الله عليه وسلّم يقول: «قذف المحصنات الغافلات المؤمنات» [(145)].

واشتراط أن يجامع مثلُه؛ لأن من لا يجامع مثله لا يلحقه العار أبداً، ولا يتصور الناس منه غالباً الزنا، ولأن من كان بهذه السن فإنه لا يدنسه القذف، حتى لو ثبت أنه زنا.

وَصَرِيحُ الْقَذْفِ: يَا زَانٍ، يَا لُوطِيُّ ونَحْوُهُ، وَكِنَايَتُهُ: يَا قَحْبَةُ، يَا فَاجِرَةُ، يَا خَبِيثَةُ، فَضَحْتِ زَوْجَكِ، أَوْ نَكَّسْتِ رَأْسَهُ، أَوْ جَعَلْتِ لَهُ قُرُوناً وَنَحْوُهُ، وَإِنْ فَسَّرَهُ بِغَيْرِ الْقَذْفِ قُبِلَ، وَإِنْ قَذَفَ أَهْلَ بَلَدٍ، أَوْ جَمَاعَةً لاَ يُتَصَوَّرُ مِنْهُمُ الزِّنَا عَادَةً عُزِّرَ، وَيَسْقُطُ حَدُّ الْقَذْفِ بِالْعَفْوِ، وَلاَ يُسْتَوْفَى بِدُونِ الطَّلَبِ.

قوله: «وَصَرِيحُ القَذْفِ» القذف له صريح وكناية، والطلاق له صريح وكناية، والوقف له صريح وكناية، فما هو الصريح من كل لفظ؟ يقولون: إن الصريح من كل لفظ ما لا يحتمل غير معناه الذي وضع له، وإذا كان يحتمل المعنى هذا وهذا فإنه كناية.

قوله: «يا زَانٍ، يَا لُوطِيُّ» فصريحه أن يناديه بهذا الوصف، أو يقول: أنت زانٍ، أنت لوطي.

فإن قال قائل: أليست كلمة «لوطي» يحتمل أن المعنى أنك من قوم لوط؟

الجواب: لا يحتمل؛ لأن قوم لوط أهلكهم الله.

قوله: «ونحوه» مثل: يا مَنْ جامعتَ جماعاً محرَّماً، يا من تطأ النساء بدون عقد، وما أشبه ذلك مما يدل على الزنا صريحاً.

قوله: «وكنايته: يا قَحْبَة» هذه كناية؛ لأن القحبة تطلق على المرأة العجوز، وتطلق على الكُحَّة ـ السعال ـ يقال: فيك قحبة، أي: كُحَّة، ومنه سميت الزانية قحبة؛ لأنها تكحكح تشير إلى نفسها ـ والعياذ بالله ـ فهذا سبب تسميتها قحبة، وهي عند الفقهاء كناية، لكن في عرفنا صريحة جداً.

قوله: «يَا فَاجِرَةُ» أو يقول للرجل: يا فاجر، أو: أنت فاجر، أو ما أشبه ذلك، فهذا كناية؛ لأن الفُجْرَ والفجور أصله الانبعاث، ومنه الفَجْر، ومنه تَفَجَّر الماء إذا انبعث، والفجور يطلق ـ أيضاً ـ على الكفر {{كَلاَّ إِنَّ كِتَابَ الْفُجَّارِ لَفِي سِجِّينٍ }} [المطففين:7] .

قوله: «يَا خَبِيثَةُ» كناية أيضاً؛ لأن الخُبْثَ قد يراد به الرديء، أو خبيث الأفعال.

قوله: «فَضَحتِ زَوْجكِ» هذا كناية؛ لأن المتبادر من «فضحت زوجك» أي: أبديت أسراره عند الناس، إلا إذا أراد كنتِ بغياً، ودنست عِرْضَه.

قوله: «أو نَكَّسْتِ رَأْسَهُ» لأن الزوج ـ والعياذ بالله ـ إذا زنت زوجته يخجل، ويخفي نفسه عن الناس، ولا يحب أن يروه، والاحتمال الثاني حملته ونكست رأسه إلى الأرض.

قوله: «أو جَعَلْتِ لَهُ قُرُوناً» هذا ـ أيضاً ـ كناية؛ لأنه يحتمل أن المعنى ظفَّرتِ رأسه، وجعلت له قروناً وجدايل، لكنهم لا يريدون ذلك، فالقرون يقولون: إنها مأخوذة من القِرْن، يعني الأقران، فالمشارِك للإنسان يسمى قرناً، أو قروناً أي: شُعَباً، كأنه ـ والعياذ بالله ـ اشترك فيها غير الزوج.

قوله: «وَإِنْ فَسَّرَه» الضمير يعود للكناية.

قوله: «بغير القذف قُبِلَ» ظاهر كلام المؤلف أنه يقبل بدون يمين؛ لأنه لو نكل لم يقضَ عليه بالنكول، فإذا قال: أنا ما أردت الزنا، وإنما أردت بالقحبة العجوز أو كثيرة الكحة، أو قال: أردت بالخبيثة، أي: خبيثة العمل، أو الرديئة، أو ما أشبه ذلك، أو أردت: بـ «فضحت زوجَك» أي: أبحتِ سرَّه، أو بُحت بسِرِّه، وبـ «نكست رأسه» أي: نكساً حسياً، فجعلته لأسفل، أو «جعلت له قروناً» أي: جعلت له قروناً من الشَّعر، أو نحو ذلك ففي هذه الحال يقبل، وإذا قبل فإنه لا يقام عليه حد القذف، لكن يعزر لإساءته إلى المخاطب.

قوله: «وَإِنْ قَذَفَ أَهْلَ بَلَدٍ أَوْ جَمَاعةً لا يُتَصَوَّرُ منهُمُ الزِّنَا عَادةً عُزِّرَ» كرجل وقف على باب القرية، وقال: كلكم يا أهل هذا البلد زناة فلا يحد للقذف؛ لأن هذا عار عليه هو؛ لأن الناس لا يتصور أن يتهموا أهل القرية بما رماهم به، فهو لم يدنس أعراضهم، ولا يهتمون بذلك، بل إنه لو فعل هذا لعدوه مجنوناً، ولكن يعزر، وكذلك لو قذف جماعة لا يتصور الزنا منهم عادة، مثل ما لو قذف مائة رجل فلا يحد؛ لأنهم لا يلحقهم العار، ولكن يعزر، أما إذا كان يتصور منهم الزنا أو اللواط عادة فإنه يحد حد القذف؛ لأن الغضاضة تلحق بهم.

فلو كان أهل البلد قليلين، كثلاثة رجال وزوجاتهم فقط؛ لأنهم رحلوا عنه فقذفهم، فهل يحد؟ نعم، يحد، فمراد الفقهاء ـ رحمهم الله ـ في ذلك أهل البلد الذين هم كثرة لا يلحقهم العار بقذفهم.

قوله: «وَيَسْقُطُ حَدُّ القَذْفِ بِالْعَفْوِ، ولاَ يُسْتَوْفَى بِدُونِ الطَّلَبِ» لأنه حق للمقذوف، وإذا كان حقاً للمقذوف فلم يطالب به لم يحد القاذف، وهل يعزر؟ ظاهر كلامهم لا يعزر؛ لأنه حق للمقذوف، والمقذوف ما طالب، لكن إن رأى ولي الأمر أن يعزره فَعَلَ باعتبار إصلاح المجتمع على سبيل العموم، وعدم إلقاء مثل هذه العبارات عندهم.

وقوله: «ويسقط حد القذف بالعفو» ظاهر كلامه ولو كان بعد رفعه إلى الإمام أو الحاكم؛ لأنه حق محض للمقذوف، بخلاف السرقة فإن الرجل لو سُرق ماله فإن له أن لا يطالب السارق، والإمام لا يتعرض للسارق ما دام المسروق منه لم يطالبه، ولكن إذا رفع الأمر إلى وليّ الأمر فإنه لا يملك إسقاطه، والفرق بينهما ظاهر؛ لأن السرقة فيها شائبتان: شائبة حق الآدمي وهو ضمان المال، وشائبة قطع اليد وهو حق الله عزّ وجل، فلهذا صار بَيْنَ بَيْنَ، فإن رُفع إلى القاضي لم يملك المسروق منه إسقاطه، وإن لم يُرفع فله أن لا يطالب.

-----------------------

[142] أخرجه البخاري في الوصايا باب قوله تعالى: {{إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا} ...} (2766)، ومسلم في الإيمان باب بيان الكبائر وأكبرها (89) عن أبي هريرة ـ رضي الله عنه ـ.

[143] سبق تخريجه ص(212).

[144] الروض المربع مع حاشية ابن قاسم (7/333).

[145] سبق تخريجه ص(279).

تاريخ التحديث : Feb 5, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الرابع عشر
بَابُ حَدِّ المُسْكِرِ

بَابُ حَدِّ المُسْكِرِ

قوله: «حد المسكر» أي: عقوبة المسكر، وعلم من ذلك أن عقوبة السكران حدٌّ، لا يُتَجَاوز ولا يُنقص؛ لأن جميع الحدود التي رتبها الشارع على الجرائم لا تزاد ولا تنقص، وهذا هو المشهور من مذهب الإمام أحمد رحمه الله، بل المشهور من المذاهب الأربعة.

ودليل ذلك أن عمر بن الخطاب ـ رضي الله عنه ـ قدرها بثمانين، وأن أبا بكر ضرب في عهده أربعين[(146)]، وأبو بكر وعمر رضي الله عنهما لهما سُنَّة متبعةٌ، لقول النبي صلّى الله عليه وسلّم: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي» [(147)]، وهما في قمة الخلفاء الراشدين المهديين من بعد الرسول صلّى الله عليه وسلّم، وعلى هذا فيكون لهما سنة واجبة الاتباع بنص الحديث عن الرسول صلّى الله عليه وسلّم، ولكن هل هي أربعون، أو ثمانون، أو أربعون وجوباً، وما بين الأربعين إلى الثمانين راجع إلى نظر الإمام، فإن أكْثَرَ الناسُ منها بلغ الثمانين، وإن أقلوا لم يتجاوز الأربعين؟ في هذا ـ أيضاً ـ خلاف.

والقول الثاني: أن عقوبة شارب المسكر من باب التعزير، الذي لا يُنْقص عن أربعين جلدة؛ لأن هذا أقل ما روي فيه، ولكن للحاكم أن يزيد عليه إذا رأى المصلحة في ذلك، واستدلوا بالتالي:

أولاً: أن الله ـ سبحانه وتعالى ـ لم يذكر حده في القرآن.

ثانياً: أن النبي صلّى الله عليه وسلّم لم يذكر حدَّه في السنة، بل قال صلّى الله عليه وسلّم: «إن شرب فاجلدوه، ثم إن شرب فاجلدوه، ثم إن شرب فاجلدوه» [(148)] ولم يحدَّه.

ثالثاً: أن الصحابة ـ رضي الله عنهم ـ كانوا إذا أُتِي بالشارب قاموا إليه يضربونه بالجريد، والنعال، وطرف الرداء، والأيدي[(149)]، وما أشبه ذلك، ولو كان هذا حدّاً لا يُتجاوز لوجب ضبطه، وألا يكون كل من جاء ضَرَبَ.

رابعاً: أن الصحابة ـ رضي الله عنهم ـ لما تشاوروا في عهد عمر رضي الله عنه حين أكثر الناس من شربه، قال عبد الرحمن بن عوف رضي الله عنه: أخف الحدود ثمانون، فوافق على ذلك الصحابة[(150)]؛ وجه الدلالة من هذا الحديث أنه قال: «أخف الحدود ثمانون» ، ونحن نعلم أن الرسول صلّى الله عليه وسلّم: ضُرِبَ الشارب في عهده نحو أربعين[(151)]، وفي عهد أبي بكر ـ رضي الله عنه ـ أربعين[(152)]، ولو كان حدّاً لكان أخف الحدود أربعين، ثم لو كان حدّاً ما استطاع عمر ولا غيره أن يتجاوزه، فالحد لا يمكن أن يزيده أحد، كما لا تزاد صلاة الظهر عن أربع، وصلاة المغرب عن ثلاث، وصلاة الفجر على اثنتين، أيضاً الحدود التي قدرها الله أو رسوله صلّى الله عليه وسلّم.

وأيضاً قوله: أخف الحدود ثمانون، يدل على أنه يجوز أن نتجاوز ما كان الشارب يُجْلَد إيَّاه في عهد النبي صلّى الله عليه وسلّم، ولو كان حدّاً ما جازت مجاوزته، ولا استشار عمر الصحابة ـ رضي الله عنهم ـ في الزيادة، مع أنه كان ـ رضي الله عنه ـ معروفاً بالوقوف عند حدود الله سبحانه وتعالى.

خامساً: ما صح الحديث به عن عبد الله بن عمرو بن العاص ـ رضي الله عنهما ـ: «إذا شرب فاجلدوه» ، وذكر ذلك ثلاثاً، ثم قال: «فإن شرب الرابعة فاقتلوه» [(153)]، وهذا دليل على أنه عقوبة تتدرج حتى تصل إلى القتل، ولو كان حدّاً محدوداً لكان الحد فيه لا يتغير.

وهذا هو الراجح عندي، وهو ظاهر كلام ابن القيم في إعلام الموقعين، وهو أنه تعزير لكن لا ينقص عن أقل تقدير وردت به السنة، وأما الزيادة فلا حرج في الزيادة إذا رأى الحاكم المصلحة في ذلك.

وقوله: «المسكر» اسم فاعل من أسكر، أي: غطى العقل على سبيل اللذة والطرب، وتغطية العقل لها وجوه متعددة، فإذا كان على وجه اللذة والطرب، والنشوة، والارتقاء، والتعالي، فذلك هو السَّكَرُ، فالمسكر هو الذي إذا تناوله الإنسان غطى عقله على سبيل اللذة والطرب، وهو حرام.

كُلُّ شَرَابٍ أَسْكَرَ كَثِيرُهُ فَقَلِيلُهُ حَرَامٌ. وَهُوَ خَمْرٌ مِنْ أَيِّ شَيْءٍ كَانَ، وَلاَ يُبَاحُ شُرْبُهُ لِلَذَّةٍ وَلاَ لِتَدَاوٍ وَلاَ عَطَشٍ وَلاَ غَيْرِهِ، إِلاَّ لِدَفْعِ لُقْمَةٍ غَصَّ بِهَا وَلَمْ يَحْضُرْهُ غَيْرُهُ،......

قوله: «كُلُّ شَرَابٍ أَسْكَرَ كَثِيرُهُ فَقَلِيلُهُ حَرَامٌ» هذه قاعدة مأخوذة من الحديث، قال صلّى الله عليه وسلّم: «ما أسكر كثيره فقليله حرام» [(154)]، وقال: «ما أسكر منه الفَرَقُ فملء الكفِّ منه حرام» [(155)]، والفَرَق يسع ستة عشر رطلاً.

فقوله: «كل شراب أسكر» هذا مبتدأ، خبره: الجملة المقرونة بالفاء «فقليله حرام» ، وقرن الخبر بالفاء؛ لأن المبتدأ يشبه الشرط في العموم؛ ووجه العموم الذي فيه «كل شراب».

وقوله: «كل شراب» هذا على سبيل الأغلبية، أن يكون الخمر مشروباً، وإلا فقد يكون مأكولاً، فيعجن، ويؤكل، وقد يكون معجوناً من جهة أخرى بحيث يبل به العجين، ويؤكل ـ أي: يُعْجَن العجين بماء خمر ـ فيأكله الإنسان لقيمات، فيحصل السكر، ولهذا الأحسن أن نقول: «كل ما أسكر كثيرُهُ» كما جاء في الحديث، سواء كان شراباً، أو معجوناً، أو مطحوناً، فكل ما أسكر فإنه حرام.

وإذا أسكر كثيره فظاهر أنه حرام؛ وأما القليل فحرام بدليل الحديث؛ ولأنه ذريعة إلى شُرب الكثير المسكر، فلهذا منع الشرع منه.

ويجب أن نعرف الفرق بين أن نقول: «ما أسكر كثيره فقليله حرام»، وبين أن نقول: «ما كان مسكراً وخلط بغيره فهو حرام»، لأن ما أسكر كثيره بمعنى هذا الشراب بعينه، إن أكثرت منه سكرت، وإن أقللت لم تسكر، فيكون القليل حراماً؛ لأنه ذريعة.

وأما خلط الخمر بغيره على وجه لا يظهر فيه أثره، فإن هذا لا يؤثر، فهو كما لو وقعت نجاسة بماء فلم تغيره.

ففي هذه الحال لا يكون الماء نجساً؛ فإذا عَجَن عجيناً بخمر فإنه يكون حراماً، وهذا بشرط أن يسكر، ومعلوم أنك إذا عجنت العجين بخمر فإنه سوف يؤثر عليه بلا شك، أما إذا لم يؤثر، أي: يكون خلطاً قليلاً يتضاءل ويذهب أثره فلا عبرة به.

قوله: «وَهُوَ خَمْرٌ مِنْ أَيِّ شَيْءٍ كَانَ» «وهو» أي: المسكر، «خمر» لقول النبي صلّى الله عليه وسلّم: «كل مسكر خمر» [(156)]؛ ووجه التسمية بيَّنها عمر بن الخطاب ـ رضي الله عنه ـ فقال: الخمر ما خامر العقل[(157)]، أي: غطاه، ومنه سمي خمار المرأة؛ لأنه يغطي رأسها، وعلى هذا فنقول: كل ما غطى العقل على سبيل اللذة والطرب فهو خمر من أي نوع كان، وإنما قال: «من أي نوع كان» رداً على من قال: إن الخمر لا يكون إلا من العنب، فإن هذا القول ضعيف جداً، ومردود على قائله؛ لأن أفصح من نطق بالضاد محمداً صلّى الله عليه وسلّم قال: «كل مسكر خمر» [(158)]، وما قال: من العنب، فكل مسكر من العنب، أو الرُّطب، أو الشعير، أو الذرة، أو البرِّ، أو أي شيء كان فإنه خمر، وداخل في التحريم، وهو محرم بالكتاب، والسنة، وإجماع المسلمين.

فدليله من الكتاب قوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلاَمُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ }} [المائدة:90] .

ووجه الدلالة من الآية قوله: {{فَاجْتَنِبُوهُ}}، والأصل في الأمر الوجوب، ولأنه أضافه إلى الشيطان، فقال: {{مِنْ عَمَلِ الشَّيْطَانِ}}، وما كان من عمل الشيطان فإنه حرام لقوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا لاَ تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ}} [النور: 21] ، ولأن فيه إثماً زائداً على منفعته، والإثم محرم؛ لقوله تعالى: {{قُلْ إِنَّمَا حَرَّمَ رَبِّي الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ}} [الأعراف: 33] .

وأما السنة فهي صريحة في أنه حرام، في عدة أحاديث عن النبي صلّى الله عليه وسلّم، وأنَّ بيعه حرام أيضاً، كما في حديث جابر أن النبي صلّى الله عليه وسلّم خطب في مكة عام الفتح، وقال: «إن الله حرَّم بيع الخمر، والميتة، والخنزير، والأصنام» [(159)]، وقال لصاحب الراوية: «إن الله إذا حرَّم شيئاً حرم ثمنه» [(160)].

فما الحِكَمُ من تحريمه؟

الجواب: الحكم من تحريمه كثيرة، منها قوله تعالى: {{إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلاَمُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ}} وكل ذي فطرة سليمة فإنه لا يقبل الرجس من عمل الشيطان.

ومنها أنه يوقع العداوة والبغضاء بين الناس، لقوله: {{إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسَرِ}} [المائدة: 91] .

ومنها أنه يصد عن ذكر الله وعن الصلاة؛ لأن السكران ـ والعياذ بالله ـ إذا سكر غفل، وبقي مدة لا يذكر الله، ولا يصلي إذا جاء وقت الصلاة؛ لأنه منهي عنها: {{يَاأَيُّهَا الَّذِينَ آمَنُوا لاَ تَقْرَبُوا الصَّلاَةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ}} [النساء: 43] .

ومنها أنه جماع الإثم، أي: جامع للإثم كله، ومفتاح لكل شر.

وهذا ـ أيضاً ـ ظاهر؛ لأن الإنسان ـ والعياذ بالله ـ إذا سكر فقد وعيه، فقد يقتل نفسه، وقد يقتل ابنه، وقد يقتل أمه، وقد يزني ببنته ـ والعياذ بالله ـ، وكم من قضايا نسمع عنها، أن الرجل إذا سكر قرع بابه، وطلب من زوجته أن تمكنه من ابنته، وهذا شيء واقع.

وقد نشر في إحدى الصحف في البلاد التي ظهر فيها غضب الله، ونقمته، أن شاباً دخل على أمه في الساعة الواحدة بعد منتصف الليل، وقال لها: إنه يريد أن يفعل بها، فنهته، ووبخته، فذهب وأتى بالسكين، وقال: إن لم تمكنيني فسأقتل نفسي، فأدركها حنان الأم ورحمتها، فمكنته من نفسها، فزنا بأمه، فلما أتى الصباح كأنه أحس أنه فعل هذه الجريمة العظيمة مع أمه، فدخل الحمام ومعه بنزين فصبه على نفسه، ثم أحرق نفسه والعياذ بالله، ومن تأمل ما حصل من الشرور والمفاسد في شرب الخمر عرف بذلك حكمة الله عزّ وجل، ورحمته بعباده، حيث حرم ذلك عليهم، فالحكمة تقتضي تحريمه، والإنسان العاقل يبعد عنه بعقله، دون أن يعرف شرع الله فيه.

قوله: «وَلاَ يُبَاحُ شُرْبُهُ لِلَذَّةٍ» فلو قال إنسان: سأشرب الخمر من أجل أن يتلذذ به، يقول عن نفسه: أنا تعبان، وأرهقتني الهموم، ويريد أن يشرب هذا الكأس من الخمر حتى يرتاح، ويتلذذ، ويرى نفسه أنه ليس أمامه هم، ولا غم، ولا دنيا، ولا أهل، ولا ولد، وإنما هو ملك من ملوك الدنيا، ويقول: ارحموني قد مللت من حياتي، ولا يطيب لي الزمان حتى أشرب كأساً من الخمر، فهل يجوز أن يشربه لهذا الغرض؟

نقول: لا يجوز، ونرحمك بمنعك؛ لأنك إذا فعلت هذا فإنه يحصل لك النشوة، والطرب، والذهول، والنسيان في لحظات، ولكن يعقبها همٌّ وغمٌّ أكثر من الأول، فهي أم الخبائث.

قوله: «ولاَ لِتداوٍ» أي: لا يباح لتداوٍ؛ لأننا نعلم علم اليقين أنه لا دواء فيه، وإنما هو كما قال النبي صلّى الله عليه وسلّم: «إنه ليس بدواء ولكنه داء» [(161)]، ولو كانت دواءً ما حرمها الله ـ عزّ وجل ـ على عباده، فإن الله لا يحرم على عباده ما كان نافعاً لهم.

قوله: «وَلاَ عَطَشٍ» كرجل هالك من العطش إلى آخر رمق، وعنده كأس من الخمر، فقال: إنه يريد أن يشربها من العطش فلا يجوز؛ لأنه يزيد العطش، فلا يروي غليلاً ولا يشفي عليلاً.

قوله: «وَلاَ غَيْرِهِ» كالمفاخرة، والاختبار، وما أشبه ذلك، إلا في حالة واحدة قد تكون نادرة، ولكن قد تقع، قال المؤلف:

«إِلاَّ لِدَفْعِ لُقْمَةٍ غَصَّ بِهَا وَلَمْ يَحْضُرْهُ غَيْرُهُ» مسألة غريبة، انظر العلماء كيف تذهب أفكارهم إلى هذا الأمر البعيد، مثل ما يذهب بعض الشعراء إلى خيال بعيد، كقول بعضهم:

بَلِيت بِلى الأطلال إن لم أقف بها

وقوف شحيح ضاع في التُّربِ خَاتمُهُ

بليت بلى الأطلال أي: أطلال محبوبه، فهو يحب امرأة، وأطلالها ما تخلَّف من بيوتها ودارها، «إن لم أقف بها» أي بهذه الأطلال (وقوف شحيح) وهو البخيل بالمال، الممسك له، الحريص عليه (ضاع في التُّرب خاتمه) خاتم الشحيح غالٍ عليه جداً، فإذا ضاع في التراب، فسيظل يبحث فيه أبد الآبدين، لعله يجده.

فهذه الصورة التي ذكرها الفقهاء ـ رحمهم الله ـ مما يدل على أنهم يتعمقون في تصوير المسائل حتى النادرة، فمن يتصور أن رجلاً يأكل، ويُكبِّر اللقمة، ثم بعد ذلك يغص، ثم بعد ذلك لا يوجد عنده إلا كأس خمر، في بلد الإسلام!! هذا شيء بعيد لكن قد يكون.

ففي هذه الحال إذا غَصَّ ـ فقد يموت إذا لم تندفع اللقمة ـ وعنده كأس خمر، فيشرب بقدر ما تندفع به اللقمة، أي: بقدر الضرورة فقط، فإذا اندفعت أمسك.

ولماذا جازت هذه الصورة مع أن الخمر حرام؟ الجواب: لأن اندفاع الضرورة بالمحرم هنا حاصلة، فالضرورة هنا تندفع بما إذا شرب الخمر قطعاً، لكن الضرورة في العطش لا تندفع بشرب الخمر، ولا في التداوي أيضاً.

مسألة: يوجد في بعض الأدوية والعقاقير نسبة من الكحول، تعطى للمرضى في بعض الأحيان عند الضرورة، فما حكم هذا؟

الجواب: هذه لا تُسكر، ولكنها يحصل بها شيء من التخدير، وتخفيف الآلام على المريض، أما أن يسكر سكر شارب الخمر فلا، فهي تشبه البنج الذي يحصل به تعطيل الإحساس بدون أن يشعر المريض باللذة والطرب، ومعلوم أن الحكم المعلق بعلة إذا تخلفت العلة تخلف الحكم، فما دام الحكم معلقاً بالإسكار، وهنا لا إسكار فلا تحريم.

مسألة: ما حكم الحشيش؟

الجواب: الحشيش يراه شيخ الإسلام ـ رحمه الله ـ أخبث من الخمر، وهو كذلك، فإن الحشيشة تسكر، وهي شر منه؛ لأنها تؤثر على المخ أكثر مما يؤثر الخمر، ومثل ذلك ـ أيضاً ـ فيما يظهر الحبوب المخدرة؛ لأن مضرتها عظيمة، وهي أشد من مضرة الخمر، وفي بعض الدول غير الإسلامية يوجبون القتل على مروِّجها، ولكنها لا تسمى خمراً، وفيها التعزير، ويرجع فيه إلى اجتهاد الإمام.

، وَإِذَا شَرِبَهُ الْمُسْلِمُ مُخْتَاراً عَالِماً أَنَّ كَثِيرَهُ يُسْكِرُ فَعَلَيْهِ الْحَدُّ، ثَمَانُونَ جَلْدَةً مَعَ الْحُرِّيَّةِ، وَأَرْبَعُونَ مَعَ الرِّقِّ.

قوله: «وَإَذا شَرِبَهُ المُسْلِمُ» هذا الشرط الأول، وخرج به من ليس بمسلم، حتى وإن كان ملتزماً كالذمي فإنه لا يحد؛ لأن المسلم هو الذي يعتقد تحريمه، أما غير المسلم فهم لا يعتقدون تحريمه؛ ولهذا لا يقام عليهم الحد إذا شربوا الخمر، ولكنهم يمنعون من إظهاره في بلاد المسلمين.

قوله: «مُخْتَاراً» هذا الشرط الثاني، فإن كان مكرهاً فإنه لا حد عليه؛ لقوله تعالى في الكفر، وهو أعظم الذنوب: {{مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ }} [النحل:106] ، ولكن المكره على فعل المعصية، تارة يفعلها لدفع الإكراه، وتارة يفعلها لذاتها، فهل الآية عامة والأحكام عامة؟ أو خاصة بمن فعله لدفع الإكراه؟

الجواب: اختلف في هذا أهل العلم؛ فمنهم من قال: إنه إذا وُجِدَ الإكراه فإن الإنسان ـ وإن اختار الفعل ـ لا يعاقب عليه.

ومنهم من قال: يشترط لعدم العقوبة أن ينوي دفع الإكراه، لا ذات الفعل، فلو أن رجلاً أكره على شرب الخمر، كأن قيل له: إما أن تشرب هذه الكأس، وإما أن نقتلك؟ قال: ما دمتم أكرهتموني فهاتوها، فشربها اختياراً لا لدفع الإكراه، فهل يحد؟ ينبني على القولين، إن قلنا: إنه لا يشترط أن ينوي دفع الإكراه فإنه لا يحدُّ؛ لأن الإنسان قد لا يكون في نفسه قبل تلك اللحظة إرادة دفع الإكراه، وإنما يقول: أكرهت على هذا الفعل، فسأفعله، وهذا هو الأقرب، بدليل أنه لولا أنه أكره ما شَرِبَ، وإن قلنا: إنه لا بد أن ينوي دفع الإكراه فإنه يُحَدُّ، والصحيح أنه لا يُحَدُّ.

قوله: «عَالماً أَنَّ كَثِيرَهُ يُسْكِرُ» هذا الشرط الثالث، فيشترط أن يعلم أنه خمر، وأن يعلم أن كثيره يسكر، فإن لم يعلم أنه خمر، أي: ظن أنه شراب من سائر المشروبات، ثم لما شربه سَكِر فليس عليه حدٌّ؛ لأنه جاهل بالحال.

كذلك لو علم أنه مسكر، لكن لم يظن أن كثيره يسكر، فإنه لا يحد؛ لأنه يشترط أن يعلم أن كثيره يسكر، فإن علم أن قليله يسكر فإنه يحد من باب أولى.

ويشترط مع ذلك الشروط العامة، أن يكون عالماً بالتحريم، بالغاً، عاقلاً.

قوله: «فعليه الحد» ظاهره أنه سواء سكر منه، أو لم يسكر، فإذا علم أن كثيره يسكر فشرب ـ وإن لم يسكر ـ فعليه الحد؛ لأنه محرم، والنصوص عامة في التحريم، وعامة في وجوب عقوبته، وليس فيها اشتراط أن يسكر.

قوله: «ثَمَانُونَ جَلْدَةً مَعَ الحُرِّيَّةِ» هذا بناءً على قضاء عمر ـ رضي الله عنه ـ حيث رفع العدد إلى ثمانين جلدة[(162)]، وعمر ـ رضي الله عنه ـ له سنة متبعة[(163)]، وهذا نظير أخذ أهل العلم برأي عمر في الطلاق الثلاث أنه يكون طلاقاً بائناً، مع أنه في عهد النبي صلّى الله عليه وسلّم وعهد أبي بكر، وسنتين من خلافة عمر، كان الطلاق الثلاث واحدة[(164)]، فأخذوا بالأخير من فعل عمر ـ رضي الله عنه ـ، وهو أنه يُجلد شارب الخمر ثمانين جلدة.

واختار كثير من أهل العلم أن ما بين الأربعين إلى الثمانين راجع إلى نظر الحاكم، فإن رأى من المصلحة أن يبلغ الثمانين بلغ، وإلا فأربعون.

قوله: «وَأَرْبَعُونَ مَعَ الرِّقِّ» بناءً على القاعدة التي سبقت، وهي أن الرقيق عقوبته على النصف من عقوبة الحر.

وهنا مسألة ما ذكرها الماتن ـ رحمه الله ـ، والناس يحتاجون إليها، وهي هل يَحْرُم عصير العنب، وعصير البرتقال، وما أشبه ذلك، أم لا؟

الجواب: هذا حلال ليس فيه شك، إلا إذا غلا ـ أي: تخمر ـ بأن يكون فيه زَبَد صار حراماً، أو إذا أتى عليه ثلاثة أيام على المشهور من المذهب، وإن لم يغلِ فإنه يكون حراماً؛ قالوا: لأن ثلاثة الأيام يغلي فيها العصير غالباً، ولما كان الغليان قد يخفى أنيط الحكم بالغالب لظهوره، وهو ثلاثة أيام.

والصحيح خلاف ذلك، فالصحيح أنه لا يحرم إذا أتى عليه ثلاثة أيام، لا سيما في البلاد الباردة، أما إذا كان في البلاد الحارة فإنه بعد ثلاثة أيام ينبغي أن ينظر فيه، والاحتياط أن يتجنب، وأن يعطى البهائم، أو ما أشبه ذلك؛ لأنه يخشى أن يكون قد تخمر وأنت لا تعلم به.

-------------------------

[146] أخرجه مسلم في الحدود/ باب حد الخمر (1707)، عن علي رضي الله عنه، والحديث أخرجه البخاري في الحدود/ باب ما جاء في ضرب شارب الخمر (6773) ولم يذكر فيه أن عمر رضي الله عنه قدرها بثمانين.

[147] سبق تخريجه ص(263).

[148] أخرجه أحمد (4/96)، وأبو داود في الحدود باب إذا تتابع في شرب الخمر (4482)، والترمذي في الحدود باب ما جاء في شرب الخمر فاجلدوه ومن عاد في الرابعة فاقتلوه (1444)، وابن ماجه في الحدود باب من شرب الخمر مراراً (2573) عن معاوية ـ رضي الله عنه ـ وصححه الحاكم على شرط مسلم (4/371) وقال ابن عبد الهادي في المحرر (1165): «رواته ثقات»، وصححه الألباني في صحيح الجامع الصغير (61).

[149] سبق تخريجه ص(291).

[150] أخرجه مسلم في الحدود باب حد الخمر (1706) عن أنس بن مالك ـ رضي الله عنه ـ.

[151] سبق تخريجه ص(293).

[152] أخرجه البخاري في الحدود/ باب ما جاء في ضرب شارب الخمر (6773)، ومسلم في الحدود/ باب حد الخمر (1706) عن أنس ـ رضي الله عنه ـ.

[153] سبق تخريجه ص(294).

[154] أخرجه الإمام أحمد (3/343)، وأبو داود في الأشربة باب النهي عن المسكر (3681)، والنسائي في الأشربة باب تحريم كل شراب أسكر كثيره (8/300)، والترمذي في الأشربة باب ما جاء ما أسكر كثيره... (1865)، وابن ماجه في الأشربة باب ما أسكر كثيره... (3392)، وابن حبان (5358)، قال الترمذي: «حديث حسن غريب»، وصححه الألباني كما في الإرواء (8/42).

[155] أخرجه الإمام أحمد (6/71، 131)، وأبو داود في الأشربة باب النهي عن المسكر (3687)، والترمذي في الأشربة باب ما جاء ما أسكر كثيره... (1866) عن عائشة ـ رضي الله عنها ـ وقال الترمذي: «حديث حسن» وصححه الألباني كما في الإرواء (8/44).

[156] سبق تخريجه ص(222).

[157] أخرجه البخاري في التفسير باب قوله: {{إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلاَمُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ}} (4619)، ومسلم في التفسير باب في نزول تحريم الخمر (3032) عن ابن عمر ـ رضي الله عنهما ـ.

[158] سبق تخريجه ص(222).

[159] أخرجه البخاري في البيوع باب بيع الميتة والأصنام (2236)، ومسلم في البيوع باب تحريم بيع الخمر والميتة والخنزير والأصنام (1581) عن جابر ـ رضي الله عنه ـ.

[160] أخرجه الإمام أحمد (1/247، 322)، وأبو داود في البيوع بابٌ في ثمن الخمر والميتة (3488) عن ابن عباس ـ رضي الله عنهما ـ، وصححه ابن حبان (4938)، والنووي في «المجموع» (9/273)، وابن القيم في «الهدي» (5/746).

[161] أخرجه مسلم في الأشربة/ باب تحريم التداوي بالخمر وبيان أنها ليست بدواء (1984) عن وائل بن حجر ـ رضي الله عنه ـ.

[162] سبق تخريجه ص(294).

[163] سبق تخريجه ص(293).

[164] أخرجه مسلم في الطلاق/ باب طلاق الثلاث (1472) عن ابن عباس ـ رضي الله عنهما ـ.

تاريخ التحديث : Feb 5, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الرابع عشر
بَابُ التَّعْزِيرِ

بَابُ التَّعْزِيرِ

وَهُوَ التَّأْدِيبُ، وَهُوَ وَاجِبٌ .................

قوله: «التعزير» لغة: المنع، ومنه قوله تعالى: {{لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ}} [الفتح: 9] ، أي: تمنعوه مما تمنعون منه أنفسكم، وأولادكم.

أما في الاصطلاح فقال المؤلف: «وَهُوَ التَّأْدِيبُ» ووجه مناسبته للغة أن التأديب يمنع المؤدَّب من ارتكاب ما لا ينبغي.

والمؤلف رحمه الله لم يعين جنسه ولا نوعه، وعليه فيختلف باختلاف الناس، وباختلاف المعصية، وباختلاف الزمن، وباختلاف المكان، فمن الناس من نعزره بالتوبيخ أمام قومه، ويكون هذا أشد عليه من كل شيء، وقد يكون بعض الناس عكس ذلك، يهون عليه ما يتعلق ببدنه، ولكن ماله لا يريد أن يؤخذ منه شيء، وبعض الناس يكون تأديبه بفصله عن الوظيفة، أو بتوقيفه أو ما أشبه ذلك.

المهم أن المؤلف أفادنا بقوله: «وهو التأديب» أن التعزير كل ما يحصل به الأدب، والأدب هو تقويم الأخلاق، أو فعل ما يحصل به التقويم.

قوله: «وَهُوَ وَاجِبٌ» هذا حكم التأديب، فهو واجب على من له حقُّ التأديب، فقد يكون على الإمام، أو نائبه، أو الحاكم، أو الأب، أو الأم، أو ما أشبه ذلك، فكل من له حق التأديب فالتعزير واجب عليه، والأدلة على وجوب التعزير عامة، وخاصة:

أما الأدلة العامة: فهي أن الشريعة جاءت مبنية على تحصيل المصالح، وتقليل المفاسد، وهذه القاعدة متفق عليها، ومن المعلوم أن في التعزير تحصيلاً للمصالح، وتقليلاً للمفاسد، يقول الله ـ عزّ وجل ـ مقرراً هذه القاعدة: {{وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ}} [المائدة: 50] ، ويقول: {{أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ }} [التين:8] .

وأما الأدلة الخاصة فإنها أدلة متناثرة، كقول الرسول صلّى الله عليه وسلّم: «مروا أبناءكم بالصلاة لسبع، واضربوهم عليها لعشر»[(165)]، ومثل تحريق رَحْل الغالّ من الغنيمة[(166)] ـ أي: الذي يكتم شيئاً مما غنم ـ فإن هذا تعزير، ومثل كاتم الضالة ـ أي: البعير إذا ضاعت وكتمها ـ فإنه يضمَّن قيمتها مرتين[(167)]، ومثل من عطس، ولم يحمد الله فإنه يُعَزَّر، فلا نقول له: يرحمك الله، فنحرمه من شيء يُحبُّه؛ ولهذا كان اليهود عند الرسول صلّى الله عليه وسلّم يتعاطسون، ويحمدون الله؛ حتى يقول الرسول صلّى الله عليه وسلّم: يرحمكم الله، لكن لا يقول ذلك، ويقول: «يهديكم الله»[(168)].

وهكذا الكافر إذا عطس وحمد الله، لا تقل: يرحمك الله، بل قل له: يهديك الله، فإذا هداه الله رحمه.

وقوله: «وهو واجب» هذا ما ذهب إليه المؤلف رحمه الله، وقال بعض أهل العلم: إنه ليس بواجب على الإطلاق، ولا يُتْرك على الإطلاق، وأن ذلك يرجع إلى اجتهاد الحاكم، بشرط أن يكون أميناً؛ وعلل ذلك بأمور كثيرة وقعت في عهد الرسول صلّى الله عليه وسلّم وترك التأديب عليها، وبأن المقصود التأديب، وكثير من الناس إذا مننت عليه وأطلقته يكون هذا الإطلاق عنده أكبر من التأديب، ويرى لهذا الإطلاق محلاً، ويمتنع عن المعصية أشد مما لو تضربه، ولهذا سبق في الأسرى في الجهاد أنه يجوز للإمام أن يمن عليهم {{فَإِمَّا مَنًّا بَعْدُ وَإِمَّا فِدَاءً}} [محمد: 4] حسبما تقتضيه المصلحة، فهذا الرجل إذا أتينا به وقلنا: يا أخي، هذا ما ينبغي من مثلك، وأنت ممن يشق علينا أن نؤدبه أمام الناس، ولكن نظراً لمقامك فإننا نريد أن ننصحك أن لا تعود لمثل هذا، فهذا قد يكون في نفسه أنفع مما لو ضربناه أسواطاً في السوق، وهذا هو الصحيح أنه ليس بواجب على الإطلاق، وأن للإمام أو لمن له التأديب أن يسقطه إذا رأى غيره أنفع منه وأحسن.

فِي كُلِّ مَعْصِيَةٍ لاَ حَدَّ فِيهَا وَلاَ كَفَّارَةَ.

قوله: «في كل معصية» إن أراد بالمعصية ما يقابل الطاعة ففيه نظر؛ لأن الإنسان قد يعزر على ترك الطاعات، وإن أراد بالمعصية المخالفة مطلقاً، فيشمل فعل المعصية وترك الطاعة فهذا صحيح؛ لأنه ثبت التأديب على ترك الواجب؛ كما في قوله صلّى الله عليه وسلّم: «مروا أولادكم بالصلاة لسبع واضربوهم عليها لعشر» [(169)].

وقوله صلّى الله عليه وسلّم: «لقد هممت أن آمر بالصلاة فتقام، ثم آمر رجلاً فيؤم الناس» إلى أن قال: «ثم أنطلق برجال معهم حِزَمٌ من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار»[(170)] .

فالصحيح أن التأديب ـ ولعله مراد المؤلف ـ واجب في كل معصية، سواء كانت تلك المعصية بترك الواجب أو بفعل المحرم.

لكن لاحظ أن التأديب على فعل المحرم لا يتكرر، وأما التأديب على ترك الواجب فيتكرر حتى يقوم بالواجب، فمثلاً إنسان قلنا له: صَلِّ قبل أن يخرج الوقت، فتهاون، فضربناه، ثم تهاون، فنضربه حتى يصلي، ولو تكرر؛ لأن المراد تقويمه، فلا نوقف ضربه حتى يتقوم، أما معصية فعلت وذهبت، فهذه يعاقب عليها مرة واحدة، فإن عاد عاقبناه بعقوبة جديدة لمعصية جديدة.

قوله: «لا حد فيها ولا كفارة» فإن كان فيها حدٌّ فالحد كافٍ عن التعزير، وإن كان فيها كفارة فالكفارة كافية عن التعزير.

مثال الذي فيها الحد: لو أن رجلاً زنا بامرأة وهو غير محصن نجلده مائة جلدة، ولكن هل نعزره مع ذلك؟ لا، اكتفاء بالحد.

وكذلك المعصية التي فيها كفارة ليس فيها تعزير؛ لأن الكفارة نوع تعزير، فهي إلزام له، إما بعمل شاق، وإما بمال يفدي به نفسه.

مثاله: رجل جامع امرأته في نهار رمضان مع وجوب الصوم عليه، فهل عليه كفارة؟

الجواب: نعم؛ عتق رقبة، فإن لم يجد فصيام شهرين متتابعين، فإن لم يستطع فإطعام ستين مسكيناً، هذا نوع تعزير؛ لأن عتق الرقبة معناه أنه سيبذل شيئاً كثيراً من ماله، وكذلك صيام شهرين متتابعين عمل شاق، وإطعام ستين مسكيناً كذلك؛ لأنه إذا لم يجد عتق رقبة، ولم يستطع الصيام فسيطعم ستين مسكيناً، فيكتفى بالكفارة عن التعزير.

ولو قال المؤلف: ولا قصاص، أو: ولا قود، لكان أجود؛ لأن المعصية التي فيها قود يكتفى بالقود عن التعزير، فلو أن رجلاً قتل رجلاً، أو قطع طرفه على وجه يثبت به القصاص فإنه يقتص منه، ويكتفى؛ لأن الله ـ تعالى ـ لم يذكر شيئاً سوى المقاصة.

وكذلك نقول: ولا دية، ونكتفي بالدية عن التعزير، فلو جنى جناية ليس فيها كفارة، ولا قصاص، ولا حد، لكن فيها دية، فهل نقول: ديتها كفارتها، أو لا؟

الجواب: ظاهر كلام المؤلف: لا؛ لأن الدية حق للآدمي، والتعزير حق لله، بدليل أن الذي يجني على شخص جناية ليس فيها قصاص قد فعل أمرين: الأول: اعتدى على حق الله؛ لأن الله حرم علينا أن نعتدي على من له حرمة، الثاني: حق الآدمي.

وإذا كان كذلك فنقول: حق الآدمي له، وحق الله لله، ولهذا أوجب الله في قتل الخطأ كفارة ودية، الكفارة لله والدية للآدمي، وهذا محل نظر، فقد يقال: إننا نؤدبه مراعاة للحق العام، حتى لا تنتشر الفوضى، ولا يقتل الناس بعضهم بعضاً، وقد يقال: إننا نكتفي بالدية عن التأديب؛ لأنها نوع من التعزير.

والرسول صلّى الله عليه وسلّم ما قال: كل معصية لا حد فيها ولا كفارة فأدبوا فيها، لكن نرى قضايا متعددة فيها التعزير، ويمكن أن نأخذ من هذه الأفراد هذه القاعدة التي ذكرها المؤلف بقوله: «وهو واجب في كل معصية لا حد فيها ولا كفارة».

ولكن ما ورد به النص من التعزير لا يكون للإمام الخيار فيه، كالخمر، وكتم الضالة، وتحريق رحل الغال، ولا يقال: راجع لاجتهاد الإمام، بل لا بد أن ينفذ.

كَاسْتِمْتَاعٍ لاَ حَدَّ فِيهِ، وَسَرِقَةٍ لاَ قَطْعَ فِيهَا، وَجِنَايَةٍ لاَ قَوَدَ فِيهَا، وَإِتْيَانِ المَرْأَةِ المَرْأَةَ، وَالْقَذْفِ بِغَيْرِ الزِّنَا وَنَحْوِهِ، وَلاَ يُزَادُ فِي التَّعْزِيرِ عَلَى عَشْرِ جَلَدَاتٍ،.....

قوله: «كاسْتِمَتاعٍ لاَ حَدَّ فِيهِ» أي: كاستمتاع محرم لا حدّ فيه، مثل أن يقبل الإنسان امرأة أجنبية، أو يضمها، أو يمسها بشهوة، أو ما أشبه ذلك، فهذا استمتاع محرم ولا حدَّ فيه، فالواجب فيه التعزير.

قوله: «وَسَرِقَةٍ لاَ قَطْعَ فِيهَا» بأن يكون اختل فيها شرط من شروط وجوب القطع الآتية إن شاء الله، مثل أن يسرق درهماً، فهذه سرقة لا قطع فيها فيعزر، أو أن يسرق من غير حرز، يجد ـ مثلاً ـ دراهم على عتبة فيسرقها، فهذا ـ أيضاً ـ ليس فيه قطع، ولكن فيه تعزير.

فالضابط للسرقة التي لا قطع فيها: هي التي لم يتم فيها شروط القطع، وسيأتي بيانها إن شاء الله.

قوله: «وجناية لا قود فيها» أفادنا المؤلف بهذا فائدتين:

الأولى: أن الجناية التي فيها قَوَد ليس فيها تعزير؛ استغناءً بالقود.

الثانية: أن الجناية التي فيها دية فيها تعزير؛ لأنه قال: «لا قود فيها» ، وهو أحد القولين، والقول الثاني: أنه لا تعزير فيها اكتفاءً بالدية.

فإذا كانت الجناية ليس فيها قود، ولا دية، ولا كفارة، كما لو جرحه جرحاً ليس فيه قود وبرئ ولم يؤثر فيه شيئاً، فقد سبق لنا أن هذا فيه الحكومة، وأنها إذا لم تنقصه فليس فيها شيء.

كرجل جرح إنساناً في جبهته جرحاً لم يصل إلى العظم، وبرئ الجرح وتلاءم، ولم يؤثر شيئاً، فهل عليه شيء؟ ليس فيه قود، وليس فيه دية، ولا حكومة؛ لأنه لم يؤثر شيئاً، ولكن هذا فيه تعزير؛ لأنه ليس فيه قود، ولا دية.

والجناية على المال، هل فيها تعزير، أو يكتفى بالضمان؟ قد نقول: إن الجناية على المال فيها حقان: حق عام، وحق خاص، فالحق الخاص فيه الضمان، والحق العام، وهو منع الفوضى والفساد والشر بين الناس يجب فيه التعزير، فإذا وصل الأمر إلى القاضي، ورأى أن يعزر هذا الشخص بالضمان للمجني عليه وبالتعزير في الحق العام، فهذا لا بأس به.

والجناية على العِرض كالسب والشتم وما أشبه ذلك فيها الحد، وفيها التعزير، فالذي فيه الحد هو القذف، وما لا يوجب الحد من القذف والسب ففيه التعزير.

قوله: «وإِتْيَانِ الْمَرْأَةِ المَرْأَةَ» أي: السِّحاق، فالمرأة تحتك بالمرأة الأخرى وتنزل، وربما تستعمل شيئاً كالآلة، وتستمتع بالمرأة الأخرى، فهذا لا يوجب الحد؛ لأنه ليس زنا، ولكنه يوجب التعزير لكلتا المرأتين.

قوله: «والقَذْفِ بِغَيْرِ الزِّنَا» أي: السب والشتم بغير الزنا، مثل: يا حمار، يا كلب، يا بخيل، يا سيء الخلق، وما أشبه ذلك، فهذا فيه التعزير، وليس فيه الحد.

فإن أسقط المجني عليه حقه سقط، ولكن إذا وصل إلى الإمام أو القاضي فإنه يبقى عندنا الحق العام؛ لأن كوننا نجعل الناس في فوضى، كُلُّ من شاء سب، وشتم، وقذف، ونتركهم!! فهذا لا يليق.

قوله: «وَنَحْوِهِ، وَلاَ يُزَادُ فِي التَّعْزِيرِ عَلَى عَشْرِ جَلَدَاتٍ» الذي يتولى التعزير الحاكم، أو نائبه، أو الذي له ولاية التأديب مطلقاً، وهذا أعم، فالأب يعزِّر ابنه، والمعلم يعزر تلاميذه، والأمير يعزر رعيته، فكل مسؤول عن أحد في تأديبه فله حق التأديب.

وقوله: «ولا يزاد في التعزير على عشر جلدات» بسوط لا جديد، ولا خَلق، ولا مدٍّ؛ ولا تجريد، ولا برفع المعزر يده بحيث يتبين الإبط؛ لأنه سيرِدُ السوط على المضروب وروداً قوياً، وليس المقصود تعذيبه، إنما المقصود تأديبه.

فلو وجدنا رجلاً عند امرأة بات عندها ليلة كاملة، يستمتع بها جميع الاستمتاعات، إلا أنه لم يصل إلى حد الزنا، فيجلد عشر جلدات ولا نزيد!! والحقيقة أن قولهم: لا يزاد على عشر جلدات لا بد أن يكون له مستند، وإلاّ لكان معارضاً لقولهم فيما سبق: «وهو التأديب وهو واجب»؛ لأن عشر جلدات في مثل هذا المنكر العظيم الذي لم يصل إلى الحد لا يحصل به تأديب، لكن مستندهم أنه ثبت عن رسول الله صلّى الله عليه وسلّم أنه قال: «لا يجلد أحد فوق عشرة أسواط إلا في حد من حدود الله»[(171)].

قالوا: والحد هنا بمعنى العقوبة؛ لأن الحديث في سياق العقوبات، لأنه قال: «لا يجلد» ، وإذا كان في سياق العقوبات وجب أن نحمل الحد على العقوبة، أي: لا يعاقَب أحدٌ جلداً فوق عشرِ جلدات إلا في حد، والحد أدناه ثمانون، وهو حد القذف، وعلى هذا فلا يجوز أن نزيد على عشر جلدات.

وقال بعض أهل العلم: بل يجوز الزيادة على عشر جلدات، وعشرين، وثلاثين، وأربعين، ومائة، ومائتين، وألف، وألفين، بقدر ما يحصل به التأديب؛ لأن المقصود تقويم الاعوجاج، والتأديب، وإزالة الشر والفساد، وما لا يتم الواجب إلا به فهو واجب.

ونحن رأينا رسول الله صلّى الله عليه وسلّم عزر بما هو أعظم من عشر جلدات، وإذا كان كذلك فإنه يجب أن يحمل قول الرسول صلّى الله عليه وسلّم: «إلا في حد من حدود الله» أي: في محرم من محارمه؛ لأن حدود الله تطلق على الواجبات، وعلى المحرمات، وعلى العقوبات، فقوله: {{تِلْكَ حُدُودُ اللَّهِ فَلاَ تَعْتَدُوهَا}} [البقرة: 229] هذه الواجبات، وقوله: {{تِلْكَ حُدُودُ اللَّهِ فَلاَ تَقْرَبُوهَا}} [البقرة: 187] هذه المحرمات، وتطلق أيضاً على العقوبات المقدرة شرعاً وهو واضح.

وإذا كان التعزير والتأديب، وكان لا يتأدب هذا الفاعل للمعصية إلا بأكثر من عشر جلدات، فحينئذٍ إما أن نقول: لا نزيد، وتكون هذه الجلدات عبثاً؛ لأنها جلدات لا تفيد، والشرع لا يأمر بالعبث، بل لا يأمر إلا بما فيه المصلحة والحكمة، وإذا كان هكذا فإنه يجب أن يحمل كلام الرسول صلّى الله عليه وسلّم على ما فيه المصلحة، وعلى ما له معنى مستقيم، ويحمل الحد في الحديث على الحدود الحُكْمية، التي هي إما ترك واجب، وإما فعل محرم، فيصير المعنى أننا لا نؤدب أحداً على ترك مروءة مثلاً فوق عشرة أسواط.

فلو وجدنا رجلاً يأكل في مَجْمع مثل مجمعنا هذا، مجمع علم واحترام، فهذا خلاف المروءة، فنجلده، ولكن لا نزيد على عشر جلدات، أو رجل قال لابنه: اجلس صب القهوة للزوار، فذهب الابن ليلعب وترك الضيوف، فلوالده تأديبه، ولا يزيد عن عشر جلدات.

أو رجل كان يأمر ابنه الصغير بالصلاة، وله إحدى عشرة سنة، ولكن الابن يتمرد، فيجلده عشرة أسواط، فإن لم تنفع يزد، وإن لم تنفع يزد؛ لأن هذا ترك واجب، وهو حد من حدود الله، وهذا القول هو الراجح، وهو اختيار شيخ الإسلام ابن تيمية، وجماعة من أهل العلم المحققين، وهو الذي يتعين العمل به.

وسيأتي ـ إن شاء الله تعالى ـ بيان أن التعزير ـ أيضاً ـ لا يقتصر على هذا النوع من التعزيرات، بمعنى أنه لا يقتصر على الجلد، فقد يكون بأنواع متعددة حتى على المذهب، مثل التوبيخ، والهجر، وأخذ المال، وإتلاف المال، والسجن وغير ذلك؛ لأن المقصود بالتعزير التقويم والتأديب، وهو مما يدل على أنه يجوز الزيادة على عشر جلدات.

مسألة: هل حلق اللحية يوجب التعزير؟

الجواب: يجب فيه التعزير؛ لأنه ترك واجب، قد قال الرسول صلّى الله عليه وسلّم: «وفروا اللحى»[(172)]، وهذا التعزير يكرر، فكلما حلق كررناه، وأما حلق الشارب فالصحيح أنه لا يعزر فاعله، وقال بعض العلماء: يؤدب فاعله؛ لأن حلق الشارب مُثْلَة، وهو صحيح، لكن في النفس من هذا شيء.

وينبغي لطلبة العلم أن يوجهوا الناس دائماً في كل مناسبة إلى أن التعزيرات، والتأديبات، والحدود التي أمر الشرع بها، أنها رحمة بالخلق، وقد ورد في الحديث ـ وإن كان ضعيفاً ـ: «حد يعمل به في الأرض خير لأهل الأرض من أن يمطروا أربعين صباحاً»[(173)] ، وهذا لا شك أنه صحيح.

قوله: «وَمَنِ اسْتَمْنَى بِيَدِهِ بغَيْرِ حَاجَةٍ عُزِّرَ» وهذه الجملة ربما نقول: إن لها مناسبة في باب حد الزنا، ولها مناسبة هنا، أما مناسبتها هنا فلأن العقوبة فيها من باب التعزير، وأما مناسبتها في الزنا فلأن هذا اعتداء من الفاعل في شيء لا يحل له.

وَمَنِ اسْتَمْنَى بِيَدِهِ بِغَيْرِ حَاجَةٍ عُزِّرَ.

فقوله: «ومن استمنى بيده بغير حاجة عزر» أي: من حاول إخراج المني حتى خرج بيده، سواء كان ذكراً أو امرأة.

وقوله: «بغير حاجة» أي: من غير حاجة إلى ذلك، والحاجة نوعان:

أولاً: حاجة دينية.

ثانياً: حاجة بدنية.

أما الحاجة الدينية، فهو أن يخشى الإنسان على نفسه من الزنا، بأن يكون في بلد يتمكن من الزنا بسهولة، فإذا اشتدت به الشهوة، فإما أن يطفئها بهذا الفعل، وإما أن يذهب إلى أي مكان من دور البغايا ويزني، فنقول له: هذه حاجة شرعية؛ لأن القاعدة المقررة في الشرع أنه يجب أن ندفع أعلى المفسدتين بأدناهما، وهذا هو العقل؛ فإذا كان هذا الإنسان لابد أن يأتي شهوته، فإما هذا، وإما هذا، فإنا نقول حينئذٍ: يباح له هذا الفعل للضرورة.

أما الحاجة البدنية، فأن يخشى الإنسان على بدنه من الضرر إذا لم يُخرج هذا الفائض الذي عنده؛ لأن بعض الناس قد يكون قوي الشهوة، فإذا لم يخرج هذا الفائض الذي عنده فإنه يحصل به تعقد في نفسه، ويكره أن يعاشر الناس وأن يجلس معهم.

فإذا كان يخشى على نفسه من الضرر فإنه يجوز له أن يفعل هذا الفعل؛ لأنها حاجة بدنية.

فإن لم يكن بحاجة، وفعل ذلك فإنه يعزر، أي: يؤدب بما يردعه.

واستفدنا من كلام المؤلف أن الاستمناء باليد من غير حاجة حرام، مع أنه لم يصرح به، لكن إيجاب التعزير على فاعله يدل على أنه معصية؛ لأنه سبق لنا أن التعزير يجب في كل معصية، وعلى هذا فيكون حراماً، وإذا قلنا: إنه حرام فإنه يحتاج إلى دليل؛ لأن الأصل في غير العبادات الحل.

والدليل قوله تعالى: {{وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ *إِلاَّ عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ } {فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ}} ـ أي: الأزواج وما ملكت اليمين، فمن طلب الوصول إلى اللذة ولم يحافظ على فرجه فابتغى وراء ذلك {{فَأُولَئِكَ هُمُ الْعَادُونَ}} [المؤمنون: 5 ـ 7] ، والعادي معناه المتجاوز للحد، وهذا يدل على حرمته.

ولقول النبي صلّى الله عليه وسلّم: «يا معشر الشباب من استطاع منكم الباءة فليتزوج، فإنه أغض للبصر وأحصن للفرج، ومن لم يستطع فعليه بالصوم، فإنه له وجاء»[(174)]، ووجه الدلالة من ذلك قوله صلّى الله عليه وسلّم: «ومن لم يستطع فعليه بالصوم» ؛ لأن هذه العادة ـ الاستمناء ـ لو كانت جائزة لأرشد إليها النبي صلّى الله عليه وسلّم؛ لأنها أهون من الصوم، لا سيما عند الشباب؛ ولأنها أيسر؛ ولأن الإنسان ينال فيها شيئاً من المتعة، فهي جامعة بين سببين يقتضيان الحل لو كانت حلالاً، والسببان هما: السهولة واللذة، والصوم فيه مشقة وليس فيه لذة، فلو كان هذا جائزاً لاختاره النبي ـ عليه الصلاة والسلام ـ وأرشد إليه؛ لأنه موافق لروح الدين الإسلامي لو كان جائزاً، وعلى هذا فيكون الحديث دليلاً على التحريم.

ويمكن أن نستدل بقوله تعالى: {{وَلْيَسْتَعْفِفِ الَّذِينَ لاَ يَجِدُونَ نِكَاحًا حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ}} [النور: 33] ؛ بدلالة الأمر {{وَلْيَسْتَعْفِفِ}} على أنه قد ينازع هنا منازع فيقول: المراد يستعفف عن الزنا، وحينئذٍ لا يكون في الآية دليل.

أما من الناحية النظرية فإن هذا يهدم البدن، ويؤثر عليه، حتى على الغريزة الجنسية، والشاب في حاجة إلى هذه الغريزة التي خلقها الله ـ عزّ وجل ـ في المستقبل، فإذا تزوج وهذه الغريزة ضعيفة خسر خسراناً عظيماً.

وقد وجدت نشرات كثيرة في المجلات، وكتب مؤلفة تبين أضرار هذا الفعل، وهو ظاهر، ولهذا غالب مَن يفعله تجده مصفر الوجه، وتجد عنده خمولاً؛ لأن هذا ينهك البدن، فعلى هذا يكون دليل تحريمه من الكتاب، والسنة، والنظر الصحيح.

أما الإجماع فليس فيه إجماع؛ لأن من العلماء مَنْ أحله، ولكن المرجع عند النزاع إلى كتاب الله وسنة رسوله صلّى الله عليه وسلّم.

فإذا قال قائل: أليس قد ورد عن السلف أنهم كانوا يطلبون من أبنائهم إذا سافروا في الغزوات أن يستغنوا به[(175)]؟

فنقول: نعم، لكن هذا محمول على الحاجة، لا على الإطلاق؛ لأنه ما دام عندنا دليل من الكتاب، والسنة، ومن النظر الصحيح، فإن السلف لا يمكن أن يفعلوا شيئاً محرماً، لكنه يحمل على الحال المباح.

ولو طلب استخراج المني بغير استمناء اليد، فهل يجوز أو لا؟

الجواب: لا يجوز؛ لأن العلة واحدة، سواء كان ذلك باليد، أو بأي وسيلة، لكن لو فكر فأنزل فليس عليه شيء، لكنه لا يفكر في امرأة معينة؛ لأن التفكير في امرأة معينة سبب للفتنة؛ لأنه مع تفكيره فيها ربما يملي له الشيطان فيتصل بها، أو تتعلق نفسه بها، أما إذا فكر في هذا العمل مطلقاً، فيتصور كأنه يجامع امرأة مثلاً، وحصل إنزال فلا بأس به، مع أننا ننصح بعدم التعرض له؛ لأن الشيء الذي ليس بطبيعي الغالب أنه يُحدِث من الضرر أكثر مما يكون فيه من النفع.

--------------------

[165] سبق تخريجه ص(102).

[166] روى عمرو بن شعيب عن أبيه عن جده: «أن رسول الله صلّى الله عليه وسلّم وأبا بكر وعمر ـ رضي الله عنهما ـ حرقوا متاع الغال». أخرجه أبو داود في الجهاد باب في عقوبة الغال (2715)، والحاكم (2/131)، والبيهقي (9/102)، قال الحاكم: «غريب صحيح»، وقال الحافظ في التغليق: «زهير بن محمد ضعيف الحديث والمحفوظ عن عمرو بن شعيب قوله: «وروي عن عمر بن الخطاب ـ رضي الله عنه ـ عن النبي صلّى الله عليه وسلّم: «إذ وجدتم الرجل قد غل فاحرقوا متاعه واضربوه» . أخرجه أبو داود (2713)، والحاكم (1/127)، والبيهقي (9/102) وضعفه أبو داود والبيهقي والحافظ كما في «التغليق» (3/264).

[167] أخرجه أبو داود في اللقطة/ باب التعريف باللقطة (1718) عن أبي هريرة ـ رضي الله عنه ـ ولفظه: «ضالة الإبل المكتومة غرامتها ومثلها معها».

[168] أخرجه الإمام أحمد (4/400)، وأبو داود في الأدب/ باب كيف يشمت الذمي؟ (5038)، والترمذي في الأدب/ باب ما جاء كيف تشميت العاطس؟ (2739) عن أبي موسى الأشعري ـ رضي الله عنه ـ وقال الترمذي: «حديث حسن صحيح».

[169] سبق تخريجه ص(102).

[170] أخرجه البخاري في الأذان باب وجوب صلاة الجماعة (644)، ومسلم في الصلاة باب فضل صلاة الجماعة... (651) عن أبي هريرة ـ رضي الله عنه.

[171] أخرجه البخاري في الحدود باب كم التعزير والأدب (6850)، ومسلم في الحدود باب قدر أسواط التعزير (1708) عن أبي بردة الأنصاري ـ رضي الله عنه ـ.

[172] أخرجه البخاري في اللباس باب تقليم الأظفار (5892)، ومسلم في الطهارة باب خصال الفطرة (259) عن ابن عمر ـ رضي الله عنهما ـ واللفظ للبخاري.

[173] أخرجه الإمام أحمد (2/402)، والنسائي في الحدود باب الترغيب في إقامة الحد (8/75)، وابن ماجه في الحدود باب إقامة الحدود (2538) عن أبي هريرة رضي الله عنه، وصححه ابن حبان (4381)، والألباني في الصحيحة (231).

[174] أخرجه البخاري في النكاح باب من لم يستطع الباءة فليصم (5066)، ومسلم في النكاح باب استحباب النكاح لمن تاقت نفسه إليه (1400) عن ابن مسعود ـ رضي الله عنه ـ.

[175] أخرجه عبد الرزاق في المصنف (7/391، 392)، وانظر: المحلى (11/392) ط. دار الفكر.

تاريخ التحديث : Feb 5, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الرابع عشر
بَابُ القَطْعِ فِي السَّرِقَةِ

بَابُ القَطْعِ فِي السَّرِقَةِ

السرقة كبيرة من كبائر الذنوب؛ لأن كل معصية أوجب الشارع فيها حدّاً فهي كبيرة من كبائر الذنوب، والمؤلف لم يتعرض لحكمها للعلم به، وهي محرمة بالكتاب، والسنة والإجماع.

أما الكتاب فظاهر، ومن أدلته قوله تعالى: {{وَلاَ تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ}} [البقرة: 188] ، والذي يسرق آكل للمال بالباطل.

ومن أدلة الكتاب ـ أيضاً ـ إيجاب الحد على السارق.

أما السنة: فقال النبي صلّى الله عليه وسلّم: «لا يزني الزاني حين يزني وهو مؤمن، ولا يسرق السارق حين يسرق وهو مؤمن»[(176)]، وقال صلّى الله عليه وسلّم في حجة الوداع وهو يخطب الناس: «إن دماءكم، وأموالكم، وأعراضكم حرام عليكم كحرمة يومكم هذا، في شهركم هذا، في بلدكم هذا»[(177)].

وأما الإجماع فمعلوم.

والسرقة: أخذ المال على وجه الاختفاء من مالكه، أو نائبه.

فخرج بقولنا: «أخذ المال» أخذ ما ليس بمال، كما لو سرق الإنسان دخاناً، فليس هذا سرقة شرعاً؛ لأن هذا الدخان ليس له حرمة، ولهذا لو أتلفه متلف لم يكن عليه ضمان.

وكذلك لو سرق خمراً فإنها ليست بسرقة شرعاً؛ لأنه ليس بمال، فالمال هو العين المباحة النفع، وهذه عين محرمة.

وقولنا: «على وجه الاختفاء» خرج به ما كان على وجه العلانية، فلو أن أحداً أخذ منه شخص مالاً علناً، إما قصداً أو خطفه من يده، فإن هذا ليس بسرقة.

وقولنا: «من مالكه أو نائبه» دخل في قوله: «أو نائبه» المستعير، والمستأجر، والمودَع، والولي، وكل من كان مال غيره في يده بإذن الشرع، أو بإذن مالكه، فنائب المالك كل من كان ملك غيره بيده بإذن من الشرع أو المالك.

فخرج بذلك ما لو سرقه من غير مالكه، ولا نائبه، كما لو سرق مغصوباً من غاصب فإن هذا ليس بسرقة؛ لأنه عند الغاصب ليس له حرمة.

فلو أنك علمت أن هذا الرجل غصب من هذا الشخص مالاً، ثم سرقت المال، فإن ذلك ليس بسرقة، لأنه ليس من مالك ولا نائب المالك.

ولكن لا نقول ذلك مقررين للقاعدة الباطلة التي يقول بها عامة الناس: السارق من السارق كالوارث من أبيه، فالوارث من أبيه حلال ميراثه، أما السارق من السارق فحرام، ولكن العامة يحلونه، وهذا خطأ، صحيح أنه لا يعد سرقة شرعاً، ولكن فيه الضمان والإثم.

إِذَا أَخَذَ الْمُلْتَزِمُ نِصَاباً، مِنْ حِرْزِ مِثْلِهِ، مِنْ مَالِ مَعْصُومٍ، لاَ شُبْهَةَ لَهُ فِيهِ، عَلَى وَجْهِ الاْخْتِفَاءِ قُطِعَ،.........

قوله: «إِذَا أَخَذَ الْمُلْتَزِمُ نِصَاباً مِنْ حِرْزِ مِثْلِهِ مِنْ مَالِ مَعْصُومٍ لاَ شُبْهَةَ لَهُ فِيهِ عَلَى وَجْهِ الاخْتِفَاءِ قُطِعَ» «إذا» شرطية، وفعل الشرط «أخذ» وجوابه «قطع» فكل ما جاء بعد أداة الشرط فهو شرط.

وقوله: «الملتزم» هو المسلم، والذمي، فهو اثنان فقط، بخلاف المعصوم فهو أربعة.

والمؤلف لم يقل: البالغ العاقل؛ لأنه سبق في الشروط العامة.

وقوله: «نصاباً» النصاب هنا غير النصاب في باب الزكاة، فهو هنا ربع دينار، أو ثلاثة دراهم إسلامية على المذهب، أو عَرَضٌ قيمته كأحدهما، فإذا أخذ الملتزم هذا المقدار فقد أخذ نصاباً.

وقوله: «من حرز مثله» «حرز» بمعنى حفظ، فالمُحرَز بمعنى المحفوظ، ومعنى «حرز مثله» ، أي: من مكان يحفظ فيه مثل هذا المال، وهذا يختلف كما سيأتي إن شاء الله تعالى.

فحرز المال هو ما جرت العادة بحفظه فيه، فمثلاً الخشب والحديد جرت العادة بأن يحفظا في المستودعات، أو في الشوارع ويرون أنها محرزة، والذهب، والفضة، والماس، واللؤلؤ، وما أشبهه، فإنها تحفظ في الصناديق.

فلو أن رجلاً جاء ووجد صندوقاً من الخشب فيه جنيهاتٍ على عتبة دكان في الساعة الواحدة من الليل، وليس مغلقاً بإحكام، وأخذ الجنيهات وكل ما فيه، فهذا غير محرز، فليست هذه سرقة، ولا يقطع في ذلك.

وقوله: «من مال» خرج بها ما ليس بمال.

وقوله: «معصوم» هو المسلم، والذمي، والمعاهَد، والمستأمِن، فهذا احتراز مما لو أخذه من مال غير معصوم كالحربي مثلاً، فهذا لا حرمة لماله، فلنا أن نأخذه بأي وسيلة.

وقوله: «لا شبهة له فيه» «له» أي: للآخذ، «فيه» أي: في المال، بأن لا يكون من مال ابنه، أو من مال أبيه، أو من مال زوجته، أو ما أشبه ذلك، ممن جرت العادة بأن يأخذ من ماله.

وقوله: «على وجه الاختفاء» خرج به ما كان على وجه العلانية فإنه لا يقطع به حتى لو أخذ مالاً كثيراً.

فهذه العبارة انتظمت غالب شروط القطع في السرقة:

الأول: أن يكون الآخذ ملتزماً.

الثاني: أن يكون المأخوذ نصاباً.

الثالث: أن يكون في حرز مثله.

الرابع: أن يكون مالاً.

الخامس: أن يكون المال من معصوم.

السادس: ألا يكون له فيه شبهة.

السابع: أن يكون على وجه الخفية.

فَلاَ قَطْعَ عَلَى مُنْتَهِبٍ، وَلاَ مُخْتَلِسٍ، وَلاَ غَاصِبٍ، وَلاَ خَائِنٍ فِي وَدِيعَةٍ، أَوْ عَارِيَّةٍ .....

قوله: «فَلاَ قَطْعَ عَلَى مُنْتَهِبٍ» المنتهب هو الذي يأخذ المال على وجه العلانية، معتمداً على قوته، مثل أن يرى معك ساعة فيأخذها ولا يردها.

قوله: «ولا مختلسٍ» وهو الذي يأخذ المال خطفاً وهو يركض، فهذا أخذه علناً، لكن معتمداً على هربه وسرعته، نقول: هذا ـ أيضاً ـ ليس عليه قطع؛ لأن هذه ليست سرقة، فالسرقة اسمها يدل على أن الإنسان يأخذ المال خفية.

كذلك لو أنه وقف عند دكان، وقال لصاحب الدكان: هل عندك كذا وكذا؟ ثم قال له: أعطني كذا الذي بالداخل، فإذا دخل الرجل أخذ مما أمامه ما يريد ثم هرب، فهذا نسميه مختلساً.

قوله: «وَلاَ غَاصِبٍ» وهو الذي يأخذ المال قهراً بغير حق، فهذا ليس عليه القطع؛ لأنه ليس بسارق، والغصب أعم من الانتهاب؛ لأنه يشمل المنقول والعقار.

مثال ذلك: رجل غصب أرضاً، وغرس فيها وبنى، فنحن لا نقطعه؛ لأنه ليس على وجه الاختفاء.

وقوله: «وَلاَ خَائِنٍ» وهو الذي يغدر بك في موضع الائتمان، وهي صفة نقص بكل حال.

وهل الغال من الغنيمة سارق؟

الجواب: لا؛ لأن له حكماً خاصاً، وهو أن يحرق رحله ومتاعه.

قوله: «في وديعة» وهي استحفاظ الغير على المال، فاستحفاظ الغير على المال يسمَّى استيداعاً، والمال المستحفظ عليه يسمى وديعة.

مثال ذلك: أعطيت رجلاً كتاباً وقلت له: هذا وديعة عندك إلى مدة شهر، فلما مضى الشهر وجئت إليه تطلبه منه، قال: ليس لك عندي شيء، ولا أعرفك، فهذا خان في الوديعة، فلا يقطع؛ لأنه لم يأخذ المال على وجه الاختفاء.

قوله: «أو عاريَّة» كذلك ـ أيضاً ـ الخائن في العارية، وهي المال المدفوع للغير لينتفع به ويرده.

مثل أن تعطيه هذا الكتاب وتقول: انتفع به لمدة شهر، أو لمدة أسبوع، أو لمدة سنة، فلما انقضت المدة وجئت تطلبه، قال: ما لك عندي شيء، فهذا خائن فلا يقطع؛ لأن ذلك ليس بسرقة.

وهذا ما مشى عليه رحمه الله، وهو قول جمهور أهل العلم، أن الخائن في العارية لا يقطع، ولكن المذهب خلاف ما ذهب إليه المؤلف، فالمذهب أن الخائن في العارية يقطع، واستدلوا بحديث المخزومية أنها كانت تستعير المتاع فتجحده، فأمر النبي صلّى الله عليه وسلّم بقطع يدها[(178)].

وليست الخيانة في العارية كالخيانة في الوديعة؛ لأن قابض العارية قبضها لمصلحته، وأما الوديعة فلمصلحة المالك، فمن قاسها عليها فقد أخطأ؛ لأن الفرق بينهما ظاهر، ولأننا إذا قطعنا جاحد العارية امتنع الناس من جحدها، وإذا لم نقطعهم تجرأ الناس على جحدها، وفي هذا سد لباب المعروف؛ لأن المُعير محسن، فإذا كان المعير يُجْحَد، ولا يؤخذ له حقه، إلا بالضمان فقط فإن الناس قد يمتنعون من العارية، وهي واجبة في بعض الصور، وهذا يؤدي إلى عدم القيام بهذا الواجب.

ثم نقول أيضاً: هي قسم برأسها، افرض أنها لا تدخل في السرقة لغة، فما دام فيها نص فما موقفنا أمام الله ـ عزّ وجل ـ إذا كان يوم القيامة، والرسول صلّى الله عليه وسلّم قطع بها، وقال: «لو أن فاطمة بنت محمد سرقت لقطعت يدها» [(179)]؟.

والإنسان حينما ينظر في الأحكام الشرعية وفي فتاويه، أو فيما يقول يجب أن ينظر أولاً كيف يقابل الله ـ عزّ وجل ـ بما قال قبل كل شيء؛ لأنه مسؤول، فالمفتي والقاضي مبلغ لرسالات الله عزّ وجل، لقول الرسول صلّى الله عليه وسلّم: «بلغوا عني» [(180)]، فيجب أن تعتبر نفسك مسؤولاً أمام الله عزّ وجل في كل شيء تحكم به، فلا بد أن تلاحظ سؤال الله عزّ وجل قبل كل أحد، فالصحيح المشهور من مذهب الإمام أحمد رحمه الله أن جاحد العارية يقطع، خلافاً لما ذهب إليه المؤلف؛ ولهذا كان الإمام أحمد يقول: ما أعلم شيئاً يدفعه، ماذا أقول؟!

فلو أعرت شخصاً كتاباً يقرأ فيه، ثم جحده، فأقمت بينة عليه أنه عنده، فتبين بذلك ثبوت العارية وثبوت جحدها، فحينئذٍ يتعين القطع.

َوْ غَيْرِها، وَيُقْطَعُ الطَّرَّارُ الَّذِي يَبُطُّ الْجَيْبَ أَوْ غَيْرَهُ وَيَأْخُذُ مِنْهُ وَيُشْتَرَطُ أَنْ يَكُونَ الْمَسْرُوقُ مَالاً مُحْتَرَماً، ..

قوله: «أَوْ غَيْرِها» أي: غير العارية أو ما أشبه ذلك، مثل أن يكون في شيء أجرته إياه، كسيارة فخان فيها، كأن يأخذ منها شيئاً، فإن هذا ليس بسرقة، فلا يقطع.

قوله: «وَيُقْطَعُ الطَّرَّارُ الَّذِي يَبُطُّ الْجَيْبَ أَوْ غَيْرَهُ وَيَأْخُذُ مِنْهُ» والذي يتولى القطع هو الإمام أو نائبه كما سبق في أول كتاب الحدود.

وقوله: «الطرار» من الطر وهو القطع، ولهذا قال: «الذي يبط الجيب أو غيره ويأخذ منه» والبط ليس بشرط، فالطرار يبط الجيب بمبراة لطيفة ويأخذ المال، أو يشقه، وتسقط الدراهم ويأخذها من الأرض، أو يجلس إلى جنبك، ويدخل يده ويأخذ، فإنه يقطع؛ لأنه سرق من حرز.

وإنما نص عليه المؤلف؛ لأن بعض العلماء يقول: إن هذا لا قطع فيه؛ لإمكان التحرز منه باليقظة، فإن الغالب إذا كان الإنسان مستيقظاً أنه لا يمكن أن يسرق منه.

ولكن الصحيح ما ذهب إليه المؤلف؛ لأن الإنسان مهما كان في اليقظة فلا بد من غفلة، وكثيراً ما تكون سيما في محل الزحام، وللطرارين حيل؛ فإذا قلنا: إنهم لا يقطعون فإنه يفتح باب شر على الناس.

وقوله: «أو غيره» أي: غير الجيب، مثل الذي في الجنب، والجيب أحفظ؛ لأنه في الصدر، ويعلم به، وكثيراً ما تحدث السرقة من الجنب.

قوله: «وَيُشْتَرطُ» أي: للقطع في السرقة شروط مع الشروط العامة السابقة.

قوله: «أَنْ يَكُونَ الْمَسْرُوقُ مَالاً مُحْتَرَماً» شرط في المسروق شرطين: أحدهما: أن يكون مالاً، فأما ما ليس بمال فلا قطع فيه.

الثاني: أن يكون محترماً، فإن كان مالاً غير محترم فإنه لا يقطع.

مثال المال المحترم: الثياب، والطعام، والدراهم، والدنانير، والكتب... إلخ.

والأموال التي في البنوك محترمة، وفرق بين المحرم لذاته، والمحرم لكسبه، فالمحرم لعينه حرام، ولا حرمة له، والمحرم لكسبه حرام من جهة الكاسب فقط، وأما مال البنك فهو محترم، ومحرز، وعليه حماية.

وأما ما ليس بمال فإنه لا يقطع، كسرقة الخمر مثلاً؛ لأنه ليس بمال أصلاً، ولو سرق حراً صغيراً فلا يقطع؛ لأنه ليس بمال، ولو سرق رقيقاً صغيراً فإنه يقطع به؛ لأن الرقيق مال.

ولو سرق طفلة عليها حليٌّ من الذهب، فهذا اجتمع فيه مال وغير مال، فالمذهب لا يقطع؛ لأنه اجتمع مبيح وحاظر، فالمبيح للقطع سرقة الحلي، والحاظر سرقة الطفلة؛ لأنها حرة.

وقال بعض أهل العلم: إنه يقطع بسرقة الحلي، وبسرقة الطفلة التي عليها حليّ؛ لأن هذا الذي سرقه، سرقه على أنه مال، فهو لم يسرقه إلا ليبيعه فيعامل بقصده؛ حتى لا يعود لمثلها، والأحرار عند أهلهم أغلى من المماليك، ولو قيل لأب هذا الطفل الذي سُرق مع مملوكه: أيهما أحب إليك أن يسرق، ابنك أو مملوكك؟ يقول: المملوك.

ولكن القاعدة تؤيد المذهب؛ لأنه ليس بمال، لكنه يجب أن يعزر تعزيراً بليغاً يردعه وأمثاله عن هذا العمل، وربما يصل الحد إلى أبلغ من قطع اليد، فقد يكون من المفسدين في الأرض الذين قال الله فيهم: {{إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلاَفٍ أَوْ يُنْفَوْا مِنَ الأَرْضِ}} [المائدة: 33] .

فَلاَ قَطْعَ بِسَرِقَةِ آلَةِ لَهْوٍ وَلاَ مُحَرَّمٍ كَالْخَمْرِ، وَيُشْتَرَطُ أَنْ يَكُونَ نِصَاباً وَهُوَ ثَلاَثَةُ دَرَاهِمَ، أَوْ رُبْعُ دِينَارٍ، أَوْ عَرَضٌ قِيمَتُهُ كَأَحَدِهِمَا،..............

قوله: «فَلاَ قَطْعَ بسَرِقَةِ آلَةِ لَهْوٍ» مع أنها مال، لكنها غير محترمة، وذلك كالمزمار، والكمان، والعود، والربابة، والطبل، وما أشبه ذلك.

وهل المسجل والراديو يدخلان في آلات اللهو؟

الأصل فيهما أنهما محترمان، ثم إن استخدمه صاحبه في صالح فهو صالح، وإن استخدمه في فساد فهو كذلك، لكن ما لا يستعمل إلا في محرم، فهذا لا قطع بسرقته، وأيضاً لا ضمان فيه.

فلو أخذته وكسَّرته قلنا: جزاك الله خيراً، ولا نضمنك، ولا نؤثمك؛ لأنه يجب إتلاف آلة اللهو وجوباً، ولا يحل لمالكه أن يبقيها عنده، بل يجب عليه إتلافها، ويجب على من قدر أن يغيرها بيده أن يتلفها، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه.

فإذا قال قائل: هل يجوز أن أسطو على صاحب آلة اللهو، وآخذها، وأكسرها؟

الجواب: فيه تفصيل، إذا كان لك سلطة فنعم، أما إذا لم يكن لك سلطة فلا تفعل؛ لأن ذلك يسبب فتنة أكبر من بقائها عنده، وقد تتمكن وقد لا تتمكن، فقد يدافع هو ولا تتمكن، ولكن إذا أخذتها خفية وسرّاً على وجه لم يعلم به، وكسرتها، فهذا طيب، ولا إثم عليك، وليس فيه فتنة.

قوله: «وَلاَ مَحَرَّمٍ كَالْخَمْرِ» أي: لا يقطع بسرقة محرم كالخمر؛ وذلك لأنه غير مال أصلاً، فليس فيه مالية إطلاقاً، بخلاف آلة اللهو ففيها مالية؛ لأنها لو غيرت عن آلة اللهو لأمكن أن ينتفع بها، لكن الخمر لا يمكن أن ينتفع به أبداً؛ لأنه حتى لو خلل فلا يجوز، إلا إذا تخلل بنفسه، وعليه فلو سرق خمراً فلا قطع عليه؛ لأنه ليس بمال.

ولكن كيف يسرق خمراً بلا إناء؟

يمكن أن يدخل الخمارة ـ مثلاً ـ ومعه إناء، ويملأ هذا الإناء من هذا الخمر، فليس عليه قطع.

أما إن سرق الخمر بإنائه، فالمذهب لا يقطع، والإناء يضمن؛ وذلك لأن السرقة اشتملت على مبيح وحاظر، فغلب جانب الحظر الذي يمنع القطع.

ولكن يمكن أن يقال: إن في ذلك تفصيلاً، فإن كان قصده الإناء قطع، وإن كان قصده الخمر لم يقطع، ويعرف ذلك بأن يكون هذا الرجل لا يشرب الخمر، وأنه من حين أخرجه أراقه، فهذا أراد الإناء، وعلى هذا فيقطع، وكذلك لو صب الخمر قبل أن يخرجه من مكانه، ثم خرج بالإناء فعليه القطع؛ لأنه سرق الإناء.

مسألة : لو سرق الأطياب التي فيها كحول، تبلغ حد الإسكار، فهل يقطع أو لا؟

الجواب: إذا قلنا: إنه خمر فلا يقطع، وإذا قلنا: إنه ليس بخمر، وأنه مال يتمول، ويباع ويشترى فإنه يقطع.

وعلى هذا فيرجع إلى رأي الحاكم الشرعي في ذلك، فالقاضي هو الذي يتولى ذلك الأمر؛ لأن المسألة فيها نزاع بين العلماء.

قوله: «وَيُشْتَرَطُ أَنْ يَكُونَ نِصَاباً» هذا هو الشرط الثالث، أي: يشترط للقطع أن يكون المسروق نصاباً، والنصاب في كل موضع بحسبه، ففي باب الزكاة نصاب الفضة مائتا درهم، والذهب عشرون ديناراً، وهنا يختلف.

قوله: «وهو ثَلاَثَةُ دَرَاهِمَ» الدراهم تكون من الفضة، والدرهم سبعة أعشار المثقال، فتكون ثلاثة الدراهم واحداً وعشرين عُشراً، أي: مثقالين وعشر مثقال.

قوله: «أو رُبْعُ دِينَارٍ» وهو مثقال، والمثقال أربعة غرامات وربع، فيكون ربع الدينار واحد غرام، وواحد من ستة عشر، يعني ربع الربع، فإذا سرق الإنسان من الذهب ما يزن غراماً وربع الربع قطع؛ وذلك لحديث عائشة ـ رضي الله عنها ـ: أن النبي صلّى الله عليه وسلّم قال: «لا قطع إلا في ربع دينار فصاعداً» ، وهو في الصحيحين[(181)]، وعلى هذا فيكون هذا الحديث مخصصاً لعموم قوله تعالى: {{وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيدِيَهُمَا}} [المائدة: 38] ، فيكون ما دون النصاب لا قطع فيه.

قوله: «أَوْ عَرَضٌ قِيمَتُهُ كَأَحَدِهِمَا» العرض هو المتاع، كساعة، وراديو، وثوب، وما أشبه ذلك، فإذا كانت قيمته تساوي ربع دينار، أو ثلاثة دراهم فإنه يقطع، وإلا فلا.

فإذا قال قائل: هناك فرق بين ربع الدينار، وبين ثلاثة الدراهم؛ لأن ثلاثة الدراهم لا تبلغ ربع الدينار، فإذا اختلفت قيمة ربع الدينار، أو قيمة ثلاثة الدراهم، فبأيهما نأخذ؟

نقول: أما المذهب فتأخذ بأقلهما، فإذا سرق الإنسان متاعاً يساوي ثلاثة دراهم، ويساوي ثُمْن دينار، فإنه يقطع على المذهب.

وإذا قدر أن الفضة أغلى من الذهب وسرق شيئاً يساوي ديناراً كاملاً، لكن لا يساوي ثلاثة دراهم فإنه يقطع.

إذاً النصاب متردد بين ربع الدينار وبين ثلاثة دراهم، ونعتبر الأقل.

والقول الثاني في المسألة: إن النصاب ربع دينار فقط، وليس ثلاثة دراهم، فإذا سرق شيئاً يساوي ثلاثة دراهم، لكن لا يساوي ربع دينار، فليس عليه القطع.

وإذا سرق ما يساوي ربع دينار فعليه القطع، وإن كان لا يساوي ثلاثة دراهم، وهذا القول أصح؛ لأن حديث عائشة ـ رضي الله عنها ـ صريح فيه: «لا قطع إلا في ربع دينار فصاعداً» [(182)]، وأما الحديث الآخر أن الرسول صلّى الله عليه وسلّم قطع في مجنٍّ قيمته ثلاثة دراهم[(183)]، فهذا محمول على أن ثلاثة الدراهم تساوي ربع دينار في ذلك الوقت، والدينار اثنا عشر درهماً من الفضة، وهذا القول أصح.

وأما حديث: «لعن الله السارق، يسرق البيضة فتقطع يدُه، ويسرق الحبل فتقطع يده»[(184)].

فللعلماء فيه قولان: الأول: أن المراد بالبيضة ما يلبسه المقاتل في الرأس لاستقبال السهام، والحبل، أي: الذي له قيمة، كحبل السفن.

الثاني: أن يراد بذلك أن هذا السارق قد يسرق البيضة فتهون السرقة في نفسه، ثم يسرق ما يبلغ النصاب فيقطع؛ وذلك جمعاً بين الأحاديث.

وأما قول من قال: إن هذا على سبيل المبالغة فلا يستقيم؛ لأن الشارع أثبت حكماً، وهو أنه يقطع، فالصواب أنه يحمل على أحد معنيين، وعندي أن الثاني أقرب؛ لأن الأول فيه شيء من التكلف، والبعد والخروج عن الظاهر.

وَإِذَا نَقَصَتْ قِيمَةُ الْمَسْرُوقِ، أَوْ مَلَكَهَا السَّارِقُ لَمْ يَسْقُطِ القَطْعُ،.........

قوله: «وَإِذَا نَقَصَتْ قِيمَةُ المَسْرُوقِ، أَوْ مَلَكَهَا السَّارِقُ لَمْ يَسْقُطِ القَطْعُ» يعني أن هذا السارق يسرق هذا الشيء، وهو يساوي ربع دينار، أو ثلاثة دراهم على المذهب، لكنه لما رُفِعَ إلى الحاكم، وإذا قيمته قد نزلت، فصار لا يساوي إلا أقل من ربع دينار، فهل العبرة بالترافع، أو العبرة بالسرقة؟

الجواب: الثاني، ولهذا قال: «وإذا نقصت» يعني عند الترافع إلى الحاكم فإنه لا يسقط القطع؛ لأنه حين سرق سرق نصاباً.

مثال ذلك: سرق قلماً يساوي ربع دينار، ولما رُفع إلى الحاكم صار القلم لا يساوي إلا ثُمْن دينار؛ لأن السعر نقص، أو لأن القلم انكسر، أو ما أشبه ذلك، فإنه هنا لا يسقط القطع، بل القطع ثابت.

وقوله: «ملكها» ظاهر كلامه أنه يعود إلى القيمة؛ لأنه قال: «وإذا نقصت قيمة المسروق، أو ملكها» أي: القيمة، وليس كذلك، بل المراد ملك العين المسروقة، فإن القطع لا يسقط.

مثال ذلك: رجل سرق من شخص ثوباً يساوي ربع دينار، وبعد أن سرقه، ذهب إلى صاحبه فاشتراه فملكه، فهنا إذا كان صاحبه قد طالبه ورُفع إلى الحاكم فإن القطع لا يسقط، وإذا لم يكن قد رفع إلى الحاكم فإن القطع يسقط، لا لأنه ملكه، ولكن لأن من شرط القطع أن يطالب المسروق منه بماله، وإذا باعه أو وهبه فإن المطالبة تسقط حينئذٍ، ويسقط القطع.

الخلاصة:

أولاً: إذا نقصت قيمة المسروق بعد الترافع إلى الحاكم فإن القطع لا يسقط.

ثانياً: إذا ملك العين المسروقة فإن القطع لا يسقط أيضاً، لكن لو ملكها قبل الترافع فإن القطع يسقط، لا لأنه ملكها، ولكن لأن من شرط القطع أن يطالب المسروق منه بماله.

والدليل على ذلك حديث صفوان بن أمية ـ رضي الله عنه ـ في قصة الرجل الذي سرق رداءه، فأمر النبي صلّى الله عليه وسلّم بقطع يده، فقال صفوان: هو له يا رسول الله، قال: «فهلا قبل أن تأتيني به»[(185)]، فدل هذا على أنه لو لم يطالب فلا قطع.

وَتُعْتَبَرُ قِيمَتُهَا وَقْتَ إِخْرَاجِهَا مِنَ الْحِرْزِ، فَلَوْ ذَبَحَ فِيهِ كَبْشاً، أَوْ شَقَّ فِيهِ ثَوْباً فَنَقَصَتْ قِيمَتُهُ عَنْ نِصَابٍ، ثُمَّ أَخْرَجَهُ، أَوْ أَتْلَفَ فِيهِ الْمَالَ لَمْ يُقْطَعْ، وَأَنْ يُخْرِجَهُ مِنَ الْحِرْزِ، فَإِنْ سَرَقَهُ مِنْ غَيْرِ حِرْزٍ فَلاَ قَطْعَ، وَحِرْزُ الْمَالِ مَا الْعَادَةُ حِفْظُهُ فِيهِ،.............

قوله: «وَتُعْتَبَرُ قِيمَتُهَا وَقْتَ إِخْرَاجِهَا مِنَ الحِرْزِ» أي: تعتبر قيمة العين المسروقة التي تبلغ النصاب وقت إخراجها من الحرز.

قوله: «فَلَوْ ذَبَحَ فِيهِ كَبْشاً، أَوْ شَقَّ فِيهِ ثَوْباً فَنَقَصَتْ قِيمَتُهُ عَنْ نِصَابٍ، ثُمَّ أَخْرَجَهُ أَوْ أَتْلَفَ فِيهِ المَالَ لَمْ يُقْطَعْ» القيمة التي هي النصاب تشترط وقت الإخراج، لا وقت السرقة، فلو أن رجلاً دخل على مراح غنم، وأراد أن يسرق شاة، فقال في نفسه: إن خرجت بها حية بلغت النصاب، وإن ذبحتها لم تبلغ النصاب، فأريد أن أذبحها، وأخرج بها مذبوحة، فهل عليه قطع؟

الجواب: ليس عليه قطع؛ لأنه نقصت قيمة هذا الشيء قبل أن يخرجه من حرزه، فهو كما لو أن رجلاً دخل على بيت، وفيه مال فأفسد هذا المال، وخرج من البيت فإنه لا يقطع؛ لأن هذا الرجل أتلف مالية هذا المال المسروق وهو في ملك صاحبه، ولكنه يعتبر متلفاً للمال فيضمنه بما يقتضيه الضمان.

وكذلك لو أن رجلاً دخل على مُتَّجَر، وفيه ثياب، فهتك الحرز، وقال: إن خرجت بالثوب مخيطاً سليماً بلغت قيمته النصاب، فقطعت به، وإن شققته قبل أن أخرج به نقص، فذهب فشقه ثم خرج به لابساً له، فليس عليه قطع؛ لأنه أتلف هذا الشيء قبل إخراجه، فهو كما لو أكل الطعام في محل صاحبه، أو أحرق الثوب، أو ما أشبه ذلك، فعليه ضمان غصب فقط، فهي حيلة تسقط القطع، كما لو أتلفه إتلافاً فإنه لا يقطع، وإذا كان حيلة، فلا يبعد أن يكون فيها خلاف.

وقوله: «أو أتلف فيه المال» أي: أنه أتلف المال في نفس الحرز، فإنه لا يقطع، مثاله: رجل دخل على مكتبة وفيها كتب، فأحرق هذه الكتب، وقيمتها غالية، لو سرق واحداً من هذه الكتب لقطعت يده، لكنه لم يسرق، وإنما أتلف المال، فنقول في هذه الحال: إنه لا قطع عليه، ولكنه يضمن المال، ويعزر بما يراه الإمام؛ لأن هذه معصية.

قوله: «وأَنْ يُخْرِجَهُ مِن الحِرْزِ» والصواب أن يقول: وأن يكون من حرز؛ لأن الإخراج قد سبق فيما قبل، وهذا هو الشرط الرابع، فيشترط لوجوب القطع أن تكون السرقة من حرز، والحرز هو ما يحصن به المال ويحفظ به.

قوله: «فَإِنْ سَرَقَهُ مِنْ غَيْرِ حِرْزٍ فَلاَ قَطْعَ» والدليل على ذلك ما قاله النبي ـ عليه الصلاة والسلام ـ في الثمر: «ومن سرق شيئاً منه بعد أن يؤويه الجرين، فبلغ ثمن المجن فعليه القطع، ومن سرق دون ذلك فعليه غرامة مثليه والعقوبة» [(186)]؛ وذلك لأنه قبل أن يؤويه الجَرين ليس في حرز، والجرين هو الذي يُجمع فيه التمر لييبس، فإذا سرق من غير حرز فلا قطع لهذا الحديث، فيكون الحديث مخصصاً لعموم الآية: {{وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيدِيَهُمَا}} [المائدة: 38] .

قوله: «وَحِرْزُ المَالِ مَا الْعَادَةُ حِفْظُهُ فِيهِ» «حرز» مبتدأ، و «ما» اسم موصول خبر المبتدأ، و «العادة» : مبتدأ، و «حفظه» : خبر المبتدأ، والجملة من المبتدأ والخبر صلة الموصول.

فحرز المال، أي: المكان الذي العادة حفظه فيه.

وقوله: «العادة» فيه دليل على أن المرجع في الحرز إلى العرف، وليس إلى الشرع؛ لأن الشرع أطلق ولم يقيد، وكل شيء يطلقه الشارع ولم يقيده فإنه يرجع فيه إلى العرف، إذا لم يكن له حقيقة شرعية.

وَيَخْتَلِفُ بِاخْتِلاَفِ الأَْمْوَالِ، وَالْبُلْدَانِ، وَعَدْلِ السُّلْطَانِ، وَجَوْرِهِ، وَقُوَّتِهِ، وَضَعْفِهِ، فَحِرْزُ الأَْمْوَالِ، وَالْجَوَاهِرِ، وَالْقُمَاشِ فِي الدُّورِ، وَالدَّكَاكِينِ، وَالْعُمْرَانِ وَرَاءَ الأَْبْوَابِ، وَالأَْغْلاَقِ الْوَثِيقَةِ، وَحِرْزُ الْبَقْلِ وَقُدُورِ الْبَاقِلاَّءِ وَنَحْوِهِمَا وَراءَ الشَّرائِجِ إِذَا كَانَ فِي السُّوقِ حَارِسٌ،...............

قوله: «وَيَخْتَلِفُ بِاخْتِلاَفِ الأَمْوَالِ، وَالْبُلْدَانِ، وَعَدْلِ السُّلْطَانِ، وَجَوْرِهِ، وَقُوَّتِهِ، وَضَعْفِهِ» ليس حرز الأموال واحداً، فلو أن رجلاً جاء إلى حوش غنم، وسرق منها شاة، فقد سرقها من الحرز، فلو قال السارق: أنا لم أسرقها من الحرز؛ لأن الأموال تحفظ في الصناديق الحديدية، مثل الذهب، قلنا: الحرز هو ما العادة حفظه فيه، ولم تجرِ العادة أن نضع الغنم في الصناديق!!

ويختلف ـ أيضاً ـ باختلاف البلدان، فهل نقول: المدن الكبيرة تحتاج إلى حرز أشد من القرى، أو نقول: القرى الصغيرة تحتاج إلى حرز أشد؟ أحياناً تحتاج المدن الكبيرة إلى حرز أشد؛ لا سيما إذا كان فيها أجناس مختلفة من الوافدين، وأحياناً تحتاج الصغيرة إلى حرز أشد؛ لأن أهلها قليلون، ويسطو عليها اللصوص أكثر.

على كل حال، هذه البلدان ترجع إلى ما يتعارف عليه الناس، وقد تكون هذه القرى أحرز لقلة أهلها، وإمكان ولاتها أن يضبطوها، وقد يكون الأمر بالعكس.

كذلك يختلف باختلاف عدل السلطان وجوره، والظاهر أن العدل أقوى من الجور في الحرز؛ لأن العدل من الإيمان، وقد قال الله ـ عزّ وجل ـ: {{الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأَمْنُ}} [الأنعام: 82] ، والإمام العادل، أو السلطان العادل يعينه الله ـ عزّ وجل ـ في حفظ الأمن أكثر مما يعين الجائر، وأيضاً الجائر لا يترك الناس السرقة إلا خوفاً منه، فإذا كان في حال غيبة ملاحظته فإنهم يتجرؤون على السرقة، فَأَمْنُ الناس في حكم السلطان الجائر أقل، وليس الجور كما يتصوره بعض الناس الشدة في الحكم، فمن الجور ألا يعدل في الرعية، ولهذا قال النبي صلّى الله عليه وسلّم لبشير بن سعد حين أعطى ابنه النعمان رضي الله عنهما ما لم يعطِ إخوته قال: «إني لا أشهد على جَوْر» [(187)]، فمن جور السلطان ألا يعدل في الرعية، ولا شك أنه إذا لم يعدل في الرعية فإن الأمن يختل.

وأيضاً قوة السلطان وضعفه، فالأقرب إلى الإحراز ـ أيضاً ـ القوة، وهذا لا شك فيه أنه إذا كان السلطان قوياً فإن الأمن يستتب أكثر مما لو كان ضعيفاً، فإذا كان السلطان ضعيفاً، وجئنا نشتكي إليه سرقة الذهب من الصناديق، قال: المهم أنه ما جاءكم في الأعراض، الحمد لله!! فهذا ضعيف، وهو سبب للفوضى والسرقات.

إذاً كلما كان السلطان قوياً صار الحرز أقل، حتى إنه في بعض الأحيان إذا كان السلطان قوياً قد يوضع الشيء على الأرصفة، وهو من الأشياء الثمينة، ولا أحد يأتيه، وإذا كان ضعيفاً فإنها تكسر الأبواب وتسرق الأموال.

قوله: «فَحِرْزُ الأَْمْوَالِ وَالْجَوَاهِرِ وَالْقُمَاشِ فِي الدُّورِ وَالدَّكَاكِينِ وَالْعُمْرَانِ وَرَاءَ الأَْبْوَابِ وَالأَْغْلاَقِ الوَثِيقَةِ» «الأموال» هي النقود، و «الجواهر» مثل اللآلئ وغيرها، وكذلك القماش وهو الثياب، فهذه الأمور الثلاثة تحفظ في الدور، والدكاكين، والعمران فلا يمكن لإنسان أن يضع هذه الأموال في البر، حتى لو كانت في الصناديق، فلو أن رجلاً خرج بماله إلى البر، ووضعه في صندوق، فإنه لا يكون هذا إحرازاً؛ لأنه ليس حوله أحد، فيمكن أن يأخذ السارق الصندوق وما فيه.

ولا بد ـ أيضاً ـ أن يكون وراء الأبواب والأغلاق الوثيقة، فلا يكفي أن تكون في الدور، والدكاكين، والعمران، حتى يكون فيها أبواب، وأغلاق وثيقة، وأظن أن هذه الأمور الثلاثة تختلف، حتى ولو كانت في الدكاكين وراء الأبواب المغلقة، فالذهب ـ مثلاً ـ أو النقود ليس حرزها كحرز القماش، فلو أن رجلاً هتك الدكان، وكسر الباب، وسرق من القماش قُطعت يده، ولو سرق من الدراهم، ولم تكن الدراهم في الصناديق فلا يقطع، فيقطع في الثياب، ولا يقطع في الدراهم؛ لأنه جرت العادة أن الدراهم لا تجعل هكذا على الطاولة في الدكان.

ويمكن أن نفرق بين الدراهم الكثيرة والقليلة، فالكثيرة لا توضع على الطاولة، والقليلة يتساهلون في وضعها.

إذاً نرجع إلى القاعدة: أن حرز المال ما جرت العادة بحفظه فيه، فلو أن رجلاً علق ثوبه في بيته، وفيه دراهم، وجاء السارق، ودخل البيت، وأخذ الدراهم من هذا الثوب، فإنه يقطع؛ لأنه جرت العادة في بلادنا أن مثل هذا يعتبر حرزاً، وأن الناس لا يأخذون الأموال من جيوبهم، ويضعونها في الصناديق، حتى ولو كانت كثيرة، فلو كان عنده فئة خمسمائة، عشرين ورقة، ووضعها في جيبه، فإنه لا يرى أن ذلك إخلال في الحرز.

قال: «وَحِرْزُ البَقْلِ وَقُدُورِ الْبَاقِلاَّءِ وَنَحْوِهِمَا وَرَاءَ الشَّرَائِجِ» البقل: كل نبات ليس له ساق، مثلاً الكراث، والبصل، والقرع، والبطيخ، وما أشبهه.

وقوله: «الباقلاء» يقولون: هو الفول، أو قريب من الفول.

وقوله: «ونحوهما» مثل البطيخ، والقرع، والبرتقال، والفواكه.

وقوله: «وراء الشرائج» هذا حرزها، والمؤلف في عهده يشدد في الحرز.

وقوله: «الشرائج» جمع شريجة، وهي مثل الشبك، هذا هو الحرز لكن بشرط، قال:

«إذا كان في السوق حارس» فإن لم يكن في السوق حارس، فإن ذلك ليس بحرز؛ لأنه يمكن أن تكسر هذه الشرائج ويسرق، فلا بد أن يكون في السوق حارس كثير اليقظة، وعلى كل حال، فإن المؤلف اشترط شرطين:

الأول: أن تكون وراء الشرائج، أي: يحاط عليها.

الثاني: أن يكون في السوق حارس، فإن كان في السوق حارس وليس عليها شرائج فإنه ليس بحرز، أو كان عليها شرائج وليس في السوق حارس فليس بحرز.

ولكن كما قال هو ـ رحمه الله ـ: «ويختلف باختلاف الأموال، والبلدان، وعدل السلطان، وجوره، وقوته، وضعفه» فإذا كان السلطان قوياً فإنه قد يكتفى بالشرائج، أو بالحارس، ولهذا عندنا هنا يعتبر حرزاً، وفي بعض البلاد ربما تكون أبواب الزجاج حرزاً للذهب والدراهم.

وقد أخبرني بعض الناس أنه ذهب لبلد ما، فوجد أن دكاكين الصاغة ليس فيها إلا أبواب من الزجاج، إلا أنها تكون مجموعة في جهة واحدة، وهذه الجهة الواحدة عليها باب مغلق إغلاقاً وثيقاً.

وَحِرْزُ الْحَطَبِ وَالْخَشَبِ الْحَظَائِرُ، وَحِرْزُ الْمَوَاشِي الصِّيَرُ، وَحِرْزُهَا فِي الْمَرْعَى بِالرَّاعِي وَنَظَرِهِ إِلَيْهَا غَالِباً.

قوله: «وَحِرْزُ الحَطَبِ، وَالخَشَبِ الحَظَائِرُ» عندنا الحطب ـ والحمد لله ـ لا يحتاج إلى حرز، وحرزه أن يوضع في مكان البيع.

قوله: «وَحِرْزُ المَواشِي الصِّيَرُ» «الصِّيَر» جمع صِيرة، وهي مثل الحظار، والحظار عبارة عن خوص النخل بجريده، يركز في الأرض، ويركب بعضه في بعض، ويشد بالحبال.

قوله: «وَحِرْزُهَا فِي الْمَرْعَى بِالرَّاعِي وَنَظَرِهِ إِلَيْهَا غَالِباً» فحرز المواشي في المرعى بالراعي، ولا نضعها في الصير؛ لأنها ترعى، فلا بد أن يراعيها الراعي وينظر إليها، أما أن ترعى وحدها فهذا ليس بحرز، بل لا بد أن يكون معها راعٍ.

وظاهر كلام المؤلف أنه لا يشترط فيه البلوغ والعقل، ولكن في هذا نظر؛ لأن الراعي الصغير ليس بحرز؛ لأن أدنى واحد يأتي ويستطيع أن يلعب بعقله، ويأخذ ما شاء، أو يأخذ ولا يستطيع الراعي لصغره أن يفعل شيئاً، فلا بد أن يكون راعٍ يحميها.

ولا بد أن ينظر إليها غالباً، فإن كان الراعي ينام فليس بحرز، أو يذهب إلى مكان، ويدع المواشي في مكان آخر، فهذا ليس بحرز أيضاً؛ لأنه لا ينظر إليها.

وقوله: «غالباً» أي: لا يشترط أن ينظر الراعي إليها دائماً؛ لأنه قد يحتاج إلى وضوء، وقد يحتاج إلى صلاة، وقد يحتاج إلى أكل، فلا ينظر إليها دائماً، لكن ينظر إليها غالباً، بحيث يكون حولها ويحيط بها، فإن ذلك يعتبر حرزاً.

وظاهر كلام المؤلف: أنه لا يشترط أن يكون مع الراعي كلب، وهو كذلك، مع أن كلب الماشية يحميها ويحرزها.

ولهذا رخص الشارع في اقتناء الكلب لأجل الماشية؛ لأن بعض الكلاب أشد من الرجل المسلح، ولكن كلام المؤلف يدل على أنه لا يشترط أن يكون مع الراعي كلب، وهو كذلك.

وَأَنْ تَنْتَفِيَ الشُّبْهَةُ، فَلاَ قَطْعَ بِالسَّرِقَةِ مِنْ مَالِ أَبِيهِ وإِنْ عَلاَ، وَلاَ مِنْ مَالِ وَلَدِهِ وَإِنْ سَفَلَ، وَالأَْبُ وَالأُمُّ فِي هذَا سَوَاءٌ، وَيُقْطَعُ الأَْخُ وَكُلُّ قَرِيبٍ بِسَرِقَةِ مَالِ قَرِيبِهِ، وَلاَ يُقْطَعُ أَحَدٌ مِنَ الزَّوْجَيْنِ بِسَرِقَتِهِ مِنْ مَالِ الآخَرِ، وَلَوْ كَانَ مُحْرَزاً عَنْهُ،.....

قوله: «وَأَنْ تَنْتَفِيَ الشُّبْهَةُ» هذا هو الشرط الخامس، وهو شرط لجميع الحدود، فيشترط فيها انتفاء الشبهة، والشبهة هي كل ما يمكن أن يكون عذراً للسارق في الأخذ، وقد ذكرنا دليله فيما سبق، وهو قول النبي صلّى الله عليه وسلّم: «ادرؤوا الحدود بالشبهات ما استطعتم»[(188)] وقلنا: إن هذا الحديث فيه مقال، ولكن معناه صحيح؛ لأن الأصل في الأعراض والأبدان العصمة والحماية، فلا يمكن أن تنتهك إلا بيقين، فلا يمكن قطع يد السارق إلا بيقين، فإذا كان هناك شبهة فلا قطع، والشبهة أربعة أنواع: شبهة ملك، أو شبهة تملك، أو شبهة تبسط، أو شبهة إنفاق.

قوله: «فَلاَ قَطْعَ بِالسَّرِقَةِ مِنْ مَالِ أَبِيهِ» أي: لو أن أحداً سرق من مال أبيه فإنه لا يقطع؛ لأنه يوجد شبهة، لا شبهة ملك ولا تملك؛ لأن الابن لا يتملك من مال أبيه، ولكن شبهة إنفاق وشبهة تبسط، أي: يتبسط بماله، وهو الذي نسميه بالعامية الميانة، ولا يرى بأساً بأخذ شيء من ماله، فإذا سرق الابن من مال أبيه ـ ولو كان المال محرزاً وراء الأغلاق الوثيقة ـ فإنه لا يقطع؛ لوجود الشبهة.

قوله: «وَإِنْ عَلاَ» حتى من جده، ومن أبي أمه، ومن أمه أيضاً، والشبهة من أمه ليست الإنفاق، ولكن التبسط، أي: يتبسط من مال أمه.

قوله: «وَلاَ مِنْ مَالِ وَلَدِهِ وَإِنْ سَفَلَ» أي: الأب والأم، فلو سرق الأب من مال ولده لم يقطع، والشبهة هنا قوية جداً، وهي شبهة التملك، والإنفاق، والتبسط؛ لأن الأب يقول: هذا مال ولدي، وأنا وولدي سواء، وكذلك الأم لا تقطع بالسرقة من مال ولدها.

فالأصول والفروع لا يقطع بعضهم بالسرقة من مال الآخر، والأصول هم الأب وإن علا، والأم وإن علت، والفروع هم الابن وإن نزل، والبنت وإن نزلت.

هذا ما ذهب إليه المؤلف ـ رحمه الله ـ وفي المسألة أقوال نذكرها بعد ذلك إن شاء الله.

قوله: «والأب والأم في هذا سواء» كما قلنا: الأصول والفروع.

قوله: «وَيُقْطَعُ الأَخُ» أي: الشقيق، أو لأب، أو لأم، فيقطع بالسرقة من مال أخيه.

قوله: «وَكُلُّ قَريبٍ بِسَرِقَةِ مَالِ قَرِيبِهِ» فالعم يقطع، وابن الأخ يقطع، ولهذا ذكر عبارة عامة وهي: «كل قريب بسرقة مال قريبه» .

إذاً القرابة لا تمنع إلا في الأصول والفروع فقط، وهذا هو المشهور من مذهب الحنابلة.

وقال بعض العلماء: إنه يقطع كل قريب من قريبه ما عدا الأب فقط، واستدلوا بعموم الأدلة الدالة على وجوب القطع، وقالوا: إن كل مال بالنسبة إلى غير مالكه محترم، لا يجوز أن ننتهكه، أما الأب فلا يقطع؛ لقول النبي صلّى الله عليه وسلّم: «أنت ومالك لأبيك»[(189)]، وهذا أحد القولين في مذهب الإمام أحمد، وهو مذهب الشافعي.

وذهب بعض أهل العلم إلى أن كل ذي رحم مُحَرَّم، بحيث لو كان أحدهما ذكراً والآخر أنثى ما صح التزاوج بينهما، فإنه لا يقطع بالسرقة من مال رحمه، وعلى هذا القول فإن الأخ لا يقطع، ولا ابن الأخ، ولا العم، أما ابن العم فيقطع؛ لأنه ليس ذا رحم محرم، وهذا أوسع المذاهب في مسألة القريب.

وهناك قول رابع: إنه إن وجبت النفقة فلا قطع، وإن لم تجب قطع فيما عدا الأب، وهذا له حظ من النظر قوي، وهو أن وجوب النفقة له على هذا الرجل شبهة؛ لأن هذا الرجل الذي تجب عليه النفقة ربما يكون مقصراً في الإنفاق، فذلك يجعل هذا الرجل يسرق من ماله، فأصبحت الأقوال أربعة:

الأول: وهو المشهور من مذهب الإمام أحمد أن السرقة من الأصول أو الفروع ليس فيها قطع.

الثاني: إن السرقة من جميع الأقارب فيها القطع، إلا الأب من مال ولده.

الثالث: السرقة من مال الأقارب فيها القطع، إلا إذا كان ذا رحم مُحَرِّم.

الرابع: أنه إن وجبت النفقة فلا قطع، وإن لم تجب قطع فيما عدا الأب.

ونحن إذا رجعنا إلى العمومات وجدنا أن أقرب الأقوال القول الثاني الذي يمنع القطع بالنسبة للأب، وما عدا ذلك فإنه يقطع، أو القول الرابع الذي يخصه بوجوب النفقة.

ومع هذا فالمسألة عندي فيها شيء من الثقلِ؛ لأن قوله تعالى: {{لَيْسَ عَلَى الأَعْمَى حَرَجٌ وَلاَ عَلَى الأَعْرَجِ حَرَجٌ وَلاَ عَلَى الْمَرِيضِ حَرَجٌ وَلاَ عَلَى أَنْفُسِكُمْ أَنْ تَأْكُلُوا مِنْ بُيُوتِكُمْ أَوْ بُيُوتِ آبَائِكُمْ أَوْ بُيُوتِ أُمَّهَاتِكُمْ أَوْ بُيُوتِ إِخْوَانِكُمْ أَوْ بُيُوتِ أَخَوَاتِكُمْ أَوْ بُيُوتِ أَعْمَامِكُمْ أَوْ بُيُوتِ عَمَّاتِكُمْ أَوْ بُيُوتِ أَخْوَالِكُمْ أَوْ بُيُوتِ خَالاَتِكُمْ أَوْ مَا مَلَكْتُمْ مَفَاتِحَهُ أَوْ صَدِيقِكُمْ}} [النور: 61] فكل هؤلاء ليس علينا جناح أن نأكل من بيوتهم، وهذا يدل على أننا نتبسط في وجه هؤلاء، إلا أنه يقال: إن الآية الكريمة ليس علينا جناح أن نأكل من هذه البيوت إذا دخلناها، أما إذا كانت مغلقة عنا فإنها محترمة محرزة، فانتهاكها الأصل فيه القطع.

قوله: «وَلاَ يُقْطَعُ أحدٌ مِنَ الزَّوْجَيْنِ بِسَرِقَتِهِ مِنْ مَالِ الآخَرِ وَلَوْ كَانَ مُحْرَزاً عَنْهُ» أي: لا يقطع الزوج بالسرقة من مال زوجته، ولا تقطع الزوجة بالسرقة من مال زوجها، أما سرقة الزوجة من مال زوجها فالشبهة قائمة، وهي وجوب النفقة لها على الزوج، فقد يكون الزوج مقصراً فيؤدي ذلك إلى أن تسرق من ماله، فتكسر الصندوق وتأخذ، أما إذا كان الصندوق مفتوحاً فلها أن تأخذ بفتوى الرسول ـ عليه الصلاة والسلام ـ لهند امرأة أبي سفيان[(190)] ـ رضي الله عنهما ـ، ولكن في الحقيقة يجب أن نلاحظ مسألة أخرى، وهي الفرق بين أن يكون مال الزوج في نفس البيت، وبين أن يكون في الدكان وشبهه؛ لأن كونه في البيت فيه نوع ائتمان للزوجة، وإذا كان في الخارج فهي وغيرها سواء، فلا يظهر لي أن في ذلك شبهة إذا كان قد قام بما يلزم ولم يقصر في النفقة.

وأما سرقة الزوج من مال زوجته، فالشبهة قالوا: لأن الزوج قوَّام على المرأة، وله سيطرة، فقد يظن بهذه القوامة أن له الحق في أن يسطو على مالها، فيأخذ منه، أو لأن الزوج مع زوجته في الغالب يتبسط بمالها كما تتبسط بماله، وهذا إذا لم يكن محرزاً عنه فالتعليل له وجه، لكن إذا كان محرزاً عنه والمرأة متحفظة، وقد جعلت مالها في الصناديق خوفاً من الزوج، فهل يقطع أو لا؟

المؤلف يقول: «ولو كان محرزاً عنه» فعلى رأي المؤلف لا يقطع، والصحيح أن سرقة الزوج من مال زوجته المحرز توجب القطع.

ولكن هل يمكن للزوجة أن تطالب بقطع يد زوجها إذا سرق من مالها؟ الجواب: إن كانت العلاقة طيبة فلا، أما إذا لم تكن الأمور طيبة فإنها تطالب بقطع يده.

وقوله: «ولو كان محرزاً عنه» إشارة خلاف؛ لأن الغالب أن العلماء إذا أتوا بمثل هذه العبارة أنهم يشيرون إلى خلاف في المسألة، حتى إن بعضهم ـ لكنه غير مطرد ـ قال: إنهم إذا قالوا: «ولو» فالخلاف قوي، وإذا قالوا: «وإن» فالخلاف متوسط، وإذا قالوا: «حتى» فالخلاف ضعيف؛ ولكن هذه القاعدة ليست مطردة.

وَإِذَا سَرَقَ عَبْدٌ مِنْ مَالِ سَيِّدِهِ، أَوْ سَيِّدٌ مِنْ مَالِ مُكَاتَبِهِ ،...................

قوله: «وَإِذَا سَرَقَ عَبْدٌ مِنْ مَالِ سَيِّدِهِ» أَي: فإنه لا يقطع، والشبهة هي النفقة والتبسط، والكلام فيما إذا كان المال محرزاً، أما إذا كان غير محرز، كما لو كان هذا العبد بيده مفاتيح الخزائن، وسرق منها فإنه لا قطع؛ لأن لدينا شرطاً سابقاً وهو أن تكون السرقة من حرز، فإذا كان السيد قد أعطاه المفاتيح، فمعنى ذلك أنه سلطه على المال، لكن كلام المؤلف هنا فيما إذا كان محرزاً، هل يقطع أو لا؟

يقول المؤلف: إنه لا يقطع، والشبهة هنا أن العبد له نوع من التبسط في مال سيده، وأنه تجب نفقته على سيده، فقد يكون السيد مقصراً في الإنفاق عليه، فيلجأ ذلك العبد إلى أن يسرق.

وإذا سرق سَيِّدٌ من مال عبده فإنه لا يقطع، على أن المذهب عندنا أن العبد لا يملك ولو مُلِّك؛ لقول الرسول ـ عليه الصلاة والسلام ـ: «من باع عبداً له مال فماله للذي باعه إلا أن يشترط المبتاع» [(191)]، قال: «فماله للذي باعه» ، إذاً العبد لا يملك، والمال الذي بيده يتصرف فيه، ليس تصرف مالك، ولكن تصرف اختصاص.

قوله: «أَوْ سَيِّدٌ مِنْ مَالِ مُكَاتَبِهِ» المكاتب هو العبد الذي اشترى نفسه من سيده، مثاله: رجل له عبد، فقال له العبد: أعتقني، قال: ما أعتقك، أنا اشتريتك بألف درهم، قال: كاتبني أي: بع نفسي عليَّ، قال: كاتبتك على أن تعطيني ألف درهم، وأنت حر.

فهذه المكاتبة، وقد أشار الله تعالى إليها في القرآن في قوله: {{وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا}} [النور: 33] ، أي: صلاحاً في الدين، وكسباً في المال، وهنا الصحيح أن الأمر على سبيل الوجوب، وأن العبد إذا طلب المكاتبة وجب على السيد أن يكاتبه؛ لأن الله أمر بذلك، والأصل في الأمر الوجوب، لكن بهذا الشرط، {{إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا}} أي: صلاحاً في دينهم ودنياهم، والصلاح في الدين معروف، والصلاح في الدنيا هو الكسب.

لكن لو جاء العبد يقول: كاتبني، وأنا أعرف أني إذا كاتبته ذهب إلى دور البغايا، ودور السينما، والملهيات وما إلى ذلك، أو ترك الصلاة، فإننا لا نكاتب هذا.

أو قال: كاتبني، وأنا أعرف أنني إذا كاتبته صار عالة على الناس؛ لأنه ليس بمكتسب، فهنا لا نكاتبه.

فالمكاتب يملك، ولهذا يملك التصرف، فإذا كاتبته وقلت: كاتبتك بكذا وكذا درهماً، فله أن يبيع، ويشتري، ويؤجر، ويستأجر، ويصبح كالحر، فإذا سرق السيد من مال مكاتبه، يقول المؤلف: إنه لا يقطع، والشبهة أنه لا زال ملكه عليه، كما جاء في الحديث الذي يروى عن النبي صلّى الله عليه وسلّم: «المكاتب عبد ما بقي عليه درهم»[(192)] فهذا المكاتب لا يعتق إلا إذا سَلَّمَ ما عليه.

أَوْ حُرٌّ مُسْلِمٌ مِنْ بَيْتِ الْمَالِ، أَوْ مِنْ غَنِيمَةٍ لَمْ تُخَمَّسْ، أَوْ فَقِيرٌ مِنْ غَلَّةِ وَقْفٍ عَلَى الْفُقَرَاءِ، أَوْ شَخْصٌ مِنْ مَالٍ فِيهِ شَرِكَةٌ لَهُ، أَوْ لأَِحَدٍ مِمَّنْ لاَ يُقْطَعُ بالسَّرِقَةِ مِنْهُ لَمْ يُقْطَعْ، وَلاَ يُقْطَعُ إِلاَّ بِشَهَادَةِ عَدْلَيْنِ،.........

قوله: «أَوْ حُرٌّ مُسْلِمٌ مِنْ بَيْتِ الْمَالِ» أي: إذا سرق فإنه لا يقطع لوجود الشبهة، وهي أن كل مسلم له حق في بيت المال، فإذا كان غنياً ولم يتولَّ مصلحة من مصالح المسلمين فليس له حق في بيت المال، بخلاف الفقير فله الحق في بيت المال، فالذي يتولى مصلحة من مصالح المسلمين، كالتعليم، والإمامة، والأذان، وما أشبهه له حق، لكن إذا كان غنياً ولم يقم بمصلحة من مصالح المسلمين، فما حقه؟!

يقولون: قد يكون في يوم من الأيام من ذوي الحقوق فله شبهة.

لكن هل معنى ذلك أنه يجوز للإنسان المسلم الحر أن يسرق من بيت المال؟

الجواب: لا، وهو حرام عليه، خلافاً لمن قال: إن بيت المال حلال، اكذبْ على الدولة، اسرق من العمل، اعمل ما شئت، فليس هذا حراماً؛ والسبب أنه بيت مال المسلمين، فنقول: بيت مال المسلمين أعظم من ملك واحد معين؛ وذلك لأن سرقته خيانة لكل مسلم، بخلاف سرقةِ أو خيانةِ رجلٍ معينٍ فإنه بإمكانك أن تتحلل منه وتسلم.

وقوله: «حر مسلم» فهم منه أنه لو سرق كافر من بيت المال فإنه يقطع؛ لأنه لا حق له في بيت مال المسلمين.

أو سرق مسلم عبد من بيت المال فإنه يقطع؛ ولكن سيأتينا في آخر العبارة أنه لا يقطع، لأن العبد سرق من مالٍ لا يُقْطَعُ منه سيدُه، فإذا كان العبد المسلم لمسلم وسرق من بيت المال فإنه لا يقطع؛ لأنه سرق من مالٍ لو سرق منه سيده لم يقطع.

الخلاصة في مسألة السرقة من بيت المال: أن الأصل فيها القطع، حتى توجد شبهة بينة، وهي إما فقره، أو قيامه بمصلحة من مصالح المسلمين، كالتدريس، والإمامة، وما أشبهها.

قوله: «أو من غنيمة لم تُخَمَّس» الغنيمة هي المال المأخوذ من الكفار بقتال وما ألحق به، فهذه الغنيمة تقسم خمسة أسهم، أربعة منها للغانمين، وواحد منها يقسم إلى خمسة أسهم أيضاً؛ خمس لبيت المال، وخمس لذوي القربى، وخمس لليتامى، وخمس للمساكين، وخمس لابن السبيل، قال تعالى: {{وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ}} [الأنفال: 41] .

فإذا سرق من غنيمة لم تخمس فإنه لا يقطع؛ لأن له شبهة استحقاق، فإنه يستحق من خمس الخمس الذي يصرف في الفيء، وهو ما كان لله ورسوله صلّى الله عليه وسلّم، فإن خمست الغنيمة، فإن سرق بعد تخميسها من الأخماس الأربعة التي للمقاتلين، فهل يقطع أو لا؟

الجواب: إن كان منهم لم يقطع؛ لأن له حقاً في الأربعة، وإن لم يكن منهم قطع؛ لأنه لا حق له فيها، ولا شبهة، ولا استحقاق، وإن سرق من الخمس الموزع على خمسة نظرنا، إن سرق مما لا حق له فيه قطع، مثل أن نخمس الخمس، ونأخذ ما لله ورسوله صلّى الله عليه وسلّم وخمس اليتامى نجعله وحده، وذوي القربى وحده، وابن السبيل وحده، والمساكين وحده، فإن سرق من حق اليتامى، وهو بالغ عاقل فإنه يقطع؛ لأنه ليس له فيه شبهة، ولو سرق من الفيء الذي لله ورسوله صلّى الله عليه وسلّم فإنه لا يقطع؛ لأن له فيه حقاً؛ لأنه يصرف لبيت المال، وإن سرق من سهم ذوي القربى وهو ليس منهم يقطع.

قوله: «أَوْ فَقِيرٌ مِنْ غَلَّةِ وَقْفٍ عَلَى الفُقَرَاءِ» أي: فإنه لا يقطع، مثاله: عندنا نخل موقوف على الفقراء، جذذنا النخل، ووضعنا الجذاذ ـ المجذوذ ـ في حرزه، فجاء رجل من الفقراء وسرق منه فلا يقطع؛ لأن له شبهة استحقاق؛ فهو من جملة المستحقين.

مثال آخر: طعام معدٌّ للفقراء، فجاء فقير فسرق منه فلا يقطع؛ لأن له فيه شبهة استحقاق.

قوله: «أَوْ شَخْصٌ مِنْ مَالٍ فِيهِ شَرِكَةٌ لَهُ» أي: فإنه لا يقطع؛ لأن هذا الذي سرقه له فيه نصيب.

مثاله: شخص له مال بينه وبين آخر، مائة درهم مثلاً، فسرق من هذا المال المشترك خمسين درهماً فلا يقطع؛ لأن له من الخمسين نصفها.

مثال آخر: رجل له شركة في مال قدرها واحد من مليون، فسرق تسعمائة ألف فلا يقطع؛ لأن نصيبه مشاع، كل درهم اقسمه على مليون، فله منه واحد، فلما كان نصيبه مشاعاً فإنه مهما سرق من المال المشترك فإنه لا يقطع؛ لأن له في كل جزء منه ـ وإن قل ـ نصيباً.

قوله: «أَوْ لأَِحَدٍ مِمَّنْ لاَ يُقْطَعُ بِالسَّرِقَةِ مِنْهُ لَمْ يُقْطَعْ» إذا سرق شخص من شيء فيه شركة لأحد ممن لا يقطع بالسرقة منه فإنه لا يقطع، فإذا كان أبوه له مال مشترك بينه وبين عمه، فسرق من المال المشترك فلا يقطع، وإذا كان المال للعم منفرداً عن الشركة فسرق منه فإنه يقطع.

ولم يقطع في الأولى؛ لأن الأب له شركة في المال، وإذا سرق من مال فيه شركة لمن لا يقطع بالسرقة منه فإنه لا يقطع، والشبهة هنا المشاركة، فما دام هذا المال فيه سهم ـ ولو واحداً من مليون ـ لشخص لو سرقتُ من ماله لم أقطع، فإنني لا أقطع بالسرقة من هذا المال المشترك، كما قال المؤلف؛ لأن هذا المال الذي سرقته فيه جزءٌ لا تقطع بالسرقة به، وهو ما يملكه أبوك، وإذا كان فيه جزء لا يمكن أن تقطع به فإن القطع لا يتجزأ، فلو كان للأب خمساه، وللعم ثلاثة أخماسه، فسرق فهل نقطع ثلاثة أصابع؟ لا، ولا يمكن أن نجزئه.

قوله: «وَلاَ يُقْطَعُ إِلاَّ بِشَهَادَةِ عَدْلَيْنِ» هذا الشرط السادس، وهو ثبوت السرقة، ولثبوتها طريقان:

أولاً: الشهادة.

ثانياً: الإقرار.

وهناك طريق ثالث مختلف فيه، وسيأتي.

الشهادة يقول المؤلف: «بشاهدين عدلين» ، والعدل هو من استقام دينه، واستقامت مروءته، فهو ذو دين، وذو مروءة لم يفعل ما يخل بالدين، ولم يفعل ما يخل بالشرف والمروءة، فلا بد في الشهادة من أن يكون الشاهدان اثنين عدلين.

ولا تقبل شهادة النساء في السرقة؛ لأن الحدود لا يقبل فيها إلا الرجال، فإن شهد رجل وامرأتان فلا تقطع اليد، أو أربعون امرأة لا تقطع اليد، أو رجل واحد لا تقطع اليد، أو رجل فاسق ورجل عدل لا تقطع اليد، أو رجلان فاسقان لا تقطع اليد؛ لأنه لا بد من رجلين عدلين.

أَوْ إِقْرَارٍ مَرَّتَيْنِ، وَلاَ يَنْزِعَ عَنْ إِقْرَارِهِ حَتَّى يُقْطَعَ، ..............

قوله: «أَوْ إِقْرارٍ مَرَّتَيْنِ» هذا هو الطريق الثاني لثبوت السرقة، ويشترط فيه شرطان: التكرار، الاستمرار.

الأول: التكرار: يقول المؤلف: «مرتين» : فلو أقر مرة واحدة، وقال: إني سرقت فلا قطع؛ لأن السرقة لم تثبت شرعاً.

والدليل على أنه لا بد من التكرار أنه جيء بسارق إلى الرسول ـ عليه الصلاة والسلام ـ فأقر بأنه سرق فقال: «ما إخالك سرقت؟» قال: بلى يا رسول الله، فأمر بقطعه[(193)].

والقياس: قالوا: لأن هذا حد يتضمن إتلافاً، فكان أحقَّ بالتكرار من الزنا الذي لا يتضمن الإتلاف إلا في المحصن.

ولكن هذا ليس بصحيح؛ لأن قول الرسول صلّى الله عليه وسلّم له: «ما إخالك سرقت» أراد بذلك الاستثبات، والقول يثبت على الإنسان بشهادته على نفسه، قال تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ}} [النساء: 135] ، وقد سبق لنا بيان أن تكرار الإقرار ليس بشرط في باب حد الزنا، فهذا مثله وأولى؛ ولذلك كان اشتراط تكرار الإقرار هنا من مفردات مذهب الإمام أحمد، كما ذكره صاحب الإنصاف.

وقوله: «أو إقرار مرتين» مراده بيان الأقل أي: إقرار لا ينقص عن مرتين، فإن زاد كان أقوى.

الشرط الثاني: الاستمرار، وإليه أشار المؤلف بقوله:

«وَلاَ يَنْزِعَ عَنْ إِقْرَارِهِ حَتى يُقْطَعَ» ونصبت «ينزع» ؛ لأنه عطف على اسم خالص، قال ابن مالك:

وإن على اسمٍ خالصٍ فعلٌ عطفْ *** تنصبه أن ثابتاً أو منحذفْ

وشاهده قول الشاعر:

ولبسُ عباءةٍ وتــــقرَّ عيني *** أحبُّ إلي من لُبس الشفوف

والاسم الصريح هو «إقراره» ولا ينزع أي: وعدم نزعه، ويجوز الرفع على أنها استئنافية.

والمعنى أي: لا يرجع عن إقراره حتى يتم عليه الحد، وقاسوا ذلك على الزنا، وقد سبق أن القول الراجح أنه لا يشترط، وأنه إذا أقر الإنسان على نفسه ثبت عليه الحكم بمقتضى إقراره، ولا يقبل رجوعه.

ولو أن رجلاً أقر بأنه سرق، وقال: إني سرقت من الدكان الفلاني الحاجة الفلانية، التي وصفها كذا، ورقمها كذا، وذكرها تماماً، ووصف كيف سرق، وقال: جئت من هنا، وفتحت هذا الباب، ووجدنا المسروق عنده كما وصف تماماً، ثم بعد ذلك قال: رجعت عن إقراري.

هل نقول: إن عموم كلامهم حيث قالوا: ولا ينزع عن إقراره حتى يتم عليه الحد، يقتضي أن هذا الذي رجع عن إقراره ووجد المال عنده، ووصف هو نفسه السرقة، ولم يقل: سرقت فقط، فهل نقول: إن عموم كلام الأصحاب يقتضي أن يرفع عنه الحد؛ لأنه رجع، أو نقول: إن كلامهم فيما إذا كان ثبوت السرقة مجرد إقرار، أما مع وجود هذه القرائن التي ذكرها، فهل يصدق أو لا؟ هذا لا يصدق به أحد؛ لأنه من المستحيل أن رجلاً يدعي على نفسه هذه الدعوى، ثم يقول: ما فعلت، نعم، يوجد احتمال أنه لم يسرق، وأن السارق صديقه، وأن صديقه وصف له السرقة، ووضع المال عنده أمانة، فهذا احتمال عقلي وارد، لكن العادة تمنع هذا منعاً باتاً.

فالصواب إذاً أن الرجوع عن الإقرار غير مقبول مطلقاً، فكيف إذا احتفت به قرائن تدل على كذب الرجوع، وعلى أن السرقة واقعة تماماً.

وعلى هذا نقول: الصحيح أنه لا يشترط لثبوت السرقة تكرار الإقرار، ولا الاستمرار في الإقرار، وأنه إذا أقر ولو مرة واحدة أقيم عليه الحد إذا تمت شروط الإقرار، بأن يكون بالغاً عاقلاً مختاراً.

وهل هناك طريق ثالث تثبت به السرقة؟

المذهب أنه ليس هناك طريق لثبوت السرقة سوى هذين الطريقين، وزاد بعض أهل العلم طريقاً ثالثاً، وهي أن يوجد المسروق عند السارق ما لم يدَّعِ شبهة تمنع الحد.

مثال ذلك: ادعى شخص على آخر بأنه سرق ماله، فسألناه: ما هو مالك؟ فقال: مالي هذا الشيء المعين وعيَّنه، وصفته كذا وكذا، ورقمه كذا وكذا، ولونه كذا وكذا، وفسّره تفسيراً بيناً واضحاً، فقلنا للمدعى عليه: هذا يقول أنك سرقت، فقال: ما سرقت، وليس له عندي شيء أبداً، ثم وجدنا هذا المسروق حسب وصف المدعي موجوداً عنده.

فهذه قرينة تدل على أنه سارق، فيقام عليه الحد وتقطع يده، وهذا اختيار جماعة كثيرة من أهل العلم، قالوا: إن هذا من جنس ما إذا تقيأ الرجل الخمر فإنه يحد كما مضى.

فإن ادعى السارق أنه أخذ هذا المال عارية، أو بيعاً، أو هبة، فهذه شبهة تمنع إقامة الحد، كما ذكرنا فيمن حملت وليس لها زوج ولا سيد، ثم ادعت أن غيرها أكرهها فإنها لا تحد.

الشرط السابع قوله:

وَأَنْ يُطَالِبَ الْمَسْرُوقُ مِنْهُ بِمَالِهِ، ..................

«وَأَنْ يُطَالِبَ المسْرُوقُ مِنْهُ بِمَالِهِ» فإن لم يطالب فإنه لا يقطع، ولو ثبتت السرقة، ما دام صاحبه لم يطالب، والدليل حديث صفوان بن أمية ـ رضي الله عنه ـ حيث كان نائماً على ردائه في مسجد النبي صلّى الله عليه وسلّم فجاء رجل فسرقه، فرفع صفوان الأمر إلى الرسول صلّى الله عليه وسلّم، فأمر النبي صلّى الله عليه وسلّم بقطعه، فقال صفوان: يا رسول الله، أتقطعه في رداء لا يساوي ثلاثين درهماً؟ إني قد وهبته له، فقال النبي صلّى الله عليه وسلّم: «هلا كان قبل أن تأتيني به»[(194)].

فإنه يدل على أنه لو وهبه له قبل أن يرفعه للحاكم سقط القطع، فهل يصح الاستدلال بهذا الدليل على هذه المسألة؟

إذا قدرنا أن السارق سرق، وثبت عند الحاكم أنه سرق، لكن لم يجئ أحد يقول له: إنه سرق مني، هل يقطع أم لا؟ المذهب أنه لا يقطع؛ لأنه ما جاء أحد يطالب، وذهب شيخ الإسلام ابن تيمية ـ رحمه الله ـ إلى أنه لا تشترط المطالبة، وأنه إذا ثبتت السرقة قطع؛ لأن القطع لحفظ الأموال، وليس حقاً خاصاً لهذا الرجل؛ حتى نقول: إنه إذا طالب قطع وإلا فلا، بخلاف القصاص، فإذا لم يطالب لا يقطع.

مسألة: هل البصمات طريق رابع لمعرفة المجرم؟

الجواب: تعتبر قرينة وليست بينة قطعية؛ لأنه قد يكون الذي لمس الباب لمسة قبل السرقة أو بعدها، لكن لو قلنا: ليس فيه بصمة سوى هذه، فيمكن أن نقول: حتى لو لم يوجد إلا هذه البصمة فإنه يوجد احتمال أن تكون قبل السرقة أو بعدها، وأن يكون السارق تحاشى أن يمس هذا الباب، بل مسه بحديدة وما أشبه ذلك.

مسألة: إذا رأوا رجلاً هارباً وأمسكوه ومعه المال، فهل يدل هذا على السرقة؟ الجواب: لا.

وَإِذَا وَجَبَ الْقَطْعُ قُطِعَتْ يَدُهُ الْيُمْنَى مِنْ مَفْصِلِ الْكَفِّ وَحُسِمَتْ، وَمَنْ سَرَقَ شَيْئاً مِنْ غَيْرِ حِرْزٍ ثَمَراً كَانَ أَوْ كَثَراً أَوْ غَيْرَهُمَا أُضْعِفَتْ عَلَيْهِ الْقِيمَةُ وَلاَ قَطْعَ.

قال: «وَإِذَا وَجَبَ القَطْعُ» أي: ثَبَتَ، ويحتمل أن المعنى إذا وجب شرعاً؛ لأن قطع يد السارق واجب؛ لقوله تعالى: {{وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيدِيَهُمَا}} [المائدة: 38] ، وهكذا جميع الحدود يجب إقامتها على كل أحد، على الشريف، والوضيع، والغني، والفقير، فكلمة «وجب» يحتمل أن يراد بها الوجوب الشرعي، أو الوجوب اللغوي، والوجوب اللغوي معناه ثبت، والشرعي بمعنى لزم، فإذا وجب القطع وذلك بعد تمام الشروط السابقة وهي ستة، بالإضافة إلى الشروط العامة لإقامة الحدود، قال:

«قُطِعَتْ يَدُهُ اليُمْنَى» لقوله تعالى: {{وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيدِيَهُمَا}}، وقد فسر هذا الإجمال القراءة الثانية: {فاقطعوا أيمانهما}[(195)]، وكذلك السنة فسرت ذلك[(196)].

قوله: «مِنْ مَفْصِلِ الكَفِّ» أي: دون الذراع، وإنما وجب قطعها من هنا لا إلى المرفق؛ لأن الله تعالى أطلق ولم يقيد، واليد عند الإطلاق تحمل على الكف، بدليل قوله تعالى في آية التيمم: {{فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ}} [المائدة: 6] ، وقد ثبت عن النبي صلّى الله عليه وسلّم أن التيمم خاص بالكف[(197)]، وعلى هذا فيكون المراد بالأيدي في الآية الكف فقط.

وكيفية ذلك أنه يؤتى برجل قوي فيربط يد السارق بحبل بقوة ويسحبها حتى يتبين المفصل؛ لأن المفصل متداخل بعضه ببعض، فلا بد أن تفصل الكف عن الذراع حتى يقصها من المفصل؛ لأنه لو قصها هكذا تداخل بعضها ببعض.

قوله: «وَحُسِمَتْ» الحسم في اللغة القطع، والمراد حسم الدم ـ أي: قطعه ـ وذلك بأن يغلى زيت، أو دهن، أو نحوهما، ثم تغمس فيه وهو يغلي، فإذا غمست فيه وهو يغلي تسددت أفواه العروق، وإنما وجب حسمها؛ لأنها لو تركت لنزف الدم ومات، والحد لا يراد به موته وإتلافه، إنما يراد به تأديبه.

والحكمة من قطعها دون سائر الأعضاء هو أنه لما كانت اليد هي آلة الأخذ في الغالب صار القطع خاصاً بها؛ ولهذا اختص باليمين دون اليسار؛ لأنها هي التي يؤخذ بها غالباً، حتى لو فُرض أنه أعسر لا يعمل إلا باليد اليسرى.

وقد اعترض بعض الزنادقة على الشرع، وقال: كيف تقطع اليد اليمنى في ربع دينار، وإذا قطعها الجاني فإن ديتها خمسمائة دينار؟!

يَدٌ بخمس مئين عَسْجَدٍ وُدِيت *** ما بالها قطعت في ربع دينار

تناقض ما لنا إلا السكوت له *** ونستجير بمولانا من النار

وأجابه بعض العلماء بأنها قطعت في ربع دينار حماية للأموال، وكانت ديتها خمسمائة دينار حماية للنفوس والدماء.

حماية النفس أغلاها وأرخصها *** حماية المال فافهم حكمة الباري

وقال بعضهم وهو تعبير أدبي: لما خانت هانت، ولما كانت أمينة كانت ثمينة.

مسألة: هل يجوز رد اليد بعد قطعها؟ لا يجوز؛ لأن هذا خلاف مقصود الشارع، فليس مقصود الشارع الإيلام فقط حتى نقول: إنه حصل بقطعها، وإنما مقصود الشارع أن يبقى، وليس له يد.

فإن عاد فسرق فقال بعض العلماء: لا يقطع منه شيء، وإنما يحبس ويؤدب، وقال بعضهم: تقطع رجله اليسرى من مفصل العقب، فإن عاد فسرق تقطع يده اليسرى، فإن عاد فسرق قطعت رجله اليمنى، فإن عاد فسرق قال بعضهم: يقتل.

فإن قيل: إن قطعت أربعته فبماذا يسرق؟!

فالجواب: يمكن أن يسرق بفمه، كأن يحمل الكيس الذي فيه الذهب ويعض عليه بأسنانه ويمشي.

قوله: «وَمَنْ سَرَقَ شَيْئاً مِنْ غَيْرِ حِرْزٍ ثَمَراً كَانَ أَوْ كَثَراً أَوْ غَيْرَهُمَا أُضْعِفَتْ عَلَيْهِ القِيمَةُ وَلاَ قَطْعَ» أضعفت بمعنى زيدت بمثلها، وأما كونه لا قطع فظاهر؛ لأنه يشترط للقطع أن تكون السرقة من حرز.

مثال ذلك: رجل سرق دراهم، أو دنانير من دكان مفتوح، فهنا سرق من غير حرز فليس عليه قطع؛ لأن من شروط القطع أن تكون السرقة من حرز، ولكن يقول المؤلف: إن القيمة تضاعف عليه، فإذا كان هذا المسروق يساوي مائة جعلناه بمائتين.

ودليل ذلك أنه ثبت عن النبي صلّى الله عليه وسلّم أن من سرق ثمراً من غير حرز فإنه يضاعف عليه الغرم[(198)].

والمؤلف ـ رحمه الله ـ يقول: إنه لا فرق بين أن يكون المسروق ثمراً أو كَثَراً أو غيرها، فالثمر كالتمر، والكثر قيل: إنه جُمَّار النخل، وقيل: إنه طلع النخل، والذي جاءت به السنة الثمر والكثر، وما عداهما فإنها لم تأتِ به السنة، فألحق بعض العلماء ما عداهما بهما، كما ذهب إليه المؤلف ـ رحمه الله ـ، والمذهب أن غيرهما لا يلحق بهما، فإذا سرق من غير حرز فلا قطع، ولا يجب عليه إلا القيمة إن كان متقوماً، أو المثل إن كان مثلياً.

أما الذين قالوا بالتضعيف فقالوا: إنه ثبت في السنة تضعيف الغرم في الثمر والكثر، ولا نعلم لذلك أصلاً إلا لأنه سرق من غير حرز، وعلى هذا فتكون العلة أنه سرق من غير حرز، فكل ما سرق من غير حرز ضوعفت عليه القيمة، وأما الذين قالوا: لا تضاعف عليه القيمة، قالوا: لأن الأصل في الضمان ضمان الشيء بمثله، فخرج الثمر والكَثَر إذا سُرق بالنص، فبقي ما عداهما على الأصل.

مثال ذلك: رجل صعد إلى نخلة فجذ منها قنواً أو قنوين وذهب به، وجب عليه أن يضمنه بمثله مرتين، وأما القطع فلا قطع.

مثال آخر: رجل سرق دراهم من غير حرز، وذهب بها فلا قطع عليه؛ لأنه من غير حرز، ولكن يجب أن يضمنه ـ على كلام المؤلف ـ بمثله مرتين فيضمن المائة بمائتين، والمذهب لا يضمنه إلا بمثله، فلا يضمن إلا المائة فقط.

وكلام المؤلف ـ رحمه الله ـ أقرب؛ لما في ذلك من الردع والزجر؛ ولأنه سقطت عنه العقوبة مراعاة لحاله ولمصلحته.

-----------------------

[176] أخرجه البخاري في المظالم باب النُّهْبَى بغير إذن صاحبه (2475)، ومسلم في الإيمان باب بيان نقصان الإيمان بالمعاصي... (57) عن أبي هريرة ـ رضي الله عنه ـ.

[177] أخرجه البخاري في العلم باب قول النبي صلّى الله عليه وسلّم: «رُبَّ مبلغ أوعى من سامع» (67)، ومسلم في القسامة باب تغليظ تحريم الدماء (1679) عن أبي بكرة ـ رضي الله عنه ـ.

[178] أخرجه البخاري في أحاديث الأنبياء باب (3475)، ومسلم في الحدود باب قطع السارق الشريف وغيره (1688) عن عائشة ـ رضي الله عنها ـ.

[179] سبق تخريجه ص(328).

[180] أخرجه البخاري في أحاديث الأنبياء باب ما ذكر عن بني إسرائيل (3461) عن عبد الله بن عمر ـ رضي الله عنهما ـ.

[181] أخرجه البخاري في الحدود باب قول الله تعالى: {{وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيدِيَهُمَا}} (6789)، ومسلم في الحدود باب حد السرقة ونصاباً (1684) عن عائشة ـ رضي الله عنها ـ.

[182] سبق تخريجه ص(335).

[183] أخرجه البخاري في الحدود باب قول الله تعالى: {{وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيدِيَهُمَا}}، ومسلم في الحدود باب حد السرقة ونصابها (1686) عن ابن عمر ـ رضي الله عنهما ـ.

[184] أخرجه البخاري في الحدود باب لعن السارق إذا لم يسم (6783)، ومسلم في الحدود باب حد السرقة ونصابها (1687) عن أبي هريرة رضي الله عنه.

[185] أخرجه الإمام أحمد (3/104)، وأبو داود في الحدود باب فيمن سرق من حرز (4394)، والنسائي في قطع السارق باب ما يكون حرزاً وما لا يكون (8/69)، وابن ماجه في الحدود باب من سرق من حرز (2595)، وصححه الحاكم (4/380)، ووافقه الذهبي، وانظر: الإرواء (2317).

[186] أخرجه أبو داود في الحدود باب ما لا قطع فيه (4390)، والنسائي في قطع السارق باب التمر يسرق بعد أن يؤويه الجرين (8518)، والحاكم (4/423).

[187] أخرجه البخاري في الشهادات باب لا يشهد على شهادة جور إذا أشهد (2650)، ومسلم في الهبات باب كراهة تفضيل بعض الأولاد في الهبة (1623) عن النعمان بن بشير ـ رضي الله عنه ـ.

[188] سبق تخريجه ص(249).

[189] أخرجه ابن ماجه في التجارات/ باب ما للرجل من مال ولده (2291) عن جابر بن عبد الله ـ رضي الله عنهما ـ، وصححه البوصيري على شرط البخاري، وصححه ابن حبان (410) إحسان، عن عائشة ـ رضي الله عنها ـ.

وأخرجه الإمام أحمد (2/179، 204، 214)، وأبو داود في البيوع/ باب الرجل يأكل من مال ولده (3530)، وابن ماجه في التجارات/ باب ما للرجل من مال ولده (2292) عن عمرو بن شعيب عن أبيه عن جده، وحسّن إسناده في الإرواء (3/325).

[190] أخرجه البخاري في النفقات باب إذا لم ينفق الرجل فللمرأة أن تأخذ بغير علمه (5364)، ومسلم في الأقضية باب قضية هند (1714) عن عائشة ـ رضي الله عنها ـ.

[191] سبق تخريجه ص(175).

[192] أخرجه أبو داود في العتق باب في المكاتب يؤدي بعض كتابته... (3926)، والبيهقي (1/324) عن عبد الله بن عمر ـ رضي الله عنهما ـ، انظر: «التلخيص» (2156).

[193] أخرجه الإمام أحمد (5/293)، أبو داود في الحدود باب في التلقين في الحد (4380)، والنسائي في الحدود باب تلقين السارق (8/67)، وابن ماجه في الحدود باب تلقين السارق (2597) عن أبي أمية المخزومي ـ رضي الله عنه ـ، وانظر: التلخيص (1776)، والإرواء (2426).

[194] سبق تخريجه ص(338).

[195] أخرجه البيهقي (8/270)، وانظر: التلخيص الحبير (4/71) وخلاصة البدر المنير (2/317).

[196] لم نقف عليه مرفوعاً، ولكن روي عن أبي بكر وعمر ـ رضي الله عنهما ـ أنهما قالا: «إذا سرق السارق فاقطعوا يمينه من الكوع» ذكره في المغني (9/106) قال في التلخيص: «لم أجده عنهما» (4/71)، وانظر: الإرواء (8/81).

[197] رواه البخاري في التيمم باب المتيمم هل ينفخ فيهما؟ (338)، ومسلم في الحيض باب التيمم (368) عن عمار بن ياسر ـ رضي الله عنهما ـ.

[198] سبق تخريجه ص(340).

تاريخ التحديث : Feb 5, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الرابع عشر
بَابُ حَدِّ قُطَّاعِ الطَّرِيقِ

بَابُ حَدِّ قُطَّاعِ الطَّرِيقِ

وَهُمُ الَّذِينَ يَعْرِضُونَ لِلنَّاسِ بِالسِّلاَحِ فِي الصَّحْرَاءِ، أَوِ الْبُنْيَانِ، فَيَغْصِبُونَهُمُ الْمَالَ مُجَاهَرَةً لاَ سَرِقَةً،..............................

قوله: «حَدُّ قُطَّاعِ الطَّرِيقِ» ، أفادنا المؤلف أن عقوبة قطاع الطريق من باب الحد، وأنها واجبة وهو كذلك؛ لقول الله تعالى: {{إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلاَفٍ أَوْ يُنْفَوْا مِنَ الأَرْضِ}} [المائدة: 33] فعقوبة قطاع الطريق من باب الحد الواجب إقامته.

وقوله: «قطاع الطريق» «قطاع» جمع قاطع، و «الطريق» ما يطرقه الناس بأقدامهم ويسلكونه، مثل سكك السيارات، وجواد الإبل، والحمر، ونحو ذلك، وقطاع الطريق الذين يقطعونه ـ أي: يمنعون الناس من السير فيه ـ وذلك لعدوانهم على من مَرَّ بهم.

قوله: «وهُمُ الَّذِينَ يَعْرِضُونَ لِلنَّاسِ بِالسِّلاَحِ في الصحراء أو البنيان فَيَغْصِبونَهُمُ المَالَ مُجاهَرَةً لا سرقة» فيقفون في الطرقات، ومعهم السلاح في الصحراء أو البنيان، وسواء كان السلاح فتاكاً أو لا، حتى لو كان عصاً تقتل فإنه سلاح.

وقوله: «في الصحراء أو البنيان» وأكثر ما يكونون في الصحراء؛ لأن البنيان فيها من يحمي الناس، وفيها أناس كثيرون يمنعون فساد هؤلاء، فأكثر ما يكونون في الصحراء وأكثر ما يكونون أيضاً في الصحراء غير المسلوكة.

وقوله «فيغصبونهم المال مجاهرة لا سرقة» أي: أن أخذهم المال غصباً، فيعرض للمسافر، ويقول له: أَنْزِلِ المتاع الذي معك غصباً، حتى ينزعه ثيابه، وهذه وقعت، فهذا الأمر لا شك أنه فساد في الأرض؛ لأنه يمنع الناس من سلوك الطرقات التي هي محل أمنهم؛ ولأنه إيذاء وإخافة وترويع، فهو من أكبر الفساد.

وقوله: «لا سرقة» لأن السرقة أخذ المال على سبيل الخفية.

وعقوبة القاطع إن قتل وأخذ المال قُتل ثم صُلب، وإن قتل ولم يأخذ المال قتل ولم يُصلب، وإن أخذ المال ولم يقتل قطعت يده اليمنى ورجله اليسرى، وإن أخاف ولم يقتل ولم يأخذ مالاً نفي من الأرض، فالعقوبة إذاً أربعة أنواع: قتل وصلب، وقتل فقط، وقطع، ونفي، وهذه العقوبة تختلف بحسب الجريمة.

ودليل ذلك قوله تعالى: {{إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا}} هذه واحدة، {{أَوْ يُصَلَّبُوا}} هذه الثانية، لكن بعض أهل العلم ـ وهو المذهب ـ يقولون: إنه لا يصلب بدون قتل، وعلى هذا فيكون المعنى يقتلوا ويصلبوا، أو يقتلوا فقط بدون صلب، فتكون الآية دالة على نوعين من العقوبة {{أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلاَفٍ أَوْ يُنْفَوْا مِنَ الأَرْضِ}} [المائدة: 33] و«أو» هنا على ما مشى عليه المؤلف للتنويع، وليست للتخيير، ولكن بعض أهل العلم قال: إنها للتخيير، وسيأتي ـ إن شاء الله ـ بيان أيهما أصح.

فَمَنْ مِنْهُمْ قَتَلَ مُكَافِياً، أَوْ غَيْرَهُ، كَالْوَلَدِ، وَالْعَبْدِ، وَالذِّمِّيِّ، وَأَخَذَ الْمَالَ، قُتِلَ ثُمَّ صُلِبَ حَتَّى يَشْتَهِرَ، وَإِنْ قَتَلَ وَلَمْ يَأْخُذِ الْمَالَ قُتِلَ حَتْماً وَلَمْ يُصْلَبْ، وَإِنْ جَنَوْا بِمَا يُوجِبُ قَوَداً فِي الطَّرَفِ تَحَتَّمَ اسْتِيفَاؤُهُ، ..............

قوله: «فَمَنْ مِنْهُمْ قَتَلَ مُكَافِياً أَوْ غَيْرَه كَالوَلَدِ وَالعَبْدِ وَالذِّمِّيِّ وَأَخَذَ المَالَ قُتِلَ، ثُمَّ صُلِبَ حَتَّى يَشْتَهِرَ» إذا جمعوا بين القتل وأخذ المال جمع لهم بين العقوبتين، وهما: القتل، والصلب، ويقول المؤلف: لا فرق بين أن يكون هذا القتل مما يجري فيه القصاص بين القاتل والمقتول، أو مما لا يجري فيه القصاص.

فمثلاً: الولد لا يجري القصاص بينه وبين أبيه، فإذا كان الأب هو القاتل فلا قصاص، ولهذا قال المؤلف: «مكافياً أو غيره كالولد» فالولد غير مكافئ للوالد في القصاص، بمعنى أن الولد إذا قتله أبوه فإنه لا يقتل، والحقيقة أن الولد مكافئ، لكن وجد فيه مانع وهو الولادة، لكن هنا في هذا الباب يقتل به، والعبد غير مكافئ للحر، فإذا كان قاطع الطريق حراً والمقطوع عبداً، فأخذ ماله وقتله فإن هذا الحر يقتل ويصلب.

والذمي غير مكافئ للمسلم، فلو أن مسلماً قاطع طريق قتل ذميّاً وأخذ ماله، وجب أن يقتل ثم يصلب؛ لأن هذا حد، وليس من باب القصاص حتى نقول: إنه يشترط فيه ما يشترط في ثبوت القصاص، فهذا حد شرعي المقصود به ردع الناس عن هذا العمل الذي سماه الله تعالى محاربة.

وقوله: «قتل ثم صلب» فيصلب بعد القتل، أي: نربطه على خشبة لها يدان معترضتان، وعود قائم، فنقيمه عليها، ونربطه، ونربط يديه على الخشبتين المعروضتين.

وقوله: «حتى يشتهر» ويتضح أمره، ومثل هذا يشتهر بسرعة؛ لأنه خلاف المعتاد.

وظاهر كلام المؤلف بل صحيحه أنه يقتل قبل الصلب.

والقول الثاني: أنه يصلب قبل القتل، وفائدة هذ القول أنه إذا صلب وهو حي كان ذلك أشد في حزنه؛ لأن الميت ما يشعر بما يناله من الخزي والعار ـ والعياذ بالله ـ بخلاف الحي، قال المتنبي:

من يَهُن يَسهل الهوانُ عليه

ما لجُرحٍ بميت إيلامُ

فهذا الميت إذا صلب، ومر به الناس لا يشعر بذلك، لكن إذا صلب وهو حي، وصار الناس يمرون عليه وينظرون إليه وهو ينظر إليهم، كان ذلك أشد في عاره وخزيه.

وينبغي أن ينظر في هذا إلى المصلحة، فإذا رأى القاضي أن المصلحة أن يصلب قبل أن يقتل فعل.

ولم يذكر المؤلف هنا أي آلة يقتل بها، فيقتل بما يكون أسهل؛ لقول النبي صلّى الله عليه وسلّم: «إذا قتلتم فأحسنوا القتلة» [(199)]، وليس هذا كالزاني إذا كان محصناً يرجم، بل المقصود بهذا إتلافه.

فإذا دار الأمر بين أن نقتله بالسيف، أو نقتله بالصعق بالكهرباء، فالسيف أولى من جهة أنه لا يصيب الإنسان بالصدمة القوية التي تقضي عليه، والصعق بالكهرباء أولى من جهة؛ لأنه أسرع، وهنا ينبغي أن نرجع إلى الأطباء، فإذا قالوا: إن قتله بالصعق أسهل وأكثر راحة فعلنا، وهو ـ أيضاً ـ بالنسبة للصلب أقل ترويعاً؛ لأن ذاك لو قتل بالسيف فستصيبه الدماء، ويتروع الناس بمجرد رؤيته، بخلاف ما إذا قتل بالصعق فإنه يكون كالميت ميتة طبيعية.

وهل يغسل، ويكفن، ويصلى عليه، ويدفن مع المسلمين؟

نعم؛ يغسل، ويكفن، ويصلى عليه، وندفنه في مقابر المسلمين، إلا على رأي طائفتين مبتدعتين، وهما الخوارج الذين يقولون: إن فاعل الكبيرة يكفر ما لم يتب، والمعتزلة الذين يقولون: إنه مخلد في النار، فإن الصلاة عليه غير ممكنة؛ لأن المقصود بالصلاة عليه الدعاء له، وعندهم لا يجوز الدعاء لمثل هذا؛ لأنه لن يُرحم، فهو في النار.

قوله: «وَإِنْ قَتَلَ وَلَمْ يَأْخُذِ المَالَ قُتِلَ حَتْماً وَلَمْ يُصْلَبْ» إن قتل قاطع الطريق ولم يأخذ المال فإنه يقتل ولا يصلب.

وقوله: «قُتِل حتماً» يعني أنه ليس فيه خيار لأولياء المقتول؛ لأن القتل هنا ليس قصاصاً، ولكنه حد، فإذا لم يكن قصاصاً، بل كان حداً فإنه يتحتم قتله؛ لأن الله قال: {{إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا}} [المائدة: 33] .

قوله: «وَإِنْ جَنَوْا بِمَا يُوجِبُ قَوَداً فِي الطَّرَفِ تَحَتَّمَ اسْتِيفَاؤُهُ» هذه المسألة تعتبر كجملة معترضة في المتن، والمراد الجناية بما دون القتل ـ أي: الجناية على الأطراف ـ فإذا جنوا على طرف، فإما أن تكون الجناية موجبة للقود، وسبق لنا ذلك في شروط القصاص فيما دون النفس، فإذا كان يوجب القود تحتم استيفاؤه، مثل: أن يقطعوا من مفصل، فإذا قطعوا اليد من مفصل فيجب القصاص، أي: يثبت، فهنا يتحتم استيفاؤه، فلو عفا المجني عليه لم يصح عفوه، والدليل: قالوا: قياساً على القتل، فإن القتل يتحتم استيفاؤه، كذلك القصاص فيما دون النفس يتحتم استيفاؤه.

وهذا الذي مشى عليه المؤلف خلاف المذهب، فالمذهب أنهم إذا جنوا بما يوجب قوداً في الطرف فإنه لا يتحتم استيفاؤه، ويكون الخيار للمجني عليه؛ لعموم قوله تعالى: {{فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ}} [المائدة: 45] ، فجعل للإنسان أن يتصدق بهذه الجناية ولا يقتص منها، وقالوا: إن القتل ورد به النص {{أَنْ يُقَتَّلُوا}} وهنا القتل منتفٍ، فيبقى على حكم الأصل التخيير، فيخير المجني عليه بين القصاص، وبين العفو مجاناً، وبين الدية.

وَإِنْ أَخَذَ كُلُّ وَاحِدٍ مِنَ الْمَالِ قَدْرَ مَا يُقْطَعُ بِأَخْذِهِ السَّارِقُ وَلَمْ يَقْتُلُوا قُطِعَ مِنْ كُلِّ وَاحِدٍ يَدُهُ الْيُمْنَى، وَرِجْلُهُ الْيُسْرَى فِي مَقَامٍ وَاحِدٍ، وَحُسِمَتَا، ثُمَّ خُلِّيَ، فَإِنْ لَمْ يُصِيبُوا نَفْساً وَلاَ مَالاً يَبْلُغُ نِصَابَ السَّرِقَةِ نُفُوا، بِأَنْ يَشَرَّدُوا فَلاَ يُتْرَكُونَ يَأْوُونَ إِلى بَلَدٍ، ........

قوله: «وَإِنْ أَخَذَ كُلُّ وَاحِدٍ مِنَ المَالِ قَدْرَ مَا يُقْطَعُ بِأَخْذِهِ السَّارِقُ وَلَمْ يَقْتُلُوا قُطِعَ مِنْ كُلِّ وَاحِدٍ يَدُهُ اليُمْنَى وَرِجْلُهُ اليُسْرىَ» إن أخذ كل واحد منهم من المال قدر ما يقطع به السارق، وهو على المذهب ربع دينار، أو ثلاثة دراهم، أو عرض قيمته كأحدهما، والقول الثاني: أن النصاب ربع دينار؛ لحديث عائشة ـ رضي الله عنها ـ: «لا قطع إلا في ربع دينار فصاعداً» [(200)]، وهذا هو الصحيح، فإذا أخذوا مالاً يبلغ نصاب قطع السرقة فإنهم تقطع أيديهم لأخذ المال، وأرجلهم لقطع الطريق؛ لأنهم يأخذون باليد ويمشون بالرِّجل.

واشترط المؤلف ـ رحمه الله ـ في القطع أن يأخذوا من المال قدر ما يقطع به السارق، وظاهر كلامه أنهم لو أخذوا دون ذلك فلا قطع، وإنما يحكم لهم بحكم من لم يأخذ شيئاً، وهذا أحد القولين في المسألة.

والقول الثاني: أنهم إذا أخذوا المال ولو أقل مما يقطع به السارق، فإنه يتحتم قطع أيديهم وأرجلهم من خلاف؛ لأن هذا ليس بسرقة بل هذا جناية أعظم، ولا يقاس الأعظم على الأدنى، وأيضاً محل العقوبة في السرقة اليد، ومحل العقوبة هنا اليد والرجل، ولا يمكن أن يقاس الأغلظ عقوبة على الأهون عقوبة، وهذا مذهب مالك وهو الصحيح، وعموم الأثر الوارد عن ابن عباس ـ رضي الله عنهما ـ يدل على ذلك[(201)].

وقياسها على السرقة غير صحيح؛ لأنه مخالف في الجناية ومخالف في العقوبة، وإذا كان مخالفاً في الجناية والعقوبة فلا يمكن أن يقاس الأغلظ على الأهون.

وتقطع اليد من مفصل الكف، والرِّجل من مفصل العقب، والعقب يبقى ولا يقطع؛ لأننا لو قطعنا العقب لأجحفنا به؛ ولقصرت الرجل، وتعثر المشي.

والعقب هو العرقوب أي: مؤخر القدم، الذي تحت الكعب.

وتقطع اليد اليمنى؛ إذ إن الأصل في الأخذ والإعطاء هو اليمين.

ولماذا لا نقطع الرِّجْل اليمنى مع أنها أقوى من اليسرى؟ قالوا: لئلا يجتمع عليه عقوبتان في جهة واحدة، فيكون القطع من جانب في اليد، ومن جانب آخر في الرِّجل.

قوله: «فِي مَقَامٍ وَاحِدٍ» أي: يجب أن يكون قطع اليد والرِّجل في مقام واحد؛ لأن الله تعالى قال: {{أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ}} والواو للجمع والاشتراك، بمعنى أننا لا نقطع هذه اليد اليوم، ونقطع الرجل غداً؛ لأن هذا يشق عليه، فإن إجراء الحد عليه مرة واحدة أسهل، ولا نقول: نقطع اليد اليمنى فإذا برئت قطعنا الرجل اليسرى؛ لأن هذا خلاف ظاهر النص، فتقطعان في مقام واحد.

قوله: «وحسمتا» أي: غمستا في الزيت المغلي حتى تنسد أفواه العروق، ولا ينزف الدم.

قوله: «ثُمَّ خُلِّيَ» أي: ترك.

قوله: «فَإنْ لَمْ يُصِيبُوا نَفْساً وَلاَ مَالاً يَبْلُغُ نِصَابَ السَّرِقَةِ نُفوا» «إن» شرطية، وجواب الشرط «نفوا» ، وأتى المؤلف بكلمة «نفوا» اتباعاً للنص {{أَوْ يُنْفَوْا مِنَ الأَرْضِ}}، ولم يُذكر النافي؛ ومعلوم أن النافي هو ولي الأمر، الذي له السلطة، فإن لم يفعل نفاه المسلمون، وهذا هو السر في بنائها للمجهول؛ وكيف ينفون؟

الجواب: قال المؤلف: «بأن يشردوا فلا يتركون يأوون إلى بلد» ، بل يشردون في البراري، ولا يسمح لهم بأن يرجعوا إلى البلاد، لا بلادهم، ولا بلاد غيرهم، فقوله تعالى: {{أَوْ يُنْفَوْا مِنَ الأَرْضِ}} أي: ينفون من الأرض التي يقطعون بها الطريق، فننفيهم عن البلدان، وعن الأماكن التي يطرُقها الناس؛ لأن المقصود من النفي هو إزالة شرهم وإخافتهم للناس.

وقال بعض العلماء: إن النفي هو الحبس؛ لأن الحبس هو سجن الدنيا، وهو كذلك، والذي في الحبس ليس في الدنيا ولا في الآخرة، ليس في الدنيا مع الناس، وليس في الآخرة مع الأموات، فهو منفي من الأرض، ولأن حبسه أقرب إلى السلامة من شرِّه؛ لأننا لو نفيناهم عن البلدان وعن الطرقات، ربما يُغيرون في يوم من الأيام في غرة الناس ويقطعون الطريق، لكن إذا حبسوا أُمِنَ شرهم نهائياً، وهذا مذهب أبي حنيفة.

وكما نعلم أن مذهب أبي حنيفة دائماً مبنيٌّ على المعقول، ولكن لا يسعفه ظاهر الآية {{أَوْ يُنْفَوْا مِنَ الأَرْضِ}}، وإلا لقال الله: أو يحبسوا، فلما قال: {{يُنْفَوْا مِنَ الأَرْضِ}}، فإننا نقول: ينفوا من الأرض، ولو قال قائل بأنه إذا لم يمكن اتقاء شرهم إلا بحبسهم حبسوا، وإن أمكن اتقاء شرهم بتشريدهم شردوا، لو قال قائل بهذا لكان له وجهٌ، وكان بعض قول من يقول: يحبسون مطلقاً، ومن يقول: يشردون مطلقاً، يعني نجعل المسألة على التفصيل، على اختلاف حالين، ونقول: إذا أمكن اتقاء شرهم بتشريدهم فعلنا اتباعاً لظاهر النص، وإذا لم يمكن فإننا نحبسهم؛ لأن هذا أقرب إلى دفع شرهم.

فتبين بذلك أن عقوبة قُطَّاع الطريق أربعة أنواع، ولكل نوع جريمة:

قتل وصلب، قتل بلا صلب، قطع يد ورجل من خلاف، تشريد في الأرض، فإذا قتلوا وأخذوا المال قُتلوا وصلبوا، وإذا قتلوا ولم يأخذوا المال قتلوا بلا صلب، وإذا أخذوا المال بلا قتل قطعت أيديهم وأرجلهم من خلاف، وإذا لم يأخذوا المال ولم يقتلوا شُرِّدُوا، فعندنا اجتماع الأمرين، وانفراد أحدهما، وانتفاؤهما، {{وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا}} [الأنعام: 132] .

ومن أين أخذ هذا التقسيم، مع أن الآية الكريمة: {{إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلاَفٍ أَوْ يُنْفَوْا مِنَ الأَرْضِ}} و(أو) إذا جاءت في القرآن فهي للتخيير، وعلى هذا فمن أين جاء هذا التقسيم؟ قالوا: هذا من أثر ابن عباس ـ رضي الله عنهما ـ فإنه قال: «إذا قتلوا وأخذوا المال قتلوا وصلبوا، وإذا قتلوا ولم يأخذوا المال قتلوا ولم يصلبوا، وإذا أخذوا المال ولم يقتلوا تقطع أيديهم وأرجلهم من خلاف، وإذا أخافوا الطريق نفوا»[(202)]، وقالوا: إن ابن عباس ـ رضي الله عنهما ـ ترجمان القرآن، قال النبي صلّى الله عليه وسلّم: «اللهم فقهه في الدين وعلمه التأويل» [(203)]، وقالوا أيضاً: إن المعتاد في القرآن أن الشيء إذا كان على سبيل التخيير بُدِئ بالأخف، وإذا كان على سبيل الترتيب بُدِئ بالأَغْلَظِ، فمراتب كفارة الظهار ترتيب؛ لأنه بدأ بالأغلظ بعتق رقبة، ثم صيام شهرين متتابعين، ثم إطعام ستين مسكيناً، وكذلك في كفارة القتل، ولكن كفارة اليمين للتخيير؛ لأنه بدأ بالأخف {{إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ}} [المائدة: 89] وانظر إلى فدية الأذى إذا كان الإنسان مُحْرماً، واحتاج إلى حلق رأسه فحَلَقَهُ {{فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ}} [البقرة: 196] . فالنسك الأشد، ثم الصدقة، ثم الصيام، فهؤلاء يقولون: إن «أو» في الآية للتنويع، وأنها على حسب الجريمة؛ لأن عهدنا بالقرآن أن الشيء إذا كان على الترتيب بدأ بالأغلظ، وإذا كان على التخيير بدأ بالأخف، فصار الدليل عندهم أثراً ونظراً.

وذهب الإمام مالك ـ رحمه الله ـ إلى أن (أو) في الآية للتخيير، وأن الإمام مخير، إن شاء قتل وصلب، وإن شاء قتل ولم يصلب، وإن شاء قطع، وإن شاء نفى، ولكن على مذهب الإمام مالك يجب على الإمام أن ينظر ما هو الأصلح، فإذا كان الأصلح القتل والصلب قَتَلَ وصَلَبَ، وإن كان في القتل فقط قتل فقط، وإن كان في القطع قطع، فمثلاً إذا انتهك الناس حرمة الحقوق، وصاروا لا يبالون بقطع الطريق فالمصلحة القتل والصلب، وإذا كان صلب هذا الرجل يؤدي إلى فتنة، بأن كان سيد قومه، وخفنا إذا صلبناه أن تثور هذه القبيلة وتحصل دماء ومفاسد نكتفي بالقتل.

ولكن القول الأول هو الراجح في تقديرنا، وأنه لا خيار، ولا سيما في وقتنا هذا؛ لأننا لو فتحنا للحكام باب الخيار لتلاعبوا، وصار هذا يُقتل ويُصلب في نظرهم، والآخر ينفى من الأرض، فالصواب القول الأول، وأن تكون هذه الحدود مُعَيَّنة، ليس للإمام فيها خيار، وتكون «أو» للتنويع لا للتخيير.

وهل يجوز أن «يبنّج»[(204)] السارق وقاطع الطريق عند قطع أعضائه أو لا يجوز؟

الجواب: يجوز أن «يبنّج» قاطع الطريق والسارق لقطع عضوه؛ لأن المقصود إتلاف العضو وليس الألم، بخلاف من وجب عليه القصاص، فإنه لا يجوز أن نبنجه؛ لأنه قصاص فيجب أن ينال من الألم مثل ما نال المجني عليه.

وَمَنْ تَابَ مِنْهُمْ قَبْلَ أَنْ يُقْدَرَ عَلَيْهِ سَقَطَ عَنْهُ مَا كَانَ للهِ، مِنْ نَفْيٍ، وَقَطْعٍ، وَصَلْبٍ، وَتَحَتُّمِ قَتْلٍ،......

قوله: «وَمَنْ تَابَ مِنْهُمْ قَبْلَ أَنْ يُقْدَرَ عَلَيْهِ سَقَطَ عَنْهُ مَا كَانَ لله، مِنْ نَفْيٍ، وَقَطْعٍ، وَصَلْبٍ، وَتَحتُّمِ قَتْلٍ» التوبة لغة: الرجوع، وفي الشرع: الرجوع من معصية الله إلى طاعته، فإن كان بترك واجب فبالقيام به إن أمكن استدراكه، أو بالقيام ببدله إن لم يمكن استدراكه، فإن لم يكن له بدل فإنه يكفي مجرد الندم على ما فوت.

فمثلاً: إذا قلنا بوجوب صلاة الكسوف، ولم يصلِّ الإنسان، فالتوبة من فواتها الندم؛ لأنه ليس لها بدل، ولا يمكن استدراكها لفوات سببها، وإذا تاب من تَرْك واجبٍ في الحج فله بدل، فيأتي به.

أما إذا كانت التوبة من فعل محرم فتكون بالإقلاع عنه، والنزع عنه فوراً، فإن لم ينزع عنه فإن توبته ـ مع إصراره على فعله ـ استهزاء بالله عزّ وجل، فأنت لو قلت: اللهم إني أستغفرك من الربا، وأنت تمارس أكل الربا، فما هذا إلا نوع استهزاء بالله سبحانه وتعالى.

ولو أنك تقابل مَلِكاً من ملوك الدنيا نهى عن شيء، ثم تقول: يا أيها الملك إني تبت إليك، وأنت بيدك ما نهى عنه، ويراه، فإن هذا استهزاء منك به، فيعذبك أكثر.

ولهذا فإن شروط التوبة خمسة:

الإخلاص لله ـ عزّ وجل ـ، والندم على ما فعله، والإقلاع عنه، والعزم على ألا يعود، وأن يكون في الزمن الذي تقبل فيه التوبة.

أما الإخلاص لله ـ عزّ وجل ـ فظاهر، بألا يتوب الإنسان خوفاً من مخلوق، أو تزلفاً إليه، وإنما يتوب خوفاً من رب العالمين، وتقرباً إليه تبارك وتعالى.

وأما الندم فأن يشعر بقلبه أنه فعل أمراً يأسف له.

وأما الإقلاع فأن يبادر بتركه، وإذا كان لآدمي، فأن يبادر بإيصاله حقه، أو باستحلاله.

وأما العزم على ألا يعود فهو في القلب، يعزم على ألا يعود لهذا الذنب، وليس الشرط ألا يعود، بل العزم على ألا يعود، ولهذا لو عزم على ألا يعود، ثم عاد فإن التوبة الأولى لا تنتقض؛ لأنها تمت شروطها.

وأما أن تكون في زمن تقبل فيه التوبة، وذلك بأن تكون قبل حلول الأجل، وقبل طلوع الشمس من مغربها؛ لأن التوبة بعد حضور الأجل ومعاينة العذاب، وبعد طلوع الشمس من مغربها غير مقبولة، كما قال تعالى: {{وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الآنَ}} [النساء: 18] ، وقال عزّ وجل: {{فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ *} {فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا}} [غافر: 84، 85] .

والتوبة واجبة على الفور ـ أي: بدون تأخير ـ لأن الإصرار على الذنب ذنب، ولأن الإنسان لا يدري متى يفاجئه الأجل، فيُحرَم من التوبة.

فإن تاب قطاع الطرق، فإن كان بعد القدرة عليهم، فلا تقبل توبتهم، وإن كان قبل قُبِلَت، ودليل ذلك قوله تعالى: {{إِلاَّ الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ فَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ رَحِيمٌ }} [المائدة:34] ، فوجه الدلالة من الآية أن ختمها باسمين كريمين، يدلان على العفو والمغفرة، وأن مقتضى رحمته ومغفرته ـ جل وعلا ـ أن يغفر لهؤلاء ويرحمهم.

وفهم من قوله تعالى: {{مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ}} أنهم لو تابوا بعد القدرة فإنه لا تسقط عنهم العقوبة؛ والحكمة من ذلك أنهم إذا تابوا من قبل أن يقدر عليهم فإنه دليل على أن توبتهم صادقة، فيتوب الله عليهم، أما إذا تابوا بعد القدرة عليهم فإن القرينة تدل على أن توبتهم خوفاً من النكال والعقوبة، فلذلك لا تقبل.

أما الكافر فتقبل توبته ولو بعد القدرة عليه، فإذا كان كافر حربي يظهر العداوة للمسلمين، فقدرنا عليه، فتاب بعد أن قدرنا عليه فإننا نرفع عنه القتل، لقول الله تعالى: {{قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ}} [الأنفال: 38] ، وهذا عام، ولحديث أسامة ـ رضي الله عنه ـ في قصة المشرك الذي لحقه أسامة حتى أدركه، فلما علاه بالسيف قال: لا إله إلا الله، فقتله أسامة، فأخبر النبي صلّى الله عليه وسلّم بذلك، فقال له: «أقتلته بعد أن قال: لا إله إلا الله؟!» قال: نعم يا رسول الله، إنما قالها تعوُّذاً، قال: «قتلته بعد أن قال: لا إله إلا الله؟!» قال: نعم، فما زال يرددها عليه حتى قال أسامة: تمنيت أني لم أكن أسلمت بعد[(205)]، مع أن الرجل حسب ما يظهر ـ والعلم عند الله ـ قالها تعوذاً، لكن فيه احتمال أنه قالها عن صدق، وأنه لما رأى الموت قالها، وهذا ليس كالذي حضره الأجل؛ لأنه من الممكن أن يمتنع القادر عن قتله، فلا يقال: إن هذا ينافي الآية: {{حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الآنَ}} [النساء: 18] ؛ لأنه من الجائز أن هذا الذي شهر عليه السلاح أن يرحمه ويكف عنه، لكن إذا حضره الأجل لم يعد هناك وقت للتوبة.

فهؤلاء المحارِبون إذا تابوا قبل القدرة عليهم ارتفع عنهم الحد.

وهل مثل ذلك جميع الحدود؟ نعم؛ كل الحدود إذا تاب الإنسان منها قبل القدرة عليه سقطت عنه، فإن طَالَبَ بإقامتها عليه، فإن للإمام أن يقيمها عليه، فإن رجع عن طلب الإقامة بالقول أو بالفعل ارتفعت العقوبة عنه، وهذا بخلاف ما إذا ثبتت ببينة فإنها تقام على كل حال.

ومن أين نعلم توبتهم؟ نعلم بها بأن يلقوا السلاح، ويجيئوا تائبين، إما جميعاً، وإما بإرسال رسول منهم إلى الإمام، ويقول: إن الجماعة كتبوا هذا العهد، وتعهدوا ألا يعودوا لما هم عليه، وحينئذٍ نعرف أنهم تابوا.

وقوله: «سقط عنهم ما كان لله من نفي» ؛ لأنه ليس عليهم حق لآدمي.

وقوله: «وقطع» أي: يسقط عنه بالتوبة قطع اليد والرجل من خلاف.

وقوله: «وصلب» أي: يسقط الصلب؛ لأنه من حقوق الله.

وقوله: «وتحتم قتل» أي: ويسقط عنهم تحتم القتل بالتوبة، ولم يقل المؤلف: وقتل؛ لأنهم إذا قتلوا مكافئاً، وطالَبَ أولياء المقتول بالقتل قتلوا ولو تابوا، لكن إذا لم يتوبوا كان قتلهم حتماً، سواء قتلوا مكافئاً أم غير مكافئ، فالذي يسقط عنهم ما كان لله، وهي أربعة أشياء: النفي، والقطع، والصلب، وتحتم قتل، وحينئذٍ أرأيت لو أنهم قتلوا رجلاً من المسلمين، وطالب أولياؤه بالقصاص، هل يقتص منه؟ نعم، يقتص منه؛ ولهذا قال المؤلف:

وَأُخِذَ بِمَا للآدَمِيِّيِنَ مِنْ نَفْسٍ وَطَرَفٍ وَمَالٍ، إِلاَّ أَنْ يُعْفَى لَهُ عَنْهَا، وَمَنْ صَالَ عَلَى نَفْسِهِ، أَوْ حُرْمَتِهِ، أَوْ مَالِهِ آدَمِيٌّ أَوْ بَهِيمَةٌ فَلَهُ الدَّفْعُ عَنْ ذلِكَ بِأَسْهَلِ مَا يَغْلِبُ عَلَى ظَنِّهِ دَفْعُهُ بِهِ، فَإِنْ لَمْ يَنْدَفِعْ إِلاَّ بِالْقَتْلِ فَلَهُ ذلِكَ وَلاَ ضَمَانَ عَلَيْهِ، .........

«وَأُخِذَ بِمَا لِلآدَميِّيِنَ مِنْ نَفْسٍ وَطَرَفٍ وَمَالٍ» كان على المؤلف ـ رحمه الله ـ أن يقول: وتحتم قطع؛ لأن المؤلف يرى أنهم إذا قطعوا قطعاً يوجب القصاص تحتم استيفاؤه خلافاً للمذهب.

وقوله: «من نفس» إذا قتل مكافئاً.

وقوله: «وطرف» إذا قطعوا عضواً.

وقوله: «ومال» إذا أخذوا مالاً.

مثال ذلك: هؤلاء قوم من قطاع الطريق قتلوا شخصاً، وبعد أن قتلوه وأخذوا ماله، جاؤوا تائبين إلى الله ـ عزّ وجل ـ، فهنا يسقط عنهم الصلب، ويسقط عنهم تحتم القتل، فإن طالب أولياء المقتول بالقتل، وتمت شروط القصاص قتلوا قصاصاً لا حدّاً، وأما المال الذي أخذوه فإنهم يطالبون به؛ لأنه حق آدمي.

قوله: «إِلاَّ أَنْ يُعْفَى له عنها» فإن عفي له عنها سقطت؛ لأنها حق آدمي، وحق الآدمي يَرْجع إليه، ولكن هل الأفضل أن يعفى لهم، أو أن يطالبوا بالضمان؟

الصواب أن فيه تفصيلاً: فإن كانت المصلحة تقتضي أن يعفى عنهم عفي عنهم، وإن كانت المصلحة تقتضي أن يؤخذوا به أخذوا به؛ لأن الله تعالى قال: {{فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ}} [الشورى: 40] ، فاشترط في ثبوت الأجر على الله أن يكون مع العفو إصلاح، وهذا صحيح، أما إذا كان في العفو إفساد فإنه لا يجوز العفو حينئذٍ، وإن كان العفو متردداً بين الإفساد والإصلاح فيجب القول بتغليب جانب العفو لا الأخذ بذلك؛ لأن للإنسان الحق أن يعفو مطلقاً.

قوله: «وَمَنْ صَالَ عَلَى نَفْسِهِ أَوْ حُرْمَتِهِ أَوْ ماله آدَمِيٌّ أَوْ بَهِيمَةٌ» الصول معروف، وهو الاقتحام والتعدي، فمن صال على نفسه آدمي، أو صال على حرمته ـ أي: حريمه ـ أو صال على ماله آدمي، وسواء كان الصائل يريد القتل، أو يريد الفاحشة وانتهاك العرض والعياذ بالله، أو يريد الأذية التي دون القتل، ودون انتهاك العرض، وكذلك نقول في المال، وكذلك نقول في الحُرْمة والأهل.

وقوله: «آدمي» فاعل «صال» .

وقوله: «أو بهيمة» يعني حيواناً، وسمي الحيوان بهيمة؛ لانبهام أمره؛ حيث إنه لا ينطق ولا يفصح عما في نفسه، لكن ذكروا في آيات الرسول صلّى الله عليه وسلّم أن جملاً جاء إلى النبي صلّى الله عليه وسلّم يشكو صاحبه بأنه يجيعه، فسأل النبي صلّى الله عليه وسلّم صاحبه فأخبره، فأمره أن يحسن إليه[(206)]، وهذا إنما يكون على سبيل الآيات، والآيات خوارق للعادة.

قوله: «فَلَهُ الدَّفْعُ عَنْ ذلِكَ بِأَسْهَلِ مَا يَغْلِبُ عَلَى ظَنِّهِ دَفْعُهُ بِهِ» «فله» اللام للإباحة، يعني لا يجب عليه أن يستسلم، بل له أن يدافع، ولكن يدافع بأسهل ما يغلب على الظن دفعه به، فإن كان يندفع بالتهديد فلا يضربه، وإن كان يندفع بالضرب باليد فلا يضربه بالعصا، وإن كان يندفع بربط إحدى يديه فلا يربط الاثنتين، وإن كان يندفع بربط اليدين دون الرجلين، فلا يربط الرجلين، فإن لم يندفع إلا بالقتل فله قتله، ولهذا قال المؤلف:

فَإِنْ قُتِلَ فَهُوَ شَهِيدٌ، وَيَلْزَمُهُ الدَّفْعُ عَنْ نَفْسِهِ وَحُرْمَتِهِ دُونَ مَالِهِ، وَمَنْ دَخَلَ مَنْزِلَ رَجُلٍ مُتَلَصِّصاً فَحُكْمُهُ كَذلِكَ.

«فَإِنْ لَمْ يَنْدَفِعْ إِلاَّ بالقَتْلِ فَلَهُ ذلِكَ، وَلاَ ضَمَانَ عَلَيْهِ، فَإِنْ قُتِلَ فَهُوَ شَهِيدٌ» ؛ لأن النبي صلّى الله عليه وسلّم سئل عن الرجل يأتي إلى الرجل يريد أن يأخذ ماله، فقال: «لا تعطه» ، قال: أرأيت إن قاتلني؟ قال: «قاتله» ، قال: أرأيت إن قتلني؟ قال: «فأنت شهيد» ، قال: أرأيت إن قتلته؟ قال: «هو في النار» [(207)]، فالرسول صلّى الله عليه وسلّم قال: «قاتله» ، وعليه فإذا لم يندفع إلا بالقتل فليقاتل، وليس عليه ضمان ولا كفارة.

وأما بناؤه على القواعد فلأن ما ترتب على المأذون ليس بمضمون؛ وأنا مأذون لي أن أدافع عن نفسي.

مسألة: لو أني قاتلته دفاعاً عن نفسي، وأهلي، ومالي، ثم طالبني أولياؤه بالقصاص، وقالوا: أنت قتلته، فنحن نطلب أن تقتل، فقال: إني مدافع عن نفسي، قالوا: هات الشهود، قال: لو كان هناك شهود ما هاجمني، قالوا: ليس عندك إلا دعوى، أنت الذي دعوته إلى بيتك لتقتله، إذاً نطالب بأن تقتل، فماذا يصنع؟

الجواب: القضاء يحكم بقتله؛ لأن النبي صلّى الله عليه وسلّم يقول: «لو يعطى الناس بدعواهم لادعى ناس دماء رجال وأموالهم» [(208)]، ولو أننا قبلنا مثل هذه الدعوى لكان لكل إنسان يمتلئ قلبه حقداً على شخص أن يدعوه إلى بيته، فإذا أتى إلى البيت قتله، وادعى أنه هو الذي اعتدى عليه وعلى حرمته، فلما كان ذلك ممكناً غير ممتنع صار من ادعى خلافه فعليه البينة، وإلا فيقتل، ويوم القيامة يحكم بينهم الحكم العدل ـ عزّ وجل ـ، أما نحن في الدنيا فليس لنا إلا الظاهر فقط، وهذا لا شك أنه جارٍ على قواعد الشرع في ظاهر الأمر.

ولكن قال شيخ الإسلام ابن تيمية ـ رحمه الله ـ: إنه يجب أن ينظر في القرائن؛ لأن وجود البينة في مثل هذه الحالات متعسر، أو متعذر، ولأن هذا يقع كثيراً، أن يصول الإنسان على أحد، ثم يدافع المصول عليه عن نفسه حتى يصل إلى درجة القتل، فينظر في هذا إلى القرائن، فإذا كان المقتول معروفاً بالشر والفساد، والقاتل معروفاً بالخير والصلاح فالقول قول القاتل، وحينئذٍ لا ضمان عليه؛ لأن قول الرسول صلّى الله عليه وسلّم: «البينة على المدعي» [(209)] هذا بالاتفاق، والبينة كل ما أبان الحق وأظهره، وإذا قامت القرينة القوية الظاهرة على صدق الدعوى فإنه يجب العمل بمقتضاها، كما قلنا في دعوى الرجل لباساً في يد غيره، وهو ليس عليه لباس؛ فإن القول قول المدعي، كما لو رأينا رجلاً ليس عليه غترة، وآخر يلبس على رأسه غترة وأخرى بيده، وهو هارب والآخر يركض وراءه، يقول: أعطني غترتي، فهذه قرينة ظاهرة تؤيد دعوى المدعي فيعمل بها، وكذلك في مسألة القسامة ففيها قتل، لكنها مبنية على القرينة، فجعلت الأيمان في جانب المدعي، فقول شيخ الإسلام ـ رحمه الله ـ هو الحق في هذه المسألة، ولا يمكن إصلاح الخلق إلا بهذا؛ لأنه ما أكثر الذين يعتدون على الناس الآمنين، الوادعين في بيوتهم، المعروفين بالصلاح وبعدم العدوان، فيصول هذا المجرم عليه، فإذا دافع المسكين عن نفسه فقتله؛ لأنه لم يندفع إلا بالقتل، ضمناه!!

أما إذا كان يمكن دفعه بدون القتل فَقَتَلَه فإنه يضمن؛ لأن هذا دفع صيالة، فيجب أن يكون بالأسهل فالأسهل.

وإذا خاف أن يبدره بالقتل؛ لأن معه السلاح، فهل له أن يبادر بالقتل؟ نعم، له أن يبادر، فلو كان هذا المجرم معه سلاح، وأشهره على المصول عليه، وقال: مكني من نفسك، أو من أهلك، وإلا قتلتك، وخاف إن امتنع أن يقتله، فله أن يبادر بقتله؛ لأن هذا غاية قدرته، ولا يمكن أن يستسلم لهذا ليقتله، فإن قلت: ألا يمكن أن يهدد فلا يفعل؟ فالجواب: بلى، يمكن، ولكن لا يأمن أن يقتله؛ لأنه يريد أن ينجو بنفسه؛ لأنه سيقتل بكل حال، إما من هذا الرجل، أو من السلطات، فسيقدم على القتل.

فإذا قال قائل: ألا يمكن أن يكون المسدس الذي في يده لعبة صبيان؟ بلى يمكن، ولكن هو الآن في حال لا يتمكن من الاطلاع، ولا من التثبت، وهو خائف لو تأخر لحظة قضي عليه، فالمسألة ليست عقلية، بل تصرفية، فهذا أدنى ما يقدر على التصرف فيه، ولهذا قال العلماء: إن خاف أن يبدره بالقتل فله أن يبادر بالقتل، بخلاف ما إذا لم يخف، فلا بد أن يدفع بالأسهل فالأسهل.

وقوله: «أو بهيمةٌ» كبعير صال على هذا الإنسان يريد أن يقتله، أو صال عليه ذئب يريد أن يأكل غنمه، ولم يندفع الجمل أو الذئب إلا بالقتل، فهل يضمن؟ الجواب: لا يضمن؛ لأن الصائل لا حرمة له؛ لأنه مؤذٍ، والمؤذي إن كان طبيعته الأذى قتل وإن لم يَصُل، كالفأرة، والحية، والعقرب، وما أشبهها، وإن لم يكن طبيعته الأذى فإنه يقتل حال أذيته، مثل الجمل، لكن لو ادعى صاحب الجمل أن الجمل لم يَصُل، فما الحكم؟ أما المذهب فيلزمه الضمان؛ لأن الأصل حرمة مال المسلم، فالأصل أن هذا الجمل محترم، إلا إذا قامت البينة على أنه صال عليه، ولم يندفع إلا بالقتل.

والصحيح ما اختاره شيخ الإسلام ابن تيمية ـ رحمه الله ـ أنه يرجع في ذلك إلى القرائن، فإذا علم أن هذا القاتل الذي ادعى أنه صِيل عليه رجل صالح، ولا يمكن أن يعتدي على حق غيره إلا بموجب شرعي، فإن القول قوله، ولكن لا بد أن يحلف؛ لأن اليمين تكون في جانب أقوى المدعيين، وأما إذا كان غير معروف بالصلاح فإن الأصل ضمان مال الغير واحترامه.

وقوله: «وَيَلْزَمُهُ الدَّفْعُ عَنْ نَفْسِهِ» أي: يلزم من صال عليه آدمي أو بهيمة أن يدافع عن نفسه وجوباً، لقوله تعالى: {{وَلاَ تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ}} [البقرة: 195] ، ومن استسلم للصائل الذي يريد قتله فقد ألقى بنفسه إلى التهلكة، ووقع فيما نهى الله عنه، ولقوله تعالى: {{وَلاَ تُقَاتِلُوهُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ حَتَّى يُقَاتِلُوكُمْ فِيهِ فَإِنْ قَاتَلُوكُمْ فَاقْتُلُوهُمْ}} [البقرة: 191] ، فأمر بقتلهم حتى عند المسجد الحرام مع حرمته وتعظيمه، ولقوله ـ عليه الصلاة والسلام ـ: أرأيت إن قاتلني؟ قال: «قاتله» [(210)]، ولأن نفسه محترمة وأمانة عنده، ومسؤول عنها أمام الله، فوجب عليه أن يدافع عنها، ولأنها نفس محترمة، ونفس الصائل نفس معتدية، ليس لها حرمة، ومعلوم أنه يجب فداء النفس المحترمة بالنفس المعتدية، وأن تتلف النفس المعتدية لإبقاء النفس المحترمة، فهذه تدل على وجوب المدافعة عن النفس.

فالحاصل أنه يجب الدفاع عن نفسه، لكن هل يستثنى من هذا شيء؟ اختلف العلماء في ذلك، فقال بعضهم: يستثنى من ذلك حال الفتنة ـ نعوذ بالله من الفتنة ـ إذا اضطرب الناس، وافتتنوا، وصار بعضهم يقتل بعضاً، لا يدري القاتل فيما قَتَل، ولا المقتول فيما قُتِل، فتنة مائجة، فإنه في هذه الحال لا يلزمه الدفع، واستدلوا بقول النبي ـ عليه الصلاة والسلام ـ: «إنها ستكون فتن، القاعد فيها خير من القائم، والقائم فيها خير من الماشي» ، فقيل: يا رسول الله، أرأيت إن دخل بيتي، هل أقتله أم لا؟ قال: «لا تقتله» [(211)] وقال ـ عليه الصلاة والسلام ـ: «فإن بهرك شعاع السيف فألقِ رداءك على وجهك» [(212)] يعني: واستسلم، واستدلوا أيضاً بفعل عثمان ـ رضي الله عنه ـ فإن الصحابة طلبوا منه أن يدفعوا عنه الذين خرجوا عليه، ولكنه ـ رضي الله عنه ـ أبى، وقال: لا تقاتلوا[(213)]، فإذا كانت فتنة فلا تقاتل.

والصواب أن الفتنة إذا كان يترتب على المدافع فيها شَرٌّ أكبر، أو كانت المدافعة لا تجدي لكثرة الغوغاء، ففي هذه الحال لا يجب الدفع، وإلا وجب الدفع لما ذكرت فيما سبق، وتحمل النصوص الواردة في ذلك على هذه الحال، وكذلك ما ورد عن عثمان ـ رضي الله عنه ـ؛ لأن عثمان رأى أن أهل المدينة لو دافعوا لالتهمهم هؤلاء الخارجون؛ لأنهم عدد كبير لا طاقة لأهل المدينة بمدافعتهم.

ويرى بعض العلماء أنه يلزم الدفع مطلقاً، وأن الأحاديث الواردة في ذلك فيما إن كان الإنسان لا يستطيع المدافعة؛ لأن مدافعته إذا كان لا يستطيع لا فائدة منها.

قوله: «وَحُرْمَتِهِ» يعني يلزمه الدفع عن حرمته، أي: أهله، كزوجته، وابنته، وأمه، وأخته، وما أشبه ذلك؛ لأن حماية النفوس ـ كما ذكرنا فيما سبق ـ واجبة، أما ماله فيقول المؤلف:

«دُونَ مَالِهِ» فلا يلزمه الدفاع عنه؛ لأن حرمة المال دون حرمة النفس، ولكن يجوز الدفاع عن ماله وإن قل، حتى وإن كان جرة حبر، أو ريشة قلم.

وقال بعض العلماء: إنه إذا كان المال يسيراً فإنه لا يجوز أن يدافع عنه مدافعة تصل إلى القتل؛ لأن حرمة النفس أعظم من حرمة المال، ولكن هذا القول ضعيف؛ لأن الأحاديث عامة «من قتل دون ماله فهو شهيد» [(214)] وهو عام، وقال الرجل: إن طلب مني مالي؟ فقال صلّى الله عليه وسلّم: «لا تعطه» [(215)] وهذا عـمـوم أيـضـاً، فالصواب العموم، وليست المسألة من باب المقابلة والمكافأة؛ لأنه لو كانت من باب المقابلة والمكافأة لقلنا: إنه لا يجوز المدافعة، إلا إذا كان المال الذي صيل عليه بقدر الدية، وهذا لم يقل به أحد، بل المقاتلة من أجل انتهاك حرمة المال.

مسألة: لو أن أحداً نظر إلى بيتك من خصاص الباب فهل هو كالصائل؟

الجواب: ليس كالصائل، بل هذا تفقأ عينه بدون مدافعة، هكذا جاء في الحديث عن النبي ـ عليه الصلاة والسلام[(216)] ـ، وهذا يقول فيه شيخ الإسلام رحمه الله: إنه ليس من باب دفع الصائل، لكنه من باب عقوبة المعتدي.

أما لو كان الباب مفتوحاً، وجاء الرجل، ووقف عند هذا الباب المفتوح، وجعل يتفرج على البيت، فهل له أن يفقأه؟ لا؛ لأن الذي أضاع حرمة بيته صاحب البيت، أما إذا كان الباب موصداً فإن هذا الرجل قد حفظ حرمته.

مسألة: رجل وجد على امرأته رجلاً ـ والعياذ بالله ـ يزني بها، فهل عقوبته من باب دفع الصائل؟

الجواب: لا، لكنه من باب عقوبة المعتدي، فإذا وجده على أهله فله أن يذهب إلى السيف، ثم يقدَّه نصفين، بدون إنذار؛ لأن هذا ـ كما قال شيخ الإسلام أيضاً ـ من باب عقوبة المعتدي، وقد وقعت هذه القضية في عهد عمر بن الخطاب ـ رضي الله عنه ـ، فقد دخل رجل على أهله، فوجد عليها رجلاً، فأخذ بالسيف فقدَّه نصفين، فطالب أولياء المقتول بدمه، ثم ارتفعوا إلى عمر بن الخطاب ـ رضي الله عنه ـ، فقال الرجل: والله يا أمير المؤمنين إن كان أحد بين فخذي أهلي فأنا قد قتلته، فقال: ما تقولون؟ قالوا: نعم، فأخذ عمر ـ رضي الله عنه ـ السيف وهزه، وقال له: إن عادوا فعد[(217)]؛ لأن هذا من باب عقوبة المعتدي، بمعنى أننا نعاقب هذا الفاعل بدون إنذار.

قوله: «وَمَنْ دَخَلَ مَنْزِلَ رَجُلٍ مُتَلَصِّصاً» وإن كان ليس من اللصوص، لكنه دخل متلصصاً، يريد أن يأخذ من هذا البيت.

قوله: «فحُكْمُهُ كَذلِكَ» أي: كالصائل على المال، فيدافع بالأسهل فالأسهل، فإن لم يندفع إلا بالقتل فإنه يقتل.

فإن قال: أنا دخلت أطلب كتاباً، أريد أن أراجع، ما أريد أن أسرق، أو دخلت أريد مُصحفاً، أو أريد شرب ماء، فماذا نقول؟

نقول: لا يجوز أن تدخل إلا بالاستئذان، فأنت أخطأت من هذه الناحية، ومستحق للتأديب، وكونك تطلب مصحفاً، أو كتاباً، أو ما أشبه ذلك، فهذا بعيد؛ لأن الذي يطلب هذا لا يأتي للبيوت، بل يأتي للمكاتب، وكونه يطلب ماءً فهذا ممكن، إذا لم يكن بالخارج ماء، كما أنه يوجد في بعض البلدان، تجد الباب مفتوحاً حتى بالليل، فإذا جاء غريب دخل هذا المكان يظنه سبيلاً، أو وقفاً للناس، فهذا ممكن.

فعلى كل حال، متى وجدت قرائن تدل على صدقه فإنه يسمح له ويعفى عنه، وإلا فإنه يؤاخذ بجريمته.

---------------------

[199] سبق تخريجه ص(55).

[200] سبق تخريجه ص(335).

[201] أخرجه الشافعي في مسنده (1394)، وعنه البيهقي في السنن الكبرى (8/283)، وانظر: الإرواء (8/92).

[202] سبق تخريجه ص(374).

[203] أخرجه أحمد (1/266)، وابن حبان في صحيحه (15/531)، والطبراني في الكبير (10/263)، وهو في الصَحيحين بدون زيادة «وعلمه التأويل» .

[204] أي: يعطى مادة مخدرة لتخفيف أو منع الشعور بالألم.

[205] أخرجه البخاري في المغازي باب بعث النبي صلّى الله عليه وسلّم أسامة... (4269)، ومسلم في الإيمان باب تحريم قتل الكافر بعد أن قال: لا إله إلا الله (96) عن أسامة بن زيد ـ رضي الله عنهما ـ

[206] أخرجه أبو داود في الجهاد/ باب ما يؤمر به من القيام على الدواب والبهائم (2549)، وأحمد (1/204)، والحاكم (2440)، وأبو يعلى (12/158) عن عبد الله بن جعفر رضي الله عنهما.

[207] أخرجه مسلم في الإيمان باب الدليل على أن من قصد أخذ مال غيره بغير حق كان القاصد مهدر الدم... (140) عن أبي هريرة ـ رضي الله عنه ـ.

[208] أخرجه البخاري في التفسير باب: {{إِنَّ الَّذِينَ يَشْتَرُونَ بَعَهْدِ اللَّهِ} ...} (4552)، ومسلم في الأقضية باب اليمين على المدعى عليه (1711) عن ابن عباس ـ رضي الله عنهما ـ.

[209] أخرجه البيهقي (10/252)، وقال الحافظ في البلوغ (1408): «إسناده صحيح» وأصله في الصحيحين من حديث ابن عباس ـ رضي الله عنهما ـ بلفظ: «لو يعطى الناس بدعواهم لادعى ناس دماء رجال وأموالهم، ولكن اليمين على المدعى عليه» .

[210] سبق تخريجه ص(386).

[211] أخرجه البخاري في المناقب باب علامات النبوة في الإسلام (3601)، ومسلم في الفتن وأشراط الساعة باب نزول الفتن كمواقع القطر (2886) عن أبي هريرة ـ رضي الله عنه ـ.

[212] أخرجه الإمام أحمد (5/163)، وأبو داود في الفتن والملاحم باب في النهي عن السعي في الفتنة (4261)، وابن ماجه في الفتن باب التثبت في الفتنة (3958)، وابن حبان (13/293) عن أبي ذر ـ رضي الله عنه ـ.

[213] البداية والنهاية (7/171) وما بعدها.

[214] أخرجه البخاري في المظالم والغصب باب من قاتل دون ماله (2480)، ومسلم في الإيمان باب الدليل على أن من قصد... (141) عن عبد الله بن عمرو رضي الله عنهما.

[215] سبق تخريجه ص(386).

[216] سبق تخريجه ص(157).

[217] رواه سعيد بن منصور في سننه كما في المغني (9/153) وهو منقطع.

ورواه أبو نعيم في الحلية (4/321 ـ 322) بنحوه ببعض اختلاف عن الشعبي به وهو منقطع أيضاً.

تاريخ التحديث : Feb 5, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الرابع عشر
بَابُ قِتَالِ أَهْلِ البَغْيِ

بَابُ قِتَالِ أَهْلِ البَغْيِ

إِذَا خَرَجَ قَوْمٌ لَهُمْ شَوْكَةٌ وَمَنَعَةٌ عَلَى الإِْمَامِ بِتَأْوِيلٍ سَائِغٍ فَهُمْ بُغَاةٌ،.........

قوله: «أهل البغي» البغي مصدر بغى يبغي بغياً، والمراد بأهل البغي الخوارج الذين يخرجون على أئمة المسلمين.

قوله: «إِذَا خَرَجَ قَوْمٌ لَهُمْ شَوْكَةٌ وَمَنَعَةٌ عَلَى الإِمَامِ بِتَأْوِيلٍ سَائِغٍ فَهُمْ بُغَاةٌ» القوم هم الرجال، والنساء الإناث، قال تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا لاَ يَسْخَرْ قَوْمٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرًا مِنْهُمْ وَلاَ نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْرًا مِنْهُنَّ}} [الحجرات: 11] ، وقال الشاعر:

وما أدري ولست إخال أدري

أقومٌ آلُ حِصْنٍ أم نساء

وهذا إذا قرن القوم مع النساء، وأما عند الإطلاق فيشمل الرجال والنساء، كقوله تعالى: {{كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ }} [الشعراء:105] وما أشبهه.

فقوله: «إذا خرج قومٌ» يعني جماعة من الرجال؛ لأنهم هم الذين لهم الشوكة والمنعة.

وقوله: «شوكة» يعني قوة، وسميت القوة شوكة لنفوذها، كما تنفذ الشوكة في الجسم، قال الله تعالى: {{وَإِذْ يَعِدُكُمُ اللَّهُ إِحْدَى الطَّائِفَتَيْنِ أَنَّهَا لَكُمْ وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ}} [الأنفال: 7] .

وقوله: «منعة» أي: امتناع، أي: أنهم قوم كثيرون يمتنعون عن أن ينالهم الإنسان بسهولة، فهم جيشٌ.

وقوله: «على الإمام» وهو الذي نصبه المسلمون إماماً لهم، يعني الخليفة، أو أمير المؤمنين.

وهنا تكلم الفقهاء ـ رحمهم الله ـ على شروط الإمامة؛ وبماذا تحصل؟ فتحصل الإمامة بأمور:

أولاً: بالنص عليه، أي: بأن ينص عليه الإمام الذي قبله، وهذا هو العهد كما حصل من أبي بكر لعمر[(218)] ـ رضي الله عنهما ـ.

ثانيًا: باجتماع أهل الحل والعقد عليه، يعني وجهاء البلاد، وشرفاء البلاد، وأعيان البلاد، يجتمعون على هذا الرجل المعين، وينصبونه إماماً، ومن ذلك الصورة المصغرة التي اختارها عمر بن الخطاب ـ رضي الله عنه ـ فإن عمر لم يعهد إلى شخص معين، ولم يجعل الأمر عاماً بين المسلمين، ولكنه جعل الأمر بين ستة أشخاص، تخيرهم ـ رضي الله عنه ـ، وعلل تخيره إياهم بأن النبي صلّى الله عليه وسلّم توفي وهو عنهم راضٍ[(219)]، فجعل الأمر بينهم، وهذا نوع من اختيار أهل الحل والعقد، ونوع من العهد بالخلافة إلى معين؛ لأن الخليفة لا يخرج عن هذه الدائرة الضيقة، وهم ستة فقط، يعني لو أن هؤلاء الستة اختاروا رجلاً من غير الستة فإنه لا يصح اختيارهم؛ لأنه خلاف ما عهد به الخليفة السابق.

ثالثًا: بالقهر، بأن يخرج إمام على شخص فيقهره، ويقهر الناس، ويستولي، ويأخذ السلطة.

أما شروط الإمام فقد ذكرها أهل الفقه في كتب الفقهاء، واختلفوا ـ أيضاً ـ فيها، فلم يتفقوا على جميعها، لكن إذا كان الإمام منتصباً بأحد العوامل الثلاثة السابقة، النص، والإجماع، والقهر، فخرج عليه قوم لهم شوكة ومنعة، بتأويل سائغ، أي لم يخرجوا هكذا، بأن قالوا: لا نريد حكمك، بل قالوا: خرجنا عليك؛ لأنك فعلت كذا، وفعلت كذا، ونرى أن هذا يسوِّغ لنا الخروج عليك، فخرجوا على الإمام، يقول المؤلف في جواب الشرط: «فهم بغاة» أي: جائرون ظلمة، وهؤلاء هم المعروفون بالخوارج، الذين يخرجون على الإمام بتأويل سائغ.

فالشروط أن يكونوا قوماً، لهم شوكة ومنعة، ويخرجون على الإمام، بتأويل سائغ.

فإن خرج رجل واحد على الإمام؛ وقال: تنازل عن الخلافة وإلا قتلتك، قال العلماء: إذا اختل شرط واحد فهم قطاع طريق، فهذا الرجل نعتبره قاطع طريق، ونعامله معاملة قاطع الطريق.

فإن خرج قوم ليس لهم شوكة، ولا منعة على الإمام، ومعهم عِصِي من جريد قديم، يريدون أن يزيلوا الإمام عن إمامته، فإنهم قطاع طريق؛ لأنه ليس لهم شوكة ولا منعة.

وهل الشوكة والمنعة نسبة إضافية، بمعنى أن هذه الشوكة والمنعة قد تكون شوكة ومنعة في زمان، ولا تكون شوكة ومنعة في زمان آخر؟ فالسيوف، والخناجر، والرماح في زمن من الأزمان تعتبر شوكة، لكن في زماننا هذا لا تعتبر شوكة فيما يظهر، اللهم إلا في بعض الحالات، أما في الأعم الأغلب فليست بشوكة، فكل هؤلاء الذين يبلغون عشرين ألفاً أو أكثر تكفيهم طائرة واحدة، تبيدهم عن آخرهم، فهنا يمكن أن نقول: إن الشوكة والمنعة تختلف باختلاف الأزمان والأحوال.

وقوله: «على الإمام» فلو خرجوا على أمير في قرية، ليس على الإمام، وهم قد بايعوا الإمام، ولكن لا يريدون هذا الأمير، فهؤلاء ليسوا بغاة؛ لأنهم ما نزعوا يداً عن طاعة، لكنهم لا يريدون هذ الرجل المعين، والمؤلف يقول: «على الإمام».

وقوله: «بتأويل سائغ» خرج به ما إذا خرجوا بغير تأويل، أو بتأويل غير سائغ، مثال خروجهم بتأويل غير سائغ أن يقولوا: أنى يكون له الملك علينا ونحن أحق بالملك منه؟! فهذا تأويل لكن غير سائغ؛ لأن هذا لا يمنع أن يكون إماماً.

ومثال خروجهم بغير تأويل أن يقولوا: لا نريده، أو نفوسنا لا تقبل هذا الإمام أبداً، فهؤلاء قطاع طريق وليسوا بغاة، وتختلف معاملتنا لهم عن معاملتنا للبغاة؛ لأن قطاع الطريق نجري عليهم الحد السابق، أما البغاة فلا، بل يجب على الإمام أن يراسلهم، ولهذا قال المؤلف:

وَعَلَيْهِ أَنْ يُرَاسِلَهُم فَيَسْأَلَهُمْ مَا يَنْقِمُونَ مِنْهُ فَإِنْ ذَكَرُوا مَظْلِمَةً أَزَالَهَا، وَإِنِ ادَّعَوْا شُبْهَةً كَشَفَهَا، فَإِنْ فَاؤُوا، وَإِلاَّ قَاتَلَهُمْ، ................

«وَعَلَيْهِ أَنْ يُرَاسِلَهُمْ فَيَسْأَلَهُمْ مَا يَنْقِمُونَ مِنْهُ» «ما» هنا استفهامية، معلِّقة لـ «يسألهم» عن العمل، فالجملة في محل نصب مفعول ثان لـ «يسألهم» .

و «ينقمون» ، أي: ينكرون، كما قال الله تعالى: {{وَمَا نَقَمُوا مِنْهُمْ إِلاَّ أَنْ يُؤْمِنُوا بِاللَّهِ}} [البروج: 8] أي: ما أنكروا منهم إلا ذلك.

فعلى الإمام أن يراسلهم لا يقاتلهم ولا يقتلهم، فيرسل إليهم شخصاً موثوقاً مَرْضِيّاً عند الجميع، فيتفاهم معهم، ويسألهم ما ينقمون.

قوله: «فَإِنْ ذَكَرُوا مَظْلِمَةً أَزَالَهَا» لأن خروجهم من أجل إزالة المظالم خروج بتأويل سائغ، فالإنسان لا يجوز له أن يظلم الناس، وإن كان له السلطة العليا عليهم؛ لأن إزالة الظلم واجبة، سواء طولب به من جهة الشعب، أم لم يطالَب به، فإن الله ـ عزّ وجل ـ يقول: «يا عبادي إني حرمت الظلم على نفسي، وجعلته بينكم محرماً، فلا تظالموا» [(220)]، هكذا جاء في الحديث القدسي الذي رواه النبي صلّى الله عليه وسلّم عن ربه، فيجب عليه إزالتها، وأن يرد المظالم إلى أهلها، ويمنع الظلم المستقبل، وهذا وإن كان واجباً عليه من الأصل؛ لأن الظلم محرم، لكن إذا كان بعد طلب هؤلاء ازداد وجوباً؛ لحقن دماء المسلمين؛ لأنه لو أصر على أن يبقى على مظلمته لحاربه هؤلاء، وحصل الشر.

وظاهر كلام المؤلف أنه لا فرق بين أن تكون المظلمة عامة أو خاصة.

مثال العامة: أن يضع ضرائب على الناس في تجارتهم، أو أن يلزمهم بهدم بيوتهم، وبنائها على الشكل الذي يريد، أو يلزمهم بإخراج شيء من بيوتهم إلى الشوارع بغير عوض، وما أشبه ذلك من المظالم التي تكون عامة لجميع الرعية.

مثال الخاصة: أن يظلم شخصاً معيناً في ماله، أو في نفسه.

قوله: «وَإِنِ ادَّعَوْا شُبْهَةً كَشَفَهَا» سواء في حكم، أو في حال، في حكم بأن قالوا: إنك منعت من كذا، وقلت: إنه حرام، ونحن لم يتبين لنا تحريمه، أو قالوا: إنك قلت هذا واجب، وألزمت الناس به، ونحن لم يتبين لنا وجه إيجابه، أو: أمرت بقتال هذه الفئة، ونحن لم يتبين لنا جواز قتالها، أو قالوا: أنت فعلت كذا وكذا، وهذا أمر مشتبه علينا، مثل لو عاهد المشركين معاهدة سلمية، وقالوا: نحن لا نقبل هذا، فالجهاد قائم إلى يوم القيامة، فهذه شبهة يجب عليه أن يبينها ويكشفها، ويقول لهم: أنا عاهدت هذه المعاهدة للضرورة؛ لأني رأيت أنه لا قِبَلَ لي بمقاتلة هذا العدو، فرأيت المعاهدة خيراً من عدمها، وأنا أستعد الآن ولن أدع قتال العدو، ولن أبطل الجهاد بهذه المعاهدة، لكني رأيت أن المعاهدة فيها مصلحة، ودرء مفسدة، وأنا أضمن لكم أن أقيم الجهاد، وأرفع علمه متى حانت الفرصة، فحينئذٍ يكون قد كشف لهم الشبهة وبينها.

كذلك ـ مثلاً ـ لو جعل ضريبة على أموال من أموال الناس، وقالوا: لماذا تجعل هذه الضريبة؟ نحن لا نقبل، هذا ظلم ومكس، وقال: أنا جعلت ضريبة من أجل أن أخفف من استيراد هذا الأمر الذي فيه ضرر على الناس، وهذه الضريبة التي أجعلها سأصرفها في مصالح المسلمين، فأنا أدفع بهذه الضريبة الضرر المتوقع من كثرة هذا الشيء بين أيدي الناس، وأصرفها إلى مصالح أخرى من مصالح المسلمين.

المهم أنهم إذا ذكروا شبهة وجب عليه أن يكشفها، فلو قال مثلاً: ارجعوا وراءكم أنا الإمام، ولا لأحد عليَّ اعتراض، لا أسأل عما أفعل، وأنتم تسألون، فماذا نقول؟ نقول: هذا لا يجوز، وحرام عليه أن يقول هذا القول.

فإن قال قائل: كيف يلزمه أن يبين الشبهة، وهو ولي الأمر، وليس لأحد أن يحاسبه؟

فالجواب: أنه يلزمه أن يبين ذلك درءاً للمفسدة، وليكون له عذر إذا قاتلهم؛ حتى لا يقول قائل: إنه قاتلهم قتالاً أعمى؛ لأنه إذا بَيَّن الحق، وأزال الشبهة، ثم أصروا على القتال، فله العذر في مقاتلتهم، فإذا أزال المظلمة، وكشف الشبهة، واستقام على ما ينبغي أن يكون عليه، ولكنهم أصروا أن يقاتلوا، قال المؤلف:

«فَإِنْ فَاؤُوا وَإِلاَّ قَاتَلَهُمْ» وجوباً، لا استحباباً، ولا إباحة، فإذا فاؤوا ورجعوا، وأغمدوا سيوفهم، وذهبوا إلى بيوتهم، فذلك هو المطلوب، وهو الذي به الأمن والاستقرار، وإن أبوا قاتلهم وجوباً لدفع شرهم، ولهذا قال المؤلف: «قاتلهم» ولم يقل: قتلهم، والفرق أنه في القتال إذا كف المقاتل وجب الكف عنه، ولا يجوز اتباعه، ولا الإجهاز على جريحه، ولا أن نغنم ماله، ولا سبي ذريته؛ لأنه يجوز قتاله فقط، ولا يجوز قتله، فإذا أدبروا وانهزموا فإننا لا نتبعهم، فليس كل من جاز قتاله جاز قتله، ولهذا يقاتل الناس إذا تركوا الأذان مثلاً، ولكن هل يجوز قتلهم؟ لا، فلو أن ناساً تركوا الأذان في قرية فيها مائة وخمسون نفراً، والإمام باستطاعته أن يبيدهم في ربع ساعة؛ فإنه لا يجوز أن يقتلهم، لكن يقاتلهم بمعنى يلزمهم بالأذان، وإن أدى إلى المقاتلة، ومن هنا يظهر السر في قوله تعالى: {{وَلاَ تُقَاتِلُوهُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ حَتَّى يُقَاتِلُوكُمْ فِيهِ فَإِنْ قَاتَلُوكُمْ فَاقْتُلُوهُمْ}} [البقرة: 191] ، لم يقل: فقاتلوهم، وهذا يحتمل معنيين:

أحدهما: إن قاتلوكم فسيجعل الله لكم التمكين حتى تقتلوهم، فهو كقوله تعالى: {{وَمَنْ قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَاناً فَلاَ يُسْرِفْ فِي الْقَتْلِ}} [الإسراء: 33] ، فإن هذا فيه إشارة إلى أن من قتل مظلوماً فسوف يظهر الله قاتله ويقتل، ولهذا قال: {{فَلاَ يُسْرِفْ فِي الْقَتْلِ}}، فيكون المعنى إن قاتلوكم فستكون الدولة لكم عليهم، فاقتلوهم.

الثاني: إن قاتلوكم فاقتلوهم وإن وضعوا السلاح؛ لأنهم بانتهاكهم حرمة المسجد الحرام كانوا مستحقين للقتل.

فالمهم أن هناك فرقاً بين القتال وبين القتل، فهؤلاء البغاة إذا لم يرجعوا فإن الإمام يجب عليه أن يقاتلهم، ويجب على رعيته أن يعينوه على قتالهم، فإن قالت الرعية: نحن لا نقاتل قوماً مسلمين، كيف نقاتلهم، وكيف نحمل السلاح عليهم؟! قلنا: لأنهم بغاة، فقتالهم من باب الإصلاح، وإذا لم يمكن الإصلاح إلا بقتالهم وجب، فيجب على الرعية طاعة الإمام إذا أمر بالخروج معه لقتال هؤلاء.

بقي أن يقال: هنا حال ثالثة؛ لأن المؤلف ذكر حالين:

الأولى: أن يكف هؤلاء عن القتال إذا بُيِّن لهم الأمر فنكف عنهم.

الثانية: ألا يرجعوا، بل يستمروا في الخروج، فحينئذٍ يجب على الإمام أن يقاتلهم، ويجب على الرعية أن يساعدوا الإمام.

الثالثة: إذا لم يكشف الشبهة، ولم يزل المظلمة، بأن قالوا: نريد إزالة المظلمة الفلانية، قال: لا أزيلها، أو نريد أن تكشف لنا وجه ما فعلت، ووجه حكمه من الكتاب والسنة، قال: لا، ففي هذه الحال إن فاؤوا فالأمر واضح وانتهى الإشكال، لكن إن أبوا قالوا: ما دمت لم تزل المظلمة، ولم تكشف الشبهة لنا، فإننا سنقاتل، فليس لهم قتاله؛ لأن النبي صلّى الله عليه وسلّم يقول في الأمير: «اسمع وأطع، وإن ضرب ظهرك وأخذ مالك» [(221)]، ونهى صلّى الله عليه وسلّم أن ينزع الإنسان يداً من طاعة، إلا أن يرى كفراً بواحاً عنده فيه من الله برهان[(222)]، ومن أجل أنه لا يجوز لهم الخروج عليه، فهل يجوز له قتالهم درءاً للمفسدة أم لا؛ لأن السبب الذي قاموا من أجله لا يحل لهم القتال من أجله، إذاً فهم معتدون، ودفع اعتداء المعتدي واجب؟ فأنا أتوقف في هذا، هل يجب عليه أن يقاتلهم، ويجب على رعيته أن يعينوه أم لا؟ فتحتاج المسألة إلى مراجعة، أما كلام المؤلف فظاهر أنه إنما يقاتلهم إذا بين لهم الشبهة، وأزال المظلمة.

مسألة: وهل يقع التوارث بين هؤلاء وبين أقاربهم الذين مع الإمام؟

الجواب: يقول العلماء: إن القتال الواقع بين هؤلاء غير مقصود في الحقيقة، ولذلك لا يمنع التوارث، وقد سبق في كتاب الفرائض أنه إذا قتل العادلُ الباغيَ، أو الباغي العادلَ فإنهم يتوارثون.

وذهب بعض العلماء إلى أنه إن كان القاتلُ العادلَ ورث من الباغي، وإن كان القاتلُ الباغيَ لم يرث من العادل؛ لأن قتال العادل بحق، وقتال الباغي بغير حق، وسبق لنا أن هذا قول قوي جدّاً، وأما المذهب فكل منهما يرث الآخر؛ لأن هذا قتال بتأويل.

وَإِنِ اقْتَتَلَتْ طَائِفَتَانِ لِعَصَبِيَّةٍ أَوْ رِئَاسَةٍ فَهُمَا ظَالِمَتانِ، وَتَضْمَنُ كُلُّ وَاحِدَةٍ مَا أَتْلَفَتْ عَلَى الأُْخْرَى.

قوله: «وَإِنِ اقْتَتَلَتْ طَائِفَتَانِ لِعَصَبِيَّةٍ أَوْ رِئَاسَةٍ فَهُمَا ظَالِمَتَانِ» إن اقتتلت طائفتان من المؤمنين لعصبية أو رئاسة، والفرق بينهما، أن العصبية يكون سببها التفاخر، لا يريد أحد أن يعلو على أحد، لكن تشاجروا فيما بينهم، فقالت كل طائفة للأخرى: أنت القبيلة الفلانية، فيك كذا وكذا، فحَمِيَ الأمر بين الطائفتين، فاقتتلتا.

أما الرئاسة، فكل طائفة تريد أن تكون لها الرئاسة على الأخرى، يعني يريدون أن يكتسحوهم، ويضموهم إليهم، فهما ظالمتان، ولكن هل تَكْفُران؟ لا؛ لأن قتال المؤمن ليس كفراً مخرجاً عن الملة، وقتله ـ أيضاً ـ ليس كفراً مخرجاً عن الملة، فماذا نعمل؟ يقول الله ـ عزّ وجل ـ: {{وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ *} {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ}} [الحجرات: 9، 10] .

قوله: «وَتَضْمَنُ كُلُّ وَاحِدَةٍ مَا أَتْلَفَتْ عَلَى الأُخْرَى» بخلاف ما سبق، فالقتال بين البغاة والإمام ليس فيه ضمان، لكن هذا فيه ضمان، فإن تساوت المتلفات تساقطت، وإذا زاد أحدهما فإنه يضمن له ما زاد.

مثال ذلك: اقتتلت طائفتان لعصبية، فهذه تلفت عليها سيارات، ومواشٍ، وبيوت، وخيام، والأخرى كذلك، فلما انتهى القتال وقَوَّمْنَا ما تلف، وجدنا أن هذه أتلفت على الأخرى ما قيمته مائة ألف، والثانية أتلفت على الأخرى ما قيمته مائة ألف، فماذا نصنع؟

الجواب: يتساقطان، إذ كل واحدة ليس لها شيء على الأخرى، ولو وجدنا أن إحدى الطائفتين أتلفت على الأخرى ما قيمته مائة ألف، والثانية أتلفت على الأخرى ما قيمته خمسمائة ألف، فالتي تلف عليها مائة ألف تضمن أربعمائة ألف للتي تلف عليها خمسمائة ألف.

وهنا إشكال فمعلوم أن هذه الطائفة لم يُتلف كل واحد منها هذا الشيء المعين، يعني قد يتلف بعضهم عشرين سيارة، وهو رجل واحد، وقد يكون بعضهم ما أتلف شيئاً أبداً، وقد يكون بعضهم أتلف دون ذلك، فكيف يكون الضمان على الجميع؟

نقول: لأن من لم يتلف مُعِين وموافق لمن أتلف، فأوجب العلماء الضمان هنا على مجموع الطائفتين، وإن لم يُعلم عين المتلِف؛ لأن بعضهم أولياء بعض، والله ـ عزّ وجل ـ يخاطب بني إسرائيل في عهد الرسول ـ عليه الصلاة والسلام ـ بما فعلته في عهد موسى ـ عليه الصلاة والسلام ـ؛ لأن القبيلة أو الطائفة من الناس إذا فعل أحد منهم فعلاً ووافقه الآخرون على ذلك، ولم ينكروه صح أن ينسب إلى الجميع.

وكيف توزع هذه القيمة؟ توزع بعدد الأفراد، فمثلاً إذا قدرنا أن الخسران مائة ألف، وأن عدد القبيلة ألف، فعلى كل واحد مائة.

------------------

[218] أخرجه عبد الله بن أحمد في السنة (2/566)، والخلال في السنة (1/275)، والبيهقي في الاعتقاد (368) ط/ دار الآفاق الجديدة، والأثر صححه عبد الله بن أحمد.

[219] أخرجه البخاري في الجنائز/ باب ما جاء في قبر النبي صلّى الله عليه وسلّم... (1392)، ومسلم في المساجد ومواضع الصلاة/ باب نهي من أكل ثوماً أو بصلاً... (567).

[220] أخرجه مسلم في البر والصلة والآداب باب تحريم الظلم (2577) عن أبي ذر ـ رضي الله عنه ـ.

[221] أخرجه مسلم في الإمارة باب وجوب ملازمة جماعة المسلمين... (1847) عن حذيفة بن اليمان ـ رضي الله عنه ـ.

[222] أخرجه البخاري في الفتن باب قول النبي صلّى الله عليه وسلّم: «سترون بعدي أموراً تنكرونها» (7056)، ومسلم في المغازي باب وجوب طاعة الأمراء في غير معصية (1709) (42) عن عبادة بن الصامت ـ رضي الله عنه ـ.

تاريخ التحديث : Feb 5, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الرابع عشر
بَابُ حُكْمِ الْمُرْتَدِّ

بَابُ حُكْمِ الْمُرْتَدِّ

وَهُوَ الَّذِي يَكْفُرُ بَعْدَ إِسْلاَمِهِ، ........................

قوله: «حكم المرتد» المرتد عن الشيء هو الراجع عنه، هذا في اللغة العربية.

وفي الاصطلاح قال المؤلف:

«وَهُوَ الَّذِي يَكْفُرُ بَعْدَ إِسْلاَمِهِ» فكل من كفر بعد إسلامه فإنه مرتد، لكن اعلم أن الكفر الوارد في الكتاب والسنة، ينقسم إلى قسمين:

الأول: كفر مخرج عن الملة، وهو الكفر الأكبر.

الثاني: كفر لا يخرج عن الملة، وهو الكفر الأصغر الذي سماه ابن عباس ـ رضي الله عنهما ـ كفراً دون كفر[(223)]، يعني ليس هو الكفر الأكبر.

والمراد هنا في هذا الباب الكفر الأكبر، لا الكفر الأصغر، فقول النبي ـ عليه الصلاة والسلام ـ: «سباب المسلم فسوق وقتاله كفر» [(224)] من القسم الأصغر؛ لقوله تعالى: {{إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ}} [الحجرات: 10] ، مع أنهما طائفتان مقتتلتان، وقوله صلّى الله عليه وسلّم: «بين الرجل وبين الشرك والكفر ترك الصلاة» [(225)]، المراد الكفر الأكبر، كما تدل عليه نصوص أخرى، فكل من كفر بعد إسلامه فإنه مرتد، فإذا أسلم من أجل الراتب، ولما نقص الراتب كفر فهو مرتد؛ لأنه يوجد من الوافدين من يسلمون من أجل أن يبقوا في البلاد، فإذا رجعوا إلى أهليهم ارتدوا، نقول: يعتبر ارتدادهم ردة عن الإسلام؛ لأننا نؤاخذهم بظاهر حالهم، والسرائر لا يعلمها إلا الله ـ عزّ وجل ـ، فما دام هذا الرجل أسلم، وشهد أن لا إله إلا الله، وأن محمداً رسول الله فإنه يكون مسلماً، وإذا عاد إلى ملته الأولى اعتبرناه مرتداً.

وليعلم أن الردة تكون بالاعتقاد، وبالقول، وبالفعل، وبالترك، هذه أربعة أنواع للردة، بالاعتقاد كأن يعتقد ما يقتضي الكفر وظاهره الإسلام، مثل حال المنافقين، وتكون بالقول كالاستهزاء بالله ـ عزّ وجل ـ والقدح فيه، أو في دينه، أو ما أشبه ذلك، وتكون بالفعل كالسجود للصنم، وتكون بالترك كترك الصلاة مثلاً، وكترك الحكم بما أنزل الله رغبة عنه، أما كراهة ما أنزل الله فهي بالاعتقاد؛ لأنها داخلة في عمل القلب.

قوله: «فَمَنْ أَشْرَكَ بِاللهِ» «من» اسم شرط جازم، وفعل الشرط «أشرك» وما عطف عليه، والجواب «كفر» .

فَمَنْ أَشْرَكَ بِاللهِ، أَوْ جَحَدَ رُبُوبِيَّتَهُ، أَوْ وَحْدَانِيَّتَهُ، ...............

وقوله: «فمن أشرك بالله» ظاهره الإطلاق، وأن كل شرك فهو كفر، ولكنه ليس على إطلاقه؛ لأن من الشرك ما هو أصغر، ومن الشرك ما هو أكبر، وهذا الباب إنما يكون في الشرك الأكبر؛ لأنه في باب الردة، فالشرك الأصغر كالحلف بغير الله معتقداً أن تعظيم هذا المخلوق دون تعظيم الله، لكنه حلف به تعظيماً له، وكيسير الرياء، وما أشبه ذلك مما هو معروف، فهذا لا يدخل في الكفر، إلا أن يقال: إنه كفر دون كفر، لكن على كل حال فإنه لا يدخل في كلام المؤلف هنا؛ لأن كلام المؤلف هنا يراد به الشرك الذي يكون ردة، وهذا لا يكون إلا في الأكبر.

وإذا أشرك بالله فهو كافر كفراً مخرجاً عن الملة، سواء كان باعتقاد، أو بقول، أو بفعل.

فالاعتقاد بأن يعتقد أن لله تعالى شريكاً في الخلق، أو في التدبير، أو في الملك، أو في العبادة، أو ما أشبه ذلك.

وبالفعل مثل أن يسجد للصنم.

وبالقول مثل أن يدعو غير الله، أو يستغيث به، أو يقول: لبيك لا شريك لك إلا شريكاً هو لك، تملكه وما ملك، وما أشبه ذلك.

فالإشراك سواء كان بالقلب، أو بالقول، أو بالفعل يعتبر ردة عن الإسلام، ومن الإشراك بالله أن يشرك مع الله غيره في الحكم، بأن يعتقد أن لغير الله أن يشرع للناس قوانين، يُحِلِّونها محلٍ شريعة الله، لقوله تعالى: {{اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهًا وَاحِدًا}} [التوبة: 31] ، وكانوا يحلون ما حرم الله فيحلونه، ويحرمون ما أحل الله فيحرمونه، أما من سنَّ هذه القوانين فقد جعل نفسه في مقام الألوهية، أو في مقام الربوبية، يعني جعل نفسه رباً مشرعاً، ومن أطاعه في ذلك ووافقه عليه فهو مشرك؛ لأنه جعله بمنزلة الرب في التشريع.

قوله: «أَوْ جَحَدَ رُبُوبِيَّتَهُ» الجحد غير الشرك؛ لأن الشرك فيه إثبات لشيئين، لكن هذا جحد، قال: إن الله تعالى ليس برب، وليس للناس رب، كالشيوعيين، والدهريين، وطائفة من العلمانيين، ومن أشبههم، فهؤلاء يجحدون الرب، ويقولون كما قال سلفهم: {{مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ}} [الجاثية: 24] نسأل الله العافية، قد سلخ الله قلوبهم عن اليقين، وعن مشاهدة الآيات {{وَمَا تُغْنِي الآيَاتُ وَالنُّذُرُ عَنْ قَوْمٍ لاَ يُؤْمِنُونَ}} [يونس: 101] ، {{وَكَأَيِّن مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ }} [يوسف:105] ، وإلا كيف يمكن لعاقل أن يجحد ربوبية الله ـ عزّ وجل ـ؟! الجاحد لله جاحد لنفسه قبل أن يجحد الله؛ لأننا نقول له: من خلقك؟ هل خلقك أبوك؟! هل أبوك هو الذي خلق هذا الماء الدافق الذي يتكون منه الجنين؟! هل أمك خلقت هذه البويضات التي تحل فيها هذه الحيوانات فتكون بشراً؟! إما أن يقول: لا، وإما أن يقول: نعم، فإن قال: نعم، فنقول: في أي معمل صنعها أبوك أو أمك؟ فسينقطع، وإذا قال: لم يخلقها أبي، ولا أمي، نقول: من خلقها؟ خلقها رئيسك؟ قطعاً سيقول: لا، فمن خلقها؟ النتيجة، سيقول: الله، إلا أن يكابر فلا يجدي الكلام معه، فهذا فرعون يعلم أن الذي أنزل التوراة على موسى ـ عليه السلام ـ هو الله، ويخاطبه موسى بهذا الخطاب: {{لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاَءِ إِلاَّ رَبُّ السَّمَاوَاتِ وَالأَرْضِ بَصَائِرَ}} [الإسراء: 102] ، ولم يقل فرعون: ما علمت، بل سكت، لكن مع ذلك يقول لقومه: {{أَنَا رَبُّكُمُ الأَعْلَى}} [النازعات: 24] ، وقال: {{يَاأَيُّهَا الْمَلأَُ مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي}} [القصص: 38] ، يقول ذلك عن مكابرة، فالمكابر لا فائدة فيه، وإلا فكيف يمكن لأي عاقل، يتدبر أدنى تدبر أن ينكر ربوبية الله عزّ وجل؟!

فهذا الكون العظيم بسمائه وأرضه، ونجومه، وشمسه، وقمره، وبحاره، وأنهاره، وأشجاره، وجباله، ووهاده، أحد لا يخلقه؟! لو اجتمع الخلق كلهم على أن يخلقوا مثل أصغر نجمة وكوكب في السماء ما استطاعوا إلى ذلك سبيلاً، ولو جاءت جميع معدات الخلق لتبعث هذا الهواء، الذي يعم المنطقة، ويأتي بهذه الريح العاصفة التي تقلع الأشجار، وتهدم الخيام ما يستطيعون، مَنْ الذي جاء بها إلا الله سبحانه وتعالى؟! ولكني أقول: المكابر المعاند لا فائدة من مجادلته؛ لأنه سيقول: لا أُسَلِّم، وينصرف، فالذي يجحد ربوبية الله لا شك أنه كافر، وهو أعظم من الذي يشرك مع الله؛ لأن المشرك أثبت بعض الحق، ولكن هذا أنكر كل الحق، فمن جحد ربوبية الله فلا شك في كفره.

قوله: «أو وحدانيته» كذلك من جحد وحدانيته، ولعل المؤلف يريد بالواحدنية هنا وحدانية الألوهية؛ لأنه لو أراد بجحد الواحدنية الشرك لكان تكراراً مع قوله: «فمن أشرك بالله» ، لكن لما ذكر الربوبية، ثم الوحدانية، ثم الصفات، فالظاهر أنه يريد بالوحدانية هنا وحدانية الألوهية، يعني من أنكر أن الإله هو الله وحده فقد كفر، مثل أن يعتقد، أو يقول، أو يفعل ما يدل على أنه يرى أن هناك معبوداً يستحق أن يعبد سوى الله، مثل الذين يعبدون اللات والعزى ومناة، يعبدونها يتقربون إليها بالذبح والركوع والسجود، أما الدعاء فهو من العبادة، وله تعلق بالربوبية.

وإذا قال: إن هناك شيئاً من المخلوقات يستحق أن يُتأله له ويعبد فهو كافر ومرتد.

أَوْ صِفَةً مِنْ صِفَاتِهِ، أَوِ اتَّخَذَ لِلَّهِ صَاحِبَةً أَوْ وَلَداً، أَوْ جَحَدَ بَعْضَ كُتُبِهِ....................

قوله: «أَوْ صِفَةً مِنْ صِفَاتِهِ» إذا جحد صفة من صفاته، فظاهر كلام المؤلف ـ رحمه الله ـ أنه يكفر مطلقاً؛ لأنه أطلق، لكن تمثيله في الشرح[(226)] يدل على أن المراد الصفات الذاتية التي لا ينفك عنها، كالعلم، والقدرة، ومع ذلك ففيه نظر، فالجاحد للصفات معناه المنكر لها، والمنكر للصفات يجب أن نقول: إنه ينقسم إلى قسمين:

الأول: أن يجحدها تكذيباً.

الثاني: أن يجحدها تأويلاً.

فإذا جحدها تكذيباً فهو كافر بكل حال؛ لأنه مكذب لما ثبت لله ـ عزّ وجل ـ، والمكذب لشيء من كتاب الله، أو سنة رسوله صلّى الله عليه وسلّم الثابتة عنه، فهذا كافر.

مثال ذلك: أن يقول: ليس لله سمع، ليس لله وجه، ليس لله يَدٌ، لم يستوِ الله على العرش، وما أشبه ذلك، نقول: هذا كافر؛ لأنه مكذب، وتكذيب خبر الله ورسوله صلّى الله عليه وسلّم كفر، وسواء كانت الصفة ذاتية، أم فعلية، فلا فرق، حتى لو كذب أن الله ينزل إلى السماء الدنيا قلنا: إنه كافر؛ لأن الرسول صلّى الله عليه وسلّم يقول: «ينزل» [(227)]، وهذا يقول: لا ينزل، فكأنه يقول: يا محمد كذبت!!

أما القسم الثاني: وهو جحد التأويل، بأن يجحد صفة من صفاته على سبيل التأويل، ليس على سبيل التكذيب، يقول: نعم، إن الله استوى على العرش، لكن معنى استوى استولى، ويقول: إن لله يدين، لكن المراد بهما النعمة والقدرة، وما أشبه ذلك، فهذا على قسمين: إن كان هذا التأويل له وجه في اللغة العربية فإنه لا يكفر؛ لأن هذا هو الذي أداه إليه اجتهاده فلا نكفِّره، إلا إذا تضمن هذا التأويل نقصاً لله عزّ وجل، فإن تضمن نقصاً فإنه يكفر؛ لأن إثباته ما يستلزم النقص هو سب لله عزّ وجل، وعيب له، وسب الله تعالى وعيبه كفر.

وإن لم يكن له مساغ في اللغة العربية فهو كافر؛ لأن التأويل على هذا الوجه معناه الإنكار والتكذيب فلا يكون بذلك مقراً.

مثال ذلك: لو قال في قوله تعالى: {{بَلْ يَدَاهُ مَبْسُوطَتَانِ}} [المائدة: 64] : المراد بيديه السماوات والأرض، فهو كفر؛ لأنه لا مسوغ له في اللغة العربية، لكن إن قال: المراد باليد النعمة أو القوة فلا يكفر؛ لأن اليد في اللغة تطلق بمعنى النعمة.

فصار كلام المؤلف هنا ليس على إطلاقه، نعم؛ لو أنه أصر بعد أن تبين له أن الحق في خلاف تأويله ولو كان له مساغ، فهذا قد يحكم بكفره وردته؛ لأنه أنكر حقيقة الكلام مع العلم بأن تأويله ليس بصواب.

قوله: «أَوِ اتَّخَذَ لله صَاحِبَةً» الصاحبة الزوجة، يعني قال: إن الله تعالى له زوجة ـ والعياذ بالله ـ فهذا يكفر، وسواء قالها بلسانه، أو اعتقدها بقلبه فإنه يكون كافراً؛ لأن الصاحبة ما يتخذها إلا من كان محتاجاً إليها؛ لتكمل حياته، أو تبقي نسله، والله ـ عزّ وجل ـ منزه عن ذلك، فهو غني عن العالمين، وهو الأول الذي ليس قبله شيء، والآخر الذي ليس بعده شيء، فليس بحاجة إلى أن يبقى له نسل، قال الله تعالى: {{قُلْ هُوَ اللَّهُ أَحَدٌ *اللَّهُ الصَمَدُ *لَمْ يَلِدْ وَلَمْ يُولَدْ *وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ }} [الإخلاص] ، انظر إلى قوله: {{لَمْ يَلِدْ وَلَمْ يُولَدْ }}، بقي قسم ثالث أن يكون هناك تولد؛ لأن بعض الأشياء تتولد ولا تتوالد، تتولد بالعفونات، ولا تتوالد، فنفى ذلك بما هو أعم منه بقوله: {{وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ *}}، وقال الله ـ تبارك وتعالى ـ: {{أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ}} [الأنعام: 101] .

فالحاصل أن الذي يتخذ لله صاحبة يكون كافراً:

أولاً : لتكذيبه القرآن.

ثانياً : لتضمن إثباته الصاحبة لله تنقصاً لله ـ عزّ وجل ـ.

قوله: «أَوْ وَلَداً» كلمة «ولد» في اللغة العربية تشمل الذكر والأنثى، قال الله تعالى: {{يُوصِيكُمُ اللَّهُ فِي أَوْلاَدِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ}} [النساء: 11] ، وقال ـ سبحانه وتعالى ـ: {{إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ}} [النساء: 176] ، يعني لا ذكر ولا أنثى، فقوله: «أو ولداً» ، كأن زعم أن لله ابناً، أو أن لله بنتاً، فهو كافر، ونقول في العلة: لأنه مكذب لله ـ عزّ وجل ـ، ولأنه واصف الله بما يقتضي النقص، قال الله تعالى: {{مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ}} [المؤمنون: 91] ، وهذا يقول: إن لله ولداً، وهل أحد من الناس قال: إن لله ولداً؟ نعم، قالت اليهود عزير ابن الله، وقالت النصارى: المسيح ابن الله، فصار اليهود والنصارى على حدٍّ سواء في اعتقادهم في ربهم، وقال المشركون: الملائكة بنات الله، قال تعالى: {{أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينِ }}، وقال: {{وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَبًا}} [الصافات: 158] ، ولهذا يجب علينا أن نبغض النصارى كما نبغض اليهود؛ لأن الكل أعداء الله عزّ وجل، الكل قال الله تعالى فيهم: {{يَاأَيُّهَا الَّذِينَ آمَنُوا لاَ تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ }} [المائدة:51] ، ومن قال: إن النصراني، أو اليهودي أخ لي فهو مثلهم، يكون مرتداً عن الإسلام؛ لأن هؤلاء ليسوا إخوة لنا، الأُخوَّة تكون بين المؤمنين بعضهم لبعض {{إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ}} [الحجرات: 10] ، أما هؤلاء فليسوا إخوة لنا، فإذا قال قائل: إنهم إخوة لنا في الإنسانية، قلنا: لكن هؤلاء كفروا بالإنسانية، ولو كان عندهم إنسانية لكان أول من يعظمون خالقهم ـ عزّ وجل ـ، وربهم الذي بعث إليهم الرسل، وأنزل إليهم الكتب، وحتى رسلهم بشرت بمحمد ـ عليه الصلاة والسلام ـ، قال الله تعالى: {{الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ}} [الأعراف: 157] ، وقد نقل الشيخ محمد رشيد رضا ـ رحمه الله ـ في سورة الأعراف على هذا الموضع نصوصاً كثيرة، تدل على أن محمداً ـ عليه الصلاة والسلام ـ مكتوب في التوراة والإنجيل، وهي نصوص نافعة ملزمة لهؤلاء النصارى واليهود الذين أنكروا نبوة محمد ـ عليه الصلاة والسلام ـ إلى عموم الناس، وقالوا: إن محمداً مرسل إلى العرب فقط، وهم كاذبون فيما قالوا، فهو مرسل إلى جميع الخلق، ونقول لهم: إذا أقررتم أنه رسول فقد قامت عليكم الحجة، وأقررتم بعموم رسالته، فأنتم إذا قلتم: إنه رسول إلى العرب فإنكم قد أقررتم بعموم رسالته إلى الخلق؛ وذلك لأنكم إذا قلتم: إنه رسول لزم من ذلك أن يكون صادقاً، وإلا لم يكن رسولاً، فإذا كان صادقاً فقد قال هو: {{يَاأَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا}} [الأعراف: 158] وقال النبي ـ عليه الصلاة والسلام ـ: «وبعثت إلى الناس كافة» [(228)].

قوله: «أَوْ جَحَدَ بَعْضَ كُتُبِهِ» سواء كان بعضاً من كتاب، أو بعضاً من كتب؛ مثلاً لو أنكر التوراة، وجحد أن الله أنزلها على موسى صلّى الله عليه وسلّم، كان كافراً؛ لأنه مكذب لله ورسوله صلّى الله عليه وسلّم، وإن أنكر أن الله أنزل الإنجيل على عيسى صلّى الله عليه وسلّم، نقول: هو كافر أيضاً، أو أنكر أن الله أنزل القرآن على محمد صلّى الله عليه وسلّم نقول: هو كافر، أو أنكر أن شيئاً من القرآن نزل على محمد صلّى الله عليه وسلّم فهو كافر أيضاً، وإن أنكر شيئاً من الكتب السابقة بناء على أنه محرف، مثل أن يجد في الكتب التي في أيديهم أن محمداً رسول إلى العرب فقط، وقال: هذا ليس في التوراة، ولا في الإنجيل، فهذا لا يكفر؛ لأن هذا كذب قطعاً، فإنه ليس في التوراة، ولا في الإنجيل أن رسالة محمد صلّى الله عليه وسلّم خاصة بالعرب، بل كلها تدل على أنها عامة، فقوله: «بعض كتبه» أي: التي ثبت أنها من كتب الله عزّ وجل، فإذا أنكر بعضها فهو كافر.

فإذا قال قائل: لماذا لا نقول: إن هذا يتبعض، فإذا أنكر بعض الكتاب وآمن بالبعض، قلنا: هو مؤمن بما آمن به، وكافر بما كفر به، كما تقولون فيما إذا عمل معصية لا تصل إلى الكفر: كان مؤمناً بإيمانه، فاسقاً بكبيرته؟

فالجواب: هذا إيمان وليس بعمل، فالعمل يمكن أن يتبعض، لكن الإيمان لا يتبعض، بمعنى أن من أنكر شيئاً من الكتب فهو كإنكار الجميع، قال الله ـ تبارك وتعالى ـ منكراً على بني إسرائيل: {{أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ}} [البقرة: 85] ، وقال تعالى: {{إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً *أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِيناً }} [النساء:151] فهؤلاء كفار حقاً، فـ {{حَقًّا}} مصدر مؤكّد لمضمون الجملة، وعامله محذوف وجوباً؛ لأن هذه الجملة هي معنى «حقاً»، ولا يمكن أن يجمع بين العوض والمعوض عنه، كما قال ابن مالك:

ومنه ما يدعــونه مؤكداً *** لنفـسه أو غيره فالمـبتدا

نحو: له علي ألف عـرفا *** والثانِ كابني أنت حقاً صرفا

وقوله: «أو جحد بعض كتبه» والذي نعرف من الكتب التوراة، والإنجيل، والزبور، وصحف إبراهيم وموسى، والقرآن، هذه نعرفها بأعيانها، ولكن مع ذلك نؤمن بأن كل رسول معه كتاب، كما قال الله تعالى: {{كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ}} [البقرة: 213] ، وقال تعالى: {{لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ}} [الحديد: 25] لكن منها ما لا نعلمه، وإن كنا نعلم الرسل لكن لا نعلم الكتب التي أرسلت معهم، فالمهم أن من أنكر شيئاً من الكتب، أو أنكر بعضها فهو كافر.

أَوْ رُسُلِهِ ............

قوله: «أَوْ رُسُلِهِ» أي: جحد بعض رسله، وكذبهم فإنه يكون كافراً مرتداً عن الإسلام؛ لأن الواجب علينا أن نؤمن بجميع الرسل ـ عليهم الصلاة والسلام ـ ما علمنا منهم وما لم نعلم {{وَلَقَدْ أَرْسَلْنَا رُسُلاً مِنْ قَبْلِكَ مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ}} [غافر: 78] ، ومن لم يقصصهم الله علينا فإننا لا نعلمهم، فالواجب علينا أن نؤمن بالجميع {{آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلاَئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ}} [البقرة: 285] يعني من حيث الإيمان، فنؤمن بهم جميعاً.

والرسل أولهم نوح وآخرهم محمد صلّى الله عليه وسلّم، أولهم نوح لقوله تعالى: {{إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ وَأَوْحَيْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأَسْبَاطِ وَعِيسَى وَأَيُّوبَ وَيُونُسَ وَهَارُونَ وَسُلَيْمَانَ وَآتَيْنَا دَاوُودَ زَبُورًا }} [النساء:163] ، وهؤلاء النبيون رسل لقوله في آخر الآيات: {{رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ}} [النساء: 165] .

ودليل من السنة أن الناس يأتون نوحاً يوم القيامة لطلب الشفاعة فيقولون له في جملة ما يقولون: «أنت أول رسول بعثه الله إلى أهل الأرض»[(229)].

فالأدلة على أن أول رسول أرسل إلى أهل الأرض هو نوح متعددة في القرآن، وفي السنة.

أما آخرهم فمحمد صلّى الله عليه وسلّم، وهو آخر الرسل والأنبياء أيضاً، لقوله تعالى: {{وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ}} [الأحزاب: 40] ، وتأمل لِمَ عدل عن أن يقول: وخاتم الرسل، مع أن الحديث في الرسل؛ بل قال: {{وَخَاتَمَ النَّبِيِّينَ}} ليتبين أنه لن يأتي بعده لا نبي ولا رسول، فمن ادعى النبوة بعد الرسول ـ عليه الصلاة والسلام ـ فإنه كافر؛ لأنه مكذب للقرآن، ويدل على هذا ـ أيضاً ـ قوله تعالى: {{وَمَا أَرْسَلْنَاكَ إِلاَّ رَحْمَةً لِلْعَالَمِينَ }} [الأنبياء:107] ، وقوله: {{قُلْ يَاأَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا}} [الأعراف: 158] ، وما أشبه ذلك من الآيات الدالة على أنه رسول إلى يوم القيامة، وهذا يدل على أن الناس لا يحتاجون بعده إلى نبي ولا رسول؛ لأن شريعته ستبقى، ومن ثم قال الله ـ عزّ وجل ـ: {{إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ }} [الحجر:9] فهؤلاء الرسل يجب علينا أن نؤمن بأعيانهم مَنْ علمنا منهم، ومَنْ لم نعلم، فإننا نؤمن بهم على سبيل الإجمال والعموم، ثم إن الإيمان بالكتب، والرسل ينقسم إلى قسمين:

الأول: الأمور الخبرية، فيجب الإيمان بها وتصديقها بدون تفصيل، كل ما جاء، أو كل ما صح من الكتب السابقة، أو عن الرسل السابقين من خبر فإنه يجب علينا أن نصدق به، جملةً وتفصيلاً؛ لأن الخبر لا يمكن أن ينسخ، فما أخبرت به الرسل من قبل، أو الكتب لا يمكن أن ينسخ؛ لأنه خبر عن الله عزّ وجل، وخبر الله ـ سبحانه وتعالى ـ لا يمكن أن ينسخ؛ لأنه لو جاز نسخ الخبر لكان أحد الخبرين كذباً، والكذب محال، اللهم إلا أن يأتي طلب بلفظ الخبر فقد ينسخ؛ لأنه حينئذٍ يكون طلباً، ومعلوم أنه في بعض الأحيان تأتي الصيغة الخبرية مراداً بها الطلب.

الثاني: الأحكام التي في الكتب السابقة، وعند الرسل السابقين، فإن هذا ينقسم إلى ثلاثة أقسام:

الأول: ما جاءت شريعتنا بتقريره، فهذا يجب الإيمان به؛ لأن شريعتنا قررته وحكمت به فنؤمن به؛ لأن توجُّه الطلب به من جهتين: من جهة الشريعة الإسلامية، ومن جهة الشريعة السابقة.

الثاني: ما جاءت شريعتنا بخلافه، ونسخته، فلا يجوز العمل به؛ لأنه منسوخ، وما نسخه الله ـ عزّ وجل ـ فإنه قد انتهى حكمه، حتى المنسوخ في شريعتنا لا يجوز العمل به؛ لأن الله ـ تعالى ـ أنهاه، فلا يجوز أن نتعبد لله ـ تعالى ـ بما لم يرتضِ الله سبحانه وتعالى أن يبقى لنا شرعاً.

الثالث: ما لم يرد شرعنا بخلافه، ولا وفاقه، وهذا محل خلاف بين العلماء، هل هو شرع لنا أم لا؟ فمنهم من قال: إنه ليس بشرع؛ لأن الأصل أن شريعتنا نسخت ما سبقها، فلا يبقى ما سبقها شرعاً، إلا ما أيدته وقررته.

ومنهم من قال: إنه شرع لنا، وهذا القول هو الراجح، بل المتعين؛ لأن الله ـ عزّ وجل ـ يقول لما ذكر الرسل: {{أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ}} [الأنعام: 90] ، وهذا عام، وقال ـ عزّ وجل ـ: {{لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لأُِوْلِي الأَلْبَابِ مَا كَانَ حَدِيثًا يُفْتَرَى}} [يوسف: 111] ، ولكن هل هو شرع بالتشريع السابق، أو بالتشريع اللاحق؟ الجواب: أنه شرع بالتشريع اللاحق؛ لأننا استدللنا على أنه مقرر بأدلة من كتاب الله، وسنة رسوله صلّى الله عليه وسلّم، وحينئذٍ يكون الفرق بينه وبين القسم الأول، أن الأول نصت الشريعة عليه بعينه، وهذا ذكرته على سبيل الإجمال.

أَوْ سَبَّ اللهَ أَوْ رَسُولَهُ فَقَدْ كَفَرَ، ......................

قوله: «أَوْ سَبَّ اللهَ» أي: وصفه بالعيب، وأعظم السب أن يلعن الله ـ والعياذ بالله ـ أو يعترض على أحكامه الكونية، أو الشرعية بالعيب، ولو على سبيل اللمز والتعريض، حتى لو كان تعريضاً فإنه يكفر؛ لأن هذا امتهان لمقام الربوبية، وهو أمر عظيم، فمن سب الله، سواء بالقول أم بالإشارة، وسواء كان جادّاً أم هازلاً، بل سَبُّ الله هازلاً أعظم وأكبر، فإنه يكون كافراً لقول الله تعالى: {{وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ *}{لاَ تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}} [التوبة: 65، 66] ، ولأن سب الله ـ عزّ وجل ـ تنقُّص له فيكون خسراناً، فكل من تنقَّص الله بقوله، أو فعله، أو قلبه فهو كافر؛ لأن الإيمان إيمان بالله عزّ وجل، وبما له من الصفات الكاملة، والربوبية التامة، فإذا سب الله فإنه يكون كافراً، حتى وإن قال: إنما قلت ذلك هازلاً لا جادّاً، نقول: هذا أقبح أن تجعل الله تعالى محل الهزء، والهزل، والسخرية.

قوله: «أَوْ رَسُولَهُ» كذلك إذا سب الرسول ـ عليه الصلاة والسلام ـ فإنه كافر.

وقوله: «رسوله» ينبغي أن نجعلها من باب المفرد المضاف؛ حتى يشمل جميع الرسل، فمن سب أي رسول من الرسل فإنه كافر؛ لأن هذا ليس تنقُّصاً للرسول بشخصه، بل هو تنقُّص لرسالته، وهي الوحي، ويتضمن تنقصاً للذي أرسله؛ فسب الرسول سب لمن أرسله؛ لأنه لا شك أنه من النقص أن يُرسَل بشر إلى الخلق يستبيح دماءهم، وأموالهم، وذراريهم، وهو محل النقص، فهذا يعتبر سفهاً، ولهذا قال الله ـ عزّ وجل ـ: {{اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ}} [الأنعام: 124] ، فهو سبحانه وتعالى ما جعل الرسالة إلا فيمن هو أهل لها، وجدير بها؛ لما علم ـ سبحانه وتعالى ـ في سابق علمه أنه أهل لتحمل ما كلف به، وليس كل أحد يكون أهلاً للرسالة، ولهذا قال السفّاريني رحمه الله ـ أقوله مستشهداً لا مستدلاً ـ:

ولا تنـال رتـبة النـبوة *** بالكسب والتهذيب والفتوة

لكنها فضل من المولى الأجل *** لمن يشاء من خلقه إلى الأجل

فالحاصل أن سب الرسول ـ عليه الصلاة والسلام ـ سب لمن أرسله، ومنافٍ لحقه الذي هو أوجب الحقوق البشرية، وحقه التعظيم، والإجلال، والتوقير، حتى إن الله ـ عزّ وجل ـ جعل من أسباب الرسالة، ومن حكمة الرسالة أن نؤمن بالله ورسوله، ونعزره ونوقره: {{إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا *} {لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ}} [الفتح: 8، 9] ، فهذا ركن وأساس وحكمة من حكم إرسال الرسول ـ عليه الصلاة والسلام ـ، ولا شك أن سبَّ النبي ـ عليه الصلاة والسلام ـ مع كونه تنقصاً له ولمن أرسله، فهو أيضاً تنقص لشريعته؛ ولهذا إذا سب أحد من الناس رجلاً فإن سبه ينعكس على منهاجه الذي انتهجه، ويكون نفس المنهاج الذي انتهجه عند الناس منقوصاً؛ لأنه سب من قام بهذا المنهج، فسب الرسول ـ عليه الصلاة والسلام ـ إذاً تضمن ثلاثة أمور، كل واحد منها كفر: سب الله، وسب الرسول، وسب شريعته.

قوله: «فقد كَفَرَ» هذه الجملة جواب الشرط في قوله: «فمن أشرك بالله» والمراد كفر كفراً مخرجاً عن الملة، ولا نقول: إنه كفر كفراً دون كفر؛ لأن هذا الباب باب حكم المرتد، يعني الكافر كفراً مطلقاً.

ثم انتقل المؤلف لنوع آخر من أسباب الردة، وهو الجحد، ويدخل في الاعتقاد؛ لأن الجحد إن كان بالقلب فهو في الاعتقاد، وإن كان باللسان فهو من القول، فقال المؤلف:

وَمَنْ جَحَدَ تَحْرِيمَ الزِّنَا، أَوْ شَيْئاً مِنَ الْمُحَرَّمَاتِ الظاهِرَةِ الْمُجْمَعِ عَلَيْهَا بِجَهْلٍ عُرِّفَ ذلِكَ، وَإِنْ كَانَ مِثْلُهُ لاَ يَجْهَلُهُ كَفَرَ.

قوله: «وَمَنْ جَحَدَ تَحْرِيمَ الزِّنَا، أَوْ شَيْئاً مِنَ الْمُحَرَّمَاتِ الظاهِرَةِ الْمُجْمَعِ عَلَيْهَا بِجَهْلٍ عُرِّفَ ذلِكَ، وَإِنْ كَانَ مِثْلُهُ لاَ يَجْهَلُهُ كَفَرَ» إن جحد تحريم الزنا، بأن قال: الزنا حلال والعياذ بالله، فينظر إن كان جاهلاً لم يكفر، وإن كان عالماً كفر، لكن أي ميزان ندرك به أنه عالم، أو غير عالم؟ إذا كان ناشئاً بين المسلمين فإن هذا يقتضي أن يكون عالماً فيكفر، وإن كان حديث عهد بإسلام، أو ناشئاً ببادية بعيدة؛ لأن البادية والأعراب بعيدون عن معرفة حدود ما أنزل الله على رسوله صلّى الله عليه وسلّم فإن هذا لا يكفر إذا أنكر تحريمه وادعى أنه جاهل، لكن إذا عُلِّم فأصر فهذا يكفر.

وقوله: «أَوْ شَيئاً مِنَ المُحَرَّمَاتِ الظَّاهِرَةِ المُجْمَعِ عَلَيْهَا» مثل تحريم الربا، فقال: الربا حلال، يعني ما جحد تحريم نوع معين مما يجري فيه الخلاف بين العلماء، فمثلاً تفاحة بتفاحتين ربا عند الشافعي، وليست ربا عند الإمام أحمد، فلو قال: أصحاب الإمام أحمد: إن تفاحة بتفاحتين حلال لا يكفرون، لكن مراد المؤلف إذا أنكر تحريم الربا جملة، فهذا كافر بلا شك؛ لأن تحريم الربا نص في القرآن: {{وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا}} [البقرة: 275] فيكون جحد تحريمه تكذيباً لله ـ عزّ وجل ـ فيكون كافراً.

وتحريم الربا من حيث الجملة مجمع عليه إجماعاً قطعياً، فكل المسلمين يجمعون على أن الربا محرم، وأيضاً الخمر مجمع عليه إجماعاً قطعيّاً بين المسلمين، فإذا قال قائل: إن الخمر ليس بحرام فهو كافر، لكن بشرط أن يكون ناشئاً بين المسلمين، وعارفاً لأحكام الإسلام، أما لو فرض أنه أسلم حديثاً ولا يعلم، وهو في حال كفره يشرب الخمر، فوجدناه يشرب الخمر بعد إسلامه، فسألناه كيف تشرب الخمر؟! قال: الخمر حلال، فإن هذا لا يكفر؛ لأنه جاهل، وجاحد التحريم إذا كان جاهلاً به فإنه لا يكفر، ولهذا قيده المؤلف بقوله: «وإن كان مثله لا يجهله».

وقوله: «المحرمات الظاهرة» احترازاً من المحرمات الخفية التي لا يطلع على تحريمها إلا العلماء، فإن هذه لا يكفر منكر تحريمها؛ لأن الناس عامتهم يجهلونها.

قال العلماء أيضاً: «أو أنكر تحليل المحللات الظاهرة المجمع عليها فإنه يكون كافراً، مثل حل الخبز، أو بيض الدجاج.

قال صاحب الإقناع[(230)]: قال الشيخ ـ أي: شيخ الإسلام ابن تيمية ـ فصاحب الإقناع إذا قال: الشيخ، فهو شيخ الإسلام ابن تيمية، كما ذكر ذلك في أول كتابه، لكن إذا رأيت الشيخ في الإنصاف أو الفروع أو التنقيح فالمراد به الموفق[(231)]، فقال ـ رحمه الله ـ: باب حكم المرتد، وهو الذي يكفر بعد إسلامه، ولو مميزاً طوعاً، ولو هازلاً.

فقوله: «طوعاً» احترازاً مما إذا أكره، فإذا أكره على الكفر فكَفَر، فإن فعله لداعي الإكراه ـ أي: دفعاً للإكراه ـ فلا يكفر لقوله تعالى: {{مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ }} [النحل:106] ، وأما إذا فعله لا لداعي الإكراه، لكنه لما أكره كفر، وليس في قلبه تلك الساعة أنه يريد بذلك مدافعة الإكراه، فقد اختلف العلماء هل يكفر أو لا؟ والصحيح أنه لا يكفر؛ وذلك لأنه غير مريد لذلك، ولا مختار له، وعموم الآية يشمل هذا.

أما إذا فعله مطمئناً بذلك، وقال في نفسه: لما أكرهت على الكفر كفرت، فلا شك أنه يكفر؛ لأن قلبه حينئذٍ غير مطمئن بالإيمان.

فصار المكره له ثلاث حالات:

إما أن يفعل ذلك لدفع الإكراه، فهذا لا يكفر قولاً واحداً.

أو يفعل ذلك مطمئناً بما أكره عليه، فهذا يكفر قولاً واحداً.

أو يفعله غير مطمئن، لكن لأنه مكره وهو لا يريد ذلك، فهذا فيه خلاف، والصحيح أنه لا يكفر.

وكذلك نقول في مسألة الإكراه على الطلاق وشبهه، وجامع ذلك أنه لا اختيار له، ولا إرادة له، وهو يحب أن تنطبق عليه السماء، ولا يكفر.

وقوله: «ولو هازلاً» يعني ولو مازحاً، بل قد يكون الهازل أعظم من الجاد؛ لأنه جمع بين الكفر والهزء بالله عزّ وجل، فمن سخر بالدين، وقال: أنا ما قصدت إلا المزح والضحك، قلنا: إنك كفرت، وإذا كنت صادقاً فتب إلى الله عزّ وجل، واغتسل وعد إلى الإسلام، والتوبة تَجُبُّ ما قبلها.

قال صاحب الإقناع: «أو جحد الملائكة» لو جحد الملائكة فهو كافر، أو جحد الجن، فهو ـ أيضاً ـ كافر؛ لأنه مكذب للقرآن، فأما من جحد دخول الجني في الإنس فهو ضال، وليس بكافر فهو ضال؛ لأنه قال قولاً ينكره الواقع، وينكره الثابت بالأخبار عن النبي ـ عليه الصلاة والسلام ـ، وعن غيره، وفي حديث الصبي الذي جاءت به أمه إلى النبي ـ عليه الصلاة والسلام ـ وهو يُصرَع، فقال الرسول ـ عليه الصلاة والسلام ـ للجن الذي فيه: «اخرج عدو الله، فإني رسول الله» ، فخرج الجني من هذا الصبي، فلما رجع ـ عليه الصلاة والسلام ـ من غزوته، وكان قد قال لأمه: أخبريني عن شأنه، وجد أمه قد أعدت للنبي ـ عليه الصلاة والسلام ـ شاة، وسمناً، وأقِطاً، وأخبرته أن ولدها شُفي، ولم يعد إليه ذلك الجني، والحديث صحيح[(232)]، والأخبار كثيرة عن أئمة المسلمين وعلمائهم في ذلك فلا تنكر، وكان شيخ الإسلام ـ رحمه الله ـ يؤتى إليه بالمصروع، فيضربه، ويخاطب الجني، ويعاهده، فيخرج ولا يعود، وحكى عنه تلميذه ابن القيم أنه ـ رحمه الله ـ جيء إليه برجل مصروع، فأُلقي بين يديه، فكلم الجنية التي صرعته، وقال لها: اخرجي، قالت: إني أحبه، قال: هو لا يحبك، قالت: إني أريد أن أحج به، قال: هو لا يحب أن يحج معك، ثم جعل يعظها، وأبت أن تخرج، فجعل يضرب الرجل على رقبته حتى كَلَّت يد شيخ الإسلام فخرجت، لكنها قالت: أخرج كرامة للشيخ، قال: لا، اخرجي طاعة لله ورسوله، فخرجت، فلما أفاق الرجل قال: ما الذي جاء بي إلى حضرة الشيخ، فقيل له: ما أحسست بهذا الضرب؟ قال: لا والله ما أحسست به!!

انظر كيف يقع الضرب من الصارع، ولا يحس المصروع!! وهذه المسألة لا ينكرها أحد أبداً؛ لأن الشيء المعلوم بالحس إنكاره يكون مكابرة، وضلالاً، وقد أنكر بعض الناس هذا الأمر خاصة من المعاصرين.

قال الشيخ: «أو كان مبغضاً لرسوله، أو لما جاء به، اتفاقاً، وقال: أو جعل بينه وبين الله وسائط يتوكل عليهم، ويدعوهم، ويسألهم إجماعاً.اهـ».

فالذي يجعل وسائط يتوكل عليهم من دون الله، أو مع الله، أو يدعوهم، أو يستغيث بهم، فهذا كافر بإجماع المسلمين، وسبحان الله أن يكون هذا بإجماع المسلمين ويوجد في الأمة الإسلامية الآن عامة كثيرة يدعون القبور، ومن يزعمونهم أولياء، ويستغيثون بهم، ويتوكلون عليهم أيضاً!!

قال صاحب الإقناع: «أو سجد لصنم، أو شمس، أو قمر، أو أتى بقول، أو فعل صريح في الاستهزاء بالدين»، فلو أتى بفعل، أو قول غير صريح فإننا لا نكفره؛ لأن الأصل بقاء الإسلام، ولا نخرجه من الإسلام إلا بدليل بيِّن، فالذي يحتمل التأويل لا يكفر به، لكن إذا كان صريحاً في الاستهزاء، سواء كان بالفعل، بأن كان يحكي الصلاة بركوعها، وسجودها، وقيامها، وقعودها، متهكماً فهذا يكفر.

قال: «أو وُجِدَ منه امتهان القرآن، أو طلب تناقضه، أو ادَّعى أنه مختلف، أو مختلَق، أو مقدور على مثله، أو إسقاط لحرمته» الذي يعلم منه امتهان القرآن، كما لو ألقاه في الزبالة، أو الكنيف، أو وطئ عليه ـ نسأل الله العافية ـ فهذا كفر؛ أو طلب تناقضه، أو ادعى أن فيه تناقضاً، أو اختلافَه، أو اختلاقَه ـ أي: أنه كذب ـ فكل هذا كفر؛ لأن القرآن كلام الله رب العالمين، فأي عيب تسلطه على هذا الكلام العظيم، فإنك مسلطه على من تكلم به، فيكون أيُّ عيب، أو امتهان، أو طلب تناقض، أو فساد، أو ما أشبه ذلك، مما يكون قدحاً في القرآن، فإنه يكون قدحاً في الله تعالى، وبهذا نعلم عظمة هذا القرآن العظيم الذي لو أنزل على جبل لرأيته خاشعاً متصدعاً من خشية الله، ووالله لولا كثرة المصاحف عندنا لكان الإنسان يطلبه بآلاف الدنانير، كما يوجد الآن في بعض البلاد الإسلامية، فإن بعض الناس يتقاتلون على نسخة من المصحف مقاتلة، وبعضهم يأخذ المصحف وينسخه بيده، وحُقَّ أن يُفعل به ذلك، فإن هذا القرآن كلام الله رب العالمين، فلا كلام أعظم منه، ولا أشد منه حرمة في وجوب العمل به وتنفيذ أحكامه، والتصديق بأخباره.

قال: «أو إسقاط لحرمته، أو أنكر الإسلام، أو الشهادتين، أو أحدهما كفر، لا من حكى كفراً سمعه، ولا يعتقده» فلو قال: قال فلان: كذا وكذا، فهذا لا يعتقده، فإن كان يعتقده لكن حكاه تستراً، مثل ما قيل: إن عبد الله بن أُبي كان يحكي الإفك لا ينسبه إلى نفسه، لكنه يعتقده، أي يحب أن يصدر منه، ولو أن أحداً جاء بكلمة كفرية، وليكن أمام شباب يشككهم في الدين الإسلامي، وقال: قال فلان ابن فلان ونسبه إلى غيره، لكن هو يعتقده، فهذا كافر بلا شك في الباطن، أما ظاهراً فلا نكفره؛ لأنه نسبه إلى غيره، وهذا يوجد ـ والعياذ بالله ـ من بعض الزنادقة الذين يتسمَّوْن بالإسلام، يأتون بأشياء تشكك، لكن لا يقولون: نقول، بل يقولون: لو قيل، أو قال فلان، أو أشكل عليَّ كذا.

قال: «أو نطق بكلمة الكفر، ولم يعلم معناها، ولا من جرى على لسانه سبقاً من غير قصدٍ، لشدَّة فرح، أو دهش، أو غير ذلك» ودليل ذلك، الرجل الذي ضاعت ناقته، وبحث عنها، ولم يجدها، فنام تحت شجرة، فلما استيقظ إذا بخطام ناقته متعلقاً بالشجرة، ففرح فرحاً شديداً عظيماً، فأمسك بخطام الناقة وقال من شدة الفرح: اللهم أنت عبدي وأنا ربك[(233)].

فإذاً كما قال شيخ الإسلام: من قال كلمة الكفر لا يعتقد معناها، ولكن قالها لشدة الفرح، أو الذهول، أو ما أشبه ذلك، أو سبق لسان، كما يقع في بعض الأحيان، فإن هذا لا يضر، والحمد لله.

قال: «كقول من أراد أن يقول: اللهم أنت عبدي وأنا ربك، ومن أطلق الشارع كفره فهو كفر دون كفر، لا يخرج به عن الإسلام، كدعواه لغير أبيه، وكمن أتى عرافاً فصدقه بما يقول، فهو تشديد وكفر، لا يخرج به عن الإسلام» هذا ليس على إطلاقه، بل فيه تفصيل؛ لأن هذا لا شك أنه عمل كفر، لكن ليس بكفر مخرج من الملة، اللهم إلا أن يقترن به ما يقتضي الكفر، كتصديق الكاهن بعلم الغيب الذي لا يعلمه إلا الله، وما أشبه ذلك، فهذا يكون كفراً لا من هذه الناحية، لكن من ناحية أخرى.

قال: «وإن أتى بقول يخرجه عن الإسلام، مثل أن يقول: هو يهودي، أو نصراني، أو مجوسي، أو بريءٌ من الإسلام، أو القرآن، أو النبي ـ عليه الصلاة والسلام ـ، أو يعبد الصليب، ونحو ذلك على ما ذكروه في الأيمان» فمن قال شيئاً من ذلك فهو كافر مرتد، نأخذه بقوله هذا، فإن قال: ما أردت، فإن وجدت قرينة تدل على صدقه تركناه، وإن لم يوجد فإننا نقتله، إلا أن يتوب.

قال: «أو قذف النبي صلّى الله عليه وسلّم، أو أمَّه» وكذلك زوجاته على القول الراجح «أو اعتقد قِدَمَ العالَمِ».

هذه المسألة فيها نزاع طويل، وهل العالَم قديم بالذات، أو قديم بالنوع، أو قديم بالجنس؟ فيه خلاف، وأحسن ما نقول في هذا الخلاف: إنه لغو من القول، وأن الذي أدخله على الأمة الإسلامية هم الفلاسفة، ومن ظاهرهم من المتفلسفة من علماء المسلمين، وإلا فالرسول ـ عليه الصلاة والسلام ـ وأصحابه ما بحثوا في هذا، ولا تكلموا فيه، ونحن في غنى عن ذلك، فهذا لا يزيد الإنسان إلا خوضاً في الباطل، وربما يصل به إلى الشك والحيرة، كما وجد ذلك في كثير من العلماء الذين دخلوا في الفلسفة، وتورطوا فيها، فصاروا كالواقع في جُبٍّ، إن تحرك نزل وإن سكن نزل.

قال: «أو حدوث الصانع» فإذا قال: إن الله حادث بعد أن لم يكن ـ تعالى الله ـ فإنه يكفر؛ لأن الله يقول: {{هُوَ الأَوَّلُ وَالآخِرُ}} [الحديد: 3] ويقول: {{هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ}} [الحديد: 4] فهو خالق، وما سواه مخلوق.

قال: «أو سخر بوعد الله، أو بوعيده، أو لم يكفِّر من دان بغير الإسلام، كالنصارى، أو شك في كفرهم، أو صحح مذهبهم».

هذه مسألة خطيرة، إذا لم يكفِّر من دان بغير الإسلام فهو كافر، فهناك أناس جهال سفهاء، يقولون: إنه لا يجوز أن نكفر اليهود والنصارى، فكيف لا تكفرهم، وهم الذين يصفون ربك بكل عيب؟!

وكيف لا تكفر من قال: إن ربك ثالث ثلاثة؟!

ولماذا لا تكفر من يقول: إن ربك له أبناء؟!

ولماذا لا تكفر من يقول: إن يدي ربك مغلولة؟!

ولماذا لا تكفر من يقول: إن الله فقير؟!

إذا قالوا هذا، قلنا: أنتم كفار، ولا شك في كفر من شك في كفركم، ولا أحد يشك في أن اليهود والنصارى والمجوس والوثنيين كلهم كفار، ولو قالوا: آمنا بالله، نقول: كذبتم، أنتم كافرون بالله العظيم وبرسله، والواجب علينا أن نصيح بهم صيحة، تملأ آذانهم بأنهم كفار، وأن نتبرأ منهم براءة الذئب من دم يوسف، أما أن نداهنهم، ونصانعهم، ونقول لهم: أنتم إخواننا في الدين، أنتم على دين سماوي، ونحن على دين سماوي، وما الخلاف بيننا وبينكم إلا كالخلاف بين الإمام أحمد والشافعي ـ نسأل الله العافية ـ فهذا عين الكفر، وقد حُدِّثتُ أن بعض القائمين على اتحادات في بلاد الغرب يقولون مثل هذا القول، وأنا أشهدكم أننا منهم بريئون ما داموا يقولون بهذا القول، بل إن دين الإسلام منهم بريء، وأنهم يجب عليهم أن يتوبوا إلى الله ـ عزّ وجل ـ ويرجعوا إلى دينهم، ويقولوا قولاً يفخرون به، وهو: أننا نكفر كل من كفره الله عزّ وجل، والأمر ليس إلينا ولا إليهم، الأمر إلى الله، فمن كفَّره الله فهو كافر، ومن لم يكفره الله فليس بكافر، فهذا شيخ الإسلام ابن تيمية ـ رحمه الله ـ يقول: إن الذي لا يكفِّر من دان بغير الإسلام فهو كافر، وصدق رحمه الله؛ لأنه إذا لم يكفره فإن قوله يستلزم أن يقبل الله دينه، وهذا يستلزم تكذيب قول الله ـ عزّ وجل ـ: {{وَمَنْ يَبْتَغِ غَيْرَ الإِسْلاَمِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ *}} [آل عمران] ، وقوله تعالى: {{إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلاَمُ}} [آل عمران: 19] فقط، لا غير.

قال: «أو قال قولاً يتوصل به إلى تضليل الأمة، أو تكفير الصحابة فهو كافر»، و«قال الشيخ (شيخ الإسلام): من اعتقد أن الكنائس بيوت الله، وأن الله يُعبد فيها، وأن ما يفعل اليهود والنصارى عبادة لله، وطاعة له، ولرسوله، أو أنه يحب ذلك ويرضاه، أو أعانهم على فتحها، وإقامة دينهم، وأن ذلك قربة، أو طاعة فهو كافر» وكثير من الناس مبتلى بهذا اليوم، يعتقدون أن الكنائس بيوت الله، وأنها محل عبادته وطاعته، وأن هؤلاء الذين يزعمون أنهم يتقربون إلى الله بها هم متقربون إليه، وهذا كفر.

فالمسألة خطيرة؛ لأن دين الإسلام واحد، فالدين الذي ارتضاه الله لعباده هو الدين الذي جاء به محمد ـ عليه الصلاة والسلام ـ فما عدا ذلك فليس بدين، وإن اتخذه أصحابه ديناً، لكنه دين يعبد به الشيطان، أما الرحمن فكلا والله.

وقال في موضع آخر: «من اعتقد أن زيارة أهل الذمة كنائسَهم قربة إلى الله فهو مرتد، وإن جهل أن ذلك محرم عُرّف ذلك، فإن أصر صار مرتداً، وقال: قول القائل: «ما ثَمَّ إلا الله» إن أراد ما يقوله أهل الاتحاد، من أن ما ثَمَّ موجود إلا الله، ويقولون: إن وجود الخالق هو وجود المخلوق، والخالق هو المخلوق، والمخلوق هو الخالق، والعبد هو الرب، والرب هو العبد، ونحو ذلك من المعاني، وكذلك الذين يقولون: إن الله تعالى بذاته في كل مكان، ويجعلونه مختلطاً بالمخلوقات، يستتاب، فإن تاب وإلا قتل».

وقال: «من اعتقد أن لأحد طريقاً إلى الله من غير متابعة محمد صلّى الله عليه وسلّم، أو لا يجب عليه اتباعه، وأن له، أو لغيره خروجاً عن اتباعه، وأَخْذِ ما بُعث به، أو قال: أنا محتاج إلى محمد في علم الظاهر، دون علم الباطن، أو في علم الشريعة دون علم الحقيقة، أو قال: إن من الأولياء من يسعه الخروج من شريعته، كما وسع الخَضِرَ الخروجُ عن شريعة موسى، أو إن هُدى غير النبي صلّى الله عليه وسلّم أكمل من هديه فهو كافر» كل هذا قد قيل به، وشيخ الإسلام يرى أنه كافر، فمن زعم ذلك كان كافراً مرتداً، بل إن من زعم أن هناك هدياً مساوياً لهدي النبي صلّى الله عليه وسلّم فهو كافر.

قال: «من ظن أن قوله تعالى: {{وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ}} بمعنى قَدَّر، فإن الله ما قدَّر شيئاً إلا وقع، وجعل عُبَّادَ الأصنام ما عبدوا إلا الله، فإن هذا من أعظم الناس كفراً بالكتب كلها» أي: قال: قضى ربك قضاء كونياً ألا نعبد إلا الله فلازم ذلك أن كل شيء نعبده فهو الله؛ لأن الله قضاه قضاء كونياً، والقضاء الكوني لا يتخلف، فمعنى ذلك أن كل ما عبدناه فهو مقضيٌّ، ونحن لا نعبد إلا الله، فيقول شيخ الإسلام: هذا أعظم ما يكون من الكفر، وهو صحيح، ونحن نقول: {{وَقَضَى رَبُّكَ}} يعني قضاءً شرعيّاً ألا نعبد إلا الله، والقضاء الشرعي قد يتخلف.

قال: «من استحل الحشيشة كفر بلا نزاع» الحشيشة شيء يؤكل ويسكر، فمن يقول: هو حلال يكفر بلا نزاع، مثل من استحل الخمر.

وقال: «لا يجوز أن يلعن التوراة، ومن أطلق لعنها يستتاب فإن تاب وإلا قتل» لأن التوراة كتاب منزل من عند الله، يجب علينا أن نؤمن به، لكن لا يجب علينا أن نؤمن أن ما في أيدي اليهود الآن هو التوراة التي أنزلت على موسى، لأن الله تعالى قال: {{قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى نُورًا وَهُدىً لِلنَّاسِ تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيرًا}} [الأنعام: 91] .

وأخبر الله تعالى عن أهل الكتاب أنهم {{يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ}} [المائدة: 13] فلا نثق بما في أيديهم من الكتب، ويدل لذلك ـ أيضاً ـ دلالة حسية أن هذه الكتب متناقضة، فالأناجيل والتلاميد التي في أيدي اليهود كلها متناقضة، ولو كانت من عند الله، فهل تتناقض؟! لا تتناقض، فكونها تتناقض تناقضاً جوهرياً يدل على أنها محرفة، مبدلة، لكننا نؤمن بأن الله أنزل على عيسى ـ عليه الصلاة والسلام ـ كتاباً هو الإنجيل، وعلى موسى كتاباً هو التوراة، فيجب علينا أن نؤمن بها، ونقول: كل ما كان فيها من أخبار فهو صدق، وكل ما كان فيها من أحكام فهو عدل وحق، لكن طرأ عليها التحريف، والتغيير، فنحن لا نثق بما في أيدي اليهود والنصارى منها اليوم.

قال: «وإن كان ممن يعرف أنها منزَّلة من عند الله، وأنه يجب الإيمان بها، فهذا يقتل بشتمه لها، ولا تقبل توبته في أظهر قولي العلماء، وأما من لعن دين اليهود الذي هم عليه في هذا الزمان، فلا بأس عليه في ذلك، وكذلك إن سب التوراة التي عندهم بما يبيِّن أن قصده ذِكرُ تحريفها، مثل أن يقال: نُسَخُ هذه التوراة مبدلة، لا يجوز العمل بما فيها، ومن عمل اليوم بشرائعها المبدلة والمنسوخة فهو كافر، فهذا الكلام ونحوه حق لا شيء على قائله».

* * *

فصل

قال: و«قال الشيخ: ومن سب الصحابة، أو أحداً منهم، واقترن بسبه دعوى أن علياً إله، أو نبي، وأن جبريل غلط، فلا شك في كفر هذا، بل لا شك في كفر من توقف في تكفيره».

وماذا عن سبّ الصحابة رضي الله عنهم على سبيل العموم؟

الجواب: أن من سبهم على سبيل العموم يكفر أيضاً؛ لأن سب الصحابة رضي الله عنهم قدحٌ في الشريعة الإسلامية، إذ إن الشريعة الإسلامية ما جاءت إلا من طريقهم، وسب الصحابة ـ أيضاً ـ سب للرسول ـ عليه الصلاة والسلام ـ؛ لأن رجلاً يكون أصحابه محل التنقص، والعيب، والسب لا خير فيه؛ لأن الإنسان على دين خليله، وكيف يمكن لرجل مؤمن أن يقول: إن محمداً ـ عليه الصلاة والسلام ـ صحابته من أخس عباد الله، وأظلم عباد الله، وأنهم طواغيت، وما أشبه ذلك؟!

وسب الصحابة يتضمن بالإضافة إلى ذلك سب الله ـ عزّ وجل ـ حيث اختار لنبيه ـ عليه الصلاة والسلام وهو أفضل الخلق عنده ـ مثل هؤلاء الرجال، ولأن الله أثنى عليهم فقال: {{لاَ يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلاًّ وَعَدَ اللَّهُ الْحُسْنَى}} [الحديد: 10] . ولذلك فسب الصحابة يتضمن أربعة محاذير:

سبهم، وسب النبي عليه الصلاة والسلام، وسب الشريعة الإسلامية، وسب الله عزّ وجل.

قال: «وكذلك من زعم أن القرآن نقص منه شيءٌ أو كُتم، أو أن له تأويلات باطنة تسقط الأعمال المشروعة ونحو ذلك» وهذا قول القرامطة، والباطنية، ومنهم الناسخية، ولا خلاف في كفر هؤلاء كلهم.

قال الشيخ: ومن قذف عائشة ـ رضي الله عنها ـ بما برأها الله منه كفر بلا خلاف، ومن سب غيرها من أزواجه صلّى الله عليه وسلّم ففيه قولان:

أحدهما: أنه كَسَبِّ واحدٍ من الصحابة، والثاني وهو الصحيح: أنه كقذف عائشة رضي الله عنها»، وعلى هذا فإن من سب واحدة من أمهات المؤمنين يكون كافراً؛ لأن سبها قدحٌ في النبي صلّى الله عليه وسلّم ولا سيما فيما يعود على دنس الفراش، وفساد الأخلاق، فإن هذا من أكبر الجرائم على رسول الله صلّى الله عليه وسلّم، وعلى هذا فنقول: من سب عائشة ـ رضي الله عنها ـ أو غيرها من زوجات النبي صلّى الله عليه وسلّم فإنه يكفر على القول الراجح.

وأما سب الصحابة جميعاً فظاهر كلام الشيخ أنه لا يكفر، إلا إذا اقترن به دعوى أن علياً إله، أو نبي، أو أن جبريل غلط، ولكن هذا فيما يظهر غير مراد؛ لأن دعوى أن علياً إله، أو نبي، أو أن جبريل غلط فأوصل الرسالة إلى محمد ـ عليه الصلاة والسلام ـ بدلاً عن علي، فهذا بمجرده يكون كافراً، سواء سب الصحابة، أو لم يسبهم.

قال: «وأما من سبَّهم سبّاً لا يقدح في عدالتهم، ولا دينهم، مثل مَنْ وصف بعضهم ببخل، أو جبن، أو قلة علم، أو عدم زهد، ونحوه، فهذا يستحق التأديب، والتعزير، ولا يكفرُ، وأما من لعن وقبَّح مطلقاً فهذا محل خلاف، أعني هل يكفر، أو يفسق؟ توقف أحمد في كفره وقتله، وقال: يعاقب، ويجلد ويحبس حتى يموت، أو يرجع عن ذلك، وهذا المشهور من مذهب مالك، وقيل: يكفر إن استحله، والمذهب يعزر كما تقدم أول باب التعزير».

قوله: «إن استحله» المعروف أن الذين يسبون الصحابة يستحلون ذلك، بل يرون أن سبهم دينٌ، وأنه يجب أن يسبهم إلا نفراً قليلاً، وعلى هذا فيكون هؤلاء كفاراً؛ لأنهم يستحلون سب أصحاب الرسول صلّى الله عليه وسلّم، بل يرونه ديناً، وعبادة، يتقربون به إلى الله، نسأل الله العافية.

قال: «وفي الفتاوى المصرية يستحق العقوبة البليغة باتفاق المسلمين، وتنازعوا هل يعاقب بالقتل، أو ما دون القتل؟ فقال: أما من جاوز ذلك، كمن زعم أنهم ارتدوا بعد رسول الله صلّى الله عليه وسلّم إلا نفراً قليلاً، لا يبلغون بضعة عشر، وأنهم فسقوا، فلا ريب ـ أيضاً ـ في كفر قائل ذلك، بل من شك في كفره فهو كافر ـ انتهى ملخصاً من الصارم المسلول ـ ومن أنكر أن يكون أبو بكر صَاحِبَ رسول الله صلّى الله عليه وسلّم فقد كفر؛ لقوله تعالى: {{إِذْ يَقُولُ لِصَاحِبِهِ}} [التوبة: 40] ، وإن جحد وجوب العبادات الخمس، أو شيئاً منها، ومنها الطهارة، أو حِلَّ الخبز، واللَّحم، والماء، أو أحل الزنا، ونحوه، أو ترك الصلاة، أو شيئاً من المحرمات الظاهرة المجمع على تحريمها، كلحم الخنزير، والخمر، وأشباه ذلك، أو شك فيه، ومثله لا يجهله كَفَر، وإن استحل قتل المعصومين، وأخذ أموالهم بغير شبهة، ولا تأويل كَفَر.

وإن كان بتأويل كالخوارج لم يحكم بكفرهم مع استحلالهم دماء المسلمين، وأموالهم متقربين بذلك إلى الله تعالى، وتقدم في المحاربين،... ومن ترك شيئاً من العبادات الخمس تهاوناً، فإن عزم على ألا يفعله أبداً استتيب عارفٌ وجوباً كالمرتد، وإن كان جاهلاً عُرِّفَ، فإن أصرّ قُتل حدّاً، ولم يَكْفُر إلا بالصلاة إذا دعي إليها وامتنع، أو شرط، أو ركن مجمع عليه فيقتل كفراً وتقدم في كتاب الصلاة».

الأركان الخمسة في الإسلام منها ما تركه كفر بالإجماع، مثل شهادة أن لا إله إلا الله، وأن محمداً رسول الله، فإذا لم يشهد فإنه كافر بإجماع المسلمين، وأما بقية الأركان ففيها خلاف، فعن أحمد رواية أنه يكفر بترك ركن منها، سواء كان الصلاة، أو الزكاة، أو الصوم، أو الحج تهاوناً؛ لأنها كلها أركان، والشيء لا يتم بدون أركانه، ولكن الصحيح أنه لا يكفر إلا بترك الصلاة فقط ولو تهاوناً، وكسلاً.

واشتراط المؤلف أن يدعوه الإمام، أو أن يدعى إليها، هذا هو ما جرى عليه الفقهاء المتأخرون رحمهم الله، ولكن ليس في كتاب الله والسنة ما يدل على ذلك، بل هو كغيره يستتاب، فإن تاب وإلا قتل كافراً، ولا يشترط أن يدعوه الإمام، فإن فرض أنه مات قبل الاستتابة، فإنه فيما بينه وبين الله كافر مخلد في النار، أمَّا نحن فلا نحكم بكفره حتى يستتاب، ويصر على تركه للصلاة.

قال: «ومن شُفع عنده في رجل فقال: لو جاء النبي صلّى الله عليه وسلّم يشفع فيه ما قبلت منه، إن تاب بعد القدرة عليه قتل لا قبلها» لأن قوله: «لو أتى النبي صلّى الله عليه وسلّم ما قبلت» صريح في أنه سيعصي النبي صلّى الله عليه وسلّم، ولكن إذا علمنا أنه قال ذلك من باب المبالغة، يعني أن أغلى ما عندي، وأوجب من يجب عليَّ قبول شفاعته من الناس هو الرسول ـ عليه الصلاة والسلام ـ وعلى ذلك لو جاء ما قبلت شفاعته، فإنه إذا قالها من باب المبالغة فإنه لا يحكم بأنه يجب أن يستتاب، فهناك فرق بين من يقصد معناها، ويقول: لو جاء الرسول ما قبلت، وبين من يريد المبالغة؛ ولكن لو جاء الرسول فعلاً لكان يقبل، فهذا لا يظهر أنه يستتاب؛ لأنه لم يُرِدْ رَدَّ قول النبي صلّى الله عليه وسلّم، بل أراد تعظيم الرسول ـ عليه الصلاة والسلام ـ.

قال: «ومن ارتد عن الإسلام من الرجال والنساء، وهو بالغ عاقل مختار دعي إليه ثلاثة أيام، وضيق عليه، وحبس، فإن تاب، وإلا قتل بالسيف؛ إلا رسول الكفار، إذا كان مرتداً بدليل رسولي مسيلمة، ولا يقتله إلا الإمام، أو نائبه حراً كان المرتد، أو عبداً، ولا يجوز أخذ فداء عنه، وإن قتله غيره بلا إذنه أساء وعُزِّر، ولم يضمن، سواءٌ قتله قبل الاستتابة أو بعدها، إلا إن يلحق بدار حرب فلكُلٍّ قتلُهُ وأخذُ ما معه من مال».

إذاً المرتد مباح الدم لقول النبي ـ عليه الصلاة والسلام ـ: «لا يحل دم امرئ مسلم إلا بإحدى ثلاث؛ الثَّيِّب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة» [(234)]، ولكن ليس كل أحد يتمكن من قتله، بل قَتْلُهُ إلى الإمام، وبهذا نعرف أن الأمور الموكولة إلى ولاة الأمور لا يجوز التعدي فيها؛ لأنه يحصل بذلك فتنة وشر.

فلو أن أحداً رأى منكراً في السوق، وأراد أن يغيره بيده، فنقول: لا شك أن الرسول ـ عليه الصلاة والسلام ـ يقول: «من رأى منكم منكراً فليغيره بيده» [(235)]، لكن إذا كان هذا مما يغيره ولاة الأمور، فإنه لا يجوز أن نفتات على ولي الأمر، ونعتدي على حقه، فنفعل نحن بأنفسنا؛ لأن هذا يترتب عليه مفاسد كثيرة أكبر من مصلحة تغييره، ويمكن أن يغير من طريق آخر، وهذه المسائل دقيقة ومهمة، فإن بعض الإخوة الغيورين على دين الله ـ عزّ وجل ـ قد يتجرؤون في مثل هذه الأمور، فيحصل من المفاسد أكثر مما يحصل من المصالح، فالأمور المنوطة بالمسؤولين ليس لنا أن نفتات عليهم، أما غير المنوطة بهم فنغير بأيدينا، وألسنتنا، وقلوبنا، فالمرتد كما قال المؤلف مباح الدم، ومع ذلك لو أن أحداً من الناس قتله فإن المؤلف يقول: يعزر القاتل مع أنه قتل شخصاً حلال الدم، لكن يعزر لافتياته على الإمام، إلا إذا لحق المرتد بدار الحرب، وهم الذين بيننا وبينهم حرب، فإنه حينئذٍ يجوز لكل واحد أن يقتله؛ لأنه صار في حكم هؤلاء المحاربين.

قال: «والطفل الذي لا يعقل، والمجنون، ومن زال عقله بنوم، أو إغماء، أو شرب دواء مباح لا تصح ردته، ولا إسلامه؛ لأنه لا حكم لكلامه، فإن ارتد وهو مجنون فقَتَلَهُ قاتل فعليه القود، وإن ارتد في صحته ثم جُنَّ لم يقتل في حال جنونه، فإذا أفاق استتيب ثلاثاً فإن تاب وإلا قتل»؛ لأنه قتل معصوماً عمداً وعدواناً.

وقوله: «أو شرب دواء مباح» أفادنا أنه إذا زال عقله بشيء محرم، كما لو شرب مسكراً متعمداً فإنه يؤاخذ بأقواله، فحكمه حكم الذي معه عقله، فإذا طلق وقع الطلاق، وإذا أقر بمال ثبت عليه ما أقر به، وإذا ارتد ثبت عليه حكم المرتد وقتل، وهذا هو المشهور من مذهب الإمام أحمد، والصحيح خلاف ذلك، وهو أن من شرب مسكراً مع التحريم فإنه لا يعزَّر بأكثر مما جاءت به الشريعة، وهو أن يجلد أربعين جلدة، أو ثمانين جلدة، أو أكثر حسب ما يكون به ردع الناس عن هذا الشراب المحرم، وأما أن نؤاخذه بأقواله، وأفعاله، وهو لا يعقل فلا يمكن.

واختلف العلماء في فعله، هل يؤاخذ به؟

والصواب أن فعله كفعل المخطئ، لا كفعل المتعمد، فلو قتل إنساناً لم يقتص منه؛ لأنه لا عقل له، ولكن تؤخذ منه الدية، إلا إذا علمنا أنه تناول المسكر لتنفيذ فعله فإنه يؤاخذ به، يعني لو فرضنا أن هذا الرجل يريد أن يقتل شخصاً، فقال: إن قتلته وأنا عاقل قتلوني به، ولكن أشرب مسكراً وأقتله، وأنا سكران، ففي هذه الحال نقول: إنه يقتل؛ لأنه سَكِرَ من أجل الوصول إلى العمل المحرم، والعبرة في الأمور بمقاصدها، لقول النبي صلّى الله عليه وسلّم: «إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى» [(236)].

* * *

فَصْل

فَمَنِ ارْتَدَّ عَنِ الإِْسْلاَمِ وَهُوَ مُكَلَّفٌ مُخْتَارٌ رَجُلٌ أَوِ امْرَأَةٌ دُعِيَ إِلَيْهِ ثَلاَثَةَ أَيَّامٍ، .........

وخلاصة الأمر: أن أقوال السكران غير معتبرة مطلقاً، سواء فيما يتعلق بنفسه، أو بغيره، وأفعاله كفعل المخطئ، فيؤاخذ بالأفعال التي يؤاخذ بها المخطئ، ما لم نعلم أنه أراد الوصول إلى هذا الفعل المحرم بتناول المسكر، فإننا في هذه الحال نعتبر فعله كفعل الصاحي، ويؤاخذ به.

أما إذا كان الذي شرب مسكراً معذوراً بجهل أو نسيان، أو إكراه فإن أفعاله وأقواله غير معتبرة، إلا أن الأفعال يؤاخذ بما يؤاخذ به المخطئ المعذور بجهله، الذي لم يعلم أن هذا الشراب مسكر فشربه، فهذا ليس عليه شيء، أو الناسي الذي يعلم أن هذا الشراب مسكر، ولكن نسي وشرب، أو المكره يكره على شرب المسكر، فهذا معذور لا يقع طلاقه، ولا ينفذ إقراره، ولا يؤاخذ بأفعاله، إلا فيما يؤاخذ به المخطئ[(237)].

ثم قال صاحب الزاد مبيناً كيف نعامل من ارتد عن الإسلام:

«فمَنِ ارْتَدَّ عَنِ الإِسْلاَمِ وَهُوَ مُكَلَّفٌ مُخْتَارٌ رَجُلٌ أَو امْرَأَةٌ دُعِيَ إِلَيْهِ ثَلاَثَةَ أَيَّامٍ» «مَنْ» شرطية، جوابها: «دُعِيَ إليه ثلاثة أيام» .

وقوله: «عن الإسلام» المراد بالإسلام هنا الإسلام بالمعنى الخاص، وهو الإسلام الذي جاء به محمد صلّى الله عليه وسلّم؛ لأن للإسلام معنيين، معنى عام ويشمل كل من أسلم لله سبحانه وتعالى من هذه الأمة ومن غيرها، فإن غير هذه الأمة فيهم مسلمون كثير، قال تعالى: {{يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا} ...} [المائدة: 44] ، وقال يعقوب لبنيه: {{يَابَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلاَ تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ}} [البقرة: 132] ، وقال عن إبراهيم: {{كَانَ حَنِيفًا مُسْلِمًا}} [آل عمران: 67] ، وقالت بَلقيس: {{إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ}} [النمل: 44] ، فهذا الإسلام العام يشمل كل من أسلم لله تعالى، بأن استسلم له ظاهراً وباطناً في كل ملة.

أما بعد بعثة الرسول ـ عليه الصلاة والسلام ـ فكان الإسلام لا يتناول إلا معنى خاصاً، وهو الاستسلام لله بشريعة النبي صلّى الله عليه وسلّم فقط.

لكن اشترط المؤلف فقال: «وهو مكلف» وهذا يتضمن شرطين: البلوغ، والعقل، فإن كان غير عاقل فلا حكم لقوله؛ لأنه مجنون، والمجنون لو قال: إن الله ثالث ثلاثة، أو إن الله اثنان، أو إن الله ليس بموجود، أو ما أشبه ذلك مما يكفر به العاقل فإنه لا يكفر؛ لأنه مجنون.

وفرق بين أن يكون فقد عقله بالجنون، أو بغير ذلك، فلو فقد عقله بآفة غير الجنون كالبرسام مثلاً، أو فقد عقله بحادث وصار يهذي، أو فقد عقله بكِبَر وصار يهذي، أو فقد عقله بشرب مسكر غير عالم به، أو فقد عقله بشرب مسكر معذوراً به، كمن شربه لدفع لقمة غَصَّ بها، لا كمن شربه لدفع عطش، أو ـ على القول الراجح ـ بشرب مسكر غير معذور به فإنه لا يكفر لفقدان العقل.

والبالغ ضد الصغير، فإنه إذا ارتد وهو صغير، فإن ظاهر كلام المؤلف أنه لا يكفر؛ لأنه غير مكلف، وقد رفع عنه القلم، فلو أنه أشرك بأن سجد لصنم، أو ما أشبه ذلك فإننا لا نكفره، كما أنه لو ترك الصلاة لا يكفر، وعلى هذا فلا تصح ردة غير البالغ، وهذا ظاهر كلام المؤلف، وهو الصحيح.

ولكن المذهب أن ردة الصغير المميز معتبرة، ولكنه لا يُدعَى إلى الإسلام إلا بعد بلوغه، ويستتاب فإن تاب وإلا قتل.

وهناك قول ثالث في مسألة الصغير: أن ردته معتبرة، ويُدْعَى إلى الإسلام، فإن تاب وإلا قتل، فالأقوال إذاً ثلاثة، ولكن القول الصحيح أن ردته غير معتبرة لعموم الأدلة الدالة على رفع الجناح عن الصغير.

وقوله: «مختار» هذا هو الشرط الثالث وهو الاختيار، يعني أن تقع منه الردة مختاراً، وضد الاختيار الإكراه، فلو أكره على الردة لم يكفر، بشرط أن يكون قلبه مطمئناً بالإيمان، بمعنى أنه لا يريد الكفر، وأنه يكرهه غاية الكراهة لكن أكره عليه ففعل أو قال، فإنه لا يكفر لقوله تعالى: {{مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ }} [النحل:106] .

وهل يشترط أن يفعله دفعاً للإكراه؟ الصحيح أنه لا يشترط، وأنه لا يكفر، ولو كان لم يطرأ على باله أنه يريد دفع الإكراه؛ لعموم قوله تعالى: {{إِلاَّ مَنْ أُكْرِهَ}}، ولأن العامة خصوصاً لا يشعرون بهذا المعنى ـ أي: لا يشعرون أنهم يريدون بذلك دفع الإكراه ـ لكن أكره على أن يكفر فكفر مع كراهته له، وهذا هو الواقع كثيراً، بل حتى غير العامي مع الذهول، وشدة الموقف ربما يعزب عن باله أن يريد دفع الإكراه.

الشرط الرابع: أن يكون مريداً للكفر، فلو جرى على لسانه بغير قصد فإنه لا يكفر؛ لأنه لم يرده، ويؤخذ هذا من قوله تعالى: {{وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا}}؛ لأن غير المريد لم يشرح بالكفر صدراً، مثل أن ينطق بالكفر لشدة فرح، أو غضب، أو ما أشبه ذلك.

ودليله ما ثبت عن رسول الله صلّى الله عليه وسلّم في قصة الرجل الذي انفلتت دابته في فلاة من الأرض، وعليها طعامه وشرابه، فطلبها فلم يجدها، فنام تحت شجرة ينتظر الموت، فبينما هو كذلك إذا بخطام ناقته متعلقاً بالشجرة، فأخذه، وقال: اللهم أنت عبدي وأنا ربك، أخطأ من شدة الفرح[(238)]، فهذه الكلمة كلمة كفر، ولكنه لم يردها، وعليه فلا بد أن يكون مريداً للكفر، فإن كان غير مريد فلا، وبناء عليه نقول: لو أنه حكى كلمة الكفر ولم يقصد معناها، مثل أن يقول: ما تقول في رجل قال: كذا وكذا، ولكنه ما أراد المعنى، أو يحكي كفراً سمعه فإنه لا يكفر لأنه غير مريد.

الشرط الخامس: أن يكون عالماً بالحال والحكم، أما كونه عالماً بالحال، فأن يعلم أن هذا القول أو الفعل مُكفِّر، فإن لم يعلم أنه مُكَفِّر فلا يكفر، مثل أن يتكلم رجل بكلمة كفر، وهو لا يدري ما معناها، كأن يتكلم رجل عربي بكلمة الكفر في لسان العجم، وهو لا يدري أن معناها الكفر، فهذا لا يكفر.

وكذلك أن يتكلم عجمي بكلمة الكفر في لسان العرب وهو لا يدري ما معناها فإنه لا يكفر.

فلو سجد لصنم ما يظن أن ذلك كفر فإنه لا يكفر؛ لأنه لا يدري ما معناه، ولو علم أنه كفر لكان أشد الناس فراراً منه.

وأما كونه عالماً بالحكم الشرعي، أي: بأن هذا مكفر شرعاً، وهذا أمر خطير جداً.

فالعلم بالحال من باب تحقيق المناط، وهذا من باب العلم بالحكم الشرعي، الذي هو معرفة الدليل، فإنه لا بد من معرفة الدليل، وأن هذا مما يدخل في الدليل.

فلا بد أن يعلم أن هذا الفعل أو القول مكفر، فإن لم يعلم بأن لم يبلغه الشرع أن هذا مكفر فإنه لا يكفر؛ لأن الله ـ عزّ وجل ـ يقول في كتابه: {{وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا }} [النساء:115] ، فانظر إلى قوله: {{مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى}}، فمن لم يتبين له الهدى إذا شاق الرسول لا يستحق هذا الجزاء، وإذا ارتفع هذا الجزاء ارتفع سببه، وهو الكفر، وقال الله ـ عزّ وجل ـ: {{وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ}} [التوبة: 115] ، فلا بد أن يبين الله تعالى ما يُتقى حتى يتقيه العبد.

وقال ـ عزّ وجل ـ: {{وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}} [الإسراء: 15] ، فإذا كان هذا في أصل الدين لم يعذب الإنسان عليه حتى يبعث الرسول، فكذلك في الفروع.

وقال تعالى: {{وَمَا كَانَ رَبُّكَ مُهْلِكَ الْقُرَى حَتَّى يَبْعَثَ فِي أُمِّهَا رَسُولاً يَتْلُو عَلَيْهِمْ آيَاتِنَا وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلاَّ وَأَهْلُهَا ظَالِمُونَ }} [القصص:59] ، ولا ظلم مِمَّن أتى شيئاً لا يعلم أنه معصية، أو أنه كفر.

وقال النبي ـ عليه الصلاة والسلام ـ: «إن الله تجاوز عن أمتي الخطأ، والنسيان، وما استكرهوا عليه» [(239)]، والجهل بلا شك من الخطأ، فعلى هذا نقول: إذا فعل الإنسان ما يوجب الكفر، من قول، أو فعل جاهلاً بأنه كفر، أي: جاهلاً بدليله الشرعي، فإنه لا يكفر، ولكن يبقى النظر هل كل إنسان يعذر بالجهل؟

نقول: من أمكنه التعلم فلم يتعلم فقد يكون غير معذور بجهله، وحينئذٍ يخرج من القاعدة العامة، كمن قال: أنا لا أدري أن الصلاة واجبة، وهو يعيش في دار الإسلام، فيقال له: كيف لا تدري، وأنت تشاهد الناس يؤذنون، ويذهبون إلى المساجد ويصلون؟! فأنت غير معذور، فهذه المسألة محل تأمل، هل هذا الذي جهل الحكم معذور بترك التعلم أو لا؟

فيقال: قد يكون معذوراً، أو غير معذورٍ، فإذا فرضنا أنه قد عاش في بيئة تفعل الكفر، وعلماؤها موجودون وهم يُقرُّون ذلك ولا ينكرونه، ولم يتكلم أحد منهم عنده بأن هذا كفر، ككثير من العامة في البلاد الإسلامية الذين يدعون القبور، وأصحاب القبور، وما أشبه ذلك، فقد يقال: إن هذا الرجل معذور؛ وقد عاش في بلدٍ تعتبر بلاداً يظهر فيها الشرك، ولا سمع بأن هذا شرك، فهذا قد يعذر؛ لأنه ليس لديه سبب يوجب الانتباه، وطلب العلم.

أما إذا كان في بلد يُبَيَّنُ فيها الحق، ويقال: إن هذا شرك، ولكنه يقول: أنا سأتبع الشيخ، كبير العمامة، واسع الهامة، طويل الأكمام، طويل المسواك، وأما غيره فلن أتبعه، فهذا غير معذور؛ لأنه مهما يكون الشيخ في إظهار التنسك، وأنه الشيخ الإمام، العالم، العلامة، فإن هذا ليس عذراً لك؛ لأن عندك من يبين الحق ببراهينه، فأنت غير معذور، فالمسألة تحتاج إلى أن ينتبه الإنسان، ويتحقق حتى يتحقق المناط في هذا الرجل بعينه أنه كافر، أو غير كافر.

وقد ذكر شيخ الإسلام ـ رحمه الله ـ في عدة مواضع من كلامه أن هناك فرقاً بين القول والقائل، وبين الفعل والفاعل، وأن القول قد نطلق عليه أنه كفر مخرج عن الملة، لكن القائل لا نخرجه من الملة حتى تقوم عليه الحجة، وكذلك الفعل، فنقول: هذا فعل مخرج من الملة، ولكن الفاعل لا نخرجه عن الملة إلا إذا قامت عليه الحجة، ولهذا قال شيخ الإسلام ـ رحمه الله ـ: إن الأئمة ـ رحمهم الله ـ ومنهم الإمام أحمد، وغيره لم يكفروا أهل البدع إلا الجهمية، فإنهم كفروهم مطلقاً؛ لأن بدعتهم ظاهر فيها الكفر، وأما الخوارج والقدرية ومن أشبههم فإن الإمام أحمد نصوصه صريحة بأنهم ليسوا بكفار.

وقد أنكر ـ رحمه الله ـ على من جعل الدين أصولاً وفروعاً، وأن الأصول يُكفَّر فيها، والفروع لا يُكفَّر، وقال: إن هذا القول إنما جاء من أهل الكلام، فهو قول مبتدَع، ولكن تبعهم على ذلك بعض الفقهاء، وقال لهم: فسروا الأصول ما هي؟ وأي تفسير يفسرونها فهو منقوض عليهم، فإذا فسروها بالأمور العلمية قلنا لهم: إن الأمور العلمية قد اختلف فيها الصحابة، كاختلافهم مثلاً: هل رأى النبي صلّى الله عليه وسلّم ربه أم لا؟ واختلافهم أيهما أفضل علي أو عثمان؟ وهذه من مسائل العلم العقدية، ومع ذلك هل كفَّر بعضهم بعضاً في ذلك؟!

وهناك أمور عملية يكفر من خالف فيها؛ كوجوب الصلاة، والزكاة، وما أشبه ذلك هي عندهم من الأمور الفرعية، ومع هذا فالمخالف فيها يكفر.

فالمهم أن نعرف الفرق بين القول والقائل، والفعل والفاعل؛ لأن هناك أناساً من أهل العلم الفضلاء قالوا أقوالاً مبتدعة، لا شك أنها ضلال، ومع ذلك لا يمكن أن نصفهم أنهم ضلاّل؛ لأنهم مهتدون من وجه، وضالون من وجه آخر؛ مهتدون من حيث الاجتهاد، وطلب الحق؛ لأنا نعرفهم أئمة في الدين، يريدون الحق، ويبحثون عنه، لكن لم يوفقوا له، فهم من هذه الناحية مأجورون مثابون عند الله عزّ وجل، لكن من ناحية إصابة الحق هم مخطئون ضالون عن الحق، فلا يطلق عليهم الضلال، ولا تطلق عليهم الهداية، بل يقال: إنهم مهتدون من جهة الاجتهاد في طلب الحق، ولكنهم ضالون من جهة إصابته، ولا تستغرب من كلمة «ضال» فإنها تقال حتى في المسائل التي يسمونها فرعية، قال ابن مسعود ـ رضي الله عنه ـ وقد سئل عن مسألة أفتى فيها أبو موسى، وهي: بنت، وبنت ابن، وأخت، سئل عنها أبو موسى ـ رضي الله عنه ـ، فقال: للبنت النصف، وللأخت النصف، وبنت الابن تسقط، وهذا غير صحيح، فأبو موسى الأشعري ـ رضي الله عنه ـ صاحب رسول الله صلّى الله عليه وسلّم الذي قال فيه رسول الله صلّى الله عليه وسلّم: «لقد أوتيت مزماراً من مزامير آل داود» [(240)] يخطئ في مسألة من الفرائض!! ولكنه من توفيق الله أنه قال للسائل: ائت ابن مسعود، فسيوافقني على ذلك، فذهب الرجل لابن مسعود، فسأله، وأخبره بفتيا أبي موسى ـ رضي الله عنه ـ فقال له ابن مسعود: قد ضللت إذن وما أنا من المهتدين ـ يعني إن وافقته ـ لأقضين فيها بقضاء رسول الله صلّى الله عليه وسلّم، للبنت النصف، ولبنت الابن السدس تكملة الثلثين، وما بقي فللأخت[(241)].

فشروط الردة خمسة:

البلوغ، والعقل، والاختيار، والإرادة، والعلم بالحال والشرع، فإذا انتفى واحد منها فإن الردة لا تثبت.

ولكن ما هو الأصل في الإنسان أهو الكفر أو الإسلام؟

الجواب: إذا كان أبواه مسلمين، أو أحدهما فهو مسلم، فإن اختار غير الإسلام فهو مرتد، فولد اليهودية من المسلم مسلم، وولد الكافر من الكافرة كافر حكماً، فهذا الطفل إذا شب على الكفر لا نحكم أنه مرتد، وإلا لقتلنا أولاد الكفار، وقلنا: أنتم مرتدون.

وقوله: «رجل أو امرأة» أشار المؤلف إلى التفصيل هنا بقوله: «رجل أو امرأة» مع أن العموم في «من» مغنٍ عنها؛ لأن «مَنْ» شرطية، تكون للعاقل من ذكر وأنثى، لكنه نص على المرأة؛ لأن بعض أهل العلم قال: إن المرأة المرتدة لا تقتل، فإنها تُدْعَى إلى الإسلام، ويضيق عليها حتى تُسلم، وإلا حبست، لعموم نهي النبي صلّى الله عليه وسلّم عن قتل النساء[(242)]، والصحيح أنها تقتل لعموم قوله صلّى الله عليه وسلّم: «من بَدَّلَ دينَهُ فاقتلوه» [(243)]، وإنما نهى عن قتل النساء في باب الجهاد؛ لأن النساء إذا غُلِبَ الكفار صِرْنَ سبْياً للمسلمين، والسَّبي لا يجوز أن يقتل لإتلافه.

وقوله: «دعي إليه» الداعي الإمام أو نائبه، فإن لم يكن إمام ولا نائبه، فأمير القوم، أو رئيسهم كبيرهم، كما لو كان في بلد غير إسلامي، لا يوجد إمام، ولا نائب للإمام، فإنه إذا كان على هؤلاء الطائفة من المسلمين أمير أُمِّرَ، أو رئيس، أو ما أشبه ذلك صار الحكم متعلقاً به.

وقوله: «ثلاثة أيام» أي: بلياليهن، فيقال له: أسلم، وينظر إلى أن يتم له ثلاثة أيام.

وَضُيِّقَ عَلَيْهِ، فَإِنْ لَمْ يُسْلِمْ قُتِلَ بِالسَّيْفِ، ........................

قوله: «وَضُيِّقَ عَلَيْهِ» فيدعى إلى الإسلام ثلاثة أيام، ويضيق عليه، فيحبس ولا يُطعَم، ولا يُسقى إلا عند الضرورة، إذا أعطيناه في الصباح خبزة فلا نعطيه إلا بعد يومين أو ثلاثة، وإذا أسقيناه في الصباح في أيام الصيف فلا نسقيه إلا إذا عطش جداً، فإذا ضيقنا عليه ثلاثة أيام فإن لم يسلم قُتل، ولكن هاتين المسألتين فيهما ثلاث روايات عن أحمد:

الأولى: أنه يقتل بلا تأجيل، ولا استتابة، فإذا كفر قتلناه مباشرة ما لم يسلم.

الثانية: أنه يدعى إلى الإسلام، لكن بدون تأجيل.

الثالثة: أن يستتاب مع التأجيل، وهذا هو المشهور من المذهب، ولكن يضيق عليه.

والنصوص تدل على أنه يقتل لقوله صلّى الله عليه وسلّم: «من بدّل دينه فاقتلوه[(244)]» ، ولقوله: «لا يحل دم امرئ مسلم إلا بإحدى ثلاثة» ، ومنها: «التارك لدينه المفارق للجماعة» [(245)]، ولأنه كفر وارتد، لكن إن رأى الإمام المصلحة في تأجيله واستتابته فعل ذلك؛ لأنه قد يرى المصلحة في هذا، فقد يكون هذا الرجل سيداً في قومه، وقتلُهُ يثير فتنة عظيمة، وقد يكون هذا الرجل يحتاج إليه المسلمون لكونه ماهراً في صناعة شيء ما، أو قائداً محنكاً في الطائرات الحربية، أو ما أشبه ذلك، فيرى الإمام أن يستتاب، فالصحيح من هذه الروايات الثلاث أنه يقتل فوراً، إلا إذا رأى الإمام المصلحة في تأجيله ثلاثة أيام فإنه يستتاب، وأما الآثار الواردة عن عمر بن الخطاب ـ رضي الله عنه ـ وغيره في الاستتابة[(246)]، فإنها تحمل على أنهم رأوا في ذلك مصلحة.

قوله: «فَإِنْ لَمْ يُسْلِمْ قُتِلَ بِالسَّيْفِ» هذه جملة شرطية، فعل الشرط «إن لم يسلم» وجوابه «قُتِلَ» قال العلماء: لا يقتله إلا الإمام أو نائبه، ونائب الإمام في هذا هو الأمير، وليس القاضي؛ لأن الأمير ينفذ، وهذا تنفيذ حكم، ولا يحل لأحدٍ قتله مع أنه مباح الدم؛ لأن في قتله افتياتاً على ولي الأمر، ولأن في قتله سبباً للفوضى بين الناس؛ فإن هذا ـ وإن قتله بحق؛ لأنه مهدر الدم ـ قد يسبب فتنة بين هذا القاتل وبين أولياء المقتول المرتد، فيحاولون أن يأخذوا بالثأر من هذا الذي قتل المرتد، ولهذا لا يتولى قتله إلا الإمام، أو نائبه، فإن قتله غيره فإنه لا يضمنه؛ لأنه غير معصوم لا بقصاص، ولا بدية، ولكن يؤدب ويعزر بما يراه الإمام.

قال العلماء: إلا إذا لحق بدار الحرب، يعني هذا المرتد ـ والعياذ بالله ـ لما ارتد خاف من السيف، فذهب إلى بلاد الكفار، قالوا: فلكل واحد من المسلمين أن يقتله؛ لأن بلاد الكفار ليس فيها حاكم إسلامي، وإنما تحكم بأحكام الكفر، ولا ولاية للكافر فيها على المسلمين.

وقوله: «قتل بالسيف» أدوات القتل متعددة، منها السيف والشنق، والصعق بالكهرباء، وهذا لا يجوز على المذهب، وإنما يقتل بالسيف، فلو قال قائل: لم لا نصعقه بالكهرباء؟ لقول النبي صلّى الله عليه وسلّم: «إذا قتلتم فأحسنوا القتلة، وإذا ذبحتم فأحسنوا الذبحة»[(247)] ، فالجواب: إحسان الذبحة والقتلة أن تكون على وفق الشرع، ولهذا نحن نرجم الزاني المحصن بالحجارة حتى يموت، وفي هذا تعذيب له، ولكن هذا هو القتل الحسن الذي أمرنا به.

والقتل بالسيف هو المعهود في عهد الرسول ـ عليه الصلاة والسلام ـ فكان أولى من غيره، وهو أنكى؛ لأنه إذا رؤي هذا الرجل مُضْرَجاً بدمائه صار أهيب للناس، وأشد وقعاً في نفوسهم، مما لو سلَّطنا عليه سلكاً كهربائياً ومات في الحال، فإن الأول أنكى وأبلغ في التهييب والتحذير.

ثم استثنى المؤلف بعد أن ذكر أنه يستتاب أنواعاً من الردة لا تمكن فيها الاستتابة، بل يقتل فيها المرتد بدون استتابة لعدم قبول توبته، وهي أولاً: قوله:

وَلاَ تُقْبَلُ تَوْبَةُ مَنْ سَبَّ اللهَ، أَوْ رَسُولَهُ، وَلاَ مَنْ تَكَرَّرَتْ رِدَّتُهُ، بَلْ يُقْتَلُ بِكُلِّ حَالٍ، .....

«وَلاَ تُقْبَلُ تَوْبَةُ مَنْ سَبَّ الله» وذلك بالطعن في حكمته، في شرعه، في صفة من صفاته، في فعل من أفعاله، في ذاته عزّ وجل، يقول: إنه مفتقر للولد، أو مفتقر للزوجة، وما أشبه ذلك من النقائص التي ينزه الله عنها، فكل من وصف الله تعالى بنقيصة فهو ساب له، فحقيقة السب أن تصف غيرك بما هو نقص في حقه، فإذا سب الله ـ عزّ وجل ـ فإنه يقتل كفراً، حتى لو تاب، وأعلن على الملأ أنه تائب، ووصف الله ـ سبحانه وتعالى ـ بصفات الكمال، وقال: سبحانه لا أحصي ثناءً عليه، هو كما أثنى على نفسه، فإنه لا يقبل منه، حتى ولو حسنت حاله، وظهرت عبادته، واستنار وجهه فإننا لا نقبل توبته، بل نقتله، وليت أننا نُعدمه فقط، بل نقتله، ولا نكفنه، ولا نغسله، ولا نصلي عليه، ولا يدفن مع المسلمين؛ لأن توبته غير مقبولة؛ وذلك لعظم ردته؛ لأن هذا أعظم ما يكون من الردة، أن يسب الخالق عزّ وجل، وهو المنزه عن كل عيب ونقص، وهذا فيما بيننا وبينه، فنجري عليه في الدنيا أحكام الكفر، أما فيما بينه وبين الله ـ عزّ وجل ـ فإنه على نيته، فإذا كان صادقاً في توبته فالله ـ عزّ وجل ـ يجزيه بما يستحق.

وظاهر كلام المؤلف أنه لا فرق بين أن يكون الكافر أصلياً، أو مرتداً، أي: أن من سب الله، ولو كان كفره أصليّاً فإنه لا تقبل توبته، ولكن هذا الظاهر غير مراد؛ لأن كثيراً من الكفار الذين أسلموا كانوا يسبون الله، كما قال الله تعالى: {{وَلاَ تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ}} [الأنعام: 108] ، ويدل لذلك أيضاً أن المؤلف ذكر هذا في باب أحكام المرتد، فالظاهر أنه أراد الذي ارتد بسب الله، بخلاف الكافر الأصلي فإننا نقبل توبته.

والصحيح أن من سب الله ـ عزّ وجل ـ إذا علمنا صدق توبته فإنه تقبل توبته، ويحكم بإسلامه، لعموم قوله تعالى: {{قُلْ يَاعِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لاَ تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ }} [الزمر:53] ، فهذه الآية أجمع العلماء على أنها في التائبين، فإذا علمنا صدق توبته فإننا نقبل توبته، ونقول: بارك الله فيك، ونشجعه على إسلامه، وعلى وصفه ربه ـ عزّ وجل ـ بما هو أهله من صفات الكمال، ويكون ذلك السب والعيب قد زال، ويدل لذلك أيضاً قوله تعالى: {{وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ *} {لاَ تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةً}} [التوبة: 65، 66] ، ولا عفو على مثل هؤلاء إلا بالتوبة، فهذا يدل على أنهم إذا تابوا عفا الله عنهم، والاستهزاء من أعظم السب.

ثانياً: قوله: «أَوْ رَسُولَهُ» يعني من سب رسوله محمداً ـ عليه الصلاة والسلام ـ بأن وصفه بما هو نقص في حقه، نقص يعود على الرسالة، وقد يقال: وعلى شخصه، فلو وصفه بأنه كاذب، أو ساحر، أو يخدع الناس، أو ما أشبه ذلك فهو مرتد، ولا تقبل توبته؛ لأن ذنبه عظيم فلا تقبل التوبة منه.

ونقول كما قلنا في سَبِّ الله ـ عزّ وجل ـ: إن القول الراجح في هذه المسألة أننا إذا علمنا صدق توبته، وأن توبته حقيقية، ورأيناه يعظم النبي صلّى الله عليه وسلّم بعد ذلك، ويدافع عن شرعه، فإننا نقبل توبته؛ لأن الله ـ عزّ وجل ـ يقول: {{قُلْ يَاعِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لاَ تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ }} [الزمر:53] .

ولكن إذا قبلنا توبته، فهل يسقط عنه القتل، أو لا يسقط؟ هذا محل خلاف بين العلماء، فمن أهل العلم من يقول: إذا قبلنا توبته رفعنا القتل عنه؛ لأنه إنما حل قتله بارتداده، فإذا تاب من الردة ارتفع حكم الكفر، وهو القتل فلا يقتل، ولأننا حكمنا بكفره بسب النبي صلّى الله عليه وسلّم؛ لأنه رسول الله لا لشخص النبي صلّى الله عليه وسلّم، فإذا تاب رفعنا عنه القتل.

والقول الثاني في المسألة: إنه إذا تاب قبلنا توبته، ولكن يجب علينا أن نقتله، أي: أن توبته لا ترفع القتل عنه؛ لأن قتله حق له صلّى الله عليه وسلّم، والرسول ـ عليه الصلاة والسلام ـ لا نعلم هل عفا عن حقه، أو لم يعفُ؟ بخلاف من سب الله ـ عزّ وجل ـ فإن قتله حق لله، والله تعالى أعلمنا بأنه يغفر الذنوب جميعاً لمن تاب، فيسقط عمَّن سب الله القتل.

أما من سب الرسول ـ عليه الصلاة والسلام ـ فإننا نقبل توبته ولكن القتل واجب؛ لأن هذا من حق الرسول، ونقول: هو مسلم يغسل، ويكفن، ويصلى عليه، ويدفن مع المسلمين، ويرث من مات من أقاربه، ويورث، وفي هذا ألف شيخ الإسلام ـ رحمه الله ـ كتاباً سمَّاه: «الصارم المسلول على شاتم الرسول»، وأن من سبه صلّى الله عليه وسلّم فإنه يقتل بكل حال.

ولو قال قائل: إن هذا حكم يرجع إلى رأي الإمام، فإن رأى من المصلحة أن يقتل قتله؛ حتى لا يجترئ الناس على جناب الرسول صلّى الله عليه وسلّم، ولو رأى من المصلحة ألا يقتله، وأن يؤلفه على الإسلام، ويؤلف أمثاله ـ أيضاً ـ لا يقتله، فلو قيل بهذا الرأي لكان رأياً جيداً، ويكون وسطاً بين الرأيين، ولا يعد هذا خارجاً عن القولين، وليس مخالفاً للإجماع، بل هو يوافق لأحد القولين من وجه، ويفارقه من وجه آخر، فإذا قتلناه للمصلحة أخذنا ببعض قول من يقول: يتحتم القتل، وإذا لم نقتله للمصلحة أخذنا ببعض قول من يقول: لا يقتل إذا تاب.

ثالثاً: قوله: «وَلاَ مَنْ تَكَرَّرَتْ رِدَّتُهُ بل يُقْتَلُ بِكُلِّ حالٍ» من تكررت ردته فإنه يقتل، مثل من كفر، ثم تاب، ثم كفر، فتكررت ردته، فلا تقبل توبته في المرة الثانية، والدليل قوله تعالى: {{إِنَّ الَّذِينَ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ ازْدَادُوا كُفْرًا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلاَ لِيَهْدِيَهُمْ سَبِيلاً }} [النساء:137] ، وانتفاء المغفرة عنهم لعدم قبول توبتهم، ولو قبل الله توبتهم لغفر لهم؛ ولأنه لما كذب في التوبة الأولى يمكن أنه كذب في المرة الثانية، فقد يكون هذا الرجل متلاعباً يكفر اليوم، ثم يتوب غداً فلا تقبل.

والتكرار يحصل باثنتين وهو المذهب، وقيل: لا بد أن يكون ثلاثاً، وهو رواية عن أحمد.

وقال بعض العلماء: إذا علمنا صدق توبته قبلناها ولو تكررت، وقد أخبر النبي صلّى الله عليه وسلّم عن الرجل الذي أذنب ذنباً فتاب منه، ثم أذنب فتاب، ثم أذنب فتاب، فقال الله ـ عزّ وجل ـ: «علم عبدي أن له رباً يغفر الذنب، ويأخذ به، قد غفرت لعبدي فليعمل ما شاء» [(248)]، فهذا رجل يتكرر منه الذنب وقبل الله توبته، فإذا علمنا أنه صادق في التوبة فما المانع من القبول؟!.

وأجابوا عن دليل الأولين، فقالوا: إن الآية الكريمة ليس آخرها أن الرجل تاب، بل آخرها {{ثُمَّ ازْدَادُوا كُفْرًا}}، فهؤلاء الذين ازدادوا كفراً {{لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ}} يعني لا يوفقهم الله للتوبة، فليس المعنى أنهم إذا تابوا لم يتب الله عليهم، ولكن لا يوفقون ما داموا ـ والعياذ بالله ـ غير مستقرين على أمر، والنهاية أنهم ازدادوا كفراً، فهؤلاء يبعد كل البعد أن يوفقوا للتوبة.

وأما قولهم: إنه قد يكون كاذباً في التوبة، فنقول: هذا غير مُسَلَّم، فإن الإنسان قد يتوب من الذنب توبة حقيقية، ولكن تُسوِّل له نفسه فيعود للذنب، وهذا أمر مجرب، فالمسلم قد يتوب من المعاصي توبة حقيقية صادقة، ولكن تأتي أسباب تكون مغرية له فيعود إلى الذنب، وهذا أمر مشاهد.

إذاً الصواب ـ أيضاً ـ أن من تكررت ردته فإن توبته تقبل.

وهناك مسألة رابعة، وهي المنافق وهو الزنديق الذي يظهر الإسلام ويبطن الكفر، يقول الفقهاء ـ رحمهم الله ـ: إنه لا تقبل توبته.

قال السفاريني في عقيدته:

لأنه لم يبدُ من إيمانه *** إلا الذي أذاع من لسانه

وحينئذٍ لا نعلم أنه صادق في قوله: إنه تاب، فقد يكون هذا نفاقاً كما كان أولاً، ولكن الصحيح ـ أيضاً ـ أننا إذا علمنا صدق توبة المنافق فإننا نقبل توبته، والقرآن يدل على ذلك، قال الله تعالى: {{إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا *}{إِلاَّ الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْرًا عَظِيمًا}} [النساء:146] ، ولهذا يجب علينا في توبة المنافق أن ننتبه ونتحرى بدقة، وننظر العمل الحقيقي الذي يدل على أنه تاب.

فهذه أربع حالات لا تقبل فيها توبة المرتد، والصواب أنه ما من ذنب مهما عظم إذا تاب الإنسان منه توبة حقيقية إلا ويغفره الله ـ عزّ وجل ـ.

وَتَوْبَةُ الْمُرْتَدِّ وَكُلِّ كَافِرٍ إِسْلاَمُهُ، بِأَنْ يَشْهَدَ أَنْ لاَ إِلهَ إِلاَّ اللهُ، وَأَنَّ مُحَمَّداً رَسُولُ اللهِ، وَمَنْ كَانَ كُفْرُهُ بِجَحْدِ فَرْضٍ وَنَحْوِهِ فَتَوْبَتُهُ مَعَ الشَّهَادَتَيْنِ إِقْرَارُهُ بِالْمَجْحُودِ بِهِ، أَوْ قَوْلُهُ: أَنَا بَرِيءٌ مِنْ كُلِّ دِينٍ يُخَالِفُ الإِْسْلاَمَ.

قوله: «وتوبةُ المرتد» التوبة في اللغة: الرجوع، ولكن في الشرع فهي الرجوع من معصية الله إلى طاعته، بترك المحظور، وفعل المأمور، ولها شروط خمسة ذكرناها سابقاً.

وقوله: «المرتد» أي: الراجع عن الإسلام.

قوله: «وَكُلِّ كافرٍ» يعني الكافر الأصلي؛ لأن الكفار قسمان: مرتد، وأصلي، فالأصلي هو الذي لم يزل على كفره، والمرتد هو الذي كان مؤمناً ثم خرج عن الإيمان إلى الكفر ـ والعياذ بالله ـ وهذا أشد وأعظم، ولهذا يقتل بكل حال.

قوله: «إسْلاَمُهُ» يعني أن يسلم، والإسلام معناه الاستسلام لله، فإن كان ظاهراً لا باطناً فهو نفاق، وإن كان ظاهراً وباطناً فهو حقيقة، فالمنافقون مسلمون ظاهراً، لكن باطناً كفار، والمؤمنون مسلمون ظاهراً وباطناً، والذي عليه مدار الثناء هو الإسلام ظاهراً وباطناً.

قوله: «بأَنْ يَشْهَدَ أَنْ لاَ إِلهَ إِلاَّ اللهُ وَأَنَّ مُحَمَّداً رَسُولُ الله» يشهد نطقاً باللسان، واعترافاً بالجَنان، فلا يكفي النطق، فالنطق وإن كفى بالنسبة لنا في أمر الدنيا فإنه لا يكفي بالنسبة لله ـ عزّ وجل ـ، ولهذا كان المنافقون يذكرون الله، ولا يذكرون الله إلا قليلاً، وكانوا يشهدون أن محمداً رسول الله، والله يقول: {{وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ}} [المنافقون: 1] ، فالشهادة ظاهراً لا تنفع أمام الله عزّ وجل، لكن أمامنا تنفع، فتعصم ماله ودمه.

وقوله: «يشهد أن لا إله إلاَّ الله» هذه الكلمة العظيمة هي مفتاح الإسلام، يدخل بها الإسلام من يقولها، ويخرج من الإسلام من ينكرها، فما معنى لا إله إلاَّ الله؟ الإله هو المعبود بحق أو بغير حق، لكن إن كان معبوداً بحق فألوهيته حق، وإن كان معبوداً بغير حق فألوهيته باطلة {{ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ}} [الحج: 62] ، إذاً لا إله أي: لا معبود، ويجب أن نقدر الخبر، وتقديره لا إله حقّ، أي: لا إله حق في ألوهيته، وأنه أهل لها إلا الله عزّ وجل، وعلى هذا فيكون الخبر محذوفاً، ويكون لفظ الجلالة بدلاً من ذلك الخبر المحذوف، والبدل هو المقصود في الحكم، كما قال ابن مالك ـ رحمه الله ـ:

التابعُ المقصودُ بالحكم بلا *** واسطةٍ هو المسمَّى بدلاً

إذاً فالإله الحق هو الله عزّ وجل، فأنت عندما تقول: لا إله إلا الله، معناه أعتقد اعتقاداً جازماً لا شك فيه بأن جميع المعبودات التي تعبد من دون الله ألوهيتها باطلة، وأن الإله الحق هو الله ـ عزّ وجل ـ رب العالمين.

وقوله: «وأن محمداً رسول الله» فلا بد من انضمامها إلى الجملة الأولى، فيشهد بالشهادتين؛ لقول النبي صلّى الله عليه وسلّم: «الإسلام أن تشهد أن لا إله إلاَّ الله وأن محمداً رسول الله...» الحديث[(249)].

ولقوله صلّى الله عليه وسلّم: «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلاَّ الله وأن محمداً رسول الله»[(250)]، فهذه الأدلة وأشباهها تدل على أنه لا يتم الإسلام إلا بالشهادتين، ولكن هناك نصوصاً أخرى تدل على أن الإنسان يدخل في الإسلام بالشهادة الأولى فقط، وهي لا إله إلاَّ الله، ومن ذلك حديث أسامة ـ رضي الله عنه ـ في قصة المشرك الذي أرهقه أسامة، فلما أرهقه قال: لا إله إلاَّ الله فقتله، فأَخبرَ النبيَّ صلّى الله عليه وسلّم بذلك، فقال: «أقتلته بعد أن قال: لا إله إلاَّ الله؟!» ، قال: نعم، إنما قالها تعوُّذاً، أي: ليعوذ بها من القتل، فقال: «أقتلته بعد أن قال: لا إله إلاَّ الله؟!» ، فما زال يكررها حتى قال أسامة: تمنيت لو لم أكن أسلمت بعد[(251)]؛ لأنه إذا أسلم فإن الإسلام يهدم ما قبله.

وهذا يدل على أنه بقوله: «لا إله إلاَّ الله» دخل في الإسلام، وَعَصَم دمه، ولأن النبي صلّى الله عليه وسلّم حضر وفاة عمه أبي طالب، وكان يقول له: «يا عم قل: لا إله إلاَّ الله، كلمةً أحاجّ لك بها عند الله»[(252)]، ولم يذكر الشهادة الثانية، وهي شهادة أن محمداً رسول الله، ومن ثَمَّ اختلف العلماء، هل توبة المرتد والكافر بقول: لا إله إلاَّ الله فقط، ثم يطالب بشهادة أن محمداً رسول الله، فإن شهد وإلا قتل، أو لا يدخل في الإسلام حتى يشهد الشهادتين؟ وينبني على ذلك أننا إذا قلنا بالأول، ثم قال: لا إله إلا الله، فقد دخل في الإسلام، فإذا لم يقل: محمد رسول الله صلّى الله عليه وسلّم قتلناه؛ لأنه مرتد.

وأما على الثاني: الذي يقول: إن الكافر ـ أي: الأصلي ـ لا يدخل في الإسلام إلا بالشهادتين، فإنه إذا قال: أشهد أن لا إله إلاَّ الله، ثم أبى أن يقول: أشهد أن محمداً رسول الله، فإننا لا نقتله؛ لأنه لم يكن مرتداً حيث إنه لا يدخل في الإسلام إلا إذا شهد الشهادتين، وإذا لم يوجد الشرط وهو شهادة الشهادتين، فإنه لا يوجد المشروط وهو الإسلام، وحينئذٍ يبقى على كفره الأصلي، ثم يعامل بما يقتضيه ذلك الكفر.

وقال بعض العلماء: إذا كان هذا الإنسان مقرّاً بأن محمداً رسول الله، ولكنه مشرك، فإنه يكفي في توبته أن يشهد أن لا إله إلاَّ الله؛ لأنه يشهد أن محمداً رسول الله، وبنوا ذلك على قصة أبي طالب، وقالوا: إن أبا طالب يشهد أن محمداً رسول الله ويقول:

قد علموا أن ابننا لا مكذَّبٌ *** لدينا ولا يُعنَى بقول الأباطل

فيشهد بأنه رسول لكنه مشرك، فلذلك يكتفى منه بشهادة أن لا إله إلاَّ الله، وهذا يوجد كثيراً فيمن ينتسب للإسلام وهو مشرك، يدعو الأموات، ويستغيث بهم، وما أشبه ذلك، فنقول في مثل هذا: يُكتفى لتوبته أن يقول: لا إله إلاَّ الله؛ لأن الكلمة الثانية كان يقر بها، ولا ينكرها، فإذا أتى بالأولى تم إسلامه، وكذلك أيضاً يقولون: من كان يقول: لا إله إلاَّ الله، ولا يشرك بالله، لا عيسى ولا غيره، لكن لا يشهد أن محمداً رسول الله، فإن أتى بشهادة أن محمداً رسول الله، فقد دخل في الإسلام؛ لأنه في الأول كان يشهد أن لا إله إلاَّ الله.

وفي الحقيقة أن هذين القولين لا يخرجان عما سبق؛ لأن لازمهما أن هذا الذي أسلم قد أتى بالشهادتين جميعاً.

والظاهر لي من الأدلة أنه إذا شهد أن لا إله إلاَّ الله فقد دخل في الإسلام، ثم يؤمر بشهادة أن محمداً رسول الله، فإن شهد، وإلا فهو مرتد، يحكم بردته ويقتل مرتداً، فتكون الأولى هي الأصل، والثانية شرطاً في عصمة دمه، وفي صحة الأولى أيضاً، فإن لم يقل: أشهد أن محمداً رسول الله فإنه يعتبر مرتداً عن الإسلام.

وأما المذهب فإن توبته بأن يقول: أشهد أن لا إله إلاَّ الله وأن محمداً رسول الله، فإن قال: أشهد أن لا إله إلاَّ الله، ثم أُغمي عليه فمات، فهو غير مسلم، فلا يغسل، ولا يكفن، ولا يصلى عليه ولا يدفن مع المسلمين.

وعلى القول الثاني: الذي يقول: إن قوله: «أشهد أن لا إله إلاَّ الله» كافٍ للإسلام يكون مسلماً.

قوله: «وَمَنْ كَانَ كُفْرُهُ بِجَحْدِ فَرْضٍ وَنَحْوِهِ» كجحد تحريم الزنا مثلاً، وجحد تحليل الخبز، والبيض، وما أشبهه، فعندنا جَحْدُ واجبٍ، وجَحْدُ محرمٍ، وجَحْدُ حلالٍ، كلها قد تكون كفراً فإذا كان كفره بجحد هذا، يقول المؤلف:

«فَتَوْبَتُهُ مَعَ الشَّهَادَتَيْنِ إِقْرَارُهُ بِالْمَجْحُودِ بِهِ» فهذا ينكر فرضية الصلاة، ويقول: أشهد أن لا إله إلاَّ الله، وأن محمداً رسول الله، فلا تصح توبته؛ لأن الشيء الذي حكمنا بردته من أجله لم يزل مصرّاً عليه، فلا بد أن يقر مع ذلك بما جحده من فرضية الصلاة، فمن لم يفعل فإنه لا يزال على ردته.

كذلك لو جحد تحريم الزنا، أو الخمر، وهو ممن عاش في الإسلام، وعرف أحكامه، ويقول: أشهد أن لا إله إلاَّ الله وأن محمداً رسول الله، فلا يكفي ذلك لتوبته؛ لأننا ما حكمنا بردته إلا من أجل إنكاره تحريم ذلك، وهو لا يزال مصرّاً عليه.

ومن كان كفره بسب الصحابة رضي الله عنهم، وقال: أشهد أن لا إله إلاَّ الله، وأن محمداً رسول الله، ولكنه أصرَّ على سب الصحابة، فإنه لم يزل مرتداً حتى يقلع عن سب الصحابة، ويبدل هذا السبَّ بثناءٍ.

وإذا كان كفره بترك الصلاة تهاوناً وكسلاً، وهو يشهد أن لا إله إلاَّ الله وأن محمداً رسول الله، فلا تَكفيه الشهادتان، بل لا بد أن يصلي، فإن لم يفعل فهو لا يزال مرتداً يعامل معاملة المرتدين.

فالمهم أن القاعدة في هذا: أن الكافر الأصلي نكتفي بالشهادتين، أو على الأصح بالشهادة الأولى، ونلزمه بالثانية.

والكافر غير الأصلي لا بد أن يتوب مما كان سبباً في الحكم عليه بالردة، مع الشهادتين، سواء أكان جحد فرضٍ، أو جحد محرَّم، مجمع على تحريمه، أو جحد محلَّل مجمع على حله أو ترك الصلاة، وما أشبه ذلك.

قوله: «أَوْ قَوْلُهُ: أَنَا بَرِيءٌ مِنْ كُلِّ دِينٍ يُخَالِفُ الإِْسْلاَمَ» هذا طريق ثانٍ للتوبة فيمن كانت ردته بجحد فرض ونحوه.

وهذه الكلمة في الواقع كلمة مجملة، لا تدل على أنه تاب توبة حقيقية؛ لأنه قد يعتقد أن ما هو عليه هو الإسلام، وما أكثر الذين يدَّعون أنهم مسلمون، ويتبجحون بالإسلام وهم كفار، يسبون الصحابة، ويعتقدون أن جبريل أخطأ في الوحي، فنزل به على محمد صلّى الله عليه وسلّم، وقد أُمِرَ أن ينزل به على عليٍّ ـ رضي الله عنه ـ، وما أشبه ذلك، فإذا قال: أنا بريءٌ من كل دين يخالف الإسلام، فهل نجعل ذلك توبة يرتفع بها عنه حكم الردة أو لا؟ في الواقع أن هذه الكلمة من المؤلف فيها نظر ظاهر؛ لأنه قد يكون محكوماً بردته من أجل فعلٍ يعتقد هو أنه من الإسلام، وليس من الإسلام في شيء، فمثل هذا لا نقبل منه حتى يُصَرِّح بأنه رجع عما حكمنا عليه بكفره من أجله.

بفضل الله تعالى وتوفيقه تَمَّ المجلد الرابع عشر

ويليه بمشيئة الله عز وجل الخامس عشر وهو الأخير وأوله: «كتاب الأطعمة»

والحمد لله الذي بنعمته تتم الصالحات.

--------------------------

[223] أخرجه الترمذي في الإيمان باب ما جاء سباب المسلم فسوق (2635)، والبيهقي في السنن الكبرى (15632).

[224] أخرجه البخاري في الإيمان/ باب خوف المؤمن من أن يحبط عمله وهو لا يشعر (48)، ومسلم في الإيمان/ باب بيان قول النبي صلّى الله عليه وسلّم: «سباب المسلم فسوق وقتاله كفر» (64) من حديث ابن مسعود رضي الله عنه.

[225] أخرجه مسلم في الإيمان باب بيان إطلاق اسم الكفر على من ترك الصلاة (82) عن جابر بن عبد الله ـ رضي الله عنهما ـ.

[226] أي: الروض المربع مع حاشية ابن قاسم (7/400).

[227] أخرجه البخاري في الجمعة باب الدعاء في الصلاة من آخر الليل (1145)، ومسلم في صلاة المسافرين باب الترغيب في الدعاء والذكر في آخر الليل والإجابة فيه (758) عن أبي هريرة رضي الله عنه.

[228] أخرجه البخاري في الصلاة باب قول النبي صلّى الله عليه وسلّم: «جعلت لي الأرض مسجداً وطهوراً» (438)، ومسلم في المساجد ومواضع الصلاة (523)، واللفظ للبخاري.

[229] أخرجه البخاري في أحاديث الأنبياء باب قوله تعالى: {{إِنَّا أَرْسَلْنَا نُوحًا} ...} (3340)، ومسلم في الإيمان باب أدنى أهل الجنة منزلة فيها (194) عن أبي هريرة رضي الله عنه.

[230] هو العلاّمة شرف الدين أبو النجا الحجاوي المتوفى عام 960هـ رحمه الله تعالى، وقد قرئ هذا الفصل من كتاب الإقناع، من باب حكم المرتد (4/297 ـ 301) ط. مكتبة الرياض الحديثة.

[231] هو العلاّمة موفق الدين عبد الله بن أحمد بن قدامة المتوفى عام 620هـ رحمه الله تعالى.

[232] أخرجه الإمام أحمد (4/172)، والحاكم في المستدرك (2/617، 618) وقال: صحيح الإسناد، ووافقه الذهبي عن يعلى بن مرة عن أبيه رضي الله عنه.

[233] أخرجه البخاري في الدعوات باب التوبة... (6308)، ومسلم في التوبة باب في الحض على التوبة والفرح بها (2747) عن أنس ـ رضي الله عنه ـ.

[234] سبق تخريجه ص(41).

[235] أخرجه مسلم في الإيمان باب بيان كون النهي عن المنكر من الإيمان... (49) عن أبي سعيد الخدري ـ رضي الله عنه ـ.

[236] رواه البخاري في بدء الوحي باب كيف كان بدء الوحي إلى رسول الله صلّى الله عليه وسلّم (1)، ومسلم في الإمارة/ باب قوله: «إنما الأعمال بالنيات» (1907) عن عمر بن الخطاب ـ رضي الله عنه ـ.

[237] انتهى من الإقناع (4/301).

[238] سبق تخريجه ص(430).

[239] سبق تخريجه ص(255).

[40] أخرجه البخاري في فضائل القرآن باب حسن الصوت بالقراءة بالقرآن (5048)، ومسلم في صلاة المسافرين باب استحباب تحسين الصوت بالقرآن (793) عن أبي موسى الأشعري ـ رضي الله عنه ـ.

[241] أخرجه البخاري في الفرائض باب ميراث ابنة ابن مع ابنة (6736).

[242] أخرجه البخاري في الجهاد والسير باب قتل النساء في الحرب (3015)، ومسلم في الجهاد والسير باب تحريم قتل النساء والصبيان في الحرب (1744) عن ابن عمر ـ رضي الله عنهما ـ.

[243] أخرجه البخاري في الجهاد باب لا يعذب بعذاب الله (3017) عن ابن عباس ـ رضي الله عنهما ـ.

[244] سبق تخريجه ص(453).

[245] سبق تخريجه ص(41).

[246] أخرجه مالك في الموطأ (1445)، والشافعي في مسنده (321)، والبيهقي في السنن الكبرى (8/206) عن عمر ـ رضي الله عنه ـ، وأخرجه عن علي ـ رضي الله عنه ـ البيهقي (8/206) وضعفه، وانظر: نصب الراية (3/56).

[247] سبق تخريجه (55).

[248] أخرجه البخاري في التوحيد باب قول الله تعالى: {{يُرِيدُونَ أَنْ يُبَدِّلُوا} ...} (5707)، ومسلم في التوبة باب قبول التوبة من الذنوب... (2758) عن أبي هريرة ـ رضي الله عنه ـ.

[249] أخرجه مسلم في الإيمان باب بيان الإيمان والإسلام والإحسان... (8) عن عمر بن الخطاب ـ رضي الله عنه ـ.

[250] أخرجه البخاري في الإيمان باب {{فَإِنْ تَابُوا وَأَقَامُوا الصَّلاَةَ} ...} (25)، ومسلم في الإيمان باب الأمر بقتال الناس حتى يقولوا: لا إله إلا الله محمد رسول الله... (22) عن ابن عمر رضي الله عنهما.

[251] سبق تخريجه ص(382).

[252] أخرجه البخاري في الجنائز باب إذا قال المشرك... (1360)، ومسلم في الإيمان باب الدليل على صحة إسلام من حضره الموت ما لم يشرع في النزع... (24) عن المسيب بن حزن ـ رضي الله عنه ـ.

تاريخ التحديث : Feb 5, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الخامس عشر
كِتَابُ الأْطْعِمَةِ

بسم الله الرحمن الرحيم

كِتَابُ الأَْطْعِمَةِ

الأَصْلُ فِيهَا الْحِلُّ، ..............

قوله: «الأطعمة» جمع طعام، وهو كل ما يؤكل أو يُشرب، أما كون ما يؤكل طعاماً فأمره ظاهرٌ؛ وأما كون ما يشرب طعاماً فلقوله تعالى: {{فَمَنْ شَرِبَ مِنْهُ فَلَيْسَ مِنِّي وَمَنْ لَمْ يَطْعَمْهُ فَإِنَّهُ مِنِّي}} [البقرة: 249] ، فجعل الشرب طعْماً، ولأن الشارب يطعم الشيء المشروبَ، فهو في الواقع طعامٌ.

واعلم أن كون الإنسان يحتاج إلى الطعام دليلٌ على نقصه، ولهذا برهن الله عزّ وجل على أن عيسى وأمه ليسا بإلهين بقوله: {{كَانَا يَأْكُلاَنِ الطَّعَامَ}} [المائدة: 75] ، وتمدَّح سبحانه وتعالى بكونه يُطْعِم ولا يُطْعَم {{وَهُوَ يُطْعِمُ وَلاَ يُطْعَمُ}} [الأنعام: 14] ، فالحاجة إلى الطعام لا شك أنها نقص؛ لأن الإنسان لا يبقى بدونه، وكونه لا يأكل الطعام أيضاً نقص؛ لأن عدم أكله الطعام خروج عن الطبيعة التي خُلق عليها، والخروج عن الطبيعة يعتبر نقصاً.

إذاً فالإنسان إن أكل فهو ناقص، وإن لم يأكل فهو ناقص، وهذا يتبين به كمال الله عزّ وجل، ونقص ما سواه.

فالإنسان مضطر إلى الطعام، سواء كان مأكولاً أم مشروباً، والأصل فيه الحلّ كما قال المؤلف:

«الأصل فيها الحِل» «فيها» أي: في الأطعمة، وهذا أمر مجمع عليه، دل عليه القرآن قي قوله تعالى: {{هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعًا}} [البقرة: 29] ، و«ما» اسم موصول، والاسم الموصول يفيد العموم، كما أنه أكَّد ذلك العموم بقوله: {{جَمِيعًا}}، فكل ما في الأرض فهو حلالٌ لنا، أكلاً، وشرباً، ولُبساً، وانتفاعاً، ومَنِ ادَّعى خلاف ذلك فهو محجوج بهذا الدليل، إلا أن يقيم دليلاً على ما ادَّعاه، ولهذا أنكر الله ـ عزّ وجل ـ على الذين يُحرِّمون ما أحل الله من هذه الأمور فقال: {{قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ}} [الأعراف: 32] .

وقوله: «الأصل فيها الحل» وهذا الأصل ليس ثابتاً لكل إنسان، بل هو للمؤمن خاصة، أما الكافر فالأطعمة عليه حرام؛ لأن الله يقول: {{قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ}}، فقوله: {{قُلْ هِيَ لِلَّذِينَ آمَنُوا}}، يُخرج غير الذين آمنوا، وكذلك قال ـ تعالى ـ في سورة المائدة: {{لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا}، فمفهومها أن غيرهم عليهم جناح فيما طعموا، ومع ذلك ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا بشرط ألا يستعينوا بذلك على المعصية، ولهذا قال الله تعالى: {{إِذَا مَا اتَّقَوْا وَآمَنُوا وَعَمِلُوا الصَّالِحَاتِ ثُمَّ اتَّقَوْا وَآمَنُوا ثُمَّ اتَّقَوْا وَأَحْسَنُوا وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ}} [المائدة: 93] .

ووالله ما ندري هل نحن مُطبقون لهذه الشروط، أو أننا نأكل الشيء وعلينا جناحٌ فيه؟ وهي سبعة شروط، مؤكدة بـ«ما» الزائدة، فإن «ما» من المتعارف عليه من حروف الزيادة، وقد قيل:

يا طالباً خُذْ فائدة *** (ما) بعد (إذا) زائدة

وكل حروف الزيادة في القرآن، أو في السنَّة، أو في كلام العرب للتوكيد.

إذاً الأصل في الأطعمة الحل للمؤمنين، أما غيرهم فلا؛ فإن الكافر لن يرفع لقمة إلى فمه إلا عُوقب عليها يوم القيامة، ولن يبتلع جُرعة من ماء إلا عوقب عليها يوم القيامة، ولن يستتر، أو يدفئ نفسه بسلكٍ من قطن، إلا حوسب عليه يوم القيامة.

وهذه القاعدة العظيمة التي دل عليها الكتاب، ودلت عليها السنة، قال النبي ـ عليه الصلاة والسلام ـ: «إن الله تعالى فرض فرائض فلا تضيعوها، وحدَّ حدوداً فلا تعتدوها، وسكت عن أشياء رحمة بكم غير نسيان فلا تبحثوا عنها» [(1)]، وقال: «ما سكت عنه فهو عفو»[(2)]، فهذا الأصل الذي دل عليه الكتاب، والسنة، وأجمع عليه المسلمون في الجملة نستفيد منه فائدة، وهي أن كل إنسان يقول: إن هذا الشيء حرام، مما يؤكل، أو يشرب، أو يُلبس أيضاً، نقول له: هاتِ الدليل؛ لأن عندنا أدلة تدل على حله.

فلو قال قائل: الدخان حلال فلا نطالبه بالدليل؛ لأن الأصل الحل.

فإذا قال الثاني: بل هو حرام، نقول لهذا: هات الدليل، ولا شك أن من تأمَّل نصوص الكتاب، والسنة، ونظر نظراً صحيحاً تبيَّن له أن الدخان حرام، وليس هذا موضع ذكر أدلة تحريمه. وربما يأتي لاحقاً من كلام المؤلف نفسه.

قال المؤلف تفريعاً على هذه القاعدة:

فَيُبَاحُ كُلُّ طَاهِرٍ لاَ مَضَرَّةَ فِيهِ،.....................................

«فيباح» الفاء هنا للتفريع، يعني فبناءً على ذلك يباح كل طاهر لا مضرة فيه.

قوله: «كل طاهر» خرج به ما كان نجساً أو متنجِّساً، فالنَّجس نجاسته عينية، والمتنجِّس نجاسته حكمية.

فالنجس مثل: الميتة، والخنزير، والدم المسفوح، قال الله تعالى: {{قُلْ لاَ أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلاَّ أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ}} [الأنعام: 145] والضمير عائد على الثلاثة المذكورة، فإذا قال قائل: لو كان كذلك لقال: فإنها رجس. والمراد بالدم هنا الدم المسفوح وهو الذي يكون قبل موت البهيمة أما ما كان بعد الموت فإنه طاهر وحلال قال النبي صلّى الله عليه وسلّم: «أحل لنا ميتتان ودمان، أما الميتان فالجراد والحوت وأما الدمان فالكبد والطحال»[(3)].

والجواب: أن قوله: {{قُلْ لاَ أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ}}، معناه إلا أن يكون ذلك الشيء المحرم على الطاعم الذي يطعمه {{مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ}} أي: ذلك الشيء {{رِجْسٌ}} أي: نجس.

فإن قال قائل: النجس واضح تحريمه؛ لأنه نجس العين، وكل نجس حرام، وليس كل حرام نجساً، وهذه القاعدة مرَّت علينا في الآنية[(4)]، فما الدليل على أن المتنجِّس حرام؟

الجواب: لأن المتنجِّس متأثر بالنجاسة، مختلط بها، فالنجاسة لم تزل فيه، فإذا أكَلْتَهُ، أو شَرِبْتَه فقد باشرت النجاسة، أكلت النجاسة وشربتها، ولهذا نقول: المتنجس محرَّم؛ لأنه ليس بطاهر، وإذا كان الشرع يأمرنا بإزالة النجاسة من ظاهر أجسامنا، فكيف نُدخل النجاسة باطن أجسامنا؟!

قوله: «لا مضرة فيه» خرج بذلك الطاهر الذي فيه مضرة، فالطاهر الذي فيه مضرة لا يجوز، بل هو حرام، وسواء كانت المضرة في عينه، أو في غيره.

في عينه كالسُّم، فالسم ضرره في عينه، وكذلك الدخان فإنه ضارٌّ في عينه، وضرره مُجمعٌ عليه بين الأطباء اليوم، لا يختلف في ذلك اثنان منهم؛ لما يشتمل عليه من المواد السامة المفسدة للدم.

والضار في غيره مثل أن يكون هذا الطعام لا يلتئم مع هذا الطعام، بمعنى أنك إذا جمعت بين الطعامين حصل الضرر، وإذا أكلتهما على انفرادٍ لم يحصل الضرر، ومن ذلك الحُمْية للمرضى، فإن المريض إذا حُمي عن نوع معينٍ من الطعام، وقيل له: إن تناوله يضرك، صار عليه حراماً، ومن ذلك على تمثيل النحويين: «لا تأكلِ السمكَ وتشربَ اللبن» بالفتح، ولكننا نقول للنحويين في هذه القاعدة، أو هذا الضابط: ما هذا عِشك فادرجي؛ فإن الأطباء الآن يقولون: إنه لا يضر، وقد رأينا أهل جدة يأكلون السمك، ويشربون اللبن، ولا يضرهم ذلك شيئاً.

قال شيخ الإسلام رحمه الله: «وإذا خاف الإنسان من الأكل أذًى أو تخمة حَرُمَ عليه».

فإذا قال الإنسان: أنا إذا ملأتُ بطني من هذا الطعام فإنه سيحتاج إلى ماء، فإذا أضفتُ إليه الماء فلا أكاد أمشي، وأتأذى، فإن جلست تأذيت، وإن ركعتُ تأذيت، وإن استلقيت على ظهري تأذيت، وإن انبطحت على بطني تأذيت، وفي هذا يقول شيخ الإسلام: إذا خاف الأذية فإنه يحرم عليه الأكل، وما قاله ـ رحمه الله ـ صحيح؛ لأنه لا يجوز للإنسان أن يأكل ما يؤذيه، أو يلبس ما يؤذيه، أو يجلس على ما يؤذيه، حتى الصحابة ـ رضي الله عنهم ـ في السجود، كانوا إذا أذاهم الحر يبسطون ثيابهم، ويسجدون عليها[(5)]؛ لئلا يتأذوا، ولأجل أن يطمئنوا في صلاتهم.

وهذا الذي ذكره شيخ الإسلام خوف الأذية والتُّخمة ممَّا ضرره في غيره، وهو الإكثار، يعني هو بنفسه ليس بضار، لكن الإكثار منه يكون ضاراً مؤذياً، حتى وإن لم يتضرر، لكن الظاهر لي من الناحية الطبية أنه يتضرر؛ لأن المعدة إذا ملأتها سوف تتأذى وتتعب. وهل الشِّرِّية في قوله صلّى الله عليه وسلّم: «ما ملأ ابن آدم وعاء شراً من بطنه» تعتبر شراً شرعياً أو أنه من الناحية العادية؟ هذا محل توقف وتأمل ولا شك أن الأحسن والأفضل هو ما أرشد إليه النبي صلّى الله عليه وسلّم وجرِّب تجد.

وقد قيل: إن من الأمور المهلكة إدخال الطعام على الطعام، فإذا صح ذلك كان ـ أيضاً ـ حراماً؛ لأن الله يقول: {{وَلاَ تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا}} [النساء: 29] .

ولا يبعد أن يكون هذا صحيحاً، وهو أمر مجرَّب، وقد ضربوا له مثلاً، برجل أعطى عُمَّالاً عملاً يقومون به، وقبل أن يستكملوا العمل أضاف إليهم عملاً آخر، ومعلوم أنهم لا يمكن أن يشتغلوا بالعَمَلين إلاَّ على حساب أحدهما، فإذا بدؤوا بالشغل الجديد فالشغل القديم يختل، والمعدة إذا استقبلت الطعام الجديد اختل هضمها للطعام الأول، ولا سيما أن الهضم جعل الله له غدداً تفرز مواد بحسب بقائه في المعدة.

وللهضم عند الأطباء مراتب: النضج الأول، والثاني، والثالث، والرابع، فلا بد أن يكون هناك موازنة، حتى يَعرف الإنسان ما مرتبة، أو ما درجة الطعام الأول؟ وهل يمكن أن يضيف إليه طعاماً آخر أو لا؟

مِنْ حَبٍّ وَثَمَرٍ وَغَيْرِهِمَا، وَلاَ يَحِلُّ نَجِسٌ، كَالْمَيْتَةِ، وَالدَّمِ، وَلاَ مَا فِيهِ مَضَرَّةٌ كَالسُّمِّ وَنَحْوِهِ،........

قوله: «من حَبٍّ» هذا بيان لقوله: «كل طاهر» والحب مثل: البر، والأرز، والشعير، والعدس، والفول، وما أشبه ذلك.

قوله: «وثمر وغيرهما» : كالتمر، والتين، والعنب، والبرتقال، ونحوها، فتعداد الأنواع قد يصعب ولا نحيط بها، لكن عندنا القاعدة العامة «كل طاهر لا مضرة فيه».

قوله: «ولا يحل نجس كالميتة والدم» ونضيف إليه ثالثاً: الخنزير؛ لقوله تعالى: {{قُلْ لاَ أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلاَّ أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ}}، والاستدلال بهذه الآية أولى من الاستدلال بالآية التي ذكرها صاحب «الروض»[(6)] وهي قوله تعالى: {{حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ}...} إلى آخره؛ لأن هذه الآية ليس فيها التصريح بأنها نجسة.

قوله: «ولا ما فيه مضرة» الدليل على تحريم ما فيه مضرة من القرآن والسنة.

فمن القرآن: قال الله تعالى: {{وَلاَ تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ}} [البقرة: 195] ، وقال عزّ وجل: {{وَلاَ تَقْتُلُوا أَنْفُسَكُمْ}} [النساء: 29] ، والنهي عن قتل النفس نهيٌ عن أسبابه أيضاً، فكل ما يؤدي إلى الضرر فهو حرام، وقال النبي ـ عليه الصلاة والسلام ـ: «لا ضرر ولا ضرار»[(7)]، وربما يستدل له أيضاً بقوله تعالى: {{وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنْ الْغَائِطِ أَوْ لاَمَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا}} [المائدة: 6] ، ووجه ذلك أن الله تعالى أوجب التيمم على المريض حمايةً له عن الضرر. فعدل به عن الماء الذي قد يتضرر باستعماله في البرد والمرض ونحوهما إلى التيمم.

قوله: «كالسم ونحوه» السم يحرم، وليس بنجس، بل هو طاهر ولكنه حرام لضرره، وكذلك الخمر فإنه حرام لضرره العقلي، والبدني، والاجتماعي، لكنه طاهر على القول الراجح؛ لأنه ليس هناك دليل على نجاسته، وقد سبق ذلك مفصلاً بأدلته[(8)].

والسم أحياناً يستعمل دواءً، فيوجد أنواع من السموم الخفيفة تخلط مع بعض الأدوية فتستعمل دواءً، فهذه نص العلماء على أنها جائزة، لكن بشرط أن نعلم انتفاء الضرر، فإذا خلطت بعض الأدوية بأشياء سامَّة، لكن على وجهٍ لا ضرر فيه فإنها تُباح؛ لأن لدينا قاعدة فقهية مهمة، وهي أن الحكم يدور مع علته وجوداً وعدماً، فإذا استُعمل السم، أو شيء فيه سم على وجه لا ضرر فيه كان ذلك جائزاً، لكن لا يكثر الإنسان من هذا، أو مثلاً يوصف له هذا الدواء الذي فيه شيء من السم بقدرٍ معين، ثم لقوة الأَلَمِ فيه يقول: أنا آخذ بدل القرص عشرة أقراص، فربما إذا فعل ذلك يتضرر ويهلك، بل لا بد في مثل هذه الأمور أن تكون بمشورة أهل العلم بذلك، وهم الأطباء.

وَحَيَوَانَاتُ البَرِّ مُبَاحَةٌ إِلاَّ الْحُمُرَ الأَهْليَّةَ، ...........................

قوله: «وحيوانات البر مباحة» كأن المؤلف قسَّم الموجودات إلى قسمين: حيوان وجماد، فالجماد تقدم الكلام عليه وأن الأصل فيه الحل، وكذلك الحيوان الأصل فيه الحل، لكن الحيوان ينقسم إلى قسمين: بحري، وبري.

أما البحري فكلُّه حلال، وليس فيه شيء حرام، فكل حيوانات البحر مباحة بدون استثناء، حيِّها وميِّتها، لقول الله تعالى: {{أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعًا لَكُمْ وَلِلسَّيَّارَةِ}} [المائدة: 96] ، قال ابن عباس رضي الله عنهما: صيد البحر، ما أُخذ حيّاً، وطعامه ما أُخذ ميتاً[(9)]، يعني ما ألقاه البحر مثلاً، أو طفا على ظهره ميتاً.

يقال: إن في البحر ثلاثة أضعاف ما في البر من الحيوان، وأن في البحر من أجناس الحيوانات وأنواعها أشياء ليست موجودة في البر، وكلها حلال.

مسألة: هل يحل آدمي البحر؟ قد يوجد أسماك تشبه الآدميين، على شكل أجمل الرجال، وأجمل النساء، وقد قرأت قديماً أنه موجود، وما يستبعد أنه كان موجوداً ثم انقرض، والله أعلم، فعلى كل حالٍ القاعدة العامة: أن كل حيوانات البحر حلال.

وقوله: «وحيوانات البر مباحة» الأصل في حيوانات البر الحل؛ لعموم قوله تعالى: {{هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعًا}} [البقرة: 29] فكل الحيوانات من طيور وغيرها الأصل فيها الحل.

فإذا قال قائل: هذا الطير حلال، لا نقول له: هات الدليل؛ لأن الأصل معه، وإذا قال: هذا حرام، قلنا: عليك الدليل.

وقوله: «وحيوانات البر مباحة» أي قد أباحها الله تعالى خرج به حيوانات البحر، وقد تقدم الكلام عليها. والإباحة بمعنى التحليل.

قوله: «إلا الحُمر الأهلية» وفي نسخة «الإنسية» والمعنى واحد و «الحُمُر» : جمع حمار، ولا يصح أن تنطق بها بسكون الميم، لأنك إذا قلت: «الحُمْرُ» فهي جمع أحمر أو حَمْراء، لكن يجب أن نقول: «الحُمُر».

والحمر الأهلية هي الحمر التي يركبها الناس وهي معروفة، وهي حرام، وخرج بذلك الحمر الوحشية فهي حلال.

فالذي يقول: إن الحمر الوحشية حلال هل نطالبه بالدليل؟

الجواب: لا، لكن إن جاء بالدليل فقد زادنا خيراً، وأما الذي يقول: إن الحمر الأهلية حرام، فإننا نطالبه بالدليل.

ودليل تحريم الحمر الأهلية ما ثبت في «الصحيحين» من حديث أنس بن مالك ـ رضي الله عنه ـ قال: أمر النبي صلّى الله عليه وسلّم يوم خيبر أبا طلحة فنادى: «إن الله ورسوله ينـهـيانـكـم عن لحوم الحمر الأهلية فإنها رجس» [(10)]، فثبت الحكمُ مقروناً بعلَّـتـه وهـو قـولـه صلّى الله عليه وسلّم: «فإنها رجس» .

والحُمُر الوحشية قلنا: لا يحتاج حلها إلى دليل؛ لأنه الأصل؛ لكن مع ذلك ثبت في «الصحيحين» أن الصعب بن جثَّامة ـ رضي الله عنه ـ أهدى إلى النبي صلّى الله عليه وسلّم حماراً وحشياً، وهو بالأبواء، سائراً إلى مكة في حجة الوداع، ولكنه صلّى الله عليه وسلّم ردَّه، وعلل الردَّ قائلاً: «إنا لم نرده عليك إلاَّ إنا حُرُم»[(11)] أي: مُحرِمون، وأنت صِدْتَه لنا فلا نأكله.

مسألة: لو تأهَّل الحمار الوحشي فهل يحرم أكله؟ لا؛ لأن العبرة بالأصل.

فانتبه لعدّ الأشياء المحرمة من الحيوانات؛ لأن الأشياء المحرمة من الحيوانات أقل بكثير من الأشياء المحللة، فهي محصورة، فالأول: «الحمر الأهلية».

وَمَا لَهُ نَابٌ يَفْتَرِسُ بِهِ غَيْرَ الضَّبُعِ ...................................

الثاني: قوله: «وما له نابٌ يفترس به» يعني ما له ناب يفترس به من السِّباع، ومعنى «يفترس به» أي: يصطاد به، فينهش به الصيد ويأكله، والدليل أن النبي صلّى الله عليه وسلّم نهى عن كل ذي نابٍ من السباع[(12)]، والأصل في النهي التحريم، فلا يحل أكل كل ذي ناب من السباع؛ لأن النبي صلّى الله عليه وسلّم نهى عنه؛ ولأن الحكمة تقتضيه؛ لأن للغذاء تأثيراً على المُتَغَذِّي به، فالإنسان ربما إذا اعتاد التغذِّي على هذا النوع من اللحوم صار فيه محبة العدوان على الغير؛ لأن ذوات الناب من السباع تعتدي؛ فإن الذئب مثلاً إذا رأى الغنم عدى عليها، ومع ذلك فإن بعض الذئاب إذا دخل في القطيع ما يكتفي بقتل واحدة ويأكلها، بل يمر على القطيع كله فيقتله كله، ويأكل ما شاء ثم يخرج.

فإذا اعتاد الإنسان التغذي بهذه الأمور فربما يكون فيه محبة العدوان، وهذه من حكمة الشرع، بل إنه يقول بعض العامة ـ ولكنه قول خطأ ـ: إن الذي يأكل كبد الذئب لا يمكن أن يهاب شيئاً أبداً.

قوله: «غير الضَّبُع» هذا مستثنى، يعني أنه حلال، وكلام المؤلف يدل على أن الضبع من ذوات الناب التي تفترس بنابها، ولكن هذا غير مسلَّم، فإن كثيراً من ذوي الخبرة يقولون: إن الضبع لا تفترس بنابها، وليست بسَبُع، ولا تفترس إلا عند الضرورة، أو عند العدوان عليها، يعني إذا جاعت جداً ربما تفترس، وليس من طبيعتها العدوان، أو إذا اعتدى أحدٌ عليها فربما تفترسه، مثل أن يأخذ أولادها من بين يديها، وما أشبه ذلك، وإلا فليست كذلك.

ولكن على كل حال فإن استثناء المؤلف إيّاها يجعلنا نطالبه بالدليل؛ لأن استثناءه إيّاها من ذلك يدل على أنه يرى أنها من السباع التي تفترس بنابها، والدليل على إخراجها أن النبي صلّى الله عليه وسلّم جعل فيها شاةً إذا قتلها المُحْرِم[(13)]، وهذا يدل على أنها من الصيد؛ لأن الله ـ تعالى ـ يقول: {{يَاأَيُّهَا الَّذِينَ آمَنُوا لاَ تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ}} [المائدة: 95] ، وبهذا استدل الإمام أحمد ـ رحمه الله ـ أن النبي صلّى الله عليه وسلّم جَعَل فيها كبشاً، وذلك يدل على أنها حلال.

وتعتبر هذه الحيوانات الآن منقرضة، يعني نادراً أن تجدها في البلاد، وكانت قديماً كثيرة في الجزيرة العربية، ويقال: إن سبب انقراضها فتح قناة السويس؛ لأنها كانت تأتينا من أفريقيا، وذلك لمَّا كان بين الجزيرة العربية وأفريقيا يابس متصل، ثم لما فتحت القناة امتنعت، والله أعلم.

كَالأَْسَدِ، وَالنِّمْرِ، وَالذِّئْبِ، وَالْفِيلِ، وَالْفَهْدِ، وَالْكَلْبِ، وَالْخِنْزِيرِ، وَابْنِ آوَى، وَابْنِ عِرْسٍ، وَالسِّنَّوْرِ، وَالنِّمْسِ، وَالْقِرْدِ، وَالدُّبِّ، وَمَا لَهُ مِخْلَبٌ مِنَ الطَّيْرِ يَصِيدُ بِهِ، ......

قوله: «كالأسد» الأسد حيوان معروف يضرب به المثل في الشجاعة.

قوله: «والنمر» حيوان بين الكلب والأسد، وله جلد مخطط.

قوله: «والذئب، والفيل، والفهد، والكلب، والخنزير» وهذه كلها حيوانات معروفة.

قوله: «وابن آوى» معروف، ويسمَّى في العامِّية الواوي؛ ولهذا إذا أرادوا أن يزجروا أحداً قالوا له: أنت الواوي.

قوله: «وابن عرس» حيوان معروف.

قوله: «والسنور» وهو القط.

قوله: «والنِّمس والقرد» وكل هذه أمثلة لما له ناب يفترس به، وليس بشرط أن يفترس الرجال، أو يفترس المواشي، فقد تفترس الأشياء الصغيرة، وكلنا يعرف أن هذه كلها تفترس وتأكل ما دونها من الحيوانات.

قوله: «والدب» معروف، والظاهر أنه حيوان بليد، ولذلك يضرب به المثل في الإنسان البليد يقال: «فلانٌ دُبٌّ». إذاً: الحيوانات أصناف: الأول: الحمر الأهلية الثاني: ماله ناب من السباع يفترس به، والثالث: ما له مخلب من الطير يصيد به، الرابع: ما يأكل الجيف، الخامس: ما يستخبث، السادس: ما تولد من مأكول وغيره كالبغل.

الثالث: قوله: «وما له مخلب من الطير يصيد به» المخلب ما تُخلب به الأشياء، أي: تُجرح وتُشق، والمراد بها الأظفار التي يفترس بها، فإن هذه الطيور التي ذكرها المؤلف لها أظفار قوية تشق بها الجلود، حتى إنها تمر خاطفة الأرنب وهي طائرة، فتضربه بهذه الأظفار حتى تشق جلده، وليس المراد بالمخلب ذلك الشيء الذي يَخْرج في ساق الديك، فإن هذا مخلب لكنه لا يصيد به.

كَالْعُقَابِ، وَالْبَازِي، وَالصَّقْرِ، وَالشَّاهِينِ، وَالبَاشِقِ، وَالحِدَأَةِ، وَالْبُومَةِ، وَمَا يَأْكُلُ الجِيَفَ كَالنِّسْرِ، وَالرَّخْمِ، وَاللَّقْلَقِ، وَالْعَقْعَقِ، وَالْغُرَابِ الأَْبْقَعِ، وَالْغُدَافِ، وَهُوَ أَسْوَدُ صَغِيرٌ أَغْبَرُ، وَالْغُرَابِ الأَْسْوَدِ الْكَبِيرِ،...........

قوله: «كالعقاب والبازي والصقر والشاهين والباشق والحدأة والبومة» هذه أمثلة لطيور تصيد بمخلبها وهي طيور معروفة.

الصنف الرابع: قوله: «وما يأكل الجيف» توجد طيور تأكل الجيف، ولكنها لا تصيد، إذا رأَتِ الجيفة نزلت عليها وأكلت منها، ومثَّل لها المؤلف بقوله:

«كالنسر، والرخم، واللقلق، والعقعق» هذه طيور معروفة، والعقعق والبوم يتشاءم بها العرب، قال الشاعر:

إن مَن صاد عَقْعَقاً لمشوم كيف من صاد عقعقان وبوم؟

يعني: يصير أشد.

لكن الإسلام يقول: «لا عدوى ولا طيرة» [(14)]، ومن فتح على نفسه باب الطيرة تعب.

قوله: «والغُراب الأبْقَع» يعني توجد فيه بقعة بيضاء، هذا أيضاً حرام، وهو احتراز من غراب صغير يشبه الحمامة، فهذا يقولون: إنه حلال؛ لأنه لا يأكل الجيف.

قوله: «والغداف وهو أسود صغير أغبر» وهو معروف عند المؤلف لكن عندنا غير معروف.

قوله: «والغراب الأسود الكبير» هذا غير الأبقع، إذاً، الغِربان صارت ثلاثة أقسام: أبقع، وأسود كبير، وأسود صغير.

والأسود الصغير الذي يشبه الحمامة، ومنقاره أسود، فهذا حلال، والأسود الكبير والأبقع هذان حرام.

هذا الصنف الرابع يقول فيه شيخ الإسلام: «فيه روايتا الجلاَّلة» يعني أن فيه روايتين عن الإمام أحمد، رواية: أنها حرام، والثانية: أنها حلال.

وعند الإمام مالك ـ رحمه الله ـ: جميع الطيور حلال لا يحرم منها شيء، وكأنه لم يبلغه حديث ابن عباس: (أن النبي صلّى الله عليه وسلّم نهى عن كل ذي نابٍ من السباع، وكل ذي مخلب من الطير)[(15)].

والحكمة في تحريم ذوات المخالب التي تصيد بها ما أشرنا إليه في تحريم ما له ناب يفترس به، وهي أن الإنسان إذا تغذّى بهذا النوع من الطيور التي من طبيعتها العدوان والأذى، فإنه ربما يكتسب من طبائعها وصفاتها، ولهذا قال العلماء: لا ينبغي للإنسان أن يُرضِعَ ابنه امرأة حمقاء؛ لأنه ربما يتأثر بلبنها.

والصنف الرابع: ما يأكل الجيف كالجلاَّلة وهي التي أكثر علفها النجاسة، وفيها للعلماء قولان:

الأول: أنها حرام؛ لأنها تغذَّت بنجس، فأثَّر في لحمها.

الثاني: أنها حلال، وهو مبنيٌّ على طهارة النجس بالاستحالة، قالوا: إن هذه النجاسة التي أكلتها استحالت إلى دم ولحم وغير ذلك مما ينمو به الجسم، فيكون طاهراً، وحينئذٍ يكون ما يأكل الجيف حلالاً.

ونظير ذلك من بعض الوجوه، الشجر إذا سمُد بالعذرة، أي: بالنجاسة، هل يحرم ثمره، أو لا يحرم؟

جمهور العلماء على أنه لا يحرم ثمره؛ لأن النجاسة استحالت، إلا إذا ظهرت رائحة النجاسة، أو طعم النجاسة في الثمر فيكون حراماً، وهذا القول هو الصحيح بلا شك، أنه لا يحرم ما سمُد بالنجس ما لم يتغير.

وكان الناس يسمدُون بأرواث الحمير لما كانت هي التي تستخدم لإخراج الماء من الآبار، ولكن لو قلت لهم: سمدوا بعذرة الإنسان، قالوا: نعوذ بالله، هذا ما يجوز! مع أنهم يسمدون بأرواث الحمير، ولا فرق بينهما، فكلاهما نجس! لكن العادات تؤثر في العقائد، لمَّا كانوا لا يعتادون أن يسمدوا بعذرة الإنسان قالوا: هذا حرام، ولما كانوا يعتادون أن يسمدوا بأرواث الحمير قالوا: هذا لا بأس به.

ولكن الصحيح أنه لا بأس به في الموضعين، وأن ثمر النخيل، أو الأشجار التي تسمد بهذه النجاسات حلال وطاهر، ما لم يظهر على ثمرها أثر النجاسة.

وَمَا يُسْتَخْبَثُ كَالْقُنْفُذِ، والنِّيصِ، وَالْفَأْرَةِ، وَالْحَيَّةِ، وَالْحَشَرَاتِ كُلِّهَا، وَالْوَطْوَاطِ، وَمَا تَوَلَّدَ مِنْ مَأْكُولٍ وَغَيْرِهِ كَالْبَغْلِ.

الصنف الخامس: قوله: «وما يُستخبث» يعني وكل ما يُستخبث، ومن الذي يستخبثه؟ قال في الروض: «ذوو اليسار»[(16)] أي: ذوو الغِنى، يعني أن الشيء الذي يستخبثه الأغنياء من الحيوانات فهو حرام، والدليل قوله تعالى في وصف النبي صلّى الله عليه وسلّم: {{وَيُحِلُّ لَهُمُ الطِّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ}} [الأعراف: 157] قالوا: إذاً كل ما عدَّه الناس خبيثاً فهو حرام، فهذا الدليل صحيح، ولكن الاستدلال به غير صحيح؛ لأن معنى الآية أن الرسول ـ عليه الصلاة والسلام ـ لا يحرم إلا ما كان خبيثاً، وأن ما حرمه الشرع لا تسأل عنه، فهو لا يحرم إلا الخبيث، وليس المعنى كل ما عددته خبيثاً فهو حرام؛ لأن بعض الناس قد يستخبث الطيب، ويستطيب الخبيث، فَيُعلنون عن الدخان ويقولون: طيب النكهة، لذيذ في طعمه، وطيب في رائحته، وطيب في لفافته، فيُلف لفاً طيباً، وطيب في عقبه، فتنتهي السيجارة قبل أن تشوي الفم، فيولونه من الأوصاف الطيبة ما يجعله من أطيب الطيبات، فهل ينقلب هذا الخبيث طيباً؟! لا. أبداً.

ورأينا من الناس من يستخبث الجراد ـ مثلاً ـ حتى إن زميلاً أذكره ـ كان يدرِّس معنا في المعهد ـ يقول: إني حاولت أكل جرادة فكادت نفسي تخرج معها، وعجزت أن أبلعها لكراهتي لها، ولولا أن الله لطف لمِتُّ، إلى هذه الحال يستخبثها!!

إذاً لو رجعنا إلى هذه الأمور لصار الحِلُّ والتحريم أمراً نسبياً، فيكون هذا الشيء عند قوم حلالاً، وعند آخرين حراماً؛ لأن هؤلاء اعتادوه فاستطابوه، والآخرين لم يعتادوه فلم يستطيبوه، بل استخبثوه، ولكن لا يمكن أن يكون الشرع هكذا، فالشرع إذا حرَّم عيناً فهي حرام عند كل الناس، وليس مطلق كون الشيء خبيثاً يقتضي التحريم، بدليل قول الرسول ـ عليه الصلاة والسلام ـ: «من أكل من هذه الشجرة الخبيثة فلا يقربن مسجدنا» يعني بها البصل، وقالوا: حُرِّمتْ حُرِّمتْ؟ فقال الرسول صلّى الله عليه وسلّم: «إنه ليس لي تحريم ما أحل الله لي، ولكنها شجرة أكره ريحها»[(17)].

فإذاً نقول: لا أثر لاستخباث ذوي اليسار، وأن معنى الآية أن الرسول ـ عليه الصلاة والسلام ـ لا يحرم إلا ما كان خبيثاً، فيكون الوصف بالخبث علة لما حرَّمه الشرع، وأن الشرع لا يحرم إلا خبيثاً، فإذا حرم شيئاً فلا تبحث هل هو طيب؟ أو غير طيب؟ بل إذا حرمه فاعلم أنه خبيث، أما أن نقول: كل ما استخبثه الناس، أو ذوو اليسار منهم فهو حرام، فهذا أمر لا يمكن؛ لأن معنى ذلك أن نَردَّ الأحكام إلى أعراف الناس وعاداتهم.

وعليه، فإن هذا الصنف وهو الخامس الصوابُ خلافه وأن ما يُستخبث حلال، إلا إذا دخل في أحد الضوابط السابقة فيكون حراماً، مثاله:

قوله: «كالقنفذ» وهو حيوان معروف صغير، له شوك، إذا أحس بأحد انكمش ودخل في هذا الشوك،ولا يقدر عليه أحد حتى الحية، إلا الحدأة تمسكه بشوكه، وتطير به في السماء، ثم تطلقه، فإذا أطلقته ووصل للأرض مات وانفتح لها، فهذا القنفذ يقول المؤلف: إنه حرام؛ لأن العرب ذوي اليسار يستخبثونه، ولو وجدنا عرباً لا يستخبثونه صار عندهم حلالاً، وقد نزل بنا رجل من بلد عربي، وتسحَّر عندنا ذات يوم في رمضان، وخرج بعد صلاة الفجر على أن يأتي ليفطر معنا ويتعشى، ولما جاء إلى الإفطار، إذا معه خيشة فيها شيء يتحرك، فقلنا: ما هذه؟ قال: هذه قنافذ، فكأنه ـ والله أعلم ـ يريد أن يهديها لنا لنطبخها له في السحور، فقلنا له: هذا ما يحل في مذهبنا، قال: إنه في مذهبنا يحل، وإنه عندنا طعام طيب نتلذذ به، فهل في هذه الحال يجب علينا أن نفتح هذه الخيشة ونخرجها؟ لا؛ لأنه عنده مال محترمٌ.

قوله: «والنيص» وهو يشبه كبير القنافذ، حيوان كبير مثل الهر تقريباً، وله شوك، لكنه ليس كالقنفذ، إذا أحس بأحدٍ يلحقه، أو يريد أن يمسكه انتفض ثم انطلق عليه شوك من جسده وضربه.

قوله: «والفأرة» معروفة، وواضح أنها حرام، ولكن ليس لأجل أنها خبيثة، وإنما من أجل عدوانها؛ لأنها مجبولة على العدوان، ولهذا تسمى «الفُوَيسقة»، ومثل الفأرة الجرذي، وهو فأرة البر، فلا يحل؛ لأنه يعتدي. ولذلك كان اليربوع حلالاً مع أنه قريب وشبيه بالفأرة واليربوع حيوان صغير رجلاه طويلتان ويداه قصيرتان وهو ذكي يحفر له جحراً ويجعل له أكثر من باب واحد، أحدها مخرجاً غير مرئي حتى يهرب منه عند الحاجة.

قوله: «والحية» الحية حرام، وهنا قاعدة للحية، والفأرة، وشبهها، ينبغي أن نجعلها بدل قاعدة المؤلف: «الاستخباث»، وهي: (أن كل ما أمر الشارع بقتله، أو نهى عن قتله، فهو حرام).

أما ما نهى عن قتله فالأمر فيه ظاهر أنه حرام؛ لأنك لو قتلته وقعت فيما نهى عنه الشارع، وأمَّا ما أمر بقتله فلأنه مؤذٍ معتدٍ.

فالذي أمر بقتله مثل قوله صلّى الله عليه وسلّم: «خمس من الدواب كلهن فواسق، يُقتلن في الحل والحرم: الغراب، والحدأة، والفأرة، والعقرب، والكلب العقور»[(18)]، والحية أيضاً أمر بقتلها[(19)]، والوزغ أمر بقتله[(20)].

والذي نهي عن قتله أربع من الدواب: النملة والنحلة والهدهد والصُّرَد[(21)]، والصرد طائر صغير مثل العصفور، له مِنْقَارٌ أحمر، قال بعضهم: إنه ما يُعرَف عند العامة «بالصبري».

قوله: «والحشرات كلها» هذا مثال لما يستخبث، مثل: الصَّارُور، والخُنفساء، والجُعَل، والذباب، وما أشبه ذلك.

قوله: «والوَطْواط» ويسمى عندنا الخُفَّاش، وهو الذي يطير في الليل.

الصنف السادس: قوله: «وما تَوَلَّد من مأكول وغيره كالبغل» كل حيوان تولد من مأكول وغيره فإنه حرام؛ لأنه اختلط مباح بحرام على وجه لا يتميز أحدهما عن الآخر فكان حراماً؛ إذ لا يمكن اجتناب الحرام حينئذٍ إلاَّ باجتناب الحلال، واجتناب الحرام واجب، فكان اجتناب الحلال واجباً.

فالبغل متولد من نزو الحمار على الفرس، ولهذا ورد في حديث رواه أبو داود ـ ولا بأس به ـ أن الرسول صلّى الله عليه وسلّم نهى عن أن يُنزى الحمار على الفرس[(22)]، فالبغل حرام؛ والعلة في ذلك أن الله تعالى حرم الحمر، والبغل متولد من حمار وفرس، والفرس حلال، ولكن لا يمكن تمييز الحلال من الحرام فحرم الجميع؛ لأن ما لا يتم الواجب إلا به فهو واجب.

والحاصل أننا إذا أضفنا ما ذكرتهُ إلى كلام المؤلف رحمه الله تكون الأصناف سبعة، وإذا حذفنا الخامس من كلام المؤلف صارت ستة وهي الأصناف المحرمة من حيوانات البر، أما حيوانات البحر فقد سبق أن قلنا: كلها حلال واستدللنا بقوله تعالى: { ...{أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعًا لَكُمْ وَلِلسَّيَّارَةِ وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُمًا}} [المائدة: 96] وقلنا: إن المراد بصيده ما أخذ حياً، ويطعامه ما أخذ ميتاً، هكذا فسره ابن عباس رضي الله عنهما.

قوله: «وما عدا ذلك فحلال» «ما» موصولة، والمعنى والذي عدا ذلك، ويمكن أن نجعلها شرطية؛ لأن «عدا» فعل ماضٍ مبني على الفتح المقدَّر على آخره، ولا يظهر عليه علامة الجزم، والأصل فيما ارتبط بالفاء أنه شرط؛ لأن «الفاء» الرابطة الأصل أن تأتي في الأدوات الشرطية؛ ولهذا إذا جاءت في خبر مبتدأ موصول نقول: شُبِّهَ الموصول بالشرط؛ لعمومه، وهذا يدل على أن الأصل هو الشرط، فإذا لم يكن في الكلام ما يُعيِّن أن تكون «ما» موصولة فلتجعل «ما» شرطية؛ لأن الأصل أن الربط بالفاء إنما يكون للشرط.

* * *

فَصْلٌ

وَمَا عَدَا ذَلِكَ فَحَلاَلٌ، كَالْخَيْلِ، .........................................

إذاً قوله: «وما عدا ذلك» يعني ما تجاوزه، أي: ما سوى ذلك.

وقوله: «فحلال» خبر لمبتدأ محذوف، أي: فهو حلال.

فإذا قال قائل: ما الدليل؟

الجواب: الأصل، يعني أن الدليل هو عدم الدليل، أي: عدم الدليل على التحريم، مثاله:

قوله: «كالخيل» وهنا قد نحتاج إلى دليل يدل على إباحة الخيل؛ لأن بعض العلماء حرَّم الخيل كأبي حنيفة، وبعضهم كرهها كمالكٍ، وبعضهم أباحها كالإمام أحمد.

فلو قلنا: إن الخيل لا نحتاج إلى الاستدلال لحلّها؛ لأنه الأصل، قلنا: هذا صحيح، لكن ما دام قد عارَضَنَا بعض أهل العلم مستدلاً بدليل من القرآن، فلا بد أن نأتي بدليل واضح على حلها، فما الدليل؟

الدليل: حديث جابر ـ رضي الله عنه ـ «أن النبي صلّى الله عليه وسلّم نهى عن لحوم الحُمُر، وأذِنَ في لحوم الخيل»[(23)]، فهذا واضح.

كذلك حديث أسماء في البخاري قالت: «نحرنا فرساً في عهد النبي صلّى الله عليه وسلّم ونحن في المدينة فأكلناه»[(24)]، وقولها: «ونحن في المدينة» تعني أنه متأخر، وإنما نصَّت على أنه في المدينة؛ لأن سورة النحل التي فيها دليل من استدل على تحريمها مكية.

إذاً الخيل مباحة، ولها دليل إيجابي ودليل سلبي، فالسلبي عدم الدليل على التحريم فيكون الأصل الإباحة، والإيجابي حديث جابر وحديث أسماء ـ رضي الله عنهما ـ.

ولكن ذهب بعض العلماء إلى التحريم ـ كأبي حنيفة ـ واستدل بقوله تعالى: {{وَالأَنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ *وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ *وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَمْ تَكُونُوا بَالِغِيهِ إِلاَّ بِشِقِّ الأَنْفُسِ إِنَّ رَبَّكُمْ لَرَؤُوفٌ رَحِيمٌ *وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً وَيَخْلُقُ مَا لاَ تَعْلَمُونَ *}} [النحل] .

فالأنعام قال: {{لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ}}، {{وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ}}، قال: {{لِتَرْكَبُوهَا وَزِينَةً}}، فقسم الله سبحانه وتعالى هذه البهائم إلى قسمين: قسم له كذا، وقسم له كذا، وذكر الخيل فيما يحرم، وهي البغال، والحمير، فلتكن محرَّمة، وذكر الحكمة وهي الركوب والزينة، ولو كان الأكل سائغاً لذكره؛ لأنه غاية لمن اقتناه.

وهذا الاستدلال لولا الأحاديث لكان له وجه، ولكن إذا كانت الأحاديث مُصرِّحَة بأن الخيل حلال، فإنه لا يمكن أن يكون هذا الدليل قائماً؛ لأن السُّنَّة تفسِّر القرآن وتبينه.

فإن قلت: إذاً لماذا هذا التقسيم؟

قلنا: لأن أَعمَّ منافع الخيل هو الركوب، والزينة، وفيه أيضاً إشارة ـ والله أعلم ـ أنه لا ينبغي أن تُجعَل الخيل للأكل، وإنما تُجعل للركوب، وللزينة، وللجهاد في سبيل الله، أمَّا الأكل فهناك ما يكفي عنها وهي الأنعام، فالإبل أكبر منها أجساماً، وأكثر منها لحوماً، والبقر، والغنم، ولأنها لو اتخذت للأكل لفنيت، وبطل الانتفاع بها في الجهاد في سبيل الله.

فهذه هي الحكمة ـ والله أعلم ـ في أنها قرنت بالبغال والحمير.

وَبَهِيمَةِ الأَْنْعَامِ، وَالدَّجَاجِ، وَالْوَحْشِيِّ مِنَ الْحُمُرِ،........................

قوله: «وبهيمة الأنعام» وهي: الإبل، والبقر، والغنم، وسُمِّيت بهيمة؛ لأنها لا تتكلم، فأَمْرُها مُبْهَم عندنا، أرأيت الشاة في البيت هل إذا جاعت تقول: أعطني علفاً؟! لا، لكن ربما تثغو، فإذا ثغت هل يتعين أن يكون ثُغَاؤهَا لطلب العلف؟ لا، ربما لطلب الماء، وربما لطلب الفَحْل، وربما لمرض فيها، المهم لها أسباب لا نعرفها فحاجتها بالنسبة لنا مبهمة ولهذا سميت بهيمة.

فما الدليل على حل بهيمة الأنعام؟

الجواب: نقول: لا نحتاج إلى دليل؛ لأن هذا هو الأصل، ومع ذلك ـ والحمد لله ـ توجد أدلة كثيرة، قال الله تعالى: {{أُحِلَّتْ لَكُمْ بَهِيمَةُ الأَنْعَامِ إِلاَّ مَا يُتْلَى عَلَيْكُمْ}} [المائدة: 1] .

وقال عزّ وجل: {{ثَمَانِيَةَ أَزْوَاجٍ مِنَ الضَّأْنِ اثْنَيْنِ وَمِنَ الْمَعْزِ اثْنَيْنِ قُلْ آلذَكَرَيْنِ حَرَّمَ أَمِ الأُنْثَيَيْنِ أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الأُنْثَيَيْنِ نَبِّئُونِي بِعِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ *وَمِنَ الإِبِلِ اثْنَيْنِ وَمِنَ الْبَقَرِ اثْنَيْنِ قُلْ آلذَكَرَيْنِ حَرَّمَ أَمِ الأُنْثَيَيْنِ أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الأُنْثَيَيْنِ أَمْ كُنْتُمْ شُهَدَاءَ إِذْ وَصَّاكُمُ اللَّهُ بِهَذَا فَمَنْ أَظْلَمُ مِمَنْ افْتَرَى عَلَى اللَّهِ كَذِبًا لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللَّهَ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ }} [الأنعام:143] .

قوله: «والدجاج» وهو حلال بناءً على الأصل، وقد وردت فيه أحاديث أنها أكلت على عهد النبي عليه الصلاة والسلام[(25)]. فيكون حل الدجاج ثابت بالنص وبالأصل.

قوله: «والوحشي من الحُمر» الحمار الوحشي حلال، والدليل الأصل، ثم نقول: عندنا دليل إيجابي، وهو حديث الصعب بن جثَّامة[(26)]، وحديث أبي قتادة ـ رضي الله عنهما[(27)] ـ، وعندنا أيضاً حديث أنس بن مالك رضي الله عنه: «إن الله ورسوله ينهيانكم عن لحوم الحمرُ الأهلية»[(28)]، فإن مفهوم «الأهلية» يدل على حل الوحشية.

وَالْبَقَرِ وَالضبِ وَالظِّبَاءِ وَالنَّعَامَةِ وَالأَْرْنَبِ وَسَائِرِ الْوَحْشِ، وَيُبَاحُ حَيَوَانُ الْبَحْرِ كُلُّهُ ..........

قوله: «والبقر» أي: الوحشي من البقر ـ أيضاً ـ حلال بناءً على الأصل.

قوله: «والضب» [(29)] وهو حيوان معروف، وهو حلال، والدليل الأصل، وفيه ـ أيضاً ـ أحاديث صحيحة عن النبي ـ عليه الصلاة والسلام ـ، لكن النبي صلّى الله عليه وسلّم لم يأكله؛ لأنه لم يكن في أرض قومه[(30)]، فكرهه كراهة نفسية لا شرعية.

قوله: «والظباء» جمع «ظبي»، وهو معروف، وهو حلال، والدليل الأصل، ولأن في صيده في حال الإحرام فدية، وكل شيء فيه فدية فإنه حلال.

قوله: «والنعامة» معروفة، وهي حلال للأصل، ولأن الصحابة رضي الله عنهم قَضَوا فيها إذا صادها المحرم ببدنة[(31)]، وهذا دليل على الحل.

قوله: «والأرنب» معروف، وهو حلال بناءً على الأصل.

قوله: «وسائر الوحش» والمراد بالوحش هنا غير المألوف من سائر جنس الحيوانات. أي: سائر الوحش غير ما استُثني فيما سبق من المحرمات فإنه حلال، يقول في الروض: «كالزرافة، والوبر، واليربوع، وكذا الطاووس، والببَّغاء»[(32)]، فكل هذه حلال، بناءً على الأصل.

قوله: «ويباح حيوان البحر كله» «كل» من ألفاظ التوكيد، لكن هل هي توكيد للبحر، أو هي توكيد للحيوان؟

الجواب: هي توكيد للحيوان، والدليل الاستثناء؛ حيث قال: «إلا الضفدع» .

وقوله: «ويباح حيوان البحر كله» والدليل قوله تعالى: {{هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعًا}} [البقرة: 29] ، والدليل الخاص قوله تعالى: {{أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعًا لَكُمْ وَلِلسَّيَّارَةِ}} [المائدة: 96] ، قال ابن عباس: {{صَيْدُ الْبَحْرِ}} ما أخذ حياً، {{وَطَعَامُهُ}} ما أخذ ميتاً[(33)].

فيباح حيوان البحر كله ولو كان على صفة الحمار، أو الكلب، أو الإنسان، إلا ثلاثة أشياء، قال:

إِلاَّ الضِّفْدِعَ، وَالتِّمْسَاحَ، وَالْحَيَّةَ، وَمَنِ اضْطُرَّ إِلَى مُحَرَّمٍ ـ غَيْرَ السُّمِّ ـ حَلَّ لَهُ مِنْهُ مَا يَسُدُّ رَمَقَهُ،...........

«إلا الضفدع، والتمساح، والحية» فهذه الثلاثة لا تُباح.

قوله: «الضفدع» قال في الروض: «لأنها مستخبثة»[(34)]، مع أن الضفدع في الواقع بري بحري، إذاً ليس من حيوان البحر؛ لأن حيوان البحر هو الذي لا يعيش إلا في الماء، وإذا كانت العلةُ الاستخباث فإننا نرجع إلى ما سبق، وهو هل الاستخباث يعتبر علة مؤثرة؟

وقوله: «والتمساح» فهذا ـ أيضاً ـ يحرم، ولو كان من حيوان البحر، قال في الروض: «لأنه ذو ناب يفترس به»[(35)].

فهل هذا صحيح؟

الجواب: نعم، لكنه ليس من السباع، ولهذا ليس ما يحرم في البر يحرم نظيره في البحر، فالبحر شيء مستقل، حتى إنه يوجد غير التمساح مما له ناب يفترس به، مثل القرش، ويوجد ـ أيضاً ـ أشياء غريبة إذا شاهدت الإنسان ارتَقَت فوقه ـ كما حدثني الذين يغوصون في البحر ـ فتكون فوقه كالغمامة، ثم تنزل شيئاً فشيئاً حتى تكبس عليه، فإذا كبست عليه فإنه يموت، لكن يقول لي أحد البحَّارة: ـ سبحان الله ـ لها محل يخرج منه فضلات الطعام، إذا حكه الإنسان ارتفعت، فينجون.

والحاصل أنه توجد أشياء تقتل، ومع ذلك فإنها حلال، وعليه فإننا نقول: الصحيح أنه لا يُستثنى التمساح، وأنه يؤكل.

وقوله: «والحيَّة» أي: أنها حرام، قال في الروض: «من المستخبثات»[(36)]، وهذه العلة:

أولاً: فيها نظر كما سبق.

ثانياً: ليس ما يُستخبث في البر يكون نظيره في البحر مُستخبثاً.

وعليه فالصواب أنه لا يُستثنى من ذلك شيء، وأن جميع حيوانات البحر التي لا تعيش إلا في الماء حلال، حيُّها وميتها، لعموم الآية الكريمة التي ذكرناها من قبل.

وَمَنِ اضْطُرَّ إِلَى نَفْعِ مَالِ الْغَيْرِ مَعَ بَقَاءِ عَيْنِهِ لِدَفْعِ بَرْدٍ، أَوِ اسْتِسْقَاءِ مَاءٍ، وَنَحْوِهِ، وَجَبَ بَذْلُهُ لَهُ مَجَّاناً، .......

قوله: «ومن اضطُر» أصل اضطر في التصريف اضتر، ولا يصح أن نقول: اضْطَرَّ؛ لأن الإنسان مُلْجَأٌ وليس مُلجِئاً، نعم إن قلتَ: اضطَرَّ فلانٌ فلاناً أن يفعل كذا صَحَّ، أمَّا إذا كان وصفاً لمن وقعت به الضرورة فلا يجوز أن نقول: «اضْطَرَّ» ولهذا في القرآن: {{فَمَنِ اضْطُرَّ}} [البقرة: 173] وانتبه، فبعض الطلبة يقول: «اضْطَرَّ» وهذا خطأ، والمعنى ألجأته الضرورة، أي: أصابته ضرورة إلى فعل هذا الشيء، ويلحقه الضرر إن لم يفعله.

قوله: «إلى محرم» أي: محرم من هذه الأشياء المحرمة من المأكولات.

قوله: «غير السم» استثنى المؤلف السم، وسيأتي.

قوله: «حلّ له منه ما يسدُّ رمقه» «يسد» أي: يكفي، «رمقه» أي: بقية حياته، ولهذا الحيوان إذا وصل إلى حال الموت يقال: هذا ما فيه رمق، أي: ما فيه بقية حياة، فيحل للمضطر أن يأكل ما يسد رمقه، يعني ما تبقى معه الحياة فقط، ولا يشبع، والدليل قوله تعالى: {{حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ}} إلى أن قال: {{فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإِثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ}} [المائدة: 3] .

وقال تعالى: {{إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلاَ عَادٍ فَلاَ إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ }} [البقرة:173] .

إذاً، إذا اضطُر الإنسان إلى هذه المحرمات جاز له أكلها، لكن الله ـ عزّ وجل ـ اشترط شرطين:

الأول: {{فِي مَخْمَصَةٍ}} أي: مجاعة.

الثاني: {{غَيْرَ مُتَجَانِفٍ لإِثْمٍ}} يعني غير مائل إلى الإثم، أي: ما ألجأه إلا الضرورة وما قصد الإثم.

في الآية الثانية: {{فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلاَ عَادٍ}} قيل: إن الباغي هو الخارج على الإمام، والعادي الطالب للمحرَّم المعتدي.

وعلى هذا؛ فإذا كان السفر محرماً، واضطر إلى أكل الميتة قلنا: لا تأكل؛ لأنك باغٍ وعادٍ، والصواب أن الباغي والعادي وصفان للتناول، أي: غير باغٍ في تناوله، أي: لا يريد بذلك أن يتناول المحرم، ولا عادٍ أي: متجاوزٍ قدرَ الضرورة؛ لتُفسَّر الآية التي في سورة «البقرة» بالآية التي في سورة «المائدة».

وقوله: «حل له منه ما يسد رمقه» فهل له أن يشبع؟

الجواب: على كلام المؤلف ليس له أن يشبع؛ لأن هذا الأكل أكل ضرورة، فيتقيد بقدر الضرورة، لكن لو جاع مرة ثانية أكل ولا مانع.

وقيل: له أن يشبع إن خاف أن يجوع في المستقبل، ولكن الصواب: أنه ليس له أن يشبع، وأن هذا الأكل ضرورة، فيتقيد بقدرها، وإذا خاف أن يجوع قبل أن يصل إلى بلده مثلاً، فله أن يتزود من هذا اللحم بحمله معه، وإذا تزوَّد وحمل معه فليس عليه خطر، لكن إذا شبع من هذا اللحم الخبيث، فربَّما يكون عليه تخمة، ونتن في بطنه فيتضرر، فالصواب هنا ما ذكره المؤلف أنه لا يحل له إلا ما يسد رمقه، ويرد عليه قوَّته.

وقوله: «غير السم» استثنى السم، و«السم» مثلثة السين،فيصح أن تقول: «سَم» و«سُم» و«سِم» فالإنسان لا يغلط فيها، فالسم لو اضطر إليه الإنسان لا يأكل منه، لماذا؟

الجواب: لأنه إذا أكل من السم أسرع إلى نفسه القتل، وهذا أمر معلوم، وإذا لم يأكل ربما سهَّل الله له شيئاً يأكله، لكن إذا أكل السم فقد قتل نفسه فالسم لا يحل بأي حال من الأحوال.

مسائل:

الأولى: لو اضطُر إلى شرب لبن الأتان ـ أي: الحمارة ـ هل يحل؟

الجواب: يحل له ذلك، وكل المحرمات التي لا تضر بذاتها إذا اضطُرَّ إليها الإنسان أكل منها وشرب.

وقد اشتهر عند العامة أن نوعاً من السعال (الكَحَّة) يُداوى بلبن الأتان، ويقولون: إذا حلّت الضرورة حلت المحرمات.

«حلت» الأولى بمعنى نزلت، و«حلت» الثانية بمعنى أُبيحت، ففيه جناس تام، وهذا غير صحيح وليس له أصل، لأمرين:

الأول: أن الله لم يجعل شفاءنا فيما حرم علينا.

الثاني: أن الضرورة التي تبيح المحرم يشترط لها شرطان:

الأول: أن يتعين دفع ضرورته بهذا الشيء لا بغيره.

الثاني: أن تندفع ضرورته به.

فهل الدواء ينطبق على هذا أو لا؟

الجواب: لا ينطبق، أولاً: لأن الإنسان قد يُشفى بدون تناول الدواء، وهذا شيء كثير، وكم شفينا ـ والحمد لله ـ من أمراض كثيرة بدون أن نتناول دواءً، وغالب الناس مر عليه هذا، إذاً لسنا في ضرورة لتناول الدواء.

ثانياً: ربما يكون هناك دواء غير هذا يغني عنه، فلسنا في ضرورة إلى هذا الدواء.

وقولنا: «أن تندفع ضرورته به» فهل الدواء تندفع به الضرورة؟

الجواب: قد تندفع وقد لا تندفع، يعني قد يُفيد، وقد لا يفيد، ولهذا جاء في الحديث الصحيح عن الرسول عليه الصلاة والسلام: «الحبة السوداء شفاء من كل داء إلا السام» [(37)]، يعني الموت، فإذا لم يرد الله ـ عزّ وجل ـ أن يشفي هذا المريض لم يُشفَ ولو بالدواء.

وإذا جاء الأمر بعد النهي فهو للإباحة، وإذا جاء الحل بعد التحريم فإنه يقصد به انتفاء التحريم، ولا ينفي أن يكون الشيء واجباً، فقول المؤلف: «حل له» أي: ارتفع التحريم؛ لأنه في هذه الحال إذا اضطر إلى أكل المحرم لا نقول: هو حلال، إن شئت فَكُل، وإن شئت فلا تأكل، بل يجب أن يأكل؛ لإنقاذ نفسه، وعليه فيكون التعبير هنا بالحل في مقابل التحريم، فلا ينافي الوجوب.

المسألة الثانية: لو اضطر إلى شرب ماء محرمٍ هل يشرب؟

الجواب: نعم يشرب، ولو اضطر إلى شرب الخمر فلا يشرب، يقول العلماء: إن الخمر لا يغني من العطش، بل يزيد العطش، ومع ذلك إذا اضطر إليه بحيث تندفع ضرورته بتناوله حل له الخمر، ومثَّلوا لذلك برجل غصَّ بلقمةٍ ولم يكن عنده إلا كأس خمر، فله أن يتناول ما يدفع اللقمة فقط ثم يمسك؛ لأنه هنا تندفع به الضرورة، أما غيرها فلا تندفع به الضرورة.

قوله: «ومن اضطر إلى نفع مال الغير مع بقاء عينه لدفع برد، أو استسقاء ماء، ونحوه وجب بذله له مجاناً» الاضطرار إلى مال الغير إما أن يكون إلى عينه، وإما أن يكون إلى نفعه.

مثال الاضطرار إلى عينه: جاع إنسان وليس عنده إلا خبزٌ لغيره، ومثال الاضطرار إلى نفعه: بَرَدَ الإنسان واضطُر إلى لحاف غيره، فالاضطرار هنا إلى نفعه لا إلى عينه؛ لأن اللحاف سيبقى، والذي يُنتفع به هو التدفئة بهذا اللحاف.

والفرق بينه وبين الاضطرار إلى عين المال أنَّ المضطر إلى نفع المال ستبقى عين المال، والمضطر إلى عين المال سوف تفنى عين المال، فبينهما فرق واضح.

في المسألة الأولى: إذا اضطر إلى مال الغير، فإن صاحب المال إن كان مضطراً إليه فهو أحق به.

مثاله: رجل معه خبزة وهو جائع وصاحبه جائع، وليس معه خبز، فالصاحب محتاج إلى عين مال الغير، لكن الغير ـ أيضاً ـ محتاج إليه، ففي هذه الحال لا يحل للصاحب أن يأخذ مال الغير؛ لأن صاحبه أحق به منه، ولكن هل يجوز لصاحبه أن يؤثره أو لا؟

الجواب: المذهب أن الإيثار في هذه الحال لا يجوز، وقد سبق لنا قاعدة في ذلك، وهي أن الإيثار بالواجب غير جائز، ومن أمثلتها في باب التيمم إذا كان الإنسان ليس معه من الماء إلا ما يكفي لطهارته، ومعه آخر يحتاج إلى ماءٍ فلا يعطيه إياه والثاني يتيمَّم؛ لأن هذا إيثار بالواجب، والإيثار بالواجب حرام.

وعلى هذا فإذا كان صاحب الطعام محتاجاً إليه، يعني مضطراً إليه كضرورة الصاحب فإنه لا يجوز أن يؤثر به الصاحب؛ لأن هذا يجب عليه أن ينقذ نفسه، وقد قال النبي عليه الصلاة والسلام: «ابدأ بنفسك» [(38)]، فلا يجوز أن يؤثر غيره؛ لوجوب إنقاذ نفسه من الهلكة قبل إنقاذ غيره، هذا هو المشهور من المذهب.

وذهب ابن القيم ـ رحمه الله ـ إلى أنه يجوز في هذه الحال أن يؤثر غيره بماله، ولكن المذهب في هذا أصح، وأنه لا يجوز، اللهم إلا إذا اقتضت المصلحة العامة للمسلمين أن يؤثره، فقد نقول: إن هذا لا بأس به، مثل لو كان هذا الصاحب المحتاج رجلاً يُنتفع به في الجهاد في سبيل الله، أو رجلاً عالماً ينفع الناس بعلمه، وصاحب الماء المالك له، أو صاحب الطعام رجل من عامة المسلمين، فهنا قد نقول: إنه في هذه الحال مراعاة للمصلحة العامة له أن يؤثره، وأما مع عدم المصلحة العامة فلا شك أنه يجب على الإنسان أن يختص بهذا الطعام الذي لا يمكن أن ينقذ به نفسه، وصاحبه.

وإذا كان طعام الإنسان كثيراً وَوَجَدَ مضطراً إليه فإنه يجب أن يبذله له وجوباً.

فالخلاصة: أنه إذا اضطر إلى عين مال الغير، فإن كان الغير مضطراً إليه فهو أحق به، ولا يؤثر غيره به، وإذا كان غير مضطر إليه وجب أن يبذله لهذا المضطر وجوباً، وهل يبذله مجاناً أو بالقيمة؟

الجواب: فيه خلاف بين العلماء، قال بعضهم: يجب أن يبذله له مجاناً؛ لأن إطعام الجائع فرض كفاية، والفرض لا يجوز أن يتخذ عليه الإنسان أجراً.

وقال آخرون: يجب أن يبذله له، وعلى المنتفع به القيمة؛ لأنه أتلف عين مال الغير فلزمه عوضه، قيمته إن كان متقوماً، ومثله إن كان مثلياً.

وهناك تفصيل أشار إليه شيخ الإسلام ابن تيمية رحمه الله أنه إن كان مع المضطر العوض وجب بذله، وإن كان فقيراً فليس عليه شيء؛ لأن الفقير من أين يوفي؟! وإطعام الجائع واجب، بخلاف الغني فإن عنده ما يعوض به صاحب المال، وهذا قول وسط وله وجهة من النظر.

فإن أبى صاحب المال، أو الطعام أن يعطيه، فهل لهذا المضطر أن يأخذه بالقوة؟

الجواب: نعم، له أن يأخذه بالقوة، وإذا لم يمكن أن يأخذه إلا بالقتال، فهل يقاتل؟

الجواب: قال العلماء: يقاتل، فإن قُتل صاحب المال فهو ظالم، وإن قُتل المضطر فهو شهيد.

فإذا قُدِّر أنه عجز، ولم يتمكَّن حتى مات، فهل يضمنه صاحب الطعام؟

الجواب: قال بعض العلماء: يضمنه؛ لأنه تعدَّى بترك القيام بالواجب.

وقال آخرون: إنه لا يضمن؛ لأنه لم يمت بسببه، والمشهور من مذهب الإمام أحمد أنه يضمنه إذا طلب الطعام ولم يعطه، أما لو مرَّ بشخص مضطر، ولكنه ما طلب فإنه لا يضمنه.

وهل مثل ذلك لو شاهدت إنساناً غريقاً بالماء، وهو يشير أنقذني يا رجل، أنقذني، وتركتَه حتى غرق، فهل تضمن أو لا؟

الجواب: المذهب: لا يضمن، والصحيح أنه يضمن لو كان قادراً على إنقاذه، أما لو كان عاجزاً فإنه لا يضمن، وفي هذه الحال أيضاً، لا ينبغي أن تنزل إلى الماء لإنقاذ غريقٍ، إلا إذا كان لديك قوة، وأنت واثق من نفسك؛ لأن عادة الغريق إذا أمسك بالمنقِذ أنه يغرقه، ويجعله تحته حتى يركب عليه، فإذا لم يكن عند الإنسان قوة بدنية، ومعرفة بالسباحة فسوف يغرق.

وغالب الناس لا يعرفون هذا الفن، وتأخذهم الشفقة والرحمة، ولكن يجب على الإنسان أن يحكِّم العقل دون العاطفة.

وإذا كان رجل في مفازةٍ ومررتُ به، ولكني خشيت منه، فهل يلزمني حمله أو لا؟

الجواب: إذا كان الخوف محققاً لم يلزمك أن تحمله، ولكن يلزمك أن تنقذه، فإذا كان معك فضل ماء، أو فضل طعام، فأعطه وامشِ، أما إذا كان الخوف غير محققٍ فيجب أن تحتاط لنفسك، وتنظر هل معه سلاح، أو ليس معه سلاح، وتركبه بعيداً عنك.

هنا حكم الاضطرار إلى عين مال الغير، أمّا الاضطرار إلى نفع مال الغير فيقول المؤلف:

«ومن اضطر إلى نفع مال الغير مع بقاء عينه لدفع برد» كاللحاف أو النار وما أشبه ذلك.

«أو استسقاء ماء» مثل: الدلو والرشاء وما أشبه ذلك.

«ونحوه» كما لو اضطر إلى ماعون ليضع فيه الماء، أو ليدفِّئ به ماء، أو ليضع فيه الطعام، أو ما أشبه ذلك.

وهل مثل ذلك الاضطرار إلى ركوب السيارة، مثل أن يكون في مفازة، ومرَّ به صاحب سيارة، فهو الآن مضطر إلى الركوب، فهل هذا مثله؟

الجواب: نعم؛ لأن هذا اضطرار إلى نفع هذه السيارة مثلاً، أو البعير، أو الحمار.

وقوله: «وجب بذله له مجاناً» أي: بغير عوض. والفرق بين الاضطرار إلى نفع المال وبين الاضطرار إلى عين المال أن الأول ستبقى عين المال والثاني تغنى عين المال؛ لأن المضطر سيقول لصاحب المال: سيبقى لك مالك فلا تمنعني من الانتفاع به؛ لأن الله تعالى يقول: {{فَوَيْلٌ لِلْمُصَلِّينَ *الَّذِينَ هُمْ عَنْ صَلاَتِهِمْ سَاهُونَ *الَّذِينَ هُمْ يُرَاءُونَ *وَيَمْنَعُونَ الْمَاعُونَ *}} [الماعون] فمنع الماعون في هذه الحال داخل في الوعيد.

وَمَنْ مَرَّ بِثَمَرِ بُسْتَانٍ فِي شَجَرَةٍ، أَوْ مُتَسَاقِطٍ عَنْهُ، وَلاَ حَائِطَ عَلَيْهِ، وَلاَ نَاظِرَ، فَلَهُ الأَكْلُ مِنْهُ مَجَّاناً مِنْ غَيْرِ حَمْلٍ،............................

قوله: «ومن مر بثمر بستان» «من» عامة تشمل الذكر والأنثى، والمسلم والذمي، كلَّ مَن مَرَّ، لكن اشترط المؤلف فقال:

«في شجرة» كأن مررت بالنخلة، وعليها ثمرها.

قوله: «متساقط عنه» كأن يكون سقط في حوض النخلة شيء من التمر، بخلاف المجموع، فلو أن صاحب الثمر جمعه، وجعله في البيدر ـ وهو المكان الذي ييبس فيه التمر ـ فليس له هذا الحكم.

قوله: «ولا حائط عليه» الحائط معروف، وهو الجدار المحيط بالبستان الذي يمنع من الدخول، إلا من الباب.

وقوله: «ولا ناظر فله الأكل منه مجَّاناً» وهو الحارس، فإذا كان عليه حارس وإن لم يكن عليه حائط فلا أكل، فاشترط المؤلف شروطاً:

الأول: أن يكون فيه الثمر، أو متساقطاً، لا مجنياً.

الثاني: ليس عليه حائط.

الثالث: ليس عليه ناظر.

فإن كان عليه حائط فإنه لا يأكل منه؛ لأن تحويط صاحبه عليه دليل على أنه لا يرضى أن يأكله أحد، فهو إذاً قرينة على عدم رضا صاحبه بالأكل منه، والإنسان لا يحل ماله إلا بطيب نفس منه.

كذلك إذا كان عليه ناظر فهو دليل على أن صاحبه لا يرضى أن يأكل منه أحد؛ لأنه لو رضي أن يأكل منه أحد لم يجعل عليه ناظراً يحرسه، فهو قرينة على أن صاحبه لا يرضى أن يأكل منه أحد.

فإذا جعل عليه شبكاً فهل له نفس الحكم، أو أن هذا الشبك عن البهائم؟

الجواب: الظاهر أن الشبك الذي فيه موانع شائكة عن البهائم فقط، والشبك الرفيع الطويل المربع، الظاهر أنه عن الجميع.

والدليل على هذا أن الرسول ـ عليه الصلاة والسلام ـ أذن لمن مر بالحائط أن يأكل منه غير متخذٍ خُبنة[(39)]، والخبنة هي التي يجعلها الإنسان في طرف ثوبه، أي لا يحمل منه شيئاً، ولهذا قال المؤلف:

«من غير حمل» .

فشروط الأكل ثلاثة، وإن قلنا: شروط الأخذ فهي أربعة.

فإذا كنا نتكلم عن الأكل فهذه شروطه، وإذا كنا نتكلم عن الأخذ فنزيد شرطاً رابعاً وهو ألا يحمل، فإن حمل فهو حرام؛ لأن الأصل تحريم أكل المال.

ولكن في الحديث شرطاً لم يشر إليه المؤلف، وهو أن الرسول ـ عليه الصلاة والسلام ـ أمر من دخل حائطاً أن ينادي صاحبه ثلاثاً، فإذا أجابه استأذنه، وإن لم يجبه أكل[(40)]، وهذا شرط لا بد منه؛ لأنه دل عليه الحديث، وما دل عليه الحديث وجب اعتباره، وعلى هذا فنزيد شرطاً رابعاً للأكل، وهو أن ينادي ثلاثاً، فإن أجيب استأذن، وإن لم يُجَب أكل.

أيضاً اشتراط انتفاء الحائط فيه نظر؛ لأن لفظ الحديث: «من دخل حائطاً» والحائط هو المحوطُ بشيء، وعلى هذا فلا فرق بين الشجر الذي ليس عليه حائط، وبين الشجر الذي عليه حائط.

فالذي تبين من السنة أن الشرط هو أن يأكل بدون حمل، وألا يرمي الشجر، بل يأخذ بيده منه، أو ما تساقط في الأرض، وأيضاً يشترط أن ينادي صاحبه ثلاثاً، إن أجابه استأذن، وإن لم يجبه أكل.

هذا الذي دل عليه الحديث هو ما ذهب إليه الإمام أحمد رحمه الله.

وذهب الجمهور إلى أن ذلك ليس بجائز، وحملوا الأحاديث على أول الإسلام، أو أول الهجرة، حين كان الناس فقراء محتاجين، وأما مع عدم الحاجة فلا يجوز، ولكن الصحيح أنه عامٌّ.

فإذا قلت: هل لهذا القول حظ من النظر بعد أن كان له حظ من الأثر؟

فالجواب: نعم، وهو أن هذا مما جرت العادة في التسامح فيه.

وظاهر كلام المؤلف أنه لا فرق بين كون الإنسان ابن سبيل، أو كان مقيماً، حتى في الحوائط التي في البلاد لا بأس إذا مررت أن تأخذ، ولكن جرت العادة عندنا هنا في القصيم أنهم قد يبيعون ثمرة النخل على رجلٍ آخر، فهل يبقى الحكم ثابتاً حتى ولو كان قد اشتراها رجل آخر؟ أو نقول: لما اشتراها مَلَكها، والسُّنة إنما جاءت بالنسبة لصاحب الحائط؟

هذا الثاني هو الأقرب، وأن اشتراء الرجل لها يكون بمنزلة حيازة صاحب الحائط لها، فإذا علمنا أن هذا النخل قد بيع ثمره فإننا لا نأكل منه.

ثم شرع المؤلف ـ رحمه الله ـ هنا في بيان أحكام الضيافة، وإنما ذكرها المؤلف هنا من باب الاستطراد، لما ذكر ما حُرِّم لحق الله من الحيوانات وغيرها، ثم ذكر ما يتعلق باحترام مال المسلم، ذكر أيضاً الضيافة، فهذا وجه المناسبة من ذكرها هنا.

وَتَجِبُ ضِيَافَةُ المُسْلِمِ الْمُجْتَازِ بِهِ فِي الْقُرَى يَوْماً وَلَيْلَةً.

قوله: «وتجب ضيافة المسلم» «تجب» هذا بيان حكم الضيافة، والضيافة أن يتلقَّى الإنسان مَن قدم إليه، فيكرمه وينزله بيته، ويقدم له الأكل، وهي من محاسن الدين الإسلامي، وقد سبقنا إليها إبراهيم ـ عليه الصلاة والسلام ـ، كما قال الله تعالى: {{هَلْ أَتَاكَ حَدِيثُ ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ }} [الذاريات:24] ، أي: الذين أكرمهم إبراهيم، ولا يمتنع أن يقال: والذين أكرمهم الله ـ عزّ وجل ـ بكونهم ملائكة.

فحكم الضيافة واجب، وإكرام الضيف ـ أيضاً ـ واجب، وهو أمر زائد على مطلق الضيافة، قال النبي عليه الصلاة والسلام: «من كان يؤمن بالله واليوم الآخر فليكرم ضيفه» [(41)]، أي: من كان يؤمن إيماناً كاملاً فليكرم ضيفه.

وإكرام الضيف بما جرت به العادة يختلف باختلاف الضيف والمضيف، فأما المضيف فلقوله تعالى: {{لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ}} [الطلاق: 7] ، فإذا نزل شخص ضيفاً على رجلٍ غني، فإنه يكرمه بما وسَّع الله عليه، وإذا نزل بإنسان فقير فيكرمه بما قدر عليه، فقد ينزل هذا الرجل على شخص غني، ويكون إكرامه بأن يذبح له ذبيحة، ويدعو مَنْ حوله، وقد ينزل على آخر ويكون إكرامه له أن يقدم له صحناً من التمر؛ لأن الأول عنده مال، وهذا فقير.

كذلك باعتبار الضيف، فالضيوف ليسوا على حد سواء، ينزل بك ضيف، صاحب لك، ليس بينك وبينه شيء من التكلف فتكرمه بما يليق به، وينزل عليك ضيف كبير عند الناس في ماله، وفي علمه، أو في سلطانه، فتكرمه بما يليق به، وينزل عليك شخص من سِطَة الناس تكرمه ـ أيضاً ـ بما يليق به.

ومن الإكرام ـ أيضاً ـ أن لا تقدِّر عليه قِراه كما فعل إبراهيم عليه الصلاة والسلام، فإبراهيم عليه السلام لما نزل به الملائكة راغ إلى أهله، قال العلماء: انطلق مسرعاً بخفية، حتى لا يقولوا شيئاً؛ لأنه جرت العادة أن الضيف إذا أراد المضيف أن يكرمه قام يحلف: والله لا تفعل كذا، ولا تفعل كذا، فإبراهيم ذهب مسرعاً بخفية، وجاء بعجل حنيذ سمين، وبعض الناس يكرم، ثم إذا قدم الغداء يقول: تفضل، والله ما وجدنا هذا اللحم اليوم إلا الكيلو بعشرة، أو اللحم غالٍ اليوم، لكن أنتم أهل لذلك! وهذا فيه مِنّةٌ.

أو يقول: والله ما وجدت هذه الشاة إلا بمائتي ريال، وأخذ الذباح لها خمسين ريالاً، وما أشبه ذلك؛ فهذا لا يجوز، ولهذا قال العلماء: يكره تقويم الطعام أمام الضيف؛ لأنه مهما كان الأمر فسوف ينكسر خاطره، ولا يمكن أن يخرج وهو مسرور بهذا العمل.

وقوله: «المسلم» خرج به الكافر، وهو عامٌّ للكافر الذمي، والحربي، والمستأمِن، والمُعَاهَد، وهذا هو المشهور من المذهب، حيث اشترطوا أن يكون الضيف مسلماً، ولكن الصحيح أنه يعم المسلم وغير المسلم؛ لقول النبي عليه الصلاة والسلام: «من كان يؤمن بالله واليوم الآخر فليكرم ضيفه» [(42)]، وهذا عامٌّ، ولم يقل: أخاه، فإذا نزل بك الذمي، وجب عليك أن تكرمه بضيافته.

قوله: «المجتاز به» يعني الذي مر بك وهو مسافر، وأما المقيم فإنه ليس له حق ضيافة، ولو كان المقيم له حق الضيافة لكان ما أكثر المقيمين الذين يقرعون الأبواب! فلا بد أن يكون مجتازاً، أي: مسافراً ومارّاً، حتى لو كان مسافراً مقيماً يومين، أو ثلاثة، أو أكثر، فلا حق له في ذلك، بل لا بد أن يكون مجتازاً.

قوله: «في القرى» دون الأمصار، والقرى البلاد الصغيرة، والأمصار البلاد الكبيرة، قالوا: لأن القرى هي مظنة الحاجة، والأمصار بلاد كبيرة فيها مطاعم وفنادق وأشياء يستغني بها الإنسان عن الضيافة، وهذا ـ أيضاً ـ خلاف القول الصحيح؛ لأن الحديث عامّ، وكم من إنسان يأتي إلى الأمصار، وفيها الفنادق، وفيها المطاعم، وفيها كل شيء، لكن يكرهها ويربأ بنفسه أن يذهب إليها، فينزل ضيفاً على صديق، أو على إنسان معروف، فلو نزل بك ضيف ولو في الأمصار فالصحيح الوجوب.

قال في الروض: «ولا يجب إنزاله ببيته مع عدم مسجد ونحوه»[(43)]، والصحيح أنه يجب أن ينزله في بيته ولو وجد مأوى ومساجد مفتوحة لأن هذا من إكرامه؛ لأن الرسول عليه الصلاة والسلام أعطانا كلمة جامعة مانعة واضحة، وهي: «فليكرم ضيفه» [(44)]، وليس من إكرامه أنه إذا تعشى، أو تغدَّى تقول له: انصرف! إذاً نقول: يجب إكرامه بما جرت به العادة في طعامه، وشرابه، ومنامه، والحديث عامٌّ.

ومناسبة ذكر الضيافة في كتاب الأطعمة: أن هذا من باب الاستطراد. لما ذكر ما حرم لحقَّ الله من الحيوانات ثم ذكر ما يتعلق باحترام مال المسلم ذكر أيضاً الضيافة فهذا وجه المناسبة.

قوله: «يوماً وليلةً» لقول النبي عليه الصلاة والسلام: «من كان يؤمن بالله واليوم الآخر فليكرم ضيفه جائزته» ؟ قالوا: وما جائزته يا رسول الله؟ قال: «يوم وليلة» ، أو «يومه وليلته» ، وبعد اليوم والليلة إلى ثلاث صدقة[(45)]، وما عدا ذلك فقال النبي صلّى الله عليه وسلّم: «ولا يحل له أن يثوي فيحرجه» [(46)] «لا يحل له» أي: للضيف، «أن يثوي» أي: يبقى، إذاً الضيف إذا بقي ثلاثة أيام يغادر ولا يبقى، وقد علَّل الرسول صلّى الله عليه وسلّم ذلك فقال: «فيحرجه» فعُلم من هذا التعليل أنه إذا كان لا يحرجه فلا بأس؛ لأنه يوجد بعض الناس لو يبقى عندك أشهراً فأنت مسرور منه، ولا سيما إذا كان ضيفاً على العزاب، فالعزاب يحبون أن ينزل عليهم الضيف؛ لأنه يؤنسهم، وليس هناك نساء يخجلون، ويتعبون من الضيف.

فالمهم أن قول الرسول صلّى الله عليه وسلّم: «فيحرجه» يفيد أنه إذا لم يكن فيه إحراج فلا بأس أن يبقى الضيف، ولو فوق ثلاثة أيام.

والحاصل: أن الضيافة واجبة بأربعة شروط:

الأول: أن يكون الضيف مسلماً.

الثاني: أن يكون مسافراً.

الثالث: أن يكون في القرى.

الرابع: المدة وهي يوم وليلة.

-------------------------

[1] رواه الطبراني في الكبير (22/589)، والدارقطني (4/184)، والحاكم (4/115)، وعنه البيهقي (10/12) كلهم من طريق مكحول، عن أبي ثعلبة الخشني به مرفوعاً، وأعله أبو مسهر الدمشقي وأبو نعيم وابن رجب بعدم سماع مكحول من أبي ثعلبة الخشني.

[2] رواه البزار [مختصر زوائد البزار لابن حجر، رقم (117)]، وابن أبي حاتم الرازي في تفسير ابن كثير (مريم: الآية 64)، والحاكم (2/375)، والبيهقي (10/12) بأسانيدهم عن عاصم بن رجاء بن حيوة، عن أبيه، عن أبي الدرداء به مرفوعاً.

قال البزار: «إسناده صالح» وقال الحاكم: «صحيح الإسناد» ووافقه الذهبي.

قال الهيثمي: «إسناده حسن ورجاله موثقون» المجمع (1/171).

[3] رواه ابن ماجه في كتاب الأطعمة/ باب الكبد والطحال (3314).

[4] الشرح الممتع على زاد المستقنع (1/86).

[5] أخرجه البخاري في الصلاة/ باب السجود على الثوب في شدة الحر (385)، ومسلم في المساجد/ باب استحباب تقديم الظهر في أول الوقت (620) (191).

[6] الروض المربع مع حاشية ابن قاسم (7/417).

[7] أخرجه الإمام أحمد (5/326 ـ 327)، وابن ماجه في الأحكام/ باب من بني في حقه ما يضر بجاره (2340) من حديث عبادة بن الصامت ـ رضي الله عنه ـ.

وروي أيضاً من حديث أبي سعيد، وأبي هريرة، وجابر، وابن عباس، وعائشة وغيرهم. قال النووي: «حديث حسن وله طرق يقوى بعضها ببعض» قال ابن رجب تعقيباً على كلام النووي: «وهو كما قال».

قال ابن الصلاح: «هذا الحديث أسنده الدارقطني من وجوه، ومجموعها يقوي الحديث ويحسنه، وقد تقبله جماهير أهل العلم واحتجوا به» انظر: جامع العلوم والحكم (2/211).

[8] الشرح الممتع على زاد المستقنع (1/429).

[9] أخرجه الدارقطني (4/270)، والبيهقي (9/255)، بلفظ: صيده ما صيد، وطعامه ما قذف، وانظر: تفسير الطبري (7/65).

[10] أخرجه البخاري في الذبائح والصيد/ باب لحوم الحمر الإنسية (5528)، ومسلم في الصيد والذبائح/ باب تحريم أكل الحمر الإنسية (1940).

[11] أخرجه البخاري في جزاء الصيد/ باب إذا أهدى المحرم حماراً وحشياً (1825)، ومسلم في الحج/ باب تحريم الصيد للمحرم (1193).

[12] أخرجه البخاري في الذبائح والصيد/ باب أكل كل ذي ناب من السباع (5530)، ومسلم في كتاب الصيد والذبائح/ باب تحريم أكل كل ذي ناب (1932) عن أبي ثعلبة الخشني رضي الله عنه.

[13] أخرجه أبو داود في الأطعمة/ باب في أكل الضبع (3801)، وابن ماجه في الحج/ باب جزاء الصيد يصيبه المحرم (3085)، وابن حبان (3964) إحسان، والدارقطني (2/246)، والحاكم (1/452)، والبيهقي (5/183) عن جابر رضي الله عنه وقال الحاكم: صحيح على شرط الشيخين.

[14] أخرجه البخاري في الطب/ باب لا عدوى (5772)، ومسلم في السلام/ باب لا عدوى ولا طيرة... (2220).

[15] سبق تخريجه ص(17).

[16] الروض المربع مع حاشية ابن قاسم (7/424).

[17] أخرجه مسلم في المساجد ومواضع الصلاة/ باب نهي من أكل ثوما أو بصلاً أو كراثاً... (565) عن أبي سعيد الخدري رضي الله عنه.

[18] أخرجه البخاري في جزاء الصيد/ باب ما يقتل المحرم من الدواب (1829)، ومسلم في الحج/ ما يندب للمحرم وغيره قتله من الدواب في الحل والحرم (1198) (71) عن عائشة ـ رضي الله عنها ـ.

[19] أخرجه مسلم في الحج/ باب ما يندب للمحرم وغيره قتله من الدواب في الحل والحرم (1200) (75).

[20] أخرجه البخاري في أحاديث الأنبياء/ باب قول الله تعالى: {{وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ}...} (3359)، ومسلم في السلام/ باب استحباب قتل الوزغ (2238) عن أم شريك ـ رضي الله عنها ـ.

[21] أخرجه الإمام أحمد (6/332، 347)، وأبو داود في الأدب/ باب في قتل الذر (5267)، وابن ماجه في الصيد/ باب ما ينهى عن قتله (3224) عن ابن عباس ـ رضي الله عنهما ـ وصححه ابن حبان (5646).

[22] أخرجه أحمد (1/98)، والنسائي في الطهارة/ باب الأمر بإسباغ الوضوء (1/89)، وأبو داود في الصلاة/ باب قدر القراءة في صلاة الظهر والعصر (808)، والبزار (2/259)، والبيهقي (10/23).

[23] أخرجه البخاري في المغازي/ باب غزوة خيبر (4219)، ومسلم في الصيد والذبائح/ باب من أكل لحوم الخيل (1941).

[24] أخرجه البخاري في الذبائح والصيد/ باب لحوم الخيل (5519)، ومسلم في الصيد والذبائح/ باب في أكل لحوم الخيل (1942).

[25] أخرجه البخاري في الذبائح والصيد/ باب لحم الدجاج (5518)، ومسلم في الأيمان/ باب ندب من حلف يميناً... (1649) عن أبي موسى رضي الله عنه.

[26] أخرجه البخاري في جزاء الصيد/ باب إذا أهدى المحرم حماراً وحشياً (1825)، ومسلم في الحج/ باب تحريم الصيد للمحرم (1193).

[27] أخرجه البخاري في الهبة/ باب من استوهب من أصحابه شيئاً... (2570)، ومسلم في الحج/ باب تحريم الصيد للمحرم (1196) عن أبي قتادة رضي الله عنه.

[28] سبق تخريجه ص(16).

موجودة في بعض النسخ.

[29] أخرجه البخاري في الأطعمة/ باب الشواء (5400)، ومسلم في الصيد والذبائح/ باب إباحة الضب (1945) عن ابن عباس وخالد بن الوليد ـ رضي الله عنهم ـ.

[30] أخرجه الشافعي في الأم (2/190)، وعبد الرزاق في المصنف (4/398)، والبيهقي في السنن الكبرى (5/182) عن عمر وعثمان وعلي وزيد وابن عباس ومعاوية رضي الله عنهم.

[31] الروض المربع مع حاشية ابن قاسم (7/428).

[32] سبق تخريجه ص(14).

[33] الروض المربع مع حاشية ابن قاسم (7/430).

[34] المرجع السابق.

[35] الروض المربع مع حاشية ابن قاسم (7/430).

[36] أخرجه البخاري في الطب/ باب الحبة السوداء (5687)، ومسلم في السلام/ باب التداوي بالحبة السوداء (2215) (88).

[37] أخرجه مسلم في الزكاة/ باب الابتداء بالنفقة بالنفس (997) عن جابر بن عبد الله ـ رضي الله عنهما ـ.

[38] أخرجه أحمد (2/244)، والنسائي في قطع السارق/ باب الثمر يسرق بعد أن يؤويه الجرين (4/85)، وأبو داود في اللقطة/ باب التعريف باللقطة (1710)، والترمذي في البيوع/ باب ما جاء في الرخصة في أكل الثمرة للمار بها (1289)، وابن ماجه في الحدود/ باب من سرق من الحرز (2596)، والحاكم (4/380)، والبيهقي (4/344)، والحديث حسنه الترمذي، وصححه الحاكم.

[39] أخرجه أحمد (3/7)، وأبو داود/ باب في ابن السبيل يأكل من الثمر... (2619)، والترمذي في البيوع/ باب ما جاء في احتلاب المواشي... (1296)، والبيهقي (9/359)، قال الترمذي: «حديث حسن غريب صحيح».

[40] أخرجه البخاري في الرقاق/ باب حفظ اللسان (6475)، ومسلم في الإيمان/ باب الحث على إكرام الجار والضيف... (47) عن أبي هريرة ـ رضي الله عنه ـ.

[41] سبق تخريجه ص(48).

[42] الروض المربع مع حاشية ابن قاسم (7/439).

[43] أخرجه البخاري في الأدب/ باب من كان يؤمن بالله واليوم الآخر فلا يؤذِ جاره (6019)، ومسلم في اللقطة/ باب الضيافة ونحوها (4513) (48) عن أبي شريح العدوي رضي الله عنه.

[44] أخرجه البخاري في الأدب/ باب إكرام الضيف وخدمته إياه بنفسه... (6135)، ومسلم في اللقطة/ باب الضيافة ونحوها (4513) (48) عن أبي شريح العدوي رضي الله عنه.

[45] أخرجه البخاري في الأدب/ باب إكرام الضيف وخدمته إياه بنفسه... (6135) عن أبي شريح الكعبي رضي الله عنه.

[46] أخرجه أحمد (2/97)، وابن ماجه في الأطعمة/ باب الكبد والطحال (3314)، والبيهقي (9/257) والحديث في إسناده مقال، انظر: الخلاصة (1/11)، والتلخيص (1/25).

تاريخ التحديث : Feb 6, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الخامس عشر
بَابُ الذَّكَاةِ

بَابُ الذَّكَاةِ

لاَ يُبَاحُ شَيْءٌ مِنَ الْحَيَوَانِ الْمَقْدُورِ عَلَيْهِ بِغَيْرِ ذَكَاةٍ، إِلاَّ الْجَرَادُ، وَالسَّمَكُ، وَكُلُّ مَا لاَ يَعِيشُ إِلاَّ فِي الْمَاءِ،..................

قوله: «الذكاة» يعني الذبح، وأصلها من الذكاء، وهو الحدة والنفوذ، ووجه الارتباط أن الذبح يكون بآلة حادة ونافذة، ومنه الذكاء؛ لأن الذكي يكون حاد الذهن، ونافذ البصيرة.

أما في الشرع: فهو إنهار الدم من بهيمة تحل، إما في العنق إن كان مقدوراً عليها، أو في أي محل من بدنه إن كان غير مقدور عليها.

والذكاة شرط لحل الحيوان المباح، فكل حيوان مباح فإنه لا يحل إلا بذكاة.

وهل يشمل ذلك ما أبيح للضرورة، فلو أن إنساناً اضطُر إلى حمار فهل لا بد لحله من الذكاة؟

الجواب: نعم، فلا نقول: إن هذا في الأصل حرام فيحل سواء ذكيته، أم خنقته، أم أصبته في أي موضع من بدنه، بل نقول: إنه لما أبيح للضرورة صار حكمه حكم ما أحل لغير ضرورة.

قوله: «لا يباح شيء من الحيوان» أي: لا يحل.

قوله: «المقدور عليه بغير ذكاة» هذا فيه نظر؛ لأننا ذكرنا تعريف الذكاة الشامل للمقدور عليه، والمعجوز عنه، وأن الذكاة إنهار الدم من حيوان مأكول، إما في الرقبة، وإما في أي موضع كان من بدنه عند العجز، وحينئذٍ لا نحتاج إلى تقييد ذلك بقولنا: «المقدور عليه» ؛ لأن الذكاة تكون حتى في غير المقدور عليه، كما سيأتي ـ إن شاء الله تعالى ـ في كلام المؤلف.

فإن قلت: ما الدليل على أنه لا يحل؟ فالدليل قوله تعالى: {{حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلاَّ مَا ذَكَّيْتُمْ}} [المائدة: 3] ، فاشترط الله الذكاة، فإذا اشترط الله الذكاة لحل هذه التي أصابها سبب الموت، فكذلك غيرها من باب أولى؛ لأنا نقول: إذا كانت هذه التي أصيبت بسبب الموت لا تحل إلا بذكاة، فالتي لم تصب من باب أولى؛ لأنه إذا لم يُعفَ عن الذكاة في هذه التي أصيبت بسبب الموت، فألاَّ يعفى عنها فيما سواها من باب أولى، وحينئذٍ لا يحل إلا بذكاة.

أما التعليل فهو ما أجمع عليه الأطباء من أن احتقان الدم في الحيوان مضرٌّ جدّاً بالصحة، ويسبب أمراضاً عسيرة البرء، وحينئذٍ نعرف حكمة الشارع في إيجاب الذكاة، ولهذا فالمنخنقة، والموقوذة، والمتردية، والنطيحة، وما أكل السبع، هذه الخمس أصيبت بما يُميتها، يعني ما ماتت حتف أنفها، ومع ذلك لم تحل؛ لاحتقان الدم فيها.

قوله: «إلا الجراد» فيحل بدون ذكاة، مع أن الجراد لا يعيش إلا في البر، لكنه يحل بغير ذكاة، لماذا؟

الجواب: أولاً: من حيث الدليل قال النبي صلّى الله عليه وسلّم: «أحلت لنا ميتتان ودمان، فأما الميتتان فالجراد والحوت» [(47)]، وهذا يروى من حديث ابن عمر موقوفاً عليه، ومرفوعاً بسندٍ ضعيف، لكن حتى لو كان موقوفاً عليه فله حكم الرفع؛ لأن هذه الصيغة من الصحابي يحكم لها بالرفع.

ثانياً: من حيث التعليل والحكمة فالجراد ليس فيه دم حتى يحتاج إلى إنهاره؛ ولهذا قال النبي صلّى الله عليه وسلّم: «ما أنهر الدم وذُكر اسم الله عليه فكُلْ» [(48)].

وقال بعض العلماء: لا بد أن يموت بسبب من الإنسان، ولو مات بدون سببٍ من الإنسان فإنه لا يحل، لكنه قول ضعيف.

قوله: «والسمك» السمك يعيش في الماء، وعلى هذا فقوله:

«وكل ما لا يعيش إلا في الماء» من باب عطف العامّ على الخاص، فكل شيء لا يعيش إلا في الماء فإنه يحل بدون ذكاة، والدليل من القرآن قوله تعالى: {{أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعًا لَكُمْ وَلِلسَّيَّارَةِ}} [المائدة: 96] .

ومن السنة ما في حديث أبي عبيدة الطويل الذين بعثهم النبي صلّى الله عليه وسلّم في سرية، وأعطاهم تمراً، ونفد التمر، وجاعوا، حتى قيَّض الله لهم حوتاً كبيراً يسمى العنبر، وجدوه على الساحل، وكان عظيم الجسم، حتى إنه ليجلس النفر في قحف عينه فيسعهم من كبره، وحتى إنهم أخذوا ضلعاً من أضلاعه، ونصبوه، ورحلوا أكبر جمل عندهم فمر من تحت الضلع، فأكلوا، وشبعوا، وأتوا بشيء منه للنبي صلّى الله عليه وسلّم[(49)].

وكذلك ـ أيضاً ـ حديث ابن عمر رضي الله عنهما: «أحلت لنا ميتتان ودمان، فأما الميتتان فالجراد والحوت» [(50)]، فصار في حل السمك والحوت بغير ذكاة دليل من الكتاب، ومن السنة.

وهو حلال ولو كان فيه دم، ومعلوم أن السمك الكبير فيه دم.

فإن قلت: كيف يحل وفيه دم محتقن، وقد علَّلتَ تحريم الميتة، وشبهها بأن فيها دماً محتقناً ضاراً؟

قلنا: إن الضرر، وانتفاء الضرر، بيد من بيده النفع والضر، وهو الله عزّ وجل، وإذا أباح الله لعباده ميتة فإننا نجزم بأن دمها المحتقن لا يضر، وهذا من حكمة الله عزّ وجل؛ وذلك لأن الحصول على السمك حتى تذكيه أمر متعسِّر، أو متعذِّر، فلذلك كان من حكمة الله ـ عزّ وجل ـ ورحمته أنه أباح لعباده هذا السمك بدون ذكاة.

إذاً كل حيوان مباح يشترط لحلِّه الذكاة، إلا حيوان البحر، والجراد، ولو وجدنا غير الجراد مما أباح الله وليس فيه دم، فحكمه حكم الجراد.

ويوجد الآن أشياء تطير في المزارع شبيهة بالجراد، فهذه ـ أيضاً ـ إذا أخذ منها شيء وجمع، وأُكل بعد أن يشوى بالنار، أو يُغلى بالماء صار حلالاً.

وَيُشْتَرَطُ لِلذَّكَاةِ أَرْبَعَةُ شُرُوطٍ: أَهْلِيَّةُ الْمُذَكِّي، بِأَنْ يَكُونَ عَاقِلاً، مُسْلِماً أَوْ كِتَابِيّاً، وَلَوْ مُرَاهِقاً، أَوِ امْرَأَةً، أَوْ أَقْلَفَ، أَوْ أَعْمَى، ................

قوله: «ويشترط للذكاة أربعة شروط» ظاهر كلام المؤلف الحصر، وأن الشروط أربعة، ولكن سيأتينا ـ إن شاء الله تعالى ـ بعد الكلام عليها أن هناك شروطاً أكثر من أربعة تبلغ إلى عشرة.

قوله: «أهلية المذكي» وذلك بأن يجتمع فيه وصفان: العقل، والدين، أما العقل فقال المؤلف:

«بأن يكون عاقلاً» والعقل معروف، وهو ما يعقل به الإنسان الأشياء، وضد العاقل مَن لا عقل له، سواء كان مجنوناً، أو مُبَرْسَماً، أو سَكراناً، أو دون التمييز، المهم أنه لا عقل له، ولا تمييز، فهذا لا تصح ذكاته.

فلو أن طفلاً دون التمييز أمسك عصفوراً وذبحه فإن هذا العصفور لا يحل؛ لأنه غير عاقل، ولو أن مجنوناً سطا على شاةٍ، وذبحها في رقبتها فإنها لا تحل؛ لأنه ليس له عقل.

ولماذا يشترط العقل؟

الجواب: قالوا: لأنه لا بد من قصد التذكية؛ لأن الله يقول: {{إِلاَّ مَا ذَكَّيْتُمْ}} [المائدة: 3] ، والفعل لا بد فيه من قصد، وغير العاقل ليس له قصد.

ومن هنا نأخذ شرطاً وهو قصد التذكية، يعني زيادة على العقل نشترط أن يقصد التذكية، فإن لم يقصدها، مثل لو أن إنساناً أمسك بسكينٍ ليقطع حبلاً، وكان الحبل مرتفعاً على رقبة شاةٍ، وهو بقوة اتكائه على الحبل انقطع الحبل بسرعة، ونزلت السكين على رقبة الشاة وقطعتها، فلا تحل؛ لأنه لم يقصد التذكية.

مسألة: هل يشترط مع ذلك قصد التذكية للأكل، أو إذا قصد التذكية لغرض غير الأكل حلت الذبيحة؟

الجواب: في هذا قولان لأهل العلم، منهم من قال: يشترط ذلك، وأنه لا بُد أن يقصد الأكل، فإن لم يقصد الأكل لم تحل الذبيحة؛ لأن الذبح إيلام وإتلاف، إيلام للحيوان، وإتلافٌ للمال، وإذا لم يقصد الإنسان الأكل فلا يحل له أن يؤذي الحيوان، ويتلف المال.

وفي أي صورة يمكن ألا يقصد الأكل؟

الجواب: مثل إنسان عنده شاة كثيرة الثغاء، وهو يريد أن ينام، وعجز أن ينام منها، فقال: هذه التي آذتني، لأذهبنَّ وأذبحها، فذهب وذبحها لا لقصد الأكل، أو رجل حصل نزاع بينه وبين آخر في شاةٍ فقال: هذه التي أدَّتْ بي إلى هذا النزاع والله لأذبحنَّها، فذبحها لقصد حَلِّ يمينه، وما قصد أكلها، فمن العلماء من قال: إنها لا تحل، وهو اختيار شيخ الإسلام ابن تيمية رحمه الله، ومنهم من قال: إنها تحل؛ لأنه قَصَد التذكية، وقَصْد التذكية قصد صحيح، سواء قصد الانتفاع بها بالأكل، أو قصد حل يمينه، أو قصد اندفاع ضررها.

فتولد من هذا الشرط شرطان:

الأول: قصد التذكية.

الثاني: هل يشترط قصد الأكل أو لا يشترط؟

على الخلاف الذي سبق ذكره.

والظاهر لي من النصوص أنه إذا قصد التذكية فإنها تحل وإن لم يقصد الأكل، على أن لقائل أن يقول: إن عموم قوله: {{إِلاَّ مَا ذَكَّيْتُمْ}} مستثنى من قوله: {{حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ}}، ومعلوم أن التحريم هنا تحريم الأكل، فيكون المعنى إلا ما ذكيتم للأكل، فالمهم أن اختيار شيخ الإسلام ـ رحمه الله ـ له قوة من النظر بلا شك، لكن الذي يظهر أن الأخذ بالعموم أرفق بالناس.

مسألة: لو أن رجلاً صال عليه جمل، وكان معه سيف، فأراد أن يدافع عن نفسه فقال: بسم الله، وضربه دفاعاً عن النفس؛ حتى أصاب منحره، أو مذبحه، فهل يحل أو لا؟

الجواب: هذا لا يحل؛ لأنه ما قصد التذكية، بل قصد الدفاع عن نفسه، ولهذا لا يهمهم أن يضربه في رقبته، أو في رأسه، أو في ظهره، أما لو قصد التذكية، وقال: ما دام صال عليّ فسأذبحه ذبحاً، وقصد التذكية مع قصد دفع الصول، فهنا ينبني على الخلاف في اشتراط قصد الأكل أو لا.

قلنا: إن أهلية المذكي تدور على أمرين: العقل والدين، فما هو الدين؟ قال المؤلف:

«مسلماً» المسلم هنا من دان بشريعة محمد صلّى الله عليه وسلّم؛ لأن هذه الشريعة نسخت جميع الأديان، فكلُّ الأديان باطلة ما عدا شريعة محمد صلّى الله عليه وسلّم، ومَن زعم أن ديناً غير الإسلام قائمٌ اليوم مقبول عند الله فهو كافر مرتد؛ لأنه كذَّب قول الله تعالى: {{إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلاَمُ}} [آل عمران: 19] ، وهذه الجملة تُفيد الحصر؛ لتعريف طرفيها، وقال: {{وَمَنْ يَبْتَغِ غَيْرَ الإِسْلاَمِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ}} [آل عمران: 85] فلا فرق بين اليهودي، والنصراني، والشيوعي، والمرتد، وغيرهم في أن دينهم لن يقبل، ولن ينفعهم عند الله.

مسألة: هل يمكن أن يُطلق الإسلام على غير المسلمين في حال قيام شرائعهم؟

الجواب: نعم، وهذا في القرآن كثير، قال تعالى عن بلقيس: {{رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ}} [النمل: 44] ، والآيات في هذا المعنى كثيرة.

قوله: «أو كتابيّاً» أي: يهوديّاً، أو نصرانيّاً، فإن اليهودي والنصراني تحل ذبيحتهما؛ لقوله تعالى: {{الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ}} [المائدة: 5] ، قال ابن عباس ـ رضي الله عنهما ـ في تفسير الآية: طعامهم ذبائحهم[(51)]، وهذا أمر معلوم؛ لأننا لو فسَّرنا الطعام هنا بالخبز، والتمر، وما أشبهه لم يكن فرق بين الكتابيين وغير الكتابيين، فإن غير الكتابيين ـ أيضاً ـ يحل لنا أن نأكل خبزهم، وتمرهم، وما أشبه ذلك، فالمراد بطعامهم ذبائحهم، وإنما أضافه إليهم؛ لأنهم ذبحوه ليَطْعَموه.

ومن السنة أن النبي صلّى الله عليه وسلّم كان يأكل ذبائح اليهود، فقد أهدت إليه امرأة شاةً في خيبر فقبلها[(52)]، ودعاه يهودي إلى خبز شعير، وإهالةٍ سنخة وهي الشحم المتغير المنتن، فقبل[(53)]، وأكل عليه الصلاة والسلام، وثبت ـ أيضاً ـ في الصحيح أن عبد الله بن مغفل رضي الله عنه أخذ جراباً من شحم رُمي به في خيبر، فالتفت فإذا النبي صلّى الله عليه وسلّم وراءه يضحك[(54)]، وهذه سنة إقرارية.

فإن قلت: أفلا يمكن أن يكون الذابح مسلماً؟

الجواب: نقول: هذا احتمال بعيد، وخلاف الظاهر، ولو كان لا يحل ما قدموه للرسول عليه الصلاة والسلام إلا بتذكية مسلم، ولكان الرسول ـ عليه الصلاة والسلام ـ يسأل عنه حينئذٍ؛ لأن الأصل فيما بأيديهم أنهم هم الذين ذبحوه.

مسألة: هل نقول: طعام الذين أوتوا الكتاب كل ما اعتقدوه طعاماً، وإن لم يكن على الطريقة الإسلامية؟

الجواب: لا، وهو المشهور عند أهل العلم عامتهم، وذهب بعض العلماء ـ من الأقدمين والمتأخرين ـ إلى أن ما اعتقدوه طعاماً فهو حلال لنا؛ لأن الاختصاص في قوله تعالى: {{وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ}} [المائدة: 5] لولا أنَّ له فائدة لم يكن لذكره فائدة، وهي أن طعامهم يتميَّز عن طعامنا باعتقادهم إياه طعاماً، فإن كانوا مثلاً يعتقدون أن المصعوق بالكهرباء ونحوه يعتبر طعاماً فهو حلٌّ لنا، كما لو أن أحداً من الفقهاء خالفنا في شرط من شروط الذكاة، وذكى الذبيحة على اعتقاده فإنها تكون حلالاً لنا، ولنفرض أن شافعياً ذبح ذبيحة ولم يسم الله؛ فهي حلال لنا وله؛ لأنه اعتقدها حلالاً، أما لو ذبحها من يعتقد التحريم فهي حرام.

فالمهم أن بعض العلماء قال: ما اعتقده أهل الكتاب طعاماً فإنه حلال، ولا نحتاج إلى قطع الحلقوم والمريء، ولا إلى التسمية، لكن الصواب الذي عليه جمهور العلماء خلاف ذلك، وأنه لا بد أن يذكى وينهَر الدم فيه، ولا بد أن يسمى الله عليه؛ كما سيأتينا ـ إن شاء الله تعالى ـ في الشروط المستقبلة.

وقوله «كتابياً» هل يشترط أن يكون الكتابي أبواه كتابيان؟

الجواب: الصحيح أنه لا يشترط أن يكون أبواه كتابيين، وأن لكل إنسان حكم نفسه، فلو قُدِّر أن الأب شيوعي، أو وثني، وأن ابنه اعتنق دين اليهود مثلاً، أو دين النصارى، فإن ذبيحته ـ على القول الراجح ـ حلال؛ لأنه داخل في عموم قوله تعالى: {{وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ}} [المائدة: 5] .

وقد شكك بعض الناس في عصرنا في حل ذبيحة اليهودي والنصراني، وقال: إنهم الآن لا يدينون بدين اليهود، ولا النصارى، وهذا ليس بصواب، نعم إن قالوا: نحن لا ندين بهذه الأديان، ولا نعتبرها ديناً، فإن ردتهم واضحة، أما إذا قالوا: إنهم يدينون بها، ولكن عندهم شركاً، فإن ذلك لا يمنع، بدليل أن الله ـ تعالى ـ أنزل سورة المائدة، وحكى فيها عن النصارى ما حكى من القول بالتثليث، وكفَّرهم بذلك، فقال سبحانه: {{لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاَثَةٍ}} [المائدة: 73] ، وفي نفس هذه السورة قال سبحانه: {{وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ}} [المائدة: 5] ، فالقرآن نزل بعد أن غيَّروا وبدَّلوا، بل بعد أن كفروا، ومع ذلك أحل ذبائحهم ونساءهم، وعلى هذا، فما دام هؤلاء يقولون: إنهم يدينون بدين النصارى، أو بدين اليهود فإن لهم حكم اليهود والنصارى، ولو كان عندهم تبديل وتغيير، ما لم يقولوا: إنهم مرتدون.

قوله: «ولو مراهقاً» المراهق من قارب البلوغ، فظاهر كلام الماتن أن المميز ـ الذي دون المراهقة ـ لا تحل ذبيحته، ولكن المذهب خلاف ذلك، وأن المميز تحلّ ذبيحته؛ لأنه عاقل يصح منه القَصْد، فتحل ذبيحته.

والمميز قيل: مَن بلغ سبع سنين، وقيل: من فهم الخطاب وردَّ الجواب، وهذا القول هو الراجح، ولكن الغالب أن ذلك يحصل في تمام سبع سنواتٍ، ومَنْ ميَّز قبل ذلك فإنه يعتبر خارجاً عن الغالب، ومن تأخر تميزه عن ذلك فهو ـ أيضاً ـ خارج عن الغالب، فالغالب أن السبع وما قاربها نزولاً أو علوّاً يكون بها التمييز.

قوله: «أو امرأة» أي: فتحل ذبيحتها؛ لعموم قوله تعالى: {{إِلاَّ مَا ذَكَّيْتُمْ}} [المائدة: 3] ، والخطاب يشمل الرجال والنساء.

ولأن جارية كانت ترعى غنماً للأنصار بسلع، فأصاب الموت واحدة من الغنم، فأخذت حجراً فذبحتها به، فأجاز النبي صلّى الله عليه وسلّم ذلك[(55)].

وقوله: «أو امرأة» هذا إن كان فيه خلاف فهو خلاف ضعيف، وإلاَّ فإنه رفع للتوهم.

وقوله: «أو امرأة» يشمل الطاهرة والحائض، فحتى لو كانت حائضاً فإن ذبيحتها تحل؛ لأن لها أن تذكر الله وتسمي، بل إن منعها من قراءة القرآن في النفس منه شيء؛ لأنه كما قال شيخ الإسلام: ليس في منع الحائض من قراءة القرآن سنة صحيحة صريحة.

قوله: «أَوْ أَقْلَفَ» الأقلف هو الذي لم يختن، أي: لم تؤخذ قُلفته، فتحل ذبيحته، وأشار المؤلف إلى ذلك؛ لأن بعض العلماء قال: إن الأقلف لا تصح ذبيحته، ولا تؤكل، لكن هذا ليس بصواب، والصواب أن ذبيحته حلال، وأنها لا تكره، ولا علاقة بين القُلفة وبين الذبح.

قوله: «أَوْ أَعْمَى» فتصح ذبيحته إذا عرف موضع الذبح، وأصابه.

وَلاَ تُبَاحُ ذَكَاةُ سَكْرَانَ، وَمَجْنُونٍ، وَوَثَنِيٍّ، وَمَجُوسِيٍّ، وَمُرْتَدٍّ.

قوله: «وَلاَ تُبَاحُ ذكاة سَكْرَانَ» لأنه غير عاقل، وليس له قصد.

قوله: «وَمَجْنُونٍ» فلا تباح ذكاته؛ لفقد العقل.

قوله: «وَوَثَنِيٍّ» وهو من يعبد الأوثان، فلا تصح ذكاته؛ لأنه ليس بمسلم ولا كتابي، فالذي يعبد وثناً، أو ملكاً، أو نبياً لا تصح ذكاته، والذي يعبد الله لكن يدعو النبي صلّى الله عليه وسلّم أيضاً لا تصح ذكاته، وكذلك الذي يعبد الله ويدعو ولياً فإنه لا تحل ذبيحته، وهذه المسألة مشكلة؛ لأنه يوجد في بعض البلاد الإسلامية قوم يدعون القبور والأموات، ويستغيثون بهم، حتى وإن كانوا بعيدين عنهم، تجده يدعو الولي، أو النبي، أو يدعو علياً، أو الحسن، أو الحسين، وما أشبه ذلك، وهذا شرك، فمن كان كذلك فإن ذبيحته لا تحل لأنه مشرك ولو كان يعبد الله بالصلاة، والزكاة، والصيام، والحج؛ لأن الله تعالى يقول: {{إِنَّ اللَّهَ لاَ يَغْفِرُ أَنْ يُشْرَكَ بِهِ}} [النساء: 48] ، فالشرك لا يغفره الله لا حكماً ولا جزاءً، وبناء على ذلك فإن المشرك لا تصح منه عبادة، ولا يصح منه أي عمل يشترط له الإسلام.

قوله: «وَمَجُوسِيٍّ» وهو الذي يعبد النار، وعطفه على الوثني من باب عطف الخاص على العام؛ لأنه في الواقع يعبد الوثن لكن وثنه نار، فالمجوس الذين يعبدون النار لا تصح ذبيحتهم، وإنما نص عليه ـ رحمه الله ـ؛ لأن المجوس تؤخذ منهم الجزية كأهل الكتاب، لكن لا تحل ذبائحهم بإجماع العلماء، إلاَّ أنه يُروى عن أبي ثور أنه أباح ذبائح المجوس قياساً على أخذ الجزية منهم، والصواب أن أخذ الجزية منهم لا لأنهم مجوس، ولكن لأن جميع الكفار إذا بذلوا الجزية وجب الكف عن قتالهم، سواء كانوا من أهل كتاب، أو من المجوس، أو من الوثنيين، أو غيرهم لكن نص على المجوس لئلا يقول قائل إنهم أهل ذمة فتجوز ذبائحهم ولا تجوز مناكحتهم.

قوله: «وَمُرْتَدٍّ» أي: عن الإسلام، بأي نوع من أنواع الردَّة، فمن كذَّب خبراً من أخبار الله مع علمه أنه من خبر الله فهو مرتد، لا تحل ذبيحته، ومن جحد وجوب الفرائض الظاهرة المجمع عليها فهو مرتد، لا تحل ذبيحته، ومن سخر بشيء من الدين فهو مرتد، بل من كره ما جاء به النبي صلّى الله عليه وسلّم أو شيء منه فهو مرتد، قال تعالى: {{ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ *}} [محمد] ، ولا يحبط العمل إلاَّ بالردة، قال تعالى: {{لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ}} [الزمر: 65] {{وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ}} [البقرة: 217] ، وتارك الصلاة مرتد فلا تحل ذبيحته، وعلى قول من يقول: إنه لا يكفر تحل ذبيحته، فلو ذبح تارك الصلاة ذبيحة، ودعا إليها رجلين، أحدهما يقول: إن تارك الصلاة لا تحل ذبيحته؛ لأنه مرتد، والثاني يقول: تحل ذبيحته؛ لأنه غير مرتد، فهنا يأكلها من لا يكفِّره، ومن كفَّره لا يأكلها، نعم لو أن من يقول بعدم ردته يترك أكلها تعزيراً له وهجراً لما عمل لعله يرتدع، فلو فعل ذلك لكان خيراً.

الثَّانِي: الآلَةُ: فَتُبَاحُ الذَّكَاةُ بِكُلِّ مُحَدَّدٍ وَلَوْ مَغْصُوباً مِنْ حَدِيدٍ وَحَجَرٍ وَقَصَبٍ وَغَيْرِهِ، إِلاَّ السِّنَّ والظُّفُرَ.

قوله: «الثاني: الآلة» أي: الثاني من شروط حل الذكاة الآلة، فلا بد أن يكون الذبح بآلة، فلا يصح الخنق، ولا التردية ـ أي: أن يرديها من الجبل حتى تموت ـ ولا الحذف بأن يحذفها بشيء حتى تموت، ولا الضرب، فكل هذا لا تحل به الذبيحة، بل لا بد من آلة، ولا بد في هذه الآلة من أن تكون محدَّدة؛ ولهذا قال المؤلف:

«فتباح الذكاة بكل محدد» أي: له حد يقطع، أما إذا لم يكن له حد فلا تحل الذكاة به، فلو صعقها بالكهرباء فلا تحل؛ لأنها غير محددة، ولا تنهر الدم، ولا بد من آلة محدَّدة تنهر الدم، أي: تجعله يسيل.

قوله: «ولو مغصوباً» «لو» هذه إشارة خلاف؛ لأن بعض العلماء يقول: إن الآلة المغصوبة، أو المحرَّمة لحق الله كالذهب والفضة، لا تحل الذكاة بها؛ لأن ما ترتب على غير المأذون فهو فاسد؛ لقوله صلّى الله عليه وسلّم: «من عمل عملاً ليس عليه أمرنا فهو رد»[(56)] ، فإذا غصب إنسان سكيناً من شخص، أو سرقها ثم ذبح بها فعلى كلام المؤلف تحل الذبيحة، وعلى القول الثاني لا تحل، وحجة المؤلف أن التحريم هنا ليس خاصاً بالذبح، فتحريم استعمال المغصوب عام، وعلى هذا فتصح الذكاة بالمغصوب؛ لأن الشرع لم يقل: لا تذكِّ بالمغصوب، حتى نقول: إنه إذا ذكَّى فقد عمل عملاً ليس عليه أمر الشرع، بل الشرع قال: لا تغصب أموال الناس، ولا تستعملها في أي شيء، فالنهي عام، ولمَّا لم يكن النهي خاصاً لم يفسد الذبح.

ونظير ذلك، الغِيبة محرمة على الصائم وغير الصائم، فلو أن رجلاً اغتاب الناس وهو صائم لا يفسد صومه؛ لأن النهي عن الغيبة عام في الصيام، وغير الصيام، وإن كان في الصيام قال الرسول صلّى الله عليه وسلّم: «من لم يدع قول الزور، والعمل به، والجهل، فليس لله حاجة في أن يدع طعامه وشرابه»[(57)] ، ولا شك أن الغيبة من قول الزور.

ولو صلى الإنسان بثوب مغصوب، فالمذهب يقولون: إنها لا تصح، فيحصل تناقض في كلامهم، والقول الثاني: أنها تصح؛ لأن النهي ليس عن الصلاة في الثوب المغصوب، بل عن غصب الثوب واستعماله، فالنهي عام.

قوله: «من حديد وحجر» (من) بيان لكل محدد، أي: سواء كان المحدد من حديد، أم حجر. فإذا كان الحجر محدداً ومررت به على الرقبة حتى ينهر الدم أصبحت الذكاة به.

قوله: «وقصب» كل قصب يكون محدداً تحل به الذكاة، ولو جاء بآلة حدُّها يسير، لكنّه مَغَطَ رقبة الطائر حتى انقطعت بالمغط والذبح، فهنا لا تحل؛ لأنه اجتمع مبيح وحاظر، والنبي صلّى الله عليه وسلّم قال في الصيد: «إن وجدته غريقاً في الماء فلا تأكل، فإنك لا تدري الماء قتله أو سهمك» [(58)]، وهنا لا ندري هل انقطعت رقبة العصفور بالمغط، أو بالسكِّين؟

قوله: «وغيره» لأن القاعدة هي أن يكون محدداً ينهر الدم، فالخشب المحدد، وكل شيء محدد فإنه تباح التذكية به، وتحل الذبيحة.

مسألة: هل تحل الذكاة بالذهب؟ الصحيح أنها تصح مع الإثم؛ لأنه حرام.

قوله: «إلاَّ السن والظفر» المراد كل سِنٍّ وظفر، ولو كان محدداً، وعلى هذا فما يفعله الصبيان من قطع رقبة العصفور بأظفارهم، ثم يأكلونه حرام، حتى لو كان الظفر حادّاً، لقوله صلّى الله عليه وسلّم: «ما أنهر الدم وذكر اسم الله عليه فكلْ، إلاَّ السن والظفر، أما السن فعظم، وأمَّا الظفر فمُدى الحبشة»[(59)] ومُدى: جمع مدية، وهي السكين، والحبشة معروفون.

وتعليل النبي صلّى الله عليه وسلّم فيه إشكال بالنسبة لقول المؤلف؛ لأنه صلّى الله عليه وسلّم قال: «أما السن فعظم» ، ولم يقل: «أما السِّنُّ فسنٌّ» ، ولو قال: أما السن فسن، لقلنا: السن هو الذي لا تجوز الذبيحة به، لكنه قال: «أما السن فعظم» ، فالعلة أعم من المعلول؛ لأن كل سن عظم، وليس كل عظم سناً.

والعلماء مختلفون في هذا، فمنهم من قال: أما السن فعظم مع كونه سِنّاً، فإذا كان عظم وليس بسنٍّ فقد تخلَّف أحد جُزئي العلة وهي السن، فتحل الذبيحة به.

وقال بعض العلماء ـ ومنهم شيخ الإسلام ابن تيمية رحمه الله ـ: إن الذكاة لا تصح بجميع العظام؛ لأن الرسول صلّى الله عليه وسلّم قال: «أما السنُّ فعظم» والتعليل بكونه عظماً معقول المعنى؛ لأن العظم إن كان من ميتة فهو نجس، والنجس لا يصح أن يكون آلة للتطهير والتذكية، وإن كان العظم من مذكاة فإن الذبح به تنجيس له، والنبي صلّى الله عليه وسلّم نهى عن الاستنجاء بالعظام؛ لأنه ينجِّسه، والعظام زاد إخواننا من الجن؛ لأن الجن لهم كل عظم ذكر اسم الله عليه، يجدونه أوفر ما يكون لحماً[(60)]، وعليه يكون تعليل عدم جواز التذكية بالعظم معقول المعنى.

وأولئك قالوا: إن العلة مركَّبة من جزئين: السن، والعظم، ولو كان النبي صلّى الله عليه وسلّم يريد العظام جميعاً لقال: «إلاَّ العظم والظفر»، فلمّا لم يقل ذلك علمنا أنه أراد المعنيين.

لكن الراجح ما اختاره شيخ الإسلام؛ لأن التعليل واضح، والقاعدة الشرعية أن الحكم يدور مع علته وجوداً وعدماً.

وقوله صلّى الله عليه وسلّم: «وأما الظفر فمدى الحبشة» فيه إشكال؛ لأننا لو فرضنا أن للحبشة مدى وسكاكين خاصة بهم، لا يستعملها إلاَّ هم، فهل تصح التذكية بها؟ لأن غير الظفر وإن كان حديداً يصنعونه على صفة معيّنة لا يصنعها إلاّ هم، لا يقتضي أن يكون خاصاً بهم؛ لأن الناس يذبحون بالمحدد في كل مكان، لكن الذين جعلوا أظفارهم مدى هم الحبشة؛ ولهذا لا يقصون أظفارهم بل يتركونها تكبر حتى تطول، ويذبحون بها كل ما يمكن ذبحه بها، وبناءً على ذلك نقول: إن النبي صلّى الله عليه وسلّم نهى عن الظفر؛ لأنها مدى الحبشة، لأن فيه مفسدتين:

الأولى: أننا لو جعلنا الأظفار آلة للذبح لفاتنا مشروعية القص للأظفار، وفي ذلك مخالفةٌ للفطرة.

الثانية: أنه بذلك يشبه سباع الطير، ونحن نهينا أن نتشبَّه بالحيوانات.

ويمكن أن نقول أيضاً: إنه يتضمن مشابهة الكفار؛ لأن الحبشة في ذلك الوقت كانوا كفاراً، والتشبه بالكفار محرم وأهل الحبشة لا يظهر أنهم كلهم أهل كتاب وعلى فرض أنهم كلهم أهل كتاب فإن التشبه بأهل الكتاب فيما يختص بهم محرم منهي عنه.

وقوله: «الظفر» يشمل ظفر الآدمي، وغيره، والمتصل، والمنفصل، وتقدم الخلاف في العظام.

مسألة: ما حكم الذبح بالأسنان التركيبية؟ إن كانت من عظم فعلى الخلاف، وإن كانت من غير العظام فيجوز الذبح بها، هذا إذا كانت غير مركبة على الفم، فإن كانت مركبة على الفم فلا يجوز؛ لأنه يتلطخ بالدم النجس، ويكون متشبهاً بالسباع.

الثَّالِثُ: قَطْعُ الْحُلْقُومِ وَالْمَرِيءِ، فَإِنْ أَبَانَ الرَّأْسَ بِالذَّبْحِ لَمْ يَحْرَمِ الْمَذْبُوحُ، وَذَكَاةُ مَا عُجِزَ عَنْهُ مِنَ الصَّيْدِ، وَالنَّعَمِ الْمُتَوَحِّشَةِ، وَالْوَاقِعَةِ فِي بِئْرٍ وَنَحْوِهَا، بِجَرْحِهِ فِي أَيِّ مَوْضِعٍ كَانَ مِنْ بَدَنِهِ، إِلاَّ أَنْ يَكُونَ رَأْسُهُ فِي الْمَاءِ وَنَحْوِهِ فَلاَ يُبَاحُ.

قوله: «الثالث: قطع الحلقوم والمريء» في الرقبة أربعة أشياء: ودجان، وحلقوم، ومريء.

«الودجان»: عرقان غليظان يحاذيان الحلقوم والمريء، ويسميان الشرايين.

«الحلقوم»: مجرى النفس.

«المريء» مجرى الطعام والشراب.

والحلقوم قصب مضلَّع، وهذا من حكمة الله ـ تعالى ـ أن جعله قصبة؛ لأن الحلقوم لو كان كالمريء لم يخرج النفس، ولو خرج لكان بمشقة شديدة، لهذا جعله الله قصبة، وجعله سبحانه ذا أضلاع، لأجل سهولة المضغ، وسهولة تنزيل الرأس ورفعه، والله ـ سبحانه وتعالى ـ حكيم ورحيم.

والحلقوم أعلى من المريء من جهة الجلد، أما من جهة الرقبة فالمريء أعلى.

فلا بد من قطع الحلقوم والمريء؛ لأن بقطعهما فقد الحياة، وأما الودجان فظاهر كلام المؤلف أنه لا يشترط قطعهما.

والدليل على اشتراط قطع الحلقوم والمريء أن هذا هو الذبح، وهو معروف عند العرب، أن الذابح يأتي على الرقبة فيقطع الحلقوم والمريء، وتعليل آخر أن بذهابهما ذهاب الحياة، فإذا انفتح الحلقوم مات الحيوان، إلا أن يبادر ويعالج فربما يعيش، وكذلك المريء مجرى الطعام والشراب، فإن الطعام مادة الحياة كما أن النفس مادة الحياة، فبقطعهما تزول الحياة، فكان قطعهما واجباً.

مسألة: هل يشترط إبانتهما؟ لا يشترط، فلو قطع نصف الحلقوم ثم أدخل السكين من تحته، وقطع نصف المريء حلت الذبيحة؛ لأن قطعهما وإبانتهما ليست بشرط، وهو محل خلاف.

أما حكم قطع الودجين ـ على ما ذهب إليه فقهاؤنا ـ فهو سنة، وليس بشرط لحل الذبيحة، ولمَّا لم يرد في هذا نص صريح اختلف العلماء في هذه المسألة؛ لأن النص الصريح الصحيح الوارد في هذا المقام هو قوله صلّى الله عليه وسلّم: «ما أنهر الدم وذكر اسم الله عليه فكل»[(61)]، وكذلك ما ورد عنه صلّى الله عليه وسلّم ـ وإن كان في سنده مقال ـ: «النحر في الحلق واللبَّة»[(62)]، فالمشهور من المذهب أن الشرط قطع الحلقوم والمريء.

وقيل: إن الشرط قطع الودجين، وإن لم يقطع الحلقوم والمريء، واستدلَّ هؤلاء بقوله صلّى الله عليه وسلّم: «ما أنهر الدم»[(63)] ، ولم يقل: ما قطع النفس، أو قطع الطعام، ولا ريب عند كل عارف أنه لا يكون إنهار الدم إلا بقطع الودجين فقط أما الحلقوم والمرئ فمن كمال الذبح، واستدلوا ـ أيضاً ـ بأن النبي صلّى الله عليه وسلّم: «نهى عن شريطة الشيطان»[(64)] ، وهي التي تذبح ولا تُفرى أوداجها، وهذا رواه أبو داود وفيه ضعف، لكن يشهد له قوله صلّى الله عليه وسلّم: «ما أنهر الدم وذكر اسم الله عليه فكل» .

ومنهم من قال: لا بد من قطع الأربعة جميعاً: الحلقوم، والمريء، والودجان.

ومنهم من قال: لا بد من قطع ثلاثة من أربعة: ودج واحد والحلقوم، والمريء، أو الودجين، والمريء، أو الحلقوم.

والخلاف في هذا طويل متشعب؛ لأنه ليس هناك نص واضح يدل على الاشتراط، لكن أقرب الأقوال عندي: أن الشرط هو إنهار الدم فقط، وما عدا ذلك فهو مكمل، ولا شك أن الإنسان إذا قطع الأربعة فقد حلت بالإجماع.

فإن لم يقطع الودجين، ولا المريء، ولا الحلقوم تكون الذبيحة حراماً بإجماع العلماء؛ لأنه ما حصل المقصود من إنهار الدم. وقد اختلف في حكم الذكاة بالأظفار على قولين فمنهم من قال: جميع الأظفار لا يجوز الذكاة بها، حتى لو كان عند الإنسان ظفر حيوان من جنس المدية؛ أي: السكين وذكى به فلا يصح، لعموم النهي الموارد.

ومنهم من قال: المراد بذلك ظفر الإنسان؛ لأن الرسول صلّى الله عليه وسلّم قال: «مدى الحبشة» وكانوا يذكون بأظفارهم والعموم أولى وحتى لو كان الظفر منفصلاً فإنه يحرم الذبح به وبعضهم قال. إذا كان ظفر الآدمي منفصلاً فإنه يحل ولكن الواجب العمل بعموم الحديث.

مسألة: ومن العلماء من قال إن الخرزة التي في الرقبة لا بد أن تكون تابعة للرأس عند الذبح وهي في طرف الحلقوم.

ومنهم من قال لا يشترط وهو اختيار شيخ الإسلام ابن تيمية رحمه الله وهو الصحيح فإذا قطع من وراء الخرزة فإنه يجزئ.

قوله: «فإن أبان الرأس بالذبح لم يحرم المذبوح» وهذا واضح؛ لأنه قطع ما يجب قطعه.

قوله: «وذكاة ما عُجِز عنه من الصيد، والنعم المتوحشة، والواقعة في بئر، ونحوها بجرحه في أي موضع كان من بدنه» «ذكاة» مبتدأ، وقوله: «بجرحه» : خبر المبتدأ، يعني ذكاة هذا النوع تكون بجرحه في أي موضع من بدنه.

وقوله: «ما عجز عنه من الصيد» أي: فذكاته «بجرحه في أي موضع كان من بدنه» مثل أن يلحق الإنسانُ ظبياً، ويعجز عنه، فيرسل عليه السكين، فتضربه في بطنه حتى يموت، فإنه يحل، مع أن الذبح ليس في الرقبة، لكن الله يقول: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] وأنا لم أستطع أكثر من ذلك.

وقوله: «والنعم» وهي: الإبل، والبقر، والغنم.

وقوله: «المتوحشة» أحياناً تشرد الإبل حتى لا يستطيع الإنسان أن يمسكها، فماذا يصنع بهذه؟ نقول: حكمها حكم الصيد، تحل بجرحها في أي موضع من بدنها، ودليل ذلك قوله تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}}، ولأنه ندَّ بعيرٌ من إبل القوم، والنبي صلّى الله عليه وسلّم معهم، فرماه رجل بسهمٍ فحبسه، فقال النبي ـ عليه الصلاة والسلام ـ: «إن لهذه النعم أوابد كأوابد الوحش، فما ندَّ عليكم فاصنعوا به هكذا»[(65)] ، فقوله: «ما ندَّ عليكم» يعني شرد حتى لم تتمكنوا منه «فاصنعوا به هكذا» أي: ارموه بالسهام، ولأن الصيد بإجماع المسلمين يحل في أي موضع أصيب، وهذا مثله، كما أشار إليه النبي عليه الصلاة والسلام.

فهذه ثلاثة أدلة تدل على حكم هذه المسألة من القرآن، والسنة، والقياس الصحيح على ما أجمع عليه العلماء.

وقوله: «والواقعة في بئر ونحوها» كأن تقع في مكان سحيق لا يمكن الوصول إليها، كما لو تردَّت من جبل شاهق، فالغالب أننا لا يمكن أن نصل إليها قبل أن تموت، فإننا في هذه الحال نرميها بالسهم في أي موضع من بدنها، وتحل؛ وعلة ذلك العجز عن ذبحها على الوجه المعتاد.

فتكون أدلة هذه المسألة هي الأدلة السابقة، إلاَّ أن الأدلة السابقة فيما عُجِزَ عنه عَدْواً، وهذه فيما عجز عنه بالنسبة إلينا، إلا أن المؤلف استثنى فقال:

«إلا أن يكون رأسه في الماء ونحوه فلا يباح» إن كان رأسه في الماء فإنه لا يحل؛ لأننا لا ندري أمات بالماء أم بالسهم؟ كما قال النبي ـ عليه الصلاة والسلام ـ في الصيد: «إن وجدته غريقاً في الماء فلا تأكل، فإنك لا تدري الماء قتله أم سهمك؟»[(66)]، وهذه العلة تدل على أننا لو تيقنا أن الذي قتله السهم لحلَّ، وكيف أدري؟

الجواب: بأن يكون الماء قليلاً لا يغرقه، أو أراه قد رفع أنفه يتنفس، ويكون السهم قد أصابه في قلبه مثلاً، فهنا نعلم أن الذي قتله السهم دون الماء. وهل يلزم أن ينزل إليه في البئر ويذبحه كالمعتاد؟

والجواب: أنه قد لا يمكنه ذلك فلربما أنه بنزوله يموت الحيوان وحينئذٍ يفوت عليه.

وقوله: «ونحوه» مثلاً لو سقط في نار، ورميناه بسهم، فما ندري هل النار التي قتلته أم السهم؟ فإنه لا يحل؛ لأنه اجتمع عندنا مبيح وحاظر، فيُغلَّب جانب الحظر ـ أي: المنع ـ؛ لأننا لا ندري أيهما الذي حصل به الموت.

الرَّابِعُ: أَنْ يَقُولَ عِنْدَ الذَّبْحِ: بِاسْمِ اللهِ، لاَ يُجْزِيهِ غَيْرُهَا، فَإِنْ تَرَكَهَا سَهْواً أُبِيحَتْ لاَ عَمْداً.

قوله: «الرابع: أن يقول» الضمير يعود على الذابح.

قوله: «عند الذبح» أو النحر، فعند الذبح، فيما يُذبح، أو النحر فيما يُنحر لا بد أن يقول:

«باسم الله» والجملة هذه سبق إعرابها، وأنها متعلقة بمحذوف يُقدَّر فعلاً متأخراً مناسباً، فيقال: «باسم الله أذبح» في الذبح، وفي النحر: «باسم الله أنحر».

ودليل ذلك قوله تعالى: {{فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ إِنْ كُنْتُمْ بِآيَاتِهِ مُؤْمِنِينَ }} [الأنعام:118] ، وقوله تعالى: {{وَمَا لَكُمْ أَلاَّ تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلاَّ مَا اضْطُرِرْتُمْ إِلَيْهِ}} [الأنعام: 119] ، وقوله عزّ وجل: {{وَلاَ تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ}} [الأنعام: 121] .

ومن السنة قول النبي صلّى الله عليه وسلّم: «ما أنهر الدم وذُكر اسم الله عليه فكُلْ»[(67)]. فقال: «ما أنهر الدم..» و«ما» شرطية.

ويمكن أن يستدل ـ أيضاً ـ بحديث عائشة ـ رضي الله عنها ـ الذي رواه البخاري أن قوماً قالوا: يا رسول الله، إن قوماً يأتوننا باللحم، لا ندري أذكروا اسم الله عليه أم لا؟ فقال: «سَمُّوا أنتم وكلُوا»[(68)] ، فإن هذا يدل على أنه كان من المستقر عندهم أن ما لم يذكر اسم الله عليه لا يؤكل، ولهذا قالوا: لا ندري أذكروا اسم الله عليه أم لا؟ يعني فهل نأكله أو لا؟ فقال صلّى الله عليه وسلّم: «سموا أنتم وكُلوا» .

وقوله: «باسم الله» هل المراد هذا اللفظ، أو المراد باسمِ مُسمَّى هذا الاسمِ؟

الجواب: المذهب: الأول، يعني لا بد أن يقول: «باسم الله» بهذا اللفظ، فإن قال: «باسم الرحمن» أو «باسم رب العالمين» أو «باسم الخلاق العليم»، وما أشبه ذلك فإنه لا يجزئ، ولكن الصحيح أن المراد باسمِ مُسمَّى هذا الاسمِ، وعلى هذا إذا قال: «باسم الرحمن» أو «باسم رب العالمين» أو ما أشبه ذلك، كان هذا جائزاً، وكانت الذبيحة حلالاً؛ لأن قوله تعالى: {{فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ} ...}، {{وَلاَ تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} ...} المراد الاسم المختص بهذا المسمَّى وهو الله ـ عزّ وجل ـ.

مسألة: هل يُشرع أن يذكر اسم الرسول صلّى الله عليه وسلّم هنا؟

الجواب: لا يشرع؛ وعليه فلا تقل: «باسم الله، والصلاة والسلام على رسول الله»؛ لأن هذا مقام إخلاص لله عزّ وجل، فلا ينبغي أن يُذكر مع اسمه اسمُ غيرِهِ.

قوله: «لا يجزيه غيرها» أي: غير هذا اللفظ «باسم الله» ، فلو قال: «باسم الرحمن» أو: «باسم رب العالمين» أو: «باسم الخلاق»، أو ما أشبه ذلك مما يختص بالله فإنه لا يجزئ، والصحيح: أنه يجزئ.

قوله: «فإن تركها» أي: التسمية.

قوله: «سهواً أبيحت لا عمداً» والسهو معناه ذهول القلب عن شيء معلومٍ، أي: عن أمرٍ كان يعلمه، فإذا ترك التسمية سهواً فإن الذبيحة تحل.

وظاهر كلام المؤلف أنه إذا تركها ذاكراً فإنها لا تحلّ، ولو كان جاهلاً، أي: لا يدري أن التسمية واجبة، وهو كذلك على المذهب، فيفرقون هنا بين الجهل والنسيان، فيقولون: إن ترك التسمية ناسياً فإنها تحل، وإن تركها جاهلاً فإنها لا تحل، وإن تركها عالماً ذاكراً فلا تحل من باب أولى، فالأحوال ثلاثة:

الأولى: أن يتركها عالماً بالحكم ذاكراً لها، فلا تحل.

الثانية: أن يتركها عالماً بالحكم ناسياً، فتحل.

الثالثة: أن يتركها جاهلاً بالحكم عامداً ذاكراً، فإنها لا تحل على المذهب فيفرقون بين الجهل والنسيان.

والدليل على أنها تسقط بالسهو قوله تعالى: {{رَبَّنَا لاَ تُؤَاخِذْنَا إِنْ نَسِيْنَا أَوْ أَخْطَأْنَا}} [البقرة: 286] ، وهذا نسيان، وقول النبي ـ عليه الصلاة والسلام ـ: «ذبيحة المسلم حلال، وإن لم يُسمِّ إذا لم يتعمده»[(69)]، قالوا: وهذا دليل واضح، صرَّح فيه الرسول ـ عليه الصلاة والسلام ـ بأن ذبيحة المسلم حلال إذا لم يتعمد ترك التسمية، فعُلِم منه أنه إذا تعمد فليست بحلال ولو كان جاهلاً لعموم الحديث.

وهذه المسألة ـ أعني التسمية على الذبيحة ـ اختلف فيها أهل العلم على ثلاثة أقوال:

الأول: أن التسمية ليست بشرط، وإنما هي مستحبة، إن سمَّى فهو أفضل وإن لم يسمِّ فالذبيحة حلال، سواء تعمد ذلك أم لم يتعمده، وسواء كان ذاكراً أو ناسياً، وهذا مذهب الشافعي ـ رحمه الله ـ، واستدل بقول النبي صلّى الله عليه وسلّم: «ذبيحة المسلم حلال ذكر اسم الله عليه أو لم يذكر»[(70)].

الثاني: أنها شرط ولا تسقط بأي حال من الأحوال، لا سهواً ولا جهلاً ولا عمداً مع الذكر، وهذا مذهب أهل الظاهر، وهو رواية عن الإمام أحمد، وعن الإمام مالك رحمهما الله، واختاره جماعة من السلف، من الصحابة والتابعين وهو اختيار شيخ الإسلام ابن تيمية، واستدل هؤلاء بعموم قوله تعالى: {{وَلاَ تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} ...} [الأنعام: 121] ، وبأن النبي صلّى الله عليه وسلّم قال: «ما أنهر الدم وذكر اسم الله عليه فكُلْ»[(71)] فَشَرط لحل الأكل التسمية، ومعلوم أنه إذا فُقد الشرط فُقد المشروط، فإذا فُقِدت التسمية فإنه يُفقد الحل، كسائر الشروط، فكل الشروط الثبوتية الوجودية لا تسقط بالسهو ولا بالجهل؛ ولهذا لو أن الإنسان صلَّى وهو ناسٍ أن يتوضأ وجبت عليه إعادة الصلاة، وكذلك لو صلى وهو جاهل أنه أحدث بحيث ظن أن الريح لا تنقض الوضوء، أو أن لحم الإبل لا ينقض الوضوء مثلاً، فعليه الإعادة؛ لأن الشرط لا يصحُّ المشروطُ بدونه، وكما لو ذبحها ولم ينهر الدم ناسياً أو جاهلاً فإنها لا تحل، فكذلك إذا ترك التسمية؛ لأن الحديث واحد: «ما أنهر الدم وذكر اسم الله عليه فكل» وهذا اختيار شيخ الإسلام ابن تيمية، وهو الصحيح.

الثالث: وهو المذهب، أنه إذا تركها ناسياً حلت الذبيحة، وإن تركها عامداً ولو جهلاً لم تحل الذبيحة، ففرقوا بين الجهل والنسيان، ودليل هذا حديث: «ذبيحة المسلم حلال وإن لم يذكر اسم الله عليه إذا لم يتعمَّد» [(72)] كما في الروض[(73)].

فإذا قلت: أنت ذكرت الأدلة على أن التسمية لا تسقط لا بالجهل ولا بالنسيان، فبماذا تجيب عن أدلة القائلين بالسقوط؟

الجواب: أن يقال: أدلة القائلين بالسقوط ضعيفة، لا تقوم بها حجة، وما دامت ضعيفة، فإنها لا يمكن أن تعارض القرآن والسنة، والقرآن والسنة قد دلاَّ على أن ذلك شرط، وأنها لا تؤكل الذبيحة إذا لم يذكر اسم الله عليها.

فإن قلت: إن القول الذي رجحته يرد عليه أمور:

الأمر الأول: قوله تعالى: {{رَبَّنَا لاَ تُؤَاخِذْنَا إِنْ نَسِيْنَا أَوْ أَخْطَأْنَا}} [البقرة: 286] ، وهذا الرجل ناسٍ أو مخطئ يعني جاهلاً، فهو غير مؤاخذ.

فالجواب: أننا نقول بذلك، ونقول: إن هذا الذي نسي أن يسمي لا يؤاخذ، وكذلك الجاهل الذي لم يعلم أن التسمية شرط ولم يسمِّ لا يؤاخذ أيضاً، لكنه لا يلزم من انتفاء المؤاخذة صحة العمل، بدليل أنك لو صليت ناسياً، وأنت مُحْدِث فلا إثم عليك، ولكن صلاتك لا تصح، ولو تعمَّدت الصلاة وأنت محدث لأثمت، حتى إن أبا حنيفة ـ رحمه الله ـ يقول: من صلَّى محدثاً فهو كافر؛ لأنه قد استهزأ بآيات الله.

فنحن نقول: نعم، نحن لا نؤثِّم هذا الذي نسي أو جهل، لكننا لا نأكل ما لم يُذكر اسم الله عليه؛ لأن الله قال: {{وَلاَ تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} ...}. ولهذا نقول: لو أكل مما لم يذكر اسم الله عليه ناسياً أو جاهلاً فليس عليه إثم؛ لقوله تعالى: {{رَبَّنَا لاَ تُؤَاخِذْنَا إِنْ نَسِيْنَا أَوْ أَخْطَأْنَا}}.

وبيان ذلك أن ههنا فعلين، فعل الذابح، وفعل الآكل، فهذا الذابح الذي ذبح ولم يسم ناسياً، ليس عليه إثم، فإذا جاء الآكل ليأكل قلنا: هذه الذبيحة لم يذكر اسم الله عليها، فلا تأكل؛ لأن الله يقول: {{وَلاَ تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} ...} وأطلق، ولم يقل: إلا أن يكون الذابح ناسياً، لكن لو أن رجلاً أكل من هذه الذبيحة التي لم يذكر اسم الله عليها وهو لا يدري أو ناسياً فلا إثم عليه؛ لقوله تعالى: {{رَبَّنَا لاَ تُؤَاخِذْنَا إِنْ نَسِيْنَا أَوْ أَخْطَأْنَا}}.

الأمر الثاني: قول النبي ـ عليه الصلاة والسلام ـ حين سئل عن اللحم الذي يأتي به من لم يُدرَ أذكر اسم الله عليه أم لا؟ فقال: «سمُّوا أنتم وكلوا»[(74)]، ولو كانت التسمية شرطاً لكان لا بد من العلم به؛ إذ لا يمكن أن يحل شيء حتى نعلم وجود شرط حِلِّه.

فالجواب عن هذا الحديث: أن الذبح صدر من أهله، والأصل في الفعل الصادر من أهله الصحة حتى يقوم دليل الفساد، وهذه قاعدة معتبرة في الشرع، ولو أن الناس كُلِّفُوا أن يعلموا شرط الحل فيمن انتقل منه، لكان في ذلك من العسر والمشقة ما لا يعلمه إلا الله، ولكان الرجل إذا أراد أن يبيع الشيء عليَّ قلتُ له: من أين ملكت هذا الشيء؟! وبأي سببٍ ملكته؟! لأن من شرط حل البيع أن يكون البائع مالكاً للشيء، فلا بد إذاً أن أعلم.

ولو جاء رجل يريد أن يزوِّج ابنته فقال: زوجتك بنتي، فيقول له مثلاً: ومن يقول: إنها ابنتك؟! لا بد أن تأتيني بشهادةٍ تشهد أنها وُلدت على فراشك! وهذا فيه من العسر والمشقة ما لا يمكن، فالأصل في الفعل الصادر من أهله الصِّحَّة. ولو أننا قلنا إن الأصل عدم الصحة وأنه لا بد أنه يعلم شروط الصحة لشق ذلك على الناس مشقة لا تحتمل.

ولهذا لو جاءنا لحم من القصَّابين ـ الجزارين ـ المسلمين فهل يشترط أن نعلم أنهم سموا؟ لا، واحتمال أنهم لم يسموا واردٌ، ومع ذلك لا يشترط، بل نشتري ونأكل ولا نقول شيئاً، فهذه قاعدة مطَّردة: أن الأصل في الفعل الصادر من أهله الصحة، ما لم يقم دليل الفساد، والرسول ـ عليه الصلاة والسلام ـ لما قال: «سموا أنتم وكلوا» كأنه يشير إلى نقدٍ لاذع لهم، كأنه يقول: لستم مكلفين بفعل غيركم، والذبح ليس فعلكم بل فعل الغير، وأنتم غير مسؤولين عنه، ولكنكم مسؤولون عما تفعلون أنتم، فأنتم سموا وكلوا، وهذا واضح لمن تأمله.

وحينئذٍ فلا يكون في هذا الحديث دليل على سقوط التسمية لا نسياناً، ولا جهلاً، ولا عمداً، بل سبق لنا أن قلنا: إنه دليل على وجوب التسمية، وأن التسمية قد تقرَّر عندهم أنه لا بد منها، ولهذا سألوا عن حلِّ أكل هذا اللحم.

الأمر الثالث: إذا حرَّمتَ الذبيحة التي نُسي أن يذكر اسم الله عليها، فقد أضعتَ مالاً كثيراً على المسلمين؛ لأن النسيان يرد كثيراً عند الفعل، ولا سيما إذا كانت الذبيحة قوية، وأراد الإنسان أن يجهز عليها بسرعة، فتجده مع السرعة ينسى أن يقول: بسم الله، فإذا قلت: إن الذبيحة حرام، وأنه يجب أن تسحب إلى الكلاب، والذئاب، فقد أتلفت مالاً كثيراً على الناس، والنبي ـ عليه الصلاة والسلام ـ نهى عن إضاعة المال.

فالجواب: إذا كنا نخاطب المذهب نقول: أنتم تقولون: إن الرجل إذا نسي أن يُسمِّي على الصيد فالصيد حرام، ولو كان الصيد من أنفس ما يكون، وأغلى ما يكون، حتى لو كان من أحسن الظباء، وأكبر الظباء، وأغلى الظباء! مع أن الذهول عن التسمية في الصيد أكثر من الذهول عن التسمية على الذبيحة، وهذا واضح؛ لأن الصيد يأتي الإنسان بسرعة، ويخشى أن يفوته، لكن الذبيحة بين يديه يذبحها بهدوء، وأنتم تقولون: إنها تحل، فما الفرق؟!

وإذا كان المخاطب ممن يقول: بسقوط التسمية نسياناً في الصيد والذبيحة، وقال: إنكم إذا حرَّمتم ما نُسي أن يذكر اسم الله عليه فقد أضعتم أموالاً كثيرة للمسلمين.

فالجواب عن هذا: أن نقول بمنع أن يكون هذا مالاً، فالذي لم يُذكر اسم الله عليه ليس بمال؛ لأنه ميتة، والميتة ليست بمال، فقد ثبت في الصحيحين أن النبي صلّى الله عليه وسلّم قال يوم فتح مكة: «إن الله حرم بيع الميتة» [(75)] فتركه وإلقاؤه للسباع لا يعتبر إضاعة مال.

ثم نقول: ليس في هذا إضاعة مال على وجه الإطلاق؛ إذ من الممكن أن يؤخذ جِلْدُ هذه الميتة، ويُدبغ، ويكون طاهراً؛ لأن جلد الميتة يطهر بالدباغ، ويمكن أن نأخذ صوفها، ويمكن أن نأخذ شحمها ندهن به السفن، والجلود، وما أشبه ذلك، وفي استعماله في أمرٍ لا يتعدَّى.

ثم نقول ـ جواباً ثالثاً ـ: إننا إذا قلنا ذلك حفظنا المال في الواقع؛ لأن الإنسان متى ذكر أنه رمى شاته في ذلك اليوم الذي نسي أن يسمِّي عليها، فإنه في المرة الثانية لا يترك التسمية، بل قد يسمي مرتين أو ثلاثاً فحينئذٍ لا يكون في ذلك إضاعة مال.

وما إيراد إضاعة المال في مثل هذه المسألة، إلا كإيراد من قال: إنك إذا قطعت يد السارق قطعت نصف أيدي الشعب، وبقي نصف الشعب ليس له إلا يد واحدة!! نقول: هذا الذي يكون نصف الشعب فيه سارقاً هو الشعب الذي لا تُقطع فيه اليد، وأما الذي تقطع فيه اليد فإن السُّرَّاق يقلِّون بلا شك، أو يعدمون.

فالحاصل أنك كلما تأملت هذه المسألة وجدت أن الصواب ما اختاره شيخ الإسلام ابن تيمية ـ رحمه الله ـ، وأن التسمية لا تسقط لا سهواً، ولا جهلاً، كما لا تسقط عمداً.

وإذا كان كذلك، فإنه يبقى النظر هل يُشترط أن تكون التسمية واقعة من الفاعل أو لو سمى غيره ممن هو إلى جانبه كفى؟ مثال ذلك: جاء شخص عند الذابح وقال: باسم الله، وذبح الذابح، فهل يجزئ هذا أو لا؟

الجواب: لا يجزئ؛ لأن التسمية من غيره؛ ولهذا لو أن رجلاً كان قائماً عندك وقُدِّم الطعام لك، وقال الرجل: باسم الله، وأكلتَ أنت فلا تكون مسمياً.

ولو أنك عند الوضوء قال رجل: باسم الله وتوضأت أنت، فهذا لا ينفع.

ولو أن رجلاً عند زوجته فقال شخص: أنت طالق فلا تطلق.

فالحاصل إذاً أن القول لا بد أن يكون من الفاعل، ولهذا قال النبي ـ عليه الصلاة والسلام ـ في الصيد: «إذا أرسلت كلبك وذكرتَ اسم الله عليه»[(76)] «أرسلت» و «ذكرت» ، فلا بد أن تكون التسمية من الفاعل.

فشروط حل الذبيحة ثمانية:

الأول: أهلية المذكي، ويتفرع عليه الثاني وهو قصد الذكاة.

الثالث: الآلة.

الرابع: قطع الحلقوم والمريء.

الخامس: التسمية.

السادس: ألا يذبح لغير الله، فإن ذبح لغير الله فهي حرام، لا تحل، حتى وإن سمى الله، بأن ذبح لصنم، أو لسلطان، أو لرئيس، أو لولي، أو لأي أحد، ذبحاً يتقرب إليه به، ويعظمه به، فإن الذبيحة حرام؛ لقوله تعالى: {{حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلاَّ مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ}} [المائدة: 3] يعني على الأصنام، فما ذبح عليها فهو حرام.

السابع: ألا يذكر اسم غير الله عليها، فإن ذكر غير اسم الله عليها فهي حرام، سواء ذكره مفرداً، أو مع اسم الله؛ لقوله تعالى: {{وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ}} [المائدة: 3] ، وأصل الإهلال رفع الصوت، فإذا أهل لغير الله بشيء من الذبائح فهي حرام، مثل أن يقول: باسم المسيح، أو باسم الولي فلان، أو باسم النبي محمد صلّى الله عليه وسلّم، أو باسم الشعب، أو باسم الرئيس، أو ما أشبه ذلك، فإن الذبيحة حرام لا تحل؛ لأنه أهل لغير الله بها، فإذا انفرد بذكر غير الله فالأمر واضح، وإن شارك؛ فلأن الشرك إذا قارن العمل أحبطه قال تعالى: {{لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ}} [الزمر: 65] ، وعلى هذا فإذا ذُبحت الذبيحة على اسم غير الله منفرداً أو مشاركاً فإنها حرام لا تحل.

وهل تحل ذبيحة الناسي؟

لا تحل الذبيحة بترك التسمية ناسياً[(77)].

الثامن: أن يكون الذبح مأذوناً فيه شرعاً، فإن كان غير مأذون فيه فلا يخلو من حالين: إما أن يكون غير مأذون فيه لحق الله، وإما أن يكون غير مأذون فيه لحق غير الله.

فالأول: الذي لا يؤذن فيه لحق الله، كالصيد في حال الإحرام، أو الصيد في الحرم، فإذا ذبح المُحْرِم صيداً فهو حرام، وإن تمت الشروط؛ لأنه لم يؤذن فيه شرعاً، لقوله تعالى: {{وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُمًا}} [المائدة: 96] ، ولقول النبي عليه الصلاة والسلام: «صيد البر حلال لكم ما لم تصيدوه، أو يُصدْ لكم» [(78)]، ولأن النبي عليه الصلاة والسلام أهدى إليه الصعبُ بن جثامة رضي الله عنه حماراً وحشياً، فرده عليه، وقال: «إنا لم نرده عليك إلا أننا حرم» [(79)]، أي: مُحْرِمون، وقد صاده الصعب بن جثامة للنبي صلّى الله عليه وسلّم.

وأما الثاني: وهو ما كان غير مأذون فيه لحق الغير، كالمغصوب، والمسروق، والمنهوب، وما أشبهه، ففيه للعلماء قولان، هما روايتان عن الإمام أحمد:

القول الأول: أنه لا يحل؛ لأنه غير مأذون فيه، مثل رجل غصب شاة وذبحها، فإنها لا تحل؛ لأن هذا الذبح غير مأذون فيه، وكل ما لا يؤذن فيه وهو ينقسم إلى صحيح وفاسد، فإنه لا ينفذ، وهذه قاعدة شرعية، ودليل ذلك قوله صلّى الله عليه وسلّم: «من عمل عملاً ليس عليه أمرنا فهو رد» [(80)]، وذبْح مُلكِ الغير ليس عليه أمر الله ورسوله صلّى الله عليه وسلّم، فيكون فاسداً مردوداً.

وقولنا في هذه القاعدة: (وهو ينقسم إلى صحيح وفاسد) احترازاً مما لم يؤذن فيه، ولكنه لا يَرِدُ إلا على وجه محرم، فإن هذا ينفذ، مثل الظهار، فهو غير مأذون فيه، فينفذ وإن كان محرماً، ومنكراً، وزوراً؛ لأنه لا ينقسم إلى صحيح وفاسد، فكله باطل.

القول الثاني: أن المحرم لحق الغير يحل؛ وذلك لأن هذا الذبح صادر من أهله، وهذا الحيوان ليس محترماً لعينه، ولا محرماً لعينه، لكنه لحق آدمي، فالتحريم والحرمة فيه لغيره، لا له، بخلاف الصيد في الإحرام، والصيد في الحرَم، فإنه محرم لذاته؛ ولذلك حَرُم صيده، وحرم أكله.

وهذا الأخير هو المذهب أنه حلال لكن مع الإثم، وهو الراجح، فإذا كان حلالاً فهل معناه أنه يحل أكله، أو لا يحل؟ لا يحل، لا من أجل أنه حرام من حيث الذبح، ولكن لأنه مال الغير، ولهذا لو غصب لحماً مذبوحاً، ذبحه صاحبه حرم أكله، إذاً لو أذن فيه صاحبه لصار حلالاً.

قوله: «ويكره أن يذبح بآلة كالَّة» أصل الكلل بمعنى التعب، والكالة معناها التي أنهكها الاستعمال، فلم تكن حادة.

وَيُكْرَهُ أَنْ يَذْبَحَ بِآلَةٍ كَالَّةٍ. وَأَنْ يَحُدَّهَا وَالْحَيَوَانُ يُبْصِرُهُ، وَأَنْ يُوَجِّهَهُ إِلَى غَيْرِ الْقِبْلَةِ، وَأَنْ يَكْسِرَ عُنُقَهُ، أَوْ يَسْلُخَهُ قَبْلَ أَنْ يَبْرُدَ.

وقوله: «ويكره» الكراهة عند الفقهاء ـ رحمهم الله ـ هي التي مَنْ فعلها لا يعاقب، ومن تركها لله أثيب، وعلى هذا فإذا ذبح بالآلة الكالة لم يأثم؛ لأنه مكروه، والدليل قوله صلّى الله عليه وسلّم: «إن الله كتب الإحسان على كل شيء، فإذا قتلتم فأحسنوا القتلة، وإذا ذبحتم فأحسنوا الذبحة، وليحد أحدكم شفرته، وليرح ذبيحته» [(81)]، ولكنا إذا رجعنا إلى الدليل، وجدنا أن ظاهره يقتضي تحريم الذبح بآلة كالة من وجهين:

الوجه الأول: أن الرسول صلّى الله عليه وسلّم قال: «إن الله كتب الإحسان» والكَتْب بمعنى الفرض؛ لأنه يطلق على الأمر الواقع اللازم، إما شرعاً، وإما قدراً، فلا يأتي الكَتْب في الشيء المستحب. بل يأتي على الشيء اللاّزم.

فقوله تعالى: {{وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الأَرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ }} [الأنبياء:105] ، وقوله تعالى: {{كَتَبَ اللَّهُ لأََغْلِبَنَّ}} [المجادلة: 21] .

فهذه كتابة قدرية، أما الكتابة الشرعية فمثل قوله تعالى: {{كُتِبَ عَلَيْكُمُ الصِّيَامُ}} [البقرة: 183] ، و{{إِنَّ الصَّلاَةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا}} [النساء: 103] ، و{{وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ}} [المائدة: 45] ، و{{كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى}} [البقرة: 178] وأمثال ذلك.

وقوله صلّى الله عليه وسلّم: «كتب الله الإحسان على كل شيء» فإذا ارجعنا إلى الاصطلاح الشرعي وجدنا الكتابة لا تكون إلا في الشيء اللازم، وقوله: «كتب الإحسان على كل شيء...» عام، ونص على شيء من أفراده يتعلق بما نحن فيه، فقال: «إذا قتلتم فأحسنوا القتلة، وإذا ذبحتم فأحسنوا الذبحة» .

الوجه الثاني: قوله: «وليحد أحدكم شفرته» اللام هنا للأمر، والأصل في الأمر الوجوب، وإذا وجب إحداد الشفرة صار الذبح بالكالة حراماً، ومن النظر: فلأن الذبح بالآلة الكالة فيه إيلام للحيوان بلا حاجة، وعلى هذا فالقول الراجح في هذه المسألة أن الذبح بالآلة الكالة حرام. ولكن لو ذبح بها فالذبيحة حلال؛ لعموم قوله صلّى الله عليه وسلّم: «ما أنهر الدم وذكر اسم الله عليه فكل» .

فإن قلت: كيف تحرم ذلك، وقد قال النبي ـ عليه الصلاة والسلام ـ: «ما أنهر الدم وذكر اسم الله عليه فكل» [(82)]، والكالة تنهر الدم؟

قلنا: الفعل حرام، والذبيحة حلال، ونحن لا نقول: إن الذبيحة تحرم به، لكن يحرم هذا الفعل، أما الذبيحة فقد أُنهر دمها وذكر اسم الله عليها؛ ولهذا لو لم يكن عنده إلا هذه الآلة فأُصيبت شاة بموت فإنه يذبح بها؛ لأن هذا ضرورة، ولا يتوصل إلى حل هذه الذبيحة إلا بهذه الآلة.

فإن قلت: لماذا لا يدع الحرام وتتلف عليه؟

قلنا: لأن مفسدة تركها أعظم من مفسدة تألمها يسيراً بهذه الآلة الكالة، وتأليم الحيوان لمصلحة الإنسان وارد في الشرع، فهذا الرجل يكوي إبله يسمها، وغنمه يسمها أيضاً، مع أنها تتألم بهذا، لكن لمصلحته، خوفاً من ضياعها، أو اشتباهها بماشية غيره مثلاً، وهذا الرجل يُهدي الإبل، أو البقر فيشعرها، والإشعار هو أن يجرحها في سنامها حتى يسيل الدم؛ ليعرف أنها هدي، مع أن في هذا إيلاماً لها، لكنه للمصلحة الشرعية في ذلك.

قوله: «وأن يَحُدَّها والحيوان يبصره» أي: يحد الآلة، وجملة «والحيوان يبصره» هذه جملة حالية يعني والحال أنه يبصره؛ لأن النبي صلّى الله عليه وسلّم أمر أن تحد الشفار[(83)]، وأن توارى عن البهائم[(84)]، فأمر بأمرين:

الأول: حد الشفرة، يعني سنَّها.

الثاني: أن توارى عن البهائم حال حدها، وفي غير هذه الحال أيضاً، حتى إذا أتيت لتذبحها لا تُظْهِرْ لها السكين، بل وارها عنها إلا عند الذبح، كما نص على ذلك الإمام أحمد ـ رحمه الله ـ، وهذا ظاهر الحديث «وأن توارى» ـ يعني الشفرة ـ عن البهائم؛ لأنها تعرف ربها ـ سبحانه وتعالى ـ، وتسبح بحمده، وتعرف الموت، ولهذا تهرب، حتى إن بعض الإبل إذا رأت بعيراً مذبوحاً هربت، ولا يستطيعون أن يمسكوها، فإذا أَتَيْتَ بالسكين ولا سيما إن حددتها أمامها، معناه أنك روَّعتها، وقد رأى النبي صلّى الله عليه وسلّم رجلاً أضجع شاة وهو يحد الشفرة، فقال له النبي عليه الصلاة والسلام: «أتريد أن تميتها موتات؟!» [(85)]، يعني أن هذا يزعجها، ويروعها ترويعاً عظيماً، حتى يكون كالموت.

فإذا كان المكان ضيقاً، ولا أتمكن من أن أواريها عنها، وأنا محتاج إلى سَنِّها فأغطي وجهها.

فإن قيل: إنها قد تسمع،، فقد نقول: إن قوله صلّى الله عليه وسلّم: «وأن توارى عن البهائم» يشمل المواراة البصرية، والسمعية؛ لأنها قد تحس بهذا الشيء، فالمهم أنه ما أمكنك البعد عن ترويع البهيمة فهو الأولى.

قوله: «وأن يوجهه إلى غير القبلة» يعني يوجه الحيوان إلى غير القبلة، ولكن لو فعل فلا بأس، والذبيحة حلال، ولم يذكر الفقهاء ـ رحمهم الله ـ دليلاً على ذلك، وغاية ما فيه ما ذكر عن النبي عليه الصلاة والسلام أنه حين وجَّه أضحيته، قال: «بسم الله والله أكبر» [(86)]، فقوله: «حين وجه أضحيته» يعني وجَّهها إلى القبلة، وهذا يدل على أن التوجيه سنة، ولا يلزم من ترك السنة الكراهة كما ذكره أهل العلم؛ لأنه لو لزم من ترك السنة الكراهة، لكان كل إنسان يترك مسنوناً يكون قد فعل مكروهاً، وليس كذلك، وإنما الكراهة حكم إيجابي لا بد له من دليل.

ثم إنه قد يقول قائل: إن الرسول صلّى الله عليه وسلّم وجَّه أضحيته؛ لأنه ذبح عبادة، وليس ذبح عادة، ومعلوم أن العبادة لها من الخصائص ما ليس للعادة، فلو أن أحداً قال: أنا أطالبكم بالدليل على استحباب توجيه الذبيحة إلى القبلة إذا لم تكن من الذبائح المشروعة، مثل الأضحية، والهدي، والعقيقة، والنذر لكان له وجه.

لكن نقول: هذا فعل واحد، فمن فرق فيه بين العبادة والعادة فعليه الدليل، وإذا ثبت أن الرسول صلّى الله عليه وسلّم وجَّهها فليكن هذا هو المشروع، إنما القول بالكراهة يحتاج إلى دليل، ولا أعلم للفقهاء رحمهم الله في هذه المسألة دليلاً.

قوله: «وأن يكسر عنقه أو يسلخه قبل أن يبرد» المراد بقوله: «أن يبرد» أي: قبل أن تخرج روحه، وهو عائد على المسألتين جميعاً، وكسر العنق قبل أن يبرد ـ يعني قبل أن يموت ـ فيه إيلام له، ولهذا نهى النبي صلّى الله عليه وسلّم عن ذلك فقال: «لا تعجلوا الأنفس قبل أن تزهق» [(87)] يعني قبل أن تخرج بنفسها، يعني لا تفعلوا شيئاً يؤدي إلى سرعة الموت، ما دمتم ذبحتموها ذبحاً يحصل به الموت فقفوا عند ذلك، هذا دليل، وأما التعليل فلأن فيه إيلاماً بلا حاجة، وتعليل آخر لأن فيه إسراعاً لموتها، وقد يكون بموتها توقف الدم، وعدم خروجه كله، ومعلوم أنه يشرع إخراج الدم؛ لقوله عليه الصلاة والسلام: «ما أنهر الدم وذكر اسم الله عليه فكل» [(88)].

كذلك يكره أن يسلخه ـ أي: الحيوان ـ قبل أن يبرد؛ لعموم الحديث: «لا تعجلوا الأنفس قبل أن تزهق» ولأن فيه إيلاماً بلا حاجة، ولهذا فالصحيح أن كسر العنق والسلخ قبل الموت حرام لإنه إيلام بلا حاجة.

فإذا قال الجزار: أنا عندي أغنام كثيرة، وأحب أن أكسر العنق ليسرع الموت إليها.

نقول: اذبح هذه، ثم اذبح الأخرى، وهكذا، ولو لم تمت الأولى.

فإن قلت: هل الأفضل أن أمسك بأيديها وأرجلها، أو الأفضل أن أبقيها ترفس؟

الجواب: الثاني أفضل، خلافاً لما يعمله العامة الآن، فالعامة يرون أن إمساكها لازم، وهذا خطأ بل تركها ترفس أحسن، كما نص على ذلك أهل العلم من المتقدمين والمتأخرين، وعللوا ذلك بأن فيه فائدة في استفراغ الدم.

وبعض الناس إذا أراد أن يذبح الذبيحة يمسك يدها اليسرى ويلويها على العنق، وهذا ـ أيضاً ـ لا يجوز؛ لأنه إيلام لها، فما هي السنة إذاً؟ السنة كما فعل النبي ـ عليه الصلاة والسلام ـ أن تطأ برجلك على عنقها، وترفع رأسها وتذبحها[(89)].

وهل تذبح على الأيمن، أو على الأيسر؟ على الأيسر، والأيسر اسم تفضيل، وليس المراد على الجنب الأيسر، وإنما المراد الأسهل، فالإنسان الذي يذبح باليمنى، الأيسر أن تكون هي على الأيسر، والذي يذبح باليسرى، الأيسر أن تكون هي على الأيمن.

وقالوا أيضاً: إنه يكره أن يذبحها والأخرى تنظر؛ لأن هذا يروعها بلا شك.

--------------------

[47] أخرجه البخاري في الشركة/ باب قسمة الغنائم (2488)، ومسلم في الأضاحي/ باب جواز الذبح بكل ما أنهر الدم (1968) عن رافع بن خديج ـ رضي الله عنه ـ.

[48] أخرجه البخاري في المغازي/ باب غزوة سيف البحر وهم يتلقون عيراً... (4361)، ومسلم في الصيد والذبائح/ باب إباحة ميتات البحر (1935) عن جابر بن عبد الله رضي الله عنهما.

[49] سبق تخريجه ص(55).

[50] أخرجه البخاري معلقاً بصيغة الجزم في الذبائح والصيد/ باب ذبائح أهل الكتاب، ووصله البيهقي (9/282) عن عليّ بن أبي طلحة عنه. وانظر: الإرواء (8/165).

[51] أخرجه البخاري في الطب/ باب ما يذكر في سُمِّ النبي صلّى الله عليه وسلّم (5777) عن أبي هريرة ـ رضي الله عنه ـ.

[52] أخرجه الإمام أحمد (3/210، 270) إلا أن الحافظ ابن حجر قد نقل هذا الحديث في «أطراف المسند» (1/472) بلفظ: «أن خياطاً» بدل «يهودياً» وهو الموافق لبقية روايات المسند (3/252، 289، 290) وهو الموافق لرواية البخاري (5379) غير أنه لم يذكر خبز الشعير والإهالة السنخة.

[53] أخرجه البخاري في فرض الخمس/ باب ما يصيب من الطعام في أرض الحرب (3153)، ومسلم في الجهاد والسير/ باب جواز الأكل من طعام الغنيمة في دار الحرب (1772) عن عبد الله بن مغفل ـ رضي الله عنه ـ، واللفظ لمسلم.

[54] أخرجه البخاري في الذبائح والصيد/ باب ذبيحة المرأة والأَمَة (5504) عن كعب بن مالك رضي الله عنه.

[55] أخرجه مسلم في الأقضية/ باب نقض الأحكام الباطلة... (1718) (18) عن عائشة رضي الله عنها.

[56] أخرجه البخاري في الصيام/ باب من لم يدع قول الزور والعمل به في الصوم (1903) عن أبي هريرة رضي الله عنه.

[57] أخرجه البخاري في الذبائح والصيد/ باب الصيد إذا غاب عنه يومين أو ثلاثة (5484)، ومسلم في الصيد والذبائح/ باب الصيد بالكلاب المعلمة (6، 7) (1929) واللفظ له عن عدي بن حاتم رضي الله عنه.

[58] سبق تخريجه ص(55).

[59] أخرجه مسلم في الصلاة/ باب الجهر بالقراءة في الصبح والقراءة على الجن (450) عن عبد الله بن مسعود رضي الله عنه.

[60] سبق تخريجه ص(55).

[61] رواه الدارقطني (4/283)، والبيهقي (9/278) وضعفه، انظر: نصب الراية (2/484)، والإرواء (2541).

[62] سبق تخريجه ص(55).

[63] أخرجه الإمام أحمد (1/289) عن ابن عباس رضي الله عنهما، وأخرجه أبو داود في الضحايا/ باب في المبالغة في الذبح (2826)، وابن حبان (5888) إحسان، والحاكم (4/113)، وابن عدي (5/1794) عن ابن عباس وأبي هريرة ـ رضي الله عنهم ـ، وضعفه ابن عدي وابن القطان في «بيان الوهم والإيهام» (2133).

[64] أخرجه البخاري في الجهاد والسير/ باب ما يكره من ذبح الإبل والغنم في المغانم (3075)، ومسلم في الأضاحي/ باب جواز الذبح بكل ما أنهر الدم... (1968) عن رافع بن خديج رضي الله عنه.

[65] سبق تخريجه ص(69).

[66] سبق تخريجه ص(55).

[67] أخرجه البخاري في الذبائح والصيد/ باب ذبيحة الأعراب ونحوهم (5507).

[68] أخرجه الحارث في مسنده (1/478) وعزاه في الدر المنثور إلى عبد بن حميد (3/349) وضعفه الألباني كما في الإرواء (2537).

[69] أخرجه أبو داود في المراسيل (278) عن الصلت السدوسي وهو لا يعرف له حال فيكون في الحديث مع الإرسال جهالة الصلت، انظر: نصب الراية (4/183)، والتلخيص الحبير (4/137)، والإرواء (8/170).

[70] سبق تخريجه ص(78).

[71] سبق تخريجه ص(80).

[72] الروض المربع مع حاشية ابن قاسم (7/451).

[73] سبق تخريجه ص(78).

[74] أخرجه البخاري في البيوع/ باب بيع الميتة والأصنام (2236)، ومسلم في البيوع/ باب تحريم بيع الخمر والميتة والأصنام (1581) عن جابر رضي الله عنه.

[75] أخرجه البخاري في الذبائح والصيد/ باب صيد المعراض (5476)، ومسلم في الصيد والذبائح/ باب الصيد بالكلاب المعلمة (1929) من حديث عدي بن حاتم ـ رضي الله عنه ـ واللفظ له.

[76] انظر: كتاب أحكام «الأضحية والذكاة» لفضيلة الشيخ الشارح رحمه الله.

[77] أخرجه أبو داود في المناسك/ باب لحوم الصيد للمحرم (1851)، والترمذي في الحج/ باب ما جاء في أكل الصيد للمحرم (775)، والنسائي في مناسك الحج/ باب إذا أشار المحرم إلى الصيد فقتله الحلال (5/187)، وابن حبان (3971)، والحاكم (1/476) عن جابر ـ رضي الله عنه ـ وصححه ابن حبان، وصححه الحاكم على شرط الشيخين، ووافقه الذهبي.

[78] سبق تخريجه ص(16).

[79] سبق تخريجه ص(67).

[80] أخرجه مسلم في الصيد والذبائح/ باب الأمر بإحسان الذبح والقتل... (1955) عن شداد بن أوس ـ رضي الله عنه ـ.

[81] سبق تخريجه ص(55).

[82] سبق تخريجه ص(91).

[83] أخرجه أحمد (2/108)، وابن ماجه في الذبائح/ باب إذا ذبحتم فأحسنوا الذبح (3172)، والطبراني في الكبير (12/289)، والبيهقي (9/280). وانظر: نصب الراية (4/188)، والدراية (2/208).

[84] أخرجه الحاكم (4/257)، والبيهقي (9/280) عن ابن عباس ـ رضي الله عنهما ـ والحديث صححه الحاكم ووافقه الذهبي. انظر: نصب الراية (4/188)، والتلخيص الحبير (4/143).

[85] أخرجه البخاري في الأضاحي/ باب من ذبح الأضاحي بيده (5558)، ومسلم في الأضاحي/ باب استحباب الضحية وذبحها مباشرة بلا توكيل... (1966) عن أنس رضي الله عنه، واللفظ لمسلم.

[86] سبق تخريجه ص(73)، حاشية (2).

[87] سبق تخريجه ص(55).

[88] أخرجه البخاري في الأضاحي/ باب التكبير عند الذبح (5565)، ومسلم في الأضاحي/ باب استحباب استحسان الضحية... (1966) (17) عن أنس رضي الله عنه.

[89] أخرجه مسلم في الإمارة/ باب فضل الرمي (1917) عن عقبة بن عامر رضي الله عنه.

تاريخ التحديث : Feb 6, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الخامس عشر
بَابُ الصَّيْدِ

بَابُ الصَّيْدِ

..................................................

قوله: «الصيد» الصيد مصدر يراد به الفعل، ويراد به المفعول، فيراد به الفعل مثل أن يقول القائل: إنني سأصيد صيداً، مثل: أكيد كيداً على أنه فعل، ويراد به المفعول كقوله تعالى: {{أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ}} [المائدة: 96] أي: مصيده.

فأما على الأول فالصيد يعرّف بأنه اقتناص حيوان، مأكول، متوحش.

فقولنا: «اقتناص» خرج به الذكاة، فإنها ليست اقتناصاً؛ لأن الإنسان يذكي الحيوان وهو مطمئن، وعلى سهولة ويسر.

وقولنا: «حيوان مأكول» احترازاً من غير المأكول، فإن الإنسان وإن صاده بالسلاح فليس بصيد شرعاً.

وقولنا: «متوحش» احترازاً من غير المتوحش، إلا أنه سبق لنا أن ما ندَّ من الأهلي فحكمه حكم الصيد، أي: حكم المتوحش.

وهل الصيد حلال أو حرام؟

نقول: الصيد يقع على ثلاثة أوجه:

الأول: أن يُصطاد للحاجة إليه والأكل، فهذا لا شك في جوازه، وهو مما أحله الله ـ عزّ وجل ـ في كتابه، وثبتت به السنة عن النبي صلّى الله عليه وسلّم، وأجمع عليه المسلمون.

الثاني: أن يصطاد على سبيل اللهو والعبث، وليس بحاجة إلى الأكل، وإذا صاد الصيد تركه، فهذا مكروه، ولو قيل بتحريمه لكان له وجه؛ لأنه عبث، وإضاعة مال، وإضاعة وقت.

الثالث: أن يصطاد على سبيل يؤذي الناس، مثل أن يستلزم صيدُهُ الدخولَ في مزارع الناس، وإيذاءَهم، وربما يكون فيه انتهاك لحرماتهم، كالتطلع إلى نسائهم في أماكنهم، فهذا يكون حراماً؛ لما يستلزمه من الأذية للمسلمين.

هذا بالنسبة للصيد من حيث هو صيد، أما آثار الصيد فإن الصيد يبهج النفس ويسرها، ويعطي الإنسان نشاطاً وحيوية لا يعرفها إلا أهل الصيد، فتجدهم يجدون لذةً، وسروراً، ومتعة، وإن كانوا يتعبون، ويطاردون الطيور، والحيوانات، ويخرجون إليها في الليالي القارسة، والأيام الحارة.

كذلك ـ أيضاً ـ في الصيد مصلحة تعلم الرمي، وتعلم الرمي من الأمور المشروعة، قال الله تعالى: {{وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ}} [الأنفال: 60] ، قال النبي صلّى الله عليه وسلّم: «ألا إن القوة الرمي، ألا إن القوة الرمي» [(90)]، وقال النبي عليه الصلاة والسلام: «ارموا واركبوا، وأن ترموا أحب إلي من أن تركبوا» [(91)].

المؤلف ـ رحمه الله ـ في هذا الباب لا يريد أن يتكلم على هذه الناحية، لكن يريد أن يتكلم على شرط حل الصيد، متى يحل الصيد إذا صاده الإنسان؟ فقال:

لاَ يَحِلُّ الصَّيْدُ الْمَقْتُولُ فِي الاصْطِيَادِ إِلاَّ بِأَرْبَعَةِ شُرُوطٍ: أَحَدُهَا: أَنْ يَكُونَ الصَّائِدُ مِنْ أَهْلِ الذَّكَاةِ، الثَّانِي: الآلَةُ وَهِيَ نَوْعَانِ: مُحَدَّدٌ يُشْتَرَطُ فِيهِ مَا يُشْتَرَطُ فِي آلَةِ الذَّبْحِ، وَأَنْ يَجْرَحَ، فَإِنْ قَتَلَهُ بِثِقَلِهِ لَمْ يُبَحْ، وَمَا لَيْسَ بِمُحَدَّدٍ كَالْبُنْدُقِ، وَالْعَصَا، وَالشَّبَكَةِ، وَالْفَخِّ لاَ يَحِلُّ مَا قُتِلَ بِهِ.

«لا يحل الصيد المقتول في الاصطياد إلا بأربعة شروط: أحدها: أن يكون الصائد من أهل الذكاة» هذا هو الشرط الأول، وهو أن يكون الصائد من أهل الذكاة، وهو المميز العاقل المسلم، أو الكتابي، فصيد غير الكتابي من الكفار لا يحل، كما لا يحل ذبحه.

وصيد غير العاقل لا يحل، ويتفرع على هذا أن يكون قاصداً، فلو أن رجلاً يرمي على هدف، من خرق، أو عمود، أو ما أشبه ذلك، فإذا بصيد يمر فقتله، فلا يحل؛ لأنه ما قصده، لكن لو سمى على صيد فأصاب غيره حل؛ لأنه قصد الصيد، مثل أن يرى طيراً على غصن شجرة، فيرميه قاصداً هذا الطير، فإذا هو يصيد آخر على غصن آخر، فإنه يحل؛ ولهذا لو أنه رمى على فِرْق من الطير، وأصاب عشرة جميعاً تحل؛ لأنه قصد الصيد.

وَالنَّوْعُ الثَّانِي: الجَارِحَةُ، فَيُبَاحُ مَا قَتَلَتْهُ إِذَا كَانَتْ مُعَلَّمَةً.

قوله: «الثاني: الآلة: وهي نوعان» أي: الشرط الثاني: الآلة، فلا بد أن يكون الصيد بآلة، وباب الصيد آلته أوسع من باب الذبح؛ لأن آلة الصيد هنا نوعان، بينما هي في الذبح نوع واحد فقط.

قوله: «محدد يشترط فيه ما يشترط في آلة الذبح» فالنوع الأول آلة محددة، كالسهم، والرصاصة، فيشترط فيه ما يشترط في آلة الذبح، وسبق أن آلة الذبح يشترط فيها أن تكون غير سن، ولا ظفر، فلو أخذ سناً ورمى به وقتل بجرحه فإنه لا يحل؛ لعموم قول النبي صلّى الله عليه وسلّم: «ما أنهر الدم وذكر اسم الله عليه فكل إلا السن والظفر، أما السن فعظم، وأما الظفر فمُدى الحبشة» [(92)]، فعلى هذا يشترط ألا تكون الآلة سناً ولا ظفراً.

ولا يشترط أن تكون حلالاً، فلو جعل سهماً من الذهب حل، وكذلك لو غصب سهماً ورمى به حل، على ما سبق؛ لأن هذه الآلة جارحة.

قوله: «وأن يجرح» أي: ويشترط ـ أيضاً ـ أن يجرح الصيد، بحيث يكون قتله للصيد بالجرح، وضد ذلك أن يكون بالثِّقل، فإذا كان بالثقل فسيأتي ـ إن شاء الله ـ أنه لا يحل، والدليل ما سبق: «ما أنهر الدم وذكر اسم الله عليه فكل» فإنه شامل للذبح والصيد، إلا أن الصيد يختلف عن الذبح بأنه في الذبح يشترط قطع الحلقوم والمريء، أو الودجين، على حسب الخلاف السابق، أما هنا فيكون في أي موضع، وهذا مما يوسع فيه في باب الصيد على باب الذبائح، أن محل إنهار الدم في الذبائح الرقبة، أما هذا فليس بمعين المكان.

قوله: «فإن قتله بثقله لم يُبح» يعني الذي ضُرب الصيد به لا يجرح، لكنه ثقيل، فمن أجل ثقله مات الصيد، فإن الصيد لا يحل؛ لأنه لا بد من الجرح، ويدل لذلك حديث عدي بن حاتم ـ رضي الله عنه ـ أنه سأل النبي صلّى الله عليه وسلّم عن الصيد بالمعراض ـ يعني شيئاً مثل العصا ـ فقال النبي صلّى الله عليه وسلّم: «إن خزق فكل، وإن أصاب بعرضه فلا تأكل» [(93)]، وقوله: «خزق» يعني نفذ، وجرح، وشق، وعلى هذا فإذا كان مع الإنسان عصا لها رأس محدد فرماها على الصيد، فأصاب الصيد بهذا المحدد حل، وإن أصابه بالعرض لم يحل ولو مات، لكن لو أنه حبسه ثم أدركه وفيه حياة، يعني لما ضربه بعرضه انكسر مثلاً، أو انهارت قواه، حتى أدركه حياً فذبحه فإنه يكون حلالاً، والدليل قوله تعالى: {{حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلاَّ مَا ذَكَّيْتُمْ}} [المائدة: 3] فاستثنى المذكى، فإذا أدركته وفيه حياة وذبحته فإنه يحل.

لكن ما علامة الحياة؟ قيل: علامة الحياة أنني إذا ذبحته تحرك، وقيل: علامة الحياة أن يجري منه الدم الأحمر الحار، فإذا سال منه الدم الأحمر الحار وإن لم يتحرك فهو حي فيحل، وإن لم يسل منه، أو سال منه دم أسود بارد فإنه قد مات، وهذا هو الذي رجحه شيخ الإسلام ابن تيمية، وهو الصحيح؛ لأنه إذا خرج الدم الأحمر الحار فقد أنهر الدم فيكون حلالاً.

مسألة: إذا جرح لكنه لم يمت، ثم أدركته حياً ومات بعدما أدركته، فهنا ينظر: فإن كان الجرح مُوحياً ـ أي: قاتلاً له ـ كأن يكون الجرح في قلبه فهو حلال؛ لأن الحركة التي أدركته عليها حركة مذبوح، كما أن المذبوح إذا ذبحته فإنه يبقى مدة يتحرك.

أما إن كان الجرح غير موحٍ، بمعنى أنه أصابه في فخذه، أو أصابه في أي عضو من أعضائه، فهذا لا يحل إلاّ بذكاة؛ لأن النبي صلّى الله عليه وسلّم قال: «إن وجدته غريقاً في الماء فلا تأكل؛ فإنك لا تدري الماء قتله أو سهمك» [(94)]، وإذا كان الجرح موحياً، والحركة حركة مذبوح فقد علمت أن الذي قتله سهمي فيحل.

قوله: «وما ليس بمحدد كالبندق، والعصا، والشبكة، والفخ لا يحل ما قُتل به» «ما ليس بمحدد» أي: من الآلة.

والبندق عبارة عن طين يُدور، وييبس، والغالب أنه يكون من الفخار، وهو يقتل بثقله؛ لأنه لا ينفُذ، فلو صدت طائراً بالبندق سواء حذفت باليد، أو حذفت بالمقلاع فقتلته لم يحل؛ لأن النبي صلّى الله عليه وسلّم نهى عنها، وقال: «إنها لا تنكأ عدواً ولا تصيد صيداً، وإنما تفقأ العين، وتكسر السن» [(95)]، أي: أنه لا فائدة منها، فالعدو لا تدفعه، والصيد لا تصيده؛ لأنه لا يحل الصيد بها، إلاّ إذا أدركتَهُ حياً فذكَّيتَهُ.

وهل مثل البندق الرصاص؟ لا؛ لأن الرصاص نوعان: رصاص مدبب، فهذا كالسهم تماماً، ورصاص غير مدبب لكنه لا يقتل بثقله، وإنما يقتل بنفوذه فيكون جارحاً.

وقد اختلف العلماء أول ما ظهر بندق الرصاص، فمنهم من حرمه، وقال: إن الصيد به لا يجوز، ولا يحل، ولكنهم في آخر الأمر أجمعوا على حل صيده، قال الناظم:

وما ببندق الرصاص صِيدا

جواز أكله قد استفيدا

أفتى به والدنا الأوَّاه

وانعقد الإجماع من فتواه

وقوله: «والعصا» مثل: إنسان أقبل عليه طير ومعه عصا، فضربه فسقط الطائر ميتاً فلا يحل؛ لأنه ليس بجرح.

وقوله: «والشبكة» وعندنا نسميها شَرَكاً، يحفرون بالجدار حفرة صغيرة، ويضعون فيها تمرة، ويستحسن أن يكون فيها حب بر، ثم يضعون على فم الحفرة خيطاً أو حبلاً يكون تِكَّة، فإذا جاء العصفور وأدخل رأسه يأكل التمرة، أمسكه الحبل واشتد على رقبته، فأحياناً يدركه الإنسان قبل أن يموت فيأخذه ويذبحه، وأحياناً يموت قبل أن يدركه، فإذا مات فلا يحل؛ لأنه خُنِقَ خنقاً.

وقوله: «والفخ لا يحل ما قُتل به» فالفخ ـ حسب ما أعرف ـ عبارة عن قنو نخلة يكون مقوساً، ويوضع في طرفيه حبل، وهذا الحبل يُبرم، ويجعل في وسطه عود ثم يوضع قنو النخلة فوق هذا العود، بحيث إن أي شيء يحرك العود يجعل القنو يطبق عليه.

فالفخ إذا أصاب الصيد فإنه سيموت بغير جرح، فلا يحل ما قُتِل به؛ لأنه يكون خنقاً. والحاصل أنه يشترط في آلة الصيد شرطان:

الأول: ما يشترط في آلة الذبح وهو أن تكون محددة غير سن ولا ظفر.

الثاني: أن تجرح فإن أصابت الصيد بعرضها فلا يحل الصيد لأنه وقيد كما في حديث عدي بن حاتم رضي الله عنه.

قوله: «والنوع الثاني: الجارحة» أي: النوع الثاني من آلة الصيد الجارحة، وهي اسم فاعل من جَرَح، وجَرَح بمعنى كسب، قال الله تبارك وتعالى: {{وَهُوَ الَّذِي يَتَوفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ}} [الأنعام: 60] أي: ما كسبتم، وقال تعالى: {{يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ}} [المائدة: 4] {{الْجَوَارِحِ}} يعني الكواسب، فالجارحة هي الكاسبة، وهي نوعان:

الأول: جارحة تعدو، يعني تكسب عن طريق العدو والجري بسرعة، وهذا النوع يصيد بنابه.

الثاني: جارحة تطير، يعني تكسب عن طريق الطيران، وهذا النوع يصيد بمخلبه.

فالأول كالكلب، والثاني كالصقر، والبازي، وما أشبه ذلك، أما الكلب فقد ثبت بالنص والإجماع، وأما الطير فالصواب حل ما قتله، كما سنذكر إن شاء الله.

قوله: «فيباح ما قتلته إذا كانت معلَّمة» المؤلف يقول: «ما قتلته» ولم يقل: ما جرحته، بشرط إن كانت معلمة، يعني إن كان صاحبها قد علمها، كما قال تعالى: {{وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ}} [المائدة: 4] .

وكيف نعرف أنها معلمة؟ بالنسبة لما يصيد بنابه فنعرف أنه معلم بثلاثة أمور:

الأول: أن يسترسل إذا أرسل.

الثاني: أن ينزجر إذا زُجر.

الثالث: إذا أمسك لم يأكل.

فقولنا: «يسترسل إذا أرسل» بمعنى أنه إذا رأى الصيد ما يذهب بنفسه، بل لا يذهب إلا إذا أرسلته، يعني أغريته بالصيد، وطريق الإغراء يختلف من جماعة إلى جماعة، فقد يكون طريق الإغراء أن تذكره باسمه الذي لقبته به وتغريه، وقد يكون بالصفير، وقد يكون بأي سبب، حسب اصطلاح المعلمين لهذه الجوارح.

وقولنا: «ينزجر إذا زجر» يعني إذا قلت: قف، باللغة التي علمته يقف.

وقولنا: «إذا أمسك لم يأكل» لأن الله تعالى قال: {{فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ}}؛ لأنه إذا أكل فإنما أمسك على نفسه، حتى ولو أكل شيئاً قليلاً. فلا يعد معلماً.

وقال بعض العلماء: الذي يشترط أن يكون معلماً، وأما ألاَّ يأكل فهذا يرجع إلى العادة، فإذا أكل الشيء القليل الذي لا بد للسبع من أكله من فريسته فإن ذلك لا يضر، ولا ينافي أن يكون أمسك عليك؛ لأنه لو أمسك على نفسه لأكلها كلها، لا سيما إذا كانت صغيرة، ولكن الصواب القول الأول.

وفصَّل بعض العلماء فقال: إن كان جائعاً فأكل فإن ما بقي يحل، وإن كان غير جائع فإنه لا يحل، ونعرف أنه جائع أو غير جائع من إطعامه إياه، فإن كان أكله من الصيد بعد تناوله العشاء مثلاً فإنه شبعان، لكن إن كان له يومان لم يأكل وأكل من الصيد فإنه جائع، وهذا لا يسلم منه شيء من الجوارح، ولكن ظاهر الأحاديث يدل على أنه إذا أكل فلا تأكل، قال النبي صلّى الله عليه وسلّم: «إنما أمسك على نفسه» [(96)]، وهناك أحاديث أخرى لكنها أقل صحة من هذا الحديث، قيل للنبي صلّى الله عليه وسلّم: آكل مما أمسك؟ قال: «كُل» قال: أكل أو لم يأكل؟ قال: «أكل أو لم يأكل» [(97)] فمن العلماء من استدل بهذا الحديث على أنه لا يشترط ألاّ يأكل، ومن العلماء من فصل وجعل الحديثين يتنزلان على حالين، يكون أكل أم لم يأكل في حال الجوع، واشتراط ألا يأكل في حال الشبع، وهذا في الحقيقة جمع بين الدليلين.

وبعض العلماء جمع بينهما فقال: إن الرسول صلّى الله عليه وسلّم كان يخاطب في الأول رجلاً غنياً، فقال: «فإذا أكل فلا تأكل فإنما أمسك على نفسه» ، وفي الثاني يخاطب رجلاً فقيراً، لكن هذا ليس بصواب؛ لأن المدار على هذه الآلة، وهل فعلت مفعولها أو لا؟ ولا فرق بين كون الآكل غنياً أو فقيراً، لكن تنزيله على حالين باعتبار الآلة لا شك أنه جمع قوي.

أما الثاني الذي يصيد بمخلبه فيقول العلماء: إنه يعرف أنه مُعلَّم بشيئين فقط:

الأول: أن يسترسل إذا أرسل.

الثاني: أن ينزجر إذا دعي.

ولا يشترط ألا يأكل؛ لأن هذا شيء لا يمكن بالنسبة لما يصيد بمخلبه إذ لا بد أن يأكل، وعلى هذا فإننا نقول: إن قوله تعالى: {{وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ}} مطلق، فيكون التعليم في كل شيء بحسبه، وهذا يرجع إلى أهل العرف.

وقوله تعالى: {{مُكَلِّبِينَ}}؟ قيل: معناه معلِّمينهن الكَلَب، يعني الأخذ والقتل، وقيل: معناه مُغْرين لهن.

فعلى الأول يكون قوله: {{مُكَلِّبِينَ}} حالاً مؤكدة لعاملها، وهو قوله: {{وَمَا عَلَّمْتُمْ}} فكأنه قال: وما علمتم معلمين، والفائدة منها الإشارة إلى أن هذا المعلِّم لا بد أن يكون عنده علم وحذق في تعليم هذه الجوارح، فيكون مكلِّباً، يعني ذا علم بالتكليب.

الثَّالِثُ: إِرْسَالُ الآلَةِ قَاصِداً، فَإِنِ اسْتَرْسَلَ الْكَلْبُ أَوْ غَيْرُهُ بِنَفْسِهِ لَمْ يُبَحْ، إِلاَّ أَنْ يَزْجُرَهُ فَيَزِيدَ فِي عَدْوِهِ فِي طَلَبِهِ فَيَحِلُّ.

قوله: «الثالث: إرسال الآلة قاصداً» أي: الشرط الثالث إرسال الآلة بنوعيها، سواء كانت بالمحدَّد كالسهم، أم بالمعلَّم كالكلب والصقر.

وقوله: «إرسال الآلة» من باب إضافة المصدر إلى مفعوله، يعني أن يرسل الصائد الآلة.

وقوله: «قاصداً» هذه حال من الفاعل المحذوف، وعامله المصدر «إرسال» .

قلنا: إن الفاعل محذوف، ولم نقل: مستتر؛ لأن المصدر جامد، فلا يتحمل الضمير.

وقوله: «قاصداً» هل المعنى قاصداً الإرسال، أو قاصداً الصيد؟ كلا المعنيين، يعني يرسلهما قاصداً الإرسال، وقاصداً للصيد، وعلى هذا فكيفية ذلك إذا رأى الصيد رمى بسهم، وإذا رأى الصيد أرسل الكلب، وإذا رأى الصيد أرسل الصقر؛ لأنه لا بد من القصد.

قوله: «فإن استرسل الكلب أو غيره بنفسه لم يبح، إلا أن يزجره فيزيد في عدوه في طلبه فيحل» إذا استرسل الكلب أو الصقر مثلاً بنفسه لم يحل؛ ولقوله تعالى: {{وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ}}، فإن قوله: {{مُكَلِّبِينَ}} إذا قلنا: إن معناه مغرين، فهذا يدل على أنه لا بد من قصد الإرسال، ولقول النبي صلّى الله عليه وسلّم لعدي بن حاتم رضي الله عنه: «إذا أرسلت كلبك» [(98)].

مثال ذلك: رجل معه كلب صيد ويمشي ولم ينتبه للصيد إلا والكلب يعدو على الصيد، فهو ما أرسله، لكن كيف يحل؟ نقول: ازجره، يعني حُثَّه على الصيد، فإن زاد في عدوه في طلبه حلَّ؛ لأن زيادته في العدو تدل على أنه قصد أن يمسك عليك، فحينئذٍ يحل، وهذه حيلة سهلة.

فإن زجرتُهُ أريد أن يسرع في العدو، لكنه بقي على ما هو عليه لم يحل؛ لأن زجري إياه لم يؤثر عليه، وهو إنما انطلق أولاً لنفسه.

لو قال قائل: قد يكون هذا الكلب من كثرة تعليمه أنه تعود هذا، وأنه إنما ذهب بالنيابة عن صاحبه، وهذا ممكنٌ.

لكننا نقول: ويمكن ـ أيضاً ـ أنه إنما أراد أن يأخذ لنفسه، وإذا اجتمع سببان: مبيح وحاظر، غُلب جانب الحظر.

وهذا باعتبار تنزيل هذه المسألة على القواعد، أما باعتبار النص فالمسألة واضحة؛ لأنه عليه الصلاة والسلام قال: «إذا أرسلت كلبك» فما دام الكلب هو الذي ذهب، وراح بدون علم مني، ولا أمر مني، فأنا ما صدت في الحقيقة، وإنما الذي صاد الكلب.

لو وكلته وكالة عامة، وقلت: كلما رأيت صيداً فأنت وَكِيلي في الإرسال فهذا لا يصح؛ لأنه غير عاقل، ولا يصح تصرفه، والعجماء كما قال عليه الصلاة والسلام: «العجماء جُبار» [(99)]، فإذا كانت لا تضمن فإنه يدل على أن تصرفاتها باطلة.

فإن قيل: وما حكم الصيد بالكلب الأسود البهيم؟ نقول: نذكر في الشروط أن يكون غير أسود، والعلماء مختلفون في هذه المسألة. فمنهم من قال لا يحل لأن الكلب الأسود شيطان ولأن الأسود لا يحل اقتناؤه فلا يرخص بحل صيده. ومنهم من قال: يحل صيده لعموم قوله تعالى: {{وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ}} [المائدة: 4] والقول الأول هو الأقرب أنه لا يحل صيده ما دام ورد في الشرع النهي عن اقتنائه والله أعلم.

الرَّابِعُ: التَّسْمِيَةُ عِنْدَ إِرْسَالِ السَّهْمِ أَوِ الْجَارِحَةِ، فَإِنْ تَرَكَهَا عَمْداً أَوْ سَهْواً لَمْ يُبَحْ، وَيُسَنُّ أَنْ يَقُولَ مَعَهَا: اللهُ أَكْبَرُ، كَالذَّكَاةِ.

قوله: «الرابع: التسمية» أي: الشرط الرابع التسمية، بأن يقول: باسم الله، وسبق لنا في باب الذكاة أنه لا بد أن نضيف كلمة اسم إلى لفظ الجلالة الله، وأنه لو أضافها إلى «الرحمن»، أو «العزيز»، أو«الجبار»، أو ما أشبه ذلك، مما لا يسمى به إلا الله، لم يصح، وذكرنا أن الصحيح جواز ذلك، وأن قوله: باسم الله، أي: باسم هذا المسمى، فإذا أضيفت كلمة «اسم» إلى ما يختص بالله ـ عزّ وجل ـ فلا فرق بين لفظ الجلالة وغيره.

قوله: «عند إرسال السهم أو الجارحة» عند إرساله لا عند تعبئته، فلو أن رجلاً عند تعبئة السهم سمَّى، وعند إرساله عند الرمي ما سمى، فإن ذلك لا يحل؛ لقول الرسول صلّى الله عليه وسلّم: «إذا أرسلت سهمك وذكرت اسم الله عليه» [(100)] أي: عند الإرسال، فالواو هنا تقتضي الاشتراك والاجتماع في الزمن، بل قد نقول: إن قوله: «وذكرت» لولا أن الواو لمطلق الجمع لقلنا: إنها تقتضي أن يكون الذكر بعد الإرسال، ولكن ليس الأمر كذلك، بل الذكر عند الإرسال.

أما الذكر عند التعبئة فإنه لا يفيد، والدليل القياس، فلو أن الإنسان حد شفرته، وسمى الله عند حدها، وذبح بها، وكان بين الفعلين زمن طويل، فلا ينفع.

وكذلك نقول في رجل يكتب على مُديته، وعلى سهمه باسم الله، فلا ينفع؛ إذْ لا بد من النطق، فإن جعل عنده مسجلاً فيه التسمية وعند الذبح شغل المسجل، أو عند الإرسال فلا ينفع؛ لأن التسجيل حكاية صوت، وليس إنشاء صوت. ومثل ذلك عمل الذين يضعون مسجلاً قد سجلوا فيه الأذان، فإذا دخل وقت الصلاة وضعوه أمام مكبر الصوت فهذا لا يجزئ.

قوله: «فإن تركها عمداً أو سهواً لم يبح» أي: إن ترك التسمية سهواً، أو عمداً لم يبح؛ لأن الله يقول: {{وَلاَ تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ}} [الأنعام: 121] ، ويقول النبي عليه الصلاة والسلام: «إذا أرسلت سهمك وذكرت اسم الله عليه» ، فعلى هذا لو نسي هذا الصائد أن يقول: باسم الله عند إرسال السهم، أو عند إرسال الجارحة، فإنها لا تحل وتكون ميتة.

وقد مر علينا أن المؤلف ـ رحمه الله ـ في باب الذكاة قال: «فإن تركها سهواً أبيحت» ، والحقيقة أنه لا فرق بين البابين كما سبق، فإن اشتراط التسمية موجود في الذكاة، كما هو موجود في الصيد، قال النبي صلّى الله عليه وسلّم: «ما أنهر الدم وذكر اسم الله عليه فكل» [(101)]، وأيضاً فإن الصيد قد يكون الصائد أعذر من الذابح في نسيان التسمية، فتجده عندما يرى الصيد ينفعل ويجد في نفسه إشفاقاً عظيماً أن يفوته هذا الصيد، فيأخذ البندق بسرعة، أو يرسل الجارح بسرعة، ويذهل، ويغفل، فهو إلى النسيان أقرب من الذابح الذي يأتي بهدوء، ويضجع الذبيحة، أو يعلقها إذا كانت بعيراً ويذبح، فهذا يبعد النسيان في حقه بخلاف الصائد، ومع ذلك المؤلف ـ رحمه الله ـ لم يعذره.

والحقيقة أنه مصيب في عدم عذره؛ لأن الآية عامة: {{وَلاَ تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ}}، ولأن الرسول صلّى الله عليه وسلّم قال: «إذا أرسلت سهمك وذكرت اسم الله عليه فكل» [(102)]، فكما أن الجارحة إذا استرسلت بنفسها لا يحل الصيد، فكذلك إذا لم يسم.

قوله: «ويسن أن يقول معها: الله أكبر كالذكاة» الواجب التسمية، أما التكبير فسنة، ودليل ذلك أنه ثبت من حديث أنس بن مالك ـ رضي الله عنه ـ في الصحيح، أن النبي صلّى الله عليه وسلّم لما أراد أن يذبح أضحيته سمى وكبر[(103)].

ولكن هل يقول: اللهم تقبل مني؟ لا؛ لأن هذا ليس ذبح عبادة. بل يقول: بسم الله والله أكبر.

مسألة: لو صلى على النبي ـ عليه الصلاة والسلام ـ فقد قال العلماء: إنه ليس بسنة؛ لأنه غير مناسب، كالذكاة.

وهل نشترط في الصيد ما اشترطناه في الذكاة، ألا يذكر اسم غير الله؟ نعم يشترط، ويكون هذا شرطاً خامساً.

وهل يشترط ألا يصيده لغير الله؟ نعم، يعني لو أنه صاد تعظيماً لملك، أو رئيس، أو وزير، أو ما أشبه ذلك، فلا يحل؛ لأنه لغير الله، فيكون هذا شرطاً سادساً.

لو قال قائل: الصعب بن جثَّامة رضي الله عنه ذهب واصطاد الحمار الوحشي لرسول الله صلّى الله عليه وسلّم.

نقول: هذا تكريم للرسول عليه الصلاة والسلام، وليس من باب التعظيم له، أي: التقرب إليه بالتعظيم.

ومما يشترط في الصيد ـ أيضاً ـ أن يكون الصيد مأذوناً فيه، فإن صاد صيداً بمكة داخل حدود الحرم، أو صاده وهو محرم، فإنه لا يحل.

ولا يشترط أن يكون غير مملوك للغير، ويترتب على ذلك لو أن رجلاً ذهب يتتبع في البلد حمامَ عبادِ الله يصطاده، فإنه يحل من حيث الحكم العام، لكن حرام عليه ذلك يعني: يحل مع الإثم، إلا على القول الثاني في مسألة الذبح[(104)] فهو يجري هنا.

فإن قيل: ما حكم الاصطياد في الوقت الذي تمنع فيه الدولة الاصطياد؟

فالجواب: يجب علينا طاعة ولي الأمر، إلا في المعصية، فلا طاعة، وبناءً على هذا فلا يجوز الاصطياد في الزمان أو المكان الذي تمنع الدولة الاصطياد فيه، ولا يحل الصيد إذا صيد. والله أعلم.

------------------------

[90] أخرجه مسلم في الإمارة /باب فضل الرمي (1917) عن عقبة بن عامر رضي الله عنه.

[91] أخرجه أحمد (4/144)، والنسائي في الخيل/ باب تأديب الرجل فرسه (6/223)، وأبو داود في الجهاد/ باب في الرمي (2513)، والترمذي في فضائل الجهاد/ باب ما جاء في فضل الرمي في سبيل الله (1637)، وابن ماجه في الجهاد/ باب الرمي في سبيل الله (2811)، والدارمي في الجهاد/ باب فضل الرمي والأمر به (2298)، والحاكم (2/104) عن عقبة بن عامر رضي الله عنه. قال الترمذي: حديث حسن صحيح، وصححه الحاكم ووافقه الذهبي.

[92] سبق تخريجه ص(55).

[93] أخرجه البخاري في التوحيد/ باب السؤال بأسماء الله تعالى والاستعاذة بها (7397)، ومسلم في الصيد والذبائح/ باب الصيد بالكلاب المعلمة (1929) عن عدي بن حاتم رضي الله عنه، وهذا لفظ مسلم.

[94] سبق تخريجه ص(69).

[95] أخرجه البخاري في الذبائح والصيد/ باب الخذف والبندقة (5479)، ومسلم في الصيد والذبائح/ باب إباحة ما يستعان به على الاصطياد... (1954) عن عبد الله بن مغفل رضي الله عنه.

[96] رواه الترمذي في أبواب الصيد/ باب في من يرمي الصيد فيجده في الماء (1496).

[97] أخرجه البيهقي (9/237).

[98] سبق تخريجه ص(87).

[99] أخرجه البخاري في الزكاة/ باب في الركاز الخمس (1499)، ومسلم في الحدود/ باب جرح العجماء والمعدن والبحر جبار (1710) عن أبي هريرة رضي الله عنه.

[100] سبق تخريجه ص(87).

[101] سبق تخريجه ص(55).

[102] سبق تخريجه ص(87).

[103] سبق تخريجه ص(94).

[104] انظر: الشرط الثامن من شروط الذكاة.

تاريخ التحديث : Feb 6, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الخامس عشر
كِتَابُ الأَيْمَانِ

كِتَابُ الأَيْمَانِ

............................................

قوله: «الأَيمان» جمع يمين، وهو القسم والحلف.

تعريفه: هو تأكيد الشيء بذكر مُعَظَّمٍ بصيغة مخصوصة.

ووجه كونه تأكيداً: أن هذا الحالف كأنه يقول: بمقدار ما في نفسي من تعظيم هذا المحلوف به، أنا أؤكد لك هذا الشيء.

وقولنا: «بصيغة مخصوصة»، أي: لا بكل صيغة، فلو قلت مثلاً: الله أكبر قدم زيدٌ، فقد قرنته بذكر معظم، لكن ليست بصيغة القسم، فلا يكون قسماً.

واعلم أن اليمين ينقسم إلى خمسة أقسام، فقد يكون واجباً، وقد يكون مستحباً، وقد يكون مكروهاً، وقد يكون محرماً، وقد يكون مباحاً، والأصل فيه أن تركه أولى.

وحروف القسم خمسة، والمشهور منها ثلاثة: الواو، والباء، والتاء، والأم هي الباء؛ ولهذا تدخل على المقسم به مقرونة بالفعل، أو ما ينوب منابه، ومفردة، وتدخل على المقسم به ظاهراً ومضمراً، وتدخل كذلك على جميع الأسماء.

فتقول مثلاً: أقسم بالله على كذا وكذا، فهذه ذكرت مع فعل القسم، ودخلت على اسم ظاهر، وتقول: بالله لأفعلن كذا، فهذه ذكرت مع حذف فعل القسم، ودخلت على اسم ظاهر، وتقول: أحلف به الله ربي، فدخلت على اسم مضمر مع وجود فعل القسم، وتقول: به الله لأفعلن كذا، فدخلت على اسم مضمر مع حذف فعل القسم، فهي إذاً أوسع أدوات القسم، وتدخل على كل محلوف به، سواء كان اسم «الله»، أو «العزيز»، أو «الرحمن»، أو صفة من صفاته تعالى، أو أي شيء.

الثاني: «الواو» أكثر استعمالاً من الباء، ولكنها لا تقترن مع فعل القسم، ولا تدخل إلا على اسم ظاهر فقط، وتدخل على كل اسم مما يحلف به، فتقول: والله لأفعلن، والرحمن لأفعلن، لكن لا يأتي معها فعل القسم، فلا تقول: حلفت والله لأفعلن، ولا تدخل على الضمير، فهي إذاً أضيق من الباء من جهتين: أنه لا يذكر معها فعل القسم، وأنها لا تدخل إلا على الاسم الظاهر ولا تدخل على الضمير.

الثالث: «التاء» لا تدخل إلا على لفظ الجلالة فقط، ولا تدخل على غيره عند الفقهاء، وقال ابن مالك:

واخصُصْ بمُذْ ومُنْذُ وقتاً وبِرُبْ

مُنكَّراً والتَّاءُ لله وَرَبْ

فجعلها تدخل على لفظ الجلالة «الله»، وعلى الرب.

قال الله تعالى: {{وَتاللَّهِ لأََكِيدَنَّ أَصْنَامَكُمْ}} [الأنبياء: 57] ، ولا تقترن بفعل القسم، ولا تدخل على الضمير، ولا على بقية الأسماء، إذاً هي أضيق حروف القسم لأنها لا يقترن بها فعل القسم ولا يحلف بها إلا باسم «الله» أو «رب»؛ فلو قلت: «تالرحمن» لم يكن قسماً؛ لأنها لا تدخل على الرحمن، فهي صيغة غير صحيحة.

الرابع: «الهاء» الممدودة فإنه يقسم بها أحياناً، مثل: لاه اللهِ لأفعلن، لاه الله لا أفعل كذا وكذا.

الخامس: «الهمزة الممدودة» مثل آللهِ لأفعلن، والهاء والهمزة الممدودة لا تدخلان إلا على اسم الجلالة فقط.

وأما حكم اليمين: فهل ينبغي للإنسان كلما ذكر شيئاً حلف عليه، أو ينبغي أن لا يكثر اليمين؟

نقول: الأصل أنه لا ينبغي إكثار اليمين؛ لقول الله تعالى: {{وَاحْفَظُوا أَيْمَانَكُمْ}} [المائدة: 89] . قال بعض العلماء في تفسيرها: أي: لا تكثروا الأيمان، ولا شك أن هذا أولى، وأسلم للإنسان، وأبرأ لذمته، ولكن مع ذلك قد تكون اليمين محرمة، أو واجبة، أو مستحبة أو مكروهة.

فتكون واجبة إذا كان المقصود بها إثبات الحق، فإنه يجب عليك أن تقسم إذا كان يتوقف إثبات الحق على اليمين؛ لذلك أمر الله تعالى نبيه ـ عليه الصلاة والسلام ـ أن يقسم في ثلاثة أمور:

أن يقسم على أن البعث حق، وعلى أن القرآن حق، وعلى أن الساعة ستأتي.

قال الله تبارك وتعالى: {{وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ}} [يونس: 53] .

وقال تعالى: {{وَقَالَ الَّذِينَ كَفَرُوا لاَ تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ}} [سبأ: 3] .

وقال تعالى: {{زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ}} [التغابن: 7] ، فإذا كان يتوقف إثبات الحق وطمأنينة المخاطَب على اليمين، فاليمين واجبة.

وكذلك تجب اليمين في دعوى عند الحاكم ليُدفع بها الظلم، مثل لو ادعى رجل على مال يتيم دعوى باطلة، وتوجه اليمين على الولي، فهنا تجب اليمين دفعاً للظلم الذي يحصل على مال هذا اليتيم.

وتكون اليمين محرمة إذا كانت على فعل محرم، أو ترك واجب، مثل لو قال رجل: والله لا أصلي مع الجماعة، ومثل لو قال: والله ليشربن الخمر.

وتكون مستحبة إذا توقف عليها فعل مستحب.

وكذلك تكون مكروهة إذا توقف عليها فعل مكروه، والأصل كما قلنا أولاً: إنه لا ينبغي للإنسان أن يحلف إلا لسبب يدعوه لذلك.

وَاليَمِينُ الَّتِي تَجِبُ بِهَا الكَفَّارَةُ إِذَا حَنِثَ هِيَ اليَمِينُ بِاللهِ، أَوْ صِفَةٍ مِنْ صِفَاتِهِ، أَوْ بِالقُرْآنِ، أَوْ بِالمُصْحَفِ، وَالحَلِفُ بِغَيْرِ اللهِ مُحَرَّمٌ، وَلاَ تَجِبُ بِهِ كَفَّارَةٌ،...........

قوله: «واليمين التي تجب بها الكفارة إذا حنث هي اليمين بالله» كلمة «كفارة» مأخوذة من الكَفْر، وهو الستر، وهي تدل على أن هناك ذنباً يحتاج إلى تكفير، وهذا الذنب هو انتهاك حرمة المقسم به بالحنث؛ لأنك إذا قلت: والله لا أفعل كذا، فمعناه بحق حرمة هذا المحلوف به وتعظيمه لا أفعل هذا الشيء، فإذا فعلته ففيه انتهاك، ولهذا سماها الله تعالى كفارة، لكن من رحمة الله تعالى بعباده أن رخص لهم في الحنث من باب التخفيف، وإلا فإن الأصل وجوب البرِّ باليمين.

ولهذا قال: «إذا حنث» ، الحنث: الإثم، كما قال تعالى: {{وَكَانُوا يُصِرُّونَ عَلَى الْحِنْثِ الْعَظِيمِ }} [الواقعة:46] .

ومعنى حنث، أي: فعل ما حلف على تركه، أو ترك ما حلف على فعله، كأن يقول رجل: والله لا أزور فلاناً، ثم زاره فإن هذا يسمى حنثاً؛ لأنه فعل ما حلف على تركه، أو قال: والله لأزورن فلاناً اليوم، فغابت الشمس ولم يزره، فإنه يحنث؛ لأنه ترك ما حلف على فعله.

وقوله: «واليمين التي تجب بها الكفارة إذا حنث هي اليمين بالله» أي: بهذا اللفظ، ويحتمل أن يكون المراد بأي اسم من أسمائه، وهذا أحسن؛ لأنه أشمل وأعم.

مثال ذلك: والله لأفعلن، والرحمن لأفعلن، وربِ العالمين لأفعلن، والخلاقِ العليمِ لأفعلن، والمنانِ لأفعلن، فكلها أيمان؛ لأنني حلفت باسم من أسماء الله عزّ وجل.

قوله: «أو صفة من صفاته» سواء أكانت هذه الصفة خبرية، أم ذاتيةً معنوية، أم فعلية، مثل أقسم بوجه الله لأفعلن، فيصح؛ لأن الوجه صفة من صفات الله عزّ وجل.

ولو قال: أقسم بعظمة الله لأفعلن يصح.

ولو قال: أقسم بمجيء الله للفصل بين عباده لأعدلن في القضاء بينكما، فيصح؛ لأنه قسم بصفة فعلية لله ـ عزّ وجل ـ.

وينبغي أن يكون القسم باسم مناسب للمقسم عليه، ولهذا تجد في الإقسامات الموجودة في القرآن بين المقسم به والمقسم عليه ارتباطاً من حيث المعنى، ومن أراد الاستزادة من ذلك فعليه مراجعة كتاب ابن القيم ـ رحمه الله ـ: «التبيان في أقسام القرآن».

قوله: «أو بالقرآن» الحلف بالقرآن تنعقد به اليمين؛ وذلك لأن القرآن كلام الله، وكلام الله ـ تعالى ـ صفة من صفاته.

ونص المؤلف ـ رحمه الله ـ على القرآن؛ لأن القرآن عند الجهمية والأشاعرة مخلوق من المخلوقات، فالأشاعرة قالوا كلاماً لا يقبله العقل، حيث قالوا: كلام الله هو المعنى القائم بنفسه، وما يُسمع فهو حروف وأصوات مخلوقة، خلقها الله ـ عزّ وجل ـ لتعبر عما في نفسه، فعلى زعمهم يكون القرآن مخلوقاً، وهذا هو السر في أنَّ المؤلف ـ رحمه الله ـ نصَّ على القرآن، وإلا فقد يقول قائل: لا حاجة للنص عليه؛ لأنه من صفات الله، ولكن نقول: لأن بعض أهل البدع يقولون بأن القرآن مخلوق، أما نحن فنقول: القرآن كلام الله غير مخلوق.

قوله: «أو بالمصحف» المصحف عبارة عن أوراق وحبر، لكن الحالف بالمصحف لا يقصد هذه الأوراق، لكن يقصد الكلام الذي في المصحف، وعليه فإذا قال قائل: إذاً يجب أن يقيد «أو بالمصحف» ناوياً ما فيه.

فالجواب: لا حاجة إلى هذا القيد؛ لأنه هو المتبادر، فالحالف بالمصحف لا يقصد الأوراق، والكتابة، وإنما يقصد ما تضمنته هذه الأوراق، وهو كلام الله عزّ وجل.

مسألة: هل يجوز القسم بآيات الله؟

الجواب: فيه تفصيل، فإن أراد بالآيات الآيات الكونية، مثل الشمس، والقمر، والليل، والنهار، والإنسان، حرم القسم بها؛ لأنها مخلوقة، وإن أراد بآيات الله الآيات الشرعية التي هي وحيه المنزَّل على رسوله، فهي كلام الله تعالى، والحلف بها جائز؛ لأنها من صفاته، فماذا يريد العامة بقولهم: «قسماً بآيات الله»؟ الظاهر لي ـ والله أعلم ـ أنهم يريدون الآيات الشرعية ـ أي: القرآن ـ وعلى هذا تكون اليمين منعقدة.

قوله: «والحلف بغير الله محرم» «غير» مضافة إلى الله، فيشمل كل من عدا الله عزّ وجل، حتى وإن كان ملكاً مقرباً أو نبياً مرسلاً، ولهذا نقول: الحلف برسول الله صلّى الله عليه وسلّم حرام بلا شك، وكذلك الحلف بجبريل، وميكائيل، وإسرافيل؛ لأنه حلف بغير الله، والدليل قول رسول الله صلّى الله عليه وسلّم: «مَنْ كان حالفاً فليحلف بالله أو ليصمت» [(105)]. واللام في قوله: «ليصمت» لام الأمر، والأمر للوجوب، أي: ليصمت عن الحلف، وفي حديث آخر: «لا تحلفوا بآبائكم» [(106)].

فإن قلت: الحلف بغير الله شرك، والشرك ينبغي أن يعبّر به المؤلف، لأنه أعظم وقعاً في النفوس من كلمة «محرم» .

فالجواب: المؤلف ـ رحمه الله ـ يؤلف في الفقه، وليس في التوحيد والعقائد التي يقال فيها: هذا شرك، وهذا توحيد، وإنما يؤلف فيما يجوز وما لا يجوز، أما نوع هذا المحرم، فالمؤلف لا يريد أن يتكلم فيه؛ لأن محلّه كتب العقائد، ولكن نقول نحن تكميلاً للفائدة: الحلف بغير الله شرك، والشرك أعظم من الكبيرة، ولهذا قال ابن مسعود ـ رضي الله عنه ـ: «لئن أحلف بالله كاذباً أحب إلي من أن أحلف بغيره صادقاً»[(107)]، قال شيخ الإسلام رحمه الله: لأن سيئة الشرك وإن صغرت أعظم من سيئة المعصية وإن كبرت.

قوله: «ولا تجب به كفارة» لأنه يمين غير شرعي، وما ليس بشرعي لا يترتب عليه أثره، قال رسول الله صلّى الله عليه وسلّم: «من عمل عملاً ليس عليه أمرنا فهو رد» [(108)]، وكل ما خالف الشرع فإنه لا أثر له.

فإن قلت: الحلف بغير الله محرم وشرك، ولكن فَعَلَهُ أتقى الناس لله، وهو محمد رسول الله صلّى الله عليه وسلّم، فإنه جاء إليه أعرابي وسأله عن شعائر الإسلام فأخبره، ثم قال الرجل: والله لا أزيد على هذا ولا أنقص، فقال النبي صلّى الله عليه وسلّم: «أفلح وأَبِيهِ إن صدق» [(109)]، فكيف نقول: إن الحلف بغير الله محرم أو شرك، والشرك ممتنع على الأنبياء؛ لأنه ينافي دعوتهم تماماً؛ لأنهم يدعون إلى التوحيد، والشرك ينافيه ولو كان صغيراً؛ لأنه إذا كان كبيراً فهو ينافي أصله، وإن كان صغيراً فهو ينافي كماله، فكيف يحلف الرسول صلّى الله عليه وسلّم بغير الله في قوله: «أفلح وأبيه»؟

الجواب: للعلماء على هذا عدة أجوبة:

الأول: أن في هذا الحديث تصحيفاً، وأن أصله: «أفلح والله»، لكن لما كانوا في الأول لا ينقِّطون، فإن «أبيه» مثل «الله» فيها نبرتان والهاء، لكن قصرت النبرتان وحذف الإعجام فصارت «وأبيه»، وهذا غير صحيح؛ لأن الأصل عدم التصحيف، ولأن هذا يفتح علينا باباً خطيراً بالنسبة للرواة، إذ كل شيء لا تقبله نفوسنا نقول: هذا مصحَّف.

الثاني: أن هذا قبل النهي عن الحلف بالآباء، وأن هذا كان في الأول كثيراً شائعاً، والناس قد ألِفُوه، فتأخر النهي عنه، كما تأخر النهي عن الخمر، فإنها لم تحرم إلا في السنة السادسة من الهجرة، وكذلك الحجاب ما وجب إلا في السنة السادسة من الهجرة؛ لأن الشيء المألوف يصعب على النفس أن تدعه في أول الأمر، فقالوا: إن الشرع تركهم على هذا الشيء؛ لأنه مألوف عندهم، ولما استقر الإيمان في نفوسهم نهى عنه، ويكون قسم الرسول صلّى الله عليه وسلّم «بأبيه» قبل النهي، وحينئذٍ نقول: هو منسوخ.

ولكن النسخ من شروطه العلم بالتاريخ، ومجرد التعليل ليس حكماً بالتقدم أو التأخر، فهذا لا يكفي بل لا بد أن نعلم التأخر، وعلى هذا فالقول بالنسخ ـ أيضاً ـ ضعيف.

الثالث: أن هذا مما يجري على اللسان بغير قصد، فيكون من لغو اليمين، وقد قال الله تعالى: {{لاَ يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ}} [المائدة: 89] ، ولو فرضنا أن الناس اعتادوا على هذا فإننا نتركهم، وعليه فالذين اعتادوا أن يحلفوا بالنبي صلّى الله عليه وسلّم لا ننهاهم، لأن هذا يجري على ألسنتهم، وقد جاءني رجل يريد أن يستفتيني فقال: والنبي تفتيني في هذه المسألة، فقلت له: الحلف بالنبي صلّى الله عليه وسلّم حرام، فسكت الرجل وقال: والنبي ما عمري أعود إلى هذا الشيء! فهذا القول غير وجيه، ولا يستقيم مع قوله صلّى الله عليه وسلّم: «لا تحلفوا بآبائكم» [(110)]؛ لأنه صلّى الله عليه وسلّم نهى عن هذا بالذات، وما كان منهياً عنه بذاته، كيف نقول: إنه صلّى الله عليه وسلّم أقره، وأنه يبقى حكمه إلى الآن؟! هذا لا يمكن.

الرابع: أن النهي عن الحلف بغير الله خوفاً من أن يقع في قلب الحالف من تعظيم هذا المحلوف به، كما يكون في قلبه من تعظيم الله، وهذا بالنسبة للنبي صلّى الله عليه وسلّم ممتنع، فلا يمكن أن يقوم في قلبه تعظيم أبي هذا الأعرابي كتعظيم الله، وعلى هذا الوجه يكون هذا خاصاً بالنبي صلّى الله عليه وسلّم؛ لعلمنا أن المحذور من الحلف بغير الله لا يتصور في حقه، وعلى هذا يكون الحلف بالأب ونحوه على من سوى النبي صلّى الله عليه وسلّم ممنوعاً، أما في حقه صلّى الله عليه وسلّم فهو جائز.

لكن هذا يضعفه أنه صلّى الله عليه وسلّم أسوة أمته، ولا يمكن أن يحلف بغير الله وهو يعلم أن الأمة سوف تتأسَّى به، لكن قد يقال: إن الأمة قد أخبرها بالحكم بقوله صلّى الله عليه وسلّم: «لا تحلفوا بآبائكم».

وهذا الوجه الرابع ينطبق تماماً على ما ذهب إليه الشوكاني وجماعة من العلماء من أن الفعل من رسول الله صلّى الله عليه وسلّم لا يعارض القول مطلقاً.

فالأقرب من هذه الأوجه أن يكون منسوخاً، وهذا في النفس منه شيء؛ لأننا لم نعلم تاريخه، أو أنه خاص برسول الله صلّى الله عليه وسلّم. وعلى كل حال نقول: لدينا نص مشتبه ونص محكم، فالنص المشتبه هو حلفه صلّى الله عليه وسلّم بأبي هذا الرجل، والنص المحكم هو نهيه صلّى الله عليه وسلّم عن الحلف بالآباء، والقاعدة الشرعية في طريق الراسخين في العلم أن يحملوا المتشابه على المحكم؛ ليكون الشيء كله محكماً، فما دام هذا الشيء فيه احتمالات، فإن لدينا نصاً محكماً لا يمكن أن نحيد عنه وهو النهي عن الحلف بالآباء. ويصلح أن يجاب بأن هذا على حذف مضاف والتقدير: ورب أبيه ولكن هذا ضعيف لأن الأصل عدم الإضافة والحذف.

الخامس: أن هذه اللفظة «وأبيه» شاذة، وغير محفوظة، فإذا صح هذا فقد كفينا، ولا حاجة لهذه الأجوبة، وإذا صحت فهذه أجوبتها.

وَيُشْتَرَطُ لِوُجُوبِ الكَفَّارَةِ ثَلاَثَةُ شُرُوطٍ:

الأوَّلُ: أَنْ تَكُونَ اليَمِينُ مُنْعَقِدَةً، وَهِيَ الَّتِي قُصِدَ عَقْدُهَا عَلَى مُسْتَقْبَلٍ مُمْكِنٍ،.......

قوله: «ويشترط لوجوب الكفارة ثلاثة شروط» الشرط لغة العلامة، وفي الشرع ما يلزم من عدمه العدم، ولا يلزم من وجوده الوجود، يعني أنه إذا عُدِمَ عُدِمَ المشروط، وهو إما أن يعدم حساً إذا كان شرطاً حسياً، وإما أن يعدم شرعاً إذا كان شرطاً شرعياً، فمثلاً الصلاة بلا وضوء، فقد يصلي رجل بدون وضوء صلاة كاملة بقراءتها، وركوعها وسجودها، وأركانها، فهي الآن موجودة حساً، لكنها شرعاً غير موجودة.

وقوله: «لوجوب الكفارة» أفادنا ـ رحمه الله ـ أن الكفارة واجبة بدليل قوله تعالى: {{وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُّمُ الأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيامُ ثَلاَثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ}} [المائدة: 89] .

فإن الأمر بحفظها يتناول الأمر بالكفارة؛ لأن ذلك من حفظها.

وكذلك قال النبي صلّى الله عليه وسلّم: «إذا حلفت على يمين فرأيت غيرها خيراً منها، فكفِّر عن يمينك» [(111)]، فأمر بالتكفير، والأصل في الأمر الوجوب.

وقوله: «الكفارة» من الكفر وهي الستر؛ وذلك أن الأصل أن الإنسان إذا حلف وجب عليه إتمام الحلف؛ لأنه حلف بعظيم، ومن عظمته أن تقوم بما حلفت به عليه؛ لأن الحلف في الواقع تأكيد للشيء بعظمة المحلوف به، فإذا انتهكت هذا التأكيد فهو كالإشارة إلى انتهاك عظمة المحلوف به، فلهذا وجبت الكفارة، ولولا أن الله تعالى رحم العباد لكان من حلف على شيء وجب عليه أن يتمه بكل حال، إلا لضرورة.

قوله: «الأول: أن تكون اليمين منعقدة» وهي التي تثبت وتتأكد؛ لأن انعقاد الشيء معناه أن يكون كالعقدة ثابتة، ومثبِّتة للمعقود بها، لكن تعريفها شرعاً: يقول المؤلف:

«وهي التي قُصد عقدها على مستقبل ممكن» فجمعت ثلاثة شروط:

الأول: قصد عقدها.

الثاني: على مستقبل.

الثالث: على أمر ممكن.

فقوله: «قصد عقدها» يفيد أنه لا بد أن يكون الحالف ممن له قصد، فإن لم يكن له قصد فلا عبرة بيمينه، كالمجنون لو حلف ألف مرة لا تنعقد يمينه، لأنه ليس له قصد، وكذلك المخرِّف لا تنعقد يمينه؛ لأنه لا قصد له، وكذلك السكران، ومن اشتد غضبه لا تنعقد يمينهما؛ لأنه لا قصد لهما، وكذلك الصبي دون التمييز لا تنعقد يمينه، فإن كان فوق التمييز ودون البلوغ، فظاهر كلام المؤلف أن يمينه تنعقد؛ لأن له قصداً صحيحاً، ولهذا ذكر الفقهاء أن المميز تصح ذكاته؛ لأن له قصداً صحيحاً، وذكروا في باب الإيلاء أنه يصح من المميز، وهذا أحد الوجهين في مذهب الإمام أحمد، والقول الثاني وهو المذهب: أنه لا يصح إلا من المكلف.

فأما الذين قالوا: إنه يكفي التمييز، فاستدلوا بقوله تعالى: {{وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُّمُ الأَيْمَانَ}} [المائدة: 89] ، وقوله: {{وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ}} [البقرة: 225] ، فقالوا: هذا عام، وهذه يمين، وانعقادها والحنث فيها ليس من باب الأحكام التكليفية، ولكنه من باب الأحكام الوضعية، أي أنه سبب وُضع على مسبب. فالصبي لو قتل إنساناً وجبت عليه الكفارة وإذا حنث في اليمين تجب عليه الكفارة.

وأما الذين قالوا: لا بد من البلوغ، فقالوا: إن الكفارة تكفير إثم متوقع لولا رحمة الله عزّ وجل، ومن كان دون البلوغ فإنه لا يكلف، فقد رفع عنه القلم فلا تنعقد يمينه، وبناء على هذا لو أقسم من له أربع عشرة سنة، وعشرة أشهر على شيء، فإن يمينه لا تنعقد، بل لو كان بلوغه في الساعة الثانية عشرة، وحلف في الساعة الحادية عشرة لم تنعقد، وفي الساعة الواحدة تنعقد؛ لأنه في الأول غير بالغ، وفي الثاني بالغ، والراجح أنها تنعقد؛ لأن هذا من باب الأحكام الوضعية المقرونة بأسبابها، صحيح أن غير المكلف لا يدري ولا يفهم، لكن له قصد صحيح، بدليل أن ذكاته تصح.

الشرط الثاني: أن تكون على مستقبل، فإن كانت على ماضٍ فإنها لا تنعقد، مثل لو قال: والله ما فعلت أمسِ كذا، وهو قد فعله، فهذا لا كفارة عليه؛ لأنها يمين على ماضٍ.

الشرط الثالث: أن تكون على أمر ممكن فإن كان غير ممكن لم تنعقد، والممكن ضده المستحيل، والمستحيل تارة يكون مستحيلاً لذاته، وتارة يكون مستحيلاً عادة، وكلاهما على حد سواء، فإذا أقسم على شيء مستحيل، فإن يمينه غير منعقدة، فلا كفارة عليه، سواء حلف على فعله أم على تركه؛ لأنه مستحيل، والمستحيل لا تتعلق به كفارة، لأن الحالف على المستحيل، إما أن يكون على عدمه وهذا لغو، وإما أن يكون على فعله، وهذا ـ أيضاً ـ لا تكون اليمين فيه منعقدة؛ لأنه من المعلوم أنه إذا حلف عليه فلن يكون، فيكون حلفه عليه تأكيداً له لا وجه له؛ لأن الحلف إنما يقصد به تأكيد فعل المحلوف عليه، وهذا أمر مستحيل، فتكون ـ أيضاً ـ لغواً.

مثال المستحيل لذاته: أن يقول: والله لأقتلن الميت؛ لأن الميت لا يرد عليه القتل، فهذا لا تنعقد يمينه على كلام المؤلف؛ لأن هذا لغوٍ، لأنه لن يقتل الميت أبداً، فقد حلف على نفي المستحيل، والمذهب أن عليه الكفارة في الحال؛ لأن تحقق حنثه معلوم، فيجب عليه أن يكفر في الحال ولا ينتظر.

ولو تأذّى بنباح كلب، فقال: والله لأقتلن هذا الكلب حياً، أو ميتاً، فهنا تنعقد يمينه؛ لأنه قد يكون حياً، وقوله: حياً أو ميتاً، فهو من باب تأكيد قتله.

ومثال المستحيل عادة: لو قال: والله لأطيرنَّ.

فالخلاصة أنه إذا حلف على أمر مستحيل، فعلى كلام المؤلف أنها لا تنعقد، والمذهب: إن كان على فعله فهو حانث في الحال، وتجب عليه الكفارة، وإن كان على عدمه فهي لغو غير منعقدة؛ لأنه حلف على أمر لا يمكن وجوده.

فإذا قال قائل: ما الدليل على اشتراط الاستقبال؟

فالجواب: قوله صلّى الله عليه وسلّم: «من حلف على يمين هو فيها فاجر، يقتطع بها مال امرئ مسلم، لقي الله وهو عليه غضبان» [(112)].

ولم يقل: إن عليه الكفارة، إنما ذكر أن عليه هذا الإثم، والكفارة تستر الإثم والاقتطاع إما دعوى ما ليس له، وإما إنكار ما هو عليه، وهذا يكون أمراً ماضياً لا مستقبلاً.

فَإِنْ حَلَفَ عَلَى أَمْرٍ مَاضٍ كَاذِباً عَالِماً فَهِيَ الْغَمُوسُ،................

قوله: «فإن حلف» الفاعل ضمير مستتر تقديره هو، أي: الإنسان.

قوله: «على أمر ماض» احترازاً من المستقبل، فقد سبق أنه من اليمين المنعقدة.

قوله: «كاذباً» احترازاً من كونه صادقاً، فإن حلف على أمر ماضٍ صادقاً فلا شيء عليه.

قوله: «عالماً» احترازاً مما لو كان جاهلاً، مثل أن يقول: والله لقد حضر فلان أمس، وفلان هذا لم يحضر، بل حضر شخص آخر، ولكنه ظن أنه هو الحاضر، فهو هنا جاهل.

أو يقول: والله لقد حرم الله علينا كذا وكذا، والتحريم سابق ثم قلنا له ما هو الدليل، قال: الدليل كذا وكذا، ثم وجدنا أنه ليس كذلك، فيمينه ليست غموساً.

وظاهر كلام المؤلف ولو كان ناسياً، وليس كذلك، بل إذا كان ناسياً فهو كالجاهل، مثل إنسان حلف على أمر ماضٍ ناسياً، كأن قال: والله ما أقرضني فلان شيئاً، ناسياً أنه أقرضه فلا تكون يمينه غموساً؛ لقوله تعالى: {{رَبَّنَا لاَ تُؤَاخِذْنَا إِنْ نَسِيْنَا أَوْ أَخْطَأْنَا}} [البقرة: 286] .

قوله: «فهي الغموس» أي: فهي اليمين الغموس، و«غموس» على وزن فعول، وأصلها غامسة اسم فاعل، ولكن عُدل عن ذلك إلى غموس للمبالغة، وسميت غموساً؛ لأنها تغمس صاحبها في الإثم ثم في النار؛ لأن الحالف على أمر ماض كاذباً عالماً ـ والعياذ بالله ـ جمع بين أمرين: بين الكذب، وهو من صفات المنافقين، وبين الاستهانة باليمين بالله، وهو من صفات اليهود، فإن اليهود هم الذين ينتقصون ربهم، ويصفونه بالعيوب، فحينئذٍ تكون يمينه غموساً.

وظاهر كلام المؤلف: سواء تضمنت هذه اليمين اقتطاع مال امرئ مسلم أم لا، فالتي تتضمن اقتطاع مال امرئ مسلم هي التي يحلف بها الإنسان في الدعوى عند القاضي، بأن يدعي عليه رجل بمائة ريال، فيقول: ما عندي لك شيء، فيقول القاضي للمدعي: ألك بينة؟ فيقول: لا، فيقول للمدعى عليه: أتحلف؟ فإذا حلف، وقال: والله لا يطلبني شيئاً وهي عليه حقّاً، فهذه اليمين تكون غموساً؛ لأنه حلف فيها على أمر ماضٍ، كاذباً، عالماً، اقتطع بها مال امرئ مسلم.

وقد يكون الاقتطاع بادعاء ما ليس له ويحضر شاهداً، فإذا أتى بشاهد كفته اليمين، وحكم له بها فتكون يمينه غموساً؛ لأنه اقتطع بها مال امرئ مسلم في ادعاء ما ليس له، وهذا أشد من الذي قبله؛ لأنه يتضمن الكذب في اليمين، وأكل مال المسلم.

فاليمين الغموس هي التي يحلف صاحبها على فعل ماضٍ كاذباً عالماً، ليقتطع بها مال امرئ مسلم، وهذا هو الصحيح؛ لأن الأول لا دليل عليه.

وَلَغْوُ اليَمِينِ الَّذِي يَجْرِي عَلَى لِسَانِهِ بِغَيْرِ قَصْدٍ، كَقَوْلِهِ: لاَ وَاللهِ، وَبَلَى وَاللهِ، وَكَذَا يَمِينٌ عَقَدَهَا يَظُنُّ صِدْقَ نَفْسِهِ فَبَانَ بِخِلاَفِهِ، فَلاَ كَفَّارَةَ فِي الْجَمِيعِ.

قوله: «ولغو اليمين الذي يجري على لسانه بغير قصد» «لغو» مبتدأ، «والذي» خبر المبتدأ، ولهذا يحسن هنا أن يأتي بضمير الفصل؛ ليتبيَّن أن قوله: «الذي» خبر، إذ إن القارئ قد يظن أن قوله: «الذي» صفة لـ «لغو» وينتظر الخبر، فلو قال: «هو الذي يجري...» لكان أبين.

وقوله: «الذي يجري على لسانه بغير قصد» يعني يطلقه لسانه وهو لا يقصده، وهذا ليس فيه كفارة بنص القرآن، قال الله تعالى: {{لاَ يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ}} [المائدة: 89] ، ولغو اليمين يخرج من القيد السابق في اليمين المنعقدة، وهو قوله: «قُصِد عقدها» ، ولغو اليمين لم يقصد عقدها، فلا تكون يميناً منعقدة.

قوله: «كقوله: لا والله، وبلى والله» والدليل على أن هذا من لغو اليمين قوله تعالى: {{لاَ يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُّمُ الأَيْمَانَ}} [المائدة: 89] ، وقوله تعالى: {{وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ}} [البقرة: 225] ، ولا تكسب القلوب إلا ما قصد؛ لأن ما لا يقصد ليس من كسب القلب.

وقول عائشة ـ رضي الله عنها ـ: «اللغو في اليمين كلام الرجل في بيته: لا والله، بلى والله»[(113)]، أي: إن الرجل عندما يقول ذلك لا يقصد القسم والعقد، فهذا نوع من لغو اليمين.

ونوع آخر على ما مشى عليه المؤلف فقال:

«وكذا يمين عقدها يظن صدق نفسه فبان بخلافه فلا كفارة في الجميع» أي إنه عقدها ونواها وهو يظن صدق نفسه، فتبين الأمر بخلاف ذلك، مثاله: قال رجل: والله لقد جرى بالأمس كذا وكذا، ظناً منه أنه قد جرى، ولكنه في الواقع لم يجرِ، إذاً عقدها وهو يظن أنه صادق، ولكنه في الواقع غير صادق، يعني تبين أنه يخلافه.

مثال آخر: قال: والله لقد حضر فلان الدرس في الليلة الماضية، وأجمع الطلاب على أنه ما حضر، والواقع أنه لم يحضر، فلا كفارة فيها، يقول المؤلف: إن هذه من لغو اليمين، والذي فاتها من القيود أن تكون على مستقبل، وهو حلف على أمر ماضٍ.

فإذا قال قائل: هل يصح أن نسميها من لغو اليمين، مع أن الرجل قصد يمينه؟

الجواب: هذا ما رآه المؤلف، ولكن الصحيح أنها ليست من لغو اليمين، وأنها يمين منعقدة لكن لا حنث فيها؛ لأنه في الحقيقة بارٌّ لا حانث؛ وذلك لأنه حين قال: والله لقد حضر يعتقد حضوره، وهو إلى الآن يعتقد حضوره، ولكن لأن الشهود شهدوا بأنه لم يحضر فهم آكد مني.

وبناءً على هذا التعليل، فلو أن رجلاً حلف على أمر مستقبل أنه سيكون بناء على غلبة ظنه، ثم لم يكن، فعلى المذهب هي يمين منعقدة، تجب فيها الكفارة إذا تبين الأمر بخلافه؛ لأنها على مستقبل، فإذا قال بناء على ظنه: والله ليأتين زيدٌ غداً، على اعتبار أن زيداً سيأتي، وزيد رجل صادق، فمضى غد ولم يقدم زيد، فالمذهب أن عليه الكفارة؛ لأن هذه اليمين منعقدة على مستقبل ممكن، ولم يكن وعلى ما ذهبنا إليه فليس عليه كفارة؛ لأن هذا الرجل بار في يمينه؛ لأنه لم يزل ولا يزال يقول: حلفت على ما أعتقد، وهذا اعتقادي، وأما كونه يقع على خلاف اعتقادي فهذا ليس مني، وهذا اختيار شيخ الإسلام ابن تيمية ـ رحمه الله ـ أن من حلف على أمر مستقبل بناء على ظنه، ثم لم يكن، فليس عليه كفارة.

مسألة: هل الطلاق كاليمين في هذه المسألة؟

الجواب: الصحيح أنه كاليمين، والمذهب أنه ليس كاليمين في الصورتين، أي: إنه يقع مطلقاً، وكذلك العتق، وسيأتي ـ إن شاء الله تعالى ـ الشرط الثاني لوجوب الكفارة.

الثَّانِي: أَنْ يَحْلِفَ مُخْتَاراً، فَإِنْ حَلَفَ مُكْرَهاً لَمْ تَنْعَقِدْ يَمِينُهُ.

قوله: «الثاني : أن يحلف مختاراً» أي: الشرط الثاني لوجوب الكفارة أن يحلف مختاراً، يعني مريداً للحلف وضد المختار المكره، قال المؤلف:

«فإن حلف مكرهاً لم تنعقد يمينه» فلو أن رجلاً مجرماً عثر عليه إنسان فأمسك به، وقال: سأرفع أمرك لولي الأمر، فقال له المجرم: إذا رفعت بي سأقتلك، ثم قال المجرم: أَقْسِمْ بالله أنك لا تخبر بي، وإلا قتلتك، فأقسمَ بالله أن لا يخبر به، فهذه اليمين لا كفارة فيها؛ لأنه حلف مكرهاً، وعلى هذا فلو أخبر ولاةَ الأمور بصنيع هذا المجرم فليس عليه إثم، وليس عليه كفارة؛ لأنه حلف مكرهاً، والدليل من القرآن ومن السنة:

أما من القرآن فقال الله تعالى: {{مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ }} [النحل:106] . فإذا كانت كلمة الكفر قد صدرت من مُكرَهٍ فلا أثر لها، فما سواها مثلها.

أما من السنة، فقال النبي صلّى الله عليه وسلّم: «إن الله وضع عن أمتي الخطأ والنسيان وما استكرهوا عليه» [(114)]، وعلى هذا فإن حنث في يمينه في هذه الحال، فلا إثم عليه ولا كفارة.

ولكن هل يشترط أن ينوي في اليمين دفع الإكراه، فإن نوى اليمين انعقدت؟

الجواب: ظاهر كلام المؤلف أنه لا يشترط، لكنهم ذكروا في كتاب الطلاق أنه يشترط أن ينوي بذلك دفع الإكراه، لا حصول المكره عليه، والفرق بينهما أن نية دفع الإكراه أن يقول هذا من أجل أن يسلم من شر الذي أكرهه، وهو لا يريد ذلك.

أما نية الفعل، فأن يقول: والله لا أخبر بك، وهو ينوي فعلاً أن لا يخبر به، وليس قصده فقط أن يسلم منه، فقياس كلامهم في الطلاق أن هذه اليمين فيها الكفارة؛ لأن المكرَهَ على الشيء إن قاله دفعاً للإكراه فلا حكم له ولا يضره، وإن قاله يريده حين أكره عليه، فهذا على المذهب أحكامه ثابتة.

وسبق أن القول الراجح أنه لا يشترط أن ينوي دفع الإكراه، وأنه إذا أكره فلا حكم لكلامه لعموم الأدلة، ولأن كثيراً من العامة إذا أكرهوا فإنهم يقولون ذلك الشيء بنية ذلك الشيء، وليس كل عامي يعرف أنه لا بد أن ينوي دفع الإكراه.

مثاله: رجل أكره على طلاق زوجته، فقال: امرأتي طالق، يريد أن يدفع الإكراه، لا يريد طلاق زوجته، ورجل آخر أُكرِه على طلاق زوجته فطلق يريد الطلاق من أجل أنه أكره عليه، ففي الأولى إذا نوى دفع الإكراه، لا وقوع الطلاق فلا يقع طلاقه؛ لأنه لم يرده، وفي الثانية على المذهب يقع الطلاق؛ لأنه أراد الطلاق وإن كان مكرهاً عليه.

والصحيح أنه لا يقع الطلاق في الحالين لعموم الأدلة، ومسألة الحلف مثلها، كما لو أكره على الحلف أن لا يفعل، فإن حلف يريد دفع الإكراه فلا كفارة عليه، وإن حلف يريد اليمين لكن من أجل أنه أكره عليها فعلى المذهب عليه الكفارة والصحيح انه لا كفارة عليه، لعموم الأدلة ولأن كثيراً من العامة لا يفرقون بين دفع الإكراه وحصول المكره عليه.

الثَّالِثُ: الحِنْثُ فِي يَمِينِهِ، بِأَنْ يَفْعَلَ مَا حَلَفَ عَلَى تَرْكِهِ، أَوْ يَتْرُكَ مَا حَلَفَ عَلَى فِعْلِهِ مُخْتَاراً ذَاكِراً، فَإِنْ فَعَلَهُ مُكْرَهاً أَوْ نَاسِياً فَلاَ كَفَّارَةَ،وَمَنْ قَالَ فِي يَمِينٍ مُكَفَّرَةٍ: إِنْ شَاءَ اللهُ لَمْ يَحْنَثْ،............

قوله: «الثالث: الحنث في يمينه» أصل الحنث الإثم، ومنه قوله تعالى: {{وَكَانُوا يُصِرُّونَ عَلَى الْحِنْثِ الْعَظِيمِ *}} [الواقعة] ، أي: الإثم العظيم، ولكنه هنا ليس إثماً؛ لأن من رحمة الله ـ عزّ وجل ـ بعباده أن رخص لهم في انتهاك القَسَم، وإلا فإن انتهاكه إثم وحرام.

وفسر المؤلف الحنث اصطلاحاً فقال: «بأن يفعل ما حلف على تركه، أو يترك ما حلف على فعله» مثاله: يقول: والله لا ألبس هذا الثوب أبداً، ثم لبسه بعد ذلك، فقد حنث؛ لأنه فعل ما حلف على تركه، أو قال: والله لألبسن هذا الثوب اليوم، ثم انقضى اليوم ولم يلبسه فقد حنث؛ لأنه ترك ما حلف على فعله.

لكن متى نتحقق أن الرجل حنث في يمينه؟

نقول: إن قيده بزمن فبانتهائه، مثل أن يقول: والله لألبسنَّ اليوم هذا الثوب، فغابت الشمس ولم يلبسه لزمته كفارة؛ لأنه حنث، أمَّا إذا أطلق فإننا لا نعلم أنه يحنث حتى يتقطع الثوب ويتلف، أو يموت الرجل لأنه لم يقيده بزمن، ولهذا لمّا قال عمر رضي الله عنه للنبي صلّى الله عليه وسلّم: ألم تحدثنا أنا نأتي البيت، ونطوف به؟ قال صلّى الله عليه وسلّم: «أقلت: هذا العام؟» قال: لا، قال: «فإنك آتيه ومطوف به» [(115)]، وقال ذلك في صلح الحديبية قبل أن يأتيه بسنة.

قوله: «مختاراً» ضده المكره، فإن حنث مكرهاً فلا كفارة عليه، كأن يقول الولد: والله لا ألبس هذا الثوب، فقال الوالد: لتلبسنَّه، وإلاّ فعلتُ، وفعلتُ، وهدَّدَه، فلبسه الولد، فهنا لا شيء عليه؛ لأنه مكره والدليل ما سبق من الأدلة.

قوله: «ذاكراً» وضده الناسي، مثل قوله: والله لا أطالع في هذا الكتاب اليوم، ثم نسي وطالع فيه، فليس عليه شيء؛ لأنه ناسٍ، ولكن متى زال العذر، وهو الإكراه في المسألة الأولى والنسيان في الثانية، فإنه يجب عليه التخلي وإلاَّ حنث؛ لأن العذر إذا زال زال موجَبُه.

قوله: «فإن فعله مكرهاً أو ناسياً فلا كفارة» لكن متى زال العذر، وأقام بعده حنث.

وظاهر كلام المؤلف هنا أنه لو حنث جاهلاً فعليه الكفارة، مثل لو قال: والله لا ألبس هذا الثوب، ثم لبسه ظاناً أنه ثوب آخر غير الذي حلف عليه، فظاهر كلام المؤلف أن عليه الكفارة؛ لأنه لم يذكر إلا شرطين: «مختاراً ذاكراً» ، ولم يقل: عالماً، لكن سبق لنا في مسائل متفرقة من أبواب الطلاق، أنه إذا كان جاهلاً فلا حنث عليه، حتى على المذهب، وهو الصحيح، وعلى هذا فنزيد شرطاً ثالثاً وهو «عالماً»، فنقول: «الحنث في يمينه بأن يفعل ما حلف على تركه، أو يترك ما حلف على فعله مختاراً ذاكراً عالماً، فإن كان مكرهاً، أو ناسياً، أو جاهلاً فلا كفارة عليه.

وهل يفرق في هذا الباب بين الطلاق والعتق واليمين، أو هي سواء؟ المذهب التفريق، فيقولون: إن الطلاق والعتق يعذر فيهما بالإكراه، لكن لا يعذر فيهما بالجهل والنسيان، فإذا قال رجل: إن كلمت فلاناً فزوجتي طالق، فكلم رجلاً لا يدري أنه فلان، فهذا جاهل، وعلى المذهب يقع طلاقه.

وإذا قال: والله إن لبست هذا الثوب فزوجتي طالق، ثم لبسه ناسياً، فعلى المذهب يقع الطلاق، وكذلك في العتق، والصحيح أن هذا الباب واحد الطلاق، والعتق، والنذر، والظهار، والتحريم، كل هذه على حد سواء لا يحنث فيها الإنسان، إلا إذا كان عالماً، ذاكراً، مختاراً؛ لأن الحنث على اسمه إثمٌ، فإذا كنتَ جاهلاً، أو ناسياً، أو مكرهاً فلا شيء عليك، وهذا هو الصحيح وهو اختيار شيخ الإسلام ابن تيمية ـ رحمه الله ـ وهو الذي تدل عليه الأدلة العامة.

قوله: «ومن قال في يمين مكفَّرة: إن شاء الله لم يحنث» «من» اسم شرط جازم، «لم يحنث» جواب الشرط، فتشمل «من» كل حالف، فأي إنسان يحلف، ويقول: إن شاء الله لم يحنث.

وقوله: «يمين مكفَّرة» أي: تدخلها الكفارة، مثل اليمين بالله، والنذر، والظهار، فهذه ثلاثة أشياء كلها فيها كفارة، وخرج بذلك الطلاق والعتق فلا كفارة فيهما.

فإن قال في اليمين المكفرة: إن شاء الله لم يحنث، أي: ليس عليه كفارة، وإن خالف ما حلف عليه.

مثال في اليمين بالله: قال: والله لا ألبس هذا الثوب إن شاء الله، ثم لبسه فليس عليه شيء؛ لأنه قال: إن شاء الله، ولو قال: والله لألبسنَّ هذا الثوب اليوم إن شاء الله، فغابت الشمس ولم يلبسه، فليس عليه شيء.

والدليل قوله صلّى الله عليه وسلّم: «من حلف على يمين فقال: إن شاء الله فلا حنث عليه» [(116)]، ودليل آخر: قصة سليمان ـ عليه الصلاة والسلام ـ في الصحيحين حين قال: والله لأطوفن الليلة على تسعين امرأة، تلد كل واحدة منهن غلاماً يقاتل في سبيل الله، فقال له المَلَك: قل: إن شاء الله، فلم يقل: إن شاء الله، اعتماداً على قوة عزيمته، فأراه الله ـ عزّ وجل ـ أن الأمر بيده، فطاف على تسعين امرأة، أي: جامعهن في ليلة واحدة، فأتت واحدة منهن بنصف إنسان، وليس إنساناً كاملاً ولو لم تأتِ واحدة منهن بشيء لكان هذا مما لا غرابة فيه، ولو جاءت كل واحدة منهن بولد لكان برَّ بيمينه، لكن أراد الله أن يُريه قدرته تعالى، وأن الأمر بيده جل وعلا، فقال النبي صلّى الله عليه وسلّم: «لو قال: إن شاء الله لم يحنث، وكان دركاً لحاجته»[(117)] ، أي: لو قال: إن شاء الله لأبرَّه الله في يمينه.

مثال النذر: لو قال: إن شفى الله مريضي فللَّه علي نذر إن شاء الله، فلا شيء عليه لو ترك، وكذلك لو قال: لله عليَّ نذرٌ أن لا أكلم فلاناً إن شاء الله، ثم كلَّمه فلا شيء عليه، لكن يشترط لها شروط:

الأول: أن يقولها باللفظ؛ لأن المؤلف قال: «ومن قال» فإن نواها بقلبه لم تُفِده. والدليل قوله صلّى الله عليه وسلّم: «من حلف على يمين فقال إن شاء الله والقول يكون باللسان فلو نوى فلا عبرة بنيته».

الثاني: أن تتصل بيمينه حقيقة أو حكماً، مثال الاتصال الحقيقي: أن يقول: والله لا أكلم فلاناً اليوم إن شاء الله.

مثال الاتصال الحكمي: لو قال: والله لا ألبس هذا الثوب، ثم أخذه العطاس لمدة ربع ساعة، فلما هدأ عنه العطاس قال: إن شاء الله، فهذا اتصال حكمي؛ لأنه منعه مانع من اتصال الكلام، لكنه في الواقع متصل؛ لأنه لمّا زال المانع قال هذا الاستثناء.

الثالث: أن ينوي الاستثناء قبل تمام المستثنى منه، يعني أن يقول إن شاء الله قبل تمام المستثنى منه فيقول: «والله لألبسنَّ هذا الثوب إن شاء الله»، فلا بد أن ينوي إن شاء الله قبل أن ينطق بالباء من كلمة الثوب، فإن نوى بعد فلا عبرة به.

الرابع: أن يقصد التعليق بالمشيئة؛ لأن الذي يقول: «إن شاء الله» أحياناً يقولها للتبرك وهو عازم، أو التحقيق، وأحياناً يقولها للتعليق، وفرق بين من يقصد التعليق، ومن يقصد التبرك أو التحقيق، فإن قصد التبرك أو التحقيق فإنها لا تؤثر، ولنرجع إلى أدلة هذه الشروط:

فدليل الشرط الأول: وهو أنه لا بد أن ينطق بها قول النبي صلّى الله عليه وسلّم: «من حلف على يمين فقال: إن شاء الله»[(118)] ، والقول يكون باللسان، ولحديث سليمان ـ عليه الصلاة والسلام ـ حيث قال له الملك: «قل: إن شاء الله»[(119)].

ودليل الشرط الثاني: وهو أن يكون متصلاً، قالوا: لأنه إذا انفصل فإنه يكون كلاماً أجنبياً، لا رابطة بينه وبين الكلام الأول، فحينئذٍ لا يكون مقيِّداً للكلام الأول؛ لأنك إذا قلت مثلاً: والله لألبسن هذا الثوب، فهذا غير مقيد، فإذا قلت: إن شاء الله صار مقيَّداً، فيقولون: ما دام عندنا مُقيِّد ومُقيَّد، فلا بد أن يكون المقيِّد متصلاً بالمقيَّد، وإلا كان أجنبياً منه.

ودليل الشرط الثالث: وهو أن ينوي الاستثناء قبل تمام المستثنى منه، قالوا: لأنك إذا قلت: والله لألبسن هذا الثوب، بدون نية، صار الكلام الذي دخل عليه الاستثناء حسب نيّتك كلاماً مطلقاً غير مقيد؛ لأنك لم تنوِ أن تدخل عليه التقييد، فإذا أدخلت عليه التقييد، فإن هذا التقييد لا ينسخ ما سبق، أي: لا يجعل الكلام الذي تم على أنه مطلق مقيَّداً.

ودليل الشرط الرابع: وهو أن يقصد التعليق؛ لأنه إذا قصد التحقيق، أو التبرك فإنه لم يرد به إلاّ تأكيد الشيء وتثبيته، والمقصود بالتعليق الذي يؤثر هو أن يرد الأمر إلى مشيئة الله عزّ وجل، فإذا كنت لم ترد بذلك رد الأمر إلى المشيئة، وإنما أردت بالمشيئة أن تقوي الأمر وتثبته، فهذا لا يكون مؤثراً، هذا ما ذهبوا إليه فبعضه فيه الدليل وبعضه فيه التعليل.

والصحيح أنه لا يشترط إلا النطق، ودليلنا على ذلك: أن الملَك قال لسليمان عليه الصلاة والسلام: قل: إن شاء الله، بعد أن أتم الجملة، وسليمان لم ينوِ الاستثناء قبل، والنبي صلّى الله عليه وسلّم يقول: «لو قالها لم يحنث وكان دركاً لحاجته» [(120)]، وهذا نص كالصريح في أنه لا تشترط النية.

أما اشتراط الاتصال، فإن الاتصال ليس كما قالوا، بل الاتصال أن ينسب آخر الكلام إلى أوله عرفاً، فإذا كان ينسب آخر الكلام إلى أوله عرفاً فإنه يصح الاستثناء، وقد خطب النبي صلّى الله عليه وسلّم عام الفتح، وذكر مكة وحرمتها، وأنه لا يختلى خَلاها، ولا يحش حشيشها، وذكر كلاماً، ثم بعد ذلك قال العباس رضي الله عنه: إلاّ الإذخر يا رسول الله، فإنه لبيوتهم وقبورهم، فقال صلّى الله عليه وسلّم: «إلا الإذخر»[(121)].

وهذا بعد كلام منفصل عن الأول انفصالاً بغير ضرورة، وهو صلّى الله عليه وسلّم لم ينوِ الاستثناء، فدل ذلك على أنه ليس بشرط، وأن الرجل لو حلف عليك أن تفعل شيئاً فقلت له: قل: إن شاء الله، فقالها، فإنه ينفعه الاستثناء على القول الراجح، ولا ينفعه على المذهب.

مسألة: رجل حلف وشك، هل قال: إن شاء الله، أو لم يقلها؟ فنقول: الأصل عدم قول: إن شاء الله، ولكن يقول شيخ الإسلام: إذا كان من عادته أن يستثني فيحمل على العادة؛ لأن الظاهر هنا أقوى من الأصل، واستدل شيخ الإسلام ـ رحمه الله ـ لهذه المسألة بأن النبي صلّى الله عليه وسلّم رد المستحاضة إلى عادتها[(122)]، وقال: فهذا دليل على أن العادة مؤثرة، مع العلم أن المستحاضة قد تكون حيضتها قد تغير زمانها بسبب الاستحاضة، ومع ذلك ردّها النبي صلّى الله عليه وسلّم إلى عادتها. ولو حلف وقال: والله لألبسن هذا الثوب وإذا أحد من الناس يدخل عليه ويسلم فقال: وعليكم السلام، إن شاء الله للأول فعلى المذهب لا يصح الاستثناء هنا، وعلى القول الثاني وهو الراجح يصح لا سيما إذا كان قد نوى الاستثناء من الأصل، لكن رد السلام هنا جملة معترضة.

وَيُسَنُّ الحِنْثُ فِي الْيَمِينِ إِذَا كَانَ خَيْراً،................

قوله: «ويسن الحنث في اليمين إذا كان خيراً» الحنث هو ما أشار إليه من قبل، وهو أن يفعل ما حلف على تركه، أو يترك ما حلف على فعله.

مثاله: رجل قال: والله لا أفعل هذا، ثم جاءنا وسألنا: هل الأفضل له أن يفعل هذا الشيء ويحنث، أو الأفضل ألاّ يفعله؟

نقول: إذا كان الحنث خيراً من عدمه فاحنث، وإذا كان عدم الحنث خيراً، أو تساوى الأمران فالأفضل حفظ اليمين، وعدم الحنث.

فالمسألة لا تخلو من ثلاث حالات:

الأولى: أن يكون الحنث خيراً.

الثانية: أن يكون عدم الحنث خيراً.

الثالثة: أن يتساوى الأمران.

فإن كان الحنث خيراً حنث، وإن كان عدمه خيراً فلا يحنث، وإن تساوى الأمران خيِّر، والأفضل أن لا يحنث؛ لقوله تعالى: {{وَاحْفَظُوا أَيْمَانَكُمْ}} [المائدة: 89] ، أي: اجعلوها محكمة محفوظة، ولا تحنثوا فيها.

أما إذا كان الحنث خيراً فقد قال صلّى الله عليه وسلّم: «إني والله إن شاء الله لا أحلف على يمين فأرى غيرها خيراً منها، إلاّ كفرت عن يميني وأتيت الذي هو خير»[(123)].

وقال صلّى الله عليه وسلّم لعبد الرحمن بن سمرة: «إذا حلفت على يمين فرأيت غيرها خيراً منها فكفِّر عن يمينك وائت الذي هو خير» [(124)].

فصار من قوله والتزامه صلّى الله عليه وسلّم أنه إذا كان الحنث خيراً فأْتِهِ، والخيرية في الحنث تارة تكون خيرية واجب، وتارة تكون خيرية تطوع، فإن كانت خيرية واجب صار الحنث واجباً، وإن كانت خيرية تطوع صار الحنث تطوعاً، فمثال خيرية الواجب لو قال: والله لا أصلي اليوم مع الجماعة.

فهذا حلف على ترك واجب فالحنث هنا واجب، وعليه أن يصلي مع الجماعة ويكفر عن يمينه.

ومثال خيرية التطوع، لو قال شخص: والله لا أصلي الوتر، فهنا حلف على شيء تطوع فالحنث أفضل له من عدمه، فنقول له: أوتر وكفِّر عن يمينك.

ولو تعاند رجل مع عمِّه في شيء، فقال: والله لا أكلم عمي، فهنا حلف على أمر فيه هجر مؤمن، وقطيعة رحم، فالحنث هنا واجب، لأنه يتوقف عليه فعل الواجب، فإذا توقف على الحنث فعل الواجب صار واجباً.

ولو أن رجلاً غضب على شخص فقال: والله لأضربنَّه بالحجر حتى أجرحه، فهذا يجب عليه الحنث؛ لأن ترك المحرم يتوقف على حنثه، وإذا توقف ترك المحرم على الحنث صار الحنث واجباً.

وإذا كان عدم الحنث هو الخير فهنا نقول له: لا تحنث، وذلك فيما إذا حلف على ترك محرم، أو على فعل واجب، فالحنث هنا حرام، مثال ذلك إذا قال الأب لابنه: لا تصلى مع الجماعة فقال الابن: والله لأصلينَّ مع الجماعة فالحنث حرام، ويجب عليه الصلاة مع الجماعة.

ولو قال: والله لا أسرق اليوم، فالحنث حرام، ولو هَمَّ أن يسرق ولم يسرق فهذا محرم عليه، ولو سرق لزمته الكفارة مع الإثم، وقطع اليد إن تمت الشروط.

ومثال الحنث المكروه أن يحلف على ترك المكروه، مثل لو قال: والله لا ألتفت برأسي في الصلاة، والالتفات بالرأس في الصلاة مكروه، فنقول: الحنث هنا مكروه وهو الالتفات برأسه في صلاته.

ولو قال: والله لا آكل البصل، وسوف يصلي في جماعة، وقد بقي على الأذان ثلث ساعة فالحنث هنا مكروه؛ لأن بإمكانه أن يصبر حتى يصلي، فإن أكل لئلا يصلي صار حراماً.

ومثال الحنث المباح: قال: والله لا ألبس هذا الثوب، ولألبسن هذا الثوب، فهو مخير ولكن حفظها أولى.

وإن قال له والده: يا بني، اتقِ الله، لا تلبس ثوباً ينزل عن الكعبين، فقال: والله لألبسنَّ ثوباً يضرب إلى الأرض، فالحنث واجب؛ لأنه بحنثه يترك المحرم، والعكس بالعكس؛ لأن بعض الناس يعتبون على أولادهم لو رفعوا ثيابهم فوق الكعبين، ويقول أحدهم لابنه: يجب أن تنزل الملابس تحت الكعبين، وإلا فسوف أهجرك!

فقال: والله لا ألبس ثوباً نازلاً عن الكعبين، فيحرم عليه الحنث؛ لأنه إن حنث وقع في المحرم.

بقينا في إبرار القسم، وإبرار القسم غير الحنث؛ لأن الحنث واقع من المقسِم أي: الحالف، لكن إبرار القسم بمعنى أن يحلف عليَّ شخص، فهل الأفضل أن أبر بيمينه، أو ماذا؟

نقول: الأفضل أن تبر بيمينه، بل قال النبي صلّى الله عليه وسلّم: «إنه من حق المسلم على المسلم» [(125)]، فإذا حلف عليك أخوك فإن من حقه عليك أن تبرَّ بيمنيه، وهذا ما لم يكن في ذلك ضرر عليك، أما إذا كان في ذلك ضرر عليك فإن ذلك لا يلزمك، فلو قال: والله لتخبرني كم مالك؟ وكم عيالك؟ وكيف معاشرتك لأهلك؟ ومتى تنام؟ ومتى تستيقظ؟ أقسم عليك بالله العلي العظيم أن تخبرني، فلا يلزمه أن يخبره، بل ربما يحرم عليه؛ لأنه توجد أشياء سرية لا يمكن أن يخبر بها أحداً، لكن الشيء الذي ليس عليك فيه ضرر فأنت مأمور أن تبر بيمينه، وأما ما فيه نفع لأخيك فإنه يكون أشدَّ توكيداً، وإن كان فيه دفع ضرر عنه فإنه يجب.

المهم أن إبرار المقسِم الأصل فيه أنه مشروع، وأنه من حقوق المسلم على المسلم، وقد يقترن به ما يجعله ممنوعاً، وما يجعله واجباً.

ولكن هل الكفارة تجب على الحانث أو على الحالف؟ الجواب: على الحالف، يعني لو أنك قطعت يمين الحالف، ولم تبرَّ يمينه فالكفارة عليه؛ لأنه هو الحالف، والكفارة تتعلق بالحالف.

فلو قال الحالف: أنت الذي قطعت اليمين، وتسببت في وجوب الكفارة عليَّ، فعليك الكفارة؛ لأن المتسبب كالمباشر.

يقول: بل أنت متسبب مباشر، فالذي حلف أنت، والذي فعل أنت، وأنا ما فعلت إلا ما هو شرط في وجوب الكفارة فقط، وهو الحنث، وأما المتسبب الأصلي فهو أنت.

وَمَنْ حَرَّمَ حَلاَلاً سِوَى زَوْجَتِهِ، مِنْ أَمَةٍ، أَوْ طَعَامٍ، أَوْ لِبَاسٍ، أَوْ غَيْرِهِ لَمْ يَحْرُمْ، وَتَلْزَمُهُ كَفَّارَةُ يَمِينٍ إِنْ فَعَلَهُ.

قوله: «ومن حرم حلالاً سوى زوجته، من أمة، أو طعام، أو لباس، أو غيره، لم يحرم، وتلزمه كفارة يمين إن فعله» «من» اسم شرط جازم، وفعل الشرط فيها «حرَّم» ، وجوابه «لم يحرم» فالمحرِّم لما أحل الله ينقسم إلى ثلاثة أقسام:

الأول: أن يكون منشئاً.

الثاني: أن يكون مخبراً.

الثالث: أن يكون ممتنعاً.

الأول: إذا كان منشئاً فهذا قد يَكْفُر، فإذا قال: إن هذا الشيء الذي حرمه الله تعالى، أنا أقول: إنه حلال، ولا أوافق على أنه حرام! فهذا قد يكفر، وذلك إذا استباح ما حرم في الدين بالضرورة، مثل لو استباح الخمر، أو الزنا، أو السرقة، أو ما أشبه ذلك، وكما يُذكر عن المعري في الخمر يقول:

لئن حُرِّمت يوماً عَلَى دينِ أحمدِ

فخذها على دينِ المسيح ابن مريمِ

وإن حرم ما لم يُجمع على تحريمه، فهذا إن كان باجتهاد فله حكم المجتهدين، وإن كان بعِنادٍ فهو على خطر.

الثاني: المخبر بالتحريم، فهذا إما صادق، وإما كاذب، مثل لو قال: إن الله ـ تعالى ـ حرم هذا، لا يقول: أنا أحرمه، وأنشئ تحريمه، وإنما يخبر بأن الله ـ تعالى ـ حرمه، فهذا إما أن نقول: إنه صادق أو كاذب، وننظر إن كان الله قد حرمه، فنقول له: صدقت، وإن كان الله لم يحرمه نقول له: كذبت، ولهذا يروى عن ابن عباس ـ رضي الله عنهما ـ أن من قال لزوجته: أنت عليَّ حرام، أنه يقال له: كذبت، وهذا محمول على أنه مخبِر، فنقول: هذا ليس بصحيح، وليست حراماً، بل الله قد أحلها لك.

الثالث: الممتنع، بأن يحرم الشيء مانعاً نفسه منه، أو ممتنعاً منه، واللفظان بمعنى واحد؛ أي: يقصد الامتناع فقط، وهذا الأخير هو الذي يريده المؤلف ـ رحمه الله ـ في هذا الكلام.

فإذا حرم الإنسان شيئاً حلالاً بقصد الامتناع فلا يحرم، مثل لو قال: حرام عليَّ أن آكل طعامك، فنقول: الطعام حلال لك، لم يحرم، وعليه كفارة يمين، إن فعله لأن قصده هنا أن يمتنع من أكله.

والدليل قول الله تعالى: {{يَاأَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاةَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ *} {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ}} [التحريم: 1، 2] وهذه الآية نزلت لما حرم النبي صلّى الله عليه وسلّم على نفسه العسل في قصة مشهورة[(126)]، تنظر في تفسير ابن كثير وغيره.

وسمي تحلة؛ لأن الإنسان تحلل منه حين كفَّر، فأنا مثلاً قبل أن أُكفِّر لا يحل لي أن أفعله، إلا إذا أديت الكفارة بعد أن أحنث، فإذا أديت الكفارة انحلت اليمين، ولم يعد هناك يمين إطلاقاً، ولهذا نقول: أداء الكفارة قبل الحنث تحلة، وبعد الحنث كفارة.

وقوله: «سوى زوجته» : «سوى» أداة استثناء، يعني من حرم حلالاً سوى الزوجة، فالزوجة حلال للإنسان لقوله تعالى: {{وَحَلاَئِلُ أَبْنَائِكُمُ}} أي: نساؤهم.

يقول المؤلف: إن حكم الزوجة ليس كحكم غيرها، فتحريم الزوجة يكون ظهاراً على المشهور من المذهب، والظهار أغلظ من غيره؛ وذلك لأن الظهار وصفه الله ـ تعالى ـ بأنه منكر من القول وزور فهو منكر لأنه حرام، وزور لأنه كذب.

وكيفية الظهار أن يقول الرجل لزوجته: أنت عليَّ كظهر أمي، وكانوا في الجاهلية يجعلونه طلاقاً بائناً كالطلاق الثلاث، فبيَّن الله ـ سبحانه وتعالى ـ أن هذا الحكم حكمٌ باطل، وجعل على المُظاهر الكفارة المغلظة، وهي عتق رقبة، فإن لم يجد فصيام شهرين متتابعين، فإن لم يستطع فإطعام ستين مسكنياً، ومع ذلك لا يحل له أن يمس زوجته ـ أي: يجامعها ـ حتى يكفِّر؛ لقوله تعالى: {{مِنْ قَبْلِ أَنْ يَتَمَآسَّا}} [المجادلة: 3] ، وقد صرح الله ـ تعالى ـ بهذا الشرط في العتق والصيام، وسكت عنه في الإطعام، فاختلف العلماء في الإطعام هل يجوز أن يمس الزوجة المظاهر منها قبل الإطعام، أو لا يجوز حتى يطعم؟

اختلفوا في ذلك على قولين، وسبق لنا أن المشهور من مذهب الحنابلة، وهو قول أكثر أهل العلم، أنه لا يمسها حتى يطعم.

فإذا قال الزوج لزوجته: أنتِ عليَّ حرامٌ صار مظاهراً، فالزوجة لا تحرُم، ولكن لا يجامعها حتى يكفِّر.

وإذا قال: إن فعلتُ كذا فزوجتي عليَّ حرام، فَفَعَلَه صار ظهاراً، فلا فرق ـ على المذهب ـ بين أن يجعله صيغة قسم، أو أن يبت التحريم، فكلاهما حكمه حكم الظهار، أي: سواء علق تحريمها على شرط، أو لم يعلق تحريمها على شرط.

والتعليق على الشرط تارة يجري مجرى اليمين، وتارة يكون شرطاً محضاً.

فالشرط المحض هو الشرط الذي لا قصد للإنسان فيه، مثل أن يقول: إذا طلعت الشمس فزوجتي عليَّ حرام.

والجاري مجرى اليمين أن يقصد بذلك توكيد المنع، مثل أن يقول: إن كلمتُ فلاناً فزوجتي عليَّ حرام، فهذا ليس كقوله: إن طلعت الشمس فزوجتي عليَّ حرام؛ لأن قصده هنا ألاَّ يكلم هذا الرجل، فهذا التعليق جارٍ مجرى اليمين.

أما التحريم بلا شرط فأن يقول: أنت عليَّ حرام، والأقسام الثلاثة كلها على المذهب حكمها حكم الظهار.

والصحيح أن تحريم الزوجة كغيرها، وحكمه كحكم اليمين؛ لعموم قوله تعالى: {{يَاأَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ}}.

فإذا قال قائل: النبي صلّى الله عليه وسلّم إنما حرم العسل؟ فالجواب: العبرة بعموم اللفظ لا بخصوص السبب، فالله ـ عزّ وجل ـ لم يقل للنبي: «يا أيها النبي لِم تحرم العسل؟»، وإنما قال: {{لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ}} و(ما) من صيغ العموم فتشمل حتى الزوجة.

فإذا قال لزوجته: أنت علي حرام فهو يمين، إذا جامعها وجب عليه كفارة يمين فقط، وله أن يفعل الكفارة قبل وتكون تحلة، أو بعدُ وتكون كفارة.

ويؤيد ذلك قوله تعالى: {{لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ فَإِنْ فَاءُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ *وَإِنْ عَزَمُوا الطَّلاَقَ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ }} [البقرة:226] ، والإيلاء في الواقع أن يحلف أن لا يطأ زوجته، وهذا في معنى التحريم، ومع ذلك فإن عليه الكفارة.

فإن قال: أنا أردت بقولي: إنها علي حرام، الطلاقَ، قلنا: إذا أردت الطلاق، فإن هذا اللفظ قابل لهذه النية؛ لأن المطلقة حرام على زوجها، حتى وإن كانت رجعية فليست كالزوجات، فإذا أردت بهذا اللفظ ـ الصالحِ للفراقِ ـ طلاقاً صار طلاقاً؛ لقول النبي صلّى الله عليه وسلّم: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» [(127)].

وإذا قال: أردتُ به الظهار، أي: أردت به «أنت علي حرام كحرمة أمي» قلنا: هو ظهار؛ لأن اللفظ مطلق والنية قيدته، وقد قال النبي صلّى الله عليه وسلّم: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» .

فإذا قال: أنا قلت: أنت علي حرام، ولم أنوِ الطلاق، ولا الظهار، ولا اليمين، فيُجعل يميناً؛ لأن هذا مقتضى اللفظ المطلق. فإذا أطلق كان يميناً.

فصار الذي يقول لزوجته أنت علي حرام له أربع حالات:

الأولى: أن ينوي الظهار.

الثانية: أن ينوي الطلاق.

الثالثة: أن ينوي اليمين.

الرابعة: أن لا ينوي شيئاً.

فإذا نوى الظهار فظهار، أو الطلاق فطلاق، أو اليمين فيمين، والعمدة عندنا قول النبي صلّى الله عليه وسلّم: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» .

فإذا لم ينوِ شيئاً صار يميناً، والدليل قوله تعالى: {{يَاأَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاةَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ * قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ}} [المجادلة:2,1].

فإذا قال قائل: هل تجرون هذه الأحكام في لفظ الظهار، فتقولون: إذا قال الرجل لزوجته: أنت علي كظهر أمي، فإنه يقع ما نواه من طلاق، وظهار، ويمين، فإن لم ينوِ شيئاً فظهار؟

الجواب: لا؛ لأن اللفظ هنا صريح في الظهار، ولو جعلناه طلاقاً لكنَّا وافقنا حكم الجاهلية، وهذا لا يجوز؛ لأنه تغيير للحكم الشرعي، فنقول: إذا قلت: أنت عليَّ كظهر أمي، فهو ظهار بكل حال.

فإن قلت: وإذا أجراه مجرى اليمين، بأن قال: إن فعلتُ كذا فزوجتي علي كظهر أمي؟

الجواب: هذا حكمه حكم اليمين ما لم ينوِ الظهار؛ لأنه ظاهر فيه أن المقصود الامتناع.

وبهذا نعرف أن القول الراجح في مسألة التحريم أنه لا فرق بين الزوجة وغيرها.

ولو قال رجل لأمته التي يتسرَّاها: أنت عليَّ حرام، فهذه يمين وليست ظهاراً، حتى على المذهب لقول المؤلف: «ومن حرَّم حلالاً سوى زوجته من أمة» أو إطعام أو لباس فلا تكون الأمة كالزوجة بل يكون تحريم الأمة يميناً.

مسألة: لو قالت الزوجة لزوجها: أنت علي حرام؟ فعلى المذهب عليها كفارة يمين، وإذا قالت لزوجها: أنت علي كظهر ابني أو أبي؟ فعلى الراجح عليها كفارة يمين، ولا يكون ظهاراً؛ لأن الظهار بيد الرجل، والمذهب يقولون: عليها كفارة ظهار، وليس بظهار، فلزوجها أن يجامعها، ولكن الصحيح أن عليها كفارة يمين.

وقوله: «وتلزمه كفارة يمين إن فعله» فإن لم يفعل فلا شيء عليه.

وإذا قال الرجل: هو يهودي، أو نصراني، أو مجوسي، أو بريء من الإسلام، أو شيوعي إن فعل كذا وكذا، فهل هذا حكمه حكم اليمين، أو هو تَقوُّلٌ فقط؟

بعض العلماء يقول: حكمه حكم اليمين؛ لأن هذه الأمور مكروهة عنده، ولهذا جعل فعل هذا الشيء وكراهته له ككراهته أن يكون يهودياً، أو نصرانياً، أو شيوعياً، أو ما أشبه ذلك، وعلى هذا فيكون حكمه حكم التحريم، أي: تحريم المباح، فيلزمه كفارة يمين، وهذا هو المشهور من المذهب، وهو مروي عن ابن عمر رضي الله عنهما وغيره من السلف.

وقال بعض العلماء: إنه لا كفارة عليه؛ لأن هذا ليس يميناً، وليس في معنى ما ورد من اليمين، ولكن الصحيح أن حكمه حكم اليمين.

* * *

فَصْلٌ

يُخَيَّرُ مَنْ لَزِمَتْهُ كَفَّارَةُ يَمِينٍ بَيْنَ إِطْعَامِ عَشَرَةِ مَسَاكِينِ، أَوْ كِسْوَتِهِمْ، أَوْ عَتْقِ رَقَبَةٍ.

قوله: «يخير» أي: يفعل ما يشاء، أو خير الأمرين، وهل هو تخيير إرادة وتشهٍّ، أو هو تخيير مصلحة؟ فيه تفصيل: إذا كان المقصود به التيسير على المكلف فهو تخيير إرادة وتشهٍّ، وإذا كان المقصود به مراعاة المصلحة فهو تخيير مصلحة.

خيَّر الله ـ عزّ وجل ـ الحانث في يمينه بين أمور، فهل هو للمصلحة أو للتيسير والتسهيل؟

الجواب: للتيسير والتسهيل؛ بدليل قوله تعالى: {{فَمَنْ لَمْ يَجِدْ فَصِيَامُ}} الآية، فإذا كان للتيسير والتسهيل فأنا أفعل ما هو أسهل وأيسر لي.

وقال ـ تعالى ـ في فدية الأذى: {{فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ}} [البقرة: 196] ، فهذا تخيير تشهٍّ وإرادة، حتى لو كانت المصلحة في ذبح الشاة فلا يلزمه ذلك، والأمر موكول إليه.

وقوله تعالى: {{إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلاَفٍ أَوْ يُنْفَوْا مِنَ الأَرْضِ}} [المائدة: 33] ، فهذا التخيير تخيير مصلحة على القول بأن الآية للتخيير، وبعض العلماء يقول: الآية للتنويع، لكن على القول بأنها للتخيير، فهو تخيير مصلحة، يعني يتبع في ذلك ما هو أصلح وأردع.

وإذا قيل لولي اليتيم: أنت بالخيار بين أن تقرض ماله، أو تدفعه مضاربة، أو تحفظه عندك، فالتخيير هنا مصلحة، والدليل قوله تعالى: {{وَلاَ تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أْحْسَنُ}} [الأنعام: 152] .

فالقاعدة أنَّه إذا خير الإنسان بين شيئين، أو أشياء، فإن كان المقصود بالتخيير التيسير فالتخيير تشهٍّ وإرادة، وإذا كان المقصود المصلحة فهو تخيير مصلحة، بناءً على قاعدة أن كل من خُيِّر بين شيئين وهو متصرف لغيره، فتخييره مصلحة، وليس تخيير تشهٍّ.

قوله: «من لزمته كفارة يمين» تلزم الكفارة إذا تمت الشروط السابقة، وهي ثلاثة شروط على كلام المؤلف، وزدنا شرطاً رابعاً وهو أن يكون عالماً.

مثال ذلك: رجل قال: والله ليقدمن زيد غداً، فلم يقدم، فعلى المذهب تلزمه الكفارة، وعلى القول الراجح لا تلزمه؛ لأنه يُخبر عمَّا يغلب على ظنه.

ولو قال رجل لأخيه عند دخول الباب: والله لتدخلن، وقصد عقد اليمين، فقال أخوه: لا أدخل قبلك، بل ادخل أنت، فهل يحنث الحالف وتلزمه الكفارة؟

هذه المسألة فيها خلاف، فالمشهور من المذهب أن الكفارة تلزمه؛ لأنه قصد اليمين وحنث في يمينه.

والقول الثاني: لا تلزمه إذا كان قصده الإكرام؛ لأن الإكرام حصل بيمينه، فقوله: والله لتدخلن، كقوله: والله إني لأكرمك، فهذا هو المقصود؛ لأنه ليس هدفه من أن يدخل قبله إلا الإكرام، فكأنه حلف على الإكرام الحاصل.

قالوا: وعلى هذا تُخَرَّج قصة أبي بكر ـ رضي الله عنه ـ، لما قدم الطعام للضيفان، فقال الضيفان له: كل، فقال: والله ما آكل، فقالوا لزوجته: كلي، فقالت: والله ما آكل، فقال الضيفان: والله ما نأكل، فحلفوا كلهم، فقال أبو بكر ـ رضي الله عنه ـ: هذا من الشيطان وأكل، وأكلوا بعد ذلك، فلما أصبحوا غدوا إلى النبي صلّى الله عليه وسلّم وأخبروه، فقال النبي صلّى الله عليه وسلّم لأبي بكر رضي الله عنه: «أنت أبرهم وخيرهم» [(128)]، ولم يأمره بالكفارة.

وهذا الحديث اختلف فيه العلماء، فبعضهم قال: لم يأمره بها؛ لأن الكفارة معلومة، وفعل أبي بكر رضي الله عنه من باب الحنث في اليمين إذا كان خيراً، وقد قال النبي صلّى الله عليه وسلّم لعبد الرحمن بن سمرة رضي الله عنه: «إذا حلفت على يمين فرأيت غيرها خيراً منها فكفِّر عن يمينك، وائت الذي هو خير» [(129)]، فهذا من باب الحنث للخير، والكفارة لا تسقط به.

وقال بعض العلماء: ليس هذا حنثاً في الواقع؛ لأن أبا بكر لم يقصد إلزامهم بذلك، وإنما قصد إكرامهم به، والإكرام حصل، ثم هؤلاء الذين أبوا أن يأكلوا قصدوا إكرامه أيضاً، فالإكرام حصل من الطرفين، وهذا اختيار شيخ الإسلام ابن تيمية رحمه الله، وقال: إن الحنث معناه الإثم، فأبو بكر ما قصد الإلزام، وهم ما قصدوا تحنيث أبي بكر، فكل منهم قصد الإكرام، والإكرام قد حصل، فحينئذ لا يكون هناك حنث، ولا شك أن دلالة حديث أبي بكر رضي الله عنه على ما اختاره شيخ الإسلام ابن تيمية ـ رحمه الله ـ واضحة، وهذا القول في الحقيقة فيه فرج للناس؛ لأن الناس دائماً يحلفون هذه الأيمان، أما إذا قصد الإلزام فواضح أنه يحنث.

تلخّص لنا أن بعض العلماء يقول: إذا لم يكن القصد باليمين الإلزام إنما قصده الإكرام فإنه لا يحنث بالمخالفة؛ لأن الإكرام حصل، فكأن صاحب اليمين يقول: والله إني أكرمك بهذا، وقد تم، وعندي أنه لا ينبغي الإكثار من الحلف للإكرام؛ لأن فيه إحراجاً، ولأنه عند الجمهور فيه كفارة بالحنث فيه.

والكفارة تجب على الفور؛ وقد بينا[(130)] في أصول الفقه أن الواجبات تجب على الفور. ولو قال رجل لآخر: إن فعلت كذا فزوجتي طالق فهل يقع به الطلاق؟

فالجواب: هذا يمين لأن هذا اللفظ جاء به المتكلم للتوكيد. يعني أن أغلى ما عندي زوجتي ومع ذلك سوف أرخصها من أجلك لتأكيد الإلزام، والحلف بالطلاق لم يكن في عهد الصحابة ولذلك لم ترد به الآثار ولكن كان في عهد الصحابة الإقسام بالنذر وقد جعل الفقهاء حكمه حكم اليمين. فكل من حلف قاصداً به الامتناع فهو يمين سواء حلف بالطلاق أو الظهار أو التحريم أو الوقف أو غير ذلك.

وقوله: «يخير من لزمته» احترازاً ممن لا تلزمه.

قوله: «بين إطعام عشرة مساكين، أو كسوتهم، أو عتق رقبة» انتقد النحويون على الفقهاء كلمة «أو» في هذا المكان؛ لأنها لا تستقيم مع التخيير، وكان عليهم أن يقولوا: يخير بين إطعام عشرة مساكين، وكسوتهم، وتحرير رقبة، ولا نستدل بالآية الكريمة؛ لأن الآية الكريمة فيها: {{فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ}[المائدة: 89] ليس فيها «يخيَّر»، فـ(أو) لا حاجة لنا أن نأتي بها، لأنا إذا أتينا بها جمعنا بين الفعل الدال على التخيير، والحرف الدال على التخيير، وهذا لا حاجة إليه.

ولكن قال بعض النحويين: إن هذا جائز وسائغ، وتكون «أو» هنا بمعنى «الواو» ولا حرج.

وقوله: «بين إطعام عشرة مساكين» المسكين هنا يتناول الفقير، وهو من لا يجد كفايته وكفاية عائلته لمدة سنة.

والإطعام له كيفيتان:

الأولى: أن يصنع طعاماً يكفي عشرة مساكين ـ غداء أو عشاءً ـ ثم يدعوهم؛ وذلك لأن الله ـ تعالى ـ أطلق فقال: {{إِطْعَامُ عَشَرَةِ مَسَاكِينَ}} فإذا صنع طعاماً وتغدّوا، أو تعشوا فقد أطعمهم.

الثانية: التقدير، وقد قدَّرناه بنحو كيلو من الأرز لكل واحد، فيكون عشرة كيلوات للجميع، ويحسن في هذه الحال أن يجعل معه ما يؤدِّمه من لحم أو نحوه، ليتم الإطعام؛ لأن الله تعالى يقول: {{إِطْعَامُ عَشَرَةِ مَسَاكِينَ}}.

فإن قيل: ما الدليل على تقديره بالكيلو؟ ولماذا لا نقول: نعطيه ما يسد كفايته؟

في الحقيقة ليس هناك دليل واضح في الموضوع، إلا أن يقول قائل: إن دليلنا حديث كعب بن عُجرة ـ رضي الله عنه ـ، حين أذن له النبي صلّى الله عليه وسلّم أن يحلق، ويطعم ستة مساكين، لكل مسكين نصف صاع[(131)]، فعيَّن لكل مسكين نصف صاع، فيقاس عليه البقية، والمسألة تقريبية، وليست حدّاً معروفاً.

وإذا تأملت وجدت أن الإطعام، والمطعم له ثلاث حالات:

تارة يقدَّر المعطى دون الآخذ، وتارة يقدر الآخذ دون المعطى، وتارة يقدر المعطى والآخذ:

مثال ما قُدر فيه المعطى دون الآخذ: زكاة الفطر، فهي مقدرة بصاع على كل شخص، لكن لم يقدر فيها من يدفع له، ولهذا يجوز أن توزع الفطرة على أكثر من مسكين، ويجوز أن تعطى عدة فطرات لمسكين واحد، فهذا قدر فيه المعطى دون الآخذ، وإن شئت قلت: قدر فيه المدفوع دون المدفوع إليه.

ومثال ما قدِّر فيه المدفوع والمدفوع إليه: فدية الأذى، قال رسول الله صلّى الله عليه وسلّم: «أطعم ستة مساكين لكل مسكين نصف صاع» (1) .

ومثال ما قدر فيه المدفوع إليه دون المدفوع: كفارة اليمين، ولهذا قال شيخ الإسلام ـ رحمه الله ـ: ما دام الشرع لم يقدر لنا، فإن ما يسمى إطعاماً يكون مجزئاً، حتى الغداء أو العشاء.

وقوله: «أو كسوتهم» : أي: كسوة العشرة، سواء كانوا صغاراً أم كباراً.

وكيف نكسوهم، هل بقميص، أو بقميص وسراويل، أو إزار ورداء، وهل مع ذلك عمامة، أو غترة وطاقية، أو مشلح، أو ماذا؟

فنقول: أما الإطعام فقد قال الله تعالى: {{مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ}}، و«أوسط» بمعن وسط، وليس بمعنى الأعلى، استدلالاً بقول النبي صلّى الله عليه وسلّم لمعاذ بن جبل ـ رضي الله عنه ـ حين بعثه إلى اليمن: «وإياك وكرائم أموالهم»[(132)] فلو أوجبنا الأعلى لكنا أخذنا من كرائم الأموال.

أما الكسوة فإن الله ـ تعالى ـ لم يقيدها بشيء، وعلى هذا فأي شيء يطلق عليه كسوة يحصل به المقصود، فمثلاً عندنا لو أن شخصاً كسا آخر إزاراً من السرة إلى الركبة فهذا لا يسمى كسوة، فهي في كل بلد بحسبه، ففي بلادنا الكسوة تكون درعاً، وهو الثوب، وغترة، وطاقية، أما السراويل فليست لازمة بل هي من كمال الكسوة.

وظاهر الآية الكريمة أنه لا فرق بين الصغير والكبير، والذكر والأنثى، مع أن كسوة الأنثى غالباً أكثر من كسوة الرجل.

وقوله: «أو عتق رقبة» العتق هو تحرير الرقبة وتخليصها من الرق، وهو مطلق، فظاهره أن الرقبة تجزئ ولو كانت كافرة، وهذا مذهب الإمام أبي حنيفة، وأصحابه، وابن المنذر، وجماعة من أهل العلم، قالوا: لأن الله ـ تعالى ـ قال: {{فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ}} [المائدة: 89] وأطلق، بينما قال ـ سبحانه ـ في كفارة قتل الخطأ: {{وَمَنْ قَتَلَ مُؤْمِناً خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ}} [النساء: 92] ، فقيدها الله ـ تعالى ـ بالإيمان، وفي كفارة اليمين والظهار أطلق، وليس لنا أن نقيد ما أطلقه الله، وإذا كنا نقول: إنه لا إطعام في كفارة القتل؛ لأنه لم يذكر، فكذلك نقول: إنه لا يشترط الإيمان في كفارة الظهار، وكفارة الأيمان؛ لأنه لم يذكر.

ثم نقول: آية القتل اشترط الله فيها الإيمان في ثلاثة مواضع، فقال سبحانه: {{وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِناً إِلاَّ خَطَأً وَمَنْ قَتَلَ مُؤْمِناً خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلاَّ أَنْ يَصَّدَّقُوا فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ}} [النساء: 92] .

فقيدت الرقبة بالإيمان ثلاث مرات، مع أنه لو كنا نقول بحمل المطلق على المقيد لكان يكفي أن تقيد في الآية الكريمة مرة واحدة، ثم يحمل في الموضعين الآخرين عليها، فإذا كان الله ـ تعالى ـ كلما ذكر العتق يقيده بالإيمان، والسبب واحد وهو قتل النفس المحترمة، دل ذلك على أن الإيمان ليس شرطاً في كفارة اليمين، وكفارة الظهار، وكفارة الجماع في نهار رمضان، لا سيما وأن الجماع في نهار رمضان جاء فيه قصة الرجل الذي جامع في نهار رمضان وجاء يسأل: فقال له النبي صلّى الله عليه وسلّم: «هل تجد ما تعتق رقبة» [(133)]؟ ولم يقل له: مؤمنة، مع أن المقام يقتضي أن يقول له ذلك، ولهذا كان هذا القول قوياً جداً وهو مذهب الإمام أبي حنيفة وابن المنذر وجماعة من العلماء.

أما الذين قالوا: باشتراط الإيمان فاستدلوا بالقاعدة المعروفة: «أنه يحمل المطلق على المقيد إذا كان الحكم واحداً».

فإن لم يستقم الأمر فإن الإيمان شرط فيها من باب القياس، وذلك بأن يقال: رقبة وجب إعتاقها للخروج من الذنب، فاشترط فيها الإيمان، كالرقبة الواجبة في كفارة قتل الخطأ.

ولكن قد يُعارض ذلك، فأما الأول وهو حمل المطلق على المقيد، فقد نقول: إنه لا حمل هنا؛ لأن الحكم مختلف، ففي كفارة القتل عتق، وصيام بدون إطعام، وفي كفارة الظهار والجماع في نهار رمضان عتق، وصيام، وإطعام، وفي كفارة اليمين الاختلاف واضح، فهو إطعام، وكسوة، وعتق، وصيام، فيختلف اختلافاً بيناً عن كفارة القتل.

وأيضاً السبب مختلف، وإن كان اختلاف السبب لا يؤثر، لكن لا بد أنَّ مؤثراً أثَّر في الحكم.

وأما القول بالقياس، فإن القياس هنا قد يكون ممنوعاً؛ وذلك لأن القتل أعظم ذنباً من كفارة اليمين، فكفارة اليمين الحنث فيها مباح، والقتل محرَّم ومغلظ، فلا يقاس هذا على هذا.

فإن قلت: بماذا تجيب عن حديث معاوية بن الحكم رضي الله عنه حين أخبر النبي صلّى الله عليه وسلّم أن له جارية غضب عليها، فصكَّها ـ أي: ضربها ـ وأنه يريد أن يعتقها، فدعاها النبي صلّى الله عليه وسلّم وقال لها: «أين الله؟» قالت: في السماء، قال: «من أنا؟» ، قالت: أنت رسول الله، قال: «أعتقها فإنها مؤمنة» [(134)].

فقوله صلّى الله عليه وسلّم: «أعتقها فإنها مؤمنة» ، جملة تعليلية، أي: لإيمانها أعتقها، أفلا يدل هذا على أن غير المؤمن ليس محلاً للعتق؟ فالجواب: بلى، هو يدل على أن الإيمان شرط.

أيضاً لو أعتقنا الكافر فإنه يتحرر، ولا يُؤمَن أن يلحق بدار الكفر، فيكون في ذلك ضرر عليه وعلينا، أما الضرر عليه فلأنه إذا لحق بدار الكفر فيكون أبعد لإسلامه، والضرر الذي علينا فلأنه قد يعين الكفار على المسلمين في يوم من الأيام، لا سيما إذا كان فيه حنق على المسلمين وكان جلداً شجاعاً.

ولهذا نقول: لا تعتق الكافر مطلقاً، إلا إذا أسلم.

وهذا في الحقيقة هو الذي يمنع من أن يرجح الإنسان الإطلاق في كفارة اليمين والظهار.

فإذا أردنا أن نخرج من المتشابه فلا نعتق إلاّ مؤمنة؛ لأنك إذا أعتقت مؤمنة أبرأت ذمتك بلا خلاف، وإن أعتقت كافرة فقد أبرأت ذمتك على قولٍ من الأقوال، قد يكون هذا الصواب عند الله تعالى، وقد يكون الصواب خلافه، هذا إذا جاء يسألنا في ابتداء الأمر فنقول له: أعتق رقبة مؤمنة فهو أحوط لك، واتَّقِ الشبهات.

وأما رجل قد أعتق ورأى أنه قد أبرأ ذمته إما جهلاً، وإمَّا تقليداً لقول بعض العلماء، فهذا لا نأمره بإعادة العتق؛ لأن أمرنا إياه بإعادة العتق مقتضاه القضاء عليه بالغرم، وهو أمرٌ غير متيقن، فنكون ارتكبنا مفسدة التغريم بدون دليل بيِّن، وحينئذٍ يكون الحكم عليه بإبراء ذمته هو الاحتياط، ولهذا كثير من العلماء في مثل هذه الأمور المشتبهة التي تعارضت فيها الأدلة، أو تكافأت فيها أقوال العلماء إذا لم يكن هناك دليل، يفرقون بين الشيء إذا وقع، وبين الشيء قبل وقوعه، فيقولون: قبل الوقوع نأخذ بالأحوط، وبعد الوقوع نأخذ بالأحوط أيضاً، وهو عدم إفساد العبادة، أو عدم التغريم، أو ما أشبه ذلك.

فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاَثَةِ أَيَّامٍ مُتَتَابِعَةٍ،............

قوله: «فمن لم يجد فصيام ثلاثة أيام» وهذا كقوله تعالى: {{فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاَثَةِ أَيَّامٍ}} [المائدة: 89] .

ثم قال «فمن لم يجد» هنا المفعول محذوف، وحَذْف المفعول يدل على العموم، وهذا من القواعد.

إذاً فمن لم يجد ما يُطعم به، أو يكسو، أو يعتق، ومن لم يجد من يطعمه، أو يكسوه، أو يعتقه، فكذلك، فمثلاً رجل عنده مال وغني، طلب رقبةً فما وَجد، وطلب مساكين فما وجد، فقيل له: إن هناك مساكين في أقصى ماليزيا، وهو في المغرب الأقصى، فهذا غير واجد.

إذاً من لم يجد شيئاً يشتري به طعاماً، أو كسوة، أو رقبة، أو عنده مال، ولكن لا يجد محلاً لهذا المال، بأن لم يجد رقبة في السوق، أو لا يجد فقراء يطعمهم ويكسوهم، وهذه المشكلة الآن قائمة عندنا ـ والحمد لله ـ فكثيراً إذا ما قلنا للناس: عليكم إطعام عشرة مساكين، يقولون: أأعطيك لتطعم لي؟ فما يجدون فقراء، ولذا أُفتي الناس وأقول: هؤلاء العمال غالبهم ذوو عائلات وفقراء، وإذا أعطيتهم من هذا الطعام ما يكفيهم غداءً، أو عشاء يوماً أو يومين، ويكونون عشرة مساكين مسلمين، فقد أجزأت الكفارة، ولا يُعطى الكافر.

والدليل على أن الكافر لا يعطى من الكفارة القياس على الزكاة، فإن الكافر لا يعطى من الزكاة إلا إذا كان مؤلَّفاً، ولذلك قاس العلماء الإطعام على الزكاة، وقالوا: إن الكفار ليسوا أهلاً، والمسألة فيها شيء من التأمل؛ لأنه قد يقال: حتى في الزكاة يعطى الكافر إذا لم يكن حربياً.

وقول الله تعالى: {{فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاَثَةِ أَيَّامٍ}} لاحظ أن الإطعام لا يقابل الصوم، فالإطعام عشرة، والصيام ثلاثة، وفي كفارة الظهار صيام شهرين أو إطعام ستين مسكيناً وهو مقارب، وإن كان الصيام قد يكون ثمانية وخمسين يوماً والإطعام ستين مسكيناً، وفي فدية الأذى صوم ثلاثة أيام أو إطعام ستة مساكين فهو متقارب، فدل هذا على أن هناك حِكَماً لله ـ عزّ وجل ـ تخفى على الناس، ما نستطيع أن ندركها، وإلا لقال الإنسان: جعل الله إطعام المسكين في صيام رمضان عن يوم، وفي كفارة الظهار والجماع في نهار رمضان عن يوم تقريباً، فلماذا جعل هنا مختلفاً؟

نقول: هذه من الأمور التي لا ندركها، والله أعلم.

قوله: «متتابعة» أي: واحداً تلو الآخر، فإن صامها متفرقة لم تجزئ، فلو صام يوماً وأفطر يوماً، وصام يوماً وأفطر يوماً، وصام يوماً فيبقى عليه يومان؛ لأن اليومين السابقين أفطر بينهما فلم يصحَّا، فما الدليل، وقد قال الله تعالى: {{فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاَثَةِ أَيَّامٍ}}، ولم يقل: متتابعة، والأصل عدم التتابع والله تعالى لما أراد التتابع قال: {{فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ}} [المجادلة: 4] ، ولما أراد الإطلاق قال: {{فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ}} [البقرة: 196] وهنا عين العدد، ولم يذكر التتابع؟

قال العلماء: الدليل على ذلك قراءة عبد الله بن مسعود ـ رضي الله عنه ـ: «فصيام ثلاثة أيام متتابعة»[(135)]، وقراءة ابن مسعود ـ رضي الله عنه ـ حجة، قال النبي صلّى الله عليه وسلّم: «من أراد أن يقرأ القرآن غضّاً كما أنزل فليقرأه على قراءة ابن أم عبد» [(136)] يعني ابن مسعود؛ إذاً فقراءته إذا صحت عنه تكون ثابتة وحجة، ويكون هذا هو الدليل، وإلا لوجب أن نطلق ما أطلقه الله.

وقال بعض العلماء: إن القراءة إذا لم تكن متواترة فليست بثابتة، وهذا غير صحيح، بل القراءة إذا صحت ولو لم تكن متواترة فهي كالحديث عن النبي صلّى الله عليه وسلّم، لأن مثلاً ابن مسعود إذا كان يقرؤها، فمعناه أنه رواها عن النبي صلّى الله عليه وسلّم وسمعها منه، ونحن نقول: لا تُقرأ في الصلاة، مع أن شيخ الإسلام رحمه الله يقول: تقرأ في الصلاة متى صحت، ولو لم تكن متواترة.

وَمَنْ لَزِمَتْهُ أَيْمَانٌ قَبْلَ التَّكْفِيرِ مُوجَبُهَا وَاحِدٌ فَعَلَيْهِ كَفَّارَةٌ وَاحِدَةٌ،.......

قوله: «ومن لزمته أيمان قبل التكفير مُوجَبُها واحد فعليه كفارة واحدة» «من» اسم شرط جازم، وفعل الشرط «لزمته» ، وجوابه «فعليه كفارة واحدة» مثال ذلك: أن يقول: والله لا أكلم فلاناً، والله لا أدخل البيت، والله لا أذهب إلى السوق، هذه أيمان ثلاث موجَبها ـ أي: ما يجب بسببها، أو ما توجبه ـ واحد، وهو إطعام، أو كسوة، أو عتق، فإن لم يجد فصيام، فكلها تتفق في الموجب ـ أي: إن كفارتها واحدة ـ فماذا يلزمه إذا حنث في الثلاث؟ يلزمه كفارة واحدة، قياساً على ما إذا تعددت الأحداث، فلا يلزمه إلا وضوء واحد، كرجل نام، وتغوط، وبال، وخرجت منه ريح، وأكل لحم إبل، فهذه خمسة أحداث، ويلزمه الوضوء مرة واحدة.

قالوا: فهذه أسباب متعددة، والمسبَّب واحد، فلا يلزمه إلا كفارة واحدة، وهذا إذا كان قبل التكفير.

أما إذا كان بعد التكفير، مثل ما لو قال: والله لا أكلم فلاناً، والله لا أدخل البيت، والله لا أذهب إلى السوق فهذه ثلاثة أيمان، فكلم فلاناً، ثم كفّر عن تكليمه إياه، ثم دخل البيت، وذهب إلى السوق، فهنا لا تجزئه الكفارة الأولى؛ لأن كفارة اليمينين الآخرين لم تلزمه إلا بعدما كفَّر عن الأول.

ولو نوى بالكفارة عن الأول الكفارة عن الأول، والتحلة عن الثاني، والثالث، فيجزئه؛ لأن الموجَب واحد، وهذا ما مشى عليه المؤلف، وهو المشهور من مذهب الإمام أحمد.

وذهب جمهور العلماء إلى أنه إذا تعدد المحلوف عليه، واليمين فعليه لكل واحدة كفارة، مثل لو قال: والله لا أكلم زيداً، والله لا أدخل البيت، والله لا أذهب إلى السوق، فالأيمان متعددة، والمحلوف عليه متعدد.

قالوا: فيلزمه كفارة لكل يمين، ففي هذه الحال يلزمه ثلاث كفارات، وعللوا ذلك بعموم الآية: {{فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ}} [المائدة: 89] ، وهذه أيمان متعددة فيلزمه كفارات بعددها، كما لو قتل المحرم صيداً كعشر حمامات، فالموجَب واحد وهو مثل ما قتل من النعم، فيلزمه عشر شياه، قالوا: فهذا مثله؛ لأن السبب متعدد، وكل يمين مستقلة بنفسها.

وهذه المسألة لها ثلاث حالات:

الأولى: أن تتعدد اليمين والمحلوف عليه واحد، مثل لو قالت له أمه: البس ثوب الصوف، اليوم برد، فقال: والله ما ألبسه، ثم لقيه أخوه فقال له: البس ثوب الصوف للبرد، فقال: والله ما ألبسه، ثم لقيه أبوه فقال: يا ولدي البس هذا الثوب للبرد، قال: والله لا ألبسه، فالأيمان متعددة، والمحلوف عليه شيء واحد، فهذا يجزئه كفارة واحدة قولاً واحداً، ولا إشكال فيه.

الثانية: أن تكون اليمين واحدة، والمحلوف عليه متعدداً، مثاله: قيل له: اذهب إلى صاحبك، قد دعاك إلى وليمة عرس، وكل من طعامه، وهنئه بالزواج، فقال: والله لا أذهب إليه، ولا أهنئه بالزواج، ولا آكل من طعامه.

فالمحلوف عليه ثلاثة أشياء، ولكن اليمين واحدة، فهذا ـ أيضاً ـ تجزئه كفارة واحدة، قولاً واحداً؛ لأن اليمين واحدة.

الثالثة: أن تتعدد الأيمان والمحلوفُ عليه، وهذا هو محل الخلاف بين العلماء، فمنهم من قال: إنه يجزئه كفارة واحدة، وهو المشهور من مذهب الإمام أحمد رحمه الله، ومنهم من قال: إنه لا بد لكل يمين من كفارة، وهذا مذهب الجمهور، والظاهر ما ذهب إليه الجمهور، أنه إذا كانت اليمين على أفعال فإن لكل فعل حكماً. ما لم يكن على الصفتين السابقتين.

وَإِنْ اخْتَلَفَ مُوجَبُهَا، كَظِهَارٍ، وَيَمِينٍ بِاللهِ لَزِمَاهُ، وَلَمْ يَتَدَاخَلاَ.

قوله: «وإن اختلف موجَبُها كظهار ويمين بالله لزماه ولم يتداخلا» معلوم أن كفارة الظهار غير كفارة اليمين، فإذا لزمته كفارة ظهار، وكفارة يمين، وجب عليه أن يكفر كفارة ظهار تامة، وكفارة يمين تامة؛ لاختلاف الموجَب.

مثال ذلك: رجل قال: والله لا أكلم زوجتي، وهي عليَّ كظهر أمي، ففي هذا يمين، وظهار، فإن أراد الرجل أن يعود نقول له: عليك كفارة يمين، وكفارة ظهار، فلو قال: أنا أريد أن أعتق رقبة واحدة عن الجميع، فلا يجزئه، ولا بد من رقبتين.

فإن قال: الموجَب واحد، نقول: لكن المعتبر أصل الكفارة، وعلى هذا فلو أراد أن يعتق رقبة واحدة عن اثنين لم يصح.

ولو قال رجل: أنا عليَّ صيام شهرين متتابعين ـ ستين يوماً ـ عن الظهار، وأنوي ثلاثة أيام منها عن اليمين فلا يجزئه، ولا تتداخل الكفارتان.

ولو قال: أنا عليَّ إطعام ستين مسكيناً إذا لم أستطع الصوم عن الظهار، فأنوي إطعام عشرة مساكين من الستين عن اليمين، فهذا لا يجزئ، والعلة اختلاف الموجَب.

فإذا قيل: على أي شيء يقاس هذا؟ قالوا: كالحدث الأصغر، والحدث الأكبر، فالمذهب لا يرتفع الحدث الأصغر بنية ارتفاع الحدث الأكبر فقط، بل لا بد أن ينوي بغُسله رفع الحدثين، وعليه فنقول لهذا الرجل الذي قال: والله لا أكلم زوجتي، وهي عليَّ كظهر أمي، يلزمه إذا عاد كفارتان: كفارة لليمين، وكفارة للظهار.

ولو قال رجل: لله عليَّ نذر ألاَّ آكل من طعامكم، وقال: والله لا أخرج إلى السوق، وقال: إن كلمت فلاناً فزوجتي طالق يريد اليمين، ثم حنث في الثلاثة، فماذا يلزمه على المذهب؟

الجواب: عليه كفارة واحدة؛ لأن موجب هذه الأشياء الثلاثة واحد، فالنذر الذي يقصد به اليمين يمين، والطلاق الذي يقصد به اليمين يمين، فعلى المذهب يجزئه كفارة واحدة، ولكن تطلق الزوجة، والصحيح أنها لا تطلق.

وعلى القول الثاني ـ الذي هو قول الجمهور ـ يلزمه ثلاث كفارات؛ لأن الأفعال متعددة.

قوله: «باب جامع الأيمان» يعني باب جامع أحكام الأيمان، والأيمان جمع يمين، وهو القسم، وهذا الباب يبحث فيه على أي شيء ينزل القسم، هل على العرف، أو على اللغة، أو على النية، أو على السبب؟

--------------------------

[105] أخرجه البخاري في الشهادات/ باب كيف يستحلف؟ (2679)، ومسلم في النذر/ باب النهي عن الحلف بغير الله (1646) عن ابن عمر ـ رضي الله عنهما ـ.

[106] أخرجه البخاري في الأيمان والنذور/ باب لا تحلفوا بآبائكم (6648)، ومسلم في النذر/ باب النهي عن الحلف بغير الله (1646) عن ابن عمر ـ رضي الله عنهما ـ.

[107] أخرجه عبد الرزاق (8/469)، وابن أبي شيبة (3/79)، والطبراني في الكبير (9/183).

[108] سبق تخريجه ص(67).

[109] أخرجه مسلم في الأيمان/ باب بيان الصلوات التي هي أحد أركان الإسلام (11) (9) عن طلحة بن عبيد الله ـ رضي الله عنه ـ.

[110] سبق تخريجه ص(121).

[111] أخرجه البخاري في الأيمان والنذور/ باب قول الله تعالى: {{لاَ يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ}} (6622)، ومسلم في النذر/ باب ندب من حلف يميناً فرأى غيرها خيراً منها أن يأتي الذي هو خير ويكفر عن يمينه (1652) عن عبد الرحمن بن سمرة ـ رضي الله عنه.

[112] أخرجه البخاري في الخصومات/ باب كلام الخصوم بعضهم في بعض (2416 ـ 2417)، ومسلم في الأيمان/ باب وعيد من اقتطع حق مسلم بيمين فاجرة بالنار (138) عن عبد الله بن مسعود ـ رضي الله عنه ـ.

[113] أخرجه البخاري في التفسير/ باب قوله: {{لاَ يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ}} (4613).

[114] أخرجه ابن ماجه في الطلاق/ باب طلاق المكره والناسي (2045)، والبيهقي (6/84).

وأخرجه بلفظ: «تجاوز» ابن أبي شيبة (4/82)، وابن حبان (16/202)، والطبراني في الأوسط (8/161)، والحاكم (2/216)، والحديث صححه الحاكم ووافقه الذهبي، والألباني في المشكاة (3/372)، وانظر: التلخيص (1/281، 282)، ونصب الراية (2/64).

[115] أخرجه البخاري في الشروط/ باب الشروط في الجهاد والمصالحة مع أهل الحرب وكتابة الشروط (2734) عن المسور بن مخرمة رضي الله عنه.

[116] أخرجه النسائي في الأيمان والنذور/ باب من حلف فاستثنى (7/12)، والترمذي في النذور والأيمان/ باب ما جاء في الاستثناء في اليمين (1531) عن ابن عمر ـ رضي الله عنهما ـ وحسنه الترمذي.

[117] أخرجه البخاري في كفارات الأيمان/ باب الاستثناء في الأيمان (6720)، ومسلم في النذور/ باب الاستثناء في اليمين وغيرها (1654) (23) عن أبي هريرة ـ رضي الله عنه ـ.

[118] سبق تخريجه ص(139).

[119] سبق تخريجه ص(140).

[120] سبق تخريجه ص(139).

[121] أخرجه البخاري في العلم/ باب كتابة العلم (112)، ومسلم في الحج/ باب تحريم مكة (1355) عن أبي هريرة ـ رضي الله عنه ـ.

[122] أخرجه البخاري في الحيض/ باب الحيض (306)، ومسلم في الحيض/ باب المستحاضة وغسلها وصلاتها (334) من حديث عائشة ـ رضي الله عنها ـ.

[123] أخرجه البخاري في الأيمان والنذر/ باب قول الله تعالى: {{لاَ يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ}} (6623)، ومسلم في النذر/ باب ندب من حلف يميناً فرأى غيرها خيراً منها أن يأتي الذي هو خير ويكفر عن يمينه (1649) عن أبي موسى الأشعري ـ رضي الله عنه.

[124] سبق تخريجه ص(126).

[125] أخرجه البخاري في المظالم/ باب نصر المظلوم (2445)، ومسلم في اللباس والزينة/ باب تحريم استعمال إناء الذهب والفضة... (2066) عن البراء بن عازب رضي الله عنه.

[126] أخرجه البخاري في تفسير القرآن/ باب {{يَاأَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ}...} (4912)، ومسلم في الطلاق/ باب وجوب الكفارة على من حرم امرأته... (1474) عن عائشة رضي الله عنها.

[127] أخرجه البخاري في بدء الوحي/ باب كيف كان بدء الوحي إلى رسول الله صلّى الله عليه وسلّم (1)، ومسلم في الإمارة/ باب قوله: «إنما الأعمال بالنيات» (1907) عن عمر بن الخطاب رضي الله عنه.

[128] أخرجه البخاري في الأدب/ باب ما يكره من الغضب والجزع عند الضيف (6140)، ومسلم في الأشربة/ باب إكرام الضيف وفضل إيثاره (2057) عن عبد الرحمن بن أبي بكر رضي الله عنهما، وهذا لفظ مسلم.

[129] سبق تخريجه ص(126).

[130] انظر: الأصول من علم الأصول وشرحه، ومنظومة أصول الفقه وقواعده لفضيلة الشيخ الشارح رحمه الله.

[131] أخرجه البخاري في المحصر/ باب قوله تعالى: {{فَمَنْ كَانَ مِنْكُمْ مَرِيضًا}} (1814)، ومسلم في الحج/ باب جواز حلق الرأس للمحرم إذا كان به أذى (1201) عن كعب بن عجرة رضي الله عنه.

[132] أخرجه البخاري في الزكاة/ باب وجوب الزكاة (1395)، ومسلم في الإيمان/ باب الدعاء إلى الشهادتين (19).

[133] أخرجه البخاري في الصوم/ باب إذا جامع في رمضان ولم يكن له شيء فتصدق عليه فليكفر (1936)، ومسلم في الصيام/ باب تحريم الجماع في شهر رمضان... (1111) عن أبي هريرة رضي الله عنه.

[134] أخرجه مسلم في الصلاة/ باب تحريم الكلام في الصلاة... (537) عن معاوية بن الحكم رضي الله عنه.

[135] أخرجه عبد الرزاق في «المصنف» (16103)، والبيهقي (10/60).

[136] أخرجه الإمام أحمد (1/445)، وابن ماجه في المقدمة/ باب في فضائل أصحاب رسول الله صلّى الله عليه وسلّم (138)، والحاكم (2/227)، وقال: «صحيح الإسناد على شرط الشيخين».

تاريخ التحديث : Feb 6, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الخامس عشر
بَابُ جَامِعِ الأَيْمَانِ

بَابُ جَامِعِ الأَيْمَانِ

يُرْجَعُ فِي الأَْيْمَانِ إِلَى نِيَّةِ الْحَالِفِ إِذَا احْتَمَلَهَا اللَّفْظُ،..................

قوله: «يُرجع في الأيمان إلى نية الحالف» والدليل على ذلك الكتاب والسنة، أما الكتاب فقوله تعالى: {{وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُّمُ الأَيْمَانَ}} [المائدة: 89] ووجه الدلالة من الآية أنه إذا رُجِع إلى النية في أصل اليمين، هل هي يمين منعقدة أو غير منعقدة؟ فلأن يرجع إليها في المراد باليمين من باب أولى.

وأما من السنة فقول النبي صلّى الله عليه وسلّم: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» [(137)]. وما أعظم هذا الحديث.

لكن اشترط المؤلف: «إذا احتملها اللفظ» يعني بأن كان هذا اللفظ يمكن أن يراد به ما نواه الحالف، فإن لم يمكن لم يقبل منه؛ لأن هذه النية معاندة للفظ مضادة له، فلا تقبل.

مثال النية التي يحتملها اللفظ: إذا قال: والله لا أنام الليلة إلا على فراش ليِّن، فخرج ونام في الصحراء على الرمل، فلما أصبح قيل له: كفِّر، فقال: لا أكفِّر؛ لأني نويت بالفراش الأرض، فيصح هذا؛ لأن اللفظ يحتمله، قال الله تعالى: {{الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشًا}} [البقرة: 22] ، والرمل لين، فصار اللفظ يحتمل هذا وصالحاً له، وعليه فلا شيء عليه. أما إذا نوى شيئاً لا يحتمله اللفظ فإنه لا يقبل.

ولو قال: والله لأبيتن الليلة على وتد، فذهب إلى جبل وبات عليه، فقلنا له: كفِّر، فقال: لقد بت على الوتد، وقد أردت بالوتد الجبل، فلا شيء عليه؛ لأن اللفظ يحتمله.

ولو حلف ألا ينام إلا تحت سقف، ثم خرج إلى البر ووضع فراشه ونام وليس فوقه إلا السماء، فقيل له: عليك أن تكفر؛ لأنك لم تنم تحت سقف، فقال: أردت السماء، فهذا يصح؛ لقوله تعالى: {{وَجَعَلْنَا السَّمَاءَ سَقْفًا مَحْفُوظًا}} [الأنبياء: 32] ، فاللفظ يحتمله.

مثال النية التي لا يحتملها اللفظ، إذا قال: والله لا أشتري اليوم خبزاً، فذهب إلى الفرَّان ووقف عنده واشترى، فقيل له: كفِّر عن يمينك، فقال: أنا أردت بقولي: والله لا أشتري اليوم خبزاً، والله لا أكلم فلاناً، فهذا لا يصح، واللفظ لا يحتمله إطلاقاً، فلا يقبل لأنه ليس هناك ارتباط بين اليمين والمحلوف عليه.

فَإِنْ عُدِمَتِ النِّيَّةُ رُجِعَ إِلَى سَبَبِ اليَمِينِ وَمَا هَيَّجَهَا، ...............

قوله: «فإن عُدمت النية رجع إلى سبب اليمين وما هيَّجها» هيجها يعني: أثارها أي: إذا لم يكن للحالف نية، نرجع إلى سبب اليمين فنحمل اليمين عليه.

مثال ذلك: رجل قيل له: إن ابنك يصاحب الأشرار، فقال: والله لا أكلمه ما حييت، بناءً على أنه يصاحب الأشرار، فجاء إليه رجل، وقال له: لماذا لا تكلمه؟ فقال: لأنه يصاحب الأشرار، فلاناً، وفلاناً، فقال له: هؤلاء أناس طيبون جداً ومن أحسن الشباب، فكيف تمنعه؟! قال: قال لي فلان: إنهم أشرار، قال: نعم، هم أشرار عنده؛ لأنهم أخيار وهو شرٌّ، والشرُّ يرى الأخيارَ أشراراً، فهل إذا كلَّمه أبوه في هذه الحال عليه الكفارة؟ ليس عليه الكفارة؛ لأنه معروفٌ قصده، وسبب اليمين أن ابنه يصاحب الأشرار، فكأن هذا الحالف قال: إن كان ابني مصاحباً للأشرار فلا أكلمه، وهو وإن لم يقل هذا الشرط بلفظه فهو مضمر له في نفسه.

ولو قيل له: اذهب معنا، نريد أن نسافر إلى بلدٍ ما، فقال: البلد الفلاني؟ قالوا: نعم، قال: والله ما أسافر إليه؛ لأنه كان يعلم أنها بلد تشرب فيها الخمور، ويعصى فيها الله ـ عزّ وجل ـ علانية، ولا يُحكم فيها بما أنزل الله، فقيل له: الحكم تغير، تولاها رجل مؤمن صالح، فأزال الظلم وحكم بشريعة الله، واختفى الفُسَّاق، فلو سافر إليها أعليه كفارة؟ لا؛ لأننا علمنا أن سبب يمينه هذا البلاء الذي في هذا البلد، فكأنه قال: والله لا أسافر إليه ما دام كذلك، والآن زال هذا الأمر فله أن يسافر.

ولو قال: والله لا أكلم زيداً؛ بناءً على أنه سمع أن زيداً رجل وضيع، لا ينبغي لمثله أن يكلمه، فتبين له أن زيداً رجل شريف فكلمه، فهنا نقول: لا حنث عليه؛ لأن السبب الذي جعله يحلف تبين عدمه.

ولو قال: يعلم الله أنني لا أكل هذا،فهل يُعد يميناً؟

الجواب: نعم، هذا يمين أو أبلغ من اليمين لأنه إذا قال هذا الكلام ثم أكل فإن كلامه يتضمن معنى باطلاً في حق الله جل وعلا وهو الجهل.

فَإِنْ عُدِمَ ذَلِكَ رُجِعَ إِلَى التَّعْيِينِ، فَإِذَا حَلَفَ لاَ لَبِسْتُ هَذَا الْقَمِيصَ، فَجَعَلَهُ سَرَاوِيلَ، أَوْ رِدَاءً، أَوْ عِمَامَةً، وَلَبِسَهُ، أَوْ لاَ كَلَّمْتُ هَذَا الصَّبِيَّ فَصَارَ شَيْخَاً، أَوْ زَوْجَةَ فُلاَنٍ هَذِهِ، أَوْ صَدِيقَهُ فُلاَناً، أَوْ مَمْلُوكَهُ سَعِيداً، فَزَالَتْ الزَّوْجِيَّةُ وَالْمُلْكُ وَالصَّدَاقَةُ ثُمَّ كَلَّمَهُمْ،.......

قوله: «فإن عُدم ذلك رُجع إلى التعيين» هذه المرتبة الثالثة، فإذا لم يكن له نية، ولم يكن لليمين سبب، رُجع إلى التعيين، أي: إلى عين المحلوف عليه، فإذا عين شيئاً تعلق الحكم به على أي صفةٍ كان.

قوله: «فإذا حلف لا لبستُ هذا القميص» هنا الحلف فيه تعيين، وطريقه الإشارة، قال: والله لا ألبس هذا القميص، وليس له نية، ولا سبب، فهنا تتعلق اليمين بعين ذلك القميص.

قوله: «فجعله سراويل أو رداءً أو عمامة ولبسه» «سراويل» مفرد، قال ابن مالك:

ولسراويل بهذا الجمعِ

شَبَهٌ اقتضى عمومَ المنعِ

وبعضهم يقول: إنها جمع سروال، وجمع سراويل سراويلات، كما جاء في الحديث: «لا يلبس السراويلات» [(138)]. فإذا شقق القميص وجعله سراويل ولبسه فإنه يحنث؛ لأنه عينه، فهذا المحلوف عليه هو عين هذا الشيء، أو شققه وجعله رداءً يرتديه، كرداء الإحرام فإنه يحنث؛ لأنه عينه، أو جعله عمامة ولبسه فإنه يحنث اعتباراً بالتعيين؛ لأن هذا الرجل ليس عنده نية ولا سبب، وقد عين هذا الشيء، وقال: لا ألبسه فتتعلق اليمين بهذا الشيء على أي صفة كان.

قوله: «أو لا كلمت هذا الصبي فصار شيخاً» «كلم» فعل ماضٍ لكن إذا دخلت عليها «لا» النافية في القسم قلبتها إلى مستقبل، وهذا أحد المواضع الذي ينقلب فيه الفعل الماضي مستقبلاً، فكما ينقلب بالشرط مثل: إن قام زيد قمت، كذلك ينقلب هنا في باب اليمين، فمعنى لا كلمت، أي: لا أكلم، فلو قال: والله لا كلمت هذا الصبي، ثم هذا الصبي كَبر، وصار شيخاً كبيراً، فكلمه فإنه يحنث بناءً على التعيين.

قوله: «أو» قال: لا كلمت «زوجة فلان هذه» فعينها.

قوله: «أو» قال: لا كلمت «صديقه فلاناً» أي: هذا.

قوله: «أو مملوكه سعيداً» أي: هذا.

قوله: «فزالت الزوجية، والملك، والصداقة ثم كلمهم» فزالت الزوجية بالطلاق، أو الموت وأصبحت غير زوجة له، فكلمها فإنه يحنث بناءً على التعيين، وكذلك صديقه إذا زالت الصداقة، بأن كان هذا الرجل صديقاً لفلان، فقال: والله لا أكلم صديق الرجل هذا، ثم صار غير صديق له وكلمه فإنه يحنث.

وكذلك المُلْك، فلو أن هذا الرجل باع العبد الذي حلف أن لا يكلمه ثم كلمه فإنه يحنث.

أَوْ لاَ أَكَلْتُ لَحْمَ هَذَا الْحَمَلِ، فَصَارَ كَبْشاً، أَوْ هَذَا الرُّطَبَ فَصَارَ تَمْراً، أَوْ دِبْساً أَوْ خَلاًّ، أَوْ هَذَا اللَّبَنَ فَصَارَ جُبْناً، أَوْ كِشْكاً، أَوْ نَحْوَهُ، ثُمَّ أَكَلَهُ حَنِثَ فِي الْكُلِّ، إِلاَّ أَنْ يَنْوِيَ مَا دَامَ عَلَى تِلْكَ الصِّفَةِ.

قوله: «أو لا أكلت لحم هذا الحمل فصار كبشاً» «الحمل» هو الصغير من أولاد الضأن؛ فإذا صار كبشاً زال وصف الحمل، لكنه عينه فيحنث.

قوله: «أو هذا الرطب فصار تمراً أو دبساً أو خلاً» فإذا صار تمراً أو دبساً أي: ينعصر فيخرج منه الدبس، فأكل من دبسه فإنه يحنث.

وقوله: «أو صار خلاً» الخل أن يوضع الرطب في الماء ويبقى لمدة يوم أو يومين، ثم يُشرب فالماء يكتسب حلاوة من التمر، والتمر يمتص الرواسب غير الطيبة التي في الماء، وكان الناس يستعملونه قديماً، وكان طعمه من أطيب وأحسن ما يكون، فحل محله الشاي، فلو صار الرطب خلاًّ وشربه يحنث؛ لأن طعم الرطب موجود في الماء.

قوله: «أو هذا اللبنَ فصار جبناً أو كشكاً أو نحوه ثم أكله حنث في الكل» قال في الروض: «أو حلف لا أكلت»[(139)] هذا اللبن، فإن قال قائل: كيف يؤكل اللبن؟ قلنا: يجب أن يُقدر فعل يناسبه، ويكون التقدير لا شربت هذا اللبن، على حد قول الشاعر:

علفتها تبناً وماءً بارداً

أي: سقيتها ماءً بارداً.

أو صار هذا اللبن جبناً، وأَكَلَ الجبن فإنه يحنث؛ لأنه عينه، أو صار كَشكاً وهو البُر المطبوخ باللبن، ويسمى عندنا جريشاً، وبعضهم يسميه برغلاً، فإذا قال: والله لا شربت هذا اللبن وجعله كشكاً وأكله يحنث؛ لأن طعم اللبن موجود مع أن الكشك لا يسمى لبناً، إلا أن طعمه موجود فيه.

وقوله: «ثم أكله حنث في الكل» أي: في المسائل الثماني التي سبقت، بناء على التعيين.

قوله: «إلا أن ينوي ما دام على تلك الصفة» فإذا نوى ما دام على تلك الصفة، فقد سبق أن النية هي المرجع الأول في الأيمان، فإذا قال: أنا قلت: والله ما ألبس هذا القميص، ما قصدي عين هذا القميص لكن قصدي صفته، أي: لا ألبسه ما دام قميصاً، فشقَّقه، وجعله سراويل، فلا حنث عليه.

ولو قال: لا كلمت هذا الصبي، وقال: لم أقصد عينه، لكن قصدت ما دام على صباه، ثم كلمه بعدما صار شيخاً فلا يحنث، أو قال: لا شربت هذا اللبن، ونيتي ما دام لبناً، أما إذا تغير فأنا ما نويت هذا، فلا يحنث، والدليل قول النبي صلّى الله عليه وسلّم: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» [(140)]، فما دمت قد نويت على تلك الصفة فلك نيتك؛ والتعليل أن المرجع في الأيمان قبل كل شيء إلى نية الحالف.

ولو قال: والله لا أكلم زوجة فلان هذه؛ لأني أعرف أن فلاناً ذو غيرةٍ شديدة، فلو يسمعني أكلم زوجته آذاني، وربما اتهمني، وربما قتلني، فإذا زالت الزوجية زالت هذه النية، ولم يحنث، ولم يذكر المؤلف السبب، لكن نقول أيضاً: ما لم ينوِ ما دام على تلك الصفة، أو يكن السبب يقتضي ما دام على تلك الصفة، كالمثال الذي ذكرته أخيراً، وإنما أضفنا: أو لم يكن السبب؛ لأن السبب مقدم على التعيين.

فالخلاصة: أن المراتب التي ذكرها المؤلف في هذا الفصل ثلاث:

النية، ثم السبب، ثم التعيين، فالتعيين يستمر مع هذا المعين، وإن تغيرت صفته، ما لم ينوِ ما دام على تلك الصفة، أو يكن السبب ما دام على تلك الصفة.

* * *

فَصْلٌ

فَإِنْ عُدِمَ ذَلِكَ رُجِعَ إِلَى مَا يَتَنَاوَلُهُ الاسْمُ، وَهُوَ ثَلاَثَةٌ: شَرْعِيٌّ، وَحَقِيقِيٌّ، وَعُرْفِيٌّ،....

قوله: «فإن عدم ذلك رجع إلى ما يتناوله الاسم» هذه المرتبة الرابعة، يعني إذا لم تكن نية، ولا سبب، ولا تعيين، نرجع إلى ما يتناوله الاسم، ومعنى ما يتناوله، أي: ما يدل عليه الاسم، والمراد بالاسم هنا ليس ما يقابل الحرف، بل المراد بالاسمِ المحلوفُ عليه، أي: اللفظ الذي وقع الحلف عليه، فيرجع إلى ما يتناوله الاسم في ذلك المحلوف عليه.

قوله: «وهو ثلاثة: شرعي، وحقيقي، وعُرفي» الاسم ينقسم إلى ثلاثة أقسام: شرعي، ولغوي، وعرفي، فالأسماء إما أن يكون لها مدلول شرعي، أو مدلول لغوي، أو مدلول عرفي.

وأحياناً تتفق المدلولات في الكلمة الواحدة، فتكون الكلمة معناها واحد، في اللغة، والشرع، والعرف، وأحياناً يكون معناها في اللغة غير معناها في الشرع، ومعناها في العرف غير معناها في الشرع واللغة.

والمراد باللغة هنا اللغة العربية، والمراد بالعرف اللغة العرفية.

وقوله: «وهو ثلاثة: شرعي، وحقيقي، وعرفي» إذا اتفقت هذه الثلاثة في مدلول الكلمة فلا إشكال، لكن الإشكال إذا اختلفت، فأيها يقدم؟ سيبيِّن ذلك المؤلف.

فالسماء مدلولها اللغوي، والشرعي، والعرفي واحد، والبيضة مدلولها الشرعي، واللغوي، والعرفي واحد، والأرض لها مدلول واحد، وأمثال هذا كثير، فهناك كلمات لا يختلف فيها الشرع، والعرف، واللغة، وهذه الأمر فيها واضح، فإذا حلف تحمل الكلمة على مدلولها وهو لا يختلف، ولكن إذا اختلف، فهل نقدم الشرعي، أو العرفي، أو اللغوي؟ سيأتي في كلام المؤلف.

فالشَّرْعِيُّ مَا لَهُ مَوْضُوعٌ فِي الشَّرْعِ، وَمَوْضُوعٌ فِي اللُّغَةِ،..............

قوله: «فالشرعي ما له موضوعٌ في الشرع وموضوع في اللغة» أي: ما له مدلول في الشرع، ومدلول في اللغة، فكأن المؤلف يقول: الشرعي ما اختلفت فيه اللغة والشرع، مثل البيع، والطهارة، والصلاة، والزكاة، والحج، والصيام، والوقف، وأشياء كثيرة، هذه يختلف فيها الشرع واللغة، ولهذا نقول: الطهارة لغة كذا، وشرعاً كذا، الصلاة لغة كذا، وشرعاً كذا، الزكاة لغة كذا، وشرعاً كذا، الحج لغة كذا، وشرعاً كذا، البيع لغة كذا، وشرعاً كذا، فهذه الأشياء التي اختلف فيها الشرع واللغة، ما دمنا مؤمنين فإن كلامنا يحمل على المعنى الشرعي عند إطلاقه، أي إن كان لا يوجد سبب ولا نية فهو يحمل على المعنى الشرعي، فإذا قال قائل: والله لأصلينَّ قبل أذان العشاء، ثم مدّ يديه إلى السماء وجعل يدعو حتى أذن العشاء، فقلنا له: يا رجل، لماذا لم تصلِّ؟ قال: أنا صليت، فهنا إن كان ليس له نية ولا سبب، فإنه يحنث؛ لأن كلامه يحمل على المعنى الشرعي، صحيح أن الصلاة في اللغة الدعاء، لكن نحن المسلمين يحمل كلامنا على الأمر الشرعي.

وإذا قال: والله لأحجن اليوم، وكانت الليلة الرابعة عشرة من شهر جمادى الأولى، ثم ذهب إلى صديق له وغابت الشمس، فهذا لا يحنث لأن في كلامه ما يمنع حمله على المعنى الشرعي، وهو قوله: اليوم.

أما لو قال: والله لأحجّن، وأَطْلق، ثم ذهب إلى صديق له؛ وقال: هذا الحج، فالحج في اللغة القصد وأنا قصدت، فنقول له: لا يمكن؛ لأن الحج عند الإطلاق ـ ما دام ليس لك نية ولا يوجد سبب ـ يُحمل على المعنى الشرعي، فهنا يحنث؛ لأنه لم يحج، فإذا كانت الكلمة لها معنى شرعي، ومعنى لغوي، فإنها تحمل على المعنى الشرعي، ولهذا قال المؤلف:

فالْمُطْلَقُ يَنْصَرِفُ إِلَى الْمَوْضُوعِ الشَّرْعِيِّ الصَّحِيحِ، فَإِذَا حَلَفَ لاَ يَبِيعُ أَوْ لاَ يَنْكِحُ، فَعَقَدَ عَقْداً فَاسِداً لَمْ يَحْنَثْ،.....................................

«فالمطلق ينصرف إلى الموضوع الشرعي الصحيح، فإذا حلف لا يبيع أو لا ينكح فعقد عقداً فاسداً لم يحنث» فالاسم المطلق يحمل على المعنى الشرعي الصحيح؛ لأن الشرعي لمَّا شاع بين المسلمين صار كالعرفي، فالوضوء مثلاً في اللغة النظافة، وفي الشرع غسل الأعضاء الأربعة على صفة مخصوصة تعبداً لله عزّ وجل، فإذا قال إنسان: والله لا أتوضأ، ثم ذهب إلى الحمام ونظف جسمه كله، فهو من جهة الشرع لم يتوضأ فلا يحنث.

مثال آخر: رجل قال: والله لا أصلي قبل الظهر، فدعا، فقيل له: حنثت؛ لأن الصلاة في اللغة الدعاء، نقول: لا يحنث؛ لأن الصلاة في الشرع التعبد لله ـ عزّ وجل ـ بالأقوال والأفعال المعلومة، وعلى هذا فنقول لهذا الرجل: أنت لم تحنث؛ لأن الشيء المطلق يحمل على الشرع.

كذلك ـ أيضاً ـ قال: والله لا أبيع شيئاً فأجَّر إنساناً سيارتَه؛ فإنه لا يحنث؛ لأن الأجرة ليست ببيع شرعاً، أو باع دخاناً فإنه لا يحنث؛ لأن هذا ليس بيعاً شرعيّاً، بل هو بيع فاسد باطل، أو باع خمراً، فإنه لا يحنث، أو باع حملاً في بطن فإنه لا يحنث، لأن هذا وإن سمي بيعاً في اللغة، لكنه في الشرع لا يسمى بيعاً فلا يحنث.

وَإِنْ قَيَّدَ يَمِينَهُ بِمَا يَمْنَعُ الصِّحَّةَ، كَأَنْ حَلَفَ لاَ يَبِيعُ الْخَمْرَ أَوِ الْحُرَّ حَنِثَ بِصُورَةِ الْعَقْدِ، ..........

قوله: «وإن قيد يمينه بما يمنع الصحة، كأن حلف لا يبيع الخمر أو الحر حنث بصورة العقد» يعني إذا حلف أن لا يفعل شيئاً، وقيده بلفظ يدل على الفساد، فإنه يحنث وإن كان فاسداً، مثل أن يقول: والله لا أبيع الخمر، ثم باع، فهذا من الناحية الشرعية ليس ببيع؛ لأنه فاسد، لكن الرجل لم يأت به مطلقاً، بل قيده بأمر تنتفي معه الصحة، حيث قال: والله لا أبيع الخمر، فإذا باعه حنث.

فإن قال قائل: كيف تحنثونه وهذا التصرف ليس ببيع شرعي؟!

قلنا: إنه قيده بأمر معين، فبمجرد وجود ذلك الأمر المعين يحنث، ولهذا قال المؤلف: «حنث بصورة العقد» ؛ لأن هذا عقد صوري، والمؤلف قيد يمينه بأمر صوري، فكلمة «لا أبيع الخمر» لا يمكن أن توافق من الناحية الشرعية؛ لأن الخمر شرعاً لا يباع، فإذا تعذر حمله على الحقيقة والمعنى حملناه على الصورة، فنقول: بمجرد أن يبيع الخمر يحنث، وبناء عليه فالمثال الذي ذكرناه آنفاً وهو بيع الدخان، إذا قال: والله لا أبيع الدخان فباعه، فإنه يحنث، لا لأنه بيع، ولكن لأنه صورة ما حلف عليه، ولو قال: والله لا أبيع بربا، فذهب وباع بالربا فإنه يحنث؛ لأنه قيد اليمين بشيء يمنع الصحة، فيحمل على الصورة.

أما لو قال: والله لا أبيع، فباع ديناراً بدينارين، فإنه لا يحنث؛ لأنه أطلق والمطلق يطلق على الشرعي الصحيح.

وقال بعض العلماء: إنه لا يحنث إذا باع ما يحرم بيعه، ولو قيده بما يمنع الصحة؛ لوجود التناقض؛ لأن قوله: لا أبيع الخمر، كلمة (أبيع) تناقض الخمر، وعلى هذا فنقول: هذا وإن باع الخمر فليس ببيع، فمن نظر إلى الصورة حنَّثه، ومن نظر إلى الحقيقة لم يحنثه. والمسألة فيها قولان للعلماء وعلى المذهب إنه يحنث بصورة العقد.

ولو قال: والله لا أبيع حمل بعيري الذي في بطنها، ثم باعه فعلى المذهب يحنث؛ لأنه يحنث بصورة العقد؛ لأنه قيد يمينه بما يمنع الصحة، أي: قرنه بشيء لا يمكن أن يصح معه العقد، فيحمل على الصورة.

مثال آخر: تأجير الدكان لشخص ليعمل فيه محرماً، مثل أن يؤجره له ليتعامل فيه بالربا فهذا حرام، والعقد غير صحيح، فإذا قال: والله لا أؤجر دكاني لمن يتعامل فيه بالربا، ثم أجره، فعلى المذهب يحنث بصورة العقد؛ لأنه قيدها بما يمنع الصحة، وعلى القول الثاني: لا يحنث؛ لأن هذا ليس بإجارة فهو وإن سماه إجارة فإنه شرعاً لا يسمى إجارة، لكن المذهب يغلبون الصورة ويؤاخذونه بلفظه، وهذا القول الثاني يغلب المعنى ويقول: هذا ليس بإجارة شرعية.

وَالْحَقِيقِيُّ هُوَ الَّذِي لَمْ يَغْلِبْ مَجَازُهُ عَلَى حَقِيقَتِهِ كَاللَّحْمِ، فَإِنْ حَلَفَ لاَ يَأْكُلُ اللَّحْمَ فَأَكَلَ شَحْمَاً، أَوْ مُخًّا، أَوْ كَبِداً، أوَ نَحْوَهُ لَمْ يَحْنَثْ، وَإِنْ حَلَفَ لاَ يَأْكُلُ أُدُماً، حَنِثَ بِأَكْلِ الْبَيْضِ، وَالتَّمْرِ، وَالْمِلْحِ، وَالْخلِّ، وَالزَّيْتُونِ ................

قوله: «والحقيقي هو الذي لم يغلب مجازه على حقيقته كاللحم» يجب أن نعرف أن العلماء ذكروا أن من العيب التعريف بالعدم، أو بالنفي؛ لأن التعريف بالعدم أو بالنفي ما يعطي الصورة؛ لأنه يقتضي رفع هذا المنفي، ولكن ما الذي يحل محله؟! فقوله: «لم يغلب مجازه على حقيقته» هذا تعريف بالنفي، وهو لا يحدد المُعرَّف، والمُعرَّف لا بد أن يكون عن طريق الإثبات والإيجاب، أما النفي فإنه كما قيل: نفي وعدم، ولهذا التعريف الصحيح للحقيقة أن يقال: هو اللفظ المستعمل في حقيقته اللغوية، أو إن شئت فقل: اللفظ الذي استعمل فيما وضع له لغة.

فإذا لم يكن لهذا اللفظ حقيقة شرعية حملناه على الحقيقة اللغوية، مثاله:

قوله: «كاللحم» وهي حقيقةً الهَبْرُ في اللغة، أما الكرش والكبد، والطحال، والشحم، والودك وما أشبه ذلك، فليس بلحم حسب اللغة العربية، ولهذا قال المؤلف:

«فإن حلف لا يأكل اللحم فأكل شحماً، أو مخاً، أو كبداً أو نحوه لم يحنث» قال: والله لا آكل لحماً أبداً، فجاءوا إليه بسنام بعير فأكل حتى شبع، لم يحنث؛ لأن هذا في اللغة العربية ليس بلحم بل شحم، قال الله تعالى: {{وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا}} [الأنعام: 146] ، وهذا يقتضي أن الشحوم غير اللحوم، وإنما هي بعض من الحيوان، كذلك لو قال: والله لا آكل لحماً فأكل مخاً، فإنه لا يحنث؛ لأن المخ لا يسمى لحماً، وكذلك لو أكل كبداً، فلا يحنث؛ لأن الكبد في اللغة العربية ليست بلحم.

وقوله: «أو نحوه» مثل الكلية، والكرش، والأمعاء، والطحال ونحو ذلك، فهذه لا تسمى لحماً فلا يحنث تغليباً للحقيقة اللغوية.

لكن لو علم أن غرضه من ذلك تجنب الدسم، أي: كانت نيته تجنب الدسم، فأكل من هذه الأشياء يحنث؛ لأن النية مقدمة.

مثال ذلك: رجل مريض قال له الطبيب: لا تأكل اللحم ليتجنب الدسم، فهذا إذا أكل الشحم صار أشد ضرراً من اللحم، أو المخ أو ما أشبه ذلك، فإذا علم أن المراد تجنب الدسم، فإنه يحنث بأكل هذه الأشياء.

قوله: «وإن حلف لا يأكل أُدُماً حنث بأكل البيض، والتمر، والملح، والخل، والزيتون» قال: والله لا آكل الأُدُم؛ يعني الإدام الذي يؤدم به الخبز، يحنث بهذه الأشياء، فلو قال: والله ما آكل إداماً فأكل بيضاً حنث؛ لأنه يؤتدم به، فالإنسان يغمس الخبز في البيض ويأكل، ولو أكل بيضاً لم يطبخ، ولم يُقلى حنث؛ لأنه يصطبغ به، وهو ظاهر كلام المؤلف؛ لأنه قال: «بأكل البيض» ولم يقل: مطبوخاً أو مقلياً.

ولو قال: والله ما آكل إداماً وأكل تمراً، يحنث؛ لأنه يؤتدم به، وكذلك يحنث بأكل الملح؛ لأنه يؤتدم به، وكذلك الخل وهذا واضح، وفي الحديث: «نعم الإدام الخل»[(141)].

وكذلك الزيتون الصغير والكبير كلاهما يؤتدم به.

وَنَحْوِهِ، وَكُلِّ مَا يُصْطَبَغُ بِهِ، وَلاَ يَلْبَسُ شَيْئاً فَلَبِسَ ثَوْباً، أَوْ دِرْعاً، أَوْ جوْشَناً، أَوْ نَعْلاً حَنِثَ،.............

قوله: «ونحوه» قال في الروض[(142)]: «كالجبن واللبن» وكلاهما يؤتدم به.

ثم قال المؤلف عبارة عامة:

«وكل ما يصطبغ به» أي: يؤتدم به، يعني يجعل إداماً، قال الله تعالى: {{وَشَجَرَةً تَخْرُجُ مِنْ طُورِ سَيْنَاءَ تَنْبُتُ بِالدُّهْنِ وَصِبْغٍ لِلآكِلِينَ }} [المؤمنون:20] .

وسُمي الإدام صبغاً؛ لأنه يصبغ الطعام، فإنك إذا غمسته في شيء أسود صار أسود، وفي شيء أحمر صار أحمر، وهكذا، فهو صبغ للطعام الذي يؤتدم به فيه.

ولننظر هل هناك أشياء غير هذه يصطبغ بها؟ نعم مثل: الزيت، والعسل، والأقط، والمربى، والقرع، وغيرها.

قوله: «ولا يلبس شيئاً» «شيئاً» نكرة في سياق النفي فتفيد العموم.

قوله: «فلبس ثوباً» أو لبس سروالاً أو تُبَّاناً يحنث والتُّبان بسروال قصير ليس له أكمام.

قوله: «أو درعاً» يحنث، والدرع يلبسونه في الحرب، قال الله تعالى: {{وَعَلَّمْنَاهُ صَنْعَةَ لَبُوسٍ لَكُمْ لِتُحْصِنَكُمْ مِنْ بَأْسِكُمْ}} [الأنبياء: 80] ، وقال تعالى: {{أَنِ اعْمَلْ سَابِغَاتٍ}} [سبأ: 11] يعني دروعاً سابغات، والدرع عبارة عن ثوب منسوج من حلق الحديد، يلبسه الإنسان ليتقي به الرماح والسكاكين، وغير ذلك.

قوله: «أو جوشناً» الجوشن نوع من الدروع، لكنه على صفة خاصة، كذلك لو لبس طاقية أو غترة حنث.

قوله: «أو نعلاً حنث» وكذلك الجوارب، إذن كل ما يلبس يحنث به.

مسألة: لو صلى على حصير فهل يحنث أو لا؟ وإذا كان لا يحنث، فكيف نجيب عن حديث أنس ـ رضي الله عنه ـ: «فقمت إلى حصير لنا قد اسود من طول ما لبس»[(143)]، وفي رواية: «لبث»[(144)]؟ قال العلماء: إن اللباس هنا بمعنى الاستعمال، فلباس كل شيء بحسبه، ولكنه في اللغة العربية لا يسمى لباساً.

وَإِنْ حَلَفَ لاَ يُكَلِّمُ إِنْسَاناً حَنِثَ بِكَلاَمِ كُلِّ إِنْسَانٍ، وَلاَ يَفْعَلُ شَيْئاً فَوَكَّلَ مَنْ فَعَلَهُ حَنِثَ، إِلاَّ أنْ يَنْوِيَ مُبَاشَرَتَهَ بِنَفْسِهِ،.............................

قوله: «وإن حلف لا يكلم إنساناً حنث بكلام كل إنسان» لننظر هل هذه الكلية عائدة على الإنسان، أو عائدة على الكلام؟ هل المعنى بكل كلام إنسان؟ أو المعنى بكلام كل إنسان؟

مراده الأول؛ لأنه قال: حلف لا يكلم إنساناً، فلا يحتاج أن يقول: كل إنسان، اللهم إلا أن يريد أن يبين أن «إنساناً» هنا نكرة في سياق النفي فتعم.

وقوله: «حنث بكلام كل إنسان» فيحنث بكل ما يسمى كلاماً، سواء كلم إنساناً كبيراً، أو صغيراً، أو ذكراً، أو أنثى، أو حراً، أو عبداً، فلو قال: يا فلان، حنث، ولو قال: فلان، حنث، ولو قال: قِ، فعل أمر من وقى يقي، حنث.

ولو قال: أح، لم يحنث، لأنه ليس كلاماً.

ولهذا لو قال هذا في الصلاة ما بطلت صلاته، والرسول ـ عليه الصلاة والسلام ـ يقول: «إن هذه الصلاة لا يصلح فيها شيء من كلام الناس» [(145)]، وقد كان الرسول ـ عليه الصلاة والسلام ـ يتنحنح لعلي بن أبي طالب ـ رضي الله عنه ـ إذا دخل عليه[(146)].

ولو أشار، لم يحنث؛ لأن الإشارة ليست كلاماً.

قوله: «ولا يفعل شيئاً فَوَكَّلَ من فعله حنث» لأن الوكيل قائم مقام المُوكل، بدليل أن النبي صلّى الله عليه وسلّم وكّلَ علي بن أبي طالب ـ رضي الله عنه ـ أن ينحر إبله التي أهداها[(147)]، فلو قال: والله لا أبيع بيتي، فوكل شخصاً يبيع البيت، فإنه يحنث؛ لأن الوكيل قائم مقام الموكل، ولو قال: والله لا أذبح بعيري، فوكل إنساناً يذبحه، حنث، ولو قال: والله لا أركب السيارة، فوكل شخصاً يركبها، لم يحنث؛ لأن هذا ليس بفعله، إلا إذا كان قصده: والله لا أركب السيارة زائراً فلاناً، فوكل شخصاً يركبها ليزور فلاناً، فهنا يحنث.

قوله: «إلا أن ينوي مباشرته بنفسه» قال: والله لا أبيع بيتي، ناوياً لا أباشر بيعه بنفسي، فهنا إذا وكل من يبيعه لا يحنث؛ لأن النية مقدمة كما سبق.

لكن قد يقول قائل: ما فائدته من هذا، إذا قال: نويت أن لا أباشر البيع بنفسي، فهل له غرض؟ نقول: نعم، ربما يكون له غرض، مثلاً يرى أنه لو باعه هو بنفسه لتهاون بعض الناس في إيفاء الثمن، ويقول: هذا رجل طيب، متى ما رزقني الله وفيته، لكن إذا وكل آخر يبيعه سيلحُّ عليه ويقول: أعطني القيمة.

كذلك لو قال: والله لا أشتري سيارة فلان، ووكل واحداً يشتريها، وقال: أنا نويت لا أباشر الشراء، نقول في هذه الحال: لا يحنث.

فإذا قال قائل: ما غرضه؟

نقول: قد يخشى أنه إذا ذهب إلى فلان وقال له: بع سيارتك عليَّ، يقول: خذها بدون ثمن، أو أنها تساوي عشرة ويقول: أبيعها عليك بثمانية، لكن إذا أخذها من طريق آخر، فإن البائع سوف يستوفي الثمن كاملاً.

المهم أنه إذا حلف أن لا يفعل شيئاً فوكل من يفعله حنث، إلا أن ينوي مباشرته بنفسه. ولو قال: والله لا أصلي الضحى ركعتين ثم وكل شخصاً يصلي عنه فهنا لم تصح الوكالة أصلاً ولو صلى هذا الرجل عنه لم يحنث لأنه لا يستفيد من هذه الصلاة شيئاً.

وَالْعُرْفِيُّ مَا اشْتَهَرَ مَجَازُهُ فَغَلَبَ الْحَقِيقَةَ، كَالرَّاوِيَةِ وَالْغَائِطِ، وَنَحْوِهِمَا، فَتَتَعَلَّقُ الْيَمِينُ بِالْعُرْفِ، فَإِذَا حَلَفَ عَلَى وَطْءِ زَوْجَتِهِ، أَوْ وَطْءِ دَارٍ، تَعَلَّقَتْ يَمِينُهُ بِجِمَاعِهَا، وَبِدُخُولِ الدَّارِ،........................................

قوله: «والعرفي ما اشتهر مجازه فغلب الحقيقة، كالراوية والغائط ونحوهما، فتتعلق اليمين بالعرف» ليت المؤلف قدم العرف.

فقوله: «ما اشتهر مجازه فغلب الحقيقة» يعني الذي استعمله الناس في عرفهم، فتحمل اليمين على العرف مُقدماً على اللغة إذا اشتهر بين الناس، وغلب على الحقيقة، ومراد المؤلف بالحقيقة هنا الحقيقة اللغوية، فإذا اشتهر هذا المعنى بين الناس، وهجرت الحقيقة اللغوية، يقول المؤلف: «فتتعلق اليمين بالعرف» ، ويحمل اللفظ على معناه العرفي، حتى وإن كان له في اللغة معنى، ولكنه هجر واشتهر بين الناس المعنى العرفي فإنه يقدم.

إذاً يقدم الشرع، ثم العرف، ثم اللغة؛ لأن الناس يعاملون بنياتهم، ولا شك أن العامي إذا أطلق الكلمة فإنما يريد معناها العرفي، فالعامي لا يعرف اللغة العربية الفصحى، فيكون العرف مقدماً؛ لأنه هو المنوي ظاهراً، مثاله الرَّاوية، وتطلق في اللغة العربية على التي تحمل الماء، وهي البعير التي يسقى عليها، ومنه التسمية العامية «الرَّوَّاية» وهي المرأة التي تُرَوِّي الماء، لكنه في العرف تطلق الرَّاوِية على المَزَادَةِ، وهي عبارة عن جلد يشق، ويؤتى بجلد آخر مثله، ويخاط بعضهما ببعض، فبدل ما كان قربةً واحدة يكون قربتين.

فإذا قال: والله لا أشتري راوية، فذهب، واشترى الراوية التي هي القربة الكبيرة، يحنث؛ لأن هذا هو العرف، ولو اشترى بعيراً لم يحنث، إلا إن نوى فالنية مقدمة.

كذلك أيضاً «الغائط» وهو في اللغة المكان المطمئن يعني المنخفض، وعندنا الآن يقولون: ماء غويط، يعني عميق، وفي العرف الغائط هو الخارج المستقذر من الدبر.

فإذا قال قائل: والله لا أنظر إلى غائط، وذهب إلى مكان منخفض ينظر إليه، فلا يحنث؛ لأن العرف نقل الحقيقة إلى الخارج المستقذر.

وقوله: «ونحوهما» مثل الشاة، فالشاة عندنا في العرف هي الأنثى من الضأن، وفي اللغة العربية أعم من هذا، ولهذا لو جاء رجل بعَنْزٍ وقال: هذه شاة، لأنكر عليه العوام، لكن في اللغة يطلق عليها شاة، فإذا قال: والله لأشترين لضيوفي شاةً، ثم ذهب واشترى عنزاً، يحنث؛ لأنه ما بَرَّ بيمينه؛ لأن الشاة في العرف هي أنثى الضأن.

مثال ثانٍ: الدابة وهي في اللغة لكل ما دب على الأرض، سواء كان له رجلان أو أربعة، أو كان مما يمشي على بطنه، ودليل ذلك قول الله تعالى: {{وَاللَّهُ خَلَقَ كُلَّ دَآبَّةٍ مِنْ مَاءٍ فَمِنْهُمْ مَنْ يَمْشِي عَلَى بَطْنِهِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى رِجْلَيْنِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى أَرْبَعٍ}} [النور: 45] ، فهذه الدابة تعم كل شيء، وقال الله تعالى: {{وَمَا مِنْ دَآبَّةٍ فِي الأَرْضِ إِلاَّ عَلَى اللَّهِ رِزْقُهَا}} [هود: 6] .

فما هي الدابة في العرف؟

ذوات الأربع على عرف، وعلى عرف آخر الحمار خاصة، فإذا قال: أنت دابة، يعني أنت حمار.

إذن فتتعلق اليمين بالعرف؛ لأنه هو الغالب وهو المعروف عند العامة، وإذا كان هو الغالب المعروف عند العامة، فإن النية تنصرف إليه.

وقد تتفق اللغة، والعرف، والشرع، وإذا اتفقت فالأمر واضح، وإذا اختلفت قدم الشرع، ثم العرف، ثم اللغة.

قوله: «فإذا حلف على وطء زوجته، أو وطء دار، تعلقت يمينه بجماعها، وبدخول الدار» كرجل قال: والله لا أطأ زوجتي، فذهب وجامعها، نقول له: حنثت، فإذا قال: كيف أحنث، والوطء أن أطأها بقدمي؟! نقول: لكن العرف غلب على اللغة.

ولو قال: والله لأطأن زوجتي، فقالت له زوجته: ما فعلت شيئاً، فقال: ألم أطأ على قدمك؟

نقول: ما بر بيمينه؛ لأن الحكم يتعلق بالجماع؛ إذ إن الحقيقة وهي الوطء بالقدم هُجِرت، وصار العرف أن وطء الزوجة جماعها.

ووطء الدار دخولها، والظاهر أنه كذلك حتى في اللغة العربية، فمتعذر أن يطأ الإنسان الدارَ كلها بقدمه؛ لأن الدار أكبر من القدم، فإذا قال: والله لا أطأ هذه الدار، ثم دخلها فإنه يحنث.

وإذا دخلها محمولاً فإنه يحنث، أما إذا كان له نية فهذا شيء آخر لكن إذا لم يكن له نيةً فنقول: إذا دخلتها، سواء دخلت برجلك، أو محمولاً، أو على أي وجه كنت فإنك تحنث؛ لأن هذا هو معنى وطء الدار، وهذا مشهور عند الناس، يقول أحدهم: والله ما أطأ هذا المحل، والله ما أطأ دار فلان، والله ما أطأ دكان فلان، فيتعلق بدخوله.

وَإِنْ حَلَفَ لاَ يَأْكُلُ شَيْئاً فَأَكَلَهُ مُسْتَهْلَكاً فِي غَيْرِهِ، كَمَنْ حَلَفَ لاَ يَأْكُلُ سَمْناً فَأَكَلَ خَبِيصاً فِيهِ سَمْنٌ لاَ يَظْهَرُ فِيهِ طَعْمُهُ، أَوْ لاَ يَأْكُلُ بَيْضاً فَأَكَلَ نَاطِفاً لَمْ يَحْنَثْ، وَإِنْ ظَهَرَ طَعْمُ شَيْءٍ مِنَ الْمَحْلُوفِ عَلَيْهِ حَنِثَ.

قوله: «وإن حلف لا يأكل شيئاً فأكله مُسْتَهْلَكاً في غيره» لم يحنث، وهذا فيه فائدة عظيمة، قال: والله لا آكل شيئاً، فخُلِط هذا الشيء في شيء آخر، لكن اسْتَهْلَكَ واضمحل ولم يبقَ له أثر، ولا طعم، ولا ريح، ولا تأثير، فإنه لا يحنث، مثل أن يُجعل جزءاً من مائة جزء، أو جزأين من مائة، أو ثلاثة من مائة، أو ما أشبه ذلك، بحيث لا يؤثر فإنه لا يحنث، ولنفرض أنه قال: والله لا أشرب هذا الشيء، فخلطه بماء، واضمحل هذا الشيء في الماء؛ لأن الشيء قليل والماء كثير، فاضمحل ولم يصر له أثر إطلاقاً فلا يحنث؛ لأنه استهلك وزال أثره وطعمه ولونه، ودليل ذلك قول الرسول ـ عليه الصلاة والسلام ـ: «إن الماء طهور لا ينجسه شيء، إلا ما غلب على طعمه، أو لونه، أو ريحه بنجاسة تحدث فيه» [(148)]. ومن هنا نعرف أن ما يقال عنه من الأطياب: إنه قد خُلط بكحول ـ بأشياء مسكرة ـ أنه إذا كان هذا الخلط جُزءاً يسيراً فإنه لا أثر له، فلا يجعله خمراً ولا نجساً ـ على رأي من ينجسه ـ وإن كان الصواب أن الخمر أصلاً ليس بنجس.

فإذا قال قائل في المسألة الأخيرة: ماذا نصنع بقول الرسول ـ عليه الصلاة والسلام ـ: «ما أسكر كثيرهُ فقليله حرام» [(149)]، وقوله: «ما أسكر منه الفَرَقُ فملء الكف منه حرام» [(150)].

نقول: معنى الحديث: أنه لو كان هناك شراب، إن شربت قليلاً منه لم تَسكر، وإن شربت كثيراً سكرت، فإنه يحرم عليك القليل والكثير، حتى القليل الذي لا يسكرك يحرم عليك؛ لأن شرب هذا القليل الذي لا يسكر يتدرج به الإنسان إلى أن يشرب كثيراً فيسكر، وليس معنى الحديث ما اختلط فيه قليل من مسكر فإنه يحرم، ولا يمكن أن يفهم الحديث على هذا الوجه، بل معنى الحديث أن هذا الشراب إن كنت إذا أكثرت منه سكرت فقليله حرام، فإن كان إذا شربت منه القليل سكرت فمن باب أولى.

يقال: إن البيرة الموجودة بالسوق فيها خلط من الكحول، فنبنيها على هذه المسألة، إن كان الخلط يسيراً بحيث يستهلك في الشعير الذي فيها فإنه لا يؤثر، وإن كان كثيراً فإنه يحرم قليلها وكثيرها، ولو قال قائل: إن الإنسان لو شرب منها خمسة قوارير تسترخي أعصابه.

نقول: هذا ليس دليلاً على أنه يسكر؛ لأن الإنسان إذا شرب كثيراً حتى من الماء تسترخي أعصابه، وعلى كل حال الميزان لهذه المسألة هو أنه إذا اختلط شيء بآخر واستهلك فيه، ولم يظهر له أثر فوجوده كعدمه.

قوله: «كمن حلف لا يأكل سمناً فأكل خبيصاً فيه سمن لا يظهر فيه طعمه» خبيص بمعنى مخبوص، وهو شيء يخبص من القرصان أو شبهه يجعل فيه السمن، لكن لا يظهر فيه أثر السمن، فإن قال: والله لا آكل سمناً، فأكل خبيصاً فيه سمن لا يظهر فيه طعمه، لم يحنث.

قوله: «أو لا يأكل بيضاً فأكل نَاطِفاً لم يحنث» والناطف طعام أضيف إليه بيض، فإذا صار أكثره طحيناً وانغمس فيه البيض واستهلك فإنه لا يحنث؛ لأنه لا يسمى بيضاً، وأما إذا كان أكثره بيضاً، أو ظهر فيه أثره، فإنه يحنث.

قوله: «وإن ظهر طعم شيء من المحلوف عليه حنِث» لأنه فعل ما حلف عليه فيكون حانثاً. وإذا حلف رجل أن لا يكلم فلاناً، فكلمه بغضب، ولم ينو؟ فإنه حسب نيته، إن كانت نيته أن لا يكلمه برضى فإن كلام التوبيخ لا يحنث به، ولهذا فإن أهل النار ـ نعوذ بالله من حالهم ـ يكلمهم الله عزّ وجل، يقول: {{اخْسَأُوا فِيهَا وَلاَ تُكَلِّمُونِ}} [المؤمنون: 108] مع أنه لا يكلمهم الله ولا ينظر إليهم ولا يزكيهم يعني لا يكلمهم كلام رحمة ورضى.

خلاصة هذا الفصل: أنه إذا لم توجد مرتبة من المراتب الثلاث السابقة في الفصل الأول، نرجع إلى ما يتناوله الاسم في حقيقته، وهو ثلاثة أقسام: شرعي، وعرفي، ولغوي، فيقدم الشرعي، ثم العرفي، ثم اللغوي.

* * *

فَصْلٌ

وَإِنْ حَلَفَ لاَ يَفْعَلُ شَيْئاً، كَكَلاَمِ زَيْدٍ، وَدُخُولِ دَارٍ وَنَحْوِهِ، فَفَعَلَهُ مُكْرَهاً لَمْ يَحْنَثْ، وَإِنْ حَلَفَ عَلَى نَفْسِهِ أَوْ غَيْرِهِ مِمَّنْ يَقْصُدُ مَنْعَهُ كَالزَّوْجَةِ، وَالْوَلَدِ، أَلاَّ يَفْعَلَ شَيْئاً، فَفَعَلَهُ نَاسِيَاً، أَوْ جَاهِلاً حَنِثَ فِي الطَّلاَقِ وَالْعَتَاقِ فَقَطْ.

قوله: «وإن حلف لا يفعل شيئاً، ككلام زيد، ودخول دار، ونحوه ففعله مكرهاً لم يحنث» قال: والله لا أدخل هذه الدار، فأكره على دخولها، سواء حُمل فأدخل، أو قيل له: ادخل، وإلا حبسناك، أو قتلناك، أو أخذنا مالك، أو ما أشبه ذلك، فإنه لا يحنث؛ لأنه سبق أن من شروط وجوب الكفارة أن يحنث مختاراً، وهذا مبني على قول الله تعالى: {{مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ}} [النحل: 106] ، فإذا كان هذا الذي أُكره على الكفر ففعله أو قاله، وقلبه مطمئن بالإيمان لا يكفر، فكذلك هذا الذي أُكره على الحنث؛ لأن الحنث مبني على الإثم في الأصل، فإذا كان لا يأثم بالإكراه، فكذلك لا يحنث بالإكراه.

وقوله: «ودخول دار ونحوه» هذه أمثلة، مثل: حلف ألا يلبس ثوباً، حلف ألا يخرج إلى السوق، حلف ألا يذهب إلى المدرسة، وفُعل به هذا مكرهاً فلا حنث عليه، ولهذا قال: «لم يحنث».

قوله: «وإن حلف على نفسه أو غيره ممن يقصد منعه، كالزوجة والولد، ألا يفعل شيئاً، ففعله ناسياً، أو جاهلاً حنث في الطلاق والعتاق فقط» إذا حلف على نفسه ألا يفعل شيئاً، ففعله ناسياً أو جاهلاً فلا حنث عليه؛ لأنه لو فعل المحرم ناسياً أو جاهلاً فلا إثم عليه، فكذلك إذا فعل المحلوف عليه ناسياً أو جاهلاً فلا حنث عليه؛ لأن الحنث مبني على التأثيم، فمتى كان الإنسان يأثم في الحكم الشرعي حَنِثَ في اليمين، وإذا كان لا يأثم لم يحنث، فهذا رجل حلف على نفسه، قال: والله لا ألبس هذا الثوب، ثم جاء في الليل فلبسه وهو لا يدري أنه المحلوف عليه، فلا يحنث، فليس عليه كفارة؛ لأن من شروط وجوب الكفارة كما سبق أن يحنث عالماً ذاكراً مختاراً، وأصله قوله تعالى: {{رَبَّنَا لاَ تُؤَاخِذْنَا إِنْ نَسِيْنَا أَوْ أَخْطَأْنَا}} [البقرة: 286] .

كذلك لو فعله ناسياً، كأن لبس الثوب الذي حلف أن لا يلبسه ناسياً أنه حلف، فإنه لا كفارة عليه ولم يحنث، والدليل قوله تعالى: {{رَبَّنَا لاَ تُؤَاخِذْنَا إِنْ نَسِيْنَا أَوْ أَخْطَأْنَا}} والحنث مبني على التأثيم بالفعل، ولأن من شرط وجوب الكفارة أن يحنث عالماً ذاكراً مختاراً.

وإذا حلف على نفسه في طلاق، بأن قال: إن لبست هذا الثوب فزوجتي طالق، فهذا يمين، ثم لبسه ناسياً.

فعلى كلام المؤلف تطلق؛ لأنه قال: «حنث في الطلاق».

أو قال: إن فعلت كذا فعبدي حر، وقصده أن يلزم نفسه بعدم الفعل، فهذا يمين، ففعله ناسياً فالعبد يعتق.

وكذلك لو قال: إن لبست هذا الثوب فعبدي حر، فلبسه جاهلاً أنه الثوب الذي حلف عليه، فإنَّ العبد يعتق، وإن كان طلاقاً فالمرأة تطلق، يقولون: لأن هذا يتضمن حقاً لآدمي، وحقوق الآدميين لا تسقط لا بالجهل، ولا بالنسيان، وأما الإكراه ففيه تفصيل.

نقول: أما كون العتق حقاً للآدمي فهذا قد يُسلم؛ لأن العبد يحب أن يتحرر، ويعتق، ويسلم من الرق، لكن كون الطلاق حقاً لآدمي! فقد تقول المرأة: أنا لا أحب أن أطلق، وتبكي من الطلاق، ويكون الطلاق عندها أكره من كل شيء، فكيف نلزمه أن يفعل ما تكره؟! ولذلك كان القول الراجح أننا متى أجرينا الطلاق والعتاق مجرى اليمين صار لهما حكم اليمين، إذ كيف نجريهما مجرى اليمين في الكفارة، ثم لا نجريهما مُجرى اليمين في الحنث؟! فهذا تناقض، فالصواب أنه لا حنث عليه، لا في الطلاق، ولا في العتق، ولا في النذر ولا في اليمين، والمؤلف قد أسقطه لكن حكمه حكم اليمين، فلو قال: إن لبست هذا الثوب فزوجتي طالق، ثم لبسه ناسياً فلا حنث عليه، ولا تطلق الزوجة.

ولو قال: إن لبست هذا الثوب فعبدي حر، ثم لبسه ناسياً فالعبد لا يعتق؛ لأننا لما أجرينا هذا الأمر مجرى اليمين، فالواجب أن لا يحنث بالجهل والنسيان، وهذا اختيار شيخ الإسلام ابن تيمية رحمه الله، وهو رواية عن الإمام أحمد، قال شيخ الإسلام: إن رواتها عن الإمام أحمد كرواة التفرقة، يعني أن الإمام أحمد تساوت عنه الروايات في ذلك.

فإذا حلف على نفسه يميناً، وحلف على نفسه بالطلاق، وحلف على نفسه بالعتق، فالمذهب يفرقون بين اليمين والطلاق والعتق، فيما إذا فعل الشيء المحلوف عليه ناسياً، أو جاهلاً، فيقولون «في الطلاق والعتق»: يحنث، فيقع الطلاق والعتق، ويقولون في اليمين بالله: لا يحنث، والصحيح أنه لا فرق، وأنه لا يحنث فيهما، كما لا يحنث في اليمين؛ هذا إذا حلف على نفسه.

فإذا حلف على غيره ألا يفعل شيئاً بيمين، أو طلاق، أو عتق أو نذر فلا يخلو ذلك الغير من حالين:

الأولى: أن يكون المحلوف عليه ممن جرت العادة أن يمتنع بيمينه أي إذا حلف عليه بَرَّ بيمينه؛ لقرابة، أو زوجية، أو صداقة.

الثانية: أن يكون هذا الغير ممن لا يمتنع بيمينه، ولا يهتم بها وسيأتي.

فإذا كان هذا الغير ممن يمتنع بيمينه ويبر بها، ولا يخالفه بسبب قرابة أو زوجية أو صداقة، كأن حلف على زوجته ألا تفعل شيئاً ففعلته ناسيةً، أو جاهلةً، أو حلف على ولده، ابن أو بنت، ألا يفعل شيئاً، ففعله ناسياً أو جاهلاً، فهذا الغير حكمه حكم نفس الحالف، يعني كأنه نفسه، فإذا فعله ناسياً أو جاهلاً في اليمين بالله لم يحنث، وأما في العتق والطلاق فيحنث.

أمثلة:

قال لابنه: إن فعلت كذا فأمك طالق، ففعله الولد ناسياً، فهل تطلق؟ نعم، تطلق على المذهب.

قال لولده: إن فعلت كذا فعبدي حر، ففعله ناسياً، يحنث ويعتق العبد، كما لو كان ذلك في نفسه.

والصحيح أنه لا يحنث كما لو كان هذا يميناً بالله عزّ وجل.

وعَلَى مَنْ لاَ يَمْتَنِعُ بِيَمِينِهِ مِنْ سُلْطَانٍ وَغَيْرِهِ فَفَعَلَهُ حَنِثَ مُطْلَقاً،

وَإِنْ فَعَلَ هُوَ أَوْ غَيْرُهُ مِمَّنْ قَصَدَ مَنْعَهُ بَعْضَ مَا حَلَفَ عَلَى كُلِّهِ لَمْ يَحْنَثْ، مَا لَمْ تَكُنْ لَهُ نِيَّةٌ.

قوله: «وعلى من لا يمتنع بيمينه من سلطان وغيره ففعله حنِثَ مُطلقاً» هذه هي الحال الثانية، أن يحلف على شخص لا يمتنع بيمينه، ولا يهتم بها، ولا يحاول أن يرضيه بالبر بيمينه، ففعل المحلوف عليه، فإنه يحنث مطلقاً.

وقوله: «مطلقاً» يقول العلماء: إذا قيل: مطلقاً فإن الإطلاق يفهم معناه مما سبق، أو مما لحق، وهنا نفهمه مما سبق، يعني حنث مطلقاً في اليمين، والطلاق، والعتق، عالماً، أو جاهلاً، ذاكراً، أو ناسياً، ولا فرق.

مثال ذلك: رأى إنسان في السوق واحداً يريد أن يحمل على رأسه حزمة علف، فقال: والله لا تحملها، وكل واحد منهما لا يعرف الآخر، ثم إن الرجل المحلوف عليه نسي فحملها، فيحنث الحالف؛ لأن الأصل أن هذا الحالف ليس له إلزام هذا المحلوف عليه، فيكون اليمين بمنزلة الشرط المحض، فمتى وجد الشرط وجد المشروط؛ لأن حقيقة الأمر أن اليمين تشبه الشرط، فإذا قال له: والله لا تحمله، وهو ممن لا يمتنع بيمينه ولا يهتم بها فحمله ناسياً، قلنا للحالف: عليك الحنث والكفارة؛ لأنه ليس لك حق الإلزام، فصار يمينك بمنزلة الشرط المحض، فإذا وجد الشرط وهو حمله هذا العلف وجد المشروط وهو الكفارة.

وظاهر كلام المؤلف أنه يحنث مطلقاً، سواء قصد الإلزام أو قصد الإكرام؛ لأنه أحياناً يقصد إكرامه، فيقول: والله ما تحمله أنا أحمله، فإذا حمله المحلوف عليه فإنه يحنث على المذهب، وإن كان قصدُه الإكرام.

واختار شيخ الإسلام ابن تيمية أنه إذا قصد الإكرام فإنه لا يحنث بالمخالفة، بناءً على أن الحنث في اليمين مبني على الحنث في الحكم، وإذا قصد الإكرام وحصلت المخالفة، فإن المخالف لا يعد عاصياً؛ لأنه لم يقصد إلزامه، بل قصد إكرامه واحترامه، وهذا حصل بمجرد الحلف؛ لأن حلفه «أن لا يحمل» إكرام له، وقد حصل وظهر، ولأن أصل الحنث مبني على المخالفة في الحكم، فكما لا يكون عاصياً من خالف في باب الإكرام، لا يكون حانثاً من خالف في الإكرام في اليمين، واستدل لذلك بأن النبي صلّى الله عليه وسلّم لما أمر أبا بكر ـ رضي الله عنه ـ حين جاء وهو يصلي بالناس، وأراد أن يتأخر، فأمره أن يبقى، ولكنه تأخر[(151)]، فهل كان أبو بكر عاصياً في هذه الحال؟ لا، فهو لا يريد أن يعصي الرسول ـ عليه الصلاة والسلام ـ بل يريد أن يعظم النبي صلّى الله عليه وسلّم وإن حلف على شخص لم تجر العادة أن يمتنع بيمينه لكونه لا سلطة عليه فإنه إذا فُعِل المحلوفُ عليه حنث الحالف، لأن من لا يمتنع باليمين لا يصح توجيه المنع إليه وأصل اليمين قد بنيت على المنع والحث أو التصديق أو التكذيب.

قوله: «وإن فعل هو أو غيره ممن قصد منعه بعض ما حلف على كله لم يحنث، ما لم تكن له نية» إذا فعل بعض ما حلف عليه فلا حنث عليه، قال: والله لا آكل هذا الرغيف، فأكل بعضه، لا يحنث؛ لأنه لم يأكل الرغيف، إلا إذا كان له نية، يعني لو نوى أن لا يذوقه، فأكل بعضه، فإنه يحنث؛ لأنه سبق في أول باب الأيمان أنه يرجع أولَ ما يرجع إلى نية الحالف، إذا احتملها اللفظ، وهنا يحتملها اللفظ، مثال ذلك: أعطاك رجلٌ رغيفاً، وقال: كل هذا الرغيف، فقلت: والله لا آكله، ونيتك أنك لا تذوقه، فحينئذ إذا أكلت منه قليلاً أو كثيراً حنثت.

كذلك إذا كان هناك قرينة تدل على أنه أراد البعض، فإنه يحنث، مثل أن يقول: والله لا أشرب ماء هذا النهر، فأخذ بكأس صغيرة وشرب، يحنث؛ لأن القرينة تدل على ذلك، ولا يمكن أن يريد بقوله: والله لا أشرب ماء هذا النهر، أنه يشرب كل ماء النهر! إذاً فالقرينة تدل على أنه لا يشرب منه، لا قليلاً ولا كثيراً.

ولو قال: والله لا أشرب هذه القربة، فصب منها كأساً وشرب لا يحنث؛ لأنه يمكن أن يشربها في أيام، بخلاف النهر فإنه لا يمكن أن يشربه، وعلى هذا فنقول: إذا كان له نية أنه لا يشرب أو لا يأكل الكل أو البعض فعلى نيته، وإذا كان هناك قرينة فعلى حسب القرينة.

قال: والله لا آكل خبز هذا البلد فأكل خبزة منه، فإنه يحنث؛ لأن القرينة تدل على ذلك؛ لأنه من المعلوم أنه لن يأكل خبز البلد كله! فالقرينة تدل على أن المعنى لا يأكل منه.

ولو قال: والله لا آكل خبز هذا الخباز، كذلك إذا أكل خبزة واحدة يحنث؛ لأن القرينة تدل على ذلك؛ لأنه عين هذا الخباز؛ لأنه ما يجيد الخَبْز، فيجعله نِيّاً، أو لا يجعل فيه ملحاً، أو ما أشبه ذلك من الأسباب التي جعلته يحلف أن لا يأكل خبزه.

قال: والله لآكلن هذا الرغيف، فأكل بعضه فإنه يحنث؛ لأنه يمكن أكله.

وهذه المسألة في الحقيقة فرع عما سبق، وهي أنه يرجع إلى نية الحالف إذا احتملها اللفظ، ثم إلى سبب اليمين، ثم إلى التعيين، ثم إلى ما يتناوله الاسم، فهذه أربع مراتب تنبني أيمان الحالفين كلها عليها.

-------------------

[137] سبق تخريجه ص(153).

[138] أخرجه البخاري في الحج/ باب ما لا يلبس المحرم من الثياب (1542)، ومسلم في الحج/ باب ما يباح للمحرم بحج أو عمرة (1177) عن ابن عمر ـ رضي الله عنهما ـ.

[139] الروض المربع مع حاشية ابن قاسم (7/483).

[140] سبق تخريجه ص(153).

[141] أخرجه مسلم في الأشربة/ باب فضيلة الخل والتأدم به (2051) عن عائشة رضي الله عنها.

[142] الروض المربع مع حاشية ابن قاسم (7/487).

[143] أخرجه البخاري في الصلاة/ باب الصلاة على الحصير... (380) ومسلم في المساجد ومواضع الصلاة/ باب جواز الجماعة في النافلة... (658).

[144] أخرجه البخاري في الأذان/ باب وضوء الصبيان ومتى يجب عليهم الغسل... (860).

[145] أخرجه مسلم في المساجد/ باب تحريم الكلام في الصلاة ونسخ ما كان من إباحته (537) (33).

[146] أخرجه الإمام أحمد (1/77)، والنسائي في السهو/ باب التنحنح في الصلاة (3/12)، وابن ماجه في الأدب/ باب الاستئذان (3708)، قال ابن حجر ـ رحمه الله ـ: «قال البيهقي: هذا مختلف في إسناده ومتنه». «التلخيص» (452).

[147] أخرجه مسلم في الحج/ باب حجة النبي صلّى الله عليه وسلّم (1218) عن جابر ـ رضي الله عنه ـ.

[148] أخرجه ابن ماجه في الطهارة وسننها/ باب الحياض (521)، والطبراني في الكبير (8/104)، عن أبي أمامة الباهلي رضي الله عنه، وأخرجه الدارقطني من حديث ثوبان بدون «أو لونه» (1/28)، انظر: التلخيص الحبير (1/15)، والخلاصة (1/8).

[149] أخرجه أحمد (2/91)، والنسائي في الأشربة/ باب تحريم كل شراب أسكر كثيره (8/300، 301)، وأبو داود في الأشربة/ باب النهي عن المسكر (3681)، والترمذي في الأشربة/ باب ما جاء ما أسكر كثير فقليله حرام (1865)، وابن ماجه في الأشربة/ باب ما أسكر كثيره فقليله حرام (3392)، والحاكم (3/467)، وحسنه الترمذي، وصححه ابن حبان (5358) وكذا الألباني في الإرواء (2375). وانظر: التلخيص (1787).

[150] أخرجه أحمد (6/71)، وأبو داود في الأشربة/ باب ما جاء في السكر (3687)، والترمذي في الأشربة/ باب ما جاء ما أسكر كثيره فقليله حرام، عن عائشة ـ رضي الله عنها ـ وحسنه الترمذي، وصححه ابن حبان (5359) ط/الدولية، وابن الملقن كما في الخلاصة (2444)، وصححه في الإرواء (2376).

[151] أخرجه البخاري في الأذان/ باب من دخل ليؤم الناس فجاء الإمام... (684)، ومسلم في الصلاة/ باب تقديم الجماعة من يصلي بهم... (421) عن سهل بن سعد الساعدي رضي الله عنه.

تاريخ التحديث : Feb 6, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الخامس عشر
بَابُ النَّذْرِ

بَابُ النَّذْرِ

لاَ يَصِحُّ إِلاَّ مِنْ بَالِغٍ عَاقِلٍ وَلَوْ كَافِراً، والصَّحِيحُ مِنْهُ خَمْسَةُ أَقْسَامٍ.

الْمُطْلَقُ مِثْلُ أَنْ يَقُولَ: للهِ عَلَيَّ نَذْرٌ، وَلَمْ يُسَمِّ شَيْئاً فَيَلْزَمُهُ كَفَّارَةُ يَمِينٍ.

قوله: «النذر» لغة: الإيجاب، يقال: نذرت هذا على نفسي، أي: أوجبت، أما في الشرع فهو إيجاب خاص، وهو إلزام المكلف نفسه شيئاً يملكه غير محال.

وينعقد بالقول، وليس له صيغة معينة، بل كل ما دل على الالتزام فهو نذر، سواء قال: لله عليّ عهد، أو لله عليّ نذر، أو ما أشبه ذلك مما يدل على الالتزام، مثل: لله عليّ أن أفعل كذا، وإن لم يقل: نذر، أو عهد.

وحكم النذر مكروه، بل مال شيخ الإسلام ابن تيمية ـ رحمه الله ـ إلى تحريمه؛ لأن النبي صلّى الله عليه وسلّم نهى عن النذر، وقال: «إنه لا يأتي بخير» [(152)]، وأنه لا يرد قدراً، ولو شاء الله أن يفعل لفعل، سواء نذرت أم لم تنذر، وإذا كان الرسول ـ عليه الصلاة والسلام ـ نهى عنه، وبيَّن أنه ليس فيه فائدة لا شرعية ولا قدرية، لا شرعية فهو لا يأتي بخير، ولا قدرية فهو لا يرد قدراً، فإن القول بتحريمه قوي.

فإن قيل: كيف يثني الله ـ عزّ وجل ـ على الموفين بالنذر وهم قد ارتكبوا مُحرَّماً؟

فالجواب: أن الله لم يثنِ على الناذرين، وإنما أثنى على الموفين، وفرق بين الأمرين، فقوله تعالى: {{يُوفُونَ بِالنَّذْرِ}} [الإنسان: 7] ، معناه أنهم إذا نذروا لله شيئاً لم يهملوه، بل قاموا به، وفيها قول آخر: أن المراد بالنذر كل الواجبات، فهي نذر لقوله تعالى في الحج: {{ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ}} [الحج: 29] ، مع أنهم ما نذروا، ومثل ذلك قوله تعالى: {{وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ}} [البقرة: 270] ، والمعنى أوفيتم نذراً نذرتموه.

أما الوفاء به فإنه ينقسم إلى خمسة أقسام وسيأتي بيانها.

وقولنا: «إلزام المكلف» المكلف هو البالغ العاقل، فلو قال الصبي الذي لم يبلغ: لله علي نذر أن أفعل كذا، وكذا، فإنه لا ينعقد النذر؛ لأن الصغير ليس أهلاً للإيجاب شرعاً؛ لأنه قد رفع عنه القلم.

وقولنا: «شيئاً يملكه غير محال» فلو نذر شيئاً لا يملكه فإن النذر لا ينعقد؛ لقول النبي صلّى الله عليه وسلّم: «لا نذر لابن آدم فيما لا يملك» [(153)]، ولو نذر أن يعتق الحر، فإنه لا ينعقد؛ لأن هذا شيء لا يملكه، ولو نذر أن يطير فإنه لا ينعقد؛ لأنه محال.

قوله: «لا يصح إلا من بالغ عاقل» والدليل قوله صلّى الله عليه وسلّم: «رفع القلم عن ثلاثة: الصغير حتى يكبر، والمجنون حتى يفيق، والنائم حتى يستيقظ»[(154)].

قوله: «ولو كافراً» «لو» هذه إشارة خلاف وقد سبق شرحها يعني ولو كان الناذر كافراً فإن نذره ينعقد، فإن وفى به في حال كفره برئت ذمته، وإن لم يفِ به لزمه أن يوفي به بعد إسلامه؛ لأن عمر بن الخطاب ـ رضي الله عنه ـ سأل النبي صلّى الله عليه وسلّم فقال: «إني نذرت أن أعتكف ليلة في المسجد الحرام في الجاهلية» فقال له النبي صلّى الله عليه وسلّم: «أوفِ بنذرك» [(155)]، والأمر هنا للوجوب، وإيجاب الوفاء عليه لنذره فرع عن صحته؛ لأنه لو كان غير صحيح ما وجب الوفاء به.

وقوله: «ولو كافراً» إشارة خلاف، ولكن الصحيح ما ذهب إليه المؤلف ـ رحمه الله ـ لحديث عمر رضي الله عنه.

قوله: «والصحيح منه خمسة أقسام» مراده الذي ينعقد من النذر خمسة أقسام، وأما الذي لا ينعقد فهو ما عدا هذه الخمسة، وإن شئت فقل: هو ما لم تتم شروط انعقاده، فمثلاً لو قال قائل: لله علي نذر أن أصوم أمسِ، فهذا لا ينعقد؛ لأنه محال، إذ إن صوم يوم أمس قد مضى، ولو قال صغير: لله علي نذر أن أصوم، لم ينعقد ـ أيضاً ـ فلا يدخل في الصحيح، فقول المؤلف: «والصحيح منه» يحترز به عما لم ينعقد؛ لأن ما لم ينعقد لا حكم له.

قوله: «المطلق مثل أن يقول: لله عليَّ نذر، ولم يسم شيئاً، فيلزمه كفارة يمين» هذا هو القسم الأول، المطلق يعني الذي لم يُعين فيه شيء، بأن يقول: لله علي نذر فقط، وسميناه مطلقاً؛ لأنه لم يعين فيه شيء.

كرجل قال: لله علي نذر، سواء هَمَّ أن يعين أم لم يهم؛ لأنه قد يقول: لله علي نذر، وفي نفسه أن يعين شيئاً ثم يتراجع ولا يتكلم، وقد لا يَهُم بشيء من الأصل، يقول: لله علي نذر، فقط، نقول: يلزمه كفارة يمين؛ لقول النبي صلّى الله عليه وسلّم في حديث عقبة بن عامر ـ رضي الله عنه ـ: «كفارة النذر إذا لم يُسمَّ كفارة يمين» رواه ابن ماجه[(156)]، وأخرجه مسلم بدون ذكر «إذا لم يسم» بلفظ: «كفارة النذر كفارة اليمين» [(157)]، وكفارة اليمين هي إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة، فإن لم يجد فصيام ثلاثة أيام متتابعة.

الثَّانِي نَذْرُ اللِّجَاجِ وَالْغَضَبِ، وَهو تَعْلِيقُ نَذرِهِ بِشَرْطٍ يَقْصِدُ الْمَنْعَ مِنْهُ، أَوِ الْحَمْلَ عَلَيْهِ، أَوِ التَّصْدِيقَ أَوِ التَّكْذِيبَ، فَيُخَيَّرُ بَيْنَ فِعْلِهِ، وكَفَّارَةِ يَمِينٍ.

قوله: «الثاني نذر اللجاج والغضب» هذا النذر من باب إضافة الشيء إلى سببه، يعني النذر الذي سببه اللجاج، أي: الخصومة، أو المنازعة، أو ما يشبه ذلك، والغضب غليان دم القلب وفورانه، فينفعل الإنسان، وينذر، لكن ما تعريفه؟ قال:

«وهو تعليق نذره بشرط يقصد المنع منه» يعني أن يعلق الإنسان نذره بشرط يقصد المنع منه، مثل أن يقول: إن فعلت كذا فللَّه علي نذر أن أصوم سنة، وغرضه أن يمنع نفسه من ذلك؛ لأنه إذا تذكر صيام السنة امتنع.

أو يقول إنسان لمن يمتنع بيمينه ـ كابنه مثلاً ـ: إن فعلت كذا فلله علي نذرٌ أن أصوم سنة، فهذا ـ أيضاً ـ يسمى نذر اللجاج والغضب، فقصده بذلك المنع.

قوله: «أو الحمل عليه» عكس المنع منه، يعني ينذر ليحملَ نفسه على الفعل، مثل أن يقول: إن لم أفعل كذا فعبيدي أحرار، وأملاكي وقف، ونقودي هبة، والمقصود حمل نفسه على الفعل، فهذا يُسميه العلماء نذر اللجاج والغضب، وإن لم يكن فيه لجاج أو غضب، ولا مشاحة في الاصطلاح، فما دام سموه نذر اللجاج والغضب، فنحن نقول ما قالوا، ونسميه بما سموه.

قوله: «أو التصديق» بأن يحدثنا بحديث فقلنا: هذا ليس بصحيح، فقال: لله علي نذر إن كان كذباً أن أصوم سنة، لماذا قال هذا الكلام؟ قاله تصديقاً لقوله.

قوله: «أو التكذيب» بالعكس، بأن يحدثه شخص بشيء، فيقول: أنت كذاب، إن كان ما تقوله صدقاً فعبيدي أحرار، فالمقصود التكذيب، يعني يؤكد أنه يكذِّب هذا الرجل بهذا القول.

قوله: «فَيُخَيَّرُ بين فعله وكفارة يمين» كاليمين، يعني كما لو حلفت على شيء، فإن فعلته فلا كفارة، وإن لم تفعله فعليك الكفارة، المهم نقول: هذا النذر إن شئت فافعل ما نذرت، وإن شئت فكفر كفارةَ يمين.

ودليل هذا الحديث الذي رواه سعيد في سننه[(158)]: «لا نذر في غضب، وكفارته كفارة يمين» ، أما من جهة التعليل فقالوا: إن هذا بمعنى اليمين؛ لأنه لم يقصد بهذا النذر إلا المنع، أو الحمل، أو التصديق، أو التكذيب، وقد قال النبي صلّى الله عليه وسلّم: «إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى» [(159)]، ولنضرب مثالاً لذلك: رجل قال: لله عليَّ نذر إن فعلت كذا أن أصوم ثلاثة أيام، ففعل، فهل يلزمه صيام ثلاثة أيام أو كفارة يمين؟

الجواب: يخير، إن شاء صام ثلاثة أيام، وإن شاء كفر كفارة يمين؛ لأن هذا النذر حكمه حكم اليمين.

وإذا قلنا: إن حكمه حكم اليمين، فهل الأولى أن يفعل أو الأولى أن يكفِّر؟

نقول: سبق أن المسألة بحسب المحلوف عليه، إن كان خيراً فالأفضل أن يفعل، وهنا في الغالب أنه خير؛ لأنه نذر، لكن مع ذلك لئلا نلزمه نقول: أنت مخير بين فعلك، وكفارة اليمين.

الثَّالِثُ نَذْرُ الْمُبَاحِ كَلُبْسِ ثَوْبِهِ، وَرُكُوبِ دَابَّتِهِ فَحُكْمُهُ كَالثَّانِي، وَإِنْ نَذَرَ مَكْرُوهاً مِنْ طَلاَقٍ أَوْ غَيْرِهِ اسْتُحِبَّ أَنْ يُكَفِّرَ وَلاَ يَفْعَلُهُ،..........

قوله: «الثالث نذر المباح، كلبس ثوبه وركوب دابته فحكمه كالثاني» أي: يخير بين فعله وكفارة اليمين، مثاله: قال رجل: لله علي نذر أن ألبس هذا الثوب، نقول له: أنت بالخيار، إن شئت البس الثوب، وإن شئت فكفر كفارة يمين.

ومن هذا النوع ما يفعله بعض الناس يقول: إذا نجحت فللَّه علي نذر أن أذبح شاة، فهل يلزمه أن يذبح الشاة، أو نقول: يخيَّر بين ذبحها وكفارة اليمين؟

في ذلك تفصيل، إذا كان قصد بذبح الشاة التصدق بها شكراً لله على النعمة فهذا طاعة، ويجب عليه أن يوفي به، كما سيأتي إن شاء الله تعالى، وإذا قصد بذلك إظهار الفرح، ودعوة إخوانه وأصدقائه فهو يخير بين فعله وكفارة اليمين؛ لأن هذا من باب المباح وليس من باب الطاعة، أما لو قال: إن نجحت فللَّه علي نذر أن أصوم ثلاثة أيام، فهذا طاعة؛ لأن الصوم قربة، لكن ذبح الشاة، وأكل لحمها، والعزيمة عليها، هذا من قسم المباح.

وقوله: «وركوب دابته» كذلك، قال: لله علي نذر أن أركب هذا البعير، أو أن أركب هذه السيارة، نقول: هذا نذر مباح، إن شئت فاركب، وإن شئت فلا تركب، وعليك كفارة يمين.

والقاعدة أنه إذا نذر شيئاً مباحاً، فعلاً له أو تركاً له، فهو يخير بين أن يوفي بنذره، أو يكفر كفارة يمين.

قوله: «وإن نذر مكروهاً من طلاق أو غيره استحب أن يكفر ولا يفعله» الأصل في الطلاق الكراهة، ولكنه قد يستحب، وقد يجب، وقد يحرم، وقد يباح، فتجري فيه الأحكام الخمسة، لكن الأصل فيه الكراهة، فإذا نذر إنسان أن يطلق زوجته، قال: لله علي نذر أن أطلق هذه الزوجة، نقول له: الأفضل أن تكفر كفارة يمين ولا تطلق.

وقوله: «أو غيره» أي: غير الطلاق، مثل لو قال: لله علي نذر أن آكل بصلاً، وأكل البصل مكروه، فنقول: الأفضل ألا تأكل وتكفِّر.

ولو قال: لله عليَّ نذر أن آكل ثوماً، فمثله.

الرَّابِعُ نَذْرُ الْمَعْصِيَةِ كَشُرْبِ خَمْرٍ، وَصَوْمِ يَوْمِ الْحَيْضِ، وَالنَّحْرِ، فَلاَ يَجُوزُ الْوَفَاءُ بِهِ وَيُكَفِّرُ.

قوله: «الرابع نذر المعصية» أن ينذر معصية لله ـ عزّ وجل ـ، مثل المؤلف لذلك بقوله:

«كشرب خمر» نذر إنسان أن يشرب الخمر ـ نعوذ بالله ـ فهذا نذر معصية، فجاء ليشرب الخمر فقلنا له: اتق الله! فهذا حرام، ومن شرب الخمر في الدنيا لم يشربها في الآخرة[(160)]، قال: إني نذرت، نقول له: قال النبي صلّى الله عليه وسلّم: «من نذر أن يعصي الله فلا يعصه» [(161)]، إذاً لا يجوز الوفاء به.

ولو قال: لله علي نذر أن أضرب فلاناً، بدون سبب، نقول: كَفِّرْ، ولا تفعل، فإن قال له فلان: اضربني، فيصير مباحاً، ويكون أسقط حقه، لكن في الأصل هو من نذر المعصية.

ولو نذر رجل أن يتعامل بالربا، قلنا: حرام عليه، وعليه كفارة يمين، حرام عليه؛ لقول النبي صلّى الله عليه وسلّم: «من نذر أن يعصي الله فلا يعصه» ، وعليه كفارة يمين؛ لقوله صلّى الله عليه وسلّم: «لا نذر في معصية الله وكفارته كفارة يمين» [(162)].

قوله: «وصوم يوم الحيض» كامرأة قالت: لله علي نذر أن أصوم أول يوم من الحيض، نقول: هذا حرام؛ لأن الحائض يحرم عليها الصوم بإجماع المسلمين، استناداً إلى قول الرسول ـ عليه الصلاة والسلام ـ: «أليس إذا حاضت لم تصلِّ ولم تصم» [(163)]، فهذه المرأة لا يمكن أن تصوم يوم الحيض.

قوله: «والنحر» قال: لله عليَّ نذر أن أصوم يوم النحر، نقول: هذا حرام ومعصية، وهل هناك عبارة أعم من قول المؤلف: «يوم النحر» ؟

الجواب: نعم، يوم العيدين؛ لأن يوم الفطر كيوم النحر، وهناك ـ أيضاً ـ أيام أخرى يحرم صومها، وهي أيام التشريق، المهم إذا نذر صوم يوم يحرم صومه، فهذا نذر معصية لا يجوز الوفاء به.

ولو نذر أن لا يكلم عمه فهذا نذر معصية يحرم الوفاء به.

قوله: «فلا يجوز الوفاء به» لقول النبي صلّى الله عليه وسلّم: «من نذر أن يعصي الله فلا يعصه» [(164)]؛ ولأنه لو جاز أن يوفي بهذا النذر لكان كل من أراد أن يفعل معصية نذرها، وهذا يؤدي إلى انتهاك حرمات الله.

قوله: «ويكفِّر» أي: يكفر كفارة يمين؛ لقول النبي صلّى الله عليه وسلّم: «لا نذر في معصية الله، وكفارته كفارة يمين» [(165)]، وهذا الحديث احتج به الإمام أحمد ـ رحمه الله ـ، وإسحاق بن راهويه، وصحَّحه الطحاوي، خلافاً لقول النووي ـ رحمه الله ـ: إنه ضعيف باتفاق المحدثين، لكن الإمام أحمد احتج به، واحتجاجه به يدل على صحته عنده، وكذلك صححه الطحاوي، وهو من الأئمة الذين يعتبر تصحيحهم، وعلى هذا فالحديث صحيح ويحتج به.

لكن جمهور أهل العلم قالوا: إن نذر المعصية لا كفارة فيه، ويحرم الوفاء به، واحتجوا بحديث عائشة رضي الله عنها الذي أشرنا إليه آنفاً، وهو قول الرسول ـ عليه الصلاة والسلام ـ: «من نذر أن يعصي الله فلا يعصه» ، ولكن نقول: إنه ما دام قد ورد حديث فيه زيادة وهو صحيح، فإنه يجب الأخذ بهذه الزيادة، وهي كفارة اليمين.

والمعنى يقتضي ذلك؛ لأن هذا الرجل نذر ولم يفعل، ونحن نقول: نذره انعقد؛ لأنه ألزم نفسه به، ولا يمكن أن يوفي به؛ لأنه معصية، وحينئذ يكون نذر نذراً لم يوفِه فعليه الكفارة، كما لو حلف أن يفعل معصيةً، فإننا نقول له: لا تفعلها، وعليك كفارة يمين، فما ذهب إليه الإمام أحمد ـ رحمه الله ـ وإن كان من مفرداته أقرب إلى الصواب؛ أنه لا يفعل المعصية، وعليه كفارة يمين.

فلو نذر صيام يوم يحرم صومه، فهل يقضي ذلك اليوم ويكفر لفوات محله، أو لا يقضي؟ ظاهر الحديث أنه لا يقضي وأن عليه الكفارة فقط، فلو قال: والله لأصومن يوم العيد، وقلنا: لا يجوز أن تصوم، فهل يلزمه أن يصوم يوماً بدله مع الكفارة، كما هو المذهب، أو لا يلزمه؟ ظاهر النص أنه لا يلزمه؛ لأن أصل التعيين كان محرماً ومعصية.

والفقهاء ـ رحمهم الله ـ يفرقون فيقولون: إذا كان المنع لمعنى يتعلق بالفاعل فإنه لا قضاء، وإن كان لمعنى يتعلق بالزمان أو المكان فإن عليه القضاء.

فلو نذرت امرأة أن تصوم يوم الحيض فنقول: لا تصوم، وعليها كفارة يمين، وهل تقضي؟ لا تقضي؛ لأنه لمعنى يتعلق بالفاعل فلا قضاء عليها.

أما لو نذرت أن تصوم يوم العيد فإنها لا تصوم لا لمعنى فيها، ولكن لمعنى يتعلق بالزمان.

المكان أيضاً، لو نذر إنسان أن يصلي في المقبرة، قلنا: لا تصلِّ؛ لأن هذا حرام، ولكن هل تقضي أو لا تقضي؟ فيه الخلاف، فعلى المذهب تقضي وعليك كفارة يمين؛ لأن هذا المعنى يتعلق بالمكان.

والراجح أنه لا يقضي، سواء تعلق بالزمان، أو المكان، أو الفاعل، وعليه كفارة يمين؛ لأن الأصل أن هذا النذر لم ينعقد.

الْخَامِسُ نَذْرُ التَّبَرُّرِ مُطْلَقاً أَوْ مُعَلَّقاً، كَفِعْلِ الصَّلاَةِ وَالصِّيَامِ وَالْحَجِّ وَنَحْوِهِ، كَقَوْلِهِ: إِنْ شَفَى اللهُ مَرِيضِي أَوْ سَلَّمَ مَالِيَ الْغَائِبَ، فَلِلَّهِ عَلَيَّ كَذَا، فَوُجِدَ الشَّرْطُ لَزِمَهُ الوَفاءُ بِهِ، إِلاَّ إِذَا نَذَرَ الصَّدَقَةَ بِمَالِهِ كُلِّهِ، أَوْ بِمُسَمَّى مِنْهُ يَزِيدُ عَلَى ثُلُثِ الْكُلِّ فَإِنَّهُ يُجْزِئُهُ قَدْرُ الثُّلْثِ.

قوله: «الخامس نذر التبرر مطلقاً أو معلقاً» التبرر فعل البر، كالتطوع فعل الطاعة، والتنسك فعل النسك، فنذر التبرر هو بمعنى قولنا: نذر الطاعة؛ لأن الطاعة بر.

قوله: «كفعل الصلاة والصيام والحج ونحوه» مثل: الصدقة، والعمرة، وعيادة المريض، واتباع الجنائز، ونحوها، فنذر الطاعة يجب الوفاء به؛ لقول النبي صلّى الله عليه وسلّم: «من نذر أن يطيع الله فليطعه» [(166)].

وظاهر كلام المؤلف أنه يشمل الواجب وغير الواجب، فالصلاة منها فرض ومنها تطوع، فإذا قال: لله علي نذر أن أصلي الظهر، صارت واجبة عليه من وجهين: الواجب بأصل الشرع، والواجب بالنذر، ولو قال: لله علي نذر أن أؤدي زكاة مالي، كذلك، صار واجباً عليه من وجهين الشرع، والنذر، فإذا لم يزكِّ وجب عليه كفارة يمين مع الإثم، ولو لم ينذر لم يجب عليه كفارة اليمين، لكنه يأثم بترك الزكاة، هذا هو فائدة قولنا: إن النذر يتعلق بالواجب. وليس هذا تحصيل حاصل ولكن بالنسبة للصلاة يمكن أن يقال إنها لا ترد علينا لانه لو تركها كفر.

فالمهم أن نذر الواجب صحيح.

وقوله: «مطلقاً» المطلق مثل قوله: لله علي نذر أن أصلي ركعتين، أو: لله علي نذر أن أقرأ جزءاً من القرآن.

وقوله: «أو معلقاً» مَثَّلَ له المؤلف بقوله:

«كقوله: إن شفى الله مريضي» أي: إن شفى الله مريضي فللَّه عليَّ نذر أن أتصدق بمائة ريال، فمتى شفي وجبت عليه، وإن مات لم يجب عليه شيء، وإن بقي مريضاً كذلك لم يجب عليه شيء، وإن شُفي بعد موت الناذر فليس عليه شيء؛ لأن الشرط لم يوجد في حياته، والأصل براءة الذمة.

لكن لو شفي، والناذر في حال جنون ـ نسأل الله العافية ـ فهل يلزمه شيء أو لا يلزمه؟ عندنا سبب وشرط، سبب وجوب الصدقة بهذه الدراهم وهو النذر، وشرط الوجوب وهو الشفاء، فسبب الوجوب وُجد من الإنسان في حال هو فيها مكلف، وشرط الوجوب وُجد في حال هو فيها غير مكلف، لكنه أهل للضمان، فالظاهر أنه يلزم وليه أن يتصدق بها عنه، كالزكاة تماماً، فإن الزكاة تجب على المجنون وتجب على الصغير.

ولو قال: لو شفى الله مريضي فللَّه علي نذر أن أصوم، ثم شُفي المريض في حال جنون الناذر، هذا هو محل الإشكال في الحقيقة.

فهذه تحتاج إلى نظر، فهل نقول: إن هذا الرجل لما أوجب على نفسه الصوم في حال عقله وجب أن يقضى عنه، أو يقال: إنه وجب عليه في حال ليس من أهل الصوم، بخلاف المال فإن المجنون تجب عليه الأموال إذا وجدت شروط الوجوب، كالزكاة، وضمان الأموال التي يتلفها، وما أشبهها؟

مسائل:

الأولى: هل الوفاء بالنذر على الفور؟ وهل حديث لا تدر في معصية يدل مفهومه على جواز النذر مع أنه قد صح النهي عنه؟

إذا كان مقروناً بشرط فهو على الفور، من حين يوجد الشرط يجب الوفاء به، وإذا كان مطلقاً ففيه خلاف، والصحيح وجوب الوفاء به فوراً.

والحديث يدل على انعقاده أو أن المعنى لا نذر يوفى.

الثانية: هل هناك فرق بين اليمين وبين النذر؟

نعم، بينهما فرق، لو نذر أن يصلي ركعتين وجب عليه أن يصلي ركعتين، ولو حلف أن يصلي ركعتين لم يجب عليه، واستحب أن يفعل.

الثالثة: إذا عجز عن نذر الطاعة فإن كان له بدل فعل بدله، وإن لم يكن له بدل فإنه يبقى معلقاً في ذمته حتى يشفيه الله، فإن لم يكن يرجى زوال العجز فينظر فيه، إذا كان ـ مثلاً ـ صياماً يُكفر عنه، كالواجب بأصل الشرع، وإن كان صلاة فالعجز عنها فيما يظهر لا يتصور؛ لأنه يصلي على حسب حاله.

الرابعة: لو علق النذر بالمشيئة فقال: لله علي نذر أن أفعل كذا إن شاء الله.

ففي النذر الذي حكمه حكم اليمين ليس عليه حنث، وإذا كان فعلَ طاعة، نظرنا إذا كان قصده التعليق فلا شيء عليه، وإذا كان قصده التحقيق أو التبرك وجب عليه أن يفعل، حسب نيته.

فائدة: إذا قال صاحب الفروع: (على الأصح) يعني أن المسألة التي يتكلم عليها فيها روايتان عن الإمام أحمد، أصحهما هي التي قال فيها: (على الأصح). ويعني أصحهما في المذهب وليس أصحتهما عن الإمام أحمد.

وإذا قال: (في الأصح) يعني الوجهين عن أئمة أصحاب الإمام أحمد.

الخامسة: إذا نذر الإنسان نذراً معيناً بيوم أو بشهر، ثم جن قبل أن يصل إلى ذلك اليوم، يعني صادف ذلك اليوم أنه مجنون، فلا قضاء عليه بالنسبة للعبادات البدنية، وأما بالنسبة للعبادات المالية، كأن يقول: إن قدم زيد فللَّه علي نذر أن أتصدق بكذا، فقدم وهو مجنون، ذكرنا فيما سبق أنه تلزمه الصدقة؛ لأن الواجب هنا في المال، فهو كالزكاة، تجب على المجنون، ولا تجب عليه الصلاة ولا الصيام.

أما لو مات الناذر قبل أن يوجد الشرط فليس عليه شيء لا عبادة مالية ولا بدنية يعني لا صدقة ولا صوم ولا يقضى عنه شيء.

السادسة: فلما آتاهم من فضله أخلفوا الأمرين كليهما الصدقة والصلاة فقوله: {{بَخِلُوا بِهِ}} هذا ضد الصدقة، وقوله: {{بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ}} [التوبة: 76] هذا ضد الصلاة {{فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكْذِبُونَ *}} نعوذ بالله إلى الموت {{يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكْذِبُونَ}} [التوبة: 77] يقال: إن هذه الآية نزلت في رجل من الصحابة يقال له ثعلبة بن حاطب لكن هذا ليس بصواب بل هو باطل وضعيف وقد كتب في هذا طالب من الجامعة الإسلامية رسالة علمية بَيَّنَ فيها أن هذا كذب وأن هذا الصحابي لم يقع منه هذا الأمر.

قوله: «أو سلَّم ماليَ الغائب فللَّه عليَّ كذا» أو يقول: إن نجحت فللَّه عليّ نذر كذا.

قوله: «فوجد الشرط لزمه الوفاء به» والدليل قول النبي صلّى الله عليه وسلّم: «من نذر أن يطيع الله فليطعه» [(167)]، وهذا يشمل الطاعة سواء كانت معلقة بشرط، أو مطلقة.

قوله: «إلا إذا نذر الصدقةَ بماله كله، أو بمسمَّى منه يزيد على ثلث الكل، فإنه يجزئه قدر الثلث» استثنى المؤلف من قوله: «لزمه الوفاء به» إذا نذر الصدقة بماله كله فإنه يجزئه قدر الثلث، مثل أن يقول: إن شفى الله مريضي فللَّه عليّ نذر أن أتصدق بجميع مالي، وهذا نذر تبرر معلق، أو يقول: لله عليّ نذر أن أتصدق بجميع مالي، وهذا نذر تبرر مطلق، فيجزئه قدر الثلث، واستدل الأصحاب ـ رحمهم الله ـ لهذا بحديث كعب بن مالك ـ رضي الله عنه ـ، وحديث أبي لبابة بن عبد المنذر ـ رضي الله عنه ـ.

أما كعب بن مالك فتخلف عن غزوة تبوك بدون عذر، ولما رجع النبي صلّى الله عليه وسلّم من تبوك جاء المنافقون يعتذرون إلى النبي صلّى الله عليه وسلّم، فكان يعذرهم ويستغفر لهم ويكل سرائرهم إلى الله، ويفرحون بهذا؛ لأنهم أهل ظاهر، فيفرحون بالظاهر، ويقولون: يكفينا استغفار النبي صلّى الله عليه وسلّم لنا، وما علموا أن الله قال: {{اسْتَغْفِرْ لَهُمْ أَوْ لاَ تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ}} [التوبة: 80] ـ والعياذ بالله ـ أما كعب بن مالك، ـ رضي الله عنه ـ وهلال بن أمية ومرارة بن الربيع رضي الله عنهم فصدقوا، وقالوا: ما لنا عذر، وكعب بن مالك ـ رضي الله عنه ـ تكلم بين يدي النبي صلّى الله عليه وسلّم بكلام فصيح عجيب؛ لأنه أشب القوم وأجلدهم، وقال: إني أوتيت جدلاً، يعني أقدر أن أخاصم، وأعرف أن أتخلص، ولكن لا يمكن أن أتقدم إليك بعذر اليوم فتعذرني، ثم يفضحني الله ـ تعالى ـ غداً ـ الله أكبر ـ انظر الإيمان واليقين، المنافقون قال الله فيهم: {{سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ وَمَأْوَاهُمْ جَهَنَّمُ جَزَاءً بِمَا كَانُوا يَكْسِبُونَ *}} [التوبة] ، أما هذا فلإيمانه أعطى الصدق، وقال: ما لي عذر، وما ملكت راحلتين قط في غزوة كهذه، ولكن أخذه التسويف، لما خرج الناس أول يوم، قال: أنتظر غداً ألحقهم، في اليوم الثاني قال: غداً ألحقهم، حتى ذهب الوقت، فهجره النبي ـ عليه الصلاة والسلام ـ وصار لا يكلمه، حتى أنه يقول: آتي وأسلم على النبي عليه الصلاة والسلام، وأقول: أَحَرَّكَ شفتيه بردِّ السلام أم لا؟ مع حسن خلق النبي عليه الصلاة والسلام، لكن لكل مقام مقال، ومع ذلك كان الرسول ـ عليه الصلاة والسلام ـ يلاحظه، إذا كبَّر للصلاة لاحظه النبي ـ عليه الصلاة والسلام ـ ونظر إليه، فإذا أقبل عليه كعب أعرض؛ لأن الرسول ـ عليه الصلاة والسلام ـ كان يراعي أصحابه خير رعاية، بقي على هذه الحال يخرج إلى السوق يكلم الناس وما يكلمونه، حتى أبو قتادة ابن عم كعب بن مالك وأحب الناس إليه، دخل عليه في بستانه وسلم عليه، فلم يرد عليه السلام، فقال له: أنشدك الله، أتعلم أني أحب الله ورسوله صلّى الله عليه وسلّم يريد أن يتكلم، فلما ناشده الله لم يكلمه، ولكن قال: الله أعلم، وهذه كلمة تصلح خطاباً، وغير خطاب، فلما مضى عليهم أربعون ليلة أرسل النبي صلّى الله عليه وسلّم إليهم أن يفارقوا زوجاتهم، فيتركونهن يذهبن لأهلهن، فقال كعب ـ لما جاءه رسول رسول الله صلّى الله عليه وسلّم وقال: إن رسول الله صلّى الله عليه وسلّم يأمرك أن تعتزل امرأتك ـ قال: هل أطلقها أم أعتزلها؟ فلو قال: طلقها، لطلَّقَها، لكن قال: بل تعتزلها، فذهبت المرأة إلى أهلها، وبقوا خمسين ليلة، والناس هاجرون لهم، ولا يتكلمون معهم، وفي أثناء هذه المدة جاء خطاب من ملك غسان إلى كعب بن مالك ـ فتنة عظيمة ـ قال له: إنه بلغنا أن صاحبك قد جفاك، وطلب حضوره إليه حتى يكرمه ويعزه، فلما قرأ الكتاب لم يحتفظ به، بل مباشرة جعله في التنور وأوقد به؛ لئلا تخدعه نفسه فيستجيب، فنزلت توبتهم من الله ـ عزّ وجل ـ في ليلة من الليالي وبعد خمسين ليلة، جاء الفرج من الله ـ عزّ وجل ـ الله أكبر {{وَعَلَى الثَّلاَثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ وَظَنُّوا أَنْ لاَ مَلْجَأَ مِنَ اللَّهِ إِلاَّ إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ *}} [التوبة: 118] .

فلما أصبح النبي صلّى الله عليه وسلّم أخبر الناس بتوبة الله عليهم ـ الله أكبر ـ وكان كعب لا يصلي مع الجماعة؛ لأنه مهجور، فذهب رجل من المسلمين إلى سلع ـ جبل في المدينة معروف ـ ونادى بأعلى صوته: أبشر يا كعب بخيرِ يومٍ مَرَّ عليك منذ ولدتك أمك! أبشر بتوبة الله عليك! وذهب رجل على فرس يبشره، وانظر إلى الصحابة ـ رضي الله عنهم ـ كيف فرحهم بتوبة الله تعالى على إخوانهم، وعلى أصحابهم، لكن كان صاحب الصوت أسرع، فصارت البشارة لصاحب الصوت، فأعطاه كعب بن مالك حلته، فلما جاء إلى النبي صلّى الله عليه وسلّم ودخل المسجد قام إليه طلحة بن عبد الله ـ رضي الله عنه ـ يهنئه بتوبة الله عليه، قال: فكنت لا أنساها لطلحة أن كان أول الصحابة يهنئه ـ رضي الله عنهم ـ، أما النبي ـ عليه الصلاة والسلام فإنه لما رآه كعب وجد وجهه يتهلل، كأنه قطعة قمر فرحاً بنعمة الله عزّ وجل بتوبته على هؤلاء الثلاثة؛ لأن النبي صلّى الله عليه وسلّم ـ لا شك أنه أشفق الناس على أمته وأصحابه، وأشدهم حباً للخير لهم، فكانت هذه القضية مما نزل فيها قرآن يتلى إلى يوم القيامة، وانظر المحنة تعقبها المنحة! كل محنة من الله ـ عزّ وجل ـ إذا صبرت عليها فأبشر بعقباها منحة، فبعد هذا قال الله ـ عزّ وجل ـ: {{يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ *}} [التوبة] ، فجعلهم أسوة لغيرهم في الصدق، ولما تاب الله عليهم، قال كعب: يا رسول الله، إن من توبتي أن أنخلع من مالي صدقة، فقال: «أمسك عليك بعض مالك فهو خير لك» متفق عليه[(168)]، وعند أبي داود[(169)] «أنه يجزئه الثلث»، وقد سمى النبي صلّى الله عليه وسلّم الثلث كثيراً، فقال لسعد بن أبي وقاص ـ رضي الله عنه ـ: «الثلث والثلث كثير» [(170)].

وكذلك أيضاً: أبو لبابة بن عبد المنذر ـ رضي الله عنه ـ قال: إن من توبتي أن أنخلع من مالي صدقة لله ورسوله صلّى الله عليه وسلّم، فقال له النبي صلّى الله عليه وسلّم: «يجزئك منه الثلث» [(171)] وقصة أبي لبابة ذكرها بعض الناس في قصة تخلفه عن غزوة تبوك، وليس هذا بصحيح، والصحيح أنها كانت في قصة إشارته لحلفائه بني قريظة حين استشاروه: هل ينزلون على حكم النبي عليه الصلاة والسلام؟ فأشار إلى حلقه، يعني أنه الذبح، فعرف ـ رضي الله عنه ـ أن في ذلك خيانة، فربط نفسه بسارية المسجد، وقال: لا أطلقها حتى يحلها رسول الله صلّى الله عليه وسلّم بعد أن يتوب الله عليه، فتاب الله عليه، وحلها الرسول صلّى الله عليه وسلّم لما عرف صدق توبته، ثم قال: إن من توبتي أن أنخلع من مالي، فقال له النبي صلّى الله عليه وسلّم: «يجزئك الثلث» ، ففي هذا دليل على أنه إذا نذر الصدقة بماله فإنه يجزئه الثلث.

وذهب بعض العلماء إلى أنه يجب عليه أن يتصدق بجميع ماله؛ لأن الصدقة بجميع المال لمن علم من نفسه التوكل جائزة، بل هي سنة فعلها أبو بكر رضي الله عنه[(172)]، فتدخل في عموم قوله صلّى الله عليه وسلّم: «من نذر أن يطيع الله فليطعه» [(173)]، وأجابوا عن حديث كعب بن مالك وأبي لبابة رضي الله عنهما بأنه ليس فيهما التصريح بالنذر، بل قد يكون ذلك من باب شكر النعمة، وهي توبة الله عليهما، وليس فيه أن كلاًّ منهما قال: إن لله عليَّ نذراً، بل قال: إن من توبتي ـ أي: من شكر توبتي ـ أن أفعل كذا وكذا، فهو من باب نية الخير شكراً لله عزّ وجل، وفرق بين من يلتزم بالنذر، وبين من يريد بدون التزام.

والحقيقة أن هذه المناقشة قوية، بمعنى أنه ليس في الحديثين دلالة صريحة على أنهما نذرا لله بذلك، فلا شك أن الإنسان إذا أوفى بنذره وتصدق بجميع ماله مع حسن ظنه بربه، وصدق اعتماده عليه، وأن له جهات يُمكن أن يقوم بواجب كفايته وكفاية عائلته، لا شك أن صدقته بجميع ماله أبرأ لذمته وأحوط، وأما الاقتصار على الثلث مطلقاً ففي النفس منه شيء.

وقوله: «أو بمسمى منه يزيد على ثلث الكل» (مسمى منه) يعني مُعَيَّناً من ماله يزيد على ثلث الكل.

وقوله: «فإنه يجزئه قدر الثلث» يعني ثلث الكل، مثال ذلك قال: لله عليَّ نذر أن أتصدق بهذه السيارة، فنظرنا ما عنده من المال فإذا السيارة تساوي عشرين ألفاً، وعنده عشرة آلاف فقط، فيجزئه ثلث الكل وهو عشرة آلاف، وتبقى السيارة له، أو نقول: بعها ثم تصدق بنصف قيمتها، ولا يلزمه أن يبيعها؛ لأنه لو باعها سوف يأخذ نصف القيمة، لكن إذا باعها فهو أحسن من جهة؛ لأنه أخرجها لله وطابت نفسه بها، فكونها لا تدخل ملكه أحسن.

وقوله: «أو بمسمى منه يزيد على ثلث الكل فإنه يجزئه قدر الثلث» هذا أحد القولين في مذهب الإمام أحمد، ولكن المذهب المشهور عند المتأخرين أنه يلزمه أن يتصدق بالمسمى، وإن زاد على الثلث، ففي مثالنا هذا يلزمه أن يتصدق بالسيارة كلها، ويقولون: إن الفرق بينه وبين الكل، أن الكل عبارة عن كل المال، وليس ذلك بالأمر المشروع؛ بخلاف الصدقة بشيء معين فإنه مشروع ولو كان أكثر من الثلث، فالمسألة فيها ثلاثة أشياء:

أولاً: أن ينذر الصدقة بجميع ماله، فمذهب الحنابلة يجزئه الثلث، وقول أكثر أهل العلم أنه لا بد أن يتصدق بماله كله.

ثانياً: أن ينذر الصدقة بشيء معين يزيد على الثلث، فالمذهب يلزمه أن يتصدق به ولو زاد على الثلث، والذي مشى عليه المؤلف أنه لا يلزمه أكثر من الثلث.

ثالثاً: أن ينذر الصدقة بشيء من ماله مشاع، مثل أن يقول: ثلث مالي، نصف مالي، وما أشبه ذلك، فيتعين ما قاله على ظاهر المذهب، وعلى كلام المؤلف لا يلزمه أكثر من الثلث.

وهل إذا تصدق بالثلث عليه كفارة؟

ليس عليه كفارة؛ لأنه يقول: «يجزئه» ، وما دام يجزئه فقد أوفى بنذره فلا كفارة عليه.

وَفِيمَا عَدَاهَا يَلْزَمُهُ الْمُسَمَّى، وَمَنْ نَذَرَ صَوْمَ شَهْرٍ لَزِمَهُ التَّتَابُعُ، وَإِنْ نَذَرَ أَيَّاماً مَعْدُودَةً لَمْ يَلْزمْهُ إِلاَّ بِشَرْطٍ أَوْ نِيَّةٍ.

قوله: «وفيما عداها يلزمه المسمى» أي: في ما عدا المسألة المذكورة، وهي إذا نذر الصدقة بماله كله، أو بمسمى منه يزيد على الثلث، فإنه يلزمه المسمى؛ أي: المعين ولو كثر، فلو فرضنا أن رجلاً عنده مليون ريال، وقال: لله عليّ نذر أن أتصدق بثلاث مائة ألف، فهل يلزمه أو لا؟

يلزمه؛ لأنه أقل من الثلث، ودليله عموم قول النبي صلّى الله عليه وسلّم: «من نذر أن يطيع الله فليطعه» [(174)].

قوله: «ومن نذر صوم شهر لزمه التتابع» يعني لزمه أن يصوم متتابعاً، ونذر صوم الشهر على قسمين:

الأول: أن ينذر شهراً بعينه، كربيع الأول ـ مثلاً ـ فهذا يلزمه التتابع؛ لضرورة التعيين فما يمكن أن يصومه إلا متتابعاً.

الثاني: أن ينذر شهراً مطلقاً، فيقول: لله علي نذر أن أصوم شهراً، فالمؤلف يرى أنه يلزمه التتابع، وهو المذهب، وذهب بعض العلماء إلى أنه لا يلزمه التتابع، وهذه المسألة فيما إذا لم يكن له نية، أما إن كان له نية فعلى ما نوى، أو يكون له شرط، فعلى ما شرط، يعني لو قال: أنا من نيتي أن أصوم شهراً متتابعاً، قلنا: يلزمك التتابع، أو صرح بالشرط فقال: لله علي نذر أن أصوم شهراً متتابعاً، فيلزمه التتابع.

والصحيح في القسم الثاني أنه لا يلزمه التتابع، ودليل ذلك أنه لو كان الشهر عند الإطلاق يستلزم التتابع لكان اشتراط التتابع في قوله تعالى: {{شَهْرَيْنِ مُتَتَابِعَيْنِ}} لغواً لا حاجة إليه، فلما اشترط الله التتابع في الشهرين علمنا بأن الشهر عند الإطلاق لا يستلزم التتابع، وهذا هو الصحيح، فإذا نذر قال: إن شفى الله مريضي فللّه علي نذر أن أصوم شهراً، وشفى الله مريضه، فإننا نقول له: صم شهراً، فإذا سألنا: هل أتابع الصوم؟ قلنا: لا يلزمك إلا إن كنت نويت أو اشترطت.

وقوله: «لزمه التتابع» هل يلزمه أن يصوم ثلاثين يوماً، أو لا يلزمه إلا تسعة وعشرون يوماً؟ نقول: إن ابتدأ الصوم من أول يوم من الشهر لم يلزمه إلا الشهر، سواء كان تسعة وعشرين يوماً أم ثلاثين يوماً؛ لقوله تعالى: {{شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ}} [البقرة: 185] ، فسماه الله شهراً مع أنه قد يكون تسعة وعشرين، وقد يكون ثلاثين يوماً، وإن ابتدأه من أثنائه، مثل أن يبتدئ الصوم في الخامس عشر، فقيل: يلزمه ثلاثون يوماً؛ لتعذر البناء على الشهر، وقيل: بل يلزمه ما كان عليه الشهر ولا يلزمه ثلاثون يوماً، وعلى هذا القول فإذا ابتدأ الصوم في اليوم الخامس عشر من هذا الشهر انتهى في اليوم الرابع عشر من الشهر الذي يليه، فإذا فرضنا أن هذا الشهر الذي ابتدأ فيه الصوم كان ناقصاً فإنه يصوم تسعة وعشرين يوماً، وهذا القول هو الصحيح، أنه لا يلزمه إلا شهر هلالي، سواء ابتدأ من أثناء الشهر، أو من أول الشهر.

وإذا قلنا بلزوم التتابع، يعني في الحال التي يلزمه التتابع إذا قطع التتابع، بأن أفطر يوماً من الشهر، فهل يستأنف أو يتم؟

الجواب: فيه تفصيل، إن كان لعذر لم يستأنف وبنى على ما مضى، مثل رجل شرع في الصوم فصام عشرة أيام ثم مرض مرضاً يبيح له الفطر، فأفطر خمسة أيام، فيكمل على العشرة الأولى؛ لأنه أفطر لعذر، وكذلك لو سافر بعد أن صام عشرة أيام وأفطر في السفر، ثم عاد من السفر، فإنه يبني على ما مضى؛ لأن السفر عذر يبيح الفطر حتى في الصيام الواجب بأصل الشرع، وهو رمضان، فإن سافر ليفطر، نقول: يحرم عليك أن تفطر؛ لأنه يلزمك التتابع، ولا تتابع مع الفطر؛ فإذا أفطر يلزمه الاستئناف؛ لأنه أفطر لعذر لا يبيح الفطر.

في مثل هذه الحال، لو أن أحداً استفتاك: هل يلزمك الاستفصال؟ أو تقول: ابنِ؟ أو تقول: استأنف؟

هنا يجب على المفتي الاستفصال؛ لأنه لا يتم الحكم إلا بمعرفة الحال، كما لو سألك سائل فقال: هلك هالك عن بنت، وأخ، وعم شقيق، فالبنت ما يحتاج أن نستفصل عنها، والأخ نستفصل، نقول: هل هو لأم أو لغير أم؟ والعم معروف أنه شقيق؛ لأنه إذا قال: الأخ لأم، قلنا: ليس له شيء، والذي أسقطه البنتُ، الفرعُ الوارثُ، والباقي للعم؛ لأنه عاصب وهو «أولى رجل ذكر»، وإن قال: إن الأخ شقيق، أو لأب، قلنا: المال الباقي للأخ، والعم يسقط.

ولو سألني سائل قال: هلك هالك عن ابن وأب، فما يحتاج أن أستفصل: هل الابن رقيق، أو حر، أو قاتل، أو غير قاتل؟

إذن نأخذ من هذا قاعدة: أنه لا يلزمني السؤال عن وجود المانع، لكن يلزمني السؤال عن تحقق الشرط؛ لأن المانع الأصل عدمه، والشرط الأصل عدمه، ولهذا أتحقق من وجوده، وهذه مسألة في الحقيقة يحتاج إليها طالب العلم عند الفتوى، فنقول: السؤال عن وجود المانع ليس بواجب، والسؤال عن وجود الشرط واجب؛ لأن الأصل فيهما العدم.

قوله: «وإن نذر أياماً معدودة لم يلزمه» أي: التتابع «إلا بشرط أو نية» الدليل على أنه يلزمه إذا اشترط قوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ}} [المائدة: 1] ، وإن لم يتضح لك ذلك، فقوله تعالى: {{وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً}} [الإسراء: 34] ، وهذا شيء عاهدت الله عليه أن يكون متتابعاً، فتابعه.

فإذا قال قائل: لماذا لا تجوِّزون لي التفريق؛ لأنه أسهل؟ ومن الذي قال لكم: إن التتابع من البر حتى تلزموني به؟

فالجواب: لو راعيت أيها الناذرُ الأسهلَ لم تنذر أصلاً، أنت الذي ألزمت به نفسك، وأما التتابع فإنه من البر؛ لأن الله تعالى اشترطه في الكفارة، ولولا أنه محبوب إلى الله ـ عزّ وجل ـ ما اشترطه، ثم على فرض أنه ليس من البر فأنت نذرت لله ـ عزّ وجل ـ عبادة موصوفة بصفة غير محرمة، فتكون الصفة تابعة للموصوف، فإذا نذرت شهرين متتابعين، والتتابع غير محرم، وصوم الشهرين مشروع بالنذر فالتتابع مشروع، فيلزمك الوفاء به على ما شرطت.

والدليل على أنه يلزمه التتابع إذا كان بنية الحديث الأصل الذي يعتبر عمدة وعماداً لكل الأعمال الصالحة، وهو قول الرسول ـ عليه الصلاة والسلام ـ: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» [(175)].

-------------------------

[152] أخرجه البخاري في القدر/ باب إلقاء النذر العبد إلى القدر (6608)، ومسلم في النذر/ باب النهي عن النذر وأنه لا يرد شيئاً (1639) عن ابن عمر رضي الله عنهما، واللفظ لمسلم.

[153] أخرجه أحمد (2/190)، والنسائي في الأيمان والنذور/ باب كفارة النذر (7/29)، والترمذي في الطلاق واللعان/ باب ما جاء لا طلاق قبل النكاح (1181)، وابن ماجه في الكفارات/ باب النذر في المعصية (2124)، والحاكم (2/222)، والطبراني في الكبير (18/179). قال الترمذي: حسن صحيح.

[154] أخرجه أبو داود في الحدود/ باب في المجنون يسرق أو يصيب حداً (4398)، والنسائي في الطلاق/ باب من لا يقع طلاقه من الأزواج (6/156)، وابن ماجه في الطلاق/ باب طلاق المعتوه والصغير والنائم (2041)، وصححه ابن حبان (142)، والحاكم (2/59) ووافقه الذهبي عن عائشة ـ رضي الله عنها ـ.

[155] أخرجه البخاري في الاعتكاف/ باب الاعتكاف ليلاً (2032)، ومسلم في الأيمان/ باب نذر الكافر وما يفعل فيه إذا أسلم (1656) عن ابن عمر رضي الله عنهما.

[156] أخرجه الترمذي بهذا اللفظ في النذور والأيمان/ باب ما جاء في كفارة النذر إذا لم يسمِّ (1528) وهو عند أبي داود وابن ماجه بلفظ «من نذر نذراً ولم يسم فعليه كفارة يمين». قال الترمذي: «حديث حسن صحيح غريب».

[157] أخرجه مسلم في النذر/ باب في كفارة النذر (1645) عن عقبة بن عامر رضي الله عنه.

[158] أخرجه أحمد (4/433)، والنسائي في الأيمان والنذور/ باب كفارة النذر (7/28)، وعبد الرزاق (8/434)، والبيهقي (10/70)، وانظر: الإرواء (2587).

[159] سبق تخريجه ص(153).

[160] أخرجه البخاري في الأيمان والنذر، باب النذر في الطاعة... (6696) عن عائشة رضي الله عنها.

[161] هذا لفظ حديث أخرجه البخاري في الأشربة/ باب قول الله تعالى: {{إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ}...} (5575)، ومسلم في الأشربة/ باب بيان أن كل مسكر خمر... (2003) بزيادة: «ثم لم يتب منها» عند البخاري «وإلاّ أن يتوب» عند مسلم، والحديث عن ابن عمر رضي الله عنهما.

[162] أخرجه أحمد (6/247)، والنسائي في الأيمان والنذر/ باب كفارة النذر (7/26)، وأبو داود في الأيمان والنذور/ باب من رأى عليه كفارة... (3290)، والترمذي في النذور والأيمان/ باب ما جاء عن رسول الله صلّى الله عليه وسلّم أنه لا نذر...» (1525)، وابن ماجه في الكفارات/ باب النذر في المعصية (2125)، والحاكم (4/339)، والطحاوي (3/42)، وانظر: التلخيص الحبير (4/175، 176)، وصححه الألباني كما في الإرواء (2590).

[163] رواه البخاري في الحيض/ باب ترك الحائض للصوم (304)، ومسلم في الإيمان/ باب بيان نقصان الإيمان بنقص الطاعات (80) عن أبي سعيد الخدري رضي الله عنه، وهذا لفظ البخاري.

[164] سبق تخريجه ص(215).

سبق تخريجه ص(215).

[165] سبق تخريجه ص(215).

[166] سبق تخريجه ص(215).

[167] أخرجه البخاري في المغازي/ باب حديث كعب بن مالك وقول الله: {{وَعَلَى الثَّلاَثَةِ الَّذِينَ خُلِّفُوا}} (4418)، ومسلم في التوبة/ باب حديث توبة كعب بن مالك وصاحبيه (2769) عن كعب بن مالك رضي الله عنه.

[168] أخرجه أبو داود في الأيمان والنذور/ باب فيمن نذر أن يتصدق بماله (3321).

[169] أخرجه البخاري في الوصايا/ باب الوصية بالثلث (2743)، ومسلم في الوصية/ باب الوصية بالثلث (1629) عن ابن عباس رضي الله عنهما.

[170] أخرجه أحمد (3/502) وعبد الرزاق (5/406)، وسعيد في السنن (5/206)، وابن حبان (8/164)، والحاكم في المستدرك (3/733)، والبيهقي (10/67).

[171] أخرجه أبو داود في الزكاة/ باب في الرخصة في ذلك (1678)، والترمذي في المناقب/ باب في مناقب أبي بكر وعمر (3675)، والدارمي في الزكاة/ باب الرجل يتصدق بجميع ما عنده (1601)، والحاكم في المستدرك (1/574)، والبيهقي (4/180)، والحديث صححه الترمذي والحاكم وحسنه الألباني كما في المشكاة (3/313).

[172] سبق تخريجه ص(227).

[173] سبق تخريجه ص(215).

[174] سبق تخريجه ص(153).

تاريخ التحديث : Feb 6, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الخامس عشر
كِتَابُ القَضَاءِ

كِتَابُ القَضَاءِ

قوله: «القضاء» في اللغة إحكام الشيء والفراغ منه، ويطلق بمعنى التقدير، فإذا كان أمراً شرعياً فالقضاء بمعنى الإحكام، وإذا كان أمراً مُقدراً فإما أن يراد به التقدير الأزلي، أو الفراغ من الشيء، فقوله تعالى: {{فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ}} [فصلت: 12] ، أي: فرغ منهن، وقوله: {{وَقَضَيْنَا إِلَى بَنِي إِسْرَائِيلَ فِي الْكِتَابِ}} [الإسراء: 4] أي: قدرناه في الأزل، وقوله: {{وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ}} [الإسراء: 23] ، أي: شرع شرعاً محكماً، فرضاً على العباد.

أما في الشرع فالقضاء يتضمن ثلاثة أمور: تبيين الحكم الشرعي، والإلزام به، وفصل الحكومات أو الخصومات.

فقولنا: «تبيين الحكم الشرعي» جنس يدخل فيه الفتيا؛ لأن المفتي يبين الحكم الشرعي، ولهذا لو قلت: القضاء شرعاً تبيين الحكم الشرعي، ما صح الحد والتعريف؛ لأنه غير مانع فيدخل في المُعرَّف ما ليس منه كالفتيا، فإن المفتي يبين الحكم الشرعي.

وقولنا: «الإلزام به وفصل الخصومات» يخرج به الفتيا، فإن المفتي لا يُلزم، وهل يفصل الحكومات أو لا؟ لا يفصلها، لكن لو أن المفتي حُكِّمَ ـ أي: تحاكم إليه اثنان ـ وقالا: رضيناك حكماً بيننا، وحكم بينهما صار حكمه كحكم القاضي ملزماً، ولكنه إذا لم يُحكَّم، ولم ينصب من قبل ولي الأمر، فإنه مُبيِّن لا ملزم، هذا هو الفرق بين المفتي والقاضي.

وَهُوَ فَرْضُ كِفَايَةٍ يَلْزَمُ الإِمَامَ أَنْ يَنْصِبَ فِي كُلِّ إِقْلِيمٍ قَاضِياً،.......

قوله: «وهو فرض كفاية» أما كونه

فرضاً فلأن الله ـ سبحانه وتعالى ـ أمر به، فقال: {{يَادَاوُودُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الأَرْضِ فَاحْكُمْ بَيْنَ النَّاسِ}} [ص: 26] ، وقال تعالى: {{إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ}} [النساء: 58] ، فأمرنا إذا حكمنا أن نحكم بالعدل، وأمر نبيه داود عليه الصلاة والسلام أن يحكم بين الناس، وهذا يدل على أنه فرض، وأما كونه فرض كفاية فلأن المقصود به الفعل دون الفاعل، وقد بيناه في نظم القواعد[(176)]، وأنه إذا كان المقصود الفعل فهو فرض كفاية، وإن كان المقصود الفاعل فهو فرض عين، أو سنة كفاية وسنة عين، حسب الأمر، فالقضاء فرض كفاية؛ لأن المقصود إيجاد قاضٍ يحكم بين الناس، وليس المقصود أن كل واحد من الناس يكون قاضياً، فالمقصود به الفعل، أي: أن يوجد الحكم بين الناس، بقطع النظر عن عين الفاعل.

قوله: «يلزم الإمام» انتقل المؤلف إلى من يوجه إليه هذا الفرض، فيوجه إلى طائفتين: إلى الإمام، وإلى المأمور، يعني إلى الإمام الذي هو الآمر، وإلى المأمور الذي هو المُولَّى، فإذا قال الإمام لشخص: كن قاضياً في هذا البلد، صار القضاء في حق هذا الشخص فرض عين كما سيأتي.

وقوله: «يلزم الإمام» فمن الإمام؟

الإمام ولي الأمر، يعني السلطان الأعلى في الدولة، والآن الدول تختلف، بعضها السلطان الأعلى في الدولة يُسمى ملكاً، وبعضها يسمى رئيساً، وبعضها أميراً، وبعضها سلطاناً، وبعضها شيخاً، فالمهم المعاني، فإذا كان هذا هو السلطة العليا في الدولة فهو الإمام.

وقوله: «يلزم الإمام» لأن الإمام في الحقيقة خليفة رسول الله صلّى الله عليه وسلّم، واختلف العلماء، هل يجوز أن أقول: خليفة الله أو لا يجوز؟

فقال بعض العلماء: يجوز أن تقول: خليفة الله، لكنه من باب إضافة الشيء إلى فاعله، بمعنى مخلوف الله، يعني أن الله استخلفك في الأرض، وجعلك خليفةً، وليس المعنى أن الله ـ تعالى ـ وكَّلك على عباده؛ لأنه عاجز عن تدبيرهم، كلا، لكن المعنى أن الله جعلك خليفة في الأرض، تخلفه في عباده، بمعنى أن تقيم شرعه فيهم، وقد قال الله تعالى لداود عليه السلام: {{يَادَاوُودُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الأَرْضِ فَاحْكُمْ بَيْنَ النَّاسِ}} [ص: 26] .

وقال الشاعر يخاطب عمر بن عبد العزيز رحمه الله:

خليفة الله ثم اللَّه يحفظه

واللَّه يصحبك الرحمن في سفر

إنّا لنرجو إذا ما الغيث أخلفنا

من الخليفة ما نرجو من المطرِ

فقال: خليفة الله، وأقره ـ حسب الرواية ـ وما أنكره.

وقال بعض العلماء: لا يجوز؛ لأن خليفة الإنسان لا يكون إلا عند غيبة الإنسان المُخلِّف، ولهذا قال موسى لهارون ـ عليهما الصلاة والسلام ـ: {{اخْلُفْنِي فِي قَوْمِي}} [الأعراف: 142] ؛ لأنه ـ عليه الصلاة والسلام ـ غاب لميقات ربه.

ولكن الصحيح الأول، وأنه يجوز أن نقول: خليفة الله، لأن الله استخلفه في عباده ليقوم بعدله، ولا يعني ذلك أن الله تعالى ليس بحاضر، فالله ـ عزّ وجل ـ فوق عرشه، ويعلم كل شيء، وفرق بين استخلاف موسى لهارون عليهما السلام، وبين استخلاف الله ـ تعالى ـ هذا الخليفة في الأرض.

والذين يقولون: لا يجوز، يقولون: إنك تقول: خليفة رسول الله صلّى الله عليه وسلّم؛ لأنك خلفت رسول الله صلّى الله عليه وسلّم في أمته علماً، وعملاً، ودعوة، وسياسة، يعني أن الخليفة يجب أن يكون خالفاً لرسول الله صلّى الله عليه وسلّم في هذه الأمور الأربعة، العلم، والعمل، والدعوة، والسياسة، فمسؤولية الخليفة ليست هينة.

فالعلم بمعنى أن يكون عالماً بالشريعة، ولهذا كان الخلفاء في عهد السلف الصالح هم العلماء، فإن عجز فإنه يجب أن يكون له بطانة ذات علم بشريعة الله، ويجب أن تكون هذه البطانة عالمةً بأحوال العصر، وأن يكون لها قدرة على تطبيق الحوادث العصرية على الأصول الشرعية؛ لأن بعض الناس عالم، لكن لا يعلم أحوال الناس ومتطلبات العصر، فتجده يريد أن يفرض ما يعلمه دون النظر إلى الواقع، وهذا خطأ، بل الواجب على العالم أن يكون مع علمه مربياً، بمعنى أنه ينظر إلى الواقع ليطبقه على الأصول الشرعية، ولسنا نقول: ينظر إلى الواقع ليلوي أعناق الأصول الشرعية إليه، بل ليحمل الواقع على الأصول الشرعية، والحمد لله، فإن الدين الإسلامي لا يمكن أن تحدث أي حادثة إلى يوم القيامة إلا وفيها حَلٌّ في الدين الإسلامي، علمه من علمه، وجهله من جهله، لكن الذي يفوتنا إما القصور وإما التقصير، أما أن توجد حادثة إلى يوم القيامة لا يوجد لها حل في الشريعة! فهذا مستحيل؛ لأن الله جعل هذا الدين باقياً إلى قيام الساعة، فلا بد أن يكون فيه حلول لمشاكل العالم، وإلا ما صح أن يكون ديناً، أو شريعة إلى يوم القيامة.

وأما أن يخلف النبي صلّى الله عليه وسلّم في العمل، يعني أن يكون قدوة صالحة في عمله، وعباداته، ومعاملاته، وأخلاقه، وسلوكه؛ ليكون أسوة؛ لأن اسمه خليفة وإمام، خليفة لمن سبقه، وإمام لمن لحقه.

وأما الدعوة فأن يكون إماماً في الدعوة إلى الإسلام، فيكاتب زعماء الكَفرة، يدعوهم إلى الإسلام، كما كان النبي صلّى الله عليه وسلّم يكاتبهم يدعوهم إلى الإسلام.

فإنه كاتب الملوك والزعماء والأمراء في عهده، كتب إلى المقوقس في مصر، وإلى هرقل في الشام، وإلى كسرى في العراق[(177)]، وإلى غيرهم، وهذا من وظائف الإمام، فإن لم يباشره بنفسه فليجعل من يباشره وينوب عنه، بأن يكوِّن لجنةً من أهل العلم يتولون هذا الأمر، ويكون لديهم العلم بالشرع والواقع، وسعة الأفق، وحسن الأسلوب، وعرض الدين الإسلامي على الوجه الأكمل، الذي يجعل القلوب تميل إليه؛ لأنه دين الفطرة.

كذلك ـ أيضاً ـ مما يتصل بالدعوة حماية الإسلام، بالدفاع عنه بكل ما يستطيع، أولاً: بمنع ما ينقص الإسلام أو ينقضه، وذلك بمنع الحرب التي تقام بين حين وآخر، إن صح أن أقول: بين حين وآخر؛ لأن الصواب أن الحرب قائمة بين الإسلام والكفر منذ بدأ الإسلام.

والحرب التي حورب بها الإسلام تنقسم إلى قسمين: حرب مادية بالسلاح والعتاد، وهذا لا أعتقد أن أحداً من المسلمين يتقاعس عنه، بل لو رأوا العدو يأتي الأرض ينقصها من أطرافها، لقاموا إليه وعرفوا عداوته، وهذا واجب على الإمام والخليفة أن يكوِّن جيشاً قادراً على دفاع العدو بقدر المستطاع؛ لقوله تعالى: {{وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ}} [الأنفال: 60] .

وهناك حرب بسلاح أخفى وأنكى وأشد، وهي الحرب في الفكر والعقيدة والأخلاق، في الفكر يغزون المسلمين بأفكار هدامة يأخذونها، إما من ملحدين، وإما من منافقين.

في العقيدة ـ أيضاً ـ هناك عقائد تنتمي إلى الإسلام غير الأفكار التي ترد من الملاحدة والزنادقة، عقائد منحرفة كما ذكرها شيخ الإسلام في العقيدة الواسطية في الأصول الخمسة التي كان أهل السنة وسطاً فيها بين طوائف هذه الأمة، فلا بد أن تحارب هذه العقائد الفاسدة.

الحرب بالأخلاق هذا ـ أيضاً ـ صعب؛ لأن النفوس ميالة إلى ما تدعو إليه هذه الفئة، التي تسلِّط شررها ـ ولا أقول: أضواءها ـ على أهل المروءة والأخلاق العالية؛ لتهدم مروءتهم وأخلاقهم، ويتمثل هذا في وسائل الإعلام المرئية والمقروءة والمسموعة، ولذلك تجد أعداء المسلمين يغزون المسلمين بمثل هذا، تأمَّل صحفهم، تأمَّل إذاعاتهم، وتأمَّل ـ أيضاً ـ ما ينشرونه بين المسلمين من المجلات التي فيها أزياء، لا أقول: إنها جديدة على أزيائنا، واستعمالها مخالف لعاداتنا، ولكني أقول: إنها أحياناً تخالف اللباس الشرعي، فيجب أن يحمى الإسلام من هذه الأشياء.

هناك ـ أيضاً ـ شيء آخر يغزون المسلمين به وهو الاكتساب، بحيث يغرون الناس على الميسر والربا وغير ذلك، بطرق كثيرة، فيدخل في حماية الدين الإسلامي أن نبين هذا القسم الثاني، الذي هو حرب الفكر والعقيدة والأخلاق والمعاملات، وذلك بأن نبين فساد هذه الأشياء؛ لأن بيان فسادها كسر لهذه الأسلحة، ثم نأتي بما هو أحسن منها فيما جاء به الإسلام؛ لأن كوننا نهاجم هذه الأسلحة بدون ذكر البديل خطأ؛ لأن الناس يقولون: أين البديل؟ ولهذا جاء في القرآن الكريم والسنة النبوية ما يرشد إلى هذه الطريق، وهي أنك إذا أبطلت منكراً فاذكر ما يحل محله من المعروف، قال الله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا لاَ تَقُولُوا رَاعِنَا}}، هذا منكر، والبديل: {{وَقُولُوا انْظُرْنَا وَاسْمَعُوا}} [البقرة: 104] ، وقال النبي صلّى الله عليه وسلّم ـ لمن جاءه بالتمر الجيد الذي كان يأخذ الصاع منه بالصاعين، والصاعين بالثلاثة ـ قال: «لا تفعل» ، وفي رواية: «عينُ الربا» [(178)] رده، ثم أرشده قال: بع التمر الجمع ـ أي: الرديء ـ بالدراهم، ثم اشتر «بالدراهم جنيباً» [(179)] ـ يعني تمراً طيباً ـ فهكذا ينبغي للداعية إذا سد على الناس باب الشر أن يفتح بدله من أبواب الخير، حتى لا يقع الناس في حيرة.

كذلك ـ أيضاً ـ مما يتصل بالدعوة الأمر بالمعروف والنهي عن المنكر، بأن يأمر بالمعروف وينهى عن المنكر، هذا من وظيفة الإمام، والمعروف كل ما أمر به الشرع، والمنكر كل ما نهى عنه الشرع، هذا هو الضابط، وسمي الأول معروفاً؛ لأن الشرع عرفه وأقره، والثاني منكراً؛ لأن الشرع أنكره، فإن لم يقم بذلك بنفسه وكله إلى من به الكفاية، فيكون نائباً عنه في ذلك، ولا يمكن أبداً أن تقوم الأمة الإسلامية، أو تتحد إلا بالأمر بالمعروف، والنهي عن المنكر، قال الله تعالى: {{كُنْتُمْ خَيْرَ أُمَةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ}} [آل عمران: 110] ، وقال تعالى: {{وَلْتَكُنْ مِنْكُمْ أُمَةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ *}{وَلاَ تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ}} [آل عمران: 104، 105] .

فأشار بقوله: {{وَلاَ تَكُونُوا كَالَّذِينَ تَفَرَّقُوا}}، بعد قوله: {{وَلْتَكُنْ مِنْكُمْ أُمَةٌ}}، إلى أنه إذا لم يكن ذلك تَفرَّق الناس، وهذا واضح، فإذا لم يكن أمر بالمعروف ونهي عن المنكر، كل واحد يسلك سبيلاً، حينئذ تتفرق الأمة، ولا يجمع الأمة إلا شريعة ربها عزّ وجل، وذلك لا يكون إلا بالأمر بالمعروف والنهي عن المنكر.

ولا بد أولاً: أن تكون الأمة أو الطائفة التي يقيمها الإمام للأمر بالمعروف والنهي عن المنكر لها علم بأن هذا معروف وهذا منكر، وتعلم ذلك عن طريق الشرع.

ثانياً: أن يكون لديها علم بأن هذا الرجل ترك المعروف أو فعل المنكر، فإن لم تعلم فإنه لا يجوز أن تنكر لا أمراً ولا نهياً، فلو أنك رأيت رجلاً يمشي مع امرأة في السوق فقلت له: ألا تخاف الله؟ تمشي مع الحريم بالسوق! فهذا لا يسوغ ولا يجوز! اسأله أولاً: من هذه المرأة؟ ما علاقتك بها؟ فإذا قال: هذه أختي، هذه أمي، هذه بنتي، كُفْ وانتهِ، اللهم إلا أن يكون هناك قرائن قوية تخالف ما ادعاه، فهذا شيء آخر، ولهذا كان الرسول ـ عليه الصلاة والسلام ـ لا ينكر الشيء إلا بعد أن يعلم أنه منكر، ولما دخل رجل والنبي صلّى الله عليه وسلّم يخطب يوم الجمعة جلس، فهل قال له: قم صلِّ ركعتين؟ لا، بل قال: «أصليت؟» لأن فيه احتمالاً أنه صلى، والرسول صلّى الله عليه وسلّم ما رآه، فلما قال: لا، قال: «قم فصلِّ ركعتين» [(180)].

ولو خرجت من المسجد ووجدت شخصاً يمشي في السوق، هل تقول له: تعالَ، أنت ما تخاف الله، الناس يصلون بالمسجد، وأنت تمشي بالأسواق! هذا خطأ، بل تقول: أصليت يا أخي؟ فإذا قال: ما صليت! جئت الآن من العمل، تقول: يا أخي الصلاة مهمة، وتنصحه بلطف.

ثالثاً: لا بد أن يكون عند الآمر بالمعروف والناهي عن المنكر حكمة، بأن يدفع الأشر بالشر، والشر بالخير؛ لأن دفع الأشر بالشر أهون، يعني ارتكاب أدنى المفسدتين لدفع أعلاهما، وهذه قاعدة عند أهل العلم، مثل لو رأى رجلاً يشرب الدخان فنهاه عنه، فترك شرب الدخان وذهب يشرب خمراً، فهذا لو تُرك يشرب الدخان لكان أفضل من أن يشرب الخمر، فإذا علمت أنني إذا نهيته عن الدخان راح ليشرب الخمر، أتركُه يشرب الدخان، وإذا انتهى قلت له: هذا يا أخي حرام، ولا يجوز، ولعل الله أن يهديه، ولهذا يذكر أن شيخ الإسلام ابن تيمية رحمه الله لما دخل التتار الشام مرّ هو وصاحب له بقومٍ يشربون الخمر من التتار، ولم ينههم شيخ الإسلام، فقال له صاحبه في ذلك، فقال له: لو نهيناهم عن هذا تركوا الخمر، وراحوا يهتكون أعراض المسلمين؛ لأنهم قوم مفسدون، فدعهم يلهون بخمرهم التي هي عليهم ولا يتعدون، فانظر كيف الحكمة؟ فاستعمال الحكمة أمر ضروري للإنسان الآمر بالمعروف والناهي عن المنكر.

رابعاً: استعمال الرفق، وهو ـ أيضاً ـ كمال للآمر بالمعروف والناهي عن المنكر، ومرّ رجل يهودي على النبي صلّى الله عليه وسلّم وعنده عائشة رضي الله عنها، فقال: السام عليك يا محمد! فقالت عائشة رضي الله عنها ـ غيرةً لله ورسوله صلّى الله عليه وسلّم ـ: عليك السام واللعنة! فقال الرسول ـ عليه الصلاة والسلام ـ: «إن الله رفيقٌ يحب الرفق» [(181)]، وقال: «إذا سلم عليكم أهل الكتاب فقولوا: وعليكم» [(182)]، فإن كانوا قالوا: السلام فهو عليهم، وإن كانوا قالوا: السام فهو عليهم ، هذا هو العدل، وقال: «إن الله رفيق ويعطي على الرفق ما لا يعطي على العنف» [(183)]، الله أكبر! غيرتنا تأبى إلا أن نعنف ونستعمل العنف، ونظن أن هذا هو الذي يحل المشكلة! ولكن الأعلم منا والأنصح محمداً رسول الله صلّى الله عليه وسلّم يقول ـ وهو صادق بار ـ: «إن الله يعطي على الرفق ما لا يعطي على العنف» .

ويذكر أن رجلاً مر على صاحب نخل وأذَّن المغرب، والعامل يغني على إبله؛ لأن الإبل تطرب للغناء فوقف عليه وقال: أما تستحي؟ كيف لا تصلي؟ فغضب العامل وشتمه، وقال له: لن أصلي، وصلاتي لي! فجاءه أحد العلماء ـ جزاه الله خيراً وغفر له ـ وكلمه بكلام لين هادئ، وقال: الصلاة خير من هذا العمل، وأنت تصلي ـ إن شاء الله ـ وترجع إلى عملك، فقال له العامل: جزاك الله خيراً، أنت الوجه المبارك، فترك عمله وراح وصلى، فهذا شاهد واقعي يصدق ذلك، وإن كان قول الرسول صدقاً بلا تصديق؛ لأنه الصادق المصدوق، لكن الواقع يزيدك إيماناً بأن الرفق خير من العنف، لكن ـ الله يعفو عنا ـ فالحقيقة أننا أحياناً تأخذنا الغيرة، ونعجز أن نملك أنفسنا، فنعنف ونغضب وتتوتر أعصابنا، ولكن الأولى لنا أن نهدأ وننظر.

قال النبي صلّى الله عليه وسلّم: «من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه» [(184)] مثال ذلك: رجل مر بصاحب عود يعزف به، فأول ما يجب عليه أن يكسره، فليغيره بيده، إذا لم يستطع فبلسانه، بمعنى أن يتكلم عند من يمكنه أن يكسره، فإن لم يستطع فبقلبه، يكرهه، وينكره، ولا يصاحبُ صاحبَه، وهذه المسألة تخفى على كثير من الناس، يظنون أنك إذا كرهت المنكر بقلبك فاجلس مع أهله! وهذا خطأ؛ لأن الله ـ عزّ وجل ـ يقول: {{وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَىءُ بِهَا فَلاَ تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ}}، ثم قال تعالى: {{إِنَّكُمْ إِذًا}} يعني إن قعدتم {{مَثَلُهُمْ}} [النساء: 140] فالمُنكِر بالقلب ما يقعد، وهل يُعقل أن إنساناً يكره شيئاً ويجلس عند من يفعله؟! ما يعقل أبداً.

هذه ثلاثة أمور: دعوة، وأمر، وتغيير، تشتبه على بعض طلبة العلم، يظنون أنها واحدة ولكنها مختلفة، فالدعوة عرض وترغيب وترهيب، والأمر توجيه الأمر أي: طلب الفعل، أو الكف على وجه الاستعلاء، والتغيير مباشرة إزالة المنكر باليد، فبينها فرق يجب على طالب العلم أن يعرفه؛ حتى لا تختلط عليه الأشياء.

وعلى الإمام أن يكون قائماً بالسياسة، وهي سلوك كل ما يصلح به الخلق، وهي إما داخلية، وإما خارجية.

أما الداخلية فأن يسوس رعيته بالعدل واجتناب الجَوْرِ، والعمل بالقرائن والبيِّنات وغير ذلك، فمثلاً لا يفرق بين القريب والبعيد، والغني والفقير، والشريف والوضيع، وما أشبه ذلك، إلا إذا اقتضت المصلحة أن يعفو ـ مثلاً ـ عن رجل له شرف وجاه، وهذا في غير الحدود، وأن يقيم التعزير على آخر مجرم يعتدي على الناس دائماً، ولا ينفع فيه أن يمن عليه بالعفو، ولهذا قال الله تعالى: {{فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ}} [الشورى: 40] والسياسة انقسم الخلفاء فيها إلى ثلاثة أقسام:

قسم أخذ بسياسة الجور، وكان كلما قرأ أن هذا مما يصلح الناس عمل به ولو خالف الشرع، مثل أئمة الجور الذين يعتدون على الناس بالضرب والحبس في أمور بسيطة، لا يجيز الشرع أن يعزر فيها بهذا التعزير.

وقسم ثانٍ: أهمل السياسة نهائياً، ولم يعملوا بقرائن الأحوال، ولا عملوا بالمصالح العامة التي راعاها الشرع، فالأولون أفرطوا، وهؤلاء فرّطوا.

وقسم ثالث: أخذ بالسياسة، وهي رعاية المصالح التي لا تخالف الشرع، مع أننا نقول: لا يمكن لأي شيء يسمى مصالح أن يخالف الشرع، بل كل ما خالف الشرع فهو مفسدة، لكننا نقول ذلك من حيث يتراءى للناظر أن هذا مصلحة، ويخفى عليه أنها داخلة في الشرع.

فالسياسة الداخلية يجب على الإمام أو الخليفة أن ينظر إلى ما فيه المصلحة فيتبعه.

أما السياسة الخارجية فهي معاملة غير المسلمين، وله معهم مقامات أربعة: عهد، وأمان، وذمة، وحرب.

أولاً: الحربيون وأمرهم ظاهر، يجب عليه أن يقاتلهم حتى يكون الدين لله عزّ وجل، بأن يسلموا أو يعطوا الجزية عن يد وهم صاغرون، ولا فرق في ذلك على القول الراجح بين أهل الكتاب وغيرهم، فأما قوله تعالى: {{قَاتِلُوا الَّذِينَ لاَ يُؤْمِنُونَ بِاللَّهِ وَلاَ بِالْيَوْمِ الآخِرِ وَلاَ يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلاَ يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ }} [التوبة:29] ، فإن هذا لا يمنع أن يتعدى الحكم إلى غيرهم، لا سيما أنه قد ثبت في صحيح البخاري أن النبي صلّى الله عليه وسلّم أخذ الجزية من مجوس هجر[(185)]، وثبت في صحيح مسلم[(186)] أن الرسول صلّى الله عليه وسلّم كان إذا أمّر أميراً على جيش أو سرية أوصاه بمن معه من المسلمين خيراً، وذكر الحديث، وفيه أنه إذا لقي عدوه دعاه إلى الإسلام، فإن أبى أخذ منه الجزية، فإن أبى قاتله، وهذا عام، بل قال صلّى الله عليه وسلّم: «إذا لقيت عدوك من المشركين» ، وهذا هو الصحيح أن الجزية تؤخذ من كل كافر، فصار الحربيون ما لنا معهم إلا حالان: القتال، أو الاستسلام للجزية، إلا إذا أسلموا.

ثانياً: المعاهدون، وهم الذين نعقد بيننا وبينهم عهداً أن لا يعتدوا علينا، ولا نعتدي عليهم، وأن لا يعينوا علينا ولا نعين عليهم، وهؤلاء لا يخلو أمرهم من ثلاث حالات:

الأولى: أن يستقيموا على العهد وينفذوه تماماً، وفي هذه الحال يجب علينا أن نستقيم لهم؛ لقوله تعالى: {{إِلاَّ الَّذِينَ عَاهَدْتُّمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ}} [التوبة: 7] ، والوفاء بعهدهم لا شك أنه من محاسن الإسلام.

الثانية: أن يخونوا وينقضوا العهد، وفي هذه الحال يكونون حربيين، يعني ينتقض عهدهم، ودليل ذلك ما جرى لقريش حين عاهدهم النبي صلّى الله عليه وسلّم في الحديبية، ومن جملة شروط العهد أن لا يعينوا عليه وعلى حلفائه أحداً، فنقضوا العهد بأن أعانوا حلفاءهم على حلفاء النبي صلّى الله عليه وسلّم[(187)].

الثالثة: أن لا ينقضوا العهد، ولكننا لا نأمنهم، ونخاف منهم نقض العهد، فهؤلاء نعاملهم معاملة وسطاً، بأن ننبذ إليهم عهدهم، فنقول: ليس بيننا وبينكم عهد، والعهد الذي بيننا وبينكم مفسوخ منبوذ، ودليل ذلك قوله تعالى: {{وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لاَ يُحِبُّ الْخَائِنِينَ *}} [الأنفال: 58] .

ثالثاً: أهل الذمة، وهم الذين عقدنا لهم الذمة التي تتضمن حمايتهم وإعطاءهم حقوقهم الشرعية على أن يبذلوا لنا الجزية، وهي شيء يجعله الإمام على كل واحد منهم، وتفصيلها معروف في كتب الفقه، فهؤلاء يجب علينا نحوهم أن نعطيهم كل الحق الذي يقتضيه عقد الذمة.

رابعاً: المستأمنون الذين طلبوا الأمان على أنفسهم وعلى أموالهم لمدة معينة، فهؤلاء دون المعاهدين، ودون أهل الذمة، وفوق الحربيين، ولهذا يصح الأمان حتى من غير الإمام؛ لقول النبي ـ عليه الصلاة والسلام ـ: «قد أجرنا من أجرت يا أم هانئ» [(188)]، فيمكن لأي واحد من الناس أن يدخل أحداً من الكفار إلى بلاد الإسلام بأمان، وما دام مُؤمِّناً له فإنه لا يجوز لأحد أن يعتدي عليه، ودليل هذا قوله تبارك وتعالى: {{وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلاَمَ اللَّهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ}} [التوبة: 6] .

والمهم أن الإمام يقوم بهذه الأمور الأربعة: العلم، والعمل، والدعوة، والسياسة.

ويكون نصب الإمام بواحد من أمور ثلاثة، إما أن يعهد به الخليفة السابق، وإما أن يجتمع عليه أهل الحلِّ والعقد، وإما أن يأخذ ذلك بالقوة والقهر.

مثال الأول: عهد أبي بكر ـ رضي الله عنه ـ إلى عمر ـ رضي الله عنه ـ بالخلافة[(189)]، فإذا قال قائل: من خلّف أبا بكر رضي الله عنه؟

نقول: خلّف أبا بكر رسولُ الله صلّى الله عليه وسلّم، ولكن يشكل على هذا أن يقول قائل: أين النص من الرسول ـ عليه الصلاة والسلام ـ؟ وهل قال لأبي بكر: أنت خليفتي على أمتي بهذا اللفظ؟ لا، لكن قال بعضهم: خلّفه بالإشارة، يعني فعل أفعالاً تشير إلى أنه الخليفة من بعده، وقال آخرون: بل ثبتت خلافته بإجماع أهل الحل والعقد؛ لأن الصحابة رضي الله عنهم أجمعوا على ذلك.

والصحيح أن خلافته ثبتت بالنص إما صريحاً، وإما إيماء وإشارة.

أولاً: خلّف النبي صلّى الله عليه وسلّم أبا بكر إماماً للناس في مرض موته في الصلاة، حتى أنه لما دعوا عمر رضي الله عنه غضب، وقال: «إنكن صواحبات يوسف» ، يعني زوجاته اللاتي دعون عمر، ثم أمر أن يدعى أبو بكر، فجاء فخلّفه على أمته في الصلاة[(190)].

ثانياً: خلّفه على الناس أميراً في الحج في السنة التاسعة من الهجرة[(191)]؛ لأن النبي صلّى الله عليه وسلّم لم يحج، وهذه إمامة أكبر من الإمامة الأولى وأوسع؛ لأنها إمامة لجميع المسلمين، كل من حج، ومعلوم أن الذين حجوا أكثر من الذين يصلون في مسجد النبي صلّى الله عليه وسلّم، وهذه إشارة إلى أنه الخليفة من بعده.

ثالثاً: قال في مرض موته: «لا يبقين في المسجد باب إلا سُدَّ، إلا باب أبي بكر» [(192)]، إشارةً إلى أنه الخليفة من بعده؛ ليكون بيته قريباً من المسجد الذي هو مثابة الناس.

رابعاً: أن امرأة أتته في حاجة لها فقال: «إيتيني في العام المقبل» ، فقالت: إن لم أجدك، قال: «إيتي أبا بكر» [(193)]، وهذا كالنص الصريح على أنه الخليفة من بعده.

خامساً: أنه قال صلّى الله عليه وسلّم: «يأبى الله والمؤمنون إلا أبا بكر» [(194)] وهذا نص أو شبه نص على أنه سيكون الإجماع عليه، وعلى هذا فنقول: إن خلافة أبي بكر ثبتت بنص إيمائي أو صريح، حسب ما يفهمه العلماء من هذه النصوص.

فإن قال قائل: هذه النصوص يهدمها نص واحد، وهو أن النبي صلّى الله عليه وسلّم خلّف علي بن أبي طالب رضي الله عنه على أهله حين غزا تبوكاً، فقال: يا رسول الله تجعلني في النساء والصبيان؟ قال له: «أما ترضى أن تكون مني بمنزلة هارون من موسى، إلا أنه لا نبي بعدي» [(195)]؟ وقد قال موسى لهارون: {{اخْلُفْنِي فِي قَوْمِي وَأَصْلِحْ}} [الأعراف: 142] ، وهذا يدل على أن الخليفة بعد الرسول ـ عليه الصلاة والسلام ـ هو علي بن أبي طالب، وأن أبا بكر رضي الله عنه ليس الخليفة.

فالجواب على هذا أن نقول: هذا نص من النصوص المتشابهة، والأدلة التي ذكرناها لأبي بكر من النصوص المحكمة، وأهل العلم الراسخون فيه، يردون المتشابه إلى المحكم؛ لتكون النصوص كلها محكمة، ولا يتبع المتشابه ويعرض عن المحكم إلا من كان في قلبه زيغ؛ لقول الله تعالى: {{فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ}} [آل عمران: 7] .

فإذا قال قائل: كيف نزيل مشتبه هذا الحديث؟

فالجواب: أن الرسول ـ عليه الصلاة والسلام ـ لم يصرح بأن علياً هو الخليفة من بعده، بل قال: «أنت مني بمنزلة هارون من موسى» ، حين خلّفه على أهله، كما خلف موسى هارون على قومه في حياته، وهذا كالاستنابة والوكالة، يعني كما لو غاب إنسان إلى بلد، وقال لشخص آخر: اخلفني في أهلي، اقضِ حوائجهم، فإن هذا لا يعني أنه وصيٌّ من بعده، وإنما يدل على أنه نائبه في حياته لمدة محدودة، أما الخلافة فإنها تكون بعد موت الأول نهائياً ومفارقته الدنيا، ولا يمكنه أن يعزل الخليفة من بعده؛ لأنه ميت، أما هذا فيمكن أن يعزله، فيرسل له ويقول: رفعتُ خلافتك على أهلي.

وإذا ثبتت خلافة أبي بكر ثبتت خلافة عمر، وإذا ثبتت خلافة عمر ثبتت خلافة عثمان ـ رضي الله عنهم ـ، ولذلك فالرافضة لا يقرون بخلافة أبي بكر؛ لأجل أن يهدموا خلافته، وخلافة عمر، وخلافة عثمان، وينتهوا إلى خليفة لم يُخلَّف، إلى خليفة هو بنفسه ـ رضي الله عنه ـ بايع أبا بكر وعمر ـ رضي الله عنهما ـ، وكان يقول ـ رضي الله عنه ـ: «إن خير هذه الأمة بعد نبيها أبو بكر ثم عمر»[(196)].

إذاً تثبت الخلافة بالنص، يعني نص الخليفة الأول على أن الخليفة بعده فلان.

الثاني: اجتماع أهل الحل والعقد، وهذا له صورتان:

الأولى: أن يعين الخليفةُ السابقُ أهلَ الحلِّ والعقدِ، فيقول مثلاً: فلان وفلان وفلان وفلان يتشاورون في الخليفة، كما فعل عمر بن الخطاب ـ رضي الله عنه ـ، فإن عمر انتخب من الصحابة الستة الذين توفي رسول الله صلّى الله عليه وسلّم وهو عنهم راضٍ[(197)]، وجعل الخلافة دائرةً بينهم على أن يختاروا لأنفسهم من يختارونه من هؤلاء.

الثانية: أن يدع الخليفة الوصية بالخلافة لأحد، يعني لا يوصي لأحد بالخلافة، ولكن الناس بعده يجتمعون ويولون خليفة، وهذا جائز؛ لأن الأمر يرجع إلى الناس، فإذا اختاروا أحداً من بينهم يكون خليفة عليهم تمت خلافته.

الثالث: القهر، فإذا قهر إنسان خليفةً واستولى عليه وقتله أو حبسه، وزالت خلافته نهائياً، واستولى هذا على الخلافة صار خليفةً، ووجب على الناس أن يبايعوه ويطيعوه؛ لأنهم لو نابذوه في تلك الحال لحصل بذلك من الشر والفساد، وسفك الدماء، وانتهاك الأعراض ما يربو على مبايعة هذا الرجل.

والإمام أو الخليفة عليه مسؤوليات عظيمة؛ لأنه مسؤول عن كل من ولاه الله عليهم في جميع أحوالهم العامة، أما الأحوال الخاصة فهذه ليست إليه، اللَّهم إلا إذا كانت من الأمور التي لا بد من النظر فيها كالأمر بالمعروف، والنهي عن المنكر. ومن مسؤوليات الإمام العظيمة ما ذكره المؤلف رحمه الله تعالى بقوله:

«أن ينصب في كل إقليم قاضياً» فيلزم الإمام أن ينصب في كل إقليم قاضياً، والأقاليم في الدنيا كلها سبعة، فيجب عليه أن ينصب في الدنيا كلها سبعة قضاة، في كل إقليم قاضٍ، والناس الآن يريدون في كل حي قاضياً! ولكن هؤلاء القضاة يجب أن يجعلوا لهم نواباً بمقدار الحاجة.

والعلماء ذهبوا هذا المذهب؛ لئلا تكون المسألة مركزية، ترجع إلى أصل واحد؛ لأن رجوعها إلى أصل واحد لا سيما في ذلك الزمن متعب وشاق، قالوا: فنجعل في كل إقليم قاضياً، هذا القاضي يجعل له نواباً في كل مدينة، أو في كل قرية، حسب الحاجة، فمثلاً إذا قدرنا أن الإقليم واسع، قد يحتاج إلى عشرة نواب، أو عشرين نائباً يرجعون إلى القاضي الإقليمي، والقاضي الإقليمي إن جرى مشكل يرفعه إلى الإمام؛ لأنه المسؤول، فحينئذ يزول الإشكال؛ لأننا لو قلنا: إنه لا يجب أن ينصب في كل إقليم إلا قاضياً ضاعت المصالح، لا سيما في الزمن الأول، فإذا كان بين اثنين خصومة، وكان بينهما وبين القاضي الإقليمي مسيرة شهر، لاحتاجوا إلى شهرين، وربما إذا وصلوا إليه وجدوه مشغولاً بقضايا قبلهما، انتظرا، ثم إذا كان الشهود فيهم نظر، وطلب تعديلهم، يرجعان شهراً يبحثان عمن يزكيهم في بلادهم؛ لأنهم في البلاد الأخرى لا يُعرفون، وهكذا، لكنهم قالوا: إنه يجب على هؤلاء القضاة الإقليميين أن يجعلوا لهم نواباً في كل قرية.

وعمل الناس الآن يشبه هذا في الواقع، فهناك مثلاً فروع لوزارة العدل في كل منطقة، يرجع إليها، وهناك محاكم وكل محكمة لها رئيس، وهناك محكمة كبرى ومحكمة مستعجلة صغرى.

وَيُختَارَ أَفْضَلَ مَنْ يَجِدُهُ عِلْماً، وَوَرَعاً، وَيَأْمُرُهُ بِتَقْوَى اللهِ، وَأَنْ يَتَحَرَّى الْعَدْلَ، وَيَجْتَهِدَ فِي إقَامَتِهِ فَيَقُولُ: وَلَّيْتُكَ الْحُكْمَ، أَوْ قَلَّدْتُكَ وَنَحْوَهُ، وَيُكَاتِبُهُ فِي الْبُعْدِ،.....

قوله: «ويختار» بالنصب، يعني ويلزمه أن يختار.

قوله: «أفضل من يجده علماً» أي: بالأحكام الشرعية، بل نقول: بالأحكام الشرعية وبأحوال الناس، بل ولنا أن نزيد الذكاء والفراسة؛ لأن الذكاء والفراسة مهمان في مسألة القضاء؛ لأن الناس فيهم المحق وفيهم المبطل، وفيهم من يعجز عن التعبير، وفيهم من هو فصيح بليغ، فيضيع الحق إذا لم يكن عند القاضي علمٌ بأحوال الناس، وفراسةٌ وذكاء، ولا يخفى ما في قصة سليمان وداود عليهما السلام في المرأتين اللتين خرجتا إلى البر ومعهما ابنان لهما، فأكل الذئب ابن الكبيرة، فجاءتا إلى داود ـ عليه الصلاة والسلام ـ تحتكمان إليه، فحكم بالابن للكبيرة، لعله ظن ـ عليه الصلاة والسلام ـ أنها أقرب إلى الصدق، أو قال: هذه صغيرة يمكن أن تلد فيما بعد، وهذه كبيرة قد تتوقف عن الولادة وهي أحق بالشفقة، ثم خرجتا من عنده وصادفهما سليمان ـ عليه الصلاة والسلام ـ وسألهما فقالتا: كذا وكذا، فقال: لا، الحكم أن آتي بالسكين فأشقه نصفين فتأخذ الكبيرة نصفه، والصغيرة نصفه، فقالت الكبيرة: لا مانع، وأما الصغيرة فقالت له: يا رسول الله لا تشقه هو لها، فالفراسة تقضي أنه للصغيرة، والدليل الحنان والشفقة فحكم به للصغيرة[(198)]، وقصص الذكاء في القضاة كثيرة، ذكر ابن القيم ـ رحمه الله ـ في الطرق الحكمية جملةً صالحة منها في أقضية القضاة.

قوله: «وورعاً» الورع والزهد كلاهما ترك، لكن الورع ترك ما يضر في الآخرة، والزهد ترك ما لا ينفع في الآخرة، وبينهما فرق، فالورع أن يدع الإنسان كل ما يضره، فلا يأكل ما لا ينبغي بحق، ولا يظلم أحداً، ولا يضيع شيئاً من عمله، وما أشبه ذلك، والزهد ترك ما لا ينفع، فيدع المباحات من أجل أن يرتقي إلى الكمالات، وعلى هذا فيكون الزهد أعلى من الورع، يعني مقام الزهد أعلى من مقام الورع؛ لأن الزهد ترك ما لا ينفع، مثال ذلك لدينا ثلاث حالات:

الأولى: رجل يأكل الحرام.

الثانية: رجل لا يأكل الحرام، لكنه لا يتورع من الأشياء التي ليس فيها خير ولا ضرر.

الثالث: رجل يدع كل شيء لا نفع فيه فلا يأكله.

فالأول ليس فيه ورع ولا زهد، والثاني فيه ورع لا زهد، والثالث فيه ورع وزهد؛ لأن من زهد فيما لا ينفع كان لتركه ما يضر من باب أولى، والشيء الذي يجب أن يكون في القاضي أن يكون ورعاً، أما الزهد فهو من الكمال، وأما الورع فإنه لا بد منه، فلا بد أن يكون القاضي ورعاً ـ أي: بعيداً عن أكل الحرام ـ كالرِّشوة، والمحاباة، وما أشبه ذلك.

وقوله: «علماً وورعاً» إكمالٌ لركني الولاية، بل لركني كل عمل، وهما: القوة، والأمانة؛ لأن جميع الأعمال تنبني على هذين الركنين: القوة على أداء العمل، والأمانة في أداء العمل، قال الله تبارك وتعالى: {{إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الأَمِينُ}} [القصص: 26] ، وقال: {{قَالَ عِفْرِيتٌ مِنَ الْجِنِّ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ تَقُومَ مِنْ مَقَامِكَ وَإِنِّي عَلَيْهِ لَقَوِيٌّ أَمِينٌ *}} [النمل] وفي تقديم القوة على الأمانة دليل على أنها أهم من الأمانة؛ لأنه كم من إنسان أمين ولا يخشى منه الخيانة أبداً، لكنه ضعيف لا ينتج ولا يثمر، وكم من إنسان قوي في أداء عمله لكنه ضعيف في أمانته، فالثاني أحسن لإقامة العمل، ولهذا تجد كثيراً من الناس الذين لديهم قوة وحزم وتصرف، تجدهم ينتجون من الأعمال أكثر بكثير من قوم ضعفاء، وعندهم أمانة، ولهذا قال النبي ـ عليه الصلاة والسلام ـ لأبي ذر: «إني أراك ضعيفاً، وإني أحب لك ما أحب لنفسي، لا تأمَّرَنَّ على اثنين، ولا تولين مال يتيم» [(199)]، فالإنسان لا بد أن يكون قوياً، وأن يكون أميناً، ولهذا بدأ المؤلف هنا بالعلم؛ لأن به القوة على القضاء، ثم ثنَّى بالورع الذي هو الأمانة فقال:

«ويأمرُهُ بتقوى الله» «يأمرُهُ» بالضم على الاستئناف؛ لأنه لا يجب عليه أن يأمره، ولكنه ينبغي له أن يأمر القاضي بتقوى الله ـ عزّ وجل ـ؛ لأن تقوى الله وصية الله ـ سبحانه وتعالى ـ للأولين والآخرين: {{وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ}} [النساء: 131] ؛ ولأن في تقوى القاضي لله عزّ وجل تيسيراً لأمره، وتسهيلاً لمهمته، لقوله تعالى: {{وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا}} [الطلاق] ؛ ولأن في تقوى القاضي لله ـ عزّ وجل ـ سبباً لمعرفة الحق، ومعرفة المحق لقول الله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَاناً وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ *}} [الأنفال] والقاضي محتاج إلى ذلك، ولأن في تقوى القاضي لله ـ عزّ وجل ـ سبباً لأن يجعل الله له من كل همٍّ فرجاً، قال تعالى: {{وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا}{وَيَرْزُقْهُ مِنْ حَيْثُ لاَ يَحْتَسِبُ}} [الطلاق: 2، 3] فمن ثَمَّ قلنا: إنه ينبغي للإمام أن يكتب في تسطير التولية، أو أن يصدر وثيقة التولية بالأمر بتقوى الله ـ عزّ وجل ـ.

قوله: «وأن يتحرى العدل» تحري العدل من تقوى الله ـ عزّ وجل ـ، لكن عطفه على التقوى من باب عطف الخاص على العام؛ لأهمية العدل في باب الحكومة؛ لقوله تعالى: {{إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ}} [النساء: 58] .

قوله: «ويجتهدَ في إقامته» لأنه ليس كل من تحرى العدل وعرف العدل يقيم العدل، إذاً يأمره بأمرين: الأول: تحري العدل، الثاني: الاجتهاد في إقامته.

والعدل يشمل أمرين: العدل في الحكم، والعدل في المحكوم عليه.

أولاً: العدل في الحكم بأن يحكم بما تقتضيه شريعة الله؛ لأن كل ما تقتضيه شريعة الله فهو عدل بلا شك، وبناء على ذلك يرفض جميع الأحكام القانونية التي تخالف شريعة الله، مهما كانت قوتها، فإنه يجب على القاضي رفضها وطرحها؛ لأنه خلاف العدل، فكل ما خالف شرع الله فإنه خلاف العدل.

ثانياً: العدل في المحكوم عليه، بأن لا يفرق بين صغير وكبير، وشريف ووضيع، وغني وفقير، وقريب وبعيد، وسيأتينا ـ إن شاء الله تعالى ـ بيان أنه يجب أن يعدل بين الخصمين في لحظه، ولفظه، ومجلسه، ودخولهما عليه، فلا يكون القاضي ممن إذا رفعت إليه قضية تتعلق بأحد من أقاربه حاول أن يتخلص من الحكم عليه، وإذا رفعت إليه قضية تتعلق بأحد ممن بينه وبينهم عداوة شخصية حاول أن يحكم بها عليه، فإن نبينا محمداً صلّى الله عليه وسلّم حين رفع إليه أمر المخزومية التي كانت تستعير المتاع وتجحده، أمر بقطع يدها، والمخزومية من بني مخزوم من أشراف قريش، فأَهَمَّ قريشاً شأنها، وقالوا: كيف تقطع يد امرأة من بني مخزوم، وتصبح أمام الناس عاراً؟! فطلبوا من يشفع إلى النبي صلّى الله عليه وسلّم، فاستقر رأيهم على ندب أسامة بن زيد، فانتدب لذلك وطلب من النبي صلّى الله عليه وسلّم أن يرفع الحكم عنها، فقال له النبي صلّى الله عليه وسلّم: «أتشفع في حد من حدود الله» ؟! والاستفهام هنا للإنكار، فأنكر، وأشار إلى العلة، أنكر في قوله: «أتشفع؟» ، وأشار إلى العلة في قوله: «في حد من حدود الله» ، كأنه يقول: أنا لا أملك أن أغير حدّاً من حدود الله، فلا شفاعة في حد من حدود الله؛ لأن الحكم كله لله ـ عزّ وجل ـ، ثم قام النبي صلّى الله عليه وسلّم فخطب وقال: «أيها الناس إنما أهلك من كان قبلكم أنهم كانوا إذا سرق فيهم الشريف تركوه، وإذا سرق فيهم الوضيع أقاموا عليه الحد، وأيم الله، لو أن فاطمة بنت محمد سرقت لقطعت يدها»[(200)] ، اللهم صل وسلم عليه، أقسم وهو الصادق البار بدون قسم لو أن فاطمة بنت محمد سرقت لقطع يدها، مع أنها سيدة نساء أهل الجنة، وأفضل النساء نسباً، وذكر فاطمة ـ رضي الله عنها ـ دون غيرها؛ لأن القضية في امرأة.

ثم بيَّن المؤلف صيغة التولية فقال:

«فيقول» أي: الإمام، أو من ينيبه الإمام، كوزير العدل ـ مثلاً ـ في زمننا هذا.

قوله: «ولَّيتك الحكم، أو قلدتك، ونحوه» أي: ما يشبهه مما يدل على التولية، فلو قال مثلاً: نصبتك قاضياً في المكان الفلاني، انعقدت الولاية، ولو قال: جعلتك حاكماً في البلد الفلاني، كذلك؛ وذلك لأن العبرة بالمعاني لا بالألفاظ، فالألفاظ جُعلت قوالب للمعاني، فكل ما دل على المعنى فهو مما تنعقد به العقود، وليس هناك لفظ يتعبد به، بحيث لا يجزئ الناس إلا العقد به، حتى النكاح على القول الصحيح، فكل لفظ يدل على العقد فإن العقد ينعقد به.

قوله: «ويكاتبه في البعد» يعني إذا كان بعيداً يكتب إليه بالولاية: «من فلان إلى فلان، السلام عليكم ورحمة الله وبعد، فقد وليتك كذا وكذا»، والبرقية تقوم مقام الكتابة، والهاتف يقوم مقام اللفظ؛ لأنه يشافهه مشافهة.

واستفدنا من قول المؤلف: «يكاتبه في البعد» أنه لا يحتاج الإمام أن يُشهد على تولية القاضي، ولكن لا بد أن نعلم بأن هذا صادر من الإمام، ونعلم ذلك إما بالختم، أو التوقيع المعروف، أو ما أشبه ذلك.

إذاً ينعقد القضاء باللفظ والكتابة، واللفظ ليس له لفظ محدد شرعاً، بل كل ما دل على التولية فإنه تثبت به الولاية، أما الكتابة فيكتب له بما يدل على التولية.

والمؤلف ـ رحمه الله ـ هنا لم يذكر أنه يشترط فيها الإشهاد، وستأتي المسألة ـ إن شاء الله تعالى ـ في باب كتاب القاضي إلى القاضي، هل يشترط الإشهاد أو لا؟ والصحيح أنه لا يشترط، وأن النبي صلّى الله عليه وسلّم كان يكتب الكتب إلى الملوك والرؤساء ولا يشهد شاهدين.

ثم انتقل المؤلف إلى بيان ما تفيده ولاية الحكم فقال:

وَتُفِيدُ وِلاَيَةُ الْحُكْمِ الْعَامَّةُ الْفَصْلَ بَيْنَ الْخُصُومِ، وَأَخْذَ الْحَقِّ لِبَعْضِهِمْ مِنْ بَعْضٍ، وَالنَّظَرَ فِي أَمْوَالِ غَيْرِ الْمُرْشِدِينَ، وَالْحَجْرَ عَلَى مَنْ يَسْتَوْجِبُهُ لِسَفَهٍ أَوْ فَلَسٍ، وَالنَّظَرَ فِي وُقُوفِ عَمَلِهِ لِيَعْمَلَ بِشَرْطِهَا، وَتَنْفِيذَ الْوَصَايَا، وَتَزْوِيجَ مَنْ لاَ وَلِيَّ لَهَا، وَإِقَامَةَ الْحُدُودِ، وَإِمَامَةَ الْجُمُعَةِ وَالْعِيدِ، وَالنَّظَرَ فِي مَصَالِحِ عَمَلِهِ، بِكَفِّ الأَذَى عَنِ الطُّرُقَاتِ، وَأَفْنِيَتِهَا، وَنَحْوِهِ،.0.........

«وتفيد ولاية الحكم العامة» احترز بقوله: «العامة» من الخاصة، فإن الخاصة تختص بما خصصت به، لكن العامة تفيد أولاً:

قوله: «الفصل بين الخصوم» ، و «الخصوم» جمع خصم، والمراد المتخاصمون، سواء كانوا اثنين أو أكثر.

والفصل بينهما أي التمييز بينهما، بأن الحق لفلان على فلان.

ثانياً: قوله: «وأخذ الحق لبعضهم من بعض» فالذي يتولى التنفيذ هو القاضي، فيجبر المحكوم عليه بأن ينفذ الحكم، هذا من مسؤوليات القاضي في عهد المؤلف ـ رحمه الله ـ ومن سبقه، لكن في عهدنا صار التنفيذ للأمير، القاضي يفصل ويبين، وأما الذي ينفذ فهو الأمير، ثم أظنها الآن تحولت إلى الشرطة.

ثالثاً: قوله: «والنظر في أموال غير المرشدين» وغير المرشدين، إما لصغرهم أو جنونهم، أو سفههم؛ لأن الرشد يتضمن ثلاثة أمور: البلوغ، والعقل، وحسن التصرف، فغير المرشد إما الصغير، وإما المجنون، وإما السفيه الذي لا يحسن التصرف في ماله، فالذي ينظر في ماله هو القاضي.

رابعاً: قوله: «والحجر على من يستوجبه لسفه، أو فلس» الحجر هو منع الإنسان من التصرف في ماله، وأشار المؤلف بقوله: «سفه أو فلس» إلى أن الحجر نوعان: حجر لسفه، وحجر لفلس، أما السفه فهو عدم الرشد، وأما الفلس فهو أن تكون ديون الإنسان أكثر مما عنده من المال، فإذا كان الإنسان مديناً وديونه أكثر من ماله، فإنه يحجر عليه لفلس، والفرق بينهما: أن الحجر للسفه لا يتصرف المحجور عليه لا في ماله ولا في ذمته، والحجر للفلس يتصرف في ذمته لا في ماله.

فمن لم يكن رشيداً فهو سفيه، فلا يصح تصرفه لا في ماله ولا في ذمته، يعني لا يصح أن يبيع شيئاً من ماله، ولا أن يشتري شيئاً في ذمته، كأن يشتري من شخص سلعة، ويقول: الثمن في الذمة، فهذا محجور عليه في ذمته وماله.

والذي لفلس محجور عليه في ماله لا في ذمته، فلا يصح أن يتصرف في أعيان ماله، أما في ذمته بأن يشتري شيئاً بثمن مؤجل يحل بعد فك الحجر عنه، فإن هذا جائز ولا بأس به.

خامساً: قوله: «والنظر في وقوف عمله ليعمل بشرطها» «وقوف» جمع وقف، والوقف هو المال الذي حُبِس أصله وسبِّلت ثمرته ومَغله، مثاله: رجل قال: وقفت هذا البيت على الفقراء، فأصله محبوس ما يمكن أن يباع، وثمرته مسبَّلة تكون للفقراء يتصرفون فيها كما شاؤوا إذا ملكوها.

وقوله: «في وقوف عمله» المراد بعمل القاضي المكان الذي فيه ولايته، ولنفرض أنه قاضٍ في المدينة، فعمله ومحل ولايته المدينة، فينظر في أوقاف المدينة ليعمل بشرطها، سواء كانت هذه الأوقاف خاصة أم عامة، فالخاصة كما لو قال: هذا وقف على ذريته، والناظر فلان ومن بعده القاضي، فإذا مات الناظر الأول صار النظر للقاضي.

والعام مثل أن يقول: هذا وقف على المساجد، فالناظر القاضي، وله الحق أن يطلع على تصرف الناظر؛ لينظر هل هو يعمل بالشرط أو لا يعمل به؟ لأنه ليس كل ناظر على وقف يؤدي الأمانة، قد يخون، ويصرف الوقف إلى غير ما شرط له، فلهذا نقول: إن القاضي له النظر في الوقوف ليعمل بشرطها.

سادساً: قوله: «وتنفيذ الوصايا» كأن يوصي شخص بعشرة آلاف بعد موته يُبنى بها مسجد، فالذي ينظر في التنفيذ القاضي، إلا إذا كان لها وصي خاص، فالوصي الخاص هو الذي ينظر.

سابعاً: قوله: «وتزويج من لا ولي لها» أي: من النساء، أو لها ولي ليس أهلاً للولاية.

مثال الأول: امرأة ليس لها إلا أخوالها وإخوانها من الأم، وليس لها إخوان أشقاء، ولا لأب، ولا أعمام، ولا بنو أعمام، فالذي يزوجها القاضي؛ لأنها ليس لها ولي.

مثال الثاني: أن يكون لها عم، أو أخ لكن لا يصلي، فالذي لا يصلي ليس أهلاً لأن يزوج؛ لأنه كافر، ولا ولاية لكافر على مسلم، فإذاً يزوج القاضي من لا ولي لها، سواء كان الولي معدوماً أو ليس أهلاً.

ثامناً: قوله: «وإقامة الحدود» يعني الذي يتولى إقامة الحدود هو الحاكم الشرعي؛ لأن النبي صلّى الله عليه وسلّم هو الذي كان يقيم الحد، وأحياناً يوكل، كما قال لأنيس: «واغد يا أنيس إلى امرأة هذا، فإن اعترفت فارجمها» [(201)]، وهنا يجوز أن يوكل القاضي من يقيم الحد عنه.

وقوله: «الحدود» هي عقوبات مقدرة شرعاً في معصية؛ لتمنع من الوقوع في مثلها وتُكفِّر عن صاحبها، والحدود هي حد الزنا، وحد القذف، وحد السرقة، وحد قطاع الطريق، والمهم معرفة الضابط.

تاسعاً: قوله: «وإمامة الجمعة والعيد» يعني هو الذي يتولى إمامة الجمعة والعيد، إلا إذا كانا لهما إمام خاص، فإمامهما أولى من غيره، لكن إذا لم يكن لهما إمام فالذي يُخاطب بإمامة الجمعة والعيد هو القاضي، فإن تعددت الجُمَع يوكل.

عاشراً: قوله: «والنظر في مصالح عمله» أي: مصالح مكان عمله.

قوله: «بكف الأذى عن الطرقات وأفنيتها ونحوه» يعني هو الذي يتولى ما تتولاه البلدية، فيكف الأذى عن الطرقات وأفنيتها، فهو المسؤول، فإذا وجدنا شيئاً في السوق ذهبنا إلى القاضي، وقلنا له: في السوق الفلاني أذى فأزله.

وقوله: «الطرقات وأفنيتها» الطرقات معروفة، والأفنية هي المتسعات التي تكون في الطرقات تلقى فيها الكناسة، والقمامة، وما أشبه ذلك، فالذي ينظر فيها هو القاضي.

هذه عشرة أمور يستفيدها القاضي من ولايته، ولكن لاحِظ أن هذه الأمور العشرة التي ذكرها المؤلف ليست أموراً منصوصاً عليها من الشرع، بحيث لا نتجاوزها ولا نقصر عنها، لكنها أمور عُرفية، أي: جرى العرف أن القاضي يتولى هذه الأمور من قبل الإمام، فإذا تغيرت الأحوال وصار مقتضى أو موجَب عقد القضاء أن القاضي لا يُلزم أن يقوم بهذه الأعمال كلها، فعلى حسب العرف، فالآن الفصل بين الخصوم لا زال باقياً، وأما أخذ الحق لبعضهم من بعض ليس على القاضي، فليس عليه إلا أن يفصل بينهم، وأما أخذ الحق لبعضهم من بعض فعلى جهة أخرى، فالنظر في أموال غير المرشدين له إلى الآن، والحجر على من يستوجبه له وليس لوزارة التجارة، والنظر في وقوف عمله ليس له، فالآن هناك وزارة الأوقاف هي التي تتولى هذا، وتنفيذ الوصايا الظاهر أنه للأوقاف أيضاً، وليس للقاضي، وتزويج من لا ولي لها، الآن جعل مأذونون شرعيون، وهم على قسمين: مأذون يسمى قاضي أنكحة، هذا يتولى تزويج من لا ولي لها، ومأذون لمجرد العقد فهذا لا يتولى التزويج، وإقامة الحدود الآن ليس له، فهو يحكم ويقيم غيره، وإمامة الجمعة والعيد ليس له الآن، وبعض العلماء ما يجيزون غير القاضي، والنظر في مصالح العمل بكف الأذى عن الطرقات الآن ليس له، ولكن للبلدية.

إذاً موجَب ولاية القضاء ليس أمراً شرعياً متلقى من الشرع بحيث نُلزم القاضي به، لكنه أمر عرفي حسب ما تقتضيه الولاية في العرف.

وَيَجُوزُ أَنْ يُوَلَّى عُمُومَ النَّظَرِ فِي عُمُومِ العَمَلِ،..........

قوله: «ويجوز أن يُولى» الذي يتولى تولية القاضي السلطان والوالي العام.

قوله: «عموم النظر» «النظر» أي: القضايا التي ينظر فيها، كأن يوليه جميع الأحكام في البيوع، والرهون، والإجارات، والأنكحة، والفرائض، وكل ما يتعلق بالخصومات.

قوله: «في عموم العمل» أي: المكان الذي يعمل فيه، وعموم العمل لا يمكن أن يكون عموماً مطلقاً؛ لأن العموم المطلق لا يتصور، لكنه عموم نسبي، فعموم العمل أن يقول: ولَّيتك الحكم في جميع أقطار الدنيا، وهذا لا يمكن؛ لأنه يتعذر الإحاطة به، إذاً عموم العمل عموم نسبي، مثل أن يقول: وليتك الحكم في منطقة القصيم، هذا عموم بالنسبة لكـلِّ بلد على حدة، لكنه ليس عموماً مطلقاً، أعم منه أن يقول: ولَّـيـتـك الحكم في نجد، هذا أعم، لكن هل هو عموم مطلق؟ لا.

وليتك الحكم في منطقة المدينة هذا عموم، أعم منه في منطقة الحجاز، أعم من ذلك كله وليتك الحكم في جميع الحجاز ونجد، فالمهم أن عموم العمل معناه المكان الذي يحكم فيه القاضي، فيجوز أن يولى العموم، وأن يولى الخصوص، فإذا قال: وليتك جميع الأحكام في عموم القصيم، فهذا عموم نظر في عموم عمل.

وَأَنْ يُوَلَّى خَاصّاً فِيهِمَا أَوْ فِي أَحَدِهِمَا،.......................

قوله: «وأن يُولّى خاصاً فيهما» الضمير في قوله: «فيهما» يعود على النظر والعمل، أي: خاصاً في النظر وفي العمل، النظر مثل أن يقول: وليتك الأنكحة والعمل في عنيزة، هذا خصوص نظر وعمل، خصوص النظر؛ لأنه خص القضاء في الأنكحة، وخصوص العمل؛ لأنه خصه في بلد معين.

أو يقول: وليتك الفرائض في بريدة، هذا خصوص نظر في خصوص عمل، خصوص نظر؛ لأنه في الفرائض فقط، فلو جاء اثنان يتحاكمان إلى هذا الذي ولي الفرائض في النكاح فإنه لا يقضي بينهما، بل لو قضى بينهما من غير تحكيم لم ينفذ حكمه؛ لأنه خص بالنظر في الفرائض، كما أنه لا يملك أن يقضي بين اثنين في مسألة فرضية في عنيزة؛ لأن العمل خاص في بريدة، هاتان صورتان متقابلتان:

الأولى: عموم النظر في عموم العمل.

الثانية: خصوص النظر في خصوص العمل.

قوله: «أو في أحدهما» نبدأ بالنظر، خصوص النظر في عموم العمل: أن يقول: وليتك الفرائض في منطقة الحجاز، فكل منطقة الحجاز ترجع إلى هذا الرجل في الفرائض فقط، وعموم النظر في خصوص العمل: أن يقول: ولّيتك جميع الأحكام في مكة، فيدخل فيها البيوع والإيجارات، والأوقاف، والأنكحة، والفرائض، والجنايات، والحدود وغير ذلك؛ لأنه قال له: وليتك عموم النظر في مكة، يعني جميع الأحكام في مكة، إذاً ينظر في جميع الأحكام لكن في مكة خاصة، فلو ذهب إلى جدة فما يكون حاكماً فيها، فكانت الصور أربعاً.

وهل يجوز أن يوليه خاصاً في الخاص، بمعنى أن يقول له: وليتك الحكم في المناسخات من علم الفرائض؟ يجوز، فيكون هذا الرجل مثلاً قد بلغ القمة في علم الفرائض، فيقول: وليتك النظر في المناسخات فقط، وهذا أكثر ما يكون في الانتدابات، تكون مسائل معقدة في أملاك موروثة من قديم وفيها مناسخات، فينتدب لها شخص معين ينظر فيها، أما على سبيل أنه ولي دائم، فهذا قليل، لكن مع ذلك يصح.

الآن هناك قضاة يولون خصوص النظر في خصوص العمل، مثل أن يقال: قاضي الأنكحة في الرياض، فيتولى الأنكحة عقدها وفسخها، لكن تأتيه مسألة في البيع يقول: ما لي فيها نظر.

والفائدة من ذكر هذه الصور الأربع أن من وُلي في صورة منها لم يملك غيرها، فمن وُلي في الأنكحة ونظر في الفرائض لم ينفذ حكمه ولو حكم بالشرع، وهذا يدلك على أن الإسلام ينظر إلى هذه المسائل على وجه الضبط؛ لأنه لو خلي الأمر متفلتاً، كلٌّ يتكلم ويحكم بما شاء، ضاعت الأمور، اللهم إلا في مسألة التحكيم، يعني لو أن رجلين رضيا أن يُحكما فلاناً في مسألة بينهما، وإن لم تكن مما وُلي فيه، فهذا لا بأس به، حتى ولو رضيا أن يحكِّما شخصاً غير قاضٍ كما سيأتي، لكن القضاء الذي يكون مستنداً إلى تولية ولي الأمر لا يمكن أن ينفذ حكمه إلا على حسب ما خط له.

وَيُشْتَرَطُ فِي القَاضِي عَشْرُ صِفَاتٍ، كَوْنُهُ بَالِغاً، عَاقِلاً، ذَكَراً، حُرّاً، مُسْلِماً، عَدْلاً، سَمِيعاً، بَصِيرَاً، مُتَكَلِّماً، مُجْتَهِداً، وَلَوْ فِي مَذْهَبِهِ،...........

قوله: «ويشترط في القاضي عشر صفات» قبل أن نتكلم عن هذه الصفات، يجب أن نعرف أن كل ولاية وعمل لا بد فيه من ركنين: القوة والأمانة، القوة، على ذلك العمل، والأمانة فيه، فالعمل الذي يتطلب العلم لا بد أن يكون المتولي له عالماً، والذي يعتمد قوة البدن لا بد أن يكون متوليه قوي البدن، ولا بد أن يكون أميناً؛ لأن من ليس بأمين لا يمكن أن ينفذ العمل على الوجه المرضي، ويدل على هذين الركنين قول العفريت من الجن لسليمان عليه السلام لما قال: {{أَيُّكُمْ يَأْتِينِي بِعَرْشِهَا قَبْلَ أَنْ يَأْتُونِي مُسْلِمِينَ}{قَالَ عِفْرِيتٌ مِنَ الْجِنِّ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ تَقُومَ مِنْ مَقَامِكَ وَإِنِّي عَلَيْهِ لَقَوِيٌّ أَمِينٌ *}} [النمل] ، أيضاً قوله تعالى عن ابنة صاحب مدين: {{يَاأَبَتِ اسْتَأْجِرْهُ إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الأَمِينُ}} [القصص: 26] ، فكل عمل وكل ولاية لا بد فيها من هذين الركنين: القوة والأمانة، ومن الأعمال الهامة التي هي من أجَلِّ الأعمال في الإسلام القضاء، فلا بد أن يكون القاضي قوياً وأميناً، ولننظر في الأوصاف التي ذكرها المؤلف على أي الأمرين تنطبق؟ وهل هي وافية بالمقصود، أو زائدة عن المقصود؟ لأن الأصل يرجع إليه في الجزئيات.

الأولى: قوله: «كونه بالغاً» .

الثانية: قوله: «عاقلاً» .

الكمال البلوغ والعقل، والنقص في الصغر والجنون، فالصغير الذي دون البلوغ لا يكون قاضياً ولو بلغ من العلم ما بلغ، ولو بلغ من الذكاء ما بلغ، فلا يمكن أن يكون قاضياً أبداً، والناقص فيه القوة، فلا يقوى على الحكم بين الناس.

وقوله: «عاقلاً» ضده المجنون، فالمجنون لا يصلح أن يكون قاضياً؛ لأنه لا عقل له، وعلى أي الوصفين يدور هذا؟

على القوة إذاً لا بد أن يكون بالغاً عاقلاً؛ لأن بفواتهما فوات القوة التي هي أحد ركني الكفاءة، لأنهما يحتاجان إلى ولي هما بأنفسهما، فلا يمكن أن يكونا وليين على غيرهما.

الثالثة: قوله: «ذكراً» ضد الذكر الأنثى والخنثى، فلا بد أن يكون القاضي ذكراً، والدليل على اشتراط الذكورة أن النبي صلّى الله عليه وسلّم قال: «لن يفلح قومٌ ولوا أمرهم امرأة» [(202)]، فكلمة «قوم» نكرة تشمل كل قوم، فكل قوم ولوا أمرهم امرأة فإنهم لن يفلحوا، وهذا الحديث له سبب وهو أنه لما مات كسرى ولت الفرس عليهم ابنته، فبلغ ذلك النبي صلّى الله عليه وسلّم فقال: «لن يفلح قوم ولّوا أمرهم امرأة» ، فقيل في الحديث: إنه عام؛ لأن كلمة «قوم» نكرة في سياق النفي فتكون عامة، والقوم هم الرجال؛ لقوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا لاَ يَسْخَرْ قَوْمٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرًا مِنْهُمْ وَلاَ نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْرًا مِنْهُنَّ}} [الحجرات: 11] وإذا أطلق القوم وحدهم ربما يدخل فيه النساء كقول الرسل لأقوامهم: {{يَاقَوْمِ}} [نوح: 2] و{{وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَاقَوْمِ}} [البقرة: 54] وما أشبه ذلك، ويرى آخرون أنه خاص، يعني كأنه قال: هؤلاء القوم لا خير فيهم ولن يفلحوا؛ لأنهم ولوا أمرهم امرأة، وبناء على هذا القول يقول مدعوه: إنه لا يلزم أن لا يفلح كل قوم ولوا أمرهم امرأة؛ لأننا نرى أقواماً ولوا أمرهم امرأة ونجحت! وهؤلاء هم الدعاة الذين يدعون إلى أن تكون المرأة وزيراً، ورئيساً، وما أشبه ذلك، ويقولون: هذا الحديث لا يمنع، فهو ورد في قوم معينين، يعني لن يفلح هؤلاء القوم؛ لأنهم ولوا أمرهم امرأة.

ولكن نحن نقول: إن هذا الحديث وإن تنازلنا وقلنا: إنه يراد به هؤلاء القوم الذين ولوا أمرهم امرأة، فإننا نقول: ومن سواهم مثلهم، يقاس عليهم، فأي: فرق بين الفرس وغيرهم؟! المقصود أن عدم الفلاح رتب على كون الوالي امرأة، ولا فرق فيه بين الفرس والعرب والروم وغيرهم، فإذا كان لا يشمل من سوى الفرس بمقتضى اللفظ فإنه يشمله بمقتضى المعنى، وكيف لا يفلح هؤلاء القوم لما ولوا أمرهم امرأة، ويفلح أقوام آخرون ولوا أمرهم امرأة؟!

فإن قال قائل: بماذا تجيبون عن الواقع، فرئيسة وزراء بريطانيا امرأة، ورئيسة الفلبين امرأة، وغيرهم من الأمم الكافرة؟

قلنا: نحن نقول: إن هؤلاء إن كانوا قد أفلحوا فلأن الذين يديرون الحكم في الواقع رجال يساعدونها ويعينونها، ولم تستبد هي كما تستبد الملكة في عهد كسرى.

جواب آخر نقول: لعلهم لو ولوا أمرهم رجلاً لكانوا أفلح منهم الآن، وما يدرينا؟ فلعل تولية المرأة على هؤلاء القوم نقص من فلاحهم، ولم يفقد الفلاح مطلقاً ولكن نقص، أما الرسول ـ عليه الصلاة والسلام ـ فإنه قال: «لن يفلح قومٌ ولوا أمرهم امرأة» [(203)].

إذاً في الإسلام لا يصح أن تتولى امرأة القضاء؛ لأنه يشترط في القاضي أن يكون ذكراً، والدليل هو ما سبق.

وأما التعليل فقالوا: لأن المرأة ضعيفة العقل والتدبير والتصرف، وضعيفة الإدراك، فلا تدرك الأمور على ما ينبغي، صحيح أنه يوجد من النساء من تدرك، لكن غالب النساء لا تدرك.

أيضاً فيها وصف ثالث وهو أن المرأة قريبة العاطفة، كل شيء يبعدها، وكل شيء يدنيها، يقول النبي ـ عليه الصلاة والسلام ـ: «لو أحسنت إلى إحداهن الدهر كله، ثم رأت منك سوءاً لقالت: ما رأيت خيراً قط» [(204)]، فهي سريعة العاطفة، تنعطف بكل سهولة، ولهذا تخدع كثيراً، يأتي رجل من المتحاكمين إليها، يكون قوياً ومؤثراً، فيؤثر على هذه المرأة ويقلبها رأساً على عقب، وعقباً على رأس، فيتوجه الحكم إلى زيد، فإذا تكلم الثاني تحول الحكم إلى عمرو؛ فهي ضعيفة، والذي فات فيها القوة، فلا تتحمل أن تتولى أمور المسلمين.

فإن قيل: قد وُليت عائشة ـ رضي الله عنها ـ القضاء في معركة الجمل.

فالجواب: أن ذلك يحمل على أنه من خصائص أمهات المؤمنين رضي الله عنهن، وإذا شئنا قلنا: إنه انطبق عليها الحديث: «لن يفلح قوم ولوا أمرهم امرأة» [(205)]، فقد حصل بذلك شيء عظيم، وسيأتينا ـ إن شاء الله ـ في مسألة التحكيم أنه لو حُكِّمت امرأة فلا بأس، لكن أن تولى منصباً عاماً فهذا لا يجوز.

وأما الخنثى فلأنه فقد شرط الذكورة، ولأنه لا يعلم أذكر هو أو أنثى؟ فلا نتحقق الفلاح الذي يكون بتولية الرجل.

وظاهر كلام المؤلف أن الأنثى لا تكون قاضية حتى في حق الإناث، وهو كذلك فلا تتولى القضاء بينهن، وأما سوى القضاء من الشهادات، أو أن تكون حَكَماً في صلح، أو أن تكون قايفة وتحكم بالقيافة التي تعرفها، وما أشبه ذلك فإنه لا بأس به، لكن في القضاء لا يصح ولو كان القضاء بين نساء.

الرابعة: قوله: «حراً» وضده المملوك، ولا بد أن يكون حراً كامل الحرية، والتعليل:

أولاً: أن الرقيق غالباً يكون قاصراً؛ لأنه يشعر بأنه دون غيره فلا تجده يستوعب الأشياء، ولا ينظر إليه نظر الجد.

ثانياً: أن الرقيق مشغول بخدمة سيده، والقضاء يحتاج إلى تفرغ للنظر في الحكم بين الناس.

وليس هناك دليل من الكتاب، ولا من السنة يمنع أن يكون الرقيق قاضياً، ولهذا فالقول الراجح أن الرقيق يصح أن يكون قاضياً إذا توفرت فيه شروط القضاء، وهي القوة والأمانة، فإذا كان عنده علم، وعنده أمانة وصدق، فما المانع من أن يكون قاضياً؟!

أما التعليل بأنه مشغول بخدمة سيده، فإننا نقول: إذا أذن سيده أن يكون قاضياً فأين الشغل؟! نعم لو أبى سيده أن يكون قاضياً فله الحق، وحينئذٍ يمتنع أن يولى الرقيق، لا من جهة أنه غير صالح، لكن من جهة أنه مملوك لغيره.

إذاً هذا الوصف الصحيح أنه ليس بشرط، وأن الرق مانع لكونه مشغولاً بخدمة سيده فقط، وأما أنه يرى نفسه قاصراً عن غيره وما أشبه ذلك، فهذا تعليل لكن ليس مطرداً، فإن من الأرقاء من إذا آتاه الله العلم عرف مكانه بين الناس، وصار مفتياً ومعلماً ونافعاً لعباد الله.

الخامسة: قوله: «مسلماً» وضده الكافر، سواء كان من أهل الكتاب أم من غير أهل الكتاب، فلا يصح أن يولى غير المسلم القضاء؛ لأن غير المسلم إذا تولى القضاء فبأي حكم يحكم؟ بغير ما أنزل الله، والله ـ عزّ وجل ـ أمر أن نحكم بين الناس بما أنزل، وهو الحق.

وظاهر كلام المؤلف أنه لا يجوز أن يولى القضاء ولو على أمة كافرة، فمثلاً إذا كان أهل الذمة تحت ولاية المسلمين، فإنه لا يجوز لولي الأمر أن ينصب فيهم قاضياً منهم، بل ينصب قاضياً من المسلمين، أما إذا تحاكموا هم إلى واحد منهم، ونصبوا حكماً بينهم فإننا لا نتعرض لهم، لكن كوننا نولي عليهم قاضياً باسم خليفة المسلمين، فهذا لا يجوز.

السادسة: قوله: «عدلاً» وضده الفاسق، وهو من أصر على صغيرة، أو فعل كبيرة، ولم يتب منها، فإذا وجدنا شخصاً يحلق لحيته لكنه عالم وقوي، فإننا لا نوليه لفسقه، وإذا وجدنا شخصاً مسبلاً ثوبه فإننا لا نوليه القضاء؛ لأنه فاسق، وإذا وجدنا شخصاً يغتاب الناس، ويأكل لحومهم فلا نوليه القضاء، وإن كان عالماً وقوياً؛ وذلك لفسقه، والدليل قوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا}} [الحجرات: 6] ، فأمر الله ـ عزّ وجل ـ أن نتبين خبر الفاسق، وهذا يدل على أن خبره لا يقبل على سبيل الإطلاق، وإنما يُتَبين فيه، ومعلوم أن القضاء يتضمن الخبر؛ لأن القاضي يقول للمدعي والمدعى عليه: هذا حكم الله، فحكمه متضمن الخبر، فلا يقبل.

وأما التعليل؛ فلأن الفاسق لا يؤمن أن يحيف لفسقه، وأضرار المعاصي على القلب والاتجاه والسلوك ظاهرة جداً، فلا يصح أن يكون قاضياً، ولكن يجب أن نعلم أن هذا الشرط يطبق، أو يعمل به بحسب الإمكان، فإذا لم نجد إلا حاكماً فاسقاً فإننا نوليه، ولكن نختار أخف الفاسقين فسقاً، لقول الله تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] ، وإلا فلو نظرنا لمجتمعنا اليوم لم نجد أحداً يسلم من خصلة يفسق بها، إلا مَنْ شاء الله، فالغِيبة فسق وموجودة بكثرة، والتغيب عن العمل، والإصرار على ذلك، وكونه لا يأتي إلا بعد بداية الدوام بساعة، ويخرج قبيل نهاية الدوام بساعة مثلاً، فالإصرار على ذلك فسق؛ لأنه ضد الأمانة، وخيانةٌ، وأكلٌ للمال بالباطل؛ لأن كل راتب تأخذه في غير عمل، فهو من أكل المال بالباطل، ولو نظرنا ـ أيضاً ـ لمجتمعنا لوجدنا كثيراً من الناس يتهاون في إسبال الثوب، ولا يهمه إذا أسبل، ونجد ـ أيضاً ـ كثيراً من الناس يتهاون بالنيل من لحيته، إما حلقاً أو تقصيراً، فإذا كنا لا نجد في الناس من يتصف بصفات العدالة، فإننا نولي أخف الفاسقين فسقاً.

والمعصية وإن كانت تفسق فهل تزيل الولاية، أو نقول: إن الولاية شيء والفسق شيء آخر؛ لأن من الناس من يكون فاسقاً، لكن ولايته من أتم ما يكون من الولايات؟

السابعة: قوله: «سميعاً» وضده الأصم الذي لا يسمع، فلو وقع عند أذنه أقوى صوت في الدنيا ما سمعه، فهذا لا يصح أن يكون قاضياً، قالوا: لأنه لا يسمع كلام الخصمين، وظاهر كلامهم أنه لا يصح أن يكون قاضياً ولو أمكن إيصال كلام الخصمين إليه عن طريق الكتابة، أو الإشارة، وقد أدركت رجلاً كان لا يسمع أبداً، ولو أطلقت الرصاص جنب أذنه ما سمع، لكنه يكتب، ويعرف الإشارة معرفة عظيمة، وكان عنده لوح من حجر صغير يضعه في مِخباته، فإذا لاقاك أشار أَنِ السلام عليكم، ثم أخرج اللوح وقال: اكتب، يعني إن جاءك أخبار ونحو ذلك، ولهذا كان من أعلم الناس بالأخبار، حتى أخبار الدول وغيرها يعلمها؛ لأنه حريص على تلقي الأخبار.

إذاً كلام الفقهاء يقتضي أن الأصم لا يصح أن يكون قاضياً، ولو فهم كلام الخصمين بالإشارة، أو بالكتابة، أما بالإشارة فقالوا: إنه لو فهم بالإشارة فقد لا يحسن الخصم الإشارة، قد يشير بشيء يتصوره القاضي شيئاً آخر، والإشارات تختلف، لكن الكتابة بحروف واضحة مقروءة، يكتب الخصم ثم يعرض على القاضي، ويطلب من المدعى عليه الدفاع، أو الإقرار، فهذا ممكن، فإذا كانت العلة في منع نصب الأصم قاضياً هي عدم سماع الخصمين، فإننا نقول: إذا أمكن أن تصل حجة الخصمين إلى هذا القاضي بأي وسيلة، زالت العلة، وإذا زالت العلة زال الحكم.

الثامنة: قوله: «بصيراً» يعني غير أعمى، فالأعمى لا يصلح أن يكون قاضياً؛ قالوا: لأنه لا يعرف المدعي من المدعى عليه، فربما يتكلم أحدهما مقلداً للآخر، فيحسب أنه هو ذلك المُقلَّد؛ لأنه لا يميز الأشياء إلا بالصوت، والصوت يمكن تقليده، فيمكن أن يقول المدعي: أنا أدعي على فلان بعشرة آلاف ريال، فيقول القاضي: ماذا تقول؟ فيقلد ذاك صوت المدعى عليه يقول: نعم، عندي له عشرة آلاف ريال، فبناء عليه يحكم القاضي، ولذلك قالوا: إنه لا يعرف المدعي من المدعى عليه، وتشتبه عليه الأصوات، فربما يحكم لمن ليس له الحق بسبب ذلك.

ولكن هذا التعليل عليل في الواقع؛ لأننا نشاهد أن الأعمى يدرك بحسه السمعي، أكثر مما يدرك البصير بحسه السمعي، فعنده إدراك قوي بحاسة السمع، ويعرف الأصوات، وأما معرفة من هو المدعي من المدعى عليه، فهذا حاصل لكل أحد، فالمدعي من إذا سكت تُرك، والمدعى عليه إذا سكت لم يُترك، فالصحيح أنه لا يشترط أن يكون بصيراً، وأن الأعمى يصح أن يكون قاضياً، صحيح أن البصير أكمل، لكن كونه شرطاً، بحيث إذا لم نجد إلا أعمى فإننا لا نوليه، فهذا غير صحيح.

التاسعة: قوله: «متكلماً» لأن الأخرس إذا كان قاضياً فكيف يكلم الخصمين؟! فلا بد أن ينطق؛ لأن المسألة تحتاج إلى تصريح مفهوم، والإشارة قد تكون مفهومة، وقد تكون غير مفهومة، ولكن إذا كان يكتب فإنه يزول المانع في الواقع؛ لأن الكتابة تعبر عما في القلب، كما يعبر اللسان عما في القلب، فإذا كان يستطيع أن يكتب فلا شك أنه يجوز أن يكون قاضياً، صحيح أن النطق أسرع من الكتابة، لكن إذا وجدنا هذا الرجل أهلاً للقضاء، ولم يبقَ عليه إلا النطق، فلا يمكن أن نمنعه القضاء من أجل أنه لا ينطق، ونقول: يكتب ويشير، والإنسان الملازم للشخص يعرف إشارته كما يعرف نطقه بلسانه، فالعارف بالإشارة إذا كان إلى جانب القاضي يكون كالمترجم عنه، فالمترجم يترجم العبارة وهذا يترجم الإشارة ولا فرق، إذاً نقول: إن اشتراط كون القاضي متكلماً فيه نظر، وأنه يجوز أن يولى الأخرس بشرط أن تكون إشارته معلومة، أو كتابته مقروءة فإذا حصل هذا أو هذا صح أن يكون قاضياً.

العاشرة: قوله: «مجتهداً ولو في مذهبه» فلا بد أن يكون القاضي مجتهداً، والاجتهاد نوعان:

الأول: اجتهاد مطلق، وهو الاجتهاد في أقوال العلماء كلهم، بحيث يطبق هذه الأقوال على النصوص، ويختار ما هو الصواب.

الثاني: اجتهاد في المذهب، فهو لا يخرج عن المذهب ولا يطالع أقوالاً سوى المذهب، لكنه في المذهب مجتهد يقارن بين الأقوال، ويعرضها على الكتاب والسنة، ويعرف الراجح من المرجوح، بل ظاهر كلامهم أنه إذا عرف الراجح من المرجوح، ولو باعتبار كلام فقهاء المذهب فإنه يسمى مجتهداً في مذهبه، فالمجتهد في مذهبه، إما أن يكون ممن يعرض أقوال أصحاب المذهب على الكتاب والسنة ويعرف الراجح، أو يكون ممن يعرض أقوال أصحاب المذهب على أئمة المذهب، وينظر ما عليه الأئمة فيختاره.

وقوله: «مجتهداً» خرج بذلك المقلد الذي لا يجتهد أبداً، يأخذ مثلاً: «الروض المربع» أو «منتهى الإرادات» أو «الإقناع» ويمشي عليه، ولا ينظر في الأقوال ولا يقارن بينها، فهذا لا يصح أن يكون قاضياً؛ لأنه مقلد غير مجتهد، فلا يقارن بين الأقوال ويختار الأرجح، والمقلد، قال ابن عبد البر: إنه ليس من العلماء بإجماع العلماء، وصدق؛ لأن الله يقول: {{فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لاَ تَعْلَمُونَ}} [الأنبياء: 7] فمن احتاج إلى الرجوع إلى غيره فليس من أهل الذكر، وليس من أهل العلم، وعلى هذا نقول: يشترط في القاضي أن يكون مجتهداً.

وأما المقلد فلا حظَّ له في القضاء، ولا يجوز أن يولى القضاء؛ كما أنه لا يجوز له أن يفتي، وإنما إذا أراد أن يفتي، ودعت الضرورة لسؤاله، يقول: قال الإمام أحمد، أو صاحب الكافي، أو صاحب الإقناع، فينسب القول إلى قائله، كما أن العامي إذا سمع عالماً من العلماء يتكلم بشيء فإنه لا يفتي به، وإنما يقول: قال العالم الفلاني: كذا وكذا؛ لأنه لم يصل إلى درجة الفتوى حتى يصدر القول من عند نفسه، ولكن ينسب القول إلى قائله، كالصحابي يقول: سمعت رسول الله صلّى الله عليه وسلّم يقول: كذا وكذا، فينسب الحديث إلى النبي صلّى الله عليه وسلّم.

وهذا الشرط الأخير الاجتهاد ولو في المذهب، نقول: هو شرط لكن بحسب الإمكان، فإذا لم نجد إلا قاضياً مقلداً فإنه خير من العامي المحض؛ لأن العامي المحض ما يستفيد شيئاً ولا يفيد، والمقلد معتمد على بعض كتب المذهب الذي يقلده، فعنده شيء من العلم، ولكن يقدم المجتهد في النصوص على المجتهد في أقوال الأئمة.

قال شيخ الإسلام ابن تيمية ـ رحمه الله ـ: وهذه الشروط تعتبر حسب الإمكان، وتجب ولاية الأمثل فالأمثل، وعلى هذا يدل كلام أحمد وغيره، فيولى لعَدَمٍ أنفعُ الفاسقين، وأقلُّهم شراً، وأعدلُ المقلدين، وأعرفهما بالتقليد، قال في الفروع: «وهو كما قال» أي: كما قال الشيخ، وصدق الشيخ ـ رحمه الله ـ فهذه الشروط العشرة شروط إذا أمكن تطبيقها، فإذا لم يمكن، يُولى الأمثل فالأمثل، وعلى هذا يدل كلام الله عزّ وجل، قال الله تعالى: {{لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ وُسْعَهَا}} [البقرة: 286] ، وقال الله تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] ، فإذا لم نجد أحداً يتصف بهذه الصفات وإنما يتصف ببعضها أخذنا بقدر الإمكان.

مسائل: هل يجوز تولية أهل البدع القضاء؟

أهل البدع ينقسمون إلى قسمين: أهل بدع مكفرة، فهؤلاء انتفى عنهم شرط الإسلام، وأهل بدع مفسقة انتفى عنهم شرط العدالة، فإذا كانت البدعة مفسقة فلا يولى، ولو على أهل بدعته، وكل بدعة تكفر المجتهد فهي تفسق المقلد. ولو ترك الرجل الوتر فهل يولى القضاء؟ قال الإمام أحمد رحمه الله من ترك الوتر فهو رجل سوء لا ينبغي أن تقبل له شهادة. قال لأن تهاونه بالوتر يدل على تهاونه بالشهادة فأتي من عدم الأمانة.

وهل المتعصب لأقوال إمامه يولى القضاء؟ إن كان يوجد مجتهد في النصوص والعمل بالأدلة فلا يولى المجتهد في أقوال الأئمة فقط وهو الذي يهمه تطبيق أقوال إمامه دون الالتفات للأدلة، لكن إذا لم يوجد مجتهد في النصوص فإنه يولى المجتهد في المذهب.

وَإِذَا حَكَّمَ اثْنَانِ بَيْنَهُمَا رَجُلاً يَصْلُحُ لِلْقَضَاءِ نَفَذَ حُكْمُهُ فِي الْمَالِ وَالْحُدُودِ وَاللِّعَانِ وَغَيْرِهَا.

قوله: «وإذا حَكَّم اثنان بينهما رجلاً يصلح للقضاء» «إذا حكم» أي: جعلاه حكماً، وتحكيم غير القاضي ثابت في القرآن، قال الله تعالى: {{وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا}} [النساء: 35] فأصل التحكيم ثابت في القرآن، كذلك عمر وأبي بن كعب ـ رضي الله عنهما ـ تحاكما إلى زيد بن ثابت[(206)] ـ رضي الله عنه ـ فحكم بينهما.

وقوله: «وإذا حكَّم اثنان» هذا على سبيل المثال، فلو حَكَّم أربعةٌ رجلاً جاز.

وقوله: «رجلاً» وصف طردي وليس بقيد، فلو حُكمت امرأةٌ، أو حكمت امرأتان امرأةً فإن ذلك لا بأس به، وهو جائز، فلو فرض أن امرأةً عندها علم وأمانة وثقة ومعرفة، فتحاكم إليها رجلان فحكمت بينهما فلا بأس، ولا مانع؛ لأن هذه الولاية ليست ولاية عامة حتى نقول: لا بد فيه من الذكورية، إنما هو رجلان أو خصمان اتفقا على أن يكون الحكم بينهما هذه المرأة، وهذا التحكيم يشبه المصالحة من بعض الوجوه.

وقوله: «إذا حكم اثنان بينهما رجلاً» لو حَكَّم أحدُ الخصمين صاحبه أي: لو أن أحد المدعيين حَكَّم الآخر، أيجوز ذلك أو لا؟

الصحيح: أنه يجوز، وإن كان ظاهر كلام المؤلف عدم الجواز، فلو أن رجلاً ادعى على شخص شيئاً ما، وقال له هذا الشخص: حكم نفسك، أنا أرضى أن تحكم لي أو عليّ، فلا مانع.

فإذا قال قائل: إن فيه مانعاً؛ لأن المدعي قد حكم لنفسه بالحق؛ لأنه ادعاه، قلنا: إن الإنسان قد تختلف حاله عند التحكيم عن حاله عند الدعوى، فيدعي على إنسان شيئاً، فإذا قال له: أنا أحكمك، لا شك أنه سيتراجع عن دعواه، إما لكونه يخجل ويستحيي، أو لكونه يخاف الله عزّ وجل، ويهاب الحكم بغير الحق، بخلاف الدعوى، فعلى كل حال لا مانع من أن أحد الخصمين يقول للآخر: أنت الحكم، وإذا جعله حكماً لنفسه أو عليها فلا بأس.

وقوله: «يصلح للقضاء» أي: تتوافر فيه صفات القاضي العشر، فلا يصلح للقضاء إلا من اتصف بتلك الصفات، وهذا الشرط الذي اشترطه المؤلف فيه نظر ظاهر، والفرق بين المُحكَّم والمنصوبِ من قِبل ولي الأمر ظاهر؛ لأن المُحكَّم إنما يحكم في قضية معينة لخصم معين، ليست ولايته عامة حتى نقول: لا بد فيه من توافر الشروط السابقة، أما القاضي المنصوب من قبل ولي الأمر فحكمه عام، يتحاكم الناس إليه سواء حكَّموه أم لم يحكِّموه، فكيف نشترط الشروط العشرة؟! فإذا قال رجلان: نحن نرضى هذا الإنسان وإن كان عبداً، فكيف نقول: لا يصلح للحكم؟!

وإذا قال الخصمان: نحن نرضى أن نحكِّمه، وإن كان أعمى، فما المانع؟!

وإذا قال الخصمان: نحن نرضى أن نحكِّمه ولو كان مقلداً فما المانع؟! لأن غاية ما فيه أنهما رضياه مصلحاً بينهما، أو كالمصلح بينهما، ولهذا نص على هذه المسألة شيخ الإسلام ابن تيمية رحمه الله، وقال: إنه لا يشترط في المُحكَّم ما يشترط في القاضي، والفرق بينهما كما ذكرنا: أن الحاكم منصوب من قِبل ولي الأمر فحكومته ولاية، وأما هذا فهو مُحكَّم من قبل خصم معين في قضية معينة، فهو يشبه المُصلح بين خصمين.

قوله: «نفذ حكمه في المال» مثل أن يقول شخص لآخر: في ذمتك لي مائة درهم، والثاني يقول: ليس لك عندي شيء، فرضيا أن يحكم بينهما فلان، فذهبا إليه وحكم بينهما بما تقتضيه الشريعة، فهذا يجوز ويَنْفُذُ الحكم، فإن اتفقا على أن يحكم بينهما فلان، ثم رجع أحدهما عن ذلك وامتنع، وقال: أنا تراجعت عن ذلك، وأريد أن يحكم بيننا القاضي، فهل له ذلك؟

نقول: ينظر في هذا، إن كان المُحكَّم قد شرع في الحكم فإنه لا يحق لأحدهما أن يملك الرجوع؛ لأنه ربما يتراجع إذا تبين له من كلام المُحكَّم أن الحق عليه، أما إذا كان قبل أن يتحاكما، أي: قبل أن يصلا إلى مجلس الحكم فلا بأس في هذا.

قوله: «والحدود» هل هناك حد يكون بين المتخاصمين؟ الجواب: نعم، مثل حد القذف، فإن حد القذف يكون بين المتخاصمين، كرجل قذف رجلاً فادعى عليه المقذوف أنه قذفه، فقال: ما قذفتك، قال: من يحكم بيننا؟ قال: فلان، فذهبا إلى فلان وحكم بحد القذف، وأن القاذف يجلد ثمانين جلدة إذا كان المقذوف محصناً، أو يُعزر إن كان المقذوف غير محصن، فينفذ، ونفس المُحكَّم يقوم بتنفيذه، سواء كان في بيت المقذوف، أو في بيت القاذف، إنما لا يمكن أن يقيمه علناً؛ لأن هذا يحصل فيه تلاعب وفوضى.

قوله: «واللعان» اللعان حقيقته أن الرجل يقذف زوجته بالزنا، والعياذ بالله، فيقول: إنها زنت، فهذا لا يخلو من أحوال:

الأولى: أن تقر.

الثانية: أن تنكر ويأتي بالشهود.

الثالثة: تنكر ولا يأتي بالشهود.

الرابعة: أن تسكت، فلا تقر ولا تنكر.

في الحال الأولى: إذا أقرت نقيم عليها حد الزنا.

في الحال الثانية: إذا أنكرت، ولكن أتي بشهود يقام عليها الحد.

في الحال الثالثة: إذا أنكرت ولم يأت بالشهود نقول له: إما أن تُلاعن، أو تُحَدَّ حد القذف ثمانين جلدة.

في الحال الرابعة: إذا سكتت، على القول الراجح نقيم عليها الحد؛ لقوله تعالى: {{وَيَدْرَأُ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ}...} إلخ [النور: 8] ، وقيل: تحبس إلى أن تُقر، أو تلاعن، أو يأتي ببينة.

على كل حال في الحال الثالثة لو أن رجلاً قذف امرأته بالزنا، فطلبت أن تحاكمه، فقال: إلى أي أحدٍ تريدين أن نرجع؟ فقالت: نرجع إلى فلان، فتحاكما عنده وقضى باللعان بينهما فإن هذا يجوز.

قوله: «وغيرها» كالحقوق الزوجية، والميراث، والودائع، والرهون، والأوقاف، كل شيء، المهم أنهما إذا حَكَّما رجلاً صار هذا المُحكم كالقاضي المنصوب من قبل ولي الأمر، ينفذ حكمه في كل شيء.

-------------------------------

[176] منظومة أصول الفقه وقواعده ص(7).

[177] انظر: المصنف لابن أبي شيبة (7/347)، والسيرة لابن هشام (4/253، 254)، والطبقات الكبرى لابن سعد (1/134)، والسيرة لابن حبان (292).

[178] أخرجه البخاري في الوكالة/ باب إذا باع الوكيل شيئاً فاسداً فبيعه مردود (2312)، ومسلم في المساقاة/ باب بيع الطعام مثلاً بمثل (1594) عن أبي سعيد الخدري رضي الله عنه.

[179] أخرجه البخاري في البيوع/ باب إذا أراد بيع تمر بتمر خير منه (2201) (2202)، ومسلم في المساقاة/ باب بيع الطعام مثلاً بمثل (1593) (95) عن أبي سعيد الخدري وأبي هريرة رضي الله عنهما.

[180] أخرجه البخاري في الجمعة/ باب إذا رأى الإمام رجلاً وهو يخطب... (930)، ومسلم في الصلاة/ باب التحية والإمام يخطب (975) عن جابر رضي الله عنه.

[181] أخرجه البخاري في استتابة المرتدين/ باب إذا عرَّض الذمي وغيره بسب النبي صلّى الله عليه وسلّم... (6927) عن عائشة رضي الله عنها.

[182] أخرجه البخاري في الاستئذان/ باب كيف يرد على أهل الذمة السلام (6258)، ومسلم في السلام/ باب النهي عن ابتداء أهل الكتاب السلام... (2163) عن أنس رضي الله عنه.

[183] أخرجه مسلم في البر والصلة والآداب/ باب فضل الرفق (2593) عن عائشة رضي الله عنها.

[184] أخرجه مسلم في الإيمان/ باب بيان كون النهي عن المنكر من الإيمان (49) عن أبي سعيد الخدري رضي الله عنه.

[185] أخرجه البخاري في الجزية/ باب الجزية والموادعة (3157) عن عبد الرحمن بن عوف رضي الله عنه.

[186] أخرجه مسلم في الجهاد/ باب تأمير الإمام الأمراء على الجيوش (1731) عن بريدة رضي الله عنه.

[187] انظر: تفسير الطبري (10/91) ط. دار إحياء، وتفسير ابن كثير (2/339) ط. دار الفكر.

[188] أخرجه البخاري في الصلاة/ باب الصلاة في الثوب الواحد ملتحفاً به... (357)، ومسلم في صلاة المسافرين وقصرها/ باب تستر المغتسل بثوب ونحوه (336) عن أم هانئ رضي الله عنها.

[189] أخرجه البخاري في الأحكام/ باب الاستخلاف (7218)، ومسلم في الإمارة/ باب الاستخلاف وتركه (1823) عن ابن عمر رضي الله عنهما.

[190] أخرجه البخاري في الأذان/ باب حدِّ المريض أن يشهد الجماعة (664) ومسلم في الصلاة/ باب استخلاف الإمام إذا عرض له عذر... (418) عن عائشة رضي الله عنها.

[191] أخرجه البخاري في الحج/ باب لا يطوف بالبيت عريان ولا يحج مشرك (1622)، ومسلم في الحج/ باب لا يحج البيت مشرك ولا يطوف بالبيت عريان... (1347).

[192] أخرجه البخاري في الصلاة/ باب الخوخة والممر في المسجد (466)، ومسلم في فضائل الصحابة/ باب من فضائل أبي بكر رضي الله عنه (2382) عن أبي سعيد الخدري رضي الله عنه، واللفظ للبخاري.

[193] أخرجه البخاري في المناقب/ باب قول النبي صلّى الله عليه وسلّم: «لو كنت متخذاً خليلاً» (3659)، ومسلم في فضائل الصحابة/ باب من فضائل أبي بكر رضي الله عنه (2386) عن جبير بن مطعم رضي الله عنه.

[194] أخرجه البخاري في المرض/ باب قول المريض إني وجع... (5666)، ومسلم في فضائل الصحابة/ باب من فضائل أبي بكر الصديق رضي الله عنه (2378) عن عائشة رضي الله عنه، وهذا لفظ مسلم.

[195] أخرجه البخاري في المناقب/ باب مناقب علي بن أبي طالب القرشي... (3706)، ومسلم في فضائل الصحابة/ باب من فضائل علي بن أبي طالب (2404) عن سعد بن أبي وقاص رضي الله عنه، واللفظ للبخاري.

[196] أخرجه البخاري في المناقب/ باب قوله النبي صلّى الله عليه وسلّم: «لو كنت متخذاً خليلاً» (3671) عن محمد بن الحنفية، ولفظه: «قلت لأبي: أي الناس خير بعد رسول الله صلّى الله عليه وسلّم؟ قال: أبو بكر، قلت: ثم من؟ قال: ثم عمر، وخشيت أن يقول: عثمان، فقلت: ثم أنت؟ قال: ما أنا إلا رجل من المسلمين».

[197] أخرجه البخاري في فضائل أصحاب النبي صلّى الله عليه وسلّم/ باب قصة البيعة والاتفاق على عثمان بن عفان رضي الله عنه (3700).

[198] أخرجه البخاري في أحاديث الأنبياء/ باب {{وَاذْكُرْ عَبْدَنَا دَاوُودَ ذَا الأَيْدِ}} (3427)، ومسلم في الأقضية/ باب اختلاف المجتهدين (1720) عن أبي هريرة رضي الله عنه.

[199] أخرجه مسلم في الإمارة/ باب كراهة الإمارة بغير ضرورة (1826) عن أبي ذر رضي الله عنه.

[200] أخرجه البخاري في أحاديث الأنبياء/ باب {{أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ}}... (3475)، ومسلم في الحدود/ باب قطع السارق الشريف وغيره... (1688) عن عائشة رضي الله عنها.

[201] أخرجه البخاري في الوكالة/ باب الوكالة في الحدود (2315)، ومسلم في الحدود/ باب من اعترف على نفسه بالزنا (1698) عن أبي هريرة وزيد بن خالد الجهني رضي الله عنهما.

[202] أخرجه البخاري في المغازي/ باب كتاب النبي صلّى الله عليه وسلّم إلى كسرى وقيصر (4425) عن أبي بكرة رضي الله عنه.

[203] سبق تخريجه ص(272).

[204] أخرجه البخاري في الجمعة/ باب صلاة الكسوف جماعة... (1052)، مسلم في الكسوف/ باب ما عرض على النبي في صلاة الكسوف... (907) عن ابن عباس رضي الله عنهما.

[205] سبق تخريجه ص(272).

[206] أخرجه البيهقي في السنن الكبرى (10/145).

تاريخ التحديث : Feb 6, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الخامس عشر
بَابُ آدَابِ القَاضِي

بَابُ آدَابِ القَاضِي

يَنْبَغِي أَنْ يَكُونَ قَوِيّاً مِنْ غَيْرِ عُنْفٍ، لَيِّناً مِنْ غَيْرِ ضَعْفٍ، حَلِيماً ذَا أَنَاةٍ وَفِطْنَةٍ، وَلْيَكُنْ مَجْلِسُهُ فِي وَسْطِ الْبَلَدِ فَسِيحَاً، وَيَعْدِلُ بَيْنَ الْخَصْمَيْنِ فِي لَحْظِهِ، وَلَفْظِهِ، وَمَجْلِسِهِ، وَدُخُولِهِمَا عَلَيْهِ،......

قوله: «آداب القاضي» يعني أخلاقه التي يطالب أن يكون عليها، إما وجوباً وإما استحباباً، والقاضي هو المنصوب من قبل ولي الأمر ليقضي بين الناس، ولا يزال يسمى بهذا الاسم إلى يومنا هذا.

قوله: «ينبغي أن يكون قوياً من غير عنف» كلمة «ينبغي» إذا جاءت بصيغة النفي في كلام الله، أو في كلام الرسول صلّى الله عليه وسلّم فمعناها الممتنع، مثاله قوله تعالى: {{وَمَا يَنْبَغِي لِلرَّحْمَانِ أَنْ يَتَّخِذَ وَلَدًا }} [مريم:92] ، يعني أنه يمتنع غاية الامتناع، وقال النبي صلّى الله عليه وسلّم: «إن الله لا ينام ولا ينبغي أن ينام» [(207)]، يعني يمتنع عليه النوم.

أما في كلام الفقهاء، فهي بمعنى يستحب فإذا قالوا: لا ينبغي، يعني لا يستحب، وإذا قالوا ينبغي فمعناه: يستحب لكن هذا في اصطلاح الفقهاء على سبيل العموم، أما الإمام أحمد ـ رحمه الله ـ فأصحابه يقولون: إذا قال: لا ينبغي، فهو للكراهة، وقد يكون للتحريم.

وقوله: «ينبغي أن يكون قوياً من غير عنف» هذان وصفان أحدهما: ثبوتي، والثاني: سلبي، الثبوتي أن يكون قوياً، يعني له شخصية وله سلطان، فلا يكون ضعيفاً أمام الخصوم.

والسلبي «من غير عنف» يعني لا يكون بقوته عنيفاً؛ لأنه إذا كان ضعيفاً ضاعت الحقوق، وإن كان عنيفاً هابه صاحب الحق، ولم يستطع أن يدلي بحجته، ولهذا قال بعدها:

«ليناً من غير ضعف» فينبغي أن يكون ليناً؛ لأنه لو كان غليظ القلب فظاً لهابه صاحب الحق، وتلعثم وعجز عن إظهار حجته، ولو كان ضعيفاً لضاعت الحقوق، ولعب عليه أهل الباطل، وصار الخصوم عنده يتناقرون كما تتناقر الديكة، فإذا حضرت مجلسه، وإذا الصخب، واللغط، والشتم، والسب، وهو ساكت يتفرج، فهذا ضعيف، ولا ينبغي أن يكون القاضي على هذا الوجه، وإذا كان عنيفاً فالأمر مشكل؛ لأن العنيف يهابه صاحب الحق، ولا يستطيع أن يتكلم، فيكون الإنسان بين بين، قوياً من غير عنف، وليناً من غير ضعف.

فإن قال قائل: هذه صفات يجبل الله العبد عليها، وليست أمراً مكتسباً، بل هي أمر غريزي، فكيف تطالبونه بأمر غريزي لا يستطيع أن يتخلق به؟!

فالجواب: أن جميع الأخلاق والصفات الغريزية يمكن أن تتغير بالاكتساب، فكثير من الناس يكون شديداً عنيفاً، ثم يصاحب رجلاً ليناً فيأخذ من أخلاقه ويلين، وكثير من الناس يكون ضعيف الشخصية، ولكنه يتمرن على تقوية شخصيته حتى تكون قوية، فالفقهاء لم يطلبوا شيئاً مستحيلاً، وإنما طلبوا أمراً، إن كان الإنسان قد جُبل عليه فذلك المطلوب، وإن لم يكن قد جبل عليه فإنه يحاول اكتسابه، وعلى هذا يحمل قوله ـ عليه الصلاة والسلام ـ لمن قال له: أوصني، قال: «لا تغضب» [(208)]، فهل الرسول ـ عليه الصلاة والسلام ـ نهاه عن أمر جِبِلِّي مطبوع عليه الإنسان؟

الجواب: لا؛ لأن النهي عما لا يمكن تنفيذه طلب محال، وتكليف بما لا يستطاع، ولكن معنى قوله: «لا تغضب» أي: لا تعوِّد نفسك الغضب، فأيضاً هذا القاضي الذي طلبنا منه أن يكون قوياً من غير عنف، ليناً من غير ضعف، إذا قال: هذه جبلَّتي، أنا غضوب وعنيف، نقول له: عَوِّدْ نفسك، والضعيف نقول له: عوِّد نفسك القوة، واجعل لك هيبة عند الخصم، حتى يكون مجلسك محترماً غير ملعوب فيه.

قوله: «حليماً» أي: بعيد الغضب وبطيء الغضب، لقول النبي صلّى الله عليه وسلّم: «لا تغضب» وأحق الناس بهذه الوصية القضاة؛ لأنه إذا كان سريع الغضب، فإن الغضب جمرة يلقيها الشيطان في قلب ابن آدم، فتنتفخ أوداجه وتحمر عيناه، ويقف شعره، فلا يستطيع أن يتصور المسألة، ولا تطبيق الأحكام الشرعية عليها، ولذلك قال النبي صلّى الله عليه وسلّم: «لا يقضي القاضي وهو غضبان» [(209)]، فالذي ينبغي أن يكون حليماً، ولكن يكون حليماً في موضع الحلم، ومعاقباً في موضع العقوبة؛ لأنه إذا قلنا: كن حليماً في كل شيء، فمعناه أنا قيدناه فلا يتحرك، فينبغي أن يكون حليماً في الموضع الذي يكون فيه الحلم من الحكمة.

فإذا كان الإنسان حليماً في موضع الحلم، وأخاذاً بالعقوبة في موضع الأخذ، فهذا هو الكمال، ولهذا قال ربنا ـ عزّ وجل ـ: {{اعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ وَأَنَّ اللَّهَ غَفُورٌ رَحِيمٌ }} [المائدة:98] .

قوله: «ذا أناة» الأناة هي التؤدة وعدم التسرع، فيكون القاضي متأنياً فلا يتعجل في الحكم، بل يدرس القضية من جميع الجوانب وخصوصاً في القضايا المعقدة كالمواريث من زمن طويل ومسائل الدماء، وضد ذلك المتسرع في الحكم؛ لأن المقام يحتاج إلى تأنٍ وعدم تسرع ليتصور المسألة من كل الجوانب، ثم يطبقها على الأدلة الشرعية.

وهذه الصفة نقول فيها ما قلنا في الحلم: فإذا كان التأني يفوِّت الفرصة فلا ينبغي أن يتأنى في بعض الأحوال، لأنه سيضيع الحزم، قال الشاعر:

وربما فات قوماً جُلُّ أمرهم

مع التأني وكان الرأي لو عجلوا

فقد يكون الحزم والرأي أن يبادر الإنسان.

قوله: «وفطنة» فلا بد أن يكون ذا فطنة ونباهة، وفراسة، وهذه من الآداب المستحبة على ما قال المؤلف، وانظر إلى سليمان ـ عليه الصلاة والسلام ـ لما تحاكمت إليه المرأتان في ابن إحداهما وكان داود ـ عليه الصلاة والسلام ـ قضى به للكبرى، فدعا بالسكين لكي يشقه، فقالت الكبرى: نعم، يا نبي الله أرضى بهذا الحكم، وقالت الصغرى: لا، هو ولدها يا نبي الله، ولا تشقه! فقضى به للصغرى[(210)]، وهذا من الانتباه والفطنة، وقد ذكر ابن القيم في كتابه «الطرق الحكمية» قضايا كثيرة من هذا النوع، تدل على فطنة بعض القضاة وذكائهم، ومنها أن رجلين اختصما في أرض، فقال أحدهما للقاضي: إنه قد أعطاني الأرض مزارعة بالنصف، وقال صاحبه: ما أعطيتها إياه، فرأى القاضي بفراسته أن الصواب مع المدعي، فقال للمدعي: هل لك عليه بينة؟ قال: لا، فقال القاضي: ما دام ليس لك بينة فلا حقَّ لك عليه، ثم إن الرجل حتى لو ثبت أنه قد عقد لك المزارعة فهذه الأرض وقف، والرجل اختار للوقف ما هو أنفع، فهو أعطاك إياها بالنصف، وجاء آخر وقال: أنا يكفيني الثلث، فالأحسن لصاحب الوقف الثلثان لأنه خير له من النصف، والرجل ناظر على الوقف فهو يحتاط له، فقال القاضي لصاحب الأرض: أليس الأمر كذلك؟ فقال الرجل: بلى، فقال القاضي: إذاً أعط الأرض للمزارع، فمثل هذه الأشياء من الفطنة التي ينبغي أن يكون القاضي متصفاً بها.

قوله: «وليكن مجلسه في وَسْط البلد» «وسط» بمعنى متوسط الشيء، والوسَط بالفتح الخيار، فيكون مجلسه في وسط البلد؛ لأنه قاضٍ لأهل البلد كلهم، فلو كان في جانب منه، لشق على أهل الجانب الآخر، وعلى هذا فينظر إلى قصبة البلد، يعني وسطها، فيكون مجلس القاضي فيه سواء في بيت القاضي، أو مكتب آخر.

قوله: «فسيحاً» خبر آخر لـ «يكن» ، يعني ليكن مجلسه فسيحاً، لأنه قد تكثر الخصوم فيضيق بهم، ولأن المكان الفسيح أوسع للصدر وأشرح، فكلما كان المكان فسيحاً كان انبساط الإنسان فيه أكثر، وصدره أرحب وأوسع.

فإن قيل: وهل يجوز للقاضي أن يطلب أجرة من الخصمين؟

فالجواب: إن كان له رزق من بيت المال فإنه يحرم عليه لأنه يشبه هدايا الغلول، وإن لم يكن له شيء من بيت المال فقال الفقهاء يجوز أن يسأل ما يدفع به حاجته فقط. والصحيح أنه لا يجوز حتى هذا لأنه يفتح باب المفاسد والشرور.

ثم بدأ المؤلف بذكر الآداب الواجبة، فقال:

«ويعدل» الجملة استئنافية، وهي خبر بمعنى الأمر، يعني يجب عليه أن يعدل بين الخصمين، لقوله تعالى: {{إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ}} [النحل: 90] ، وقوله: {{إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا}} [النساء: 58] ، ولقول النبي صلّى الله عليه وسلّم: «اتقوا الله واعدلوا بين أولادكم» [(211)]، فأمر بالعدل بين الأولاد، ومثلهم غيرهم ممن يتساوون في الحقوق.

قوله: «بين الخصمين» يشمل ما إذا كانا كافرين أو مسلمين، أو أحدهما كافراً والآخر مسلماً، فيجب أن يعدل بينهما؛ لأن المقام مقام حكم يستوي فيه جميع الأفراد المحكوم عليهم، أو لهم، فيجب أن يعدل بين الخصمين أياً كانت ديانتهما.

قوله: «في لحظه» أي: يجب أن يعدل بينهما في النظر إليهما، فلا ينظر إلى أحدهما نظرة رضا وإلى الآخر نظرة غضب، بل يجب عليه أن ينظر إليهما نظرة واحدة، سواء اقتضت الحال أن ينظر إليهما نظر غضب، أو نظر رضا، المهم أن لا يختلف نظره للخصمين.

قوله: «ولفظه» كذلك يجب عليه العدل في لفظه، فلا يلينه لأحدهما، ويغلظه للآخر، فلا يقول لأحدهما إذا سلم: أهلاً، وعليكم السلام، مرحباً، كيف الأولاد والأهل؟ وما أشبه ذلك، والآخر إذا سلم رد بقوله: وعليكم السلام بصوت لا يكاد يسمع، أو يتأفف وما أشبه ذلك، فهذا لا يجوز، وأيضاً لا يجوز أن يحتفي بأحدهما، فيسأله عن أصله وولده وماله، والثاني لا يسأله، حتى لو كان قريباً له ولم يره من زمن بعيد، فلا يجوز؛ لأنه يمكن أن يسأله في مكان آخر، أما هنا فالناس سواء لا يجوز أن يفضل أحدهما على الآخر في اللفظ، كذلك ـ أيضاً ـ يجب عليه أن يعدل بينهما حتى في نبرات الصوت، فلا يكلم أحدهما برفق ولين، والآخر بغلظة وشدة، بل يجب عليه العدل في اللفظ من حيث عدد الكلمات، ومن حيث كيفية اللفظ، ونبرات الصوت.

لكن إذا أساء أحد الخصمين الأدب في مجلس الحكم فللقاضي أن يوبخه، وأن يطلب ـ مثلاً ـ من الشرطي أن يعاقبه، أو ما أشبه ذلك.

قوله: «ومجلسه» يعني يكون مجلس الخصمين واحداً في الدنو منه، وفي نوع ما يجلسان عليه، فلا يفضل أحدهما على الآخر، فلا يجوز أن يدني أحدهما دون الآخر، أو يجلس أحدهما على فراش وثير والآخر على بساط عادي.

قوله: «ودخولهما عليه» فلا يقدم أحدهما على الآخر، بل يدخلان جميعاً، فلا يقل لأحدهما إذا وقف عند الباب: تفضل يا فلان، إلا إذا قدم أحدهما الآخر، أما أن يدخل القاضي أحدهما قبل الآخر فهذا لا يجوز؛ لأن هذا خلاف العدل، ولا شك أن المقام مقام عدل، وأنه إذا خولف العدل في هذا المكان لأفضى إلى بطلان حجة من له حجة، وانتصار من ليس له حجة، فالواجب العدل.

فإن كان الباب لا يسع إلا واحداً فيقرع بينهما، إلا إذا اختار أحدهما أن يقدم صاحبه فالحق لهما.

فإن قيل: ألا نقدم الأكبر؟ قلنا: لا، المقام مقام عدل، فلا نقدم الأكبر، ولا الأقرب، ولا الأشرف، ولا الأوضع، بل نقول: الحق لكما أن تدخلا جميعاً، أو تختصما فيما بينكما.

مسألة: لو سبق أحدهما بالسلام على القاضي، فهل يرد السلام أو ينتظر حتى يسلم الآخر؟

الجواب: لا ينتظر، بل يرد السلام؛ لأن هذا الذي سلّم سبق حقه بفعله لا بفعل القاضي، والأولى للقاضي أن يباشرهما بالسؤال بعد دخولهما عليه قائلاً: ما قضيتكما؟ حتى لا يضيع عليه الوقت أو يحرج نفسه بإسكات المتكلم. فصار يجب العدل في هذه الأمور الأربعة، وفي غيرها أيضاً، وإنما نص المؤلف على هذه الأربعة لأنها دقيقة، وربما لا يلقي لها بعض القضاة بالاً، ولا يهتم بها، وأما العدل في كيفية الحكم، وفي تلقي الحجة، وفي المحاجة، فهذا أمر لا شك في وجوبه، ولكنه ذكر هذه الأشياء؛ لأنه إذا وجب العدل فيها وجب فيما هو أولى منها.

قوله: «وينبغي أن يحضر مجلسه فقهاء المذاهب ويشاورهم فيما يشكل عليه» فإذا كان في البلد عدة مذاهب فينبغي أن يحضر مجلسه فقهاء المذاهب، فإذا كان في البلد خمسة مذاهب، حنفي، ومالكي، وشافعي، وحنبلي، وظاهري، أحضر من كل مذهب فقيهاً، حتى إذا أشكل عليه شيء شاورهم، هكذا قال المؤلف تبعاً لغيره من فقهاء المذهب، والصحيح أن هذا ليس بمستحب، بل تركه هو المستحب؛ لأن إحضار الفقهاء فيه عدة محاذير:

الأول: أن من القضايا ما يحب الخصمان أن يكون سراً، لا يطلع عليه أحد، فإذا أحضر القاضي أناساً، وقد لا يحتاج إليهم فإن الخصمين يخجلان من ذلك.

الثاني: أنه قد يكون بعض الفقهاء من الثرثارين المتكلمين، فتنتشر قضايا المسلمين بين الناس.

الثالث: أن في ذلك إضعافاً لجانب القاضي؛ لأن الناس يقولون: إن هذا القاضي لا يقضي إلا والفقهاء عنده، ومعنى ذلك أنه لا علم عنده، وإذا ضعف جانب القاضي أمام الناس أصبحت أحكامه مهلهلة، وكل إنسان يستطيع أن يعترض عليه.

الرابع: أن في ذلك إظهاراً للفرقة بين الناس؛ لأن المطلوب تقليل الخلاف ما استطعنا، وأن لا نقول: ما مذهب فلان؟ وأنت على أي مذهب؟ وما أشبه هذا، فإن الواجب أن يحشر الناس كلهم بقدر الاستطاعة على قول واحد، وهو ما دل عليه كتاب الله وسنة رسوله صلّى الله عليه وسلّم، أما أن نظهر الفرقة بين الناس بالفِرَق وتعدد المذاهب فهذا أمر لا ينبغي.

وواحد من هذه المحاذير يكفي في أن نقول: لا ينبغي أن يحضر في جملة الفقهاء، وأما ما يشكل عليه فإنه يرجئ النظر فيه، ويقول للخصمين: اذهبا وارجعا بعد يوم، أو يومين، أو ثلاثة، حسب ما يظن أن المسألة تتطلبه من وقت، ثم يراجعها بنفسه، ويشاور العلماء الذين في بلده، أو خارج بلده كما في وقتنا الحاضر، إذ يستطيع القاضي وهو في مجلس الحكم أن يتصل بأي عالم يثق بعلمه، فيشاوره ويحكم. والحاصل أن ما قاله المؤلف رحمه الله من إحضار فقهاء المذاهب فيه نظر بل هو ضعيف.

وَيَحْرُمُ الْقَضَاءُ وَهُوَ غَضْبَانُ كَثِيراً، أَوْ حَاقِنٌ، أَوْ فِي شِدَّةِ جُوعٍ، أَوْ عَطَشٍ، أَوْ هَمٍّ، أَوْ مَلَلٍ، أَوْ كَسَلٍ، أَوْ نُعَاسٍ، أَوْ بَرْدٍ مُؤْلِمٍ، أَوْ حَرٍّ مُزْعِجٍ،.............................

قوله: «ويحرم القضاء وهو غضبان كثيراً» هذا من الآداب الواجبة، وهو تجنب القضاء في حال الغضب الشديد، فالقضاء في حال الغضب الشديد محرم.

والغضب انفعال يحدث للنفس بسبب ما يثير من مخالفة الهوى، فتجد الرجل تنتفخ أوداجه، وتحمر عيناه ووجهه، ويقف شعره، ويفقد وعيه أحياناً، إذ تصل الحال بالغضبان أحياناً حتى لا يدري أفي السماء هو أم في الأرض؟ ولا يدري ما يتكلم به.

والغضب ثلاثة أقسام: غاية، وابتداء، ووسط، فالابتداء لا يضر؛ لأنه ما من إنسان يخلو منه إلا نادراً، والغاية لا حكم لمن اتصف به في أي قول يقوله، والوسط محل خلاف بين العلماء.

ولنضرب لذلك مثلاً برجل طلق وهو غضبان، فإن كان من أول الغضب فطلاقه واقع نافذ، وإن كان في غايته، فطلاقه غير واقع، ولا نافذ، وهذان موضعان متفق عليهما، وإن كان في وسط الغضب فللعلماء في ذلك قولان مشهوران، أصحهما أن الطلاق لا يقع؛ لأن هذا الرجل الغضبان يجد في نفسه شيئاً يرغمه، ويضطره إلى أن يطلق، مع أنه يدري ما يقول، وقد جاء الحديث عن النبي صلّى الله عليه وسلّم: «لا طلاق في إغلاق» [(212)].

فالغضب الذي يحرم على القاضي أن يقضي فيه هو الغاية والوسط، والدليل قول النبي صلّى الله عليه وسلّم: «لا يحكم أحد بين اثنين وهو غضبان» [(213)]، والتعليل أن الغضبان لا يتصور القضية تصوراً تاماً، ولا يتصور تطبيقها على النصوص الشرعية تطبيقاً تاماً، والحكم لا بد فيه من تصور القضية، ثم تصور انطباق الأدلة عليها؛ لأن الحكم على الشيء فرع عن تصوره، والحكم على الشيء لا بد فيه من معرفة الموجِب للحكم، والغضبان لا يتصور ذلك، لا القضية ولا انطباق الأحكام عليها، ولذلك نهى النبي صلّى الله عليه وسلّم أن يقضي بين اثنين وهو غضبان[(214)].

وأيضاً فإنه إذا كان أحد الخصمين هو الذي أثار غضب القاضي فهنا محذور ثالث، وهو أنه قد يحمله غضبه على هذا الخصم أن يحكم عليه مع أن الحق له.

وقوله: «وهو غضبان كثيراً» يفيد أنه إذا كان الغضب يسيراً في ابتدائه فلا يحرم القضاء، وقد قضى النبي صلّى الله عليه وسلّم وهو غضبان في قصة الأنصاري مع الزبير بن العوام ـ رضي الله عنه ـ في المسيل الذي تنازعا فيه عند النبي صلّى الله عليه وسلّم؛ إذ كان المسيل يأتي على حائط الزبير قبل حائط الأنصاري، فكان الزبير ـ رضي الله عنه ـ يسقي منه ويدع البقية لجاره الأنصاري، فاشتكى الأنصاري إلى الرسول صلّى الله عليه وسلّم، فترافعا إلى النبي صلّى الله عليه وسلّم فقال: «اسق يا زبير، ثم أرسل الماء إلى جارك».

فقوله: «اسق» أمر مطلق يقتضي أنه يسقي زرعه مجرد سقي، ثم يرسل الماء لجاره، فقال الأنصاري ـ عفا الله عنه ـ: أن كان ابن عمتك يا رسول الله؟! فأخذته العزة بالاثم، والإنسان بشر، وإلا فمن يتهم الرسول صلّى الله عليه وسلّم بمثل هذا الاتهام؟! فغضب النبي صلّى الله عليه وسلّم انتقاماً لله؛ لأنه يحكم بأمر الله وشرعه، ثم قال: «يا زبير، اسق حتى يصل إلى الجَدْر، ثم أرسله إلى جارك» [(215)]، فاحتفظ النبي صلّى الله عليه وسلّم بحق الزبير لما أغضبه الأنصاري، لكن هذا الغضب يسير لا يمنع تصور القضية، وانطباق الحكم الشرعي عليها.

قوله: «أو حاقن» يعني لا يقضي وهو حاقن، وهو المحصور بالبول، وأما الحاقب فهو المحصور بالغائط، فلا يقضين بين اثنين في هذه الحال؛ لأن هذه الحال تشبه حال الغضب في عدم تصور القضية وانطباق الحكم الشرعي عليها.

قوله: «أو في شدة جوع» أي: يحرم عليه القضاء في شدة جوع، حتى وإن كان سببه الصيام، فلو جاءا يتحاكمان إليه في آخر النهار وهو جائع جوعاً شديداً، نقول: لا تقضِ بينهما، فإذا صرفهما، فهل يستفيد من ذلك بأن يأكل؟ لا يستفيد ذلك؛ لأنه لن يأكل حتى تغرب الشمس، ولكنه يستفيد أن لا يخطئ في الحكم، بخلاف المصلي إذا أراد أن يصلي وهو جائع فلا نقول له: لا تصل حتى تفطر وتأكل؛ لأن الصلاة يفوت وقتها، أما الحكم بين اثنين فلا يفوت وقته.

قوله: «أو عطش» كذلك لا يقضي في شدة العطش؛ لأن ذهنه مُشوش، حتى يشرب ثم يقضي بينهما.

قوله: «أو هَمٍّ» أي: شدة هَمٍّ، وهذا أمر خفي، لأن الإنسان بشر تعتريه هموم في بعض الأحيان، لأسباب خارجية، أو أهلية، أو داخلية في نفسه، فإذا كان في شدة همٍّ وجاءه اثنان يريدان أن يقضي بينهما، فيقول: أنا فكري مشغول، وعندي هموم كثيرة، فلا يقضي بينهما، ومثل ذلك لو كان شخص من أهله مريضاً مرضاً مدنفاً، أو سمع بانتصار بعض الكفار، فانشغل ذهنه بذلك، فحينئذ ينتظر حتى يزول ذلك الهم. فمن كان مهموماً هما خارجياً أو داخلياً فلا يحل له القضاء في هذه الحال.

قوله: «أو ملل» أي: لا يقضي في شدة ملل، كأن يكون من الساعة السابعة صباحاً وهو يقضي بين الناس، وصابر على أذاهم وأصواتهم وصخبهم، فلما وصلت الساعة الثانية إلا ربعاً مساء جاءه خصمان ليقضي بينهما، فقال: أنا مللت، ولا أستطيع أن أقضي بينكما، فله ذلك، بل يجب عليه أن يعتذر؛ لأن الإنسان بشر، ويحرم عليه القضاء، والعلة هي علة تحريم القضاء في حال الغضب.

قوله: «أو كسل» أي: شدة كسل، كأن يكون به نوم أو نعاس، فلا يجوز له أن يقضي بين الخصوم في هذه الحال، ولو رضي الخصوم؛ لأن هذا حق لله تبارك وتعالى.

قوله: «أو نعاس» أي: شدة نعاس، فلا يجوز أن يقضي في شدة نعاس حتى يزول.

قوله: «أو برد مؤلم» أي: يحرم عليه القضاء في برد مؤلم، كأن يأتيه الخصوم زمن شتاء بارد ليقضي بينهم، فيقول: لا أقضي بينكم، بل أذهب وأتدفأ، أو ألبس ثياباً أكثر، ثم أقضي بينكم.

قوله: «أو حر مزعج» أي: يحرم عليه القضاء في حر مزعج، فإذا كان في حر شديد جداً ليس عنده مكيف ولا مروحة، يقول للخصوم: انتظروا إلى آخر النهار، أو حتى أغتسل وأتبرد؛ لأن الحر مزعج لا يجوز معه القضاء.

كل هذه الأحوال التي ذكرها المؤلف مقيسة على قول الرسول ـ عليه الصلاة والسلام ـ: «لا يقضي أحد بين اثنين وهو غضبان» [(216)]، إذاً كل حال تعتري القاضي تكون حائلاً بينه وبين تصور القضية، أو انطباق الأحكام الشرعية عليها، فإنه يحرم عليه القضاء فيها حتى يزول هذا السبب، لأن الحكم يدور مع علته وجوداً وعدماً.

وَإِنْ خَالَفَ فَأَصَابَ الْحَقَّ نَفَذَ، وَيَحْرُمُ قَبُولُ رَشْوَةٍ وَكَذَا هَدِيَّةٍ، إِلاَّ مِمَّنْ كَانَ يُهَادِيهِ قَبْلَ وِلاَيَتِهِ إِذَا لَمْ تَكُنْ لَهُ حُكُومَةٌ،..............

قوله: «وإن خالف» أي: القاضي، وحكم في هذه الأحوال التي لا يحل له فيها الحكم.

قوله: «فأصاب الحق نفذ» أي: حكمه، فإن قال قائل: كيف ينفذ وهو محرم، وقد قال النبي صلّى الله عليه وسلّم: «من عمل عملاً ليس عليه أمرنا فهو رد» [(217)]، أفليست القاعدة أن مثل هذا يوجب بطلان الحكم، كما لو عقد على امرأة عقداً محرماً فإن العقد يبطل؟

فالجواب: أن يقال: إنه إنما نهي عن ذلك خوفاً من مخالفة الصواب، فإذا وقعت الإصابة فهذا هو المطلوب، إذاً هنا نقول: هذا لم يخرج عن القاعدة، وهي أن الشيء المحرم لا ينفذ ولا يصح؛ لأن العلة التي من أجلها حرم انتفت، حيث إنه أصاب الصواب، فإن لم يصب الحق فإنه لا ينفذ؛ لأنه على غير حكم الله ورسوله صلّى الله عليه وسلّم، فهذا الرجل أساء فحكم في حال الغضب، أو الجوع أو ما أشبه ذلك، ولم يصب الحق، فهو ليس مصيباً لا في إقدامه على الحكم ولا في حكمه، فيكون حكمه باطلاً. وهل لأحد الخصمين أن يطالب القاضي بالدليل؟

نقول: ليس لأحد الخصمين أن يطالب القاضي بالدليل لأنه لو فتح هذا الباب لم ينفذ أي حكم من الأحكام.

قوله: «ويحرم قبول رشوة» وهي مثلثة الراء، يقال: رِشوة، ورَشوة، ورُشوة، وهي مأخوذة من الرشاء وهو الحبل الذي يعقد به الدلو لاستخراج الماء، والرشاء يتوصل به الإنسان إلى مقصوده وهو الماء، والرِّشوة بذل شيء يتوصل به الإنسان إلى المقصود، فكل من بذل شيئاً يتوصل به إلى المقصود فهو راشٍ، لكن الرشوة في الحكم لا تجوز، وهي أن يبذل الخصم للقاضي شيئاً يتوصل به إلى أن يحكم له القاضي بما ادعاه، أو يرفع عنه الحكم فيما كان عليه؛ لأن الراشي ـ الذي يعطي الرشوة ـ تارة يريد أن يُحكم له بما ادعاه، وتارة يريد أن يرفع عنه ما ادعي عليه، وبينهما فرق، إذا كان الخصم يدعي أنه يطلب فلاناً مائة ألف، ودفع إلى القاضي رشوة، فهذا يريد من القاضي أن يحكم له بما ادعاه، وإذا كان الخصم قد ادعي عليه بمائة ألف وأعطى القاضي دراهم، فهذا يريد من القاضي أن يرفع عنه ما ادعي عليه، وفي كلتا الصورتين الرشوة محرمة للتالي:

أولاً: للحديث الصحيح: أن النبي صلّى الله عليه وسلّم لعن الراشي والمرتشي[(218)]، واللعن هو الطرد والإبعاد عن رحمة الله، وهذا يقتضي أن تكون الرشوة من كبائر الذنوب.

ثانياً: أن فيها فساد الخلق؛ فإن الناس إذا كانوا يُحكم لهم بحسب الرشوة فسد الناس، وصاروا يتباهون فيها أيهم أكثر رشوة، فإذا كان الخصم إذا أعطى ألفاً حكم له، وإذا أعطى ثمانمائة لم يحكم له، فسيعطي ألفاً، وإذا ظن أن خصمه سيعطي ألفاً أعطى ألفين، وهكذا فيفسد الناس.

ثالثاً: أنها سبب لتغيير حكم الله عزّ وجل؛ لأنه بطبيعة الحال النفس حيّافة ميّالة، تميل إلى من أحسن إليها، فإذا أعطي القاضي رشوة حكم بغير ما أنزل الله، فكان في هذا تغيير لحكم الله ـ عزّ وجل ـ.

رابعاً: أن فيها ظلماً وجَوراً؛ لأنه إذا حكم للراشي على خصمه بغير حق فقد ظلم الخصم، ولا شك أن الظلم ظلمات يوم القيامة، وأن الجور من أسباب البلايا العامة، كالقحط وغيره.

خامساً: أن فيها أكلاً للمال بالباطل، أو تسليطاً على أكل المال بالباطل، لأنه ليس من حق القاضي أن يأخذ شيئاً على حكمه؛ لأننا نقول: هذا الذي أخذه القاضي إما أن يحمله على الحكم بالحق، والحكم بالحق لا يجوز أن يأخذ عليه عوضاً دنيوياً، وإما أن يحمله على الحكم بخلاف الحق، وهذا أشد وأشد، فكان أخذ الرشوة أكلاً للمال بالباطل، وبذلها أعانةً لأكل المال بالباطل.

سادساً: أن فيها ضياع الأمانات، وأن الإنسان لا يؤتمن، والإنسان لا يدري أيحكم له بما معه من الحق، أو يحكم عليه؟ وهذا فساد عظيم، ولذلك استحق الراشي والمرتشي لعنة الله ـ والعياذ بالله ـ.

ولكن لو تعذر إعطاء المستحق حقه إلا ببذل الدراهم، فهل يدخل هذا في الرشوة أو لا؟ نقول: نعم، هي رشوة، لكن إثمها على الآخذ دون المعطي؛ لأن المعطي إنما بذلها ليستخرج حقه؛ لأن حقه يضيع إذا لم يبذل ذلك، ويكون اللعن على المرتشي ـ الآخذ ـ وقد نص على ذلك أهل العلم رحمهم الله، وبينوا أن من بذل شيئاً للوصول إلى حقه فليس عليه شيء، ويوجد الآن من يقول للإنسان المطالب بحقه: إما أن تعطيني كذا وكذا ـ صراحةً ـ وإلا فاصبر، وهكذا حتى يمل ويعطيه غصباً عليه، وهذا في الحقيقة أمرٌ مُرٌّ ومفسد للخلق، لأديانهم وأبدانهم؛ لأنهم يأكلون السحت ـ والعياذ بالله ـ.

فإن كان القاضي ليس له رزق ـ أي: راتب ـ من بيت المال، من الدولة، وهو إنسان ليس له مال، وقال للخصمين: لا أقضي بينكما إلا بكذا وكذا، حسب القضية إن كانت كبيرة قال: أقضي بينكما بشيء كثير، وإذا كانت صغيرة بشيء قليل، فهل يجوز ذلك أو لا؟

في ذلك خلاف، المشهور من المذهب أنه يجوز، والصحيح أنه لا يجوز؛ لأن هذا أخذُ عوض على أمر واجب عليه، فإن الحكم بين الناس واجب، وهو إذا عود نفسه هذا، هل سيقتصر على مقدار الكفاية؟ أبداً سيطمع، وإذا جعل الجُعل مثلاً على الألف خمسة في اليوم الأول، جعل على الألف في اليوم الثاني عشرة وازداد طمعاً، فالصواب أن هذا لا يجوز، ويقال له: اتق الله بقدر ما تستطيع، اعمل في السوق، واقض بين الناس في وقت آخر، لكن هذه المسألة نادرة الوقوع جداً، وفي زماننا هذا ـ ولله الحمد ـ القضاة لهم أرزاق من بيت المال أكثر من كفايتهم.

قوله: «وكذا هدية، إلا ممن كان يهاديه قبل ولايته، إذا لم تكن له حكومةٌ» يعني يحرم على القاضي أن يقبل هدية، فإذا أهدى له إنسان فلا يجوز أن يقبلها، سواء كان لهذا المُهدي حكومة أم لم يكن، وعلى هذا فإذا انتصب رجل للقضاء اليوم الثلاثاء، ففي يوم الاثنين ـ أمس ـ يجوز أن يقبلها، أما اليوم فلا يجوز أن يقبلها إلا بشرطين:

الأول: أن يكون لهذا المُهدي عادة أن يُهدي إلى هذا القاضي قبل أن يتولى القضاء.

الثاني: أن لا يكون له حكومة، فإن كان له حكومة فلا يجوز أن يقبل هديته، ولو كان ممن يهاديه قبل ولايته.

فعندنا أربع مراتب:

الأولى: هدية من شخص يهاديه قبل ولايته، وليس له حكومة، يعني جرت العادة أنه إذا قدم من سفر أهدى إليه هدية، وإذا حصلت عنده مناسبة أهدى إليه هدية، وما أشبه ذلك، فهذا لا بأس به لبعده بعداً تاماً عن الرشوة، والأصل الحل.

الثانية: رجل أهدى عليه هدية، وليس ممن عادته أن يهاديه، وليس له حكومة، فالمذهب لا يجوز كما صرح به المؤلف؛ لأنه ليس له عادة، والقول الثاني: أنه يجوز.

الثالثة: أن يهاديه وله حكومة ولم تكن عادته أن يهاديه، فهذا حرام ولا يجوز.

الرابعة: أن يكون له حكومة، ويهاديه وهو ممن جرت عادته بمهاداته من قبل، فهذا أيضاً لا يجوز.

فالمراتب إذاً أربعة، واحدة تجوز وهي أن يكون ممن يهاديه قبل ولايته وليس له حكومة، والثلاثة الباقية على المذهب لا تجوز، والصحيح أن الهدية إذا لم تكن ممن له حكومة، وإن لم يهاده من قبل فلا بأس بها.

بقي علينا إذا كان هذا الرجل ممن يهاديه قبل ولايته، وأهدى له هدية، وكان له حكومة، لكن ما علم بها القاضي، ثم علم بعد ذلك، فهل يجب على القاضي أن يردها؟

الجواب: نعم.

وَيُسْتَحَبُّ أَنْ لاَ يَحْكُمَ إِلاَّ بِحَضْرَةِ الشُّهُودِ، وَلاَ يَنْفُذُ حُكْمُهُ لِنَفْسِهِ، وَلاَ لِمَنْ لاَ تُقْبَلُ شَهَادَتُهُ لَهُ، وَمَنِ ادَّعَى عَلَى غَيْرِ بَرْزَةٍ لَمْ تَحْضُرْ وَأُمِرَتْ بِالتَّوْكِيلِ، وَإِنْ لَزِمَهَا يَمِينٌ أَرْسَلَ مَنْ يُحَلِّفُهَا وَكَذَا الْمَرِيضُ.

قوله: «ويستحب أن لا يحكم إلا بحضرة الشهود» يستحب للقاضي أن لا يحكم إلا بحضرة الشهود، ويجوز أن يحكم في غيبتهم، فإذا أدوا الشهادة وحكم في غيبتهم فلا بأس، لكن الأفضل أن لا يحكم إلا بحضرتهم؛ لأن الشهود هم الطريق التي توصل للحكم ويستخرج بهم الحق، فلولا شهادتهم ما حكم، فينبغي أن يكون حكمه في حال حضورهم، ولأن هذا أضبط؛ حتى لا يميل يميناً أو شمالاً؛ لأنه ربما ينسى بعض فقرات الشهادة، ولأن هذا ـ أيضاً ـ أقرب إلى ثبوت الشهود؛ إذ إن الشهود قد يكون بعضهم شهد بزور، فإذا رأى أن الحكم سيثبت بناء على شهادته فربما يتراجع.

فهذه ثلاث علل لاستحباب حضور الشهود لحكم القاضي.

قوله: «ولا ينفذ حكمه لنفسه» حكم القاضي لنفسه لا يقبل، وكيف يحكم القاضي لنفسه؟!

الجواب: مثل أن يكون بينه وبين شخص خُصومة، فيقول: نتحاكم أنا وأنت لنفسي عند نفسي، فلا يصلح هذا، فإن رضي الخصم وقال: أنت الحَكَمُ وفيك الخصومة، فإن ذلك يجوز؛ لأن الحق له، وهذه أحياناً ترد، يعني يكون خصمُ القاضي واثقاً من القاضي، فيقول: أنت الحكم، وأنا أثق بأمانتك ودينك وعلمك، فإذا رضي بذلك فلا حرج.

قوله: «ولا لمن لا تقبل شهادته له» مثل أبيه، وولده، وزوجته، فلا يقبل أن يحكم لهم؛ لأن الحكم ـ كما سبق ـ يتضمن الشهادة؛ لأن الحاكم كأنه يقول: أشهد أن الحق لفلان على فلان، فإذا حكم لأبيه، أو أمه، أو زوجته، أو غيرهم ممن لا تقبل شهادته لهم، فإن هذا كالشهادة لهم، فلا ينفذ حكمه، وهل ينفذ حكمه على نفسه؟

الجواب: نعم؛ لقوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ}} [النساء: 135] .

وهل ينفذ حكمه على من لا تقبل شهادته له؟

الجواب: نعم، كما تقبل شهادته عليهم، فيقبل حكمه عليهم.

قوله: «ومن ادعى على غير برزة لم تحضر» يعني من ادعى على امرأة غير برزة، وهي التي لا تبرز للرجال، والنساء بعضهن صاحبة خباء، لا تبرز للرجال، وبعضهن تبرز للرجال، وتتكلم مع الناس، فمن ادعى على برزة فإنها تُحضر كالرجل، ومن ادعي على غير برزة فإنها لا تحضر؛ لأن ذلك يشق عليها، ولأنها ربما مع الحياء والخجل لا تستطيع أن تعبر عما في نفسها من الحجة.

قوله: «وأُمرت بالتوكيل» يعني أن القاضي يرسل لها، وفي عصرنا يكلمها بالهاتف أن توكل شخصاً يخاصم عنها.

وأفادنا المؤلف ـ رحمه الله ـ أنه يجوز التوكيل في الخصومة، وقد سبق ذلك في باب الوكالة.

وهل لها أن تختار رجلاً ألحن من خصمها؟

الجواب: نعم؛ لأنها تريد أن تدافع عن نفسها ما ادعى عليها، أو تثبت لنفسها ما ادعته، فلها أن تختار رجلاً ألحن من خصمها وأقوى حجة، بشرط أن تعتقد أنها على حق، أما إذا كانت تعلم أنها على باطل، فلا تجوز الخصومة أصلاً.

قوله: «وإن لزمها يمين أرسل من يحلفها» أي: غير البرزة إن وكلت، وحضر الوكيل، وتخاصم مع خصمها، فقال خصمها: أدعي على فلانة بعشرة آلاف ريال، فقال له القاضي: أين البينة؟ قال: ما عندي بينة، فتبقى اليمين، فهل يُحَلَّف الوكيل؟ لا؛ لأن الأيمان لا تدخلها النيابة والوكالة، لكن يرسل القاضي إنساناً ثقةً يُحلِّف المرأةَ، ولا بد أن يكون هذا الرسول ممن تقبل شهادته عليها ولها، فلا يرسل والدها؛ لأن والدها متهم، فربما يقول والدها: إنها حلفت وهي لم تحلف، فإذا حلفت يحكم ببراءتها، فيقول: حضر عندي فلان وكيلاً لفلانة، وفلان أصيلاً عن نفسه، وادعى الثاني على موكلة الأول كذا وكذا، ولم يأت ببينة، وأَرْسَلْتُ من يُحلفها فحَلفت أمامه، وبناء على ذلك أحكم ببراءتها.

قوله: «وكذا المريض» يعني أن المريض لو لزمه يمين، ولا يستطيع أن يحضر بنفسه إلى مجلس الحكم فإن القاضي يُرسل من يُحلفه، وليس كل مريض يُفعل به هكذا، بل المريض الذي لا يستطيع الحضور إلى مجلس الحكم، فالمرض إذاً نوعان:

الأول: يستطيع معه أن يحضر إلى مجلس الحكم، فيلزمه الحضور.

الثاني: لا يستطيع معه الحضور فلا يلزمه، ويقال له: وُكِّل، فإذا لزمه اليمين أرسل إليه من يحلفه.

قوله: «طريق» طريق الشيء ما يوصل إليه، ومنه طريق البلد؛ لأنه يوصل للبلد.

قوله: «الحكم» وهو الفصل في الخصومات، يعني باب الطريق الذي نتوصل به إلى الحكم بين الناس.

سبق لنا أن الخصمين يدخلان على القاضي، وأنه يجب أن يعدل بينهما، في لفظه، ولحظه، ودخولهما عليه، ومجلسه، أي: في أربعة أشياء، فإذا دخلا عليه على هذه الصفة، فكيف يتوصل إلى الحكم بينهما؟ يقول المؤلف:

----------------------------

[207] أخرجه مسلم في الإيمان/ باب في قوله عليه السلام: «إن الله لا ينام...» (179) عن أبي موسى رضي الله عنه.

[208] أخرجه البخاري في الأدب/ باب الحذر من الغضب لقول الله: {{وَالَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الإِثْمِ} ...} (6116) عن أبي هريرة رضي الله عنه.

[209] أخرجه البخاري في الأحكام/ باب يقضي القاضي أو يفتي وهو غضبان (7158)، ومسلم في الأقضية/ باب كراهة قضاء القاضي وهو غضبان (1717) عن أبي بكرة رضي الله عنه.

[210] سبق تخريجه ص(257 ـ 258).

[211] أخرجه البخاري في الهبة/ باب الإشهاد في الهبة (2587)، ومسلم في الهبات/ باب كراهة تفضيل بعض الأولاد في الهبة (1623) عن النعمان بن بشير رضي الله عنهما.

[212] أخرجه الإمام أحمد (6/276)، وأبو داود في الطلاق/ باب في الطلاق على غلط (2193)، وابن ماجه في الطلاق/ باب طلاق المكره والناسي (2046) عن عائشة رضي الله عنها.

انظر: التلخيص (1598)، والإرواء (2047).

[213] أخرجه البخاري في الأحكام/ باب هل يقضي القاضي أو يفتي وهو غضبان؟ (7158)، ومسلم في الأقضية/ باب كراهة قضاء القاضي وهو غضبان (1717) عن أبي بكرة رضي الله عنه.

[214] سبق تخريجه ص(291).

[215] أخرجه البخاري في المساقاة/ باب سكر الأنهار (2360)، ومسلم في الفضائل/ باب وجوب اتباعه صلّى الله عليه وسلّم (2357) عن عبد الله بن الزبير رضي الله عنهما.

[216] سبق تخريجه ص(291).

[217] سبق تخريجه ص(67).

[218] أخرجه الإمام أحمد (2/164)، وأبو داود في الأقضية/ باب في كراهية الرشوة (3580)، والترمذي في الأحكام/ باب ما جاء في الراشي والمرتشي في الحكم (1336)، وابن ماجه في الأحكام/ باب التغليظ في الحيف والرشوة (2313)، وابن حبان (11/467)، والحاكم (4/115)، والبيهقي (10/138). قال الترمذي: «حديث حسن صحيح»، وصححه الحاكم.

تاريخ التحديث : Feb 6, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الخامس عشر
بَابُ طَرِيقِ الحُكْمِ وَصِفَتِهِ

بَابُ طَرِيقِ الحُكْمِ وَصِفَتِهِ

إِذَا حَضَرَ إِلَيْهِ خَصْمَانِ قَالَ: أَيُّكُمَا الْمُدَّعِي، فَإِنْ سَكَتَ حَتَّى يُبْدَأَ جَازَ، فَمَنْ سَبَقَ بِالدَّعْوَى قَدَّمَهُ، فَإِنْ أَقَرَّ لَهُ حَكَمَ لَهُ عَلَيْهِ،....

«إذا حضر إليه خصمان قال: أيكما المدعي؟ فإن سكت حتى يُبدأ جاز» إذا حضر الخصمان وجلسا يبن يدي القاضي، فهو يُخير إن شاء قال: أيكما المدعي؟ ولو قال إيش عندكما؟ يجوز؛ لأن هذه الألفاظ ليست للتعبد، المهم أن يسألهما أيكما المدعي؟ فإن قال كلمة سواها تؤدي معناها فلا بأس، أو يسكت حتى يبدأ أحدهما، فصار إذا حضر إليه الخصمان يخير القاضي بين أن يسألهما أو يسكت، لكن إذا سكتوا، فإلى متى الانتظار؟ لأن القاضي قد يكون عنده معاملات ينظر فيها، فإن خاف أن يظن المدعيان أنه مشغول عنهما فليترك النظر؛ ليفسح لهما المجال في الكلام، المهم إذا سكت فلا بأس، ولكن لا شك أن المؤلف لا يريد من القاضي أن يسكت إلى ما لا نهاية له؛ لأن هذا ضياع لوقته ولوقتهما، لكن يسكت مدة يرى أنهما لو أرادا أن يتكلَّما تكلَّما، فإذا مضت مدة إذا أرادا أن يتكلَّما تكلَّما ولم يتكلَّما، قال لهما: ماذا عندكما؟ لأنهما قد يسكتان هيبة للمقام، لا سيما إذا كان القاضي مهيباً.

قوله: «فمن سبق بالدعوى قدمه» وهذا إذا ما كانت الدعوى من الجانبين، أي: أن كل واحد منهما يدعي على الآخر، فإن من سبق بالدعوى يقدمه، والغالب أن الدعوى تكون من جانب واحد، فأحد الخصمين مدعٍ والآخر مدعى عليه، وفي هذه الحال معلوم أن المدعي هو الذي سيتكلم.

قوله: «فإن أقر له حكمَ له عليه» «إن أقر» الفاعل يعود على المدعى عليه، «له» الضمير يعود على المدعي، أي: فإن أقر المدعى عليه للمدعي حكم القاضي للمدعي على المدعى عليه.

مثال ذلك: حضر إلى القاضي زيد وعمرو، فقال: أيكما المدعي؟ أو سكت حتى بدأ أحدهما، فقال زيد: أدعي على عمرو بمائة ألف ريال، فقال القاضي: ما تقول يا عمرو؟ قال: نعم، صحيح، له علي مائة ألف ريال، فإنه يحكم له عليه، وهذا ما يقع إلا نادراً؛ لأنه لو كان يريد أن يقر ما احتاج إلى أن يأتي إلى القاضي، إلا في مسألة ذكرها ابن القيم في «الطرق الحكمية»، وهي أن شخصاً كلما ادُّعِيَ عليه عند القاضي أقر، وقال: أنا ما أقدر، ما عندي شيء، ثم يؤمر به فيحبس، ثم يجيء أبوه ويفديه، ويعطي المدعي ما ادعاه، ويخرج الولد من السجن ويفعل ذلك مراراً، فجاء شخص ذات يوم إلى قاضٍ من القضاة وادعى عليه بدراهم كثيرة، وأقر، لكن القاضي اشتبه عليه الأمر، كيف يقر بهذه السرعة بهذه الدعوى؟! فما لبث أن جاء أبوه يشكو، يقول: هذا ابني، أنفد مالي، يقيم من يدعي عليه بدعوى كبيرة، ثم يقر، ثم يحبس ليسلم المدعى به، فأفتديه ويأخذ المال، نصفه له ونصفه للمدعي، فأتعبني، فقال: الحمد لله، إذاً فراستي ما خابت.

على كل حال، نقول: هذا الأمر نادر الوقوع، اللَّهم إلا لحيلة، لكن قد يقول إنسان: يمكن أن يقع هذا، مثل أن يكون الرجل في أول أمره يريد أن يأكل المال بالباطل، فلما حضر للقاضي تذكر حضوره بين يدي الله مع خصمه، فَلاَنَ قلبُهُ، وقال: إذاً أقر بالحق هنا؛ ليؤخذ مني قبل أن يؤخذ من عملي الصالح، وربما يكون هذا المدعى عليه قد نسي فأنكر، أو ادعى الوفاء مثلاً، ثم أثناء جلوسه عند القاضي تذكر، المهم على كل حال، إذا أقر حكم القاضي للمدعي على المدعى عليه بإقراره.

وَإِنْ أَنْكَرَ قَالَ لِلْمُدَّعِي: إِنْ كَانَ لَكَ بَيِّنَةٌ فَأحْضِرْهَا إِنْ شِئْتَ، فَإِنْ أَحْضَرَهَا سَمِعَهَا وَحَكَمَ بِهَا، وَلاَ يَحْكُمُ بِعِلْمِهِ، ..........

قوله: «وإن أنكر» أي: المدعى عليه.

قوله: «قال للمدعي» أي: قال الحاكم للمدعي:

«إن كان لك بينة فأحضرها إن شئت» إذا أنكر المدعى عليه، يقول القاضي للمدعي: إن كان لك بينة فأحضرها إن شئت، وانظر إلى التلطف مع الخصوم لا يقول: أحضر بينتك، بل يقول: أحضرها إن شئت؛ لئلا يكون في ذلك إلزام للمدعي، بل يقول: إن شئت، وإن قال كلمة غير هذه، بأن قال: يا فلان إن كان عندك بينة فهاتها، فلا بأس؛ لأن المقصود المعنى، إذ إن هذه ألفاظ ليست للتعبد، فأي لفظ حصل به المعنى كفى.

قوله: «فإن أحضرها» أي: المدعي.

قوله: «سمعها» أي: القاضي، بمعنى أنه يقبل الكلام، ويقول: شهادتكما صحيحة.

قوله: «وحكم بها» يعني يقول: ثبت لدي أن لفلان على فلان كذا وكذا. فالسماع سابق على الحكم.

وقوله: «فإن أحضرها سمعها» ظاهره أنه يسمعها مطلقاً، ولكنه مقيد بما إذا كانت البينة ذات عدل، فإن كان القاضي يعلم أن هذه البينة ليست ذات عدل، فإنه لا يسمعها أصلاً، وإذا لم يسمعها لم يحكم بها، وهنا هل يجوز للقاضي أن يحكم بعلمه، أو يعتمد على علمه في عدالة الشهود إذا كان يعرفهما، أو لا يعتمد على علمه ويطلب تزكيتهما؟

الجواب: يعتمد على علمه، فإذا كان يعرف الشاهدين، وأنهما عدلان فلا يحتاج إلى طلب تزكيتهما من المدعي، أما إذا كان يعلم أنهما غير عدلين فإنه لا يسمعهما، بل يردهما.

وهل يجوز أن يمتحنهما، بأن يكرر عليهما السؤال؟ مثل أن يقول: كيف باع عليه؟ وفي أي وقت؟ وفي أي مكان؟ وهل هو غضبان؟ أو راضٍ؟ وما أشبه ذلك.

نقول: لا يجوز أن يعنت الشاهدين؛ لأن هذا يؤدي إلى كراهة الناس الشهادة، ولأنه إذا عنتهما فإن بعض الناس ليس عنده تلك القوة، فربما يتضعضع، ويضعف في أداء الشهادة، فلا يجوز تعنيتهما، ولا انتهارهما، ولا امتحانهما، إلا إذا صار عنده شك، فلا بأس أن يفرق الشهود، ويطلب من كل واحد شهادة، وينظر هل تتناقض الشهادة أو لا؟

وقوله: «وحكم بها» أي: بعد تمام شروط الحكم، بعد أن يتضح له الحكم الشرعي، وإلا فلينتظر.

قوله: «ولا يحكم بعلمه» يعني لو تخاصم إليه اثنان، وهو يعلم أن المدعي صادق فيما ادعاه، فهل يحكم بعلمه؟ المؤلف يقول: لا يحكم بعلمه، ولو كان يعلم مثل الشمس أنه صادق؛ لأن النبي صلّى الله عليه وسلّم يقول: «إنما أقضي بنحو ما أسمع» [(219)]، ولم يقل: بنحو ما أعلم، فجعل الحكم مبنياً على الأمور الحسية الظاهرة؛ لئلا يكون القاضي محل تهمة؛ لأنه إذا حكم بعلمه قال الناس: حكم لفلان على فلان، وهو مدعٍ بدون شهود فيتهمونه.

ثم لو فتحنا الباب وقلنا: إن هذا القاضي من أعدل عباد الله ولا يحكم إلا بالحق، يأتي قاضٍ آخر ويحكم بالباطل، ويقول: هذا الذي أعلمه! وهذا ممكن، فلو فتح الحكم للقاضي بعلمه لفسدت أحوال الناس؛ لأنه ليس كل إنسان ثقة، فَسدُّ الباب هو الأولى.

فإذا تحاكم إليَّ خصمان وأنا أعلم أن الحق مع المدعي علم اليقين؛ لأن المدعى عليه جاء عندي البارحة وأقر، فماذا أعمل؟ أحوِّل القضية إلى قاضٍ آخر، وأكون شاهداً.

وظاهر كلام المؤلف أن القاضي لا يحكم بعلمه مطلقاً، ولكن هنا ثلاث مسائل استثناها العلماء، قالوا: إنه يحكم بعلمه فيها:

الأولى: عدالة الشهود وجرح الشهود، فإذا كان يعلم عدالة الشاهدين حكم بشهادتهما بدون طلب تزكية، وإذا كان يعلم جرحهما رد شهادتهما بدون جارح؛ لأن هذا ليس حكماً مباشراً حتى يتهم القاضي فيه، وإنما هو حكم بسبب الحكم، أو حكم بالذي ينبني عليه الحكم.

الثانية: ما علمه في مجلس الحكم فإنه يحكم به، مثل أن يتحاكم إليه اثنان، وفي أول الجلسة أقر المدعى عليه بالحق، ثم بعد ذلك أنكر، فيحكم عليه؛ لأنه ما زال في مجلس الحكم، وقد سمع من المدعى عليه الإقرار فوجب عليه أن يحكم به، حتى لو أنكر بعد ذلك ما يقبل.

الثالثة: إذا كان الأمر مشتهراً واضحاً بيناً، يستوي في علمه الخاص والعام، القاضي وغيره، فهنا يحكم بعلمه، مثال ذلك: اشتهر في البلد أن هذا الملْك وَقْفٌ على الفقراء من أزمان طويلة، فجاءت ذرية الواقف، وقالوا: هذا لنا، هذا لأبينا ولجدنا، وكان القاضي يعلم كما يعلم سائر الناس أن هذا الملْك وقف، فهنا يحكم بعلمه؛ لأنه مشتهر والاتهام منتفٍ، ودخول من لا يوثق فيه ـ أيضاً ـ منتفٍ.

وَإِنْ قَالَ الْمُدَّعِي: مَا لِي بَيِّنَةٌ، أَعْلَمَهُ الْحَاكِمُ أَنَّ لَهُ الْيَمِينَ عَلَى خَصْمِهِ، عَلَى صِفَةِ جَوَابِهِ، فَإِنْ سَأَلَ إِحْلاَفَهُ أَحْلَفَهُ وَخَلَّى سَبِيلَهُ، وَلاَ يُعْتَدُّ بِيَمِينِهِ قَبْلَ مَسْأَلَةِ الْمُدَّعِي، وَإِنْ نَكَلَ قَضَى عَلَيْهِ، فَيَقُولُ: إِنْ حَلَفْتَ وَإِلاَّ قَضَيْتُ عَلَيْكَ، فَإِنْ لَمْ يَحْلِفْ قَضَى عَلَيْهِ، وَإِنْ حَلَفَ المُنْكِرُ ثُمَّ أَحْضَرَ المُدَّعِي بَيِّنَةً حَكَمَ بِهَا، وَلَم تَكُنِ الْيَمِينُ مُزِيْلَةً لِلْحَقِّ.

قوله: «وإن قال المدعي: ما لي بينة» «ما» نافية، يعني ليس لي بينة، والبينة سيأتي ـ إن شاء الله ـ أنها تختلف باختلاف المشهود به، فقد تكون رجلاً وامرأتين، وقد تكون رجلين، وقد تكون امرأةً واحدةً، حسب المشهود به كما سيأتي إن شاء الله.

وقوله: «ما لي بينة» هنا نقول: إنه ينبغي للمدعي أن يقول: لا أعلم لي بينة؛ لأنه قد يكون هناك بينة لم يعلم بها، أو نسيها، ثم إذا أقامها بعد أن قال: ما لي بينة، فإنها لا تسمع على المشهور من المذهب كما سيأتي إن شاء الله، فالأحسن أن يقول: لا أعلم لي بينة.

قوله: «أعلمه الحاكم أن له اليمين على خصمه على صفة جوابه» لا على حسب دعوى المدعي، فإذا لم يكن لك بينة وأنكر المدعى عليه نقول: إن لك اليمين على خصمك على صفة جوابه، لا على ما ادعيت، فمثلاً إذا قال: أدعي بمائة، وقال الخصم: إنه لا يستحق عليَّ إلا خمسين فكيف يحلف؟ يقول: والله لا يستحق عليَّ إلا خمسين، ولا حاجة إلى أن يقول: والله لا يطلبني مائةً؛ لأنه ما يُلزم باليمين إلا على صفة ما أجاب به، فيُحلّف على صفة ما أجاب به، والدليل قول النبي صلّى الله عليه وسلّم: «البينة على المدعي واليمين على من أنكر» [(220)]، والتعليل أن اليمين في الخصومات تكون في جانب أقوى المتداعيين، وهنا لدينا مدعٍ ومدعى عليه، وجانب المدعى عليه أقوى؛ لأن الأصل معه، فالأصل عدم ثبوت ما ادعى به المدعي، إذاً ترجح جانب المدعى عليه لكون الأصل معه، فكانت اليمين في حقه لا في حق المدعي.

وهذه القاعدة لها فروع تؤيدها، فمثلاً: إذا ادعى شخص بشيء على آخر، وأتى بشاهد وحلف مع الشاهد، حُكم له بذلك؛ لأن الشاهد الواحد لا يكفي لكن يقوى جانبه به، فتشرع اليمين في حقه، فإذا حلف حُكم له.

في باب القسامة جانب المدعي أقوى من جانب المدعى عليه.

كذلك ـ أيضاً ـ لو ادعت المرأة بعد أن فارقها زوجها أن الثياب التي في الغرفة لها، وهي ثياب امرأة، وقال الزوج: بل هي لي، فهنا جانب المرأة أقوى، فتأخذ ذلك بيمينها.

ومثله ـ أيضاً ـ رجل أصلع، يركض وراء رجل هارب، وعليه غترة وبيده غترة، والأصلع يقول: هذه غترتي، فالأصلع مدعٍ، فتكون الغترة له بيمينه؛ لأن جانبه أقوى.

قوله: «فإن سأل إحلافه أحلفه وخلى سبيله» «إن سأل» الفاعل المدعي، «إحلافه» الضمير يعود على المدعى عليه، والمسؤول إحلافه القاضي، يعني إن سأل المدعي القاضي إحلاف المدعى عليه، فقال له القاضي: احلف، فحلف، فإنه يخلي سبيله وتنتهي القضية، وتنفك الخصومة.

قوله: «ولا يعتد بيمينه قبل مسألة المدعي» أي: لا يعتد بيمين المنكر قبل سؤال المدعي الحاكمَ أن يحلفه، فلو أن الحاكم تعجل لما رأى المدعى عليه أنكر، قال: احلف، قبل أن يقول خصمه: حلِّفه، فإن اليمين هنا لا يعتد بها؛ لأن هذه اليمين صارت قبل وجود السبب، وتقدم الشيء على سببه لا يعتد به، كما قرره ابن رجب ـ رحمه الله ـ في القواعد، فالحق للمدعي، فإذا حلّفه قبل سؤاله، فقد حلفه قبل وجود السبب، فلا يعتد بهذه اليمين.

ولكن إذا جرى عرف القضاة بأنه لا يحتاج إلى مسألة المدعي، وحَلَّفوه بدون مسألته، فإن الطلب العرفي كالطلب اللفظي.

قوله: «وإن نكل قضى عليه» «إن نكل» يعني امتنع المدعى عليه عن اليمين، قضي عليه القاضي.

لكن هل يقضي عليه فوراً؟ لا، يقول المؤلف.

«فيقول: إن حلفت وإلا قضيت عليك» «إن حلفت» فعل الشرط وجواب الشرط محذوف تقديره خليت سبيلك، وإلا تحلف قضيت عليك، فربما إذا قال له هذا القول يخاف فيحلف، ولهذا لا بد أن يقول له القاضي هذا القول، ولا يكتفي بمجرد نكوله.

قوله: «فإن لم يحلف قضى عليه» وإن حلف خلى سبيله.

وظاهر كلام المؤلف أن اليمين لا ترد على المدعي، بل يُحكم للمدعي بمجرد نكول المدعى عليه، فمثلاً ادعى زيد على عمرو بمائة ريال، فقيل لزيد: هات البينة، فقال: ليس عندي بينة، وطلب أن يحلف المُنكر ـ الذي هو عمرو ـ فقال عمرو: لا أحلف، فظاهر كلام المؤلف أنه يحكم عليه ولا نقول لزيد ـ المدعي ـ: احلف أنك تطلبه كذا وكذا؛ لقول الرسول ـ عليه الصلاة والسلام ـ: «البينة على المدعي واليمين على من أنكر» [(221)]، فلم يجعل في جانب المدعي إلا البينة، وجعل اليمين في جانب المنكر، إذاً لا نرد اليمين؛ لأن المدعي إذا قلنا له: احلف، قال: لا أحلف، أنا ما علي إلا البينة وما عندي بينة، فبيِّنتي نُكُولُ هذا الرجل، وهذا هو المشهور من المذهب.

القول الثاني: أن اليمين ترد على المدعي؛ لأنه لما نكل المدعى عليه قوي جانب المدعي، والمدعي إذا كان صادقاً في دعواه فالحلف لا يضره، وإن كان كاذباً فقد يهاب الحلف ولا يحلف، فعلى القول بالرد إذا نكل المدعي نقول: إذاً لا شيء لك، ما الذي يجعلك تأبى أن تحلف وأنت محق؟ لو كنت محقاً حقيقة لحلفت، والحلف على الحق لا يضر.

القول الثالث: التفصيل، وهو أنه إذا كان المدعي يحيط بالشيء دون المدعى عليه، فترد عليه اليمين، وإن كان العكس فلا ترد عليه اليمين، مثلاً إذا جاء رجل إلى ورثة ميت، وقال: أنا أدعي على مورثكم ألف ريال، فتكون ألف الريال في التركة، وإذا أخذت من التركة نقص حق الورثة، والورثة قالوا: ليس لك حق أبداً، فقلنا للمدعي: هات بينة، قال: ما عندي بينة، وليحلف الورثة أنه ليس في ذمة مورثهم لي شيء، فقال الورثة: لا نحلف، ولا ندري عن مورثنا، فقد يكون اشترى منك شيئاً، ولا أوفاك، ويمكن أنه مستقرض شيئاً ولا أوفاك فلا نحلف، أنت أعلم بذلك منا.

فظاهر كلام المؤلف أنه يحكم عليهم، ويقال: احلفوا على الأقل على نفي العلم، فإن أبوا يحكم عليهم، وعلى القول الثالث يقال للمدعي: هذا الشيء أنت تحيط به علماً، والمدعى عليهم لا يحيطون به علماً، فعليك اليمين، وهذا اختيار شيخ الإسلام ابن تيمية رحمه الله، أنه إذا كان المدعي يحيط علماً بالمدعى به دون المدعى عليه، فإن اليمين ترد عليه، وإن كانا جميعاً يحيطان به علماً فلا ترد، وإن كان كلُّ منهما لا يحيط به علماً فلا ترد أيضاً، كما لو ادعى ورثة زيد على ورثة عمرو بأن لمورثهم على مورث الآخرين كذا وكذا.

ولو قال قائل بأن هذا يرجع إلى نظر الحاكم واجتهاده، لا إلى ما يحيط به المدعي أو المدعى عليه علماً، ولا إلى ما لا يحيطان به علماً، لكان له وجه قوي؛ لأن القاضي قد يعلم من قرائن الأحوال أن المدعي مبطل، فيرى أن رد اليمين عليه متأكد؛ والمدعى عليه رجل بريء، وهَابَ أن يقول: واللهِ ما عندي له شيء؛ خشية أن يكون ناسياً، فهنا يمكن للقاضي أن يرد اليمين على هذا المدعي؛ لأنه يترجح عنده كذب المدعي، وصدق المدعى عليه.

وهذا القول عندي هو الأرجح، وإن كنت لم أطلع على قائلٍ به، ولكن ما دام قولاً مفصلاً يأخذ بقول من يقول بالرد من وجه، وبقول من لا يقول بالرد من وجه، فيكون بعضَ قول هؤلاء، وبعضَ قولِ هؤلاء.

وهو لا ينافي قول شيخ الإسلام ابن تيمية رحمه الله؛ لأن حقيقة الأمر أنه إذا كان المدعي يحيط بالشيء دون المدعى عليه، فإنه يترجح أن نرد اليمين عليه؛ لأن هذا المنكر إنما امتنع من اليمين تورعاً، وهذا يمكنه الإحاطة، فلماذا لا نرده عليه؟!

فهذه المسألة فيها أربعة أقوال:

الأول: أنها لا ترد مطلقاً، وهذا هو المذهب.

الثاني: أنها ترد مطلقاً، وهو قول آخر في المذهب.

الثالث: أنها ترد على من كان محيطاً بالشيء دون من لم يكن محيطاً به، وهذا اختيار شيخ الإسلام.

الرابع: وهو احتمال أن يقال: يرجع هذا إلى اجتهاد القاضي، فإن رأى أن ترد اليمين على المدعي فعل، وإن لم يرَ لم يفعل.

قوله: «وإن حلف المنكرُ ثم أحضر المدعي بينةً حكم بها» يعني عقب ما حلف المدعى عليه عند القاضي، وخلى سبيله، جاء المدعي ببينة عند القاضي، وقال: وجدت شاهدين مُزكَّيين فيحكم القاضي بالبينة؛ لأن اليمين يُقصد بها فكُّ الخصومة، بحيث لا يتعرض المدعي للمدعى عليه، فما تبرئ الإنسان إبراء تاماً، والبينة تثبت الحق، ولهذا قال المؤلف:

«ولم تكن اليمين مزيلةً للحق» فاليمين لا تزيل الحق، لكنها ترفع الخصومة فقط.

وظاهر كلام المؤلف أنه إذا قال المدعي: ما لي بينة، ثم أحلفنا خصمه وحلف، ثم أتي بالبينة فإنها تقبل، وهذا القول الذي ذهب إليه المؤلف هو الحق في هذه المسألة، أما المذهب فيقولون: لا تقبل البينة؛ لأنه هو نفسه يكذب البينة؛ لأنه قال: ما لي بينة، فما دام ما لك بينة، فكيف جاءت البينة؟! فأنت أول من يشهد بكذبها، فكيف تدعي بما تشهد أنه كذب؟! هذا هو تعليلهم وهو ضعيف.

لكن الذي مشى عليه المؤلف ـ وهو القول الثاني، في المسألة ـ يقولون: إن قول المدعي: (ما لي بينة) قد يكون بحسب اعتقاده، ويكون له بينة لم يعلم بها، أو يكون له بينة لكن نسيها، أو يكون له بينة ظن أنها ماتت، فقوله: ما لي بينة، ثم إتيانه بعد ببينة لا يستلزم تكذيب البينة أبداً، وليس هنالك لزوم عقلي ولا لزوم شرعي.

ثم لو تنازلنا وقلنا: إن هذا الكلام وهو احتمال النسيان أو الموت مجرد احتمال، فهل العامي يفرق بين قوله: ما لي بينة، وقوله: وما أعلم لي بينة؟!

أبداً، العامي لا يفرق، ولو قيل له: ألست طلقت امرأتك، فقال: نعم، تطلق، ولو كان لغوياً لم تطلق؛ لأنه يفهم «نعم» بمعنى «بلى»، فالعامي في الواقع لا يفرق بين قوله: ما لي بينة، وبين قوله: ما أعلم لي بينة، اللَّهم إلا إذا كان المدعي رجلاً متمرساً في الدعاوى، كالذي يسمونه المحامي، فإن المحامين يدرسون الدعاوى على أنها فن من الفنون، كالمهندس يدرس الهندسة على أنها فن، فهو مهندس دعاوى، فتجد المحامي يأتي بحجج أكبر من الجبال، ولو كان مبطلاً وكاذباً؛ لأنه يكسب بهذا أمرين:

الأول: المال المجعول له.

الثاني: مهارته في المحاماة وقدرته عليها.

فما ذهب إليه المؤلف هو الصواب، وهو أنه إذا قال: ما لي بينة، ثم أحضر بينة فإنها تقبل.

وإذا لزم الأخرس يمين فكيف يحلف؟

يحلف بالإشارة، والأخرس له إشارة يعرفها الناس، فإشارته تقوم مقام عبارته.

ويتخوف الناس من اليمين في الخصومة إذا كان صاحبها كاذباً فإن العقوبة أسرع إليه من ظله، وقد حكيت حالات تؤيد هذا التخوف، وكما قال بعض السلف: اليمين الكاذبة تدع الديار بلاقع يعني خالية من الناس.

* * *

فَصْلٌ

وَلاَ تَصِحُّ الدَّعْوَى إِلاَّ مُحَرَّرَةً، مَعْلُومَةَ المُدَّعَى بِهِ إِلاَّ مَا نُصَحِّحُهُ مَجْهُولاً كَالْوَصِيَّةِ وَبِعَبْدٍ مِنْ عَبِيدِهِ مَهْراً وَنَحْوِهِ،...........

قوله: «ولا تصح الدعوى» وهي ادعاء الإنسان على غيره حقاً، أو براءة من حق، كأن يدعي على غيره حقاً، فيقول: أنا أطلب فلاناً كذا وكذا، أو براءة منه بأن يُدعى عليه فينكر، فهذه ـ أيضاً ـ نوع من الدعوى، وإن كانت تسمى إنكاراً.

فالدعوى أولاً ينظر إليها من ناحية الجواز، فهل يجوز للإنسان أن يدعي على غيره حقاً؟

الجواب: نعم، إذا كان ثابتاً فله أن يدعي عليه الحق، وأما إذا كان ظلماً فإن النصوص كثيرة في عقوبة من ادعى على غيره شيئاً باطلاً، يقول النبي ـ عليه الصلاة والسلام ـ: «من اقتطع مال امرئ مسلم بيمين كاذبة لقي الله وهو عليه غضبان» [(222)]، فإذا جازت الدعوى فلا بد لها من شروط:

الأول: ذكره المؤلف بقوله:

«إلا محررةً» وتحرير الشيء بمعنى تنقيته عن كل الشوائب، وذلك بأن يذكر جنس المُدعى به، ونوعه، وصفته، وقدره، حتى يبقى متميزاً، ظاهراً، محرراً، مخلصاً من شوائب الجهل، وهذا معنى قوله:

«معلومة المدعى به» فلا يكفي أن يقول المدعي: أنا أدعي عليه طعاماً، فهذه دعوى غير مسموعة ولا تصح حتى يحررها، فيقول: بُرّاً، أو رزاً، أو ما أشبه ذلك، ولا يكفي هذا ـ أيضاً ـ حتى يقول: إن قدره كذا وكذا، مائة صاع، مائتا صاع، وما أشبه ذلك، ولا يكفي هذا ـ أيضاً ـ حتى يضيف إليه ذكر الوصف، الجودة، والرداءة، وما أشبه ذلك، فالمهم لا بد أن تكون محررة من جميع الجوانب، ومن كل وجه، فلو ادعى عليه بعيراً لم تثبت؛ لأنها مبهمة حتى يبين، فيقول: بعيراً رباعية، ثنياً وما أشبه ذلك، صفتها كذا وكذا، جنسها كذا وكذا، هذا ما ذهب إليه المؤلف.

وقيل: تصح الدعوى غير محررة ويسمعها القاضي، ويطلب من المدعي تحريرها، فإذا قال: أدعي عليه بعيراً، يسمع، ولكن يقول: صفها، اذكر نوعها، جنسها، وما أشبه ذلك، وهذا أصح، لا سيما في الأمور التي تحتاج إلى دقة وصف، مثل لو قال: أنا أدعي عليه أرضاً، أدعي أن هذا الملك الذي بيده يتصرف فيه لي، فتسمع الدعوى، ثم بعد ذلك يطلب من المدعي أن يحررها ويميزها؛ لأنه لا يمكن الحكم إلا بتحريرها.

واستدل الفقهاء ـ رحمهم الله ـ على ذلك بقول الرسول ـ عليه الصلاة والسلام ـ: «إنما أقضي بنحو ما أسمع» [(223)]، والقضاء لا يمكن إلا بعد معرفة المقضي به، وإلا فإنه لا يمكن القضاء بشيء مبهم.

قوله: «إلا ما نصحِّحه مجهولاً كالوصية» فتصح الدعوى به، ويحكم القاضي بها، ثم يُعطى ما يترتب على ذلك، فالوصية بالمجهول تصح، مثل لو أوصى له من ماله بشيء، فشيء مجهول، فتصح.

لكن ماذا نعطيه من المال؟ قالوا: يعطيه الوارث ما شاء مما يطلق عليه أنه مال، فلو أعطاه درهماً من مائة مليون درهم صح، لأنه يطلق عليه شيء، ولو أعطاه ثوباً من ثيابه صح؛ لأنه يطلق عليه أنه شيء.

فلو قال: أنا أدعي على الورثة بأن مورثهم أوصى لي بشيء، فلا يقول القاضي: لا نسمع الدعوى، بل يقول: نسمعها، وإذا أتيت بشهود حكمنا لك بأن لك وصية في ماله بشيء، فلو أوصى له بسهم من ماله فإنه يصح لكن الفقهاء قالوا: إنه يعطى السدس بناءً على آثار وردت في ذلك.

قوله: «وبعبدٍ من عبيده مهراً ونحوه» بأن تدعي المرأة بأن زوجها أمهرها عبداً من عبيده، فهذه الدعوى تصح؛ لأن المهر يصح بالمبهم، إذاً ما صح أن يكون عوضاً أو أن يكون مُستحقاً صحت الدعوى به؛ لأن الدعوى فرع على صحة العقد.

وإذا خالعت على عبد من عبيدها، أو شاة من قطيعها، فادعى الزوج بأن الزوجة خالعته على ذلك، صحت دعواه، وتُلزم المرأة بإعطائه عبداً من عبيدها، وحينئذ يرجع في ذلك إلى ما ذكره أهل العلم.

الشرط الثاني: أن تكون الدعوى منفكة عما يكذبها، وهذا الشرط مجمع عليه، فلو ادعى على شخص أنه سرق منذ عشرين سنة، وعُمْرُ هذا المدعى عليه سبع عشرة سنة فإن الدعوى لا تصح؛ لأننا لو سمعناها لكان معنى ذلك أننا حكمنا على هذا الإنسان بأنه سرق قبل أن يولد بثلاث سنين، وهذا شيء مستحيل! فإن قرن بها ما يكذبها لم تسمع ولا تصح.

الشرط الثالث: أن تمكن المطالبة بالحق حالاً، فلو ادعى عليه بمؤجل من أجل إثباته، قال: أنا أدعي عليه بمائة تحل بعد سنة، فإن ذلك لا يصح؛ لأن المدعي لا يمكن أن يطالب بذلك، حتى لو ثبت له ما أمكنه المطالبة؛ لأنه مؤجل، فيقال له: اصبر حتى يحل، ثم بعد ذلك ادعِ عليه وطالب، أما قبل أن يحل فإننا لا نسمع منك هذه الدعوى.

وهذا الشرط فيه خلاف، والصحيح أنه تجوز الدعوى بالمؤجل لإثباته؛ لأن هذا المدعي يقول للقاضي: أثبته لي، وأنا ما أطالبه الآن، ولكني أريد بالمطالبة إثباته؛ خوفاً من أن يموت الشهود، أو ينسوا، أو ما أشبه ذلك، وهذه لا شك أنها وجهة نظر صائبة، فإن المدعي له وجهة نظر، وله حق في ذلك.

الشرط الرابع: ذكر سبب الاستحقاق، فلا تصح الدعوى بدون ذكر السبب، وهذا ـ أيضاً ـ محل وفاق، فلو ادعى الإرث، وقال: أنا وارث هذا الرجل الميت، قلنا: ما علاقتك به؟ ما صلتك به؟ فإن لم يذكر السبب لم تصح الدعوى.

ولو قال قائل: اسمعوها واطلبوا السبب، لكان وجيهاً؛ لأننا نقول: صحيح أنه لا بد من ذكر السبب، ولا يستحق إلا بذكر السبب، لكن جَعْلُنا ذلك شرطاً في سماع الدعوى فيه نظر، وإن كان بعض الفقهاء قالوا: هذا لا نزاع فيه، لكن ينبغي أن يكون فيه نزاع؛ لأننا نقول: نسمع الدعوى ثم نطالبه بالسبب.

الشرط الخامس: ذكر الشروط، فلو ادعى عقد بيع، أو إجارة، أو نكاح، أو وقف، أو غير ذلك، فلا بد من ذكر الشروط، وأشار إليه المؤلف بقوله:

وَإِنِ ادَّعَى عَقْدَ نِكَاحٍ أَوْ بَيْعٍ أَوْ غَيْرِهِمَا فَلاَ بُدَّ مِنْ ذِكْرِ شُرُوطِهِ، وَإِن ادَّعَتِ امْرأَةٌ نِكَاحَ رَجُلٍ لِطَلَبِ نَفَقَةٍ، أَوْ مَهْرٍ، أَوْ نَحْوِهِمَا سُمِعَتْ دَعْوَاهَا، وَإِنْ لَمْ تَدَّعِ سِوَى النِّكَاحِ لَمْ تُقْبَلْ، ......

«وإن ادعى عقد نكاح، أو بيع، أو غيرهما، فلا بد من ذكر شروطه» فلا يكفي أن يقول: أدعي أن هذا الرجل باع عليَّ ملكه، حتى يبين شروط صحة البيع، فيقول: باعه علي وهو مالك له، بثمن معلوم، ويذكر بقية الشروط؛ لأن الحكم بالشيء فرع عن تصوره، وإذا لم نتصور هذا الشيء كيف وقع فإننا لا نحكم به، وكيف نحكم بالبيع بدون أن تذكر شروطه؟! وهذا هو المذهب.

والصحيح أنه ليس بشرط، وأنها تصح الدعوى بالعقد بدون ذكر الشروط، فيقول: أنا أدعي عليه أنه باع عليَّ، ثم يأتي بالشهود ويحكم له بالبيع، ولا حاجة أن يذكر الشروط.

ولو ادعى المدعى عليه اختلال شرط من الشروط، أو وجود شيء من الموانع، فحينئذ تكون دعوى جديدة، والأصل الصحة، وأن هذا العقد جارٍ على مقتضى الشرع، وأنه لا مانع، فنطالب المدعي ـ بعد أن نحكم بصحة البيع ـ بما يدعيه من انتفاء شرط، أو وجود مانع.

مثال ذلك: ادعى شخص على آخر بأنه باع عليه الأرض الفلانية، وأتى بالشهود، وحكم القاضي بصحة البيع، فعلى المذهب الحكم غير صحيح، فلا بد أن يعرف أن هذا البيع وقع من أهله بشروطه، والصحيح أنه يصح، لكن للمحكوم عليه ـ صاحب الأرض ـ أن يدعي انتفاء شرط من الشروط، أو وجود مانع، فله ـ مثلاً ـ أن يقول: نعم، أنا بعت هذه الأرض، لكن لم يكن قد رآها، ومن شروط صحة البيع في الأرض ونحوها رؤية المبيع، فهنا نقول: هذه دعوى جديدة، والأصل الصحة حتى يقوم دليل الفساد، فنقول: البيع تم، والأصل فيه الصحة، ولا يمكن أن ينقض.

كذلك لو ادعى وجود مانع، بأن قال: نعم، أنا بعت عليه، لكن بعد أذان الجمعة الثاني، والبيع بعد أذان الجمعة الثاني ممن تلزمه الجمعة لا يصح.

نقول: هذه دعوى جديدة، والأصل الصحة وعدم وجود المانع.

المهم أن هذا الشرط الخامس في الدعوى مختلف فيه فالمذهب أنه لا بد من ذكر الشروط، والصحيح أنه ليس بشرط، وهذا اختيار صاحب أصل هذا الكتاب ـ أي: المقنع ـ وهو الموفق أبو محمد عبد الله بن أحمد بن قدامة ـ رحمه الله ـ من أئمة المذهب، وكذلك شارح المقنع.

وفصل بعض العلماء فقال: يشترط في النكاح ذكر الشروط، وفي غيره كالبيع، والإجارة، والرهن، وغيرها لا يشترط، والصحيح أنه لا فرق، وأن من ادعى عقداً فأقام بينة حكم له بمقتضى هذه البينة، والأصل الصحة والسلامة.

قوله: «وإن ادعت امرأةٌ نكاحَ رجلٍ لطلبِ نفقة، أو مهر، أو نحوهما سُمعت دعواها، وإن لم تدعِ سوى النكاح لم تقبل» «لم تقبل» هنا بمعنى لم تسمع، أي: لم تسمع دعواها.

وفرق بين القبول والسماع، السماع معناه أن يتقبل القاضي الدعوى، وينظر فيها، والقبول أن يقبل قول الخصم، كامرأة ادعت على رجل أنه زوجها، فقال: أبداً ما أعرفك ولا تعرفيني، قالت بل أنت زوجي فحضرا عند القاضي، فقال القاضي: لماذا ادعيتِ أنك زوجته؟ قالت: لأطالبه بالمهر، فيسمع الدعوى وينظر فيها، ولكن لا يقبل قولها إلا بشهود؛ لأنها مدعية.

كذلك في النفقة، قال القاضي: لماذا ادعيت عليه النكاح؟ قالت: لأني منذ تزوجته ما أنفق عليّ، فتسمع الدعوى.

وقوله: «أو نحوهما» أي: من الأمور المالية كالسكنى وغير ذلك، فإننا نقبل دعواها، قالت مثلاً: أنا أدعي عليه النكاح؛ لأجل أن يستأجر لي بيتاً، أو ما أشبه ذلك، نقول: هذه الدعوى مسموعة، فإن أتت ببينة حكمنا بما تدعي، وإلا قلنا للزوج المدعى عليه: احلف، فإذا حلف خُلِّيَ سبيله كما سبق.

أما إذا لم تدعِ إلا النكاح أحضرته عند القاضي وادعت أنها زوجته، أو أنه تزوجها، فقال القاضي: لماذا تدَّعين عليه؟ هل تريدين المهر؟ قالت: أنا لا أريد نفقةً ولا مهراً، لكن أدعي على هذا الرجل أنه زوجي، يقول المؤلف: فلا تسمع دعواها؛ لأن الحق في النكاح للزوج، فهو الذي يطالب به، وهو الذي يختار المرأة، ويُعقد له عليها.

ولكن في هذه الصورة لو قالت: أنا أدعي عليه ليفارقني، أنا ما أريد منه نفقة، ولا مهراً، ولا غيرهما لكن أنا زوجته، أدعي بذلك لأجل أن يفارقني، فهل تسمع الدعوى أو لا؟

الجواب: نعم، تسمع، وهذه غريبة!! ادعت شيئاً لتفر منه، ادعت الزواج من أجل الفراق؛ لأنها تقول: هذا الرجل لا يقر بأني زوجته، لكن أنا أريد أن يطلقني؛ لأني أعتقد أني زوجته، وإذا كنت أعتقد أني زوجته، فلا يمكن أن أتزوج، وأنا امرأة أريد الزواج.

فنقول: في هذه الحال تسمع الدعوى، ويؤمر الزوج بالطلاق، فيقال للزوج: طلق، وأنت لا يضرك شيء، فلن يؤخذ منك لا مهر، ولا نفقة، ولا شيء، لكن طلق بناء على دعواها، فيقولون: لا بد أن يطلق في هذه الحال ليفك أسرها.

والحقيقة أن هذا الكلام ذكروه في باب الإقرار، ولا شك أن فيه راحة للمرأة، لكن فيه مشكلة أخرى، وهي أن كل امرأة تريد إيذاء شخص تدعي عليه أنها زوجته؛ من أجل أن توصله إلى القاضي، وتجره إلى المحاكم لتتعبه عند المحاكم! فهي من وجه تقوي القول بأنه لا بأس أن تسمع الدعوى، ويؤمر الرجل بالفراق، ومن وجه آخر يقال: إن عدم سماع الدعوى أولى، ويقال: أنت الآن لست مزوجة، بحسب الحكم الظاهر عند الله، فلك أن تتزوجي، فأيهما أولى، أن نعتبر هذه المسألة وأن بعض النساء قد يتخذ من هذا القول وسيلة إلى الإضرار بالرجال؟ أو أن نعتبر الجهة الأخرى، وهي أن هذه المرأة جاءت معترفة بأنها زوجة فلان، تريد أن تبرئ ذمتها وأن تتخلص منه؛ لتتمكن من الزواج؟ إذا قارنا بين الجهتين، فإننا نرى أن الأقرب أن يلزم الزوج في هذه الحال بالفراق، واحتمال أن يكون قصدها الأذى وارداً، لكن احتمال أن تكون زوجته حقاً وارد أيضاً، ودفع هذه المضرة أعظم من دفع الأولى التي هي الأذية، وهذا الرجل نقول له: إذا كانت هذه المرأة قصدها الأذية فإنها لا شك سوف تجد عقابها، إما في الدنيا، وإما في الآخرة، أما أنت ففك خلاصها؛ لأن احتمال صدقها وارد.

والخلاصة: أنه إذا ادعت المرأة أن فلاناً زوجها ففي ذلك تفصيل، إن كان لأمر مالي كالمهر، والنفقة والسكنى وغير ذلك سمعت دعواها، وإن كان لمجرد أنها زوجته فإنها لا تسمع دعواها، ولكن لو طلبت أن يلزم بالطلاق فلها ذلك من أجل أن تتخلص من هذا الأمر، وللقاضي في مثل هذا إذا علم من قرائن الأحوال أن المرأة كاذبة، أن يصرف النظر عن هذه الدعوى، ويقول: ما دام لم يثبت عندي أنه قد تزوجها فلا أحكم عليه بإلزامه بطلاقها.

وَإِنِ ادَّعَى الإِرْثَ ذَكَرَ سَبَبَهُ، وَتُعْتَبَرُ عَدَالَةُ الْبَيِّنَةِ ظَاهِراً وَبَاطِناً،.......

قوله: «وإن ادعى الإرث ذكر سببه» يعني قال: أنا وارث فلان، فلا بد من ذكر السبب، وأسباب الإرث ثلاثة: القرابة، والنكاح، والولاء، فلا بد أن يقول: أنا وارثه؛ لأنني قريبه، ولا بد أن يذكر جهة القرابة إن كان هناك مدعٍ آخر، يعني لو كان رجلان كل منهما يقول: أنا قريب فلان، فلا بد في الدعوى أن يذكر جهة القرابة، فيقول: أنا عم، أخ، ابن أخ، وما أشبه ذلك، وإن لم يكن له منازع يكفي أن يقول: أنا قريبه، ولكن هذا شرط لسماع الدعوى؛ لأن ذكر السبب من تحرير الدعوى، لا لثبوت الإرث؛ لأنه لا بد أن نطالبه ببينة تشهد بأنه قريب لهذا الرجل.

ولو ماتت امرأة فجاء رجل وقال: أنا وارثها بالزوجية سمعت دعواه، فإن قال: أنا وارثها فقط، فإننا لا نسمع دعواه حتى يعين السبب.

ولو مات عبد مملوك مولى لبعض الناس، فجاء رجل فقال: أنا وارثه، نقول له: بيِّن السبب، فإن قال: أنا مولى له، فإننا نسمع دعواه، ثم نطلب البينة.

وهل يشترط ذكر الشروط وانتفاء الموانع؟ هذا ينبني على ما سبق، والصحيح أنه لا يشترط.

قوله: «وتعتبر عدالة البينة ظاهراً وباطناً» سبق لنا أنه إذا ادعى شخص على شخص بشيء طولب بالبينة، والبينة في الشرع كل ما أبان الحق وأظهره، ولهذا تسمى الكتب النازلة من السماء بينات؛ لأنها تظهر الحق وتبينه، كذلك ـ أيضاً ـ في باب القسامة في كتاب الجنايات تسمى العداوة الظاهرة لوثاً وبينة، ولهذا يكتفى فيها بيمين المُدَّعِين، لكن البينة في دعوى الأموال رجلان، أو رجل وامرأتان، أو رجل ويمين المدعي؛ لقوله تعالى: {{وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ}} [البقرة: 282] ، وثبت بالسنة الصحيحة الصريحة أن النبي صلّى الله عليه وسلّم «قضى بالشاهد ويمين المدعي» [(224)].

فهذه البينة وهي الرجلان، أو الرجل والمرأتان، يعتبر فيها العدالة ظاهراً وباطناً، فظاهراً فيما يظهر للناس، بحيث لا يظهر على الإنسان ريبة، ولا تهمة، كرجل يصلي، ومتستر، وما تجد عليه الكذب، وأما باطناً أي: في باطن حاله، وأمره الخفي، وهذا لا يعرف إلا بمعاملته معاملةٍ يَخبُر بها المعاملُ باطن هذا الرجل؛ لأنه يوجد كثير من الناس ظاهرهم الاستقامة، لكن عند المعاملة تجدهم ظلمة، غششة، كذبة، يحلفون الأيمان الكاذبة من أجل الدنيا، وهذا كثير، فلا بد من العدالة ظاهراً وباطناً، ولا يكتفى بالظاهر، فهذا دليل من النظر.

وأما الدليل من الأثر فقالوا: إن الأصل في المسلم عدم العدالة؛ لأن الله قال: {{وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ}} [الطلاق: 2] ، ولم يقل: أشهدوا اثنين منكم، فتخصيص الشاهدين بذوي العدل، يدل على أن هذا وصف زائد على مطلق الإسلام، فلا بد من ثبوت العدالة؛ لأن عندنا إسلام، وعندنا عدالة، والعدالة وصف زائد على الإسلام، والأصل في الوصف عدمه لا وجوده؛ ولهذا قال أكثر أهل العلم: إن الأصل في المسلم عدم العدالة، وهذا قد نقول: إنه لا شك فيه بالنسبة لحق الآدمي، فلا نستبيح أموال الآدميين إلا بمن عرف بالعدالة ظاهراً وباطناً، أما فيما يتعلق بحق الله فإنه ينبغي أن يكتفى بالعدالة ظاهراً.

وقد ذكر الفقهاء ـ رحمهم الله ـ اعتبار العدالة ظاهراً في عدة مسائل، منها: ولاية النكاح، والأذان؛ لأن هذا يغلب فيه جانب حق الله، فلو تقدم لنا إنسان ليكون إماماً، وظاهره الصلاح، فإننا لا نحتاج أن نقول: لا بد من إقامة بينة على عدالته باطناً، بل تكفي العدالة ظاهراً في حق الله، لكن في حقوق الآدميين المبنية على التحري والمشاحة، نقول: الأصل عدم العدالة حتى يتبين أنه عدل، قال شيخ الإسلام رحمه الله: الأصل في بني آدم الظلم والجهل؛ لقوله تعالى: {{وَحَمَلَهَا الإِنْسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولاً}} [الأحزاب: 72] ، والظلم والجهل هما السببان المنافيان للعدالة؛ لأن الإنسان لا يخالف الاستقامة، ولا يخرج عنها، إلا لظلمه، أو لجهله، فإن كان عالماً وخرج عن حد الاستقامة فهو ظالم، وإن كان جاهلاً وخرج عن حد الاستقامة فهو جاهل، فالمهم أن المذهب أنه لا بد من عدالة البينة ظاهراً وباطناً، واستدلوا بالنص وبالنظر.

وعن أحمد رواية أن المسلم عدل ما لم تظهر عليه الريبة، وهذه الرواية تومئ إلى أن الأصل في المسلمين العدالة، حتى يتبين ما يجرحهم، ولهذا قال العلماء: إن الخصم إذا جرح الشهود كُلِّف البينة به، ولو كان الأصل عدم العدالة لكان جرحه لا يحتاج إلى إقامة بينة، لكن سيأتي الجواب عن هذا إن شاء الله.

ولشيخ الإسلام ـ رحمه الله ـ رأي آخر في الموضوع، يقول: إن العدالة الشرعية التي يشترط فيها فعل الطاعات وترك المحرمات، ليست شرطاً في الشهود، بل من رضيه الناس في الشهادة فهو مقبول الشهادة، ويُفرَّقُ بين التحمل والأداء، فعند التحمل لا نشهد إلا من هو عدل شرعاً وعُرفاً، حتى لا نقع في ورطة فيما بعد، وعند الأداء نقبل من يرضاه الناس، وإن لم يكن عدلاً في دينه.

فعلى رأي الشيخ تقبل شهادة الرجل المعروف بالغيبة، إذا كان مأموناً في شهادته غير متهم، وعلى المذهب لا تقبل.

وعلى رأي الشيخ تقبل شهادة حالق اللحية إذا كان غير متهمٍ في شهادته، وعلى المذهب لا تقبل.

وعلى رأي الشيخ تقبل شهادة من يأكل بالسوق، في بلد لم تجرِ العادة فيه بالأكل في السوق، وعلى المذهب لا تقبل؛ لأنه خالف المروءة، فخرج عن العدالة.

وعلى كل حال، كلام الشيخ ـ رحمه الله ـ جيد عند الضرورة؛ وإلا ضاعت حقوق كثير من الناس، فاليوم من الذي لا يغتاب أحداً؟! إلا من رحم الله، فالغيبة في الناس كثيرة جداً! حتى في الناس الذين هم أهل خير، ويتقدمون إلى المساجد ويصلون الجمعات، ويتهجدون في الليل، تجدهم يغتابون الناس! فأقول: إن المسألة عظيمة، لو اعتبرنا العدالة التي حددها الفقهاء؛ إذ لا يخلو أحد من الناس من خدش في عدالته. والحاصل أن العدالة معتبرة ظاهراً وباطناً على المذهب إلا في مسائل محدودة كعقد النكاح والأذان، وعلى القول الثاني العدالة معتبرة ظاهراً فقط إذا لم يكن متهماً في ريبة فلا تقبل شهادته حتى يتبين زوال هذا الاتهام.

وَمَنْ جُهِلَتْ عَدَالَتُهُ سُئِلَ عَنْهُ، وَإِنْ عَلِمَ عَدَالَتَهُ عَمِلَ بِهَا، وَإِنْ جَرَحَ الْخَصْمُ الشُّهُودَ كُلِّفَ الْبَيِّنَةَ بِهِ وَأُنْظِرَ لَهُ ثَلاَثاً إِنْ طَلَبَهُ، وَلِلْمُدَّعِي مُلاَزَمَتُهُ، فَإِنْ لَمْ يَأْتِ بِبَيِّنَةٍ حَكَمَ عَلَيْهِ، وَإِنْ جَهِلَ حَالَ الْبَيِّنَةِ طَلَبَ مِنَ الْمُدَّعِي تَزْكيَتَهُمْ،...............

قوله: «ومن جُهلت عدالته سئل عنه، وإن عَلِم عدالته عمل بها» أحوال الشهود عند القاضي ثلاث:

الأولى: أن يجهل عدالة الشهود، وإلى هذا أشار المؤلف بقوله: «ومن جهلت عدالته سئل عنه» فإذا كان الشهود غير معلومي العدالة فإنه لا يجوز للحاكم أن يحكم بشهادتهم، ولا أن يرد شهادتهم، وماذا يصنع؟ يسأل ويبحث، وقد ذكر الفقهاء ـ رحمهم الله ـ أنه ينبغي للحاكم أن يرتب من يسألون عن حال الشهود، يعني يجعل له لجنة همهم وشأنهم البحث عن حال الشهود، ليكون هذا أيسر وأسرع في الحكم، وفي عهدنا لا يوجد هذا، لكن يمكن للقاضي بطرقه الخاصة أن يسأل عن حال الشهود إذا جهل عدالتهم.

الثانية: أن يعلم عدالته، قال المؤلف: «وإن علم عدالته عمل بها» ولا يحتاج إلى تزكية، ولهذا من اللغو أن يشهد رجلان يعرف القاضي عدالتهما، ثم يقول: شهد فلان وفلان بكذا وكذا، وزكاهما فلان وفلان، وربما يكون المزكون أجهل وأظلم وأفسق عند القاضي من الشاهدين، لكن أصبح هذا عملاً إجرائياً.

الثالثة: أن يعلم القاضي فسقه فلا يعمل بشهادته، بل يردها، ولا حاجة إلى أن يطلب شهود الجرح؛ لأنه يعلم فسقه. فإن قيل وما حكم شهادة الذين يشربون الدخان؟

فعلى المذهب ترد شهادتهم، وأما على القول الثاني القائل: بأن العبرة بما يرضاه الناس فإنهم يقبلون إذا رضيهم الخصم.

قوله: «وإن جَرحَ الخصمُ الشهود» أي: وصفهم بما ترد به شهادتهم، بأن قال: هذا يشرب الخمر، هذا يسرق، هذا يزني، وما أشبه ذلك مما ترد به الشهادة.

قوله: «كُلِّفَ البينة به» أي: ألزم بإقامة البينة؛ لسببين:

الأول: حمايةً لأعراض الناس، حتى لا يستطيل أحد على أحد بالجرح والسب.

الثاني: من أجل منع الحكم بشهادة هؤلاء الشهود.

وهل بينة الجرح لا بد أن تشاهد ما يجرح الشهود، بأن تقول: أشهد أني رأيته يفعل كذا وكذا، أو تقول: كذا وكذا، أو تكفي الاستفاضة؟ نقول: إما أن يشهد الجارح عن رؤية، أو سماع، أو مباشرة، أو عن استفاضة، ولهذا كثير من الناس ما نعلم عن فسقهم بما فعلوا بعينه، لكن يستفيض عند الناس أنهم فسقة، فللجارح أن يشهد بالاستفاضة، فإذا أتى بشهود الجرح قبلت شهادتهم، ولم يحكم بشهادة الشهود في الدعوى التي ادعاها الخصم؛ لانتفاء العدالة في حقهم؛ لأنه لما ثبت جرحهم انتفت عدالتهم.

قوله: «وأنظِرَ له» أي: لإثبات الجرح.

قوله: «ثلاثاً إن طلبه» إذا قال المدعى عليه، وهو الخصم: أنا أجرح هؤلاء بأنهم فسقة يشربون الخمر، يسرقون، يزنون، وما أشبه ذلك، يطالب بالبينة، ونقول: لك ثلاثة أيام، إن طلب الإنظار، وإن لم يطلب الإنظار، فإننا نطالبه بإحضارهم فوراً، وإن طلب أكثر من ثلاثة أيام فإنه لا يقبل ولا يطاع؛ لما في ذلك من الإضرار بخصمه، إلا إذا رضي خصمه فالحق له.

قوله: «وللمدعي ملازمته» أي: للمدعي ملازمة الخصم الذي جرح الشهود، بمعنى أن يبقى معه لا ينفك عنه، يروح معه ويتابعه، إذا خرج للمسجد يمشي معه، ويصلي بجنبه، وإذا راح للبيع والشراء يروح معه، وإذا راح الجامعة يروح معه، ويجلس إلى جنبه، وإذا دخل بيته يقف عند الباب، لماذا؟ قالوا: لئلا يهرب؛ لأنه يمكن أن يدعي الجرح ويقول: هؤلاء مجروحون، فيهم كذا وكذا من الفسق، ثم إذا خرج من المحكمة يختفي، فللمدعي أن يلازمه.

والملازمة في الحقيقة صعبة جداً إذا كان الحق يسيراً، كعشرة ريالات مثلاً، فقد لا يلازمه، لكن إذا كان الشيء كبيراً فإنه يلازمه، إما بنفسه، وإما بمن يقيمه مقام نفسه.

قوله: «فإن لم يأت ببينة حَكَمَ عليه» إذا لم يأتِ ببينة تشهد بما ادعاه من الجرح فإنه يُحكم عليه؛ لأن الحكم تمَّت شروطه، وانتفت موانعه، فلا بد من إقامته، ولا يجوز للقاضي أن يتخلف.

قوله: «وإن جَهِلَ حالَ البينة طلبَ من المدعي تزكيتهم» لتثبت عدالتهم فيحكم له، وقد سبق الكلام على هذا عند قول المؤلف: «ومن جهلت عدالته سُئل عنه» فإما أن يسأل بنفسه، وإما أن يطلب من المدعي تزكيتهم.

وَيَكْفِي فِيهَا عَدْلاَنِ يَشْهَدَانِ بِعَدَالَتِهِ، وَلاَ يُقْبَلُ فِي التَّرْجَمَةِ والتَّزْكِيَةِ وَالْجَرْحِ وَالتَّعْرِيفِ وَالرِّسَالَةِ إِلاَّ قَوْلُ عَدْلَيْنِ، وَيُحْكَمُ عَلَى الْغَائِبِ إِذَا ثَبَتَ عَلَيْهِ الْحَقُّ، وَإِنِ ادَّعَى عَلَى حَاضِرٍ بِالْبَلَدِ غَائِبٍ عَنْ مَجْلِسِ الحُكْمِ، وَأَتَى بِبَيِّنَةٍ لَمْ تُسْمَعِ الدَّعْوَى، وَلاَ الْبَيِّنَةُ.

قوله: «ويكفي فيها» أي: في التزكية.

قوله: «عدلان يشهدان بعدالته» يعني أنه لا بد أن يكونا رجلين، فلا يقبل في التزكية رجل وامرأتان، أو أربع نساء مثلاً، ولا بد أن يكونا عدلين؛ لأن الفاسقين لا يقبل تعديلهما ولا تزكيتهما؛ لأنهما نفسهما يحتاجان إلى تزكية.

قوله: «ولا يقبل في الترجمة، والتزكية، والجرح، والتعريف، والرسالة، إلا قول عدلين» هذه خمس مسائل: الترجمة، والتزكية، والجرح، والتعريف، والرسالة، لا يقبل فيها إلا قول عدلين.

أما الترجمة فهي نقل معنى الكلام من لغة إلى لغة أخرى، ويشترط فيها ثلاثة شروط:

الأول: علم المترجم باللغتين جميعاً، بأن يعلم معنى المنقول منها، والمنقول إليها.

الثاني: علمه بالموضوع؛ لأن العلم بالموضوع مهم بالنسبة للترجمة، فمن لم يكن عنده علم بالموضوع ربما يترجم اللفظ على غير المراد وهذا غير العلم بالمعنى.

الثالث: أن يكون أميناً، والأمانة تؤخذ من قول المؤلف: «عدلين» فإن كان غير أمين فلا تقبل ترجمته.

فإذا تخاصم إلى القاضي رجلان، أحدهما يعرف القاضي لغته، والثاني لا يعرف لغته، فيحتاج القاضي إذاً إلى مترجم، فهل يكفي مترجم واحد؟ يقول المؤلف: لا بد من مترجمين؛ لأن الترجمة شهادة، فإن المترجم يشهد بأن هذا المتكلم أراد كذا وكذا، والشهادة لا بد فيها من عدلين.

قلنا: إذا قلت كذلك فاجعل الترجمة مبنية على الشهادة، وقل: إذا كانت الترجمة في أمر يحتاج إلى أربعة رجال كالزنا، فقل: لا يقبل إلا أربعة.

قال أصحابنا ـ أهل المذهب ـ: نعم، نلتزم بذلك، ونقول: الترجمة فيما يشترط فيه أربعة لا بد فيها من أربعة؛ لأنها مبنية على الشهادة، فالإقرار بالزنا مثلاً، إذا كان المقر لا يعرف القاضي لغته لا بد فيه من أربعة مترجمين يترجمون إقراره؛ ليثبت عند القاضي، كما أن الزنا لا يثبت إلا بأربعة شهود، وهذا هو المشهور من المذهب.

والذي مشى عليه المؤلف قول على خلاف المذهب؛ لأن المؤلف ـ رحمه الله ـ مشى على أن الترجمة يكفي فيها قول عدلين مطلقاً، حتى فيما لا يقبل فيه إلا شهادة أربعة؛ لأن الترجمة شهادة ليست على الفعل الذي لا بد فيه من أربعة، بل شهادة على ثبوت هذا القول، وثبوت هذا القول يحصل بشهادة اثنين.

وما ذهب إليه المؤلف أقرب من المذهب، وهناك قول ثالث لبحر العلوم شيخ الإسلام ابن تيمية ـ رحمه الله ـ يقول: يكفي في الترجمة واحد فقط، لكن بالشروط الثلاثة التي ذكرناها؛ لأن الرسول صلّى الله عليه وسلّم اتخذ مترجماً واحداً في أمور عظيمة هامة، فقد اتخذ زيد بن ثابت ـ رضي الله عنه ـ مترجماً للكتب الواردة من اليهود والصادرة إليهم، فإن الرسول ـ عليه الصلاة والسلام ـ أمر زيد بن ثابت ـ رضي الله عنه ـ أن يتعلم لغة اليهود، فتعلمها في ستة عشر يوماً[(225)]، إلا أن شيخ الإسلام يقول: سبب ذلك أن اللغة العبرية قريبة من اللغة العربية، فلذلك سهلت على زيد بن ثابت ـ رضي الله عنه ـ، على كل حال، يرى شيخ الإسلام ـ رحمه الله ـ أنه يكفي في الترجمة قول عدل واحد، وهذا هو الصحيح.

وأفادنا المؤلف أنه ينبغي للإنسان أن يتعلم لغة غيره، مما تدعو الحاجة إلى تعلمه، فالقاضي إذا كان في أمة فيهم أناس كثيرون لغتهم غير عربية، وهو عربي، ينبغي له أن يتعلم لغتهم ليعرف خطابهم بنفسه؛ لأنه مهما كان الإنسان ثقة فلا يمكن أن تكون ثقتك به كثقتك بنفسك.

أما تعلمها بدون حاجة فهو من إضاعة الوقت، كما أنه يترتب عليه الميل إلى أصحاب هذه اللغة، وأما إذا اعتاد التخاطب بها وأغفل اللغة العربية، فهذا إما مكروه، وإما محرم، فتعلم اللغات غير العربية إذا كان لحاجة لا بأس به، وإذا كان لغير حاجة فهو لغو وإضاعة وقت، ويخشى منه محبة أصحاب هذه اللغة، وإذا كان ليستبدل به اللغة العربية، فهذا إما مكروه، وإما محرم.

والأول المباح قد يجب أحياناً، كما إذا كان تعلم هذه اللغة وسيلة إلى إبلاغهم دين الله؛ فإن التعلم حينئذٍ يكون واجباً؛ لأن ما لا يتم الواجب إلا به فهو واجب.

وقوله: «والتزكية» نسبة الشيء إلى الزكاء، فالتزكية معناها أن ينسب الإنسان إلى الزكاء، فيقال: هذا زكي والزكاء هو العدالة.

ولا بد فيها من عدلين على كلام المؤلف، وعلى المذهب حسب الشهادة، فإن كان شهد في أمر لا بد فيه من أربعة، فلا بد في التزكية من أربعة، وعلى القول الثالث وهو اختيار شيخ الإسلام أنه يكفي فيها واحد؛ لأن التزكية تعريف بحال المُزكى، وليست شهادة، فإذا زُكي كفى في ذلك واحد، ثم يُحكم بشهادته.

والتزكية مثل أن يقول: فلان عدل، فلان ثقة، وما أشبه ذلك، فإن قال: لا أعلم عليه إلا خيراً، ففي كون هذا تزكية قولان لأهل العلم، منهم من قال: إن هذا ليس بتزكية؛ لأنه نفى علم الشر، ونفيُ العلم لا يدل على العدم، فقد يكون يعمل شراً لا يطلع عليه هذا الذي قال: لا نعلم عليه إلا خيراً.

وقال بعض العلماء: إنها تزكية، اعتباراً بظاهر الحال، ولعل هذا الخلاف يومئ إلى الخلاف في هل الأصل في المسلم العدالة، أو الأصل عدم العدالة؟ وقد سبق الخلاف في هذا.

أما إذا قال: ثقة، أو مقبول الشهادة، أو عدل، أو ثبت، أو ما أشبه ذلك، فهذه تزكية بلا شك.

ويشترط في المزكي شروط منها:

الأول: أن يكون أميناً، فإن لم يكن أميناً فإن تزكيته لا تقبل؛ لأنه هو نفسه يحتاج إلى من يزكيه.

الثاني: أن يكون ذا خبرة بباطن حال المُزكى، بحيث نعلم أن بينه وبينه رابطة، إما صحبة، وإما جوار، وإما معاملة طويلة، يعرف بها حال المُزكى.

وهل يزكي بالاستفاضة؟ الجواب: نعم، له أن يزكي بالاستفاضة، مثل أن يستفيض عند الناس أن هذا الرجل رجل مستقيم الخلق والدين، فيشهد هو بعدالته بناء على الاستفاضة.

ولا بد من القول بجواز التزكية بالاستفاضة؛ لأننا نزكي الإمام أحمد بن حنبل، والإمام الشافعي، والإمام أبا حنيفة، والإمام مالكاً ـ رحمهم الله ـ فهل نحن عاشرناهم؟ لا، ولا صاحبناهم، ولكن بالاستفاضة، حتى لو لم نرجع إلى كلام الناس فيهم فإنهم عندنا ثقات عدول؛ بناء على الاستفاضة، فلا بد ـ أيضاً ـ في الجرح من عدلين يشهدان بجرحه.

والجرح نوعان: نوع مُفَسَّر، ونوع مُجمل مبهم، فالجرح المبهم أن يقول: فلان فاسق، فلان غير مقبول الشهادة، وما أشبه ذلك، والجرح المفسر أن يقول: فلان يشرب الخمر، أو فلان يزني، أو فلان يغش الناس، أو فلان يغتاب الناس، فالجرح بنوعيه لا يقبل إلا من ثقة، فلا بد أن يكون أميناً، وأن يكون عالماً بحال المجروح، أي: ذا خبرة بحاله، أو شاهداً بما اشتهر من جرح، يعني أن الشهادة بالجرح كالشهادة بالتزكية، فلا بد فيها من عدلين، والخلاف في التزكية كالخلاف في الترجمة؛ لأن كلاً منهما شاهد بما يقول، لأن المترجم يشهد أن هذا المتكلم أراد كذا وكذا باللغة المترجم بها عن المترجم عنها، والمزكي والجارح كذلك يخبران بحال هذا الشيء فهما مُعرِّفان في الواقع، ولهذا اختار شيخ الإسلام في هذه المسائل كلها أن الواحد العدل يكفي.

وقوله: «والتعريف» أي: يكفي في التعريف أيضاً ـ على كلام المؤلف ـ شاهدان.

وقوله: «والتعريف» أي: التعريف بأن هذا فلان بن فلان، وهو في الحقيقة تعريف عند الحاكم بالمحكوم له، والمحكوم عليه، والمحكوم به.

المحكوم له هو الذي يثبت له الحق، والمحكوم عليه هو من عليه الحق، والمحكوم به أي: المدعى به، فمثلاً: تخاصم رجلان في كتاب، فالمحكوم له هو الذي يستحق هذا الكتاب، والمحكوم عليه الذي لا يستحقه، والمحكوم به هذا الكتاب.

وكيف سيكون التعريف؟ أن يقول الحاكم: كيف أكتب تخاصم عندي فلان وفلان، وأنا ما أعرفكم؟! فيأتون بمن يعرفهم يقول: هذا المدعي اسمه فلان ابن فلان، والمدعى عليه اسمه فلان ابن فلان، والمدعى به يقول مثلاً: هذا الكتاب هو الذي حصل النزاع بينهما عليه.

فصار التعريف عند الحاكم له ثلاثة أطراف: محكوم له، وعليه، وبه، وكل هذه تحتاج إلى تعريف، فإذا عرفها واحد على رأي شيخ الإسلام كفى، وعلى ما مشى عليه المؤلف لا بد من اثنين، وعلى المذهب ينبني على الشهادة، فإن كان التعريف فيما يشترط فيه أربعة من الشهود فلا بد من أربعة، إلى آخره.

وقوله: «والرسالة» لها عدة صور منها ما سيأتي ـ إن شاء الله ـ في باب كتاب القاضي إلى القاضي، أن يرسل أحد القضاة كتاباً إلى قاضٍ آخر، فلا بد فيها من عدلين يحملان الكتاب ويوصلانه إلى المكتوب إليه، ويشهدان به.

وهذا فيما سبق لما لم يكن بريد، فإذا أراد القاضي أن يكتب إلى قاضٍ آخر، كتب الكتاب، ثم أتى باثنين وقرأه عليهما وأشهدهما على ما فيه، ثم يقول: خذوه لفلان القاضي، فإذا وصلا إليه يشهدان بأن هذا كتاب فلان القاضي الأول إلى القاضي الثاني.

صورة ثانية للرسالة، إذا بعث الحاكم من يبحث عن حال الشهود، فإنه لا بد فيه من عدلين، وسبق لنا أن القاضي إذا جهل حال الشهود أنه يسأل عنهم، فإذا بعث من يسأل عنهم فلا بد أن يكون المبعوث رجلين على ما مشى عليه المؤلف، واختار شيخ الإسلام ـ رحمه الله ـ أنه يكفي واحد.

فالترجمة، والتزكية، والجرح، والتعريف، والرسالة، هذه خمسة أشياء، المذهب أن حكمها في التعدد حكم الشهادة، والذي مشى عليه المؤلف أنه يكفي فيها رجلان، والذي اختاره شيخ الإسلام أنه يكفي فيها واحد؛ لأن المقصود فيها البيان والتعريف، فهي خبر وليست بشهادة، ولهذا تصح حتى بالكتابة، وعلى القول بأنها شهادة لا بد من المشافهة، يعني أنه لو كتب أحد معروف الخط إلى القاضي، بأني أزكي فلاناً كفى عند شيخ الإسلام، وعلى المذهب لا يكفي؛ لأن الشهادة لا بد فيها من المشافهة.

وقوله: «إلا قول» قول: نائب فاعل، فالاستثناء مفرغ.

وقوله: «عدلين» العدل في اللغة: الاستقامة، ويطلق على المستقيم نفسه؛ لأنه مصدر، والمصدر يصح أن ينعت به، ويوصف به، كما قال ابن مالك:

ونعتوا بمصدرٍ كثيرا

فالتزموا الإفرادَ والتذكيرا

وكذلك يخبر به مفرداً ولو عن جماعة.

وأما المراد بالعدل في الاصطلاح: فهو من استقام في دينه ومروءته، أما في دينه فأن يؤدي الفرائض، ويجتنب الكبائر والإصرارَ على الصغائر فهو شامل لثلاثة أمور.

فلو فعل كبيرة واحدة ولم يتب منها لم يكن عدلاً، وإن فعل صغيرة فقط ولم يصِرَّ فهو عدل، فإن أصر فليس بعدل، وإن ترك شيئاً من الفرائض فليس بعدل، والفرائض، كبِرِّ الوالدين، وصلة الأرحام، والصلوات الخمس، فإذا ترك واحدة وقلنا بأنه لا يكفر فإنه ليس بعدل.

وبناءً على هذا القول في تعريف العدل يكون الذي يحلق لحيته ليس بعدل، فإذا شهد فلا تقبل شهادته؛ لأنه مصِرٌّ على صغيرة، والذي يشرب الدخان ليس بعدل؛ لأنه مُصِرٌّ على صغيرة، والذي يغتاب الناس ـ ولو مرة واحدة ولم يتب ـ ليس بعدل؛ لأنه فعل كبيرة.

وإذا طبقنا هذا التعريف في العدالة على حال الناس اليوم فأظنك لا تكاد تجد إلا واحداً في المائة، يعني عشرة في الألف! المهم أنه نادر أن يوجد من يتصف بالعدالة على هذا التفسير، ولكن الذي يقلد المذهب لا بد أن يمشي على هذا.

والاستقامة في المروءة ألا يفعل ما يخل بالمروءة، يعني بالشرف والعادات، فإن فَعَلَ ما يخل بذلك فليس بعدل، ولو كان مستقيم الدين، ومثَّلوا له بالذي يأكل في السوق، ويشرب في السوق، ويمشي جاعلاً مشلحه على طرف، يسحبه من طرف ويرفعه من طرف آخر، والذي لا يكون عليه غترة ولا طاقية، لكن طبعاً في بلد هذا عُرفهم، فكل هؤلاء مخالفون للمروءة، ومنه ـ أيضاً ـ الذي يمضغ اللبان في مجالس ذوي الهيئات والمروءة.

وعلى كل حال، إذا كانت المروءة مقيدة بالعادات، فإنها سوف تتغير بتغير العادات، بخلاف المعلق بالشرع فإنه لا يتغير، فهو ثابت إلى يوم القيامة.

قوله: «ويحكم على الغائب إذا ثبت عليه الحق» الغائب إما أن يكون في البلد، أو خارج البلد، والذي في البلد، إما أن يكون مستتراً مختفياً، أو غير مستتر، يعني يخرج ويأتي مع الناس، فالأقسام ثلاثة:

الأول: غائب في البلد غير مستتر، يعني ليس حاضراً في مجلس الحكم لكنه غير مستتر.

الثاني: غائب في البلد، لكنه مستتر متخفٍّ عن الناس.

الثالث: غائب عن البلد خارج البلد.

وقوله: «ويحكم على الغائب» المراد بالغائب هنا، الغائب عن البلد، أو الذي في البلد لكنه مستتر متخفٍّ، لا يمكن الوصول إليه، ففي هذين الحالين يحكم على الغائب إذا ثبت عليه الحق، فإذا جاء رجل إلى القاضي، وقال: أنا أدعي على فلان ابن فلان بمائة ريال مثلاً، فقال: أين هو؟ قال: في مكة، فإنه يحكم عليه إذا جاء المدعي بشاهدين، لأن الغَيْبة هنا بعيدة، مسافة قصر، وإذا كانت بعيدة مسافة قصر حُكم عليه إذا ثبت عليه الحق.

فإن ادعى على هذا الغائب بمائة ريال، فقال القاضي: أين الشهود؟ فقال: ما عندي شهود، لكن حلِّفْه، يقول القاضي: أَحْضِرْهُ وأُحَلِّفْهُ، فلا يحكم عليه إلا إذا ثبت عليه الحق.

فإذا كان المدعى به عيناً بأن قال: أنا أدعي على فلان أنه باع عليَّ بيته، فقال القاضي: إيت بالشهود، فقال: هؤلاء الشهود قد حضروا، فيحكم عليه؛ لأن الحق ثبت، وقد قال النبي ـ عليه الصلاة والسلام ـ: «البينة على المدعي» [(226)].

وهذا الذي ذكر المؤلف حكمٌ يحتاج إلى دليل، والدليل قالوا: لأن النبي صلّى الله عليه وسلّم حكم لهند بنت عتبة ـ رضي الله عنها ـ أن تأخذ من مال أبي سفيان رضي الله عنه ما يكفيها وولدها بالمعروف، حيث جاءت إليه تقول: إن أبا سفيان رجل شحيح لا يعطيني من النفقة ما يكفيني وولدي، فقال صلّى الله عليه وسلّم: «خذي ما يكفيك وولدك بالمعروف» [(227)]، فحكم عليه وهو غائب، قالوا: فهذا دليل على أنه يحكم على الغائب.

أما التعليل فلأننا لو لم نحكم له لضاع حقه؛ لأن هذا غائب، ما ندري هل يحضر، أو لا يحضر، أو يموت؟

وكذلك إذا كان في البلد، لكنه مستتر ومتخفٍّ عن الناس، فإن استتاره يدل على أنه مبطل، فلهذا لا نضيِّع حق هذا الرجل الذي ثبت له الحق، بل نحكم له به، وهذا هو المذهب.

وفي المسألة خلاف، فهناك من يقول: إنه لا يقضى على الغائب لدليل من القرآن، ومن السنة، ومن النظر، فزادوا على الأولين بدليل القرآن، أما القرآن فقالوا: إن الظاهر من قصة داود ـ عليه الصلاة والسلام ـ أن الله ـ سبحانه وتعالى ـ لاَمَهُ حيث حكم لأحد الخصمين قبل أن يسمع حجة الآخر، في قوله تعالى: {{وَهَلْ أَتَاكَ نَبَأُ الْخَصْمِ إِذْ تَسَوَّرُوا الْمِحْرَابَ *إِذْ دَخَلُوا عَلَى دَاوُودَ فَفَزِعَ مِنْهُمْ قَالُوا لاَ تَخَفْ خَصْمَانِ بَغَى بَعْضُنَا عَلَى بَعْضٍ فَاحْكُمْ بَيْنَنَا بِالْحَقِّ وَلاَ تُشْطِطْ وَاهْدِنَا إِلَى سَوَاءِ الصِّرَاطِ *}} [ص] ، ثم قال المدعي {{إِنَّ هَذَا أَخِي لَهُ تِسْعٌ وَتِسْعُونَ نَعْجَةً وَلِي نَعْجَةٌ وَاحِدَةٌ فَقَالَ أَكْفِلْنِيهَا وَعَزَّنِي فِي الْخِطَابِ *}} [ص] هذه صورة الدعوى، الحكم: {{قَالَ لَقَدْ ظَلَمَكَ بِسُؤَالِ نَعْجَتِكَ إِلَى نِعَاجِهِ}} [ص: 24] ، ولم يسمع حجة الخصم.

ففي هذ القصة أن داود ـ عليه الصلاة والسلام ـ احتجب عن رعيته بعبادته الخاصة، بدليل قوله: {{إِذْ تَسَوَّرُوا الْمِحْرَابَ}}، مع أن الله ـ تعالى ـ جعله خليفة يحكم بين الناس، والموظف لا يشتغل بما يشغله عن وظيفته، فإذا كان الله ـ عزّ وجل ـ قد كلفه أن يقوم بهذه المهمة، فلا ينبغي أن يختص الوقت لنفسه، ولهذا لما جاؤوا ووجدوا المحراب مغلقاً تسوَّروه؛ لأنهم أصحاب حاجة، كما أن داود ـ عليه الصلاة والسلام ـ حكم قبل أن يدلي الخصم بحجته التي يدافع بها عن نفسه، فبمجرد ما قال المدعي: {{إِنَّ هَذَا أَخِي لَهُ تِسْعٌ وَتِسْعُونَ نَعْجَةً}} إلى آخره، قال: {{لَقَدْ ظَلَمَكَ}}، وهذا يدل على أنه لا يحكم لأحد إلا بسماع حجة صاحبه.

ولكن قد يقول القائلون بالحكم على الغائب: إن هذا حاضر، فسماع حجته سهل، بخلاف الغائب، لكن قد ورد في حديث علي بن أبي طالب ـ رضي الله عنه ـ أن النبي صلّى الله عليه وسلّم قال: «إذا تقاضى إليك رجلان فلا تقضي للأول حتى تسمع كلام الآخر، فسوف تدري كيف تقضي» قال علي: فما زلت قاضياً بعد[(228)]، وهذا الحديث فيه مقال، لكن بعضهم حسَّنه.

أما النظر فقالوا: إنه لا يمكن أن يحكم لهذا الحاضر على الغائب؛ لاحتمال أن يكون قد قضاه حقه، فإذا قال: أنا أدعي عليه بمائة ريال، وأتى بالشهود، فمن الجائز أن يكون المدعى عليه قد أوفى هذه المائة، وإذا كان جائزاً فإنه إذا وجد الاحتمال بطل الاستدلال، فهذه البينة صادقة فيما شهدت به، لكن احتمال القضاء وارد، إذاً يجب الانتظار في الحكم حتى ننظر ما عنده.

والحقيقة أن القولين كليهما له وجهة نظر، والذي أرى أن يرجع إلى رأي الحاكم في هذه المسألة، فقد يجد الحاكم من القرائن ما يقتضي الحكم على الغائب؛ لكون هذا المدعي رجلاً ثقة عدلاً، لا يمكن أن يدعي ما ليس له، والمدعى عليه بخلاف ذلك، فإذا كان عنده من القرائن ما يدل على صحة دعوى المدعي فليحكم بذلك، وإذا لم يكن عنده قرائن فالواجب أن يمسك ولا يحكم حتى ينظر حجة الخصم؛ لاحتمال أنه قضاه.

فإن قلت: نحتاج إلى الجواب عن حديث هند بنت عتبة رضي الله عنها، فالجواب عن ذلك سهل جداً، وهو أن يقال: إن الرسول صلّى الله عليه وسلّم أفتاها ولم يحكم لها، والفتوى غير الحكم، ويدل على أن ذلك ليس بحكم التالي:

أولاً: أن الرسول صلّى الله عليه وسلّم لم يطالبها بالبينة، ولو كان من باب الحكم لطالبها بالبينة؛ لأن البينة على المدعي، فلما لم يطالبها علم أنه أفتاها بمقتضى قولها.

ثانياً: أن ذلك كان في مكة، وكان أبو سفيان ـ رضي الله عنه ـ حاضراً في مكة ولم يكن مختفياً، فلو كان قضاء لأحضره النبي صلّى الله عليه وسلّم، وبهذا أجاب النووي ـ رحمه الله ـ وهو جواب صحيح.

ولا يقال: لعل الرسول صلّى الله عليه وسلّم حكم بعلمه في قضية أبي سفيان؛ لأنه كان مشهوراً في قومه بالبخل؛ لأن الرسول صلّى الله عليه وسلّم قال: «إنما أقضي بنحو ما أسمع» [(229)]، فحديث هند ليس فيه دليل على القضاء على الغائب.

فإذا قال قائل: كيف يستدل هؤلاء العلماء بهذا الحديث، وعدم الدلالة فيه واضحة؟

فالجواب: أن هذه المسألة ليست أول مسألة يكون فيها الدليل واضحاً، ويحصل فيها الخلاف، فما أكثر المسائل التي فيها الخلاف، والأدلة فيها واضحة، وما أكثر المسائل التي يستدل بها قائلوها بأدلة من الكتاب والسنة وليس فيها دليل؛ لأن الله ـ عزّ وجل ـ يؤتي فضله من يشاء، فكما أن هذا غني وهذا فقير، وهذا حسن الخلق وهذا سيء الخلق، وهذا طويل وهذا قصير، وهذا جميل وهذا قبيح، فكذلك في الفهم، وإلا فإن الإنسان بأدنى تأمل يتبين له أن قصة هند رضي الله عنها لا تدل على الحكم بظاهرها، لا سيما أن الصورة التي وقعت لا يحكم فيها على الغائب من استدل بها؛ لأنهم لا يحكمون على الغائب إلا ببينة؛ لأنه لا يمكن ثبوت الحق مع غيبة المدعى عليه إلا ببينة؛ لأن الإقرار متعذر، فالمدعى عليه ليس حاضراً، فكان لا بد من البينة والرسول صلّى الله عليه وسلّم لم يطلبها.

وإذا قلنا بجواز القضاء على الغائب، سواء مطلقاً كما هو المذهب، أو بحسب القرائن كما هو المختار عندي، فإنه يجب أن نحتاط للمدعى عليه، وكيف نحتاط؟ نقول للمدعي: احلف أنه ما قضاك؛ لاحتمال القضاء، نعم، الشهود شهدوا بأصل الحق، لكن هناك احتمال أنه قضاك من غير علم الشهود، فاحتياطاً لحق الغائب نقول: احلف أنه لم يقضك.

وإذا كان المدعى به عيناً نحتاط أيضاً، ونقول للمدعي: نحن نحكم لك، لكن نريد منك كفيلاً مليئاً، أو رهناً محرزاً، ثم نسلمك العين، فائت بواحد غني يضمنك أنه إذا تبين أن العين ليست لك، فإما أن تسلمها أو تسلم بدلها، وإذا لم تجد كفيلاً أعطنا رهناً من مالك يُحرز العين، ويكفي لإيجاد بدلها، ونسلمك إياها، وفي هذا حماية لحق المدعى عليه؛ لاحتمال أن تكون الدعوى غير صحيحة.

قوله: «وإن ادعى على حاضر بالبلد غائب عن مجلس الحكم وأتى ببينة لم تسمع الدعوى ولا البينة» يعني إن ادعى شخص على حاضر في البلد لكنه غائبٌ عن مجلس الحكم، كرجل في أطراف البلد، فقال: أنا أطلب فلاناً ألف درهم وأتى ببينة، وفلان في طرف البلد الآخر، فهنا لا نسمع الدعوى، ولا نسمع البينة، فيقول القاضي للمدعي: لا أسمع دعواك، أحضر خصمك لأنظر في الدعوى؛ لأن المدعى عليه لا يصعب إحضاره، فإما أن يذهب إليه ويقول: أنا وأنت إلى الحاكم، أو يستدعي عليه الشُّرَطَ، أو ما أشبه ذلك.

المهم أن إحضار المدعى عليه في هذه الصورة غير متعذر ولا متعسر، فلهذا لا تسمع الدعوى ولا البينة؛ لأن سماع الدعوى ليس فيه إلا إضاعة الوقت، وشغل القاضي بما لا فائدة فيه، فالقاضي لو سمع الدعوى ماذا يستفيد؟ وهل يمكن أن يقضي عليه؟!

ما يمكن؛ لأنه حاضر في البلد، إلا إذا كان مستتراً ومختفياً، بأن ذهبنا إلى بيته فلم نجده، ذهبنا إلى مكان عمله فلم نجده، ذهبنا إلى مسجده فلم نجده، فالمستتر في حكم الغائب، فتسمع الدعوى والبينة ويحكم عليه؛ لأن غيابه يدل على أن الدعوى عليه صحيحة، وأنه تغيب لئلا يدركه الحق، وهذا يرد كثيراً فيما إذا كسدت الأسواق، وضرَّت ببعض الناس، تجدهم لكثرة ديونهم لا يستطيعون مقابلة الناس، يهربون من مكان إلى مكان، فمثل هؤلاء ما نقول: إنهم حاضرون، فلا نحكم عليهم، ولا نسمع الدعوى عليهم إلا بحضورهم فهذا إضاعة للوقت.

وقوله: «وأتى ببينة لم تسمع الدعوى ولا البينة» وكلام المؤلف رحمه الله هنا واضح بأن إخضاره ليس بصعب ولا متعذر.

-------------------

[219] أخرجه البخاري في الحيل/ باب إذا غصب جارية فزعم أنها ماتت... (6967)، ومسلم في الأقضية/ باب الحكم بالظاهر واللحن بالحجة (1713) عن أم سلمة رضي الله عنها.

[220] أخرجه البيهقي (10/252)، وأخرجه الترمذي والدارقطني بلفظ: «البينة على المدعي واليمين على المدعى عليه». وأصله في الصحيحين بدون قوله: «البينة على المدعي».

[221] سبق تخريجه ص(318).

[222] أخرجه البخاري في التوحيد/ باب قول الله تعالى: {{وَجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ *}}... (7445)، ومسلم في الإيمان/ باب وعيد من اقتطع حق مسلم... (138) عن ابن مسعود رضي الله عنه.

[213] سبق تخريجه ص(316).

[224] أخرجه مسلم في الأقضية/ باب القضاء باليمين والشاهد (1712) عن ابن عباس رضي الله عنهما.

[225] أخرجه أحمد (5/182)، وأبو داود في العلم/ باب رواية حديث أهل الكتاب (3645)، والترمذي في الاستئذان في الآداب/ باب ما جاء في تعليم السريانية (2715)، والبخاري في التاريخ الكبير (3/380)، والحاكم (1/147)، والبيهقي (10/127)، والحديث صححه الحاكم، ووافقه الذهبي.

[226] سبق تخريجه ص(318).

[227] أخرجه البخاري في النفقات/ باب إذا لم ينفق الرجل فللمرأة أن تأخذ بغير علمه... (5364)، ومسلم في الأقضية/ باب قضية هند (1714) عن عائشة رضي الله عنها.

[228] أخرجه أحمد (1/143)، وأبو داود في الأقضية/ باب كيف القضاء (3582)، والترمذي في الأحكام/ باب ما جاء في القاضي لا يقضي بين الخصمين... (1331)، وحسنه، والحاكم (4/105)، والبيهقي (10/137) والحديث صححه الحاكم، ووافقه الذهبي.

[229] سبق تخريجه ص(316).

تاريخ التحديث : Feb 6, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الخامس عشر
بَابُ كِتَابِ الْقَاضِي إِلَى الْقَاضِي

بَابُ كِتَابِ الْقَاضِي إِلَى الْقَاضِي

.................................................

قوله: «كتاب القاضي إلى القاضي» أي: كتاب القاضي إلى القاضي فيما يتعلق بالقضاء، وتسمى في عرف المتأخرين استخلافاً، يعني أن القاضي الكاتب استخلف القاضي المكتوب إليه، كما يستخلف الإمام في الصلاة من يتم الصلاة بدلاً عنه، وله صورتان:

الأولى: أن يكتب إلى القاضي فيما ثبت عنده ليحكم به القاضي المكتوب إليه.

الثانية: أن يكتب إلى القاضي فيما حكم به لينفذه المكتوب إليه.

وهذا في الغالب لا تدعو الحاجة إليه، إلا إذا كانت العين المدعى بها عقاراً، وكانت في بلد المكتوب إليه مثلاً، فإن القاضي قد يحتاج إلى ذلك، أو يكون أحد المدعيين في بلد القاضي المكتوب إليه، فيثبت عند القاضي دعوى المدعي، ويحكم بالثبوت إلى القاضي الآخر ليحكم بذلك.

فإذا قال قائل: ما فائدة شَغْل القاضي الكاتب بالكتابة؟ لماذا لا نقول: حولهم على المكتوب إليه من الأصل، قبل أن تثبت الحكم.

نقول: الفائدة أنه قد يكون القاضي المكتوب إليه أكثر عملاً من الكاتب، ويكون هذا أكثر فراغاً، فيطلب الشهود ويحرر الدعوى، ويكتب كل ما تحتاج إليه القضية؛ لأجل أن تقدم إلى القاضي المكتوب إليه، وما بقي عليها إلا الحكم، وهذا لا شك أن فيه مصلحة للمكتوب إليه ظاهرة، وفيه ـ أيضاً ـ راحة للخصوم، فبدلاً من أن يذهبوا إلى القاضي المكتوب إليه، وتبقى معاملتهم أسبوعاً أو أسبوعين، أو شهراً أو شهرين، أو سنة أو سنتين، فقد تنتهي في ساعة أو ساعتين، وهذا أسهل للناس.

يُقْبَلُ كِتَابُ الْقَاضِي إِلَى الْقَاضِي فِي كُلِّ حَقٍّ حَتَّى القَذْفِ، لاَ فِي حُدُودِ اللهِ، كَحَدِّ الزِّنَا وَنَحْوِهِ، ............

ولكن لكتابة القاضي إلى القاضي شروط، يقول المؤلف رحمه الله: «يقبل كتاب القاضي إلى القاضي في كل حق» يعني في كل حق لآدمي.

مثال ذلك: تداعى فلان وفلان في عين، وادعى أحدهما أنه باعها على الآخر، وذاك منكِر، فأتى المدعي ببينة، فثبتت الدعوى عند القاضي، وحررها، وكتب الشهود، ثم دفع الخصمين إلى القاضي المكتوب إليه، فيقبل؛ لأن هذا حق آدمي، فإذا وصلت القضية إلى القاضي المكتوب إليه نظر فيها، والخصمان بين يديه، ثم حكم بما تقتضيه الحال.

مثال آخر: تداعيا عيناً، وأتى المدعي ببينة أنها له، ولكن العين لم تُحضر في مجلس الحكم، فحكم القاضي بأن العين للمدعي بمقتضى البينة، ولكن ليست العين حاضرة حتى يلزم المدعى عليه بتسليمها للمدعي، فكتب إلى القاضي بأنه تداعى عندي فلان وفلان بكذا وكذا، وأن البينة قامت للمدعي بما ادعى به، وحَكَمْتُ بأن العين للمدعي فنفِّذْ حكمي هذا، فإذا وصلت إلى القاضي ينفذ، وليس له الحق أن ينظر في القضية، وتكون على ذمة القاضي الأول.

قوله: «حتى القذف» هذا إشارة خلاف، لكن ذكر بعض المتأخرين أن العلماء إذا قالوا: «حتى» فالخلاف ضعيف، وإذا قالوا: «إن» فالخلاف قوي، وإذا قالوا: «لو» فالخلاف أقوى، وهذا اصطلاح أغلبي وليس دائماً.

وقوله: «القذف» هل هو حق لله، أو للآدمي؟ اختلف فيه العلماء، فقيل: إنه حق للآدمي، وقيل: إنه حق لله عزّ وجل، فمن قال: إنه حق لآدمي، قال: هو كسائر الحقوق، يقبل فيه كتاب القاضي إلى القاضي، ومن قال: هو حق لله، قال: لا يقبل فيه كتاب القاضي إلى القاضي، ولكن المؤلف يقول: إنه يقبل فيه كتاب القاضي إلى القاضي؛ لأن فيه شائبتين: شائبة حق الله، وشائبة حق الآدمي، وهي في حق الآدمي أظهر؛ لأن الذي يتلطخ بالقذف وتساء سمعته هو الآدمي.

مثال ذلك: ادعى زيد على عمرو بأنه قذفه، فطلب القاضي من المدعي البينة، فأتى بشاهدين يشهدان بأنه قذفه، ولكنه كره أن يحكم عليه؛ لأن المدعى عليه ابن عمه، وقال: لو أحكم عليه لصار بيني وبينه قطيعة رحم، فأنا أرفع القضية إلى القاضي الثاني، بأنه ثبت عندي كذا وكذا فاحكم، فإذا وصلت إلى القاضي المكتوب إليه، ينظر فيها، فإذا اقتضى نظره أن يحكم حكم، هذه الصورة الأولى.

الصورة الثانية: فيما حكم له لينفذه القاضي المكتوب إليه، بأن ثبت الحكم عنده، وحكم على فلان بأنه يجب عليه ثمانون جلدة، حد القذف، لكن لا يحب أن ينفذه هو، أو يخشى أن ينفذه من سطوة المحكوم عليه، فكتب إلى القاضي الثاني: قد ثبت عندي كذا كذا، وحكمت به، فنفِّذْه، فينفذه القاضي الثاني، ويشبه هذا من بعض الوجوه كتابة القضاة اليوم إلى الأمراء، أو إلى الشُّرَط، لتنفيذ ما حكموا به.

قوله: «لا في حدود الله، كحد الزنا، ونحوه» فهذا لا يقبل فيه كتاب القاضي للقاضي، فلو ثبت عند القاضي لا يكتب به إلى القاضي الثاني؛ لأن في هذا نشراً للفواحش، فبدلاً ما كانت القضية لا يعلمها إلا القاضي الكاتب، فإنها ستصل إلى القاضي الثاني، وتكتب في سجلاته، فيكون في هذا نشر للجرائم، وإشاعة للفاحشة، وحينئذٍ فلا يقبل كتاب القاضي إلى القاضي فيما هو من حق الله عزّ وجل، كحد الزنا، وشرب الخمر، وما أشبه ذلك.

وظاهر كلام المؤلف أن التعزيرات يقبل فيها كتاب القاضي إلى القاضي، والحقيقة أن الذي يوجب التعزير فيه ـ أيضاً ـ إشاعة، فالقذف بغير الزنا يوجب التعزير، ترك صلاة الجماعة يوجب التعزير، وما أشبه ذلك، وإذا نشرناها بين الناس انتشرت، ولهذا كان القول الثاني في هذه المسألة وهو اختيار شيخ الإسلام ابن تيمية ومذهب مالك أن كتابة القاضي إلى القاضي تجوز حتى في حقوق الله، حتى في حد الزنا، وشرب الخمر، والسرقة، وترك الصلاة، وغير ذلك مما يوجب التعزير، وأجابوا عن القول بأن الحدود ينبغي فيها الستر: أن هذا الرجل الذي فعل ما يقتضي الحكم عليه هو الذي فضح نفسه، وإقامة الحد عليه أمام الناس فيه نشر لجريمته.

والحاجة إلى كتابة القاضي إلى القاضي فيما هو من حقوق الله واقعة، كما هي في حقوق الآدميين، وقد يكون هذا الذي شرب الخمر ابن عم للقاضي، وثبت عليه شرب الخمر، ولا يستطيع أن يحكم هو على ابن عمه بالجلد، أو يستطيع أن يحكم لكن لا يستطيع أن ينفذ، فيرفع الأمر إلى قاضٍ أقوى منه مركزاً وسلطة، فالصواب ما ذهب إليه شيخ الإسلام ابن تيمية أن كتاب القاضي إلى القاضي مقبول في كل ما ينفذ فيه حكم القاضي من الحقوق التي لله، والتي لعباد الله.

وَيُقْبَلُ فِيمَا حَكَمَ بِهِ لِيُنَفِّذَهُ، وَإِنْ كَانَ فِي بَلَدٍ وَاحِدٍ، وَلاَ يُقْبَلُ فِيمَا ثَبَتَ عِنْدَهُ لِيَحْكُمَ بِهِ، إِلاَّ أَنْ يَكُونَ بَيْنَهُما مَسَافَةُ قَصْرٍ، .............

قوله: «ويقبل فيما حكم به لينفذه وإن كان في بلد واحد، ولا يقبل فيما ثبت عنده ليحكم به إلا أن يكون بينهما مسافة القصر» ذكرنا فيما سبق أن كتاب القاضي إلى القاضي له صورتان:

الأولى: أن يكتب فيما ثبت عنده ليحكم به القاضي المكتوب إليه.

الثانية: أن يكتب فيما حكم به لينفذه.

فيشترط في الكتابة فيما ثبت عنده ليحكم به القاضي المكتوب إليه، أن يكون بين القاضي الكاتب والمكتوب إليه مسافة قصر، فلا تقبل كتابة القاضي إلى القاضي فيما ثبت عنده ليحكم به إذا كانا في بلد واحد، أو في بلدين متقاربين ليس بينهما مسافة قصر، وفيما حكم به لينفذه تقبل الكتابة ولو لم يكن بينهما مسافة القصر، ولو كانا في بلد واحد، ولو كان أحدهما في المحكمة الكبرى، والثاني في المحكمة المستعجلة مثلاً، فصار بين الصورتين فرق.

مثال ذلك: قاضٍ كتب إلى قاضٍ آخر فيما ثبت عنده ليحكم به، يعني سمع القضية وأثبتها ولم يبق إلا الحكم، فكتب بالثبوت إلى قاض آخر في طرف البلد، فلا يصح ولا يقبل؛ لماذا؟ قالوا: لإمكان الخصمين أن يذهبا إلى القاضي المكتوب إليه ويحتكمان عنده.

ولو كتب إلى قاضٍ في الرياض فيما ثبت عنده ليحكم به وهو في عنيزة فإنه يقبل؛ لأن بينهما مسافة قصر، وذهاب المتخاصمين إلى ذاك قد يكون فيه مشقة وتعطيل.

فإذا قال قائل: هذا التعليل يصدق ـ أيضاً ـ على ما إذا كتب فيما حكم به لينفذه.

فالجواب عن ذلك: قالوا: لأنه إذا كتب فيما حكم به صار هذا من باب حكم القاضي، وحكم القاضي يجب تنفيذه على القريب والبعيد، والقضية منتهية، فلم يبقَ إلا التنفيذ، فلا فرق بين القريب والبعيد.

وقال شيخ الإسلام رحمه الله: يجوز أن يكتب فيما ثبت عنده ليحكم به، وإن كانا في بلد واحد، وقال: إن العلة في جواز الكتابة هي التخفيف على القاضي المكتوب إليه، وعلى الخصمين، ثم فيه ـ أيضاً ـ دفع إحراج بالنسبة للقاضي الكاتب؛ لأنه كما أشرنا قد يتحرج أن يحكم على ابن عمه، أو على أخيه، أو على أبيه، أو ما أشبه ذلك، فيكتب القضية ويدفعها إلى قاضٍ آخر يحكم بها، فكيف نقول: إنه لا يصح ذلك إذا كانا في بلد واحد، أو في بلدين متقاربين ليس بينهما مسافة قصر؟! وهذا هو الصحيح، وأنه لا فرق بين الصورتين، وأن كتابة القاضي إلى القاضي جائزة، وإن كانا في بلد واحد مطلقاً.

وَيَجُوزُ أَنْ يَكْتُبَ إِلَى قَاضٍ مُعيَّنٍ، وَإِلَى كُلِّ مَنْ يَصِلُ إِلَيْهِ كِتَابُهُ مِنْ قُضَاةِ المُسْلِمِينَ، وَلاَ يُقْبَلُ إِلاَّ أَنْ يُشْهِدَ بِهِ الْقَاضِي الْكَاتِبُ شَاهِدَيْنِ، فَيَقْرَؤُهُ عَلَيْهِمَا، ثُمَّ يَقُولُ: اشْهَدَا أَنَّ هَـذَا كِتَابِي إِلَى فُلاَنٍ ابْنِ فُلاَنٍ ثُمَّ يَدْفَعُهُ إِلَيْهِمَا.

قوله: «ويجوز أن يكتب إلى قاض معين، وإلى كل من يصل إليه كتابُه من قضاة المسلمين» يعني أن كتابة القاضي إلى القاضي قد تكون عامة، فيكتب من فلان ابن فلان القاضي في المحكمة الفلانية إلى كل من يصل إليه كتابي من قضاة المسلمين، أو يكتب من فلان ابن فلان القاضي من المحكمة الفلانية إلى فلان ابن فلان القاضي في المحكمة الفلانية، وهذه خاصة أي: إلى قاضٍ معين، والتعيين قد يكون بالاسم وقد يكون بالوصف، فإذا قال: للقاضي في المحكمة الفلانية، وهذا تعيين بالوصف، فإن القاضي الذي فيها ينفذ الحكم، أو يحكم كما في الصورتين السابقتين، وقد يكون معيناً بشخصه، فيقول: إلى فلان ابن فلان القاضي في المحكمة الفلانية، فإذا قدر أن في المحكمة المكتوب إليها عدة قضاة، وقد قال القاضي الكاتب: فلان ابن فلان القاضي بالمحكمة الفلانية فإنه يختص به، أما إذا قال: إلى القاضي في المحكمة الفلانية وفيها عدة قضاة، فإن أي قاضٍ منهم يصل إليه الكتاب يجب عليه العمل به، ونظير هذا في الحديث إجازة الرواية عن الشخص، تكون عامة وتكون خاصة، فالعامة أن يقول: أجزت كل من سمع مروياتي أن يرويها عني، والخاصة أن يقول: أجزت لفلان ابن فلان أن يروي عني جميع مسموعاتي، فالمهم أن هذا شيء معمول به لدى القضاة الحكام، ولدى الرواة، أي أنه قد يكون الشيء عاماً، وقد يكون خاصاً.

وإذا وصل كتاب القاضي إلى القاضي فإنه يجب عليه أن ينفذه؛ لأنه كالقضية التي وصلت إليه فلا يجوز أن يتخلف عنها، ولأنه لو جاز أن يرفض لتعطلت أحكام الناس، وصار هذا يكتب وهذا يرفض، ولأنه لو جاز أن يرفض لساءت ظنون الناس بالقضاة، فقالوا: إن القضاة لا يثق بعضهم ببعض، ولهذا يرفض كل واحد منهم كتابة الآخر إليه، فلهذا إذا وصل كتاب القاضي إلى القاضي لزمه العمل به، لكن لو فرض أن القاضي المكتوب إليه عجز عن ذلك فله أن يحيلها ويردها على صاحبها.

قوله: «ولا يقبل إلا أن يشهد به القاضي الكاتب شاهدين، فيقرؤه عليهما، ثم يقول: اشهدا أن هذا كتابي إلى فلان ابن فلان، ثم يدفعه إليهما» يعني أن القاضي إذا كتب الكتاب إلى القاضي الآخر، فلا بد من اعتبار هذه الأمور:

أولاً: أن يشهد عليه شاهدين، فيأتي برجلين ويقرؤه عليهما حتى يضبطا معناه، فإن أشكلت عليهما كلمة فيه وجب عليهما الاستفسار، فيقولان للقاضي: ما معنى هذه الكلمة؟ فإذا ضبطا الكتاب ومعناه، قال: اشهدا أن هذا كتابي إلى فلان ابن فلان، فيشهدان بذلك ثم يدفعه إليهما، ويقول: اذهبا به، والأولى ألا يدفعه إلا مختوماً؛ لأنه أولى وأسلم من التغيير، فإذا غلفه ووضع عليه الختم كان هذا أسلم من التغيير؛ إذ من الجائز أن هذين الشاهدين يغيران فيه، فالاحتياط أن يختمه ويسلمه إليهما.

فإن بعث به واحداً فقط فإنه لا يصح، إلا على قول سبق أن ذكرناه، وهو قول شيخ الإسلام ابن تيمية رحمه الله: أنه يكفي إرسال واحد، كذلك لو أعطاهما إياه مختوماً ولم يقرأه عليهما، وقال: خذا هذا الكتاب إلى فلان ابن فلان، فإنه لا يصح على المذهب، ولا يقبل حتى يقرأه عليهما؛ لأنهما بمنزلة الشاهدين، والشاهد لا بد أن يعلم بما شهد به.

ولكن الصحيح بلا شك أنه يكفي أن يعطيهما إياه مختوماً، بل لو قيل: إن هذا أولى لكان أولى؛ لأجل ألا يطلع على ما فيه، فإن بعض الناس إذا اطلع على شيء من مثل هذه الأمور يذهب يتزين به في المجالس، ويقول: كتب القاضي فلان إلى القاضي فلان بكذا وكذا، يعني اسمعوا يا ناس بأنني أتصل بالقضاة، وأعرف أحوالهم! المهم أنه لو قيل: لا يقرأ عليهما الكتاب، لكان ذلك أولى.

ثم إن هذه الأمور التي ذكرها الفقهاء ـ رحمهم الله ـ الظاهر أنه عفا عليها الدهر، وأصبحت الكتب ترسل بطريق البريد المسجل تسجيلاً رسمياً، بعددٍ وتاريخ، وهذا من أحفظ ما يكون، وأسلم من الضياع، وأسلم من التعديل أو التبديل، وأسرع، والحمد لله الذي علم الإنسان ما لم يعلم، فالآن أصبحت الأمور ـ ولله الحمد ـ فيها سهولة في كل شيء، والفقهاء ـ رحمهم الله ـ إنما قالوا هذه الأمور والتحرزات بناء على الزمن الذي كانوا فيه ولكل زمان رجال ودولة.

* * *

تاريخ التحديث : Feb 6, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الخامس عشر
بَابُ القِسْمَةِ

بَابُ القِسْمَةِ

لاَ تَجُوزُ قِسْمَةُ الأَمْلاَكِ الَّتِي لاَ تَنْقَسِمُ إِلاَّ بِضَرَرٍ، أَوْ رَدِّ عِوَضٍ، إِلاَّ بِرِضَا الشُّرَكَاءِ، كَالدُّورِ الصِّغَارِ، وَالْحَمَّامِ، وَالطَّاحُونِ الصَّغِيرَيْنِ،...............

قوله: «القسمة» اسم من قسمت الشيء، إذا جعلته أقساماً، فالواحد يمكن أن يجعل اثنين، أو ثلاثة، أو أربعة، أو خمسة، المهم إذا جعلت الشيء أقساماً فهذه هي القسمة، وهي تنقسم إلى أقسام كما سيذكر المؤلف، ولكن هنا سؤال: لماذا جعل المؤلف باب القسمة هنا؟ أليس من الأجدر أن تجعل في باب الشركة، لمناسبة قسم الشريكين ما بينهما، أو أن يجعل في باب الأضحية؛ لأنه قد يشترك اثنان في بقرة، أو في بعير ويحتاجان إلى القسم، أو في باب الفرائض، أو ما أشبه ذلك؟

الجواب: الواقع أن له مناسبة في عدة أبواب، في الأضحية، والفرائض، والوصايا، والأوقاف، والشركات، فله مناسبات في كثير من أبواب الفقه، لكن ذكروه هنا؛ لأن القسمة تحتاج إلى قاسم في الغالب، وهذا القاسم إما أن يكون منصوباً من قبل الشريكين، فيكون كالرجل الذي يحكمه الخصمان، وقد سبق لنا في كتاب القضاء، في أوله، أنه إذا حكّم اثنان رجلاً بينهما يصلح للقضاء فإنه ينفذ حكمه، وإما أن يكون القاسم عن طريق القاضي، هو الذي ينصبه، فتكون المسألة لها علاقة بالقضاء، ولهذا غالب الفقهاء جعلوا باب القسمة في طي كتاب القضاء؛ لأن مناسبته فيه ظاهرة، وليست الأبواب التي لها مساس بالقسمة، بعضها أولى من بعض، فلذلك نقلوه إلى هذا المكان.

إذاً المناسبة أن القسمة بين المشتركين، كالقضاء بين الخصمين؛ لأنه فُصِل بينهما، ومُيِّزَ حق كل واحد من الآخر، ثم إن كانت بقاسم منصوب من قبلهما، فهي كالرجل يُحكِّمه الخصمان، وإن كانت بقاسم منصوب من قبل القاضي، فلها ارتباط بالقضاء.

يقول المؤلف: إنها تنقسم إلى قسمين:

الأول: قسمة تراضٍ، وهي القسمة التي لا تنفذ إلا برضا الشركاء كلهم.

الثاني: قسمة إجبار، وهي القسمة التي لا يشترط فيها التراضي، بل من امتنع من الشركاء أجبر.

بدأ المؤلف بقسمة التراضي فقال:

«لا تجوز قسمة الأملاك التي لا تنقسم إلا بضرر، أو ردِّ عوض إلا برضا الشركاء» هذا الضابط لما قسمته قسمة تراضٍ، فكل مشترك بين شخصين فأكثر لا ينقسم إلا بضرر أو برد عوض فإنه لا ينفذ إلا برضا الشركاء كلهم؛ لأنه إذا كان فيها ضرر فلا يمكن أن يضار أحد إلا إذا رضي بالضرر على نفسه، وهو عاقل بالغ رشيد، ولأنها إذا احتاجت إلى رد عوض صارت بمنزلة البيع، لأن فيها عوضاً ومعوضاً، والبيع لا بد فيه من التراضي.

فإذا قال قائل: ما هو الضرر؟ هل هو الضرر البدني أو الضرر المالي؟ اختلف الفقهاء في الضرر المانع من القسمة، فقال بعضهم ـ وعليه كلام المؤلف ـ: الضرر هو أن لا ينتفع أحدهم بنصيبه إذا قسم، سواء اختلفت القيمة أم لم تختلف، وقال بعضهم: بل الضرر هو نقص القيمة بالقسمة.

مثال ذلك: أرض مشتركة بين شخصين، مساحتها أربعة وعشرون متراً، وقيمتها ستة آلاف، لأحدهما سدس وللآخر خمسة أسداس، إذا قسمناها أسداساً فإن صاحب السدس لا ينتفع بسدسه؛ لأن السدس عبارة عن أربعة أمتار، فهل هذه قسمة إجبار أو تراضٍ؟ هي قسمة تراضٍ عند من يقول: إن الضرر هو ألا ينتفع أحدهم بنصيبه إذا قسم، وقسمة إجبار عند من يقول: إن الضرر نقص القيمة بالقسمة، وهذه لم تنقص قيمتها، فهذا السدس الذي قسم لو بيع يساوي ألفاً، ولو بيعت الأرض جميعاً تساوي ستة آلاف، ولو فرض أن هذه الأرض ستمائة متر، فصاحب السدس إذا قسم له نصيبه يكون له مائة متر، فيمكن أن ينتفع بها، لكن القسمة أنقصت قيمتها، فلما كانت ستمائة متر كانت تساوي ستين ألفاً، ولما قسمت صار هذا السدس لا يساوي إلا خمسة آلاف، فنقص النصف.

فعلى الرأي الذي يقول: إن الضرر هو ألا ينتفع أحدهم بنصيبه بعد القسمة تكون القسمة هنا إجباراً؛ لأنه ينتفع بنصيبه، وعلى القول الثاني الذي يقول: إن الضرر المانع من القسمة هو نقص القيمة بالقسمة، نقول: القسمة هنا من باب قسمة التراضي، إن رضي صاحب السدس أن يخرج له مائة متر فإننا نقسم له، وإن لم يرضَ فلا قسمة، وإذا كان السدس مائة متر ولا تنقص القيمة بذلك، فهي قسمة إجبار على القولين جميعاً، والمذهب أن الضرر المانع من الإجبار هو نقص القيمة بالقسمة، ولا يلتفتون إلى الانتفاع وعدم الانتفاع.

وقوله: «أو رد عوض» مثال ذلك: أرض بين شريكين لا يمكن أن تتعدل بأجزاء ولا قيمة، إلا برد عوض، يعني مثلاً فيها جبال، فيها أودية، فيها أشجار، ما يمكن أن نعدلها أبداً بالسهام، إن قسمناها نصفين صارت هذه الأرض أحسن من هذه، وإن قسمناها ثلثين، وقلنا: نعطي الرديئة ثلثين ما تعدلت أيضاً، فما تتعدل إلا إذا جعلنا للناقص عوضاً عن الكامل، فهذه ـ أيضاً ـ قسمتها قسمة تراضٍ، إذا رضي الطرفان وإلا تبقى وتباع جميعاً، فلا يمكن أن تتعدل إلا إذا أضفنا للناقص دراهم، فهي شبيهة بالبيع؛ لأن فيها عوضاً ومعوضاً، ولا يجوز البيع إلا بالتراضي.

قوله: «كالدور الصغار» الدور الصغار ما تنقسم بلا ضرر، فإذا كان بيت فيه حجرة نوم، وحجرة أكل، ومطبخ، والشريكان اثنان، وغرفة النوم عرضها متران، والطول متران ونصف، والمطبخ متر في متر، وغرفة الطعام متران في مترين! فهذه الدار صغيرة لا يمكن قسمها أبداً.

قوله: «والحمام» أيضاً لا يمكن قسمه، كحمام مشترك بين دارين؛ لأن الغالب أن الحمام صغير.

قوله: «والطاحون» الطاحون صغير، فلا يمكن أن يقسم لكن المؤلف يقول:

«الصغيرين» فإذا كان الطاحون والحمام كبيرين فيمكن قسمهما.

وَالأَرْضِ الَّتِي لاَ تَتَعَدَّلُ بِأَجْزَاءٍ، وَلاَ قِيمَةٍ، كَبِنَاءٍ، أَوْ بِئْرٍ فِي بَعْضِهَا، فَهَذِهِ القِسْمَةُ فِي حُكْمِ الْبَيْعِ، وَلاَ يُجْبَرُ مَنِ امْتَنَعَ مِنْ قِسْمَتِهَا، وأَمَّا مَا لاَ ضَرَرَ، وَلاَ رَدَّ عِوَضٍ فِي قِسْمَتِهِ، كَالقَرْيَةِ، وَالبُسْتَانِ، وَالدَّارِ الكَبِيرَةِ، وَالأَرْضِ، وَالدَّكَاكِينِ الوَاسِعَةِ، وَالمَكِيلِ، والْمَوْزُونِ مِنْ جِنْسٍ وَاحِدٍ، كَالأَدْهَانِ، وَالأَلْبَانِ وَنَحْوِهَا، إِذَا طَلَبَ الشَّرِيكُ قِسْمَتَهَا أُجْبِرَ الآخَرُ عَلَيْهَا.

قوله: «والأرض التي لا تتعدل بأجزاء ولا قيمة» يعني ما تتعدل إلا بعوض، وأفادنا المؤلف أن تعديل السهام في الأرض، تارة يكون بالأجزاء، وتارة يكون بالقيمة.

يكون التعديل بالأجزاء، بأن يكون كل واحد منهما له جزء معين منها، ويمكن قسمها على حسب الأجزاء.

ويكون التعديل بالقيمة بأن يقال مثلاً: جانب الأرض هذا طيب، وجانب الأرض هذا رديء، وهي أنصاف بيننا، ولو عدلناها بالأجزاء لم نتمكن، ولا يمكن أن نعدلها إلا إذا أضفنا إلى أحد السهام شيئاً من المال، فقسمته قسمة تراضٍ.

مثال التعديل بالقيمة: أرض مساحتها ستمائة متر، وهي بيننا نصفان، لو عدلناها بالأجزاء كان لكل واحد ثلاثمائة، ولكنها ما تتعدل؛ لأن بعضها طيب وبعضها غير طيب، بعضها فيه بئر وبعضها ليس فيه بئر، فنعدلها بالقيمة، قالوا: الأرض الطيبة نجعلها ثلثاً والرديئة ثلثين، التي فيها البئر نجعلها ثلثاً، والتي ليس فيها بئر نجعلها ثلثين.

قوله: «كبناء أو بئر في بعضها» الكاف هنا الظاهر أنها للتعليل، قال ابن مالك:

شَبِّهْ بكافٍ وبها التعليلُ قد *** يعنى................

فقوله: «لا تتعدل بأجزاء ولا قيمة» كأنه قيل: لماذا؟ قال: «لبناء أو بئر في بعضها» يعني هذه الأرض مشتركة بيننا، بنينا في طرف منها مما يلي الشارع داراً، فلا يمكن أن نعدلها إلا بإضافة دراهم على الجزء الثاني الذي ليس فيه الدار، فهذه قسمتها قسمة تراضٍ.

كذلك إذا كان في بعضها بئر، ولا يمكن أن تتعدل بالأجزاء بأن نقسم البئر، ويكون لكل واحد منا النصف، فهذه ـ أيضاً ـ قسمتها قسمة تراضٍ، والحاصل أن كل شيء يحتاج إلى زيادة عوض فقسمته قسمة تراضٍ، ولهذا قال المؤلف:

«فهذه القسمة في حكم البيع، ولا يجبر من امتنع من قسمتها» .

ثم انتقل المؤلف إلى القسم الثاني وهو قسمة الإجبار فقال:

«وأما ما لا ضرر ولا رد عوض في قسمته، كالقرية، والبستان، والدار الكبيرة، والأرض، والدكاكين الواسعة، والمكيل، والموزون من جنس واحد، كالأدهان، والألبان، ونحوها، إذا طلب الشريك قسمتها أجبر الآخر عليها» وسميت قسمة الإجبار؛ لأنها لا تتوقف على رضا الشركاء، بل يُجبر من امتنع، وضابطها كل قسمة ليس فيها ضرر ولا رد عوض.

وضرب المؤلف لهذا أمثلة فقال: «كالقرية» وهل يمكن أن تكون القرية بين شركاء؟ نعم، يمكن أن يجتمع جماعة، ويشتروا أرضاً، ويخططوها، ويبنوها ثم يسكنها الناس، فتكون قرية بين شركاء، فهذه القرية كبيرة يمكن أن يقول الشريك لشريكه: لك النصف، ولي النصف.

وقوله: «والبستان» أي: البستان الكبير الذي إذا قسم لا يتضرر أحد بقسمته؛ بحيث لو قسمناه ما تنقص قيمته على القول بأن الضرر هو نقص القيمة، أو بحيث إذا قسمناه لم يفت الانتفاع بما قسم، على القول الثاني الذي يقول: إن الضرر هو فوت الانتفاع.

وقوله: «والدار الكبيرة» فهذه تنقسم بلا ضرر، لكن بشرط أن تكون حجراتها متساوية، أما إن كانت حجراتها غير متساوية، مثل أن يكون بعضها مجلساً للرجال، وبعضها مطعماً، وبعضها مطبخاً، أو بعضها صالة للنساء، فهذه لو قسمت لحصل الضرر، ولو جُعل أحدهما للآخر لاحتاجت إلى رد عوض، فهنا نقول: القسمة قسمة تراضٍ، إنما لو كانت دار كبيرة يمكن أن نقسمها، وفي كل جانب منها منافعه، فالقسمة قسمة إجبار.

وقوله: «والأرض، والدكاكين الواسعة» كذلك يمكن قسمتها بلا ضرر.

وقوله: «والمكيل، والموزون من جنس واحد، كالأدهان، والألبان» الأدهان والألبان مكيلة، فمثلاً: بيني وبينك كمية من السمن، وأردنا أن نقسمها فإنه يجبر الممتنع على القسمة؛ لأن هذه يمكن تعديلها بالكيل، فيؤتى بإناء ويغرف لك غرفة ولي غرفة حتى تنتهي، والألبان مثلها، فلو كان بيننا سطل لبن فإنه يمكن قسمته، يؤخذ إناء لي وإناء لك، وهكذا حتى تنتهي.

وقوله: «ونحوها» مثل البر، والرز، والقهوة، والسكر، واللحم، كل هذه يمكن قسمتها بالكيل إن كانت مكيلة، وبالوزن إن كانت موزونة.

ولو كان بينهما سيارة فلا يجبر الممتنع على القسمة؛ لأن القسمة ولو رضيا بقسمتها فما نوافقهما؛ لأنه لا يمكن قسمة السيارة إلا بإتلافها، وهذا سفه! فما الطريق إلى فك الشركة؟ الطريق إلى فك الشركة أن تباع.

ولو كان بينهما سيارات متعددة، نقول: هذه السيارات إذا كانت من جنس واحد، وليس فيها عيب، وكلها جديدة، فقسمتها إجبار؛ لأنه لا ضرر على أحدهما، وإن كانت مختلفة الأجناس أو بعضها معيباً وبعضها سليماً، ولا يمكن قسمتها بالإفراز فإنها تراضٍ.

وَهَذِهِ القِسْمَةُ إِفْرَازٌ لاَ بَيْعٌ، وَيَجُوزُ لِلشُّرَكَاءِ أَنْ يَتَقَاسَمُوا بِأَنْفُسِهِمْ، وَبِقَاسِمٍ يَنْصِبُونَهُ، أَوْ يَسْأَلُوا الْحَاكِمَ نَصْبَهُ، وَأُجْرَتُهُ عَلَى قَدْرِ الأَمْلاَكِ، فَإِذَا اقْتَسَمُوا، أَوِ اقْتَرَعُوا لَزِمَتِ القِسْمَةُ، وَكَيْفَ اقْتَرَعُوا جَازَ.

قوله: «وهذه القسمة إفراز لا بيع» الإشارة تعود إلى أقرب مذكور، وهو قسمة الإجبار.

فقوله: «إفراز» يعني تمييز لحق كل شريك من حق شريكه .

وقوله: «لا بيع» ولهذا لم نشترط فيها التراضي، ولا يثبت لها أحكام البيع، فليس فيها خيار مجلس، وتجوز بعد أذان الجمعة الثاني؛ لأنها ليست ببيع ما دامت لا تشغله، وتجوز في المسجد مثل لو كان بيني وبينك كيس من الرز، وقسمناه في المسجد فلا مانع؛ لأن هذه ليست بيعاً، وإنما إفراز نصيب كل واحد من الآخر، ويجوز قسم لحم الأضاحي والهدايا مع أن بيع لحم الأضاحي والهدايا لا يجوز، لكن هنا تجوز القسمة؛ لأن هـذه لـيـست بيعاً.

قوله: «ويجوز للشركاء أن يتقاسموا بأنفسهم» لكن بشرط أن يكون لديهم معرفة بالقسمة لتخرج عن شبه القمار؛ لأنه لو لم يكن عندهما معرفة بالقسمة لاحتمل احتمالاً كبيراً أن تكون الأرض بينهما نصفين، ثم يقسمانها أثلاثاً؛ لأنهم ما يعرفون القسمة وحينئذٍ عندما نقرع للتمييز يكون أحدهما إما غانماً وإما غارماً، فإن حصل له الثلثان فهو غانم، وإن حصل له الثلث فهو غارم.

فإن قالا: نحن راضيان بذلك، قلنا: هذا لا يجوز حتى لو رضيتما، حتى المتسابقان فيما لا يجوز فيه السبق يقولان: نحن متراضيان، والمتبايعان بيعاً ربوياً يقولان: نحن متراضيان، ونحن لا يمكن أن يكون رضانا مخالفاً لرضا الشرع، بل لا بد أن يكون تابعاً له.

قوله: «وبقاسم ينصبونه» يعني ويجوز ـ أيضاً ـ أن يتقاسموا بقاسم ينصبونه.

قوله: «أو يسألوا الحاكم نصبه» في كلام المؤلف لحن في قوله: «يسألوا» حيث حذف النون بدون سبب؛ لأنها صفة لـ «قاسم» والتقدير «وبقاسم ينصبونه أو بقاسم يسألون الحاكم نصبه» ، ولكن سبق لنا أن الأفعال الخمسة يجوز حذف تنوينها للتخفيف، ولو بدون ناصب أو جازم، ومنه قول الرسول صلّى الله عليه وسلّم: «والله لا تدخلوا الجنة حتى تؤمنوا، ولا تؤمنوا حتى تحابوا» [(230)]، ولو كانت على الأصل لقال: «لا تدخلون» «ولا تؤمنون»، وأما «تؤمنوا» الأولى و«تحابوا» فحذف النون فيهما على الأصل؛ لأنهما منصوبتان بأن مضمرة بعد حتى. فيجوز حذف النون تخفيفا.

وقوله: «وبقاسم ينصبونه أو يسألوا الحاكم نصبه» يعني يجوز أن يختاروا قاسماً ينصبونه هم بأنفسهم، فيذهبون إلى القاسم المعروف ـ والغالب أن القسامين يكونون معروفين ـ ويقولون: تعالَ اقسم لنا هذه الأرض، اقسم لنا هذا البيت، اقسم لنا كذا وكذا، أو يسألون الحاكم نفسه، ويذهبون إلى القاضي ويقولون: نحن بيننا شركة في أرض، أرسل لنا قاسماً يقسم لنا.

فإذا قال قائل: أين الدليل على هذا؟

قلنا: لدينا قاعدة (لا يطالب المبيح في المعاملات بالدليل) فكل من قال: هذا مباح في معاملة، ما نقول: ما دليلك؟ لأن هذا هو الأصل، فالأصل في المعاملات، والمأكولات، والمشروبات، والملبوسات، والمسكونات، والمنتفع بها، الأصل فيها الحل حتى يقوم دليل التحريم، بخلاف العبادات، فالعبادات الأصل فيها الحظر حتى يقوم دليل التشريع، ولهذا من تعبد لله بعبادة وقال: هذا مسنون، هذا مشروع، نقول له: هات الدليل وإلا فهي مردودة، لقوله صلّى الله عليه وسلّم: «من عمل عملاً ليس عليه أمرنا فهو رد»[(231)].

وقوله: «قاسم» يقتضي أن يكون له نوع من الحكم، ولهذا لا بد أن يكون عالماً بالقسمة وأميناً، أما الإنسان الجاهل فلا يصلح للقسمة وكذلك لا يصلح من ليس أميناً ولو كان عالماٌ لأنه قد يحابي بعض المتقاسمين على بعض.

قوله: «وأجرته على قدر الأملاك» مطلقاً، أو على قدر المُلاَّك، أو على الشرط، أقوال ثلاثة، المذهب ـ كما قال المؤلف ـ على قدر الأملاك، فمثلاً: إذا استأجرنا هذا القاسم بستمائة، وكان المال أرضاً مشتركة، لواحد سهمان، وللآخر أربعة، فعلى صاحب الأربعة أربعمائة، وعلى صاحب السهمين مائتان؛ لأن صاحب السهمين له ثلث، وصاحب الأربعة له ثلثان، فلهذا صارت الأجرة على قدر الأملاك، ثم يقرع.

وعلى قول من يقول: على قدر المُلاَّك في المثال الذي ذكرنا لأحدهما ثلثا الأرض، وللآخر الثلث، والأجرة ستمائة نوزعها مناصفة؛ لأن المالكين اثنان.

والقول الثالث على الشرط، وبدون الشرط على قدر الأملاك، فإذا قال أحدهما للآخر: الأجرة أنصاف؛ لأننا اثنان، فرضي بذلك جاز، وإلا فعلى قدر الأملاك، وهذا القول أصح، أما قوله على قدر الأملاك فقد سبق بيان وجهه، وأما كونها على حسب الشرط فلعموم قوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ}} [المائدة: 1] ، وقوله: {{وَأَوْفُوا بِالْعَهْدِ}} [الإسراء: 34] ، وقول النبي ـ عليه الصلاة والسلام ـ: «كل شرط ليس في كتاب الله فهو باطل وإن كان مائة شرط» [(232)]، وقوله: «المسلمون على شروطهم» [(233)]، وقوله: «إن أحق الشروط أن توفوا به ما استحللتم به الفروج» [(234)]، فهذا يدل على أن الشروط يوفى بها.

قوله: «فإذا اقتسموا أو اقترعوا لزمت القسمة، وكيف اقترعوا جاز» إذا كانت القسمة قسمة إجبار، واقتسموا ورضي كل واحد منهم بها لزمت القسمة، ولا خيار ولو كانوا في مجلس القسمة؛ لأنها إفراز لا بيع، أما إذا كانت قسمة تراضٍ فإنها لا تلزم بمجرد القسمة، بل لهم الخيار ما داموا في المجلس؛ لأنها بيع، والبيع فيه الخيار، قال النبي ـ عليه الصلاة والسلام ـ: «المتبايعان بالخيار ما لم يتفرقا» [(235)].

وإذا اقتسموا وتمت القسمة فلتمييز نصيب أحدهما طريقان: إحداهما: التخيير، والثانية: القرعة.

التخيير مثاله: لما قسمنا الأرض المشتركة قلت لك: اختر، فتخيرت، فالمسألة هنا واضحة، فإذا أبى كل واحد منا أن يخير الآخر نلجأ إلى القرعة، وكيفما اقترعنا على أي صفة جاز، فإذا اقترعنا لزمت القرعة، وهذا في قسمة الإجبار، وأما في قسمة التراضي فكما سبق لكلٍّ منا الخيار ما دمنا في المجلس.

فلو قسمنا بيننا ثمر نخل خرصاً على رؤوس النخل، فإنه يجوز؛ لأن هذا إفراز وليس ببيع، ولو كان بيعاً ما جاز؛ لأنه لا يجوز أن يبيع عليك ثمر نخل على رؤوس النخل خرصاً، فإذا قسمناه خَيَّر أحدنا الآخر، فاختار المخير نصيبه، ثم بعد ذلك رجع وقال: القسمة فيها خطأ فلا يقبل.

وهنا قصة غريبة وقعت هنا في البلد، اقتسم رجلان ثمر نخل بينهما، وكان ذلك في شهر رمضان، فقال أحدهما للآخر: اختر، فتمشى المخير بين النخل وقال: أختار هذا الجانب، فقال: خذه، ثم قال للذين يصرمون الثمرة: أحب أن تأتوا إليّ في النهار؛ لئلا يأتي المساكين فيأكلوا، فجاءوا في النهار وصرموا التمر وأدخلوه إلى بيته.

وأما الآخر فأعلن عند باب المسجد وقال: إنه سيصرم نخله بعد عيد الفطر في النهار، فمن أحب أن يأتي فنحن نتشرف بذلك، أو قال: حياه الله، ولما أفطر الناس، وكان الناس في ذلك الوقت في جوع شديد، فالفقراء لما أفطروا من رمضان وصار اليوم الثاني ذهبوا إلى هذا الرجل وجعلوا يصرمون ثمر النخل ويأكلون ويشبعون.

وسبحان الله العظيم! أدخل أكثر من حمولة شريكه الذي صرم في النهار في رمضان، فادعى الشريك الأول المُخَيَّر الغبن، والخطأ في القسمة، فقال الثاني: نحن قسمنا جميعاً وخيرتك واخترت، فتحاكموا إلى القاضي، فقال لهم: ما القصة؟ فأخبروه بالقصة، فقال للذي صرم تمره في رمضان: الحمد لله أن تمرك ما صار حشفاً، وهذه مثل قصة أصحاب الجنة.

---------------------

[230] أخرجه أحمد (2/512)، وأبو داود في الأدب/ باب في إفشاء السلام (5193)، والترمذي في الاستئذان والآداب/ باب ذكر في فضل السلام (2688)، وابن ماجه في المقدمة/ باب في الإيمان (68) قال الترمذي: حسن صحيح، والحديث صححه الألباني كما في صحيح ابن ماجه (2/300).

[231] سبق تخريجه ص(67).

[232] أخرجه البخاري في البيوع/ باب إذا اشترط في البيع شروطاً لا تحل (2168)، ومسلم في العتق/ باب بيان أن الولاء لمن أعتق (1504) (8) عن عائشة رضي الله عنها.

[233] رواه البخاري معلقاً بصيغة الجزم في الإجارة/ باب أجرة السمسرة، وقد وصله أبو داود في القضاء/ باب في الصلح (3594)، والحاكم (2/92) عن أبي هريرة رضي الله عنه، وقد أخرجه الترمذي في الأحكام/ باب ما ذكر عن رسول الله صلّى الله عليه وسلّم في الصلح بين الناس (1352) عن كثير بن عبد الله المزني عن أبيه عن جده أن رسول الله صلّى الله عليه وسلّم قال: «الصلح جائز بين المسلمين إلا صلحاً حرم حلالاً أو أحل حراماً، والمسلمون على شروطهم إلا شرطاً حرم حلالاً أو أحل حراماً» وقال: «حسن صحيح» انظر: المجموع (9/464)، والإرواء (5/142).

[234] أخرجه البخاري في الشروط/ باب الشروط في المهر عند عقد النكاح (2721)، ومسلم في النكاح/ باب الوفاء بالشروط في النكاح (1418) عن عقبة بن عامر رضي الله عنه.

[235] أخرجه البخاري في البيوع/ باب إذا بيَّن البيعان ولم يكتما (2079)، ومسلم في البيوع/ باب الصدق في البيع (1532) عن حكيم بن حزام رضي الله عنه.

تاريخ التحديث : Feb 6, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الخامس عشر
بَابُ الدَّعَاوَى وَالبَيِّنَاتِ

بَابُ الدَّعَاوَى وَالبَيِّنَاتِ

الْمُدَّعِي مَنْ إِذَا سَكَتْ تُرِكَ، وَالْمُدَّعَى عليه مَنْ إِذَا سَكَتَ لَمْ يُتْرَكْ،

وَلاَ تَصِحُّ الدَّعْوَى وَالإِنْكَارُ إِلاَّ مِنْ جَائِزِ التَّصَرُّفِ.

قوله: «الدعاوى» أو الدعاوي جمع دعوى، وهي في اللغة الطلب، قال الله تعالى: {{وَلَهُمْ مَا يَدَّعُونَ}} [يس: 57] أي: ما يطلبون، وأما في الاصطلاح فهي إضافة الإنسان لنفسه شيئاً على غيره، سواء كان هذا الشيء عيناً، أو منفعة، أو حقاً، أو ديناً.

والإضافة ثلاثة أقسام:

الأول: أن يضيف الإنسان شيئاً لنفسه على غيره، وهذه دعوى. كأن يقول: لي على فلان كذا، سواء كان عيناً أو منفعة، أو حقاً أو ديناً أربعة أشياء.

الثاني: أن يضيف الإنسان شيئاً لغيره على نفسه، وهذا إقرار.

الثالث: أن يضيف الإنسان شيئاً لغيره على غيره، وهذه شهادة. فهذه أنواع الإضافات

ونحن في النوع الأول، وهو أن يضيف الإنسان شيئاً لنفسه على غيره، وهذا الشيء، إما عين، وإما منفعة، وإما دين، وإما حق.

مثال العين: أن يقول: أدعي على فلان أن هذا الذي بيده من كتاب، أو حقيبة، أو غيرهما لي.

مثال المنفعة: أدعي عليه أنني أجرته بيتاً لمدة شهر.

مثال الدين: أن يقول: أدعي عليه أن في ذمته لي مائة ريال.

مثال الحق: أن يدعي فلان على فلان أنه قذفه، وكذلك لو قال: أدعي عليه استحقاق شفعة أو ما أشبه ذلك.

قوله: «والبينات» جمع بينة، وهي ما أبان الشيء وأظهره، وهي أنواع، وفي كل موضع بحسبه، فبينات الرسل آياتهم التي تدل على رسالتهم، قال الله تعالى: {{لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ}} [الحديد: 25] ، وبينة اللقطة أن يصفها مدعيها، وبينة القسامة أن يحلف المدعون خمسين يميناً، وهكذا، فالبينة كل ما أبان الشيء وأظهره، سواء كان قرينة يباح الأخذ بها، أم حجة شرعية يجب قبولها كالشهادة.

وسليمان بن داود ـ عليهما الصلاة والسلام ـ لما تخاصمت إليه المرأتان في ولد إحداهما دعا بالسكين ليشقه بينهما نصفين، فرضيت الكبيرة، وقالت الصغيرة: لا تشقه، هو ولدها، فقضى به للصغيرة[(236)]، فهذه القرينة القوية بينة، فلهذا حكم به للصغيرة بدون يمين، وبدون أي شيء؛ لأن امتناعها من أن يشق الولد نصفين دليل على أنها أمه.

ثم فسر المؤلف المدعي والمدعى عليه فقال:

«المدعي من إذا سكت ترك، والمدعى عليه من إذا سكت لم يترك» مثال ذلك: ادعيت عليك مائة ريال، فأنا إذا سكت عن الدعوى تتركني أنت، ولكن أنت إذا سكت هل أتركك؟ لا أتركك، هكذا يقول المؤلف، والمسألة فيها شيء من النظر؛ لأن المدعى عليه قد يترك لزهادة المدعى به، كعشرة ريالات، فلا تستحق أن يطالبه ويذهب إلى المحكمة، وإلى الشرطة، وما أشبه ذلك.

لكن أضاف بعض العلماء إلى هذا قيداً وقالوا: المدعى عليه إذا سكت لم يترك بعد المطالبة؛ لأن المدعى عليه إذا كان المدعى به شيئاً زهيداً يمكن أن يتركه ولا يطالبه.

وقال بعضهم: المدعي من يضيف الشيء إلى نفسه، والمدعى عليه من ينكره، سواء ترك أم لم يترك، فإذا أضفت شيئاً لنفسك على غيرك وأنكر، فأنت المدعي وهو المدعى عليه، وهذا هو الذي يوافق الحديث: «البينة على المدعي، واليمين على من أنكر» [(237)]، وعليه فيكون هذا التعريف أقرب من تعريف المؤلف؛ لما يرد على تعريف المؤلف من الانتقاض من أن المدعى عليه قد يُترك.

قوله: «ولا تصح الدعوى والإنكار إلا من جائز التصرف» جائز التصرف هو: البالغ، العاقل، الحر، الرشيد.

فضد البالغ الصغير، فهذا لا تصح منه الدعوى ولا الإنكار، إلا فيما يجوز له التصرف فيه؛ لأنه سبق لنا في البيع أنه يجوز تصرف الصبي والصغير بإذن وليهما في الشيء الزهيد اليسير، لكن الشيء الذي لا يصح تصرفه فيه لا تصح الدعوى منه، ولا الإنكار، فمن يدعي عنه ومن ينكر؟

الجواب: وليه هو الذي يقيم الدعوى على من عليه حق لهذا الصغير، ووليه ـ أيضاً ـ هو الذي يتولى الإنكار فيما لو ادعي عليه.

والعاقل ضده المجنون، فالمجنون لا يصح منه دعوى ولا إنكار، لكن الدعوى منه تصح كالصغير، ويتولى ذلك وليه.

والحر ضده العبد الرقيق، فلا تصح منه دعوى ولا إنكار فيما لا يصح تصرفه فيه، أما ما يصح تصرفه فيه كطلاق امرأته مثلاً، فتصح الدعوى منه والإنكار، لكن الأمور المالية لا يصح منه دعوى ولا إنكار؛ لأن العبد لا يملك، والمال الذي بيده لسيده، قال النبي صلّى الله عليه وسلّم: «من باع عبداً له مال فماله لبائعه إلا أن يشترطه المبتاع» [(238)] فإذا كان المال الذي بيده ليس له، وإنما هو لوليه فإنه لا يصح منه دعوى ولا إنكار؛ لأنه لا يملك هذا المال.

والرشيد في هذا الموضع هو الذي يحسن التصرف في ماله، وضده السفيه الذي يبذل ماله في المحرم، أو في غير فائدة، فالمحرم كالدخان، وفي غير فائدة مثَّل له العلماء بأن يشتري نفطاً ويشعله، فهذا ليس برشيد؛ لأنه يبذل ماله فيما لا فائدة فيه، والنبي ـ عليه الصلاة والسلام ـ نهى عن إضاعة المال[(239)]، وإضاعة المال صرفه في محرم، أو فيما لا فائدة فيه.

إذاً لا تصح الدعوى إلا من جائز التصرف، وكذلك الإنكار، وغير جائز التصرف يقوم وليه مقامه.

وَإِذَا تَدَاعَيَا عَيْناً بِيَدِ أَحَدِهِمَا فَهِيَ لَهُ مَعَ يَمِينِهِ، إلاَّ أَنْ تَكُونَ لَهُ بَيِّنَةٌ فَلاَ يَحْلِفُ، وَإِنْ أَقَامَ كُلُّ وَاحِدٍ بَيِّنَةً أَنَّهَا لَهُ، قُضِيَ لِلْخَارِجِ بِبَيِّنَتِهِ، وَلَغَتْ بَيِّنَةُ الدَّاخِلِ.

قوله: «وإذا تداعيا عيناً بيد أحدهما فهي له مع يمينه، إلا أن تكون له بينة فلا يحلف» مثال ذلك: رجلان تداعيا عيناً كل واحد منهما يقول: هي لي، وهي بيد أحدهما فهي له بيمينه، إلا إذا كان له بينة فإنه لا يحلف اكتفاء بالبينة، مثال ذلك: ادعى زيد على عمرو أن المسجل الذي معه له، فقال: عمرو ليس لك، والعين بيد عمرو، فنقول: هي لك بيمينك، فإذا حلف وقال: والله إن هذا المسجل لي وليس لفلان فهو له، إلا إذا كان عنده بينة فلا حاجة لليمين؛ لأن البينة أقوى من اليمين، ولا يرد الأضعف على الأقوى بل يدخل فيه، وحينئذٍ يكتفى بالبينة.

وقد يقول قائل: كيف يعمل بالبينة وهو مدعى عليه، وقد قال النبي صلّى الله عليه وسلّم: «البينة على المدعي واليمين على من أنكر» [(240)]، فجعل البينة في جانب المدعي وجعل اليمين في جانب المدعى عليه؟

فالجواب أن يقال: الرسول ـ عليه الصلاة والسلام ـ قال هذا اكتفاءً بأدنى موجب ومثبت وهو اليمين؛ لأنه لما كانت العين بيده ترجح جانبه فاكتفي فيه باليمين، فإذا وجد ما هو أعلى وهو البينة اكتفي بها.

فإن أقام المدعي بينة فالعين له ولو حلف المدعى عليه، ولم يعتد بيمينه.

قوله: «وإن أقام كل واحد بينة أنها له قضي للخارج ببيِّنته، ولغت بينة الداخل» أقام المدعي البينة أنها له، وأقام المدعى عليه بينة أنها له، يقولون: يقضى ببينة الخارج دون بينة الداخل.

والداخل من هي بيده والخارج المدعي، فيقضى للخارج ببينته وتلغى بينة الداخل، مثال ذلك: ادعى زيد على عمرو بأن هذا المال الذي بيد عمرو له، فقال عمرو: هو لي، وكل منهما جاء ببينة، فيقضى به للمدعي أي: لزيد؛ لأنه هو الخارج لدليل وتعليل، أما الدليل فإن الرسول صلّى الله عليه وسلّم جعل البينة في جانب المدعي فقال: «البينة على المدعي» [(241)]، وقد أتى بها فيحكم له بها، وأما التعليل قالوا: لأن بينة الخارج قد تكون أقرب لانتقال الملك، وبينة الداخل ربما تشهد بناءً على ملكه السابق، وانتقال الملك كثير، والشهود ربما شهدوا بأنها عند الداخل؛ لأنها كانت في يده بالأول، ثم باعها على الخارج فانتقل الملك له، فتكون بينة المدعي كأن معها زيادة علم فقدمت.

وقال بعض العلماء: بل تكون للداخل مع يمينه، بناءً على أن البيِّنتين تعارضتا، وليست إحداهما بأولى من الأخرى، فتساقطتا، كما لو اختلف الجماعة على الإمام فقال بعضهم: سبحان الله، يريدون أن يقوم، وقال آخرون: سبحان الله، يريدون أن يجلس، قال العلماء: يسقط قولهما جميعاً، ويرجع الإمام إلى ما في نفسه، وهنا لما تعارضت البينتان تساقطتا، فقلنا للخارج: نلغي بينتك وللداخل نلغي بينتك، ويبقى اليمين على من أنكر، فيحلف المدعى عليه بأنها له ولم ينتقل ملكه عنها، وتكون له.

وأجابوا عن قول الرسول ـ عليه الصلاة والسلام ـ: «البينة على المدعي واليمين على من أنكر» أن هذا يقتضي أنه ليس للمدعى عليه بينة، ولو أخذنا بظاهر الحديث لقلنا في المسألة التي ذكرتم: إنه إذا كان للمدعى عليه بينة سقطت اليمين.

نقول: هذا لا يصح؛ لأن الرسول صلّى الله عليه وسلّم جعل اليمين على المدعى عليه، وأنتم تقولون: إذا كان له بينة لا حاجة لليمين، فتبين أن الرسول ـ عليه الصلاة والسلام ـ أراد دعوى فيها بينة للمدعي، وليس فيها بينة للمدعى عليه، وحينئذٍ ما يبقى إلا اليمين إذا لم يكن لديه بينة. ولم يُرد الرسول ـ عليه الصلاة والسلام ـ إذا تعارضت البينتان، فإن مقتضى الشرع القيام بالعدل، والقيام بالعدل أن نقول: كل بينة عارضت الأخرى أسقطتها، فيبقى كأن الرجلين ليس معهما بينة، وحينئذٍ نرجع إلى الأصل، ونقول للمدعى عليه وهو الداخل: احلف، فإذا حلف قُضي بأن العين التي بيده له، وألغيت الدعوى.

وهذا القول عليه كثير من أهل العلم، وهو أقرب في النظر من الأول، بقي أن يقال في دعوى أنه انتقل الملك: الأصل عدم الانتقال، وحينئذٍ تبقى العين في يد المدعى عليه مع اليمين.

---------------------

[236] أخرجه البخاري في أحاديث الأنبياء/ باب قوله الله تعالى: {{وَوَهَبْنَا لِدَاوُودَ سُلَيْمَانَ}...} (3427)، ومسلم في الأقضية/ باب بيان اختلاف المجتهدين (1720) عن أبي هريرة رضي الله عنه.

[237] سبق تخريجه ص(318).

[238] أخرجه البخاري في المساقاة/ باب الرجل يكون له ممر أو شرب في حائط أو في نخل (2379)، ومسلم في البيوع/ باب من باع نخلاً عليها تمر (1543) (80) عن ابن عمر رضي الله عنهما.

[239] أخرجه البخاري في الزكاة/ باب قول الله عزّ وجل: {{لاَ يَسْأَلُونَ النَّاسَ إِلْحَافًا}} (1477)، ومسلم في الأقضية/ باب النهي عن كثرة المسائل (1715) عن المغيرة بن شعبة رضي الله عنه.

[240] سبق تخريجه ص(318).

[241] سبق تخريجه ص(318).

تاريخ التحديث : Feb 6, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الخامس عشر
كِتَابُ الشَّهَادَاتِ

كِتَابُ الشَّهَادَاتِ

..........................................................................

قوله: «الشهادات» جمع شهادة، وأصلها من شهد يشهد الشيء إذا حضره، ونظر إليه بعينه، قال الله تعالى: {{إِلاَّ مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ}} [الزخرف: 86] ، فلا بد من علم.

واصطلاحاً: إخبار الإنسان بما على غيره لغيره بلفظ أشهد ونحوها، فيرون أنه لا بد من إخبار بلفظ أشهد، وقد يكون الإخبار بما علمه مطلقاً، كشاهد الهلال ـ مثلاً ـ بلفظ أشهد.

وقيل: إن الشهادة إخبار الإنسان بما يعلمه مطلقاً، سواء بلفظ أشهد أو بدونه؛ ولهذا لما قيل للإمام أحمد رحمه الله: إن علي بن المديني ـ فيما أظن ـ يقول: أقول: إن العشرة بالجنة ولا أشهد، قال: إذا قال ذلك فقد شهد، فالصحيح أن الشهادة أن يخبر الإنسان بما يعلمه، سواء بلفظ أشهد أو بغيره.

والشهادة أمرها عظيم وخطرها جسيم؛ ولهذا لما قال النبي ـ عليه الصلاة والسلام ـ: «ألا أنبئكم بأكبر الكبائر؟» فذكر الإشراك بالله وعقوق الوالدين، وكان متكئاً فجلس، فقال: «ألا وقول الزور، ألا وشهادة الزور» ، وكررها حتى قالوا: ليته سكت[(242)]، وهي خطيرة في التحمل وفي الأداء، أما التحمل فيجب ألا يتحمل الإنسان شهادة إلا وقد علمها علم اليقين، حتى إنه روي عن النبي ـ عليه الصلاة والسلام ـ: أنه قال لرجل: «ترى الشمس؟» قال: نعم، قال: «على مثلها فاشهد أو دع» [(243)]، أي: على مثل الشمس، حتى لو وَجَدْتَ قرائن تدل على الأمر، لا تشهد به، لكن اشهد بالقرائن التي رأيت، أما أن تشهد بما تقتضيه هذه القرائن فهذا لا يجوز؛ لأن الشهادة لا بد أن تكون عن علم، ومع الأسف أن شهادة الزور كثرت في هذا الزمن، حتى أصبحت رخيصة، يجد الإنسان في السوق من يشهد له بعشرة ريالات، بل بأقل، وأحياناً ربما يقول: كم مقدار الدعوى التي تدعي؟ فإن قال: أدعي مليون ريال، قال: مليون ريال كثيرة، أشهد بألف ريال، وإذا قال: مائة ألف، قال: يكفيني مائة ريال، على حسب الدعوى، كِبَرها من صغرها، وكل هذا ـ والعياذ بالله ـ تلاعب، وظلم، وعدوان.

والشهادة نوعان: تحمُّل، وأداء، التحمُّل معناه التزام الإنسان بالشهادة، والأداء أن يشهد بها عند الحاكم، وكل منهما صعب؛ لأن التحمل لا بد أن يكون عن علم، وتأتي ـ إن شاء الله ـ أنواع طرق العلم، والأداء لا بد أن يكون عن ذكر مع العلم، والذي يرد على التحمل الجهل، والذي يرد على الأداء النسيان، وكلاهما يجب على الإنسان أن يحترز منه، أما تحملها فيقول المؤلف:

تَحَمُّلُ الشَّهَادَةِ فِي غَيْرِ حَقِّ اللهِ فَرْضُ كِفَايَةٍ، وَإِنْ لَمْ يُوجَدْ إِلاَّ مَنْ يَكْفِي تَعَيَّنَ عَلَيْهِ، وَأَدَاؤُهَا فَرْضُ عَيْنٍ عَلَى مَنْ تَحَمَّلَهَا، مَتَى دُعِيَ إِلَيْهِ، ..........................................

«تحمل الشهادة في غير حق الله فرض كفاية» تحمل الشهادة الالتزام بها، وهو في غير حق الله فرض كفاية، فإذا طلب منك شخص أن تشهد على إقرار زيد بحق له فالشهادة فرض كفاية، إن قام بها من يكفي سقطت عنه وإلا وجب عليه؛ ولهذا قال:

«وإن لم يوجد إلا من يكفي تعين عليه» دعاك شخص لتشهد على إقرار زيد بحق له، وليس في المكان غيرك فيجب أن تجيب؛ لأنه لا يوجد من يقوم بالكفاية، أو دعوته إلى أن يشهد معك وليس معك إلا شاهد واحد، فيجب عليه، فالفرق بين تحمل الشهادة وأدائها أن التحمل لم يلتزم به الإنسان ولا يلزم به إلا إذا لم يوجد سواه، أما الأداء فقد التزم بها الإنسان أوّلاً وتحملها فيلزمه الأداء. فإذا قال: معك شاهد، فقل: نعم، لكن الشاهد ما يكفي، فإذا قال لك: الشاهد مع يمينك كافٍ، فماذا تقول؟ فقل:

أولاً: هذه مسألة فيها خلاف، وأخشى أن نتحاكم إلى قاضٍ لا يرى هذا الرأي فيضيع حقي.

الثاني: أن اليمين الذي يُحكم به لا يكون إلا عند الضرورة، فإذا وجد من يشهد فلا حاجة لليمين.

أو دعاك لتشهد له، فقلت: هذا أبوك عندك، يشهد لك، نقول: ما تقبل شهادته له.

إذن يتعين عليك هذا في حقوق الآدميين.

أما في حقوق الله فلا يتعين التحمل، فلو دعاك شخص وقال: تعال اشهد على فلان أنه يشرب الخمر، فإنه لا يجب عليك أن تتحمل الشهادة؛ لأن هذا حق لله ـ عزّ وجل ـ وبإمكانك أن تقوم بالأمر بالمعروف والنهي عن المنكر دون أن تَشْهد، لكن لو فرض أن امتناعك يتضمن ضرراً على هذا الذي دعاك، فربما نقول: يجب؛ دفعاً للضرر، أما إذا لم يكن ضرر فإن تحملها في حق الله ليس بواجب؛ لأن هذا لا يضيع حق آدمي، إنما هو من باب الأمر بالمعروف والنهي عن المنكر، والسِّتر على فاعل المحرم أو على العاصي قد يكون أفضل من إظهاره وإعلانه، وهذا يختلف بحسب الحال.

وقوله: «وإن لم يوجد إلا من يكفي تعيَّن عليه» لقول الله تعالى: {{وَلاَ يَأْبَ الشُّهَدَاءُ إِذَا مَا دُعُوا}} [البقرة: 282] ، وهذه الآية قد يعارض فيها معارض يقول: هذا في الأداء واضح؛ لأن الرجل المدعو شاهد لا شك، ولكن قد يقول قائل ـ كما استدل به الأصحاب ـ: إن الشهيد هنا يشمل من شهد بالفعل، ومن دعي ليشهد؛ لأنه دعي للشهادة، ولنا أن نثبت هذا ـ أيضاً ـ بالقياس؛ لأن الله تعالى قال: {{وَلاَ يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللَّهُ فَلْيَكْتُبْ}} [البقرة: 282] ، وأيهما أشد الكاتب أم الشاهد؟ الكاتب؛ لأنه يحتاج إلى تعب وعمل، وهذا ما يحتاج إلى تعب ولا عمل، بل غاية ما هنالك أن يطلع فيضبط الشهادة.

قوله: «وأداؤها فرضُ عينٍ على من تحملها متى دعي إليه» الأداء إثبات الشهادة عند القاضي، فإذا تحمل الشهادة وجب عليه أن يشهد لقوله تعالى: {{وَلاَ تَكْتُمُوا الشَّهَادَةَ وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ}} [البقرة: 283] ، فحكم الله ـ عزّ وجل ـ بإثم قلب الإنسان الذي كتم، وأضاف الإثم إلى القلب؛ لأن شهادته لا يعلمها إلا الله عزّ وجل؛ إذ من الجائز أن ينكر، فلما كان إنكار الشهادة ـ وهو يعلم أنه شاهد ـ محله القلب قال: {{وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ}}. فلما كانت الشهادة محفوظة في القلب، والكتمان إنما يكون في القلب أضاف الله تعالى الإثم إلى القلب الذي هو محل حفظ الشهادة.

وقال بعض العلماء: أداؤها فرض كفاية، ويظهر أثر الخلاف فيما لو أشهد عشرة وتحملوا الشهادة وتحاكم مع خصمه للقاضي، فذهب إلى اثنين من العشرة وقال: إني حاكمت خصمي، فاذهبا معي لأداء الشهادة، على رأي المؤلف يتعين أن يذهبا معه، وعلى القول بأنه فرض كفاية لا يتعين، لأنهما يقولان له: اذهب إلى الثمانية الآخرين، واطلب اثنين منهم، ولكن الصحيح ما ذهب إليه المؤلف، أنه إذا دُعي إليها وجب عليه عيناً أن يشهد؛ لأننا لو قلنا بجواز أن يحوِّل الشهادة إلى الآخرين، وذهب إلى اثنين من الثمانية قالا: معنا ستة باقون، فذهب لاثنين قالا: الباقي أربعة، فذهب لاثنين فقالا: الباقي اثنان فذهب للاثنين، فقالا: ولماذا تسلطت علينا؟! فيضيع حق المسكين!

فالصواب أنه إذا تحمل ودعي وجب عليه عيناً أن يؤدي الشهادة، ولو لم يكن فيها إلا قوله تعالى: {{وَلاَ تَكْتُمُوا الشَّهَادَةَ وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ}} [البقرة: 283] .

مسألة: وهل تتساقط البيِّنتان إذا كانت إحداهما مؤرخة أو كانتا مؤرختين؟ نعم إذا كانتا مؤرختين وعرفنا تأخر تاريخ إحداهما على الأخرى فإنه يحكم بآخرهما تأريخا والحكم بتساقطهما فيما إذا كان تعارضهما من كل وجه.

وقوله: «وأداؤها فرض عين على من تحملها» لكن بشروط، قال:

قوله: «متى دعي إليها» هذا هو الشرط الأول، أن يدعى إلى أدائها فإن لم يدعَ إليها لم يلزمه الأداء، ولكن لو أدى بدون أن يدعى إليها، فهل هذا محمود أو هو مذموم؟

اختلف العلماء في ذلك، فمنهم من قال: إنه مذموم لقول النبي صلّى الله عليه وسلّم: «خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم ثم يأتي قوم يشهدون ولا يُستشهدون» [(244)]، وفي رواية: «يشهدون قبل أن يستشهدوا» [(245)]، فقالوا: إن هذا ذم لمن يشهد قبل أن يستشهد؛ وعللوا ذلك ـ أيضاً ـ بأن الإنسان الذي يبادر إلى الشهادة قبل أن يستشهد قد يتهم، ويظن أن معه تحيُّزاً للمشهود له، أو للمشهود عليه، وإلا فما الذي جعله يشهد قبل أن تطلب منه الشهادة؟!

وقال بعض العلماء: بل الأفضل أن يشهد، وإن لم يستشهد لقول النبي ـ عليه الصلاة والسلام: «ألا أخبركم بخير الشهداء؟ الذي يأتي بالشهادة قبل أن يسألها» [(246)]، وهذا يدل على فضيلة من شهد قبل أن يستشهد.

والصحيح أن في ذلك تفصيلاً: فإن كان المشهود له لا يعلم بالشهادة فإن الشاهد يؤديها وإن لم يسألها، مثل أن يكون الشاهد قد استمع إلى إقرار المشهود عليه، من غير أن يعلم به المشهود له، فيكون قد أقر عنده في مجلس بأن فلاناً يطلبني كذا وكذا، أو بأن العين التي في يدي لفلان، أو ما أشبه ذلك، والمشهود له لم يعلم، فهنا إذا علم الإنسان أن المسألة وصلت إلى المحكمة، فالواجب عليه أن يشهد ويبلغ؛ لئلا يفوت حق المشهود له، أما إذا كان المشهود له عالماً وذاكراً فإنه لا يشهد حتى تطلب منه الشهادة؛ لأنه إذا تعجل فقد يتهم في شدة محاباته للمشهود له، أو معاداته للمشهود عليه، وأما الحديث في ذم قوم يشهدون ولا يستشهدون، فإنه لا يتعين أن يكون المراد به أداء الشهادة، إذ يحتمل أن المعنى يشهدون دون أن يتحملوا الشهادة، فيكون هذا وصفاً لهم بشهادة الزور، ولا شك أن شهادة الزور من أكبر الكبائر، وهذا هو المتعين في قوله صلّى الله عليه وسلّم: «يشهدون ولا يستشهدون» ، وأما قوله صلّى الله عليه وسلّم: «يشهدون قبل أن يستشهدوا» فتحمل على قوله صلّى الله عليه وسلّم: «يشهدون ولا يستشهدون» ، فالتفصيل الذي ذكرنا هو المتعين.

وَقَدِرَ بِلاَ ضَرَرٍ فِي بَدَنِهِ، أَوْ عِرْضِهِ، أَوْ مَالِهِ، أَوْ أَهْلِهِ، وَكَذَا فِي التَّحَمُّلِ، وَلاَ يَحِلُّ كِتْمَانُهَا، .......

قوله: «وقدر» هذا هو الشرط الثاني: أن يكون قادراً على الأداء، فإن كان عاجزاً فإنه لا يلزمه لقوله تعالى: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] ، وقوله: {{لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ وُسْعَهَا}} [البقرة: 286] ، ومن القواعد المقررة المأخوذة من هذه الآية أنه لا واجب مع عجز، وعلى هذا فإذا كان عاجزاً عن أدائها فإنه لا يلزمه للعجز.

الشرط الثالث: انتفاء الضرر، ولهذا قال:

«بلا ضرر في بدنه» بأن خاف أن يضرب حتى يتضرر.

قوله: «أو عرضه» بأن خاف أن يغتابه المشهود عليه، أو ما أشبه ذلك.

قوله: «أو ماله» بأن خاف أن يحرق دكانه، أو يكسر زجاج سيارته، أو ما أشبه ذلك.

قوله: «أو أهله» بأن خاف أن يؤذى ولده أو زوجته، أو أباه، أو ما أشبه ذلك.

فإذا خاف الضرر فإنه لا يلزمه لا التحمل ولا الأداء في ظاهر كلام المؤلف، ونحن نقول: أما في البدن والمال والأهل فمسلَّم أنه إذا خاف الضرر في هذه الأشياء الثلاثة فإنه يسقط عنه واجب الشهادة تحملاً أو أداء؛ لما أشرنا إليه من الآية وهي: {{لاَ يُكَلِّفُ اللَّهُ نَفْسًا إِلاَّ وُسْعَهَا}} [البقرة: 286] ، وقوله: {{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}} [التغابن: 16] .

وأما العِرْض، فينظر إذا كان الضرر من المشهود عليه حاصلاً أو غير حاصل؛ فإن الغالب أنه لا يتضرر به، حتى إذا اغتابه عند الناس فإن الناس لا يقيمون وزناً لغيبته؛ لأنه مشهود عليه فيقال: ما اغتابه إلا لأنه شهد عليه، أما إذا كان الضرر كبيراً بحيث يتأثر عرضه، وتسقط عدالته عند الناس، وما أشبه ذلك، فقد يسلم كلام المؤلف ـ رحمه الله ـ فالعرض إذاً فيه تفصيل: إذا كان الضرر محققاً وكبيراً، فهذا قد يسقط الواجب من أداء الشهادة أو تحملها، وإذا كان الضرر ليس كبيراً، أو قد لا يوجد ضرر أبداً، مثل أن يكون انتهاك العرض من المشهود عليه، فإن ذلك لا يمنع من وجوب الشهادة تحملاً أو أداء.

فالشروط إذاً ثلاثة: أن يدعى إليها، وأن يكون قادراً، وانتفاء الضرر.

قوله: «وكذا في التحمل» يعني أنه يشترط انتفاء الضرر، وهل يشترط القدرة في التحمل؟ نعم، يشترط فلو دعاك شخص لتشهد له وأنت لا تستطيع، أو أنت مريض، أو تخشى إن ذهبت أن يضيع مالك، أو ما أشبه ذلك، فلا يلزمك، لكن هل يشترط أن يدعى إليها في التحمل أو لا يشترط؟ يعني هل يشترط أن أدعوك وأقول: تعالَ اشهد على نطق فلان، أو على فعل فلان، أو لا يشترط، بحيث إنك إذا سمعت أو رأيت وجب عليك أن تتحمل؟ الظاهر الثاني، فالإنسان متى رأى أو سمع وجب عليه أن يحفظ ما سمعه أو شهده؛ من أجل أن يؤديه إذا دعي إلى ذلك.

قوله: «ولا يحل كتمانها» أي: الشهادة؛ لقوله تعالى: {{وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ}} [البقرة: 283] .

فإن لم يمكن أداء الحق بدونها فإنه لا يحل كتمانها، مثل لو شهد شاهدان على زيد بحق، ثم أدى شاهد الشهادة، وطُلب من الثاني أن يشهد، فقال لصاحب الحق: يكفي يمينك مع الشاهد؛ لأنه يُقضى في المال بالشاهد واليمين، فهل يحل للشاهد الثاني أن يقول لصاحب الحق: عندك شاهد، واحلف معه، وسيقضى لك بيمينك؟ نقول: لا يحل له أن يمتنع عن الشهادة؛ لعموم قوله تعالى: {{وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ}} [البقرة: 283] .

ويشترط ـ أيضاً ـ شرط لم يذكره المؤلف، وهو أن تكون الشهادة مقبولة لدى الحاكم، فإن لم تكن مقبولة لم يلزمه أن يشهد لا تحملاً ولا أداء، فلو طلب الأب من ابنه أن يشهد له بحق فإنه لا يلزمه أن يشهد له؛ لأن شهادته غير مقبولة عند الحاكم، فإن شهادة الولد لوالده لا تقبل، وكذلك العكس لو قال الولد لأبيه: تعال اشهد، فإنه لا يلزم الوالد أن يشهد؛ وذلك لأن شهادته غير مقبولة، فلا فائدة من الشهادة.

وكذلك لو كان معروفاً بالفسق، وأن القاضي سيرد شهادته، كحالق اللحية ـ مثلاً ـ بحيث يُعرف هذا القاضي بردِّ شهادة حالق اللحية، وجاء إنسان وقال: تعال اشهد، فهل يلزمه أو لا؟ لا يلزمه، فإذا قال له صاحب الحق: تعال اشهد، قال: ما يلزمني؛ لأنني لو شهدت عند القاضي ما قبلني؛ لأني حالق اللحية، فقال له صاحب الحق: اشهد لعل الله يتوب عليك وتوفر لحيتك، فهل يلزمه حينئذٍ؟ الجواب: الاحتمال وارد، ونقول: يلزمه الإعفاء، سواء قبلت شهادته أم لم تقبل، لكن هذا الرجل غير معفٍ لحيته، فربما نقول: إذا كانت الشهادة فورية بحيث لو تاب الإنسان لم يبق للحيته وقت تتوافر فيه، فإنه لا يلزمه، أما إذا كانت القضية ربما تتأخر فقد يقال: بلزومها.

ولو دعي كافر إلى شهادة فهل يلزمه؟ الجواب: يلزمه لحق الآدمي؛ أليست حقوق الجار تلزم الكافر؟! نعم تلزمه فله حق الشفعة ـ مثلاً ـ على رأي بعض العلماء، فلو قال له الطالب للشهادة: اشهد ربما تُسْلِم؛ لأن الإنسان إذا تحمل الشهادة وهو كافر وأداها وهو مسلم تقبل منه، نقول: العبرة بالحال، وأما المستقبل فلا يحكم به؛ لأنه غير معلوم، فلا يجبر على الشهادة.

وَلاَ أَنْ يَشْهَدَ إِلاَّ بِمَا يَعْلَمُهُ بِرُؤْيَةٍ، أَوْ سَمَاعٍ، أَوْ بِاسْتِفَاضَةٍ فِيْمَا يَتَعَذَّرُ عِلْمُهُ بِدُونِهَا، كَنَسَبٍ، وَمَوْتٍ، وَمُلْكٍ مُطْلَقٍ، وَنِكَاحٍ، وَوقْفٍ، وَنَحْوِهَا، وَمَنْ شَهِدَ بِنِكَاحٍ أَوْ غَيْرِهِ مِنَ العُقُودِ فَلاَ بُدَّ مِنْ ذِكْرِ شُرُوطِهِ، ........

قوله: «ولا أن يشهد إلا بما يعلمه» هذه معطوفة على قوله: «كتمانها» يعني ولا يحل أن يشهد إلا بما يعلمه، والعلم إدراك الشيء على ما هو عليه إدراكاً جازماً، فلا بد أن يكون قد أدرك ما شهد عليه، أو به إدراكاً جازماً.

وقوله: «إلا بما يعلمه» يعني ولمن يعلمه، وعلى من يعلمه، فبما يعلمه هذا المشهود به، ولمن يعلمه هذا المشهود له، وهو الطالب، وعلى من يعلمه هو المشهود عليه، وهو المطلوب، فهل يشترط العلم بالطالب أو لا يشترط؟ فلو شهد شخص بما يعلمه، ثم توفي وطالب الورثة، وقالوا: أنت تشهد لمورثنا، قال: أنا ما أعرف مورثكم، ولا أدري هل أنتم ورثته أم لا؟ لكن أنا أشهد لإنسان صفته، كَيْت، وكَيْت، فإنه تحصل الشهادة، ونقول: هذا علم بالوصف لا بالعين، والعلم بمن يشهد عليه يشترط باسمه، أو بوصفه إن كان يراه، أما أن يقال له ـ مثلاً ـ: اشهد على امرأة محجبة، وأتوا بامرأة وقالوا: هذه فلانة بنت فلان، فقال لها: هل أنت هي؟ قالت: نعم، فقال: هل عندك لفلان عشرة آلاف؟ قالت: نعم، قال: أشهد أن فلانة بنت فلان عندها لفلان عشرة آلاف ريال، فهذا لا يمكن؛ لأن أي إنسان يمكن أن يحضر امرأة محجبة، ويقول: هذه فلانة بنت فلان، ويشهدك عليها! إذن لا بد أن يكون عالماً بمن يشهد عليه، إما باسمه، أو وصفه.

كذلك ما يشهد به من المال أو الحق أو الدَّيْن، يعني كما سبق لنا في الدعاوي، لا يشهد إلا بما يعلمه، فلا يجوز أن يشهد بالقرينة، ولا يجوز أن يشهد بغلبة الظن، بل لا بد من العلم، فلو رأى شخصاً خرج من بيتٍ هارباً وآخر يلحقه يقول: هذا الرجل سرق مني، ردوا السارق، ردوا السارق، فهل يشهد بأن هذا الرجل سارق؟ لا يجوز أن تشهد بالسرقة؛ لأنك ما تعلم، ربما أن صاحب البيت دعاه، ولما دعاه أراد منه شيئاً فأبى، فهدده بالقتل، فهرب، إذن لا تشهد بأنه سارق، لكن هل تشهد بما رأيت، بأنك رأيته هارباً، وصاحب البيت وراءه، يقول: السارق السارق؟ نعم، هذا يجوز، ويبقى النظر للحاكم، فله أن يحكم بما تدل القرائن عليه.

قوله: «برؤية أو سماع» طرق العلم خمسة، ذكر المؤلف أكثرها وقوعاً، وهي الرؤية والسماع، وبقي من الحواس ثلاث: الشم، والذوق، واللمس، إذن قوله: «برؤية أو سماع» إنما خص هذين النوعين من الحواس؛ لأن الغالب هو هذا، وإلا فيجوز أن يشهد بما يعلمه عن طريق الشم، بأن يشهد بأن هذا طِيب طيِّب، أو طِيب رديء، أو أن هذا اللحم منتن متغير، أو غير متغير، مثلاً تخاصم البائع والمشتري في اللحم، فقال المشتري: هذا اللحم متغير مخنز، وقال البائع: لا، فشهد رجل عن طريق الشم بأنه متغير.

مثال الذوق: قال المشتري: هذا تمر عتيق متغير الطعم، وقال البائع: لا، بل هو تمر جديد غير متغير، فيمكن أن يشهد شخص عليه بالذوق، أو قال المشتري: هذا عنب لم ينضج فهو حامض، وقال البائع: بل هو ناضج حلو، بأي طريق نعلم؟ بالذوق. كما تجوز الشهادة باللمس أيضاً كأن يكون يابساً أو رطباً، ليناً أو خشناً.

على كل حال، لا يجوز أن يشهد إلا بما علمه بإحدى الحواس الخمسة، والدليل قوله تعالى: {{إِلاَّ مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ}} [الزخرف: 86] ، ولأن الشهادة خبر عن أمر واقع فلا بد أن يعلم هذا الأمر الواقع، فالشهادة خبر محض ليست حكماً حتى نقول: يجوز الحكم بالقرائن، فالحكم بالقرائن سبق لنا أنه يجوز، لكن الشهادة خبر محض، والخبر لا يجوز إلا إذا تيقن المخبر وقوع الخبر، أو صحة ما أخبر به

وهل يشترط علم المشهود عليه بوجود الشاهد؟ ما يشترط، فلو أن صاحب الحق أتى بالمطلوب في مكانه، وجعل شخصاً يشهد مختفياً فإنه يجوز؛ لأن هذا الذي عليه الحق، إذا كان منفرداً بصاحب الحق أقر له، وإذا كان عنده أحد أنكر، فتحيَّل صاحب الحق ودعاه ـ مثلاً ـ على قهوة، فلما حضر قال له: الآن لا نشاهد أحداً، أنت ما تذكر لما أقرضتك كذا وكذا، في يوم كذا وكذا، بالمكان الفلاني؟ قال: بلى، أذكر، ولكن اصبر علي، هذا بيني وبينك، قال له: لماذا إذا صار عندنا أحد تنكر؟ قال: أخاف أن تطالبني، ثم يسجنني القاضي فهذه الحيلة جائزة؛ لأن المقصود بها التوصل إلى الحق.

قوله: «أو باستفاضة» الاستفاضة من فاض الماء إذا ظهر، وبان، وانتشر في الأرض، فمعنى الاستفاضة أن يستفيض الخبر وينتشر، ولكن يقول المؤلف:

«فيما يتعذر علمه بدونها» فالاستفاضة خاصة في الأشياء التي يتعذر العلم بها بدون الاستفاضة في الغالب، أما ما يمكن العلم به مباشرة فلا يجوز تحمل الشهادة فيه بالاستفاضة.

قوله: «كنسب» فأنا مثلاً أشهد بأن فلان ابن فلان، فهل حضرت والده عند غشيان أمه، وأنها حملت به من هذا الوطء، وأنها ولدت به على فراشه؟!

الجواب: أبداً ما شهدت، لكن استفاض عند الناس أن هذا فلان ابن فلان، فأشهد أن هذا فلان ابن فلان، قال العلماء: ولا بد للاستفاضة أن تكون عن عدد يقع العلم بخبرهم، يعني بأن يشهد بها أربعة فأكثر، فلو أخبره شاهد بالاستفاضة فإنه لا يشهد بها، بل يكون فرعاً عن شهادة هذا الشاهد.

مثال ذلك: جاءني رجل وتكلم معي بكلام، ثم انصرف، وإلى جنبي رجل آخر، قلت: من هذا؟ قال: هذا فلان ابن فلان، الرجل الذي أخبرني بأن فلان ابن فلان شاهد بالاستفاضة، هل لي أنا أن أشهد بأن هذا الرجل فلان ابن فلان؟ على كلام المؤلف ما أشهد، لكني أشهد على شهادة الرجل، ولكن اختار شيخ الإسلام وجدّه المجد ـ رحمهما الله ـ: أنه يجوز أن يشهد بما طريقه الاستفاضة بخبر الواحد الثقة، فيقول: هذا فلان ابن فلان، وقد سبق لنا هذا في التعريف أن شيخ الإسلام رحمه الله يرى جواز التعريف بواحد.

قوله: «وموت» مرت جنازة قلت: من هذا؟ قالوا: هذا فلان ابن فلان، هل لي أن أشهد أن فلان ابن فلان مات؟ يجوز، فهل أنا حضرت هذا الرجل وهو يُحتَضَر حين خرجت روحه؟ لا، لكن عرفت بالاستفاضة.

قوله: «وملك مطلق» الملك نوعان: ملك مقيد، وملك مطلق، الملك المقيد بأن أشهد أن هذا ملك فلان، اشتراه من فلان، هذا ما يكفي فيه الاستفاضة، والملك المطلق أن أشهد بأن هذا ملك فلان، ومشهور أن هذا بيته، فهل أنا شاهد يوم يشتريه؟ أبداً يوجد احتمال أنه مستأجر، لكن مشتهر عند الناس كلهم، عند أهل الحي، وربما غيرهم، أن هذا البيت ملك فلان، فأشهد به حتى في المحكمة.

وكذلك ـ أيضاً ـ اليد التي على هذا البيت، مثلاً: إنسان في هذا البيت، له مدة يتصرف فيه تصرف الملاك في أملاكهم، يفتح باباً ويغلق باباً، يفتح طاقة ويغلق طاقة، يأتي بالعمال يصلحون فيه أشياء، يؤجره أحياناً، هل أشهد بأنه ملكه؟ الصحيح أن لي أن أشهد بأنه ملكه، وإن كان بعض العلماء قالوا: لا يشهد؟ وإنما يشهد باليد، فيقول: أشهد أن يده عليه، وأنه يتصرف فيه تصرف الملاك في أملاكهم، قالوا: لجواز أن يكون وكيلاً لا مالكاً، وأنت إذا شهدت باليد فهو أسلم وأبرأ لذمتك، لكن المذهب: يجوز أن تشهد بالملك.

قوله: «ونكاح» يشهد بالاستفاضة في النكاح، مررت بقصر من قصور الأفراح وإذا هو منار، قلت: من المتزوج الليلة؟ قالوا: فلان ابن فلان، فاشتهر أن فلان ابن فلان تزوج الليلة، هل أنت حضرت العقد؟ لا، لكن استفدت ذلك بالاستفاضة.

قوله: «ووقف» الوقف نوعان ـ أيضاً ـ:

الأول: وقف خاص، وهذا لا نشهد عليه بالاستفاضة، فلا أشهد بأن هذا البيت وقف على فلان؛ لأن هذا خاص.

الثاني: وقف مطلق بأن يعرف أن هذا البيت موقف لأعمال البر، موقف على تكفين الموتى، على أجرة القبور، على طلبة العلم، وما أشبه ذلك، فهذا الوقف يشهد الإنسان فيه بالاستفاضة.

كذلك ـ أيضاً ـ يشتهر بين الناس أن هذا المسجد بناه فلان ابن فلان، فأنا ما حضرت العقد الذي تم بين المقاول والرجل، لكن اشتهر عند الناس أن فلاناً هو الذي بنى هذا فيجوز أن أشهد، المهم ما كان طريق العلم به الاستفاضة فإنه يشهد فيه بالاستفاضة.

وهل إذا كان من عادات بعض القبائل أن القريب إذا شهد على قريبه حصلت قطيعة رحم، تكون الشهادة في هذه الحال واجبة عليه؟ أكثر العلماء أن الشهادة في هذه الحال غير واجبة عليه ولكن عندي فيها نظر، لأنه يجب عليه أداء الشهادة إذا كانت متعينة عليه؛ حتى لا تضيع الحقوق بامتناعه من الشهادة تحملاً وأداءاً.

وهل يعتبر التسجيل الصوتي بيِّنة على الخصم ضد إنكاره؟

إن كان صوته متميزاً فإنه يعد بينة وإقراراً، وإن كان غير متميز فلا يعد بينة ولا يحكم به ولكن يكون قرينة. وهذا التفصيل يكون أيضاً في الكتابة فما كان منها متميزاً فهو بينة وما كان منها غير متميز فلا يعمل بها إلا إذا أشهد عليها.

قوله: «ونحوها» [(247)].

قوله: «ومن شهد بنكاح أو غيره من العقود فلا بد من ذكر شروطه» هذه المسألة تكاد تكون مبنية على ما سبق في الدعوى، حيث ذكر المؤلف أنه إذا ادعى عقداً فلا بد من ذكر شروطه، وذكرنا هناك الخلاف في المسألة، فهذه تشبه تلك، فإذا شهد بعقد نكاح، يقول: أنا أشهد أن فلاناً عقد على بنت فلان، فلا بد أن يذكر الشروط، فيقول مثلاً: بولي، وشاهدين، ورضا معتبر، وتعيين، فلو قال: أشهد أن فلاناً عقد لفلان على ابنته فقط، ولم يذكر الشروط فإن الشهادة لا تقبل حتى يبين الشروط، لماذا؟ قالوا: لأنه قد يشهد بعقد نكاح يظنه صحيحاً، وهو فاسد، وعقد النكاح يحتاط له ولا يتهاون به، فلا بد من ذكر الشروط، كذلك ـ أيضاً ـ البيع، قال: أنا أشهد أن فلاناً باع على فلان بيته، فما تكفي هذه الشهادة، فلا بد أن يذكر جميع شروط البيع وهي سبعة، فإن لم يذكر الشروط السبعة فإن شهادته لا تقبل، وكذلك ـ أيضاً ـ لو شهد بوقف، بأن فلاناً وقف بيته، فلا بد من ذكر شروط الوقف الخمسة السابقة، فكل عقد لا بد فيه من هذه الشروط.

وهل يشترط ذكر انتفاء الموانع؟ لا يشترط، ففي النكاح ـ مثلاً ـ لا يشترط أن يقول: وهي ممن تحل له؛ لأن الأصل في العقد الصحة وعدم المانع، كذلك في البيع لا يشترط أن يقول: وأن هذا البيع لم يقع بعد نداء الجمعة الثاني، ولا في مسجد، ولا بيعاً على بيع أخيه، وما أشبه ذلك، ولو أننا قلنا: لا بد للشاهد من ذكر الشروط والموانع، لكانت الشهادة أحياناً تستوعب مجلدات؛ لأنه لا بد أن يذكر الشروط، وقد تكون كثيرة، والموانع قد تكون كثيرة أيضاً، فإذا قلنا باشتراط هذا وهذا لصَعُبَ على الناس.

وقال بعض أهل العلم: إنه لا يشترط ذكر الشروط، ولكن للمدعى عليه أن يبين إن كان هناك فوات شرط؛ وذلك لأن الأصل في العقود الصحة والسلامة، ويدل لهذا حديث عائشة ـ رضي الله عنها ـ في البخاري: أن قوماً قالوا: يا رسول الله إن قوماً يأتوننا باللحم، لا ندري أذكروا اسم الله عليه أم لا؟ فقال صلّى الله عليه وسلّم: «سموا أنتم وكلوا»[(248)]، فحكم بحل الذبح مع عدم تحقق الشرط وهو التسمية؛ لأن الأصل صحة الفعل، فإن وجد فقد شرط، أو حصل مانع فإن للخصم أن يدعي ذلك وينظر فيه، فلو قال المدعى عليه البيع: إن البيع وقع على وجه مجهول في الثمن، أو المثمن، حينئذٍ نقول: ما نحكم بصحة البيع حتى ننظر في دعوى هذا المدعي أن هناك شرطاً من الشروط لم يتم، كذلك لو ادعى المدعى عليه أن البيع وقع بعد نداء الجمعة الثاني، ما نحكم بالشهادة حتى ننظر في دعوى المدعي، أنه وقع بعد نداء الجمعة الثاني ممن تجب عليه الجمعة، وهذا القول هو الراجح، ويدل لرجحانه حديث عائشة ـ رضي الله عنها ـ الذي أشرنا إليه، والتعليل ـ أيضاً ـ وهو أن الأصل في العقود السلامة والصحة حتى يوجد دليل الفساد، من فوات شرط، أو وجود مانع وهناك من العقود التي لم تذكر ففيه عقد الرهن والهبة والإجارة والمساقاة والمزارعة والشركات وغيرها، والمهم أن هذه القاعدة التي أشرنا إليها سارية في جميع العقود.

وإِنْ شَهِدَ بِرَضَاعٍ، أَوْ سَرِقَةٍ، أَوْ شُرْبٍ، أَوْ قَذْفٍ فَإِنَّهُ يَصِفُهُ، وَيَصِفُ الزِّنَا بِذِكْرِ الزَّمَانِ، وَالْمَكَانِ، وَالْمَزْنِي بِهَا،.......................

قوله: «وإن شهد برضاع» فلا بد من ذكر شروطه ووصفه أيضاً، فيقول: إن هذا الطفل رضع من هذه المرأة خمس رضعات فأكثر، في زمن الإرضاع، فإن قال: أشهد أنه رضع من هذه المرأة فقط، ولم يذكر شيئاً سوى ذلك، فإن الشهادة لا تقبل، وقيل: بل تقبل؛ لأن النبي صلّى الله عليه وسلّم لما ذكر له الرجل قول المرأة التي قالت عنه وعن زوجته: إني أرضعتكما، فقال صلّى الله عليه وسلّم: «كيف وقد قيل؟!» [(249)] وفارقها الرجل وهي لم تزد على قولها: إني قد أرضعتكما، وعلى هذا فلا حاجة إلى ذكر الشروط إلا إذا علمنا أن هذا الإنسان يخفى عليه الشرط، أو غلب على ظننا أن الشروط تخفى عليه فإننا نستفصل، فإذا جاءت امرأة وقالت: إني أرضعت هذا الرجل وهذه المرأة، ونحن نعلم أو يغلب على ظننا أن مثل هذه المرأة يخفى عليها شروط الرضاعة فحينئذٍ لا بد أن نستفصل، وهذا لا ينافي ما سبق من قولنا: إن من شهد بعقد نكاح أو غيره فلا حاجة لذكر الشروط؛ وذلك لأنها إذا قالت: أرضعتكما، فالفعل يدل على مرة واحدة، فلهذا نقول: إذا علمنا، أو غلب على ظننا أن هذه المرأة لا تعرف شروط الرضاع المحرِّم، فلا بد من الاستفصال لما ذكرنا، وهو أن الأصل في الفعل الإفراد وعدم التعدد.

قوله: «أو سرقة» كذلك لو شهد بسرقة فلا بد أن يصفها، ويذكر الشروط، فيصف كيف سرق؟ ومتى سرق؟ ومن أي مكان سرق؟ وما الذي سرق؟ احتياطاً للحدود، والواقع أن هذا فيه ما يحتاط له من وجهين: من جهة الحدود، ومن جهة حقوق الآدمي؛ لأن السارق يترتب على سرقته شيئان: الأول: ضمان المال المسروق، الثاني: القطع، ولكن ينبغي أن يستفصل في هذا، فيقال: إذا شهد بالسرقة، بأن قال: أشهد أن فلاناً سرق من مال فلان كذا وكذا، أو سرق بعير فلان أو شاة فلان فإنه يحكم عليه بمجرد هذه الشهادة بدون أن يصف احتياطاً لحقوق الآدميين، ولكن لا نقيم عليه الحد حتى يصف هذه السرقة، وأنه سرقها من حرز ـ مثلاً ـ درءاً للحد بالشبهات.

قوله: «أو شرب» لو شهد ـ أيضاً ـ بشرب خمر، قال: أشهد أن فلاناً شرب خمراً، يقول المؤلف: لا بد أن يصف ذلك الخمر، فيقول: شرب من النوع الفلاني، شرب في المكان الفلاني، في الوقت الفلاني، المهم يصف كل ما يتعلق بهذه الشهادة، ولا يكفي أن يقول: أشهد أنه شرب الخمر.

والصواب أنه يكفي ذلك؛ لأن العقوبة مرتبة على مجرد شرب الخمر، فإن كان هناك مانع من العقوبة، كإكراه ـ مثلاً ـ فليدع ما شهد عليه.

لو قال قائل: يحتمل أن هذا الشاهد رآه يشرب الخمر، لكنه مكره، أو غير عالم بأنه خمر، نقول: الإكراه مانع وعدم العلم بأنه خمر مانع، فنحن نحكم بأنه شرب الخمر، ونحكم بمقتضى هذا الشرب، فإن ادعى الشارب ما يمنع هذه العقوبة، وقال: إنه مكره، أو إنه شرب هذا الشراب ولم يعلم أنه خمر، فحينئذٍ نسقط عنه العقوبة.

قوله: «أو قذف فإنه يصفه» كذلك لو شهد بقذف فلا بد من أن يصفه، والقذف هو الرمي بالزنا أو اللواط نسأل الله العافية، فيترتب عليه ثلاثة أشياء ذكرها الله في قوله: {{وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً}} هذا الأول، {{وَلاَ تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا}} هذا الثاني، {{وَأُولَئِكَ هُمُ الْفَاسِقُونَ}} [النور: 4] هذا الثالث، فإذا شهد بقذف فلا بد أن يصفه؛ لأنه قد يظن ما ليس بقذف قذفاً، كأن يشهد أنه قال لفلان: أنت زانٍ، أنت لوطي، وما أشبه ذلك، أما إذا قال: إنه قذفه فقط فلا يكفي؛ لاحتمال أن يكون قذفه بغير الزنا، فلا بد من أن يذكر نوع القذف الذي وقع منه.

قوله: «ويصف الزنا بذكر الزمان والمكان والمزني بها» فيشترط ذكر ثلاثة أشياء، ذكر الزمان بأن يقول: إنه في الليل، في أول الليل، في النهار، في آخر النهار، وما أشبه ذلك، والمكان يقول: في البيت الفلاني في الحجرة الفلانية، وإذا كان في البر يقول: في النقرة الفلانية، في الوادي الفلاني، وما أشبه ذلك، والمزني بها يذكرها، ولكن كيف يذكرها؟ فهل يذكرها باسمها أو بوصفها؟ إن كان لا يعلم اسمها، فيذكرها بوصفها، وإن كان يعلم اسمها فباسمها؛ لأنه قد يجامع امرأته، فيظن الرائي أنها أجنبية، فيشهد بأنه زنا.

وقال بعض أهل العلم: إن الزنا فاحشة يعاقب عليه بالحد الشرعي، ولا ضرورة إلى ذكر المزني بها، فمتى ثبت الزنا فقد ثبتت الفاحشة، وعلى هذا فلا يشترط ذكر المزني بها، ولأن العلم بالمزني بها قد يعسر أو يتعذر، بخلاف الزاني، فإن العلم بالرجال أكثر من العلم بالنساء، وهذا القول أرجح.

ولا بد ـ أيضاً ـ أن يصف الزنا؛ لأنه حد من الحدود، فيقول ـ مثلاً ـ: إنه رأى ذكره في فرجها داخلاً، كما يدخل الميل في المكحلة، فإن شهد بأنه فوقها، وأنه يهزها ـ مثلاً ـ فهل يكفي ذلك أو لا؟ لا يكفي؛ لأن مثل هذا لا يثبت به حد الزنى، فلو أن شخصاً رأى إنساناً على امرأة، ورأى منه حركة تدل على الجماع، فإنه لا يشهد بالجماع، ولكن إذا اعتبرنا هذا الشرط في الشهادة بالزنا، فلا أظن أن زناً يثبت بشهادة، فمتى يمكن أن يشهد الإنسان بأن ذكر الرجل في فرج المرأة؟! ولهذا لما قيل للذين شهدوا على رجل في عهد عمر ـ رضي الله عنه ـ بالزنا: هل رأيت ذكره في فرجها؟ قال: نعم، قال المشهود عليه: والله لو كنت بين أفخاذنا ما شهدت هذه الشهادة، وهذا صحيح؛ لأن هذا فيه صعوبة؛ ولهذا قال شيخ الإسلام ـ رحمه الله ـ في كتاب المنهاج في الرد على الرافضة، قال: لم يثبت في الإسلام الزنا بالشهادة على الفعل أبداً، إنما ثبت بالإقرار، لكن أن يأتي أربعة يشهدون بأن ذكره في فرجها بزناً واحد!! فهذا صعب جداً.

وعلى كل حال هذا القيد قد يكون فيه رحمة، وهو حفظ أعراض الناس حتى لا يجرؤ أحد على الشهادة بالزنا بدون أن يتحقق هذا التحقق العظيم.

وهل يجوز الوصف بالإشارة أو بالتصوير؟ الوصف بالإشارة، كأن يصف السرقة، فيغلق الباب، ويقف، ثم يقول: رأيت هذا، ثم يفتح الباب، ثم يدخل ويأخذ الدراهم، ويغلق الباب، ويخرج وما يتكلم؟ نقول: إذا كان من أخرس ربما تصلح بالإشارة كما سيأتي إن شاء الله تعالى، وإذا كان من غير أخرس فنقول: تكلم، يجب أن تصرح، وكذلك لو وصف هذا بالتصوير، فهل تمكن الشهادة عن طريق التصوير؟ أما في بعض الدول فيمكن، لكنه التصوير المتحرك الذي يحكي الفعل، مثل الفيديو، وقد ذكر لي منذ قرابة سبع سنوات أنه اختُرِعَ جهاز إذا سلط على مكان الحادث قبل مضي عشر دقائق صور ما وقع، فإذا جاؤوا إلى مكان الحادث قبل أن يمضي عشر دقائق ووجهوا هذه الآلات إلى هذا المكان التقطت صور ما وقع، وهذا مستعمل في البلاد الغربية، على كل حال، لو جاءت هذه الآلة وصورت الواقع تقبل؛ لأن هذا أمر حسي معلوم؛ لأن الناس يشاهدونها تعرض على القاضي مثلاً، أو على الحاكم الذي يريد النظر في القضية وتثبت.

وَيَذْكُرُ مَا يُعْتَبَرُ لِلحُكْمِ، وَيَخْتَلِفُ بِهِ فِي الْكُلِّ.

قوله: «ويذكر ما يعتبر للحكم، ويختلف به في الكل» أي: في كل ما يشهد به، فلا بد أن يذكر من الأوصاف والشروط وما يختلف الحكم به، ويذكر كذلك كل ما يعتبر للحكم، كل هذا ذكره العلماء ـ رحمهم الله ـ تحرياً للشهادة، ولكن سبق لنا أن الأصل في الأشياء الواقعة من أهلها الصحة، فيكتفى فيها بالشهادة على الوقوع، ثم إن ادعي فَقْدُ شرط أو وجود مانع، فحينئذٍ ينظر في القضية من جديد.

* * *

فَصْلٌ

وشُرُوطُ مَنْ تُقْبَلُ شَهَادَتُهُ سِتَّةٌ: البُلُوغُ، فَلاَ تُقْبَلُ شَهَادَةُ الصِّبْيَانِ،......

قوله: «وشروط من تقبل شهادتُهُ ستة» الفصل الأول ذكر فيه المؤلف شروط الشهادة تحملاً، وأداء، ومتى يشهد؟ وماذا يعتبر للشهادة؟ أما هذا الفصل ففي شروط من تقبل شهادته؛ وذلك أن الشهادة لا بد فيها من أركان: شاهد، ومشهود به، ومشهود له، ومشهود عليه، وهنا نذكر شروط الشاهد:

قوله: «البلوغ» هذا الشرط الأول، لكنه شرط للأداء لا للتحمل، فلو تحمل وهو صغير وأدى وهو كبير قبلت شهادته، كما تقبل رواية الصغير إذا تحمل وهو صغير وأداها بعد البلوغ، قال محمود بن الربيع ـ رضي الله عنه ـ: «عقلت مجة مجها النبي صلّى الله عليه وسلّم في وجهي، وأنا ابن خمس سنين»[(250)]، فالبلوغ شرط للأداء، ولهذا قال:

«فلا تقبل شهادة الصبيان» يعني إذا أدَّوْها، فلو شهد صبي له ثلاث عشرة سنة على صبي آخر أنه فعل كذا وكذا، فالشهادة لا تقبل حتى في المكان الذي لا يطلع عليه إلا الصبيان غالباً، مثل الأسواق، وملاعب الصبيان، فلو جاء صبيّ، بل لو جاء عشرة صبيان، وقالوا: نشهد أن هذا الصبي هو الذي جرح هذا الصبي، رماه بحصاة حتى انجرح، فلا نقبل، أو جاء كل الصبيان يشهدون وهم خمسون صبياً فشهد ثمانية وأربعون صبياً على أن التاسع والأربعين رمى الخمسين بحصاة وشجه لا يقبل، قالوا: لأن الصبي لم يتم عقله بعد، وأيضاً هو عاطفي، فيمكن الثمانية والأربعون يهجرون الخمسين، والهجر عند الصبيان، يقول: أنا هاجرك، فيهجره حتى ما يذكر ولا اسمه، ويكونون كلهم مع التاسع والأربعين ويشهدون عليه.

وأيضاً ظاهر كلام المؤلف ولو في المكان نفسه قبل أن يتفرقوا؛ لأنهم إذا تفرقوا يمكن أن يلقنوا ويشهدوا، لكن إذا كانوا لم يتفرقوا بعد عن المكان الذي شهدوا فيه، يقول ـ أيضاً ـ: لا تقبل شهادة الصبيان.

وقال بعض أهل العلم: بل شهادة الصبيان فيما لا يطلع عليه إلا الصبيان غالباً مقبولة، إذا لم يتفرقوا، وما قاله هؤلاء أصح، كما قال الفقهاء ـ رحمهم الله ـ: إنه في المكان الذي لا يطلع عليه إلا النساء تقبل شهادة المرأة الواحدة، فهؤلاء الصبيان إذا كانوا في مكان لم يطلع عليه إلا الصبيان ولم يتفرقوا بعد، لماذا لا نقبل؟! واحتمال أن يكونوا قد هجروا المشهود عليه الأصل عدمه، ولو أننا عملنا بهذا الاحتمال لكان كل شاهد ولو بالغاً يمكن أن يكون عدواً للمشهود عليه، ونقول: لا تقبل شهادته، فإن تفرقوا فإنها لا تقبل لاحتمال أن يلقنوا، وهذا ـ أيضاً ـ محل نظر، فينبغي أن يقال: حتى وإن تفرقوا فإن بعض الصبيان يكون عنده من الذكاء، ومن الخوف من الله ـ عزّ وجل ـ ما لا يقبل معه التلقين، فلو كان صبي له أربع عشرة سنة، ومتدين، وعاقل، ولا يمكن أن يَدخُلَ ذمتَه شيءٌ، فإن هذا ـ وإن فارق مكان الحادث ـ يبعد جداً أن يفتري الكذب في شهادته، ومثل هذا ـ أيضاً ـ يمكن للقاضي أن يخوفه، فيقول: إذا شهدت شهادة زور فإنك تصاب بعذاب، وحينئذٍ يرتدع، فإذاً نقول: الأصل أن شهادة الصبيان فيما لا يطلع عليها إلا الصبيان غالباً مقبولة ما لم يتفرقوا، فإن تفرقوا كان ذلك محل نظر، قد تقوم القرينة بصدق شهادتهم، وقد تقوم القرينة بعدم صدق الشهادة، وقد تكون الحال احتمالاً بدون ترجيح.

الثَّانِي: الْعَقْلُ، فَلاَ تُقْبَلُ شَهَادَةُ مَجْنُونٍ، وَلاَ مَعْتُوهٍ، وَتُقْبَلُ مِمَّنْ يُخْنَقُ أَحْيَاناً فِي حَالِ إِفَاقَتِهِ.

قوله: «الثاني: العقل» أي: الشرط الثاني: العقل، وهو مصدر عقل يعقل عقلاً، وعقل الشيء بمعنى حبسه وحجره حتى لا ينطلق، ومنه عقال الناقة؛ لأنه يعقلها، ومنها العقال الذي يوضع على الرأس، والعقل نوعان: عقل إدراك، وهو ما يحصل به التمييز بين الأشياء، وقد سبق لنا أنه غريزة ومكتسب، وعقل رشد، وهو ما يكون به حسن التصرف، فما هو العقل الذي نفاه الله ـ سبحانه وتعالى ـ عن المشركين، أهو عقل الإدراك، أم عقل الرشد؟ الجواب: عقل الرشد، أما عقل الإدراك فإنهم عقلاء من حيث الإدراك، ولهذا يطالبون بالإسلام وتقوم عليهم الحجة، ولو كانوا مجانين لم تقم عليهم الحجة.

والعقل هنا هل المراد به عقل الإدراك، أو عقل الرشد؟ المراد به هنا عقل الإدراك، ولهذا تقبل شهادة الإنسان ولو كان سفيهاً، وإنما اشترط العقل في الشهادة؛ لأنه لا يمكن إدراك الأشياء حفظاً، ولا إنهاء إلا بالعقل؛ لأنه هو الذي يحصل به الميز، وضده الجنون والعته؛ ولهذا قال:

«فلا تقبل شهادة مجنون ولا معتوه» المجنون مسلوب العقل، الذي ليس له عقل بالكلية، والمعتوه الذي له عقل، لكنه مغلوب عليه، ما يميز ذاك التمييز البين، فهو كالطفل الذي لا يميز، أو ربما نقول: كالطفل الذي يميز، لكن ليس عنده ذاك الإدراك الجيد، فلا تقبل شهادة المجنون الذي ليس له عقل بالكلية، ولا تقبل شهادة المعتوه الذي له شيء من العقل لكنه مختل، ما يستطيع أن يتصرف التصرف الكامل؛ وذلك لأنهم ليس عندهم ما يعقلون به الإدراك ولا الإنهاء، وهو الأداء؛ فلهذا لا تقبل شهادة المجانين ولا المعتوهين.

قوله: «وتقبل» الضمير يعود على الشهادة.

قوله: «ممن يخنق أحياناً» يعني يجن أحياناً.

قوله: «في حال إفاقته» أداءً وتحملاً؛ لأنه لا يمكن أن يتحمل وهو مجنون، ولا يمكن أن يؤدي وهو مجنون، لكن إذا تحمل في حال الصحو وأدَّى في حال الصحو فشهادته مقبولة؛ لزوال المانع الذي به ترد الشهادة.

والسكران لا تقبل شهادته؛ لأنه ليس له عقل لا تحملاً ولا أداءً، ولكن إذا أصحى فإنها تقبل شهادته إن تحمل وهو صاحٍ، والمسحور مثله، فما دام فاقد العقل بأي شيء من الأسباب فإنه لا تقبل شهادته، لا تحملاً ولا أداء.

الثَّالِثُ: الْكَلاَمُ، فَلاَ تُقْبَلُ شَهَادَةُ الأَخْرَسِ، وَلَوْ فُهِمَتْ إِشَارَتُهُ، إِلاَّ إِذَا أَدَّاهَا بِخَطِّهِ.

قوله: «الثالث: الكلام» هذا الشرط الثالث: الكلام، وهو النطق وضده الخرس، واشترط الكلام؛ لأن الشهادة تحتاج إليه في حال الأداء، وإذا لم يكن متكلماً كيف يؤدي؟! فإن قلت: يؤدي بالإشارة، قلنا: الإشارة لا تعطي الأمر اليقيني، والشهادة يشترط فيها اليقين، ولهذا قال المؤلف:

«فلا تقبل شهادة الأخرس» وهو الذي لا ينطق، والغالب أن الأخرس لا يسمع، وعلى هذا فلا يمكن أن يشهد بالمسموع، لكن يمكن أن يشهد بالمرئي، ومع ذلك قال المؤلف: «فلا تقبل شهادة الأخرس».

«ولو فهمت إشارته» «لو» إشارة خلاف، فإن من أهل العلم من يقول: إذا فهمت إشارة الأخرس فإنها تقبل؛ لأن الشارع اعتبر الإشارة في الأمور كلها، كما ذكر ذلك البخاري في ترجمة له[(251)]، فكل الأمور تدخل فيها الإشارة، العبادات والمعاملات، فإذا فهمت الإشارة حصل اليقين، أرأيت لو قيل للأخرس: أتشهد أن لهذا على هذا عشرة ريالات، فقال برأسه: نعم، فهذا يقين كما لو نطق هو، فالقول بأن اليقين يتعذر في شهادة الأخرس غير صحيح، بل يمكن أن يتيقن حتى في شهادة الأخرس، وحتى لو لم نقل: عنده عشرة، بل لو كان يشير لهذا على هذا، ثم قال بيده: عشرة عشر مرات، فنفهم مائة ريال، فيؤتى بريال ويشار له به وتفهم الإشارة، المهم أن القول الراجح المتعين أن شهادة الأخرس تقبل إذا فهمت إشارته، ويدل لذلك أننا لو قلنا: لا تفهم لضاع الحق، فنحن عندنا جانبان في الواقع، جانب المدعى عليه وجانب المدعي، فلو قال قائل: إذا عملت بشهادة الأخرس أضررت بالمدعى عليه؛ لأنك حكمت عليه بما لا يتيقن، نقول: وإذا لم نقبل شهادته أضررنا بجانب المدعي فأهملنا حقه، فعندنا جانبان، كلاهما لا بد من مراعاته، فإذا فهمت إشارة الأخرس فما المانع من قبولها؟! الحقيقة أنه لا مانع، وأنه يتعين على القاضي، وعلى غير القاضي ممن حكم بين الناس أن يحكم بشهادة الأخرس إذا فهمت إشارته.

قوله: «إلا إذا أداها بخطه» فإنها تقبل؛ لأن الخط يفيد اليقين ويعمل به شرعاً، قال الله تعالى: {{وَلاَ يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللَّهُ فَلْيَكْتُبْ}} [البقرة: 282] ، وقال النبي صلّى الله عليه وسلّم: «ما حق امرئ مسلم له شيء يوصي فيه يبيت ليلتين، إلا ووصيته مكتوبة عنده»[(252)]، وكان النبي صلّى الله عليه وسلّم يقيم بالكتابة الحجة على ملوك الكفار، فكتب إلى كسرى وقيصر والنجاشي يدعوهم إلى الله تعالى[(253)]، إذاً فالكتابة حجة شرعية بالقرآن والسنة، فهذا الأخرس إذا أدى شهادته بخطه نقبلها؛ لأن الخط يفيد اليقين، وهذا واضح فصار الأخرس له ثلاث مراتب:

الأولى: ألا يكون ممن تفهم إشارته ولا كتابته، فهذا لا تقبل قولاً واحداً للشك في مدلول هذه الشهادة.

الثانية: أن يكون ممن يعرف خطه ويؤدي الشهادة بخطه، فهذا يقبل قولاً واحداً.

الثالثة: أن يكون ممن تعرف إشارته وتفهم، فهذا محل خلاف بين العلماء، فالمشهور من المذهب أنها لا تقبل، والصحيح الذي لا شك فيه أنها تقبل.

الرَّابِعُ: الإِسْلاَمُ، الْخَامِسُ: الْحِفْظُ، السَّادِسُ: الْعَدَالَةُ: وَيُعْتَبَرُ لَهَا شَيْئَانِ: الصَّلاَحُ فِي الدِّينِ: وَهُوَ أَدَاءُ الْفَرَائِضِ بِسُنَنِهَا الرَّاتِبَةِ، وَاجْتِنَابُ الْمَحَارِمِ بِأَنْ لاَ يَأْتِي كَبِيرَةً، وَلاَ يُدْمِنُ عَلَى صَغِيرَةٍ، فَلاَ تُقْبَلُ شَهَادَةُ فَاسِقٍ.

قوله: «الرابع: الإسلام» أي: الشرط الرابع، فالإسلام شرط لقبول الشهادة؛ لأنه إذا كانت العدالة شرطاً فالإسلام أساس العدالة، ولهذا فإن الله تعالى دائماً يضيف الشهود إلى ضمير المخاطبين وهم المؤمنون فيقول: {{وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ}} [البقرة: 282] ، {{وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ}} [الطلاق: 2] ، وقال تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا}} [الحجرات: 6] ، وإذا كان الفاسق يجب علينا أن نتبين في خبره ولا نقبله، فما بالك بالكافر؟! فلا بد من أن يكون الشاهد مسلماً بدلالة القرآن والنظر الصحيح؛ لأن الكافر محل الخيانة، وهو غير مأمون قال تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا لاَ تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لاَ يَأْلُونَكُمْ خَبَالاً وَدُّوا مَا عَنِتُّمْ}} [آل عمران: 118] ، {{لاَ يَأْلُونَكُمْ}}، يعني لا يألونكم جهداً، {{خَبَالاً}}، يعني أن تقعوا في الخبال، وهو التصرف بغير عقل، {{وَدُّوا مَا عَنِتُّمْ}} ما شق عليكم، فالكفار يسعون بكل جهد أن يكون عملنا خبالاً ضائعاً لا خير فيه.

فإذا كان الكافر مبرزاً في الصدق ـ والكافر قد يكون صدوقاً ـ فلا نقبل شهادته، فلو جاءت شهادة الكافر بواسطة التصوير، ككافر معه كاميرا وصوَّر المشهد، وأنا عندي أن التصوير في الواقع عرضٌ لصورة الحال، فلو أعطانا الصورة ولم يتكلم، فكأنه رفع لنا القضية برمتها، يعني رفع لنا صورة الواقع، فهنا لا نعتمد على خبره، بل نعتمد على الصورة التي أمامنا، وقد قال الله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا}} [الحجرات: 6] ، ونحن إذا تبينا بواسطة الصورة فما المانع؟! فهذا كافر معه آلة فيديو، سلطها على هؤلاء القوم الذين يتقاتلون، وأعطانا الصورة، نراهم يتقاتلون بعضهم مع بعض، ونعرف وجوههم، ثم نقول: هذا غير مقبول؛ لأن الذي التقط الصورة كافر!! ونقول: هذا مقتضى دين الإسلام، أعوذ بالله لو نقول هذا الكلام صاحت علينا الأمم، ما هذا الدين الذي لا يقبل الحقائق المنقولة؟!

إذاً شهادة الكافر إذا كانت مستندة على مجرد خبره فهي غير مقبولة لا شك وليس مؤتمناً، لكن إذا كان يصور لنا الواقع صورة لا ارتياب فيها، فنحن لا نقبل خبره هو، لكن نقبل الذي أمامنا، ولهذا لو جاء صبي صغير له أربع عشرة سنة ولكن جسمه كبير، إلا أنه ما أنبت، ولا أنزل، وجاء يشهد ما نقبل شهادته، لكن لو صور لنا الواقع بالفيديو، وأحضره لنا نقبله، لكن ليس من أجل خبره، إنما من أجل أن الواقع أمامنا نشاهده، ولهذا في القرآن: {{فَتَبَيَّنُوا}} يعني اطلبوا البيان؛ حتى يتبين لكم الأمر، فإذا تبين الأمر فما المانع من القبول؟!

فإذا قال قائل: وجدنا في القرآن قبول شهادة غير المسلم قال الله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ حِينَ الْوَصِيَّةِ اثْنَانِ ذَوَا عَدْلٍ مِنْكُمْ}} يعني من المسلمين {{أَوْ آخَرَانِ مِنْ غَيْرِكُمْ}} أي: غير المسلمين، فقوله تعالى: {{اثْنَانِ}} خبر المبتدأ، وقوله: {{أَوْ آخَرَانِ}} معطوف عليه يعني أو شهادة هذه الوصية {{آخَرَانِ مِنْ غَيْرِكُمْ}} بشرط: {{إِنْ أَنْتُمْ ضَرَبْتُمْ فِي الأَرْضِ}} يعني سافرتم {{فَأَصَابَتْكُمْ مُصِيبَةُ الْمَوْتِ}} [المائدة: 106] ، يعني جاءكم الموت، وهذان الآخران من غيركم موجودان عندكم فأشهدوهما على الوصية، مع أن الوصية فيها ضرر على الورثة؛ لأنه سيقتطع جزء من المال لهذه الوصية، كرجل كان في السفر ومات وكان معه اثنان غير مسلمين، فأوصاهم، وقال: إني أشهدكما أني أوصيت بثلث مالي يصرف في كذا وكذا، نقبل شهادتهما وهما كافران مع أنه يوجد إضرار بالورثة، لكن الآية فيها احتياطٌ: {{إِنْ أَنْتُمْ ضَرَبْتُمْ فِي الأَرْضِ فَأَصَابَتْكُمْ مُصِيبَةُ الْمَوْتِ تَحْبِسُونَهُمَا مِنْ بَعْدِ الصَّلاَةِ فَيُقْسِمَانِ بِاللَّهِ}}، لكن متى؟ {{إِنِ ارْتَبْتُمْ}} [المائدة: 106] ، يعني فإن لم ترتابوا فلا حاجة إلى الحبس، وهذا يدل على أننا قد لا نرتاب في شهادة الكافر، فيكون في هذا تأييد لما أسلفنا من قبل في مسألة ما لو نقل الحادث بالصورة.

وقوله تعالى: {{تَحْبِسُونَهُمَا مِنْ بَعْدِ الصَّلاَةِ}} أي: من بعد صلاة العصر، والمراد بالحبس أن نأتي بهما ونوقفهما {{فَيُقْسِمَانِ بِاللَّهِ إِنِ ارْتَبْتُمْ لاَ نَشْتَرِي بِهِ ثَمَناً وَلَوْ كَانَ ذَا قُرْبَى وَلاَ نَكْتُمُ شَهَادَةَ اللَّهِ}} [المائدة: 106] ، يعني أننا ما شهدنا من أجل حظ من الدنيا، ولو كان أقرب قريب إلينا ولا نكتم شهادة الله: {{إِنَّا إِذًا لَمِنَ الآثِمِينَ}} [المائدة: 106] ، ففي هذه الآية دليل واضح على قبول شهادة غير المسلم في وصيةٍ في سفر لم يحضرها غيرهما من المسلمين، فهل نحكم بهذا؟

الجواب: نعم نحكم شرعاً، ويجب أن نرضى به شرعاً؛ لأن الذي قال ذلك هو الله عزّ وجل، وإذا حصل منا ارتياب نلجأ إلى الإقسام الذي ذكره الله ـ عزّ وجل ـ، فهذه المسألة مستثناة، ولكن القضية التي وقعت في عهد الرسول ـ عليه الصلاة والسلام ـ كان الشاهد رجلين يهوديين، فهل يشترط أن يكون هذا الغير من أهل الكتاب؛ لأنه قال: من غيركم، أو لا يشترط؟ إذا نظرنا إلى القرآن الكريم وجدنا أنه لا يشترط، قال الله تعالى: {{مِنْ غَيْرِكُمْ}}، وأطلق ولم يقل: من أهل الكتاب، مع أن الله ـ عزّ وجل ـ إذا أراد تخصيص أهل الكتاب بالحكم خصص: {{وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ}} [المائدة: 5] ، {{وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ}} [المائدة: 5] .

قوله: «الخامس: الحفظ، السّادس: العدالة: ويعتبر لها شيئان: الصّلاح في الدّين: وهو أداء الفرائض بسننها الرّاتبة، واجتناب المحارم بأن لا يأتي كبيرةً، ولا يدمن على صغيرةٍ» .

قوله: «فلا تقبل شهادة فاسق» الفاء للتفريع، والجملة مفرعة على ما سبق من قوله: «بأن لا يأتي كبيرة ولا يدمن على صغيرة» ، وسواء كان فسقه بالأفعال، أو بالأقوال، أو بالاعتقاد؛ لأن الفسق قد يكون بالأقوال كالقذف ـ مثلاً ـ فإن القذف من كبائر الذنوب كما قال الله تعالى: {{إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاَتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ *}} [النور] ، والفسق بالفعل كالزنا، وشرب الخمر، والسرقة فهذه من الأفعال المفسقة، والفسق بالاعتقاد ذكر بعض العلماء ضابطاً في هذا، فقال: كل بدعة مكفرة للمجتهد فهي مفسقة للمقلد، وهذا ضابط واضح؛ لأن المجتهد يقولها ويناظر عليها وربما يدعو إليها، والمقلد لا يعلم فنقول: هو فاسق، هكذا أطلق بعض العلماء وهي كما ذكرت عبارة جميلة وخالف آخرون فقالوا: إن المقلد لا يخلو إما أن يعتقد أن ما قاله هذا المجتهد هو الحق؛ لأنه لا يعرف غيره فهذا لا يمكن أن نحكم بفسقه؛ لأنه اتقى الله ما استطاع، ولا يستطيع أكثر من ذلك، وليس عنده في بلده إلا هؤلاء العلماء، ولا يسمع قولاً يخالف قولهم، أو قولاً يُدَّعى أنه الحق وهو مخالف لقولهم، فكيف نفسقه، وهو قد اتقى الله ما استطاع؟! ولكن نقول: من تعصب لهم فحينئذٍ نفسقه، يعني لو قيل له: الحق كذا، قال: لا، مشايخي يقولون: كذا وكذا، فهذا لا شك أننا نفسقه، لأنه يشبه قول المشركين الذين يقولون: {{إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ}} [الزخرف: 22] ، والآية الثانية: {{وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ}} [الزخرف: 23] ، مثلاً: لو قال قائل بخلق القرآن، وأن القرآن مخلوق بائن من الله عزّ وجل، فإن كثيراً من السلف أطلق عليه القول بالكفر، وقال: إنه إذا قال: إن القرآن مخلوق فقد كذب قول الله تعالى: {{أَنْزَلَهُ بِعِلْمِهِ}} [النساء: 166] ، فجعله ـ سبحانه وتعالى ـ نازلاً بالعلم لا مخلوقاً بالقدرة، وإذا كان نازلاً بالعلم لم يكن مخلوقاً بالقدرة وإذا قلنا: إنه مخلوق صار تكذيباً لقوله تعالى: {{أَنْزَلَهُ بِعِلْمِهِ}}، وحينئذٍ يكون كافراً، كذلك من قال: إن الله تعالى بذاته في كل مكان، فهذا كافر ولا شك في كفره، فيكون الذي يقلده في هذا فاسقاً بشرط أن يعرض عليه الحق، ولكنه يصر ويتعصب لرأي متبوعه، كذلك من قال: إن الله سبحانه وتعالى ليس فوقاً، ولا تحتاً، ولا يميناً، ولا شمالاً، ولا متصلاً، ولا منفصلاً، فهو ـ أيضاً ـ كافر؛ لأن هذا حقيقة العدم، المهم أننا نتتبع أقوال أهل العلم في البدعة المكفرة، فإذا صار الإنسان المجتهد أي: الذي نصب نفسه للفتوى والتعليم يقول بهذه البدعة المكفرة فالمقلد له بعد أن يعرض عليه الحق ويرده يكون فاسقاً.

الثَّانِي: اسْتِعْمَالُ الْمُرُوءَةِ، وَهُوَ فِعْلُ مَا يُجَمِّلُهُ، وَيَزِينُهُ، وَاجْتِنابُ مَا يُدَنِّسُهُ وَيَشِينُهُ.

قوله: «الثاني: استعمال المروءة» أي: الثاني مما يعتبر في العدالة استعمال المروءة، والمروءة التخلق بالأخلاق الفاضلة، وإن كان في الروض[(254)] يقول: المروءة هي الإنسانية، فيكون الإنسان متخلقاً بالأخلاق التي ليس عليه فيها مثلب، ولا أحد ينتقده، وهذه ترجع للعادة، وقد يكون بعضها ديناً، لكن أصلها العادة، فالمروءة هي ما تعارف الناس على حسنه، وما تعارفوا على قبحه فهو خلاف المروءة، وإذا كان هذا فإن مرجع المروءة إلى العادة في الواقع، فقد يكون هذا العمل ـ مثلاً ـ مخلاً بالمروءة عند قوم، غير مخلٍّ بالمروءة عند آخرين، وقد يكون مخلاً بالمروءة في زمن غير مخلٍّ بها في زمن آخر، فما دمنا أرجعنا المروءة إلى العادة، وهي ما تعارف الناس على حسنه، فحينئذٍ تكون المسألة بحسب عادات الناس، مثلاً قال العلماء: من الإخلال بالمروءة أن ينام الإنسان بين الجالسين، فإذا نام بين الجالسين سقطت مروءته؛ لأن هذا خلاف المعتاد، وإذا خرج عن مستوى الجالسين سقطت مروءته، مثلاً: تقدم أو تأخر عن الصف تسقط مروءته، وإذا مضغ العلك أمام الناس سقطت مروءته، وإذا أكل في السوق سقطت مروءته، وما دمنا عرفنا أن الضابط في المروءة هو ما تعارف الناس على حسنه فهو مروءة، وما تعارف الناس على قبحه فهو خلاف المروءة.

ولننظر في هذه الأمثلة هل هي مخالفة لما يعتاده الناس؟ فالواحد بين أصحابه في نزهة يمكن أن ينام، ولا يقال: هذا خلاف المروءة، لكن لو يأتي في مجلس علم وينام فإن هذا خلاف المروءة، فالمسألة تختلف، ويقولون: عند الأحباب تسقط الكلفة في الآداب، فقد تكون بين إخوانك وأصحابك وتمد رجلك، وقد تكون في مجلس موقر ما تمد رجلك، ولو مددت رجلك لكان كل الناس يعيبونك، فالمسألة تختلف، ويذكر أن أبا حنيفة ـ رحمه الله ـ كان يدرِّس، فجاء ذلك الرجل المهيب بهيئته، وكان الإمام قد مد رجله بين أصحابه فلما رآه كف رجله؛ ظناً منه أن ذلك الرجل من أكابر العلماء، وجعل يقرر في صيام رمضان، فقال هذا الذي يظن أنه شيخ: أرأيت لو طلعت الشمس قبل الفجر؟! يقولون: إنه مد رجله، وقال: إذاً يمد أبو حنيفة رجله ولا يبالي، الله أعلم هل هذا صحيح أو لا؟ على كل حال هذه المسألة ما دمنا ربطناها بالعرف فهي تختلف باختلاف الأعراف، وحد المؤلف المروءة فقال:

«وهو فعل ما يجمله ويزينه واجتناب ما يدنسه ويشينه» فعل ما يجمله عند الناس ويزينه، مثل: الكرم، والجود بالنفس وهو الشجاعة، وطلاقة الوجه، والانبساط إلى الناس، وما أشبه ذلك، فكل ما يجمل فهو من المروءة بلا شك، ويختلف، فربما نقول لهذا الرجل: إذا لم يفعل هذا فقد فعل ما يشينه، والآخر لا نقول: فعل ما يشينه، كما لو رأينا رجلاً متصدراً للبلد، ومن أعيانه، ولكن لا يعطي البلد حقها من استقبال الزائرين ولا سيما الكبراء، نقول: هذا مخالف للمروءة، لكن لو يأتي شخص من عامة الناس، ولا يسلم على من قدم للبلد من الوجهاء والأعيان فإنه لا يعد مخالفاً للمروءة، المهم كل شيء يجمل الإنسان ويزينه بين الناس فهو من المروءة.

وقوله: «ما يجمله ويزينه» قال في الروض[(255)]: عادة، كالسخاء وحسن الخلق.

وقوله: «واجتناب ما يدنسه ويشينه» عادة من الأمور الدنيئة، فلا شهادة لمصافع، من الصفع، ومن ذلك الملاكمة فهي مثلها أو أشد منها، فهي خلاف المروءة.

قال في الروض: «ومتمسخر» أي: بالناس، يتمسخر بهم، ويحاكيهم بالقول أو بالفعل، فإن كان متمسخراً بالنساء يحاكيهن فهو مع مخالفة المروءة واقع في المحرم، في كبائر الذنوب.

قال في الروض: «ورقاص» وهو الذي يرقص، «ومغنٍّ» فالمغني قد سقطت مروءته، بل فيه شيء آخر من الناحية الدينية، أنه إذا كان الغناء محرماً فإنه لم يستقم دينه وفيه محذوران هما عدم الصلاح في الدين وعدم المروءة، أما إذا كان الغناء غير محرم، وغنى في موضع لا ينبغي أن يغني فيه، فهو خلاف المروءة، يعني لو جاء حادي الإبل الذي يحدو على الإبل، وصار يحدو في السفر فهذا جائز، لأن الرسول صلّى الله عليه وسلّم أقره[(256)]، ولو جاء عامل ينقل الحصى ويحفر الأرض ويغنِّي على عمله ليتقوى جاز أيضاً، فالصحابة ـ رضي الله عنهم ـ كانوا يحفرون الخندق وينشدون، والرسول ـ عليه الصلاة والسلام ـ معهم ينشد:

اللهم لولا أنت ما اهتدينا

ولا تصدّقنا ولا صلّينا

حتى إنه يقول:

وإن أرادوا فتنة أبينا

ويمد بها صوته[(257)]، وهم يقولون:

لئن قعدنا والنبي يعمل *** لذاك منا العمل المضلل

ينشدون بها، لكن لو جاء هذا المغني الحادي، أو العامل، وهو جالس مع الناس، ثم رفع صوته بالحداء وهم يتغدون ـ مثلاً ـ فهذا خلاف المروءة.

فتبين الآن أن قول صاحب الروض: «ومغنٍّ» ليس على إطلاقه، بل فيه تفصيل، وكذلك الأغنية إذا كانت محرمة من أجل موضوعها، كأن يكون موضوعاً ساقطاً هابطاً، فهذا مخالف للمروءة، ومخالف للدين، أما المغني غناء مباحاً، إذا استعمله في موضع لا يذم عليه فإنه لا يسقط المروءة، وإن كان في موضع غير مناسب فإنه يسقط المروءة.

قال في الروض: «وطفيلي» وهو الذي يدخل على الناس بدون دعوة، سمع أن فلاناً عنده وليمة فذهب إليه، هذا نسميه طفيلياً، فلا تقبل شهادته لمخالفة المروءة، لكن إذا علمت من صاحبك أنه يفرح بمجيئك فهذا ليس بطفيلي، بل هو من المروءة والتواضع، وكثيراً من الناس ـ كما قيل: رب صدفة خير من ميعاد ـ إذا جئت إليه بدون دعوة يكون أحب إليه ويفرح كثيراً، ويظهر عليه أثر الفرح، إذاً الطفيلي هو الذي يفاجئ القوم بدون دعوة.

ولا فرق بين أن يكونوا على الطعام أو على غير الطعام، فمثلاً: ناس في البر جالسون على الطعام، فإذا بالطفيلي يأتي، فهذا طفيلي وإن لم يكن هناك أبواب؛ لأنه يفاجئ القوم عند تقديم الطعام ليضيق عليهم.

قال في الروض: «ومتزيٍّ بزيٍّ يسخر منه» هذا موجود وهو كثير، كرجل يضع قروناً على رأسه، أو جناحين على يمينه ويساره، ويوجد هذا أظن فيما يسمى بأفلام الكرتون.

قال: «ولا لمن يأكل بالسوق» إلا في المواضع المعدة للأكل مثل المطاعم، قال: «إلا شيئاً يسيراً كلقمة وتفاحة»، هذا لا بأس به، مع أنه في الحقيقة بالنسبة لنا تسقط مروءته، فلو جئت تمشي إلى المسجد ومعك تفاحة تأكلها أمام الناس، يمكن يقال: هذا الرجل أصابه جنون، لكن لو في مطعم ما يعد هذا مخالفاً للمروءة.

قال: «ولا لمن يمد رجله بمجمع الناس، أو ينام بين الجالسين ونحوه» لكن في الكتب الأخرى يقولون: إن من خرج عن مستوى الجلوس فإنه تسقط مروءته.

وَمَتَى زَالَتِ الْمَوَانِعُ، فَبَلَغَ الصَّبِيُّ، وَعَقَلَ الْمَجْنُونُ، وَأَسْلَمَ الْكَافِرُ، وَتَابَ الْفَاسِقُ قُبِلَتْ شَهَادَتُهُمْ.

قوله: «ومتى زالت الموانع، فبلغ الصبي، وعقل المجنون، وأسلم الكافر، وتاب الفاسق قبلت شهادتهم» الشروط السابقة إنما تعتبر حال الأداء، فمتى بلغ الصبي وهو متحمل في حال الصغر قبلت شهادته، فالذي يشترط في التحمل في جانب هذا الشرط التمييز، فالبلوغ شرط للأداء، فهذا صبي تحمل وله عشر سنوات، وضبط القصة، ولم يؤدِّ إلا بعد أن بلغ وقد بلغ بإنبات العانة وله اثنتا عشرة سنة، تقبل شهادته.

وقوله: «وعقل المجنون» لكن العقل شرط في التحمل والأداء، إذاً كيف يقول: عقل المجنون؟

نقول: هذا شخص تحمل وهو عاقل ثم جن ثم عقل، فلا نقول: إن هذا الجنون يبطل شهادته، بل نقول: إذا أدى بعد عقله قبلنا شهادته، ومثله رجل أصيب بحادث فاختل عقله ثم عافاه الله عزّ وجل، لا نقول: إن هذا الاختلال ينسخ الذاكرة السابقة ولا نقبل شهادته، بل نقول: إنها تقبل؛ لأن هذا الشاهد تحمل وهو عاقل، وأدَّى وهو عاقل.

وقوله: «وأسلم الكافر» تحمل وهو كافر وأدى وهو مسلم فتقبل شهادته، ولو تحمل وهو مسلم وأدى وهو كافر فإنها لا تقبل.

وقوله: «وتاب الفاسق» فإنها تقبل شهادته، يعني رجلاً تحمل وهو فاسق، لا يصلي مع الجماعة مثلاً، لكن هداه الله عزّ وجل، وصار يصلي مع الجماعة، تقبل شهادته، إذاً العدالة والإسلام والبلوغ شرط للأداء لا للتحمل، وشرط الكلام ينبغي أن نقول: هو ـ أيضاً ـ شرط للأداء فقط، أما التحمل فلو تحمل وهو أخرس، وأدى وهو ناطق فشهادته مقبولة، حتى على المذهب، أما على القول الصحيح فقد تقدم التفصيل في ذلك، فصار الكلام إذاً شرطاً للأداء فقط، إذاً فشروط التحمل أربعة من ستة، أما الأداء فكل الستة شروط له.

والخلاصة: أن من تحمل صغيراً وأدى بالغا قبلت شهادته، ومن تحمل فاسقاً وأدى عدلاً قبلت شهادته ولا تقبل شهادته إن تحمل عدلاً وأدى فاسقاً ومن تحمل عاقلاً فلا تقبل شهادته حال جنونه فإن عقل بعد جنونه قبلت شهادته التي تحملها قبل الجنون.

وأهم شيء في هذا الباب مسألة العدالة، لأننا لو طبقنا ما ذكره الفقهاء ـ رحمهم الله ـ فيما يعتبر للعدالة لو طبقناه على مجتمع المسلمين اليوم لم نجد أحداً إلا نادراً، وحينئذٍ تضيع الحقوق، وإذا رجعنا إلى مستند الفقهاء في اشتراط العدالة وجدنا ذلك في آيتين أو أكثر، لكن معناهما واحد {{وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ}} [الطلاق: 2] ، {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا}} [الحجرات: 6] ، وعند التأمل قد لا يكون في الآيتين دليل على ما اشترطه الفقهاء؛ لأن الله قال: {{وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ}}، أي: صاحبي عدل، ولا يلزم من كونهما صاحبي عدل أن يتصفا بالعدالة المطلقة، بل يمكن أن نقول: إن معنى الآية {{وَأَشْهِدُوا ذَوَيْ عَدْلٍ}} في شهادته، فمتى كان ذا عدل في الشهادة فإنه يقبل، ودينه لله عزّ وجل؛ ولهذا لو كان الإنسان مخالفاً للعدالة في الكذب فإننا لا نقبله بلا شك؛ لأن الشهادة تعتمد اعتماداً كلياً على الصدق في النقل، وإذا كان هذا الإنسان معروفاً بالكذب فهذا لا نقبل شهادته؛ لأن هذا الوصف ـ وهو الكذب ـ مخلٌّ بأصل الشهادة، فإن الشهادة مبنية على الصدق في الخبر، وهي خبر في الواقع، فإذا كان كاذباً فلا شك أن هذا يخل بشهادته ولا نقبلها، أما لو كان الرجل يحلق لحيته لكن نعلم أنه في باب الأخبار صدوق لا يمكن أن يكذب، وقد ماشيناه وتتبعنا أخباره، فكيف نرد خبره؟! أو رجل يغتاب الناس، والغيبة من كبائر الذنوب تخدش العدالة ولو مرة واحدة، لكن مع كونه يغتاب الناس صدوق الخبر لا يمكن أن يكذب، فعلى المذهب ترد شهادته، ولكن على القول الراجح: تقبل، وحينئذٍ نقول: {{ذَوَيْ عَدْلٍ مِنْكُمْ}} أي: في الشهادة.

على أنه يمكن أن يقال ـ وهو وجه آخر رد به من رد على كلام الفقهاء ـ قال: إن الله يقول: «{{وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ}}، هذا في ابتداء الشهادة، أي: التحمل، فلا تختر إلا عدلاً، لكن عند الأداء نقبل كل من قامت القرينة على صدقه، وفرق بين التحمل الذي يريد أن يختار شهوداً يعتمد عليهم، وبين إنسان أتى بشهود فيما بعد ليثبت بهم الحق، فيفرق هؤلاء العلماء بين التحمل والأداء، فالتحمل لا بد أن يختار ذوي العدل لئلا يقع إشكال في المستقبل، أو ردٌّ للشهادة، لكن عند الأداء فينظر في القضية المعينة.

أما بالنسبة للفاسق، فالفاسق لم يأمر الله بردِّ خبره، لكن قال: {{فَتَبَيَّنُوا}}، فإذا شهد الفاسق بما دلت القرينة على صدقه، فقد تبينا وتبين لنا أنه صادق، وإذا شهد فاسقان يقوى خبرهما، إذ لم يكن بينهما مواطأة، بأن كان كل واحد منهما بعيداً عن الآخر، فشهدا في قضية معينة، فلا شك أن خبرهما يقوي بعضه بعضاً، ولهذا حتى عند علماء المصطلح إذا روى اثنان ضعيفان فإنه يقوى الحديث.

فالحاصل أن الآيتين ليس فيهما دليل على أن العدالة في الشهادة هي ما ذكره الفقهاء رحمهم الله، أما العدالة في الولاية فهي شيء آخر؛ لأن الولي منفذ وآمر، والشاهد طريق إلى الحق فقط، وليس عنده التنفيذ، فيجب أن نشترط في الولي أكثر مما نشترط في الشاهد.

مسألة: وهل هذه الشروط عامة في جميع أبواب الشهادات؟

لا تشترط العدالة ظاهراً وباطناً في جميع المواضع، يعني أن في بعضها تشترط العدالة ظاهراً فقط، كولاية النكاح، والشهادة به، والأذان والشهادة بثبوت رمضان، وغير ذلك من المواضع التي قد تبلغ سبع أو ثمان صور، يكتفى فيها بالعدالة الظاهرة فقط.

وإن قيل: لماذا وضع الفقهاء ـ رحمهم الله تعالى ـ القسمة في باب القضاء؟ نقول: لأن القاسم يعين من قبل القاضي، ولأن القاسم كالحاكم.

[242] أخرجه البخاري في الشهادات/ باب ما قيل في شهادة الزور... (2654)، ومسلم في الإيمان/ باب بيان الكبائر وأكبرها (87) عن أبي بكرة رضي الله عنه.

[243] أخرجه الحاكم في المستدرك (4/110)، والبيهقي في شعب الإيمان (7/455)، وضعفه، وعزاه الحافظ إلى أبي نعيم في الحلية وابن عدي في الكامل، وفي إسناده محمد بن سليمان بن مسمول وهو ضعيف، يرويه عن عبيد الله بن سلمة وهو ضعيف أيضاً، قال البيهقي: لم يرو من وجه يعتمد عليه، والحديث صححه الحاكم، وتعقبه الذهبي فقال: بل هو ـ يعني محمد بن سليمان ـ واهي الحديث. انظر: التلخيص الحبير (4/198)، وخلاصة البدر المنير (2/439).

[244] أخرجه البخاري في الشهادات/ باب لا يشهد على شهادة جور إذا أشهد (2651)، ومسلم في فضائل الصحابة/ باب فضل الصحابة رضي الله عنهم ثم الذين يلونهم... (2533) عن ابن مسعود رضي الله عنه.

[245] أخرجه مسلم في فضائل الصحابة/ باب فضل الصحابة رضي الله عنهم ثم الذين يلونهم... (2534) عن أبي هريرة رضي الله عنه.

[246] أخرجه مسلم في الأقضية/ باب بيان خير الشهود (1719) عن زيد بن خالد الجهني رضي الله عنه.

[247] قال في الروض: كعتق وخلع وطلاق (7/587).

[248] أخرجه البخاري في البيوع/ باب من لم ير الوساوس ونحوها من الشبهات (2057) عن عائشة رضي الله عنها.

[249] أخرجه البخاري في العلم/ باب الرحلة في المسألة النازلة وتعليم أهله (88) عن عقبة بن الحارث رضي الله عنه.

[250] أخرجه البخاري في العلم/ باب متى يصح سماع الصغير (77)، ومسلم في المساجد ومواضع الصلاة/ باب الرخص في التخلف عن الجماعة بعذر (265) (33) واللفظ للبخاري.

[251] فقال: باب الإشارة في الطلاق والأمور، صحيح البخاري/ كتاب الطلاق (946) ط. دار السلام.

[252] أخرجه البخاري في الوصايا/ باب الوصايا (2738)، ومسلم في الوصية/ باب وصية الرجل مكتوبة عنده (1627) عن ابن عمر رضي الله عنهما.

[253] أخرجه مسلم في الجهاد/ باب كتب النبي صلّى الله عليه وسلّم إلى ملوك الكفار يدعوهم إلى الله (1774) عن أنس رضي الله عنه.

[254] الروض المربع مع حاشية ابن قاسم (7/598).

[255] الروض المربع مع حاشية ابن قاسم (7/598).

[256] أخرجه البخاري في الأدب/ باب ما جاء في قول الرجل: ويلك (6161)، ومسلم في الفضائل/ باب رحمة النبي صلّى الله عليه وسلّم للنساء... (2323) عن أنس رضي الله عنه.

[257] أخرجه البخاري في الجهاد والسير/ باب حفر الخندق (2837)، ومسلم في الجهاد والسير/ باب غزوة الأحزاب وهي الخندق (1803) عن البراء بن عازب رضي الله عنه.

تاريخ التحديث : Feb 6, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الخامس عشر
بَابُ مَوَانِعِ الشَّهَادَةِ وَعَدَدِ الشُّهُودِ

بَابُ مَوَانِعِ الشَّهَادَةِ وَعَدَدِ الشُّهُودِ

لاَ تُقْبَلُ شَهَادَةُ عَمُودَيِ النَّسَبِ بَعْضِهِمْ لِبَعْضٍ، وَلاَ شَهَادَةُ أَحَدِ الزَّوْجَيْنِ لِصَاحِبِهِ، وَتُقْبَلُ عَلَيْهِمْ، وَلاَ مَنْ يَجُرُّ إِلَى نَفْسِهِ نَفْعاً، أَوْ يَدْفَعُ عَنْهَا ضَرَراً، وَلاَ عَدُوٍّ عَلَى عَدُوِّهِ،........

هذا الباب تضمن مسألتين: المسألة الأولى: موانع الشهادة، الثانية: عدد الشهود، أما موانع الشهادة، فيعني الموانع التي تمنع من قبول شهادة الشاهد مع استكمال الشروط، والموانع في اللغة جمع مانع، وهو الشيء الحائل دون الشيء.

وأما في الاصطلاح فإن المانع هو الذي يلزم من وجوده العدم ولا يلزم من عدمه العدم، عكس الشرط؛ فالشرط يلزم من عدمه العدم ولا يلزم من وجوده الوجود، فإذا تمت شروط الشاهد السابقة الستة بقي شيء آخر، وهو انتفاء الموانع، فإذا انتفت الموانع قبلنا شهادته وحكمنا بها، وإن وجد مانع من الموانع رددنا شهادته.

وهل الأصل وجود المانع أو عدم المانع؟ الأصل عدم المانع، وعندنا نصوص عامة للشروط التي تجب في الشاهد، وننظر في هذه الموانع التي ذكرها المؤلف هل هي وجيهة بحيث يمكن أن نخصص بها تلك العمومات أو لا؟ يقول المؤلف:

«لا تقبل شهادة عمودي النسب بعضهم لبعض» يريد بعمودي النسب الأصول والفروع، الأصول من الأمهات، والآباء، والأجداد، والجدات، وسموا أصولاً؛ لأن الإنسان يتفرع منهم، والعمود الثاني الفروع وهذا هو العمود النازل، والأول العمود الصاعد، هذا العمود النازل هم الفروع، يعني الأبناء، والبنات، وأولاد الأبناء، وأولاد البنات وإن نزلوا، هؤلاء لا تقبل شهادة بعضهم لبعض وإن كانوا عدولاً، وإن تمت فيهم الشروط الستة السابقة، فلو شهد أب لابنه لم تقبل شهادته، أو ابن لأبيه لم تقبل شهادته، أو شهد ولد لأمه لم تقبل شهادته، أو أم لولدها لم تقبل شهادتها، المهم أن هذا مانع، فما الدليل على كونه مانعاً؟

الدليل قوة التهمة؛ لأن الإنسان متهم إذا شهد لأصله، أو شهد لفرعه، فإذا كان متهماً فإن ذلك يمنع من قبول شهادته لاحتمال أن يكون قد حابى أصوله أو فروعه، فالدليل على أن هذا مانع تعليل، وليس دليلاً من الكتاب والسنة، بل هو قوة التهمة، فإذا علمنا أن التهمة معدومة لكون الأب أو الأم مبرزاً في العدالة لا يمكن أن تلحقه تهمة، فهل نقبل الشهادة أو لا؟ المؤلف يقول: لا نقبل الشهادة حتى لو كان الأب من أعدل عباد الله، أو الابن من أعدل عباد الله؛ لأن كونه في هذه المرتبة من العدالة أمر نادر، والنادر لا حكم له، فالعبرة بالأغلب، والأغلب أن الإنسان تلحقه التهمة فيما إذا شهد لأصوله أو فروعه، ولا سيما في عصرنا الحاضر الذي غلبت فيه العاطفة على جانب العقل والدين عند كثير من الناس.

وهناك قول آخر في المسألة: أنها تقبل شهادة الأصول لفروعهم، والفروع لأصولهم إذا انتفت التهمة، وأن العبرة في كل قضية بعينها؛ وجه ذلك أن العمومات الدالة على قبول شهادة العدل لا يستثنى منها شيء، إلا بدليل واضح بيِّن يمكننا أن نقابل به عند السؤال، وإلا فإن الله ـ جلَّ وعلا ـ يقول: {{وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ}} [البقرة: 282] ، وهؤلاء من رجالنا، {{وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ}} [الطلاق: 2] ، وهؤلاء من ذوي العدل، سواء قلنا: إن العدل استقامة الدين والمروءة مطلقاً، أو قلنا: إن العدل هو العدل في تلك الشهادة المعينة كما ذكره شيخ الإسلام ابن تيمية رحمه الله، فنقول: إذا كان هذا الأب مبرزاً في العدالة، لا يمكن أن يشهد لابنه إلا بشيء هو الواقع، ونعلم هذا من حاله، فنقول: هذا الرجل ذو عدل في هذه الشهادة؛ لأنه غير متهم، فننظر إلى كل قضية بعينها، لا سيما إذا وجدت قرائن تؤيد ما شهدوا به فإن هذا يكون نوراً على نور، فعلى هذا القول نقول: هل الأصل القبول أو الأصل المنع؟ إذا قلنا: الأصل القبول صرنا لا نرد شهادتهم حتى نعلم التهمة، وإذا قلنا: الأصل المنع صرنا نمنع شهادتهم حتى توجد قرينة قوية، وهي بروزه في العدالة بحيث لا يشهد إلا بما هو حق، والظاهر أن الأصل التهمة لا سيما في زمننا هذا، وبناءً على ذلك نقول: إذا ثبت أنه مبرز في العدالة، وأنه لا يمكن أن يشهد إلا بحق فحينئذٍ تقبل الشهادة.

وهل تقبل الشهادة على الأصول والفروع؟ نعم، تقبل الشهادة عليهم بنص القرآن قال تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ}} [النساء: 135] ، وليس في هذا إشكال ولأن التهمة منتفية غالباً، وإلا فيمكن أن يشهد شخص على ابنه بالزور، كأن يكون بينه وبين ولده سوء تفاهم ـ مثلاً ـ وخصام، وعداوة شديدة، ويشهد عليه.

إذن شهادة الأصول للفروع وبالعكس على القول الراجح، أنه إذا صار الأصل أو الفرع مبرِّزاً في العدالة لا تلحقه تهمة فإن الواجب قبول شهادته إذا تمت الشروط؛ لأنه لا يوجد إلا التعليل، والتعليل إذا انتفى انتفى الحكم ولا يوجد دليل على رد الشهادة في عمودي النسب مطلقاً.

قوله: «ولا شهادة أحد الزوجين لصاحبه» الزوجة لا تشهد لزوجها، والزوج لا يشهد لزوجته، فالزوج رجل ذو عدل، والمرأة امرأة ذات عدل، نقول: لا تقبل؛ للتهمة لأن شهادة الزوج لزوجته متهم بها، وشهادة الزوجة لزوجها متهمة بها، وهذا هو الغالب، وغلبته أقل من غلبة الأصول والفروع؛ لأن العداوة بين الأزواج كثيرة أكثر من العداوة بين القرابات، فهي كثيرة جداً، فإذا شهد أحد الزوجين لصاحبه لم يقبل، ونقول في هذه المسألة كما قلنا في المسألة الأولى، بل أولى: إنه إذا كان الزوج أو الزوجة مبرزاً في العدالة فإن الشهادة تقبل، فلو علمنا أن هذا الرجل لا يمكن أن يشهد لزوجته إلا بما هو الحق فإننا نقبل شهادته لها، أو علمنا أن هذه الزوجة لا يمكن أن تشهد لزوجها إلا بما هو الحق فإننا نقبل شهادتها له.

وهل الأصل المنع أو عدمه؟ نقول: كما سبق؛ الأصل عدم المنع، حتى يوجد دليل يدل على امتناع شهادة الزوج لزوجته بغير الحق وبالعكس.

وقوله: «أحد الزوجين» هل يشترط الدخول، أو وإن كان قبل الدخول؟

الجواب: وإن كان قبل الدخول، فإذا شهد لها وقد عقد عليها فإنها لا تقبل، والمخطوبة هل يقبل أن يشهد لها وهي ليست زوجة؟ ربما تكون التهمة أقوى، فقد يشهد لها من أجل أن تمضي في القبول، نقول: ولو كان هذا أمراً واقعاً فإننا نقبله، نعم، لو وجدت قرائن تكذبه فهذا شيء آخر، لكن من حيث هو خاطب فإن ذلك لا يمنع قبول شهادته لمخطوبته ولا شهادتها له ـ أيضاً ـ.

والمطلقة إن كانت قد انتهت عدتها فلا شك في قبول شهادته لها؛ لأنه لا علاقة بينه وبينها، وإن كانت في العدة فإن كانت رجعية فحكمها كالزوجة لا تقبل شهادته لها، وإن كانت بائناً فمحل نظر؛ لأنك إن نظرت إلى أنها معتدة له قلت: إنها مشتغلة ببعض متعلقات النكاح، ولها نوع صلة بالزوج، وإن قلت: إنها بائن قلت: انقطعت العلاقة بينهما.

فإذا كانت الزوجة قد ماتت فهل تقبل شهادته لها؟ يوجد تهمة من جهة الإرث، إذا كان سيشهد بمال فإنه سيجرُّ إلى نفسه نفعاً، أو يدفع عنها ضرراً.

قوله: «وتقبل عليهم» أي: على الأصول، والفروع، والزوجين، فتقبل شهادة الزوج على زوجته، والزوجة على زوجها، مثل أن يشهد على زوجته أنها اعْتَدَتْ على فلان وأتلفت ماله، أو ما أشبه ذلك، نقول: هذا جائز؛ وهل يشهد أنها باعت ملكها على فلان؟ لا يشهد؛ لأن البيع قد يكون للإنسان، وقد يكون عليه؛ فهو له حيث سيطالب المشتري بالثمن، وعليه حيث سيطالبه المشتري بالسلعة.

قوله: «ولا من يجر إلى نفسه نفعاً» فلا تقبل شهادته، كشريكين في مال، فباع أحدهما المال المشترك، ثم إن الأسعار نزلت فادعى المشتري أنه ما اشترى، والشريك يدعي أنه باع على هذا الذي أنكر، فشهد الشريك لشريكه فلا يقبل؛ لأنه يجر إلى نفسه نفعاً؛ لأنه إذا تم البيع استفاد هو؛ لأنه شريك فلا تقبل شهادة الشريك لشريكه فيما هو شريك فيه، كذلك لو شهد الورثة بجُرْح الموروث قبل اندماله يعني برئه، ثم مات المجروح من الجرح فإن شهادتهم لا تقبل؛ لأنهم سيجرون إلى أنفسهم نفعاً بهذه الشهادة وهو الدية، فستكون لهم، أو شهدوا أن زيداً هو الذي جرح مورثهم جرحاً مميتاً، ومات المشهود له، نقول: شهادتكم لا تقبل؛ لأنهم لما شهدوا فهم يجرون إلى أنفسهم نفعاً، إذ سيلزم الجارح دية الميت، وإذا لزمته الدية سيرثها هؤلاء الذين شهدوا، فلا تقبل شهادتهم؛ لأنهم يجرون إلى أنفسهم نفعاً.

قوله: «أو يدفع عنها ضرراً» فلو شهد إنسان شهادة تستلزم أن يدفع ضرراً عن نفسه فما تقبل؛ لأنه متهم، وكل الموانع العلة فيها التهمة، مثاله: جَرْحُ العاقلةِ شهودَ قتلِ الخطأ، كإنسان قتل شخصاً خطأ، يريد أن يرمي صيداً ورماه فأصاب إنساناً ومات، فالجناية الآن خطأ، فالدية على العاقلة، رفعت الدعوى عند الحاكم فأنكر القاتل، فجاء أولياء المقتول بشهود يشهدون بأن فلاناً هو الذي قتله خطأ، فقالت عاقلة القاتل: هؤلاء الشهود فسقة، فما تقبل شهادتهم؛ لأنهم يشهدون بهذه الشهادة لئلا يثبت القتل فتلزمهم الدية، فشهادتهم هذه تتضمن دفع ضرر عنهم فلا تقبل. والمراد بالعاقلة هنا هم عصبة القاتل خطأ، يعني أبناءه وآباءه وإخوانه وأعمامه وبنوهم.

قوله: «ولا عدوٍّ على عدوه» فلا تقبل شهادة العدو على عدوه؛ لأنه متهم، لكن المراد بالعداوة هنا عداوة الدنيا لا عداوة الدين؛ لأنها لو كانت عداوة الدين لم نقبل شهادة السني على البدعي؛ لأن السني عدو للبدعي ومع ذلك تقبل شهادته عليه، فالمراد العداوة لغير الدين فلا تقبل شهادة العدو على عدوه؛ لأنه متهم، فكل إنسان عدو لشخص يحب أن يلحقه الضرر؛ فلهذا لا نقبل شهادته، وإذا كان السبب في ذلك التهمة فإننا نرجع إلى ما قلنا في الأصول والفروع، وهو إذا كان هذا العدو مبرِّزاً في العدالة، لا يمكن أن يشهد على أي إنسان إلا بحق حتى ولو كان عدوه فإننا نقبل شهادته؛ لعمومات الكتاب والسنة.

وهل تقبل شهادة العدو لعدوه؟ تقبل لزوال التهمة، وقال بعض أهل العلم: لا تقبل شهادة العدو لعدوه؛ لأنه يخشى أن يحابيه ليسلم من شره، وما قول الشاعر عنا ببعيد:

لكن قومي وإن كانوا ذوي عددٍ *** ليسوا من الشر في شيء وإن هانا

يجزون من ظلم أهل الظلم مغفرةً *** ومن إساءة أهل السوء إحسانا

فمن أساء إليهم أحسنوا إليه، ومن ظَلَمَهُم غفروا له، فإن قال قائل: أليست الشريعة المطهرة قد أتت بدفع الأموال للأعداء الذين يخاف شرهم من الزكاة؟

فالجواب: بلى، إذن يمكن للإنسان أن يشهد لعدوه بقصد دفع شره، لهذا لا تقبل لعدوه ولا على عدوه.

ولكن على كل حال هذا التعليل وإن كان مليحاً، لكن فيه شيء من النظر؛ لأننا نقول: احتمال أن يشهد لعدوه من باب المحاباة ودفع الضرر هذا شيء بعيد، وإن كان يقع، والأشياء والاحتمالات العقلية لا تأتي في مثل المسائل العلمية والعملية، فلو أردنا أن نأتي بالاحتمالات العقلية كنا نقول: حتى الشهود العدول الذين ليس فيهم موانع يمكن أن يخطئوا، يمكن أن ينسوا، يمكن أن تحدث عداوة بينهم وبين المشهود عليه.

ولو شهد الصديق لصديقه هل تقبل؟ إن قلنا: لا تقبل شهادة الصديق لصديقه، قلنا للناس: لا يكن بعضكم صديقاً لبعض؛ لأن الصديق لا تقبل شهادته لصديقه! وهذا مشكل؛ لأن معناه أننا نحث الناس على ألا يتصادقوا، وهذا لا يمكن أن يقوله قائل؛ ولذلك ذهب بعض العلماء، ومنهم ابن عقيل من أصحاب الإمام أحمد ـ رحمه الله ـ إلى أنه إذا كانت الصداقة صداقة قوية تصل إلى حد العشق أو ما أشبه ذلك، فإنها لا تقبل شهادته له، قياساً عكسياً على شهادة العدو على عدوه، فالعدو مع عدوه ليس بينهما صلة، والصديق الحميم الشديد الصداقة بينه وبين صديقه صلة قوية؛ لأن بعض الناس مع صديقه ينسى كل شيء، ولا يبالي أن يشهد له بالباطل ولا يهمه، لا سيما إذا وصل الأمر إلى حد العشق، وهذا القياس قوي جداً، أما مطلق الصداقة السائدة بين الناس فلا شك أنها ليست بمانع.

ثم اعلم أن هذا الباب كما قلنا سابقاً: مستثنى من عمومات بعللٍ لا بمسموعات، وهذه العلل قد تقوى على تخصيص العموم، وقد تضعف، وقد تتوسط، فهي مع قوة التخصيص مُخصِّصة، ومع ضعف التخصيص لا تُخصِّص قطعاً، ومع التساوي محل نظر، والقاضي في القضية المعينة يمكنه أن يحكم بقبول الشهادة، أو ردها بهذه الأمور.

وقوله: «ولا عدو على عدوه» فلا تقبل للتهمة، لكن إذا كان مبرزاً في العدالة في جميع الموانع المذكورة فإنها تقبل لزوال التهمة، ودليل ذلك في العدو قوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلاَ يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلاَّ تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى}} [المائدة: 8] ، وشنآن بمعنى بغض وعداوة، فلا تحملكم العداوة والبغض على ترك العدل {{اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى}}، فإذا علمنا أن هذا الرجل عادل فإنه إذا شهد على عدوه تكون شهادته مقبولة، كما إذا حكم عليه.

كَمَنْ شَهِدَ عَلَى مَنْ قَذَفَهُ، أَوْ قَطَعَ الطَّرِيقَ عَلَيْهِ، وَمَنْ سَرَّهُ مَسَاءَةُ شَخْصٍ، أَوْ غَمَّهُ فَرَحُهُ فَهُوَ عَدُوُّهُ.

قوله: «كمن شهد على من قذفه، أو قطع الطريقَ عليه» هذان مثالان للعداوة، فما ذكره المؤلف مثالاً لا حصر، رجل مقذوف والمقذوف هو الذي رُمِيَ بزنا أو لواط، ومعروف أن الزنا واللواط يخدشان كرامة الإنسان، ويسقطانه من أعين الناس، ويستبيحان عرضه، فإن الناس يتكلمون فيه، فإذا قذف رجل شخصاً بالزنا، ثم في يوم من الأيام شهد المقذوف على من قذفه بالزنا، فإن الشهادة لا تقبل؛ لأن قذفه إياه بالزنا سببٌ للعداوة، أما من شهد بأن فلاناً قذفه فليس هذا مراد المؤلف؛ لأن هذا ليس بشاهد ولكنه مدعٍ.

وقوله: «أو قطع الطريق عليه» قطع الطريق أن يتعرض الإنسان للناس بالسلاح، سواء في البر أو في البلد؛ لأجل أخذ المال منهم غصباً ومجاهرة لا سرقة فهؤلاء هم قطاع الطريق، كما كان في البادية في الزمن السابق يقفون للناس على الطرقات ثم يغصبونهم المال غصباً مجاهرة، وإذا مانع أحد فإنهم ربما يقتلونه، وقد سبق لنا بيان حدهم الذي أوجب الله ـ تعالى ـ عليهم، فإذا شهد رجل على من قطع الطريق عليه، نقول: إن شهادته لا تقبل؛ من أجل التهمة، ولكن كما أسلفنا إذا كان الإنسان عدلاً مبرزاً في العدالة لا يمكن أن يشهد إلا بالحق فإن شهادته تقبل. وقول المؤلف رحمه الله (كمن شهد) الكاف للتشبيه وعلى هذا فما ذكره مثال لا حصر.

ثم قال مبيناً حد العداوة: «ومن سره مساءةُ شخص أو غَمَّه فرحُه فهو عدوه» هذه العبارة تعتبر ضابطاً في تعريف العداوة، لكن بشرط أن يكون هذا الشيء لشخص معين إذا أتاه ما يسره أساء الآخر، وإذا فرح فإنه يغتم، وليس المراد إذا كان هذا عادة الإنسان مع جميع الناس؛ لأنه لو كان كذلك لكان الحاسد لا تقبل شهادته؛ لأن الحاسد ـ نعوذ بالله من الحسد ـ يسره مساءة الناس، ويغمه فرحهم، كما قال الله تعالى: {{أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ}} [النساء: 54] ، وقال تعالى: {{وَلاَ تَتَمَنَّوْا مَا فَضَّلَ اللَّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ}} [النساء: 32] ، فكثير من الناس ـ والعياذ بالله ـ قلبه مملوءٌ من الحسد، إذا أتى الناس ما يسوؤهم ـ وإن كان لا علاقة له بهم ـ فإنه يُسَرُّ، وإذا حصل لهم فرح فإنه يساء ويغتم، فهذا ليس مراد المؤلف، بل مراده إذا كان شخصاً معيناً؛ ولهذا قال: «مساءة شخص» ولم يقل: مساءة الشخص على سبيل العموم، إذاً إذا علمنا أن هذا الرجل إذا أصاب فلاناً ما يسوؤه فرح وسُرَّ بذلك وصار يتحدث للناس: أفرأيتم ما حصل لفلان، وما حصل لفلان، وما حصل لفلان، وإذا حصل له سرور وفرح اغتم، فهذا عدو؛ لأن الصديق يفرح لفرحك ويغتم لغمك.

على كل حال هذه المسألة في الحقيقة لو أنها وكلت إلى القضاة وقيل: إن الحاكم بإمكانه أن يعرف الأمور بالقرائن لكان هذا له وجه؛ لأن الضابط هنا مشكل، فإذا قلنا: إن التهمة هي المانع فالتهمة قد تقوى وقد تضعف وضبطها مشكل، لكن لو قلنا: إن القاضي ينظر في كل مسألة وفي كل قضية بعينها ويحكم بما أراه الله ـ عزّ وجل ـ لكان هذا له وجه.

قال في الروض[(258)]: «ولا ـ أي: لا تقبل ـ شهادة من عرف بعصبية، وإفراط في حمية، كتعصب قبيلة على قبيلة، وإن لم تبلغ رتبة العداوة»، هذه كثيراً ما تقع خصوصاً في البادية، بعض الناس ـ والعياذ بالله ـ عنده عصبية وحمية لقبيلته، وعصبية وحمية على قبيلة آخرين، فتجده يشهد لقبيلته سواء كان عالماً بما شهد به أم لم يعلم، ويشهد على قبيلة أخرى سواء كان عالماً أو لم يعلم، هذا يقول المؤلف: لا تقبل شهادته، فإذا عرف أن هذا الرجل متعصب لقبيلته يشهد لها بالحق، وبالباطل، ومتعصب على قبيلة أخرى يشهد عليها بالحق وبالباطل، فإن شهادته لا تقبل.

هذا الفصل عقده المؤلف لبيان عدد الشهود، وعدد الشهود إما أن يكون أربعة، أو ثلاثة، أو اثنين، أو واحداً، أو رجلاً وامرأتين، أو رجلاً واحداً ويمين المدعي، كل هذا سيذكره المؤلف، فالذي لا بد فيه من أربعة هو الزنا، قال رحمه الله:

* * *

فَصْلٌ

وَلاَ يُقْبَلُ فِي الزِّنَا وَالإِقْرَارِ بِهِ إِلاَّ أَرْبَعَةٌ، وَيَكْفِي عَلَى مَنْ أَتَى بَهِيمَةً رَجُلاَنِ، وَيُقْبَلُ فِي بَقِيَّةِ الْحُدُودِ، وَالْقِصَاصِ، وَمَا لَيْسَ بِعُقُوبَةٍ وَلاَ مَالٍ، وَلاَ يُقْصَدُ بِهِ الْمَالُ، وَيَطَّلِعُ عَلَيْهِ الرِّجَالُ غَالِباً، كَنِكَاحٍ، وَطَلاَقٍ، وَرَجْعَةٍ، وَخُلْعٍ، وَنَسَبٍ، وَوَلاَءٍ، وَإِيْصَاءٍ إِلَيْهِ يُقْبَلُ فِيهِ رَجُلاَنِ،................

«ولا يقبل في الزنا والإقرار به إلا أربعة» قوله: «أربعة» مؤنثة فيكون المعدود مذكراً، يعني إلا أربعة رجال، فالزنا لا يقبل فيه إلا أربعة رجال، دليل ذلك قوله تعالى: {{لَوْلاَ جَاءُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاءَ فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاءِ}}، أي: الأربعة، {{فَأُولَئِكَ عِنْدَ اللَّهِ هُمُ الْكَاذِبُونَ}} [النور: 13] ، فلو شهد ثلاثة وتوقف الرابع فإن الشهادة لا تتم، ونجلد أولئك الشهود الثلاثة حد القذف، أما المتوقف فإننا لا نجلده ولكن لنا أن نعزره، فلو جاء أربعة يريدون أن يشهدوا على رجل بزنا، وسبق أنه لا بد من التصريح بالزنا، فصرح ثلاثة، قالوا: رأينا ذكر الرجل في فرج هذه المرأة، أما الرابع فتوقف، فإن الثلاثة الأولين قذفة يجلدون كل واحد ثمانين جلدة، والرابع يعزر؛ لأنه لم يصرح بالزنا.

ولو شهدت ثماني نساء لا تقبل شهادتهن؛ لأنه لا مدخل للنساء في الحدود، فالحدود لا يقبل فيها إلا شهادة الرجال فقط، ولو شهد أربعة غير بالغين فلا تقبل شهادتهم لفوات الشرط وهو البلوغ.

وقوله: «والإقرار به» الإقرار بالزنا لا بد فيه من أربعة رجال يشهدون بأن فلاناً أقر بالزنا عندهم، فلا يقبل رجلان ولا ثلاثة؛ لأن الإقرار بالزنا موجب للحد، والشهادة تثبت الإقرار، وإذا كانت الشهادة هي التي تثبت الإقرار ـ وهو موجب للزنا ـ فلا بد من أربعة رجال يشهدون به.

قوله: «ويكفي على مَنْ أتى بهيمةً رجلان» يعني لو شهد رجلان على شخص بأنه أتى بهيمة كفى، وماذا نصنع بهذا الشخص؟ يعزر وتقتل البهيمة، فإن كانت له فقد فاتت عليه، وإن كانت لغيره لزمه ضمانها لصاحبها.

قوله: «ويقبل في بقية الحدود، والقصاص، وما ليس بعقوبة، ولا مال، ولا يقصد به المال، ويطلع عليه الرجال غالباً، كنكاح، وطلاق، ورجعة، وخلع، ونسب، وولاء، وإيصاء إليه يقبل فيه رجلان» العدد المطلوب في هذه الأشياء رجلان اثنان، فالنساء لا مدخل لهن فيه، لكن انتبه للشروط، يقول: «الحدود والقصاص» هذان اثنان «وما ليس بعقوبة ولا مال ولا يقصد به المال ويطلع عليه الرجال» وهذه ثلاثة «ما ليس بعقوبة» لأن العقوبة سبق أنها إن كانت زنا يشترط أربعة رجال «ولا مال» لأن المال سيأتي ما يكفي فيه من الشهود «ولا يقصد به المال» كذلك سيأتي ما يكفي فيه، «ويطلع عليه الرجال» ؛ وسيأتي ما يكفي فيه، فالمال وما يقصد به يكفي فيه رجلان أو رجل وامرأتان، أو رجل ويمين المدعي، وسيأتي، والذي يطلع عليه النساء غالباً يكفي فيه امرأة واحدة، كالطلاق والرجعة، وبعضهم يقول: الطلاق والرجعة لا بد من شهود وسيأتي في كلام المؤلف أيضاً، ولا بد أن نعرف محترزات هذه القيود.

فقوله: «ما ليس بعقوبة» خرج به ما كان عقوبة، وبينته رجلان، كالحدود، والقصاص.

وقوله: «ولا مال» خرج به ما كان مالاً.

وقوله: «لا يقصد به المال» أيضاً خرج به ما يقصد به المال فبينته بينة المال وسيأتي.

وقوله: «ويطلع عليه الرجال غالباً» خرج به ما يطلع عليه النساء غالباً، وستأتي بينته في كلام المؤلف.

وقوله: «كنكاح» النكاح لا بد فيه من رجلين، فلو شهد به أربعة نساء، وقالوا: نشهد أن فلاناً عقد له على فلانة، فإن ذلك لا يقبل، وكذلك رجل وامرأتان لا يقبل.

وقوله: «وطلاق» فلا بد فيه من رجلين فلو شهد به امرأتان لم يحكم به، حتى وإن كانت المرأتان في البيت، فلو شهدت امرأتان بأن فلاناً طلق زوجته وليس عنده إلا المرأتان، فإن الطلاق لا يقع إذا أنكره الزوج؛ لأنه لا بد فيه من رجلين، قالوا: الدليل قوله تعالى: {{وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ}} [الطلاق: 2] ، وأما النساء فيقال ذواتي كما قال الله تعالى: {{ذَوَاتَيْ أُكُلٍ خَمْطٍ}} [سبأ: 16] ، فهذا يدل على أن لا بد فيه من الرجال.

وقوله: «ورجعة» كذلك ـ أيضاً ـ الرجعة، وهي إعادة المطلقة إلى النكاح تكون في الطلاق الأول وفي الثاني، لا في الثالث، ولا في الطلاق على عوض، ولا في الفسخ لعيب، فلا تكون إلا في الطلاق الذي لم يتم به العدد.

وقوله: «وخلع» وهو مفارقة الزوجة بعوض منها أو من غيرها فيكفي فيه رجلان.

وقوله: «كنكاح وطلاق ورجعة وخلع ونسب وولاء وإيصاء إليه» يعني في غير مال يقبل فيه رجلان، وأكثر المؤلف من الأمثلة للأهمية، فالنكاح ليس عقوبة، ولا مالاً، ولا يقصد به المال، ويطلع عليه الرجال، والطلاق كذلك، والرجعة كذلك، والخلع كذلك، وهذا ما مشى عليه المؤلف، على أن بعض أهل العلم يقول: إن الطلاق والرجعة مما يطلع عليه النساء غالباً.

وقوله: «ونسب» النسب يعني القرابة وهي الصلة بين إنسانين بولادة، فالأخوة نسب، والأبوة نسب، والأمومة نسب، والعمومة نسب، فإذا قال رجل: إن هذا ولدي، أي: ادعى أنه ولده وليس للولد نسب معروف، فلا تقبل دعوى هذا الرجل إلا برجلين شاهدين؛ لأن النسب ليس مالاً، ولا عقوبة، ولا يقصد به المال، ويطلع عليه الرجال غالباً.

وقوله: «وولاء» الولاء سببه العتق، فإذا أعتق الإنسان عبداً مملوكاً صار ولاؤه له، فإذا ادعى شخص أن هذا العتيق ولاؤه له، فقال: ولاء هذا العتيق لي، وليس له مولى معروف، ماذا نقول لهذا المدعي؟ نقول: ائتِ برجلين يشهدان بأن الولاء لك، ويكون لك.

وقوله: «وإيصاء إليه» المؤلف ـ رحمه الله ـ أطلق الإيصاء، وصاحب الروض قيدها في غير مال[(259)]، وهذا القيد قد ندعي أنه معلوم من كلام المؤلف؛ لأنه قال: «ليس بمال ولا يقصد به المال» وعلى هذا يكون إيصاء في غير المال، مثل أن يوصي إليه بالنظر في حق أولاده الصغار، قال: أوصيت إلى فلان يلاحظ أولادي الصغار ويقوم بتربيتهم، أو يوصي إليه بتزويجه بناته على القول بأن ولاية النكاح تستفاد بالوصاية، والمسألة سبق لنا أن فيها خلافاً، وأن الصحيح أن الولي في النكاح إذا مات سقطت ولايته أصلاً وفرعاً، وأن ولاية النكاح لا تستفاد بالوصاية، فيكون قول المؤلف «إيصاء» يعني في غير المال، مثل إيصاء في النكاح، إيصاء في النظر على الأولاد، فلا بد فيه من رجلين، فإذا جاءنا إنسان بعد الموت، وقال: إن ميتكم أوصى إلي بأن أزوج أخواتكم ـ أي: بناته ـ فإذا طلبنا البينة منه نطلب رجلين، فلو أتى برجل واحد ما نقبل.

وَيُقْبَلُ فِي الْمَالِ وَمَا يُقْصَدُ بِهِ كَالْبَيْعِ، وَالأَجَلِ، وَالْخِيَارِ فِيهِ، وَنَحْوِهِ رَجُلاَنِ، أَوْ رَجُلٌ وامْرَأَتَانِ، أَوْ رَجُلٌ وَيَمِينُ الْمُدَّعِي، .......

قوله: «ويقبل في المال وما يقصد به كالبيع، والأجل، والخيار فيه ونحوه» يعني وشبهه مثل القرض، والرهن، والغصب، والإجارة، والوقف، والمساقاة، والمزارعة، والشركة، كل المعاملات المالية، أو ما يتعلق بها من شروط، أو أوصاف كلها تسمى مالاً، أو يقصد بها المال، فهذه بينتها أوسع البينات؛ والحكمة أن التعامل بها أكثر المعاملات، ولو نسبت المعاملات في الأنكحة إلى المعاملات في البيوع لوجدت البيوع أكثر بلا شك، ولهذا من حكمة الله ـ عزّ وجل ـ ورحمته أنه وسع البيِّنة في الأموال لكثرة تلبس الناس بها.

قوله: «رجلان أو رجل وامرأتان أو رجل ويمين المدعي» ثلاثة أنواع من البينات: رجلان، أو رجل وامرأتان، أو رجل ويمين المدعي، والدليل قوله تعالى: {{وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ}} [البقرة: 282] أما رجل ويمين المدعي فلحديث ابن عباس ـ رضي الله عنهما ـ قال: قضى النبي صلّى الله عليه وسلّم بالشاهد ويمين المدعي[(260)]، وحكم الرسول ـ عليه الصلاة والسلام ـ حكم ودليل؛ لأنه مشرِّع ـ عليه الصلاة والسلام ـ.

وهل يقدم الشاهد أو تقدم اليمين؟ يقدم الشاهد فنقول للمدعي: أحضر الشاهد، فإذا شهد نقول: احلف، فلو حلف قبل إحضار الشاهد لم يجزئ، وإنما كان الأمر كذلك؛ لأنه إذا أتى بشاهد فنصاب الشهادة لم يتم، لكن ترجح جانب المدعي بإحضار هذا الشاهد، ولما ترجح جانبه صارت اليمين في جانبه؛ لأن اليمين إنما تشرع في جانب أقوى المتداعيين، ولهذا سبق في القسامة أن اليمين تكون في جانب المدعي؛ لأن معه قرينة ظاهرة تدل على صدقه، فهذه ثلاثة أنواع من البينات كلها تثبت الدعوى في المال.

ولننظر أمثلة المؤلف:

البيع: ادعى شخص أن فلاناً باع عليه سيارته وأنكر فلان أنه باع، نقول للمدعي: هات البينة، وهي رجلان، أو رجل وامرأتان، أو رجل ويمين المدعي، فإن أتى برجلين يشهدان على وقوع البيع يحكم له بذلك، أو أتى برجل وامرأتين يحكم له بذلك.

فإذا قال قائل: كيف تشهد المرأتان؟ كيف تتكلم المرأة عند القاضي؟ فالجواب: تتكلم عند القاضي؛ لأن صوتها ليس بعورة.

فإذا لم يأتِ لا برجلين، ولا برجل وامرأتين، لكن أتى برجل واحد، وقال: ما عندي غير هذا الرجل، نقول: يحتاج هذا الرجل إلى تقوية وهي اليمين، دعه يشهد وأنت تقوي شهادته بيمينك؛ لأن اليمين ـ كما قررنا سابقاً ـ تكون في جانب أقوى المتداعيين، والمدعي الآن جانبه صار أقوى من المنكر؛ لأن المنكر ليس معه إلا الأصل وهو عدم البيع، لكن المدعي صار معه شاهد، والشاهد أقوى من الأصل، فلما قوي جانبه بالشاهد قلنا له: احلف، ولهذا لو حلف قبل إقامة الشاهد ما نفع، فلا بد أن يأتي أولاً بالشاهد ويشهد ثم يحلف.

وهل يلزمه أن يحلف أن شاهده صادق، فيقول: والله لقد باع عليَّ فلان كذا وكذا، ووالله إن شاهدي لصادق؟ الجواب: لا يلزم؛ لأن تصديق الشاهد، أو عدمه يرجع إلى القاضي وليس إليه.

فصارت البينات في المال وما يقصد به ثلاثاً، فلو أتى بأربع نساء فإنه لا يقبل على المشهور من المذهب، ولو أتى بامرأتين ويمين فإنه لا يقبل، ولو أتى بامرأة ويمين من باب أولى ألا يقبل، وقال بعض أهل العلم: بل إن المرأتين تقومان مقام الرجل إلا في الحدود؛ من أجل الاحتياط لها، واستدل هؤلاء بعموم قول الرسول صلّى الله عليه وسلّم: «أليس شهادة المرأة مثل نصف شهادة الرجل»[(261)] وأطلق ولم يفصل، ثم إن الله ـ تعالى ـ ذكر العلة في اشتراط العدد في النساء، وهي أن تضل إحداهما فتذكر إحداهما الأخرى، ولم يذكر أن العلة المال، بل العلة أن تقوى المرأة بالمرأة فتذكِّرَها إذا نسيت، وهذا يكون في الشهادة في الأموال وفي غير الأموال، إلا ما سُلِكَ فيه طريق الاحتياط، ويكون كذلك في المرأة معها رجل أو ليس معها رجل، وهذا القول هو الراجح، فالقول الصحيح أن المرأتين تقومان مقام الرجل مطلقاً، إلا في الحدود للاحتياط لها؛ لقوله تعالى: {{ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ}} [النور: 4] فهو نص صريح في وجوب الذكورية، إذاً المال يثبت برجلين، وأربع نساء، ورجل وامرأتين، ورجل ويمين المدعي، وامرأتين ويمين المدعي، واختار شيخ الإسلام ـ أيضاً ـ وامرأة ويمين المدعي، فقال: إن المرأة إذا كانت ذاكرة للشهادة ومتيقنة، فالعلة التي ذكرها الله عزّ وجل وهي أن تضل إحداهما انتفت، فتكون طرق إثبات المال ستة، والسابعة القرائن الظاهرة، وسبق لنا منها أمثلة: كرجل هارب بيده غترة وعلى رأسه غترة، وآخر يلحقه يرفع صوته وليس على رأسه شيء، يقول: أعطني غترتي، فهنا الظاهر مع المدعي فيحلف مع القرينة الظاهرة، أو تنازع الرجل والمرأة في أواني البيت، فقال الرجل: الدلال لي، وقالت المرأة: بل هي لي، فالظاهر مع الرجل، فهو صاحب الدلال، لكن لو تنازع في أمر يحتمل أن يكون مما تأتي به النساء، ومما يأتي به الرجال، كالفرش فأحياناً يحضرها الرجل، وأحياناً تحضرها المرأة، تحب أن يكون مجلسها أمام النساء جيداً وطيباً، فإذا تنازع الرجل والمرأة فيها، فهنا إذا كان يغلب على الظن أنها للمرأة تحلف وتأخذه، فتبين أن المال أوسع الأشياء في البينات.

وقوله: «والأجل» الأجل في البيع إما أن يدعيه البائع أو المشتري، كما لو اشترى شخص من فلان بيتاً، وادعى أن الثمن مؤجل إلى سنة وأنكر البائع، فالمدعي هنا المشتري، نقول: هات بينة، وبينتك كما ذكر المؤلف، وقد يكون الذي يدعي التأجيلَ البائعُ، كما في السلم ـ مثلاً ـ وهو تعجيل الثمن وتأخير المثمن، فالذي يدعي الزيادة في الأجل ـ مثلاً ـ البائع، ويقول المشتري: إن أجل السلم إلى سنة، ويقول البائع: بل أجل السلم إلى سنتين، وعلى كلٍّ، فمدعي الأجل سواء البائع، أو المشتري، أو المستأجر، أو المؤجر بينته أحد ثلاثة الأمور التي ذكرها المؤلف؛ لأنه مما يقصد به المال.

مثال آخر: القرض: ادعى زيد أنه أقرض شاكراً مائة ريال وأنكر شاكر، فنقول للمدعي: هات البينة، وهي أحد ثلاثة الأمور التي ذكرها المؤلف: رجلان، أو رجل وامرأتان، أو رجل ويمين المدعي.

وقوله: «والخيار فيه» أي: في البيع، يعني بأن يدعي المشتري أو البائع أنه شرط الخيار ليفسخ فينكر صاحبه، فهنا تكون البينة إما رجلين، أو رجلاً وامرأتين، أو رجلاً ويمين المدعي؛ لأن الخيار مما يقصد به المال.

وقوله: «ونحوه» يعني نحو هذه الأشياء التي تتعلق بالمال، كالقرض، والسلم، والإجارة، والرهن، والوقف، وغير ذلك، فكل ما يتعلق بالمال بينته واحد من أمور ثلاثة، وهي: رجلان، أو رجل وامرأتان، أو رجل ويمين المدعي، وسبق لنا هل تجزئ المرأتان عن الرجل فيما إذا كان هناك يمين للمدعي؟ ذكرنا أن شيخ الإسلام يرى أنها تجزئ، وكذلك لو كان أربع نساء، هل تجزئ شهادتهن بدل الرجلين؟ ذكرنا أن في ذلك خلافاً وأن الراجح قبول ذلك، وأنها تجزئ وهل تقبل دعوى المدعي إذا أتى بشاهدين بكل حال؟

نقول: لا تقبل بكل حال وقد سبق أن ذكرنا أن لدعوى المدعي شروطاً ستة منها: إمكان صحة الدعوى، فإذا لم يمكن فلا تقبل كما لو قال رجل: إن فلاناً باع علي بيته منذ أربعين سنة والبائع ليس له من العمر إلا عشرين سنة، فهذه الدعوى لا تسمع.

وهل الحالف في القسامة آثم؟

لا يأثم لأن الرسول صلّى الله عليه وسلّم جعل القرينة الظاهرة مجوزة لليمين.

ومَا لاَ يَطَّلِعُ عَلَيْهِ الرِّجَالُ، كَعُيُوبِ النِّسَاءِ تَحْتَ الثِّيَابِ، وَالْبَكَارَةِ وَالثُّيُوبَةِ، وَالْحَيْضِ، وَالْوِلاَدَةِ، وَالرَّضَاعِ، وَالاِسْتِهْلاَلِ وَنَحْوِهِ تُقْبَلُ فِيهِ شَهَادَةُ امْرَأَةٍ عَدْلٍ. وَالرَّجُلُ فِيهِ كَالْمَرْأَةِ، وَمَنْ أَتَى بِرَجُلٍ وَامْرَأَتَيْنِ، أَوْ شَاهِدٍ وَيَمِينٍ فِيْمَا يُوجِبُ الْقَوَدَ لَمْ يَثْبُتْ بِهِ قَوَدٌ وَلاَ مَالٌ، وَإِنْ أَتَى بِذَلِكَ فِي سَرِقَةٍ ثَبَتَ الْمَالُ دُونَ الْقَطْعِ، وَإِنْ أَتَى بِذَلِكَ فِي خُلْعٍ ثَبَتَ لَهُ الْعِوَضُ، وَتَثْبُتُ الْبَيْنُونَةُ بِمُجَرَّدِ دَعْوَاهُ.

قوله: «وما لا يطلع عليه الرجال» أي: غالباً؛ لأن الرجال قد يطلعون على ما ذكره، لكن الغالب أن الذي يطلع على هذه الأمور النساء، وقوله: «ما» اسم موصول خبره قوله: «تقبل فيه شهادة امرأة» .

قوله: «كعيوب النساء تحت الثياب» مثل برص أو نحوه، فعيوب النساء تحت الثياب لا يطلع عليها إلا النساء غالباً، فإذا شهدت امرأة أن هذه الزوجة التي تزوجها الرجل فيها برص تحت ثيابها حكم بثبوته، وحينئذٍ يكون للزوج الفسخ، ويرجع بالمهر على من غرَّه كما سبق.

قوله: «والبكارة، والثيوبة» قد يحصل نزاع بين الزوج والزوجة في كونها بكراً أو ثيباً، فشهدت امرأة بوجود البكارة فتقبل شهادتها في ذلك؛ لأن هذا لا يطلع عليه إلا النساء غالباً، أو شهدت بأنها ثيب فإنها تقبل شهادتها؛ لأن هذا لا يطلع عليه إلا النساء غالباً، فلو ادعت المرأة أن زوجها لا يقدر على الجماع، فقال الزوج: إنه يقدر وأنه جامع فعلاً، نأتي بامرأة تطلع على المرأة، فإذا وجدتها ثيباً نحكم بأنها موطوءة، كذلك العكس لو ادعى الرجل أن المرأة ليست بكراً وقد اشترط أنها بكر، فقالت هي: بل هي بكر، فأتت بامرأة تشهد فإننا نقبل شهادتها.

قوله: «والحيض» فالحيض لا يطلع عليه إلا النساء غالباً، ولهذا الإنسان لا يعرف أن أمه حائض، ولا أن أخته حائض، ولا عمته ولا جدته، فالذي يطلع هن النساء، تجد المرأة تعرف أن هذه المرأة حائض.

فالحيض نحتاج إلى الشهادة فيه عندما تدعي المرأة أن عدتها انقضت في وقت قصير يبعد أن تنقضي العدة بمثله، فهنا نحتاج إلى بينة تشهد بأن عدتها انقضت بالحيض.

قوله: «والولادة» أيضاً لا يطلع على الولادة إلا النساء غالباً، مثل أن تدعي المرأة أنها ولدت وأسقطت، والزوج يقول: لا، وتأتي بامرأة تشهد بأنها أسقطت ولداً، فتقبل شهادة امرأة واحدة.

قوله: «والرضاع» بأن تشهد امرأة على أن هذا الطفل رضع من فلانة خمس رضعات، فتقبل شهادة المرأة الواحدة، حتى وإن كان على فعلها، فلو شهدت امرأة بأنها أرضعت فلاناً فإنها تقبل شهادتها.

قوله: «والاستهلال» أي صُراخ المولود، فإذا ادعت أن الولد استهل وأنكر غيرها، وأتت بامرأة تشهد بذلك قبلت شهادتها، مثاله: امرأة مات عنها زوجها وهي حامل، ولزوجها أخ شقيق فولدت هذه المرأة ذكراً، وإن استهل حجب الأخ الشقيق، فإن لم يستهل فإن التعصيب للأخ الشقيق، وإذا استهل يكون للزوجة الثمن، وللمولود الباقي ثم ترجع ترث منه؛ لأنها أمه، وإن لم يستهل فللزوجة الربع والباقي للأخ الشقيق الذي هو عم الجنين، فأتت بامرأة تشهد بأن هذا الطفل لما نزل من بطن أمه صرخ، فتقبل الشهادة ويرث الطفل.

قوله: «ونحوه» مثل عيوب النساء كالقرن، والعفل، والفتق، والاستحاضة، وغير ذلك مما لا يطلع عليه إلا النساء.

قوله: «تقبل فيه» أي: في هذا الذي لا يطلع عليه إلا النساء غالباً.

قوله: «شهادة امرأة عدل» ولماذا لم يقل: عدلة؟ لأن «عدل» مصدر، والمصدر لا يؤنث، قال ابن مالك ـ رحمه الله تعالى ـ:

ونعتوا بمصدرٍ كثيرا

فالتزموا الإفراد والتذكيرا

وكذلك: الجراحة، أو الضرب، أو العدوان في حفل عرس ليس فيه إلا النساء تقبل فيه شهادة امرأة.

ودليل هذه المسألة: قصة المرأة التي شهدت أنها أرضعت المرأةَ وزوجَها، فأمر النبي صلّى الله عليه وسلّم بفراقها، وقال: «كيف وقد قيل» [(262)]؟!

قوله: «والرجل فيه كالمرأة» إذا شهد الرجل في هذه الأشياء قُبِل من باب أولى؛ لأن شهادة الرجل أقوى من شهادة المرأة، وإنما سومح بشهادة المرأة؛ لأن الغالب أن الرجال لا يطلعون على ذلك، فإذا قُدِّر أن رجلاً اطلع على هذا فإنه يقبل.

ثم ذكر المؤلف ثلاث مسائل: واحدة يتبعض فيها الحكم بمقتضى الشهادة، والثانية يتبعض بمقتضى الإقرار والشهادة أيضاً، والثالثة لا يتبعض، فقال:

«ومن أتى برجل وامرأتين أو شاهدٍ ويمينٍ فيما يوجب القود لم يثبت به قود ولا مال» كشخص أتى برجل وامرأتين يشهدون بأن فلاناً قاتِلُ هذا الرجل عمداً، فهنا لا نقبل شهادتهم، ولا يثبت المال؛ لأن هذا من باب القصاص الذي لا يقبل فيه إلا رجلان، والمال فرع عن القصاص، فالأصل في العمد القصاص، فلو أتى برجل وامرأتين في موضِحة وهي الشجة في الرأس، أو في الوجه التي تبرز العظم؛ أي: توضحه، ففيها قصاص؛ لأنه يمكن أن نقتص من الجاني فلا تقبل شهادتهم لأن الموضحة فها قصاص والقصاص ليس بمال.

لكن لو أتى برجل وامرأتين أو شاهد ويمين المدعي في دامغة وهي التي توضح العظم، وتهشمه، وتكسره حتى تصل إلى أم الدماغ، فهذه ليس فيها قصاص، فإن الشهادة تقبل، وهذا من الغرائب، فلو قيل لك: أيهما أعظم الموضحة، أو المأمومة؟ الجواب: المأمومة أشد، ومع ذلك المأمومة تقبل الشهادة فيها والموضحة لا تقبل.

قوله: «وإن أتى بذلك في سرقة ثبت المال دون القطع» هنا تبعَّض الحكم «إن أتى بذلك» أي برجل وامرأتين، أو رجل ويمين المدعي ثبت المال دون القطع، قال: إن فلاناً سرق مني مائة درهم، قلنا له: هات الشهود، فأتى برجل وامرأتين يشهدون بأن فلاناً سرق منه مائة درهم، والسرقة توجب شيئين: الحد وهو قطع اليد، وضمان المال للمسروق منه، فهذا الرجل المسروق منه أتى برجل وامرأتين يشهدون بأن فلاناً سرق منه، نقول: يثبت المال دون القطع، يعني أننا لا نقطع السارق ونضمِّنه المال، كيف يكون فعل واحد يوجب شيئين فنثبت أحدهما دون الآخر؟! الجواب: لأن هذا الفعل يوجب الحد لله، والضمان للمسروق منه، وهنا قلنا: إنه يثبت المال ولا يثبت القطع؛ لأن المال وجد فيه نصاب البينة وهي رجل وامرأتان، فثبت، وأما القطع فهو حد لا يثبت إلا برجلين ولم يوجد رجلان، وعلى هذا فنصاب الشهادة لم يتم فيتبعض الحكم، وهكذا القواعد الشرعية فإن الأحكام قد تتبعض، فما وجد سببه ثبت وما لم يوجد لم يثبت.

قوله: «وإن أتى بذلك في خلعٍ ثبت له العوض، وتثبت البينونة بمجرد دعواه» كرجل ادعى أن زوجته خالعته بعشرة آلاف، قلنا له: هات البينة، فأتى برجل وامرأتين، نقول: يثبت المال ولا يثبت الخلع، فيثبت المال لوجود بينة المال، وهي رجل وامرأتان، ولا يثبت الخلع؛ لأن الخلع لا بد فيه من رجلين، ولكن يثبت بطريق آخر وهو إقراره به؛ لأنه ادعى أنها خالعته فيكون مقراً بذلك، ولهذا قال: «تثبت البينونة بمجرد دعواه» ؛ لأنه لما قال: إنها خالعته اقتضى البينونة، وأنها لا تحل له إلا بعقد، فهنا الحكم ثبت لكن بسببين: المال ثبت بسبب الشهود، الرجل والمرأتين، والبينونة ثبتت بإقراره؛ لأن دعواه إقرار، فلو ادعى أنها خالعته بعشرة آلاف ريال، وليس عنده إلا امرأتان وأتى بهما، فلا يثبت المال؛ لأنه لم تتم بينته، وعلى المذهب المرأتان لا تكفيان مع اليمين، والخلع يثبت بإقراره؛ لأنه أقر أن المرأة مخالعة، وأنها لا تحل له، انظر الدقة في الأحكام؛ لأنه يمكن لأحد أن يقول: كيف تقولون: يثبت الخلع وهو ما أُعطي شيئاً؟! نقول: دعواه الخلع تتضمن شيئين: تتضمن إقراراً على نفسه بالبينونة، ودعوى على المرأة بالعوض، الدعوى على المرأة بالعوض ما وجدنا لها بينة، والإقرار بأنها بانت منه نحكم به لأن دعواه بأنها خالعته هو إقرار على نفسه.

ولو ادعت أن زوجها خالعها بعشرة آلاف ريال، وأتت برجل وامرأتين فلا يقبل ولا يثبت الخلع ولا المال؛ لأن ثبوت المال عليها فرع عن ثبوت الخلع، والخلع هنا لم يثبت.

* * *

هذا الفصل عقده المؤلف ـ رحمه الله ـ للشهادة على الشهادة، ولا يبعد عن ذهنك تذكر كتاب القاضي إلى القاضي، فهنا فرعان: فرع في الحكم في كتاب القاضي إلى القاضي، وفرع في الشهادة وهو الشهادة على الشهادة.

والشهادة على الشهادة نحتاج إليها للأمور الآتية:

أولاً: لنفرض أن الشهود في مكان بعيد عن مكان القضاء، في بادية، والشهود لا يتمكنون من أن يذهبوا إلى القاضي.

ثانياً: ربما يكون الشهود في البلد لكنهم مرضى لا يستطيعون الحضور، فنحتاج إلى الشهادة على الشهادة.

ثالثاً: ربما يكون الشهود الأصل يخافون على أنفسهم إذا شهدوا، فنحتاج إلى الشهادة على الشهادة.

رابعاً: ربما يكون المشهود عليه من أقارب الشاهد الأصلي، ولا يحب أن يظهر أمام الناس أنه شاهد عليه، فيحمِّلُ الشهادةَ غيرَهُ.

هذه أربعة أسباب وربما يكون هناك أسباب أخر، المهم أن الحاجة بل الضرورة أحياناً تدعو إلى الشهادة على الشهادة.

مثال الشهادة على الشهادة: أنا أشهد أن زيداً يطلب عمراً مائة ريال، فقلت لآخر: اشهد على أني أشهد أن لزيد على عمرو مائة ريال، أو اشهد على شهادتي على عمرو؛ لأن المقصود المعنى، والصيغة لا تهم، وهل الشهادة على الشهادة تجوز في كل شيء؟ الجواب: لا، بل لا بد فيها من شروط، ولهذا يقول المؤلف:

* * *

فَصْلٌ

وَلاَ تُقْبَلُ الشَّهَادَةُ عَلَى الشَّهَادَةِ، إِلاَّ فِي حَقٍّ يُقْبَلُ فِيهِ كِتَابُ الْقَاضِي إِلَى الْقَاضِي، وَلاَ يُحْكَمُ بِهَا إِلاَّ أَنْ تَتَعَذَّرَ شَهَادَةُ الأَصْلِ بِمَوْتٍ، أَوْ مَرَضٍ، أَوْ غَيْبَةٍ مَسَافَةَ قَصْرٍ، وَلاَ يَجُوزُ لِشَاهِدِ الْفَرْعِ أَنْ يَشْهَدَ إِلاَّ أَنْ يَسْتَرْعِيَهُ شَاهِدُ الأَصْلِ، ............

«ولا تقبل الشهادة على الشهادة إلا في حق يُقبل فيه كتاب القاضي إلى القاضي» هذا الشرط الأول، فيشترط للشهادة على الشهادة أن تكون فيما يقبل فيه كتاب القاضي إلى القاضي، وقد سبق أن كتاب القاضي إلى القاضي لا يكون إلا في حقوق الآدميين، أما حقوق الله كالحدود فلا يقبل أن يكتب القاضي إلى القاضي، وسبق ـ أيضاً ـ هناك أن القول الراجح صحة كتاب القاضي إلى القاضي حتى في الحدود، وأن هذا هو اختيار شيخ الإسلام ابن تيمية رحمه الله، وإذا كان هذا فرعاً على ذاك فيكون الصحيح هنا صحة الشهادة على الشهادة في الحدود وغيرها، فلو أن رجلاً شهد بقذف، شهد أن فلاناً قذف فلاناً فقال: أنت زانٍ، وأراد أن يحمل غيره هذه الشهادة فلا تقبل على المذهب؛ لأنه لا يقبل فيه كتاب القاضي إلى القاضي، ودليل ذلك قوله ـ عليه الصلاة والسلام ـ: «ادرؤوا الحدود بالشبهات» [(263)]، ولكن سبق في كتاب الحدود أن هذا الحديث فيه مقال، وأن الشبهات التي أمر بدرء الحدود فيها هي التي يشتبه في ثبوت مقتضى الحد، وأما أنها كل شبهة فلا.

قوله: «ولا يحكم بها إلا أن تتعذر شهادة الأصل بموت أو مرض أو غيبةٍ مسافةَ قصر» هذا الشرط الثاني أن تتعذر شهادة الأصل، فإن أمكن أن يشهد فلا تقبل الشهادة على الشهادة؛ لسببين:

الأول: التطويل؛ لأنك في الشهادة على الشهادة ستحتاج إلى تعديل الأصل والفرع، بينما في الشهادة الأصلية تحتاج إلى تعديل الأصل فقط، مثلاً: زيد وعمرو يشهدان ويريدان أن يحمِّلا الشهادة بكراً وخالداً، فعند الحكم سنحتاج إلى تعديل الأصل وهما زيد وعمرو، والفرع وهما بكر وخالد، فتطول المسألة، ومعلوم أنه إذا أمكن الاختصار فلا حاجة للتطويل.

الثاني: أنه في التحمل ربما يزاد في الشهادة أو ينقص، فاحتمال السهو من أربعة أقرب من احتماله من اثنين؛ فلهذا يكون مع التطويل احتمال تغيير الشهادة؛ لأن الاثنين اللذين حُمِّلا الشهادة قد يخطئان؛ ولهذا لا يعدل إلى الفرع مع وجود الأصل، فلا بد من أن تتعذر شهادة الأصل، ويمكن أن نشبه هذا بالماء والتراب في الطهارة، فنقول: إذا وجد الماء فلا تيمم.

قوله: «ولا يجوز لشاهد الفرع أن يشهد إلا أن يسترعيه شاهدُ الأصل» هذا الشرط الثالث أن يسترعيه شاهد الأصل، والاسترعاء مأخوذ من الرعاية، ومعناه أن يطلب منه أن يشهد على شهادته، وهو مأخوذ من قولهم: أرعني سمعك، فلا بد أن يسترعي شاهدُ الأصل شاهدَ الفرع؛ بأن يقول: اشهد على شهادتي على فلان بكذا، فإن سمعه يتحدث بالشهادة دون أن يقول: اشهد على شهادتي فإنها لا تقبل، ولا يجوز لشاهد الفرع أن يشهد على شاهد الأصل؛ لأنه من الجائز أن يكون قد تحدث عن شهادته، ولكنه يتحدث عن أمر مضى وانقضى، وصاحب الحق استوفى حقه وما أشبه ذلك، وما دام هذا الاحتمال موجوداً فإنه يمنع القطع بالشهادة، فلا يجوز أن يشهد على شهادته.

وقال بعض أهل العلم: لا يشترط أن يسترعيه، وأنه إذا سمع شخصاً يقول: أشهد أن فلاناً له عند فلان كذا وكذا، ثم مات هذا القائل وقد سمعه بعض الناس، فللسامع أن يشهد مع أنه لم يسترعِه، وردوا التعليل الأول بأن الأصل بقاء ما كان على ما كان، وما دام سمع هذا الرجلُ فلاناً يشهد بحقٍّ على فلان فله أن يشهد عليه، فيقول: أشهد أن فلاناً يشهد بأن على فلان كذا وكذا، ولا يقول: أَشْهَدَني؛ لأنه لم يشهده، فإن استرعاه غير الأصل، بأن قال صاحب الحق لشخص: اسمع شهادة فلان بحقي على فلان، ثم جاء وشهد الشاهد بحق فلان على فلان، وتوفي أو غاب، فعلى المذهب ليس له أن يشهد؛ لأن شاهد الأصل لم يسترعه، وعلى القول الثاني له أن يشهد، بل القول هنا أقوى من القول بما إذا لم يسترعِه أحد، فصارت الصور ثلاثاً:

الأولى: أن يسترعيه شاهد الأصل، وفي هذه الصورة له أن يشهد قولاً واحداً.

الثانية: أن يسترعيه صاحب الحق ليس الشاهد، وهذه على المذهب لا تجوز، وعلى ما اختار صاحب المغني، والشرح تجوز، يعني الموفق وابن أخيه عبد الرحمن أبي عمر تجوز.

الثالثة: ألا يسترعيه أحد لكنه يسمع أن فلاناً يشهد، فهذه الحال فيها خلاف، لكن الخلاف فيها أضعف من الخلاف في المسألة الثانية، والذي يظهر في المسألة الأخيرة أنه يجوز أن يشهد، لكن لا يقل: أَشْهَدَني فلان، وإنما يقول: أشهد على شهادة فلان بكذا وكذا؛ لأن الأصل بقاء ما كان على ما كان، وهذا لم يشهد بباطل، وأحياناً ربما لا نجد ما يثبت الحق إلا هذه الشهادة.

فَيَقُولُ: اشْهَدْ عَلَى شَهَادَتِي بِكَذَا، أَوْ يَسْمَعُهُ يُقِرُّ بِهَا عِنْدَ الْحَاكِمِ، أَوْ يَعْزُوهَا إلَى سَبَبٍ، مِنْ قَرْضٍ، أَوْ بَيْعٍ، أَوْ نَحْوِهِ، وَإِذَا رَجَعَ شُهُودُ الْمَالِ بَعْدَ الْحُكْمِ لَمْ يُنْقَضْ، وَيَلْزَمُهُمُ الْضَّمَانُ دُوْنَ منْ زَكَّاهُمْ، وَإِنْ حَكَمَ بِشَاهِدٍ وَيَمِينٍ، ثُمَّ رَجَعَ الشَّاهِدُ غَرِمَ الْمَالَ كُلَّهُ.

قوله: «فيقول: اشهد على شهادتي بكذا» أي: أن شاهد الأصل يقول: اشهد على شهادتي، أو يقول: اشهد أني أشهد على أن لفلان على فلان كذا، أو ما أشبه ذلك من العبارات، المهم أن يأتي بلفظ يدل على أن شاهد الأصل حمَّل شاهد الفرع الشهادة، وهل يشترط أن يكون الفرع رجلين فأكثر على أصل واحد، أو يكفي على كل أصل فرع؟

نقول: يكفي على كل أصل فرع، فزيد وعمرو أصلان، يشهد على زيدٍ بكرٌ، وعلى عمرٍو خالدٌ فيجوز، ويجوز أن يكون لكل أصل فرعان من باب أولى، ويجوز أن يشهد الفرعان على كل أصل، بمعنى أن حجَّاجاً وياسراً يشهدان على عبد الرحمن ويشهدان على خليل، هاتان صورتان، وهل يجوز أن يشهد على الأصلين فرع واحد؟ الجواب: لا، فلا يكتفى بشهادة واحدة متحملة عن أصلين، مثل أن يشهد حجاج على عبد الرحمن وخليل، فهنا ما نحكم بالشهادة؛ لأنه واحد، وقيل: يجوز، لأن شهادة الفرع خبر وليست أصلاً، فحجاج ـ مثلاً ـ يقول: أخبرني عبد الرحمن وأخبرني خليل؛ بأنهما يشهدان على فلان بكذا، قالوا: فيحكم بها، لكن في النفس من هذا شيء.

فتكون الصور أربعاً: الأولى: فرعان على أصلين، على كل أصل فرع، الثانية: فرعان على أصلين على كل واحد منهما، الثالثة: فرع على أصلين فيها خلاف، والمذهب لا يجوز وهو أقرب، الرابعة: فرعان على كل أصل فيجوز من باب أولى.

قوله: «أو يسمعه يقر بها عند الحاكم» يعني ينوب عن الاسترعاء إذا سمع الفرعُ شاهدَ الأصل يشهد بها عند القاضي، فيشهد وإن لم يسترعه، وهذا ممكن، كأن يدعي زيد على عمرو دعوى، فيطلب القاضي من زيد بينة فأتى بشاهد عند القاضي، وشهد بأن لزيد على عمرو كذا وكذا، وهناك رجل حاضر، ولم يحكم القاضي، وتفرق الخصمان، ومات الشاهد أو تغيب، فهل لمن سمعه يشهد بها عند القاضي أن يشهد؟ يقول المؤلف: نعم، إذا سمعه يقر بها عند الحاكم فليشهد؛ لأن احتمال أن يكون المشهود عليه قد برئ بعيد؛ لأنهما وصلا إلى القاضي.

قوله: «أو يعزوها إلى سبب» يعني يسمع شاهدُ الفرع شاهدَ الأصل يشهد بأن لفلان على فلان مائة ريال، ثمن ناقة، إذن الأصل شهد وعزا شهادته إلى سبب وهو أنه ثمن شراء الناقة، إذن يجوز أن يشهد؛ لأنه لما عزاها إلى سبب ثبتت بهذا السبب، والأصل بقاء السبب وعدم زواله، فصار هذا الشرط لا بد فيه من أحد أمور ثلاثة: الاسترعاء، أو السماع عند القاضي، أو أن يعزوها إلى سبب.

قوله: «من قرض» بأن يسمع شاهدُ الفرع شاهدَ الأصل يقول: أشهد أن لفلان على فلان ألف درهم قرضاً ثم مات الشاهد، فهل لمن سمعه أن يشهد بشهادته؟ الجواب: نعم؛ لأنه عزاها إلى سبب، قال: قرضاً.

قوله: «أو بيع» كما إذا قال: أشهد أن لفلان على فلان ألف درهم ثمن بعير، فيجوز؛ لأنه عزاها إلى سبب.

قوله: «أو نحوه» كما إذا قال: أشهد أن لفلان على فلان ألف درهم أجرة بيت فيجوز.

قوله: «وإذا رجع شهود المال بعد الحكم لم ينقض، ويلزمهم الضمان دون من زكاهم» إذا رجع شهود المال يعني الذين شهدوا بمال لشخص على آخر، رجعوا بعد أن شهدوا، فلا يخلو إما أن يكون قبل الحكم، أو بعد الحكم، وهناك حال ثالثة بعد الاستيفاء، فهنا ثلاثة أحوال:

الأولى: إذا رجعوا قبل الحكم، فهؤلاء لا ضمان عليهم ولا يحكم بشهادتهم، مثل أن يدعي زيد على عمرو عشرة آلاف ريال وأتى بالشاهدين عند القاضي، ولما أراد القاضي أن يكتب شهادتهما رجعا، كأنهما كانا شاهدي زور، ثم لما رأيا أن الأمر خطير رجعا عن الشهادة قبل حكم القاضي، فقالا، مثلاً: توهمنا، أو نسينا أنه قد أوفاه، أو ما أشبه ذلك فهنا لا يجوز للقاضي أن يحكم بشهادتهما، ولكن هل يعزر هذان الشاهدان الراجعان؟ ينظر؛ لأنهما قد يتوهمان، وقد ينسيان، المهم إذا لم يعلم أنهما شهدا بزور فلا يعزَّران.

الثانية: إذا شهدا بالمال وحكم القاضي بشهادتهما، وقال للمدعي: حَكمت لك على خصمك بكذا وكذا، ثم رجع الشاهدان، فهنا لا ينقض؛ لأنه تم، ولو أننا نقضنا أحكام الحكام بمثل هذا لصارت أحكام الحكام لعبة، لا سيما في زمننا الحاضر، ولكان كُلُّ من حُكِمَ عليه يذهب إلى الشاهدين، ويقول: هل أعطاكما شيئاً؟ قالوا: ما أعطانا شيئاً لكن شهدنا بالحق، قال: أنا سأعطيكما كذا وكذا من الدراهم، فلما قال هذا الكلام تراجعا عن الشهادة، فكما يمكن لشهداء الزور أن يشهدوا بما لم يكن، يمكن أن يرجعوا عما شهدوا به، فلو أننا نقضنا الحكم برجوع الشهود لصارت أحكام القضاة ألعوبة بيد الشهود، فلا ينقض الحكم.

الثالثة: إذا كان بعد الاستيفاء، يعني شهد الشاهدان وحكم القاضي واستوفى المحكوم له حقه فلا ينقض من باب أولى؛ لأنه إذا كان لا ينقض بعد الحكم وقبل الاستيفاء، فألا ينقض بعد الاستيفاء من باب أولى.

لكن قال الفقهاء: لو رجع الشاهدان بقصاص بعد الحكم وقبل الاستيفاء لم يقتص من المشهود عليه؛ لأن القصاص خطير، لكن تجب الدية، فصار هنا ينقض من وجه ولا ينقض من وجه آخر، فمن جهة القصاص ينقض لعظمه وخطره، ومن جهة المال التي هي الدية لا ينقض، وهذا هو الذي جعلني أقول: إن الرجوع إما أن يكون قبل الحكم، أو بعده، وقبل الاستيفاء، أو بعد الاستيفاء، والذي يختلف فيه الحكم فيما إذا رجعا بعد الحكم وقبل استيفاء القصاص، فإذا شهدا بما يوجب القصاص ثم رجعا ولو بعد الحكم فلا قصاص، لكن تلزم دية ذلك العضو الذي شهدا بأنه مستحق في القصاص.

وقوله: «ويلزمهم الضمان» يعني يلزم الشاهدين الضمان في الحال التي يحكم فيها، إن كان مالاً فمال، وإن كان غير مال فغير مال، لكن إذا رجعا قبل الحكم في القصاص فإنه لا ضمان، وإذا رجعا بعد الاستيفاء في القصاص فإنه يقتص منهما، لكن بشرط أن يقولا: عَمَدْنا ذلك لتقص يد هذا الرجل، فحينئذٍ يقتص منهما، فتقص أيديهما.

إذاً إذا رجع شهود المال قبل الحكم فلا حكم ولا ضمان، وإذا رجعوا بعد الحكم وقبل الاستيفاء ثبت الحكم وعليهم الضمان، وصاحب الحق يأخذ منهم، لا ممن حكم عليه، وإذا رجعوا بعد الحكم والاستيفاء فالحكم لا ينقض، وعليهم الضمان والذي يضمِّنهم في هذه الحال المحكوم عليه؛ لأن صاحب الحق استوفى حقه.

وقوله: «دون من زكاهم» يعني أما من زكى الشهود فلا يضمن؛ لأن المباشر للتلف أو الغرم الشهود، ولهذا فالمزكون يقولون: نحن لا نشهد بهذا لكن نزكي الشهود، مثاله: ادعى زيد على عمرو بألف ريال، وتحاكما عند القاضي، وشهد شاهدان بأن زيداً له على عمرو ألف ريال، ولما أدلى الشاهدان بشهادتهما قال القاضي: من يزكيكما؟ فجاء رجلان فزكياهما، ثم حكم القاضي، ثم رجع الشهود، فالذي يُضمَّن الشهود، وأما المزكون فلا يضُمَّنون؛ لأن الحكم إنما حصل مباشرة بشهادة الشهود، أما المزكون فيقولون: كيف تضمنوننا، ونحن ما شهدنا؟! نحن مزكون فقط، وحينئذٍ يكون الضمان على الشهود دون من زكاهم.

لكن لو فرض أن المشهود له صَدَّق الشهود، فهل يرجع عليهم؟ يعني مثلاً لما شهد الرجلان للمشهود له، وحكم له، ثم رجعا، وصدقهما المشهود له في الرجوع، فالمال الذي حكم له به يكون حراماً عليه بإقراره، وحينئذٍ فلا يرجع، فلو قال: أنا أشهد أن شهادتكما ليست صحيحة، نقول: إذاً لا ترجع عليهما؛ لأنك الآن صدقتهما بالرجوع.

كذلك لو فرض أنه حين حُكم لفلان على فلان، جاء المحكوم له فأبرأه، ثم بعد ذلك رجع الشهود فلا يرجع المبرَأ؛ لأن صاحب الحق أبرأه، ولا يضمن شيئاً، ولا يرجع عليهما؛ لأنه هو الذي أسقطه ولم يخسر المشهود عليه شيئاً.

إذاً إذا رجع الشهود بعد الحكم، سواء قبل الاستيفاء أو بعده، لم ينقض الحكم ويبقى كما هو، ولكن الضمان يكون على الشهود إلا في صورتين:

الأولى: إذا صدقهم المشهود له بالرجوع، فلا يجوز أن يأخذ شيئاً يعتقد أنه ليس له.

الثانية: إذا أبرئ المشهود عليه فإنه لا يرجع عليهما؛ لأننا نقول: أنت لم تضمن شيئاً حتى تضمنهما وما دمت لم تضمن شيئاً لغيرك فلا شيء لك.

قوله: «وإن حكم بشاهد ويمين ثم رجع الشاهد غرم المال كلَّه» إن حكم القاضي بشاهد ويمين، فالشاهد إن رجع قبل الحكم فعلى ما سبق لا يحكم به أصلاً، وبعد الحكم لا ينقض الحكم، ويكون الضمان كله على الشاهد، ولا يتوهم واهِمٌ أن الضمان يكون نصفين؛ لأن الحكم ثبت بالشاهد واليمين فنقول: بينهما فرق، فالشهود يلزمهم الضمان كل واحد يأخذ حصته، لكن هنا يكون الضمان كله على الشاهد؛ لأن يمين المدعي لا يثبت بها شيء، فلو يحلف المدعي ألف يمين بدون شاهد ما ثبت بها شيء، إذن الثبوت إنما كان للشاهد، واليمين تقوي جانبه فقط، وليست هي التي توجب الحق، لهذا قالوا: إنه يضمن المال كله.

وذهب بعض أهل العلم إلى أنه يضمن النصف فقط بناءً على جعل اليمين كالشاهد الثاني، ولكن المذهب أَقْيسَ أن الشاهد يضمن المال كله.

---------------------------

[258] الروض المربع مع حاشية ابن قاسم (7/605).

[259] الروض المربع من حاشية ابن قاسم (7/609).

[260] سبق تخريجه ص(336).

[261] أخرجه البخاري في الحيض/ باب ترك الحائض الصوم (304)، ومسلم في الإيمان/ باب بيان نقصان الإيمان بنقص الطاعات... (80) وهذا لفظ البخاري.

[262] سبق تخريجه ص (407).

[263] عزاه بهذا اللفظ في الخلاصة إلى البيهقي في المعرفة، وعزاه في الإرواء إلى تاريخ دمشق، ورواه الترمذي والحاكم والبيهقي بلفظ: «ادرؤوا الحدود عن المسلمين ما استطعتم، فإن كان له مخرج فخلوا سبيله» ورواه ابن ماجه بلفظ: «ادفعوا الحدود ما وجدتم له مدفعاً» والحديث في إسناده مقال. انظر: الخلاصة (2/302)، والتلخيص (4/56)، والإرواء (7/343 ـ 344).

تاريخ التحديث : Feb 6, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الخامس عشر
بَابُ الْيَمِينِ فِي الدَّعَاوَى

بَابُ الْيَمِينِ فِي الدَّعَاوَى

لاَ يُسْتَحْلَفُ فِي الْعِبَادَاتِ، وَلاَ فِي حُدُودِ اللهِ، وَيُسْتَحْلَفُ الْمُنْكِرُ فِي كُلِّ حَقٍّ لآدَمِيٍّ،إِلاَّ النِّكَاحَ، وَالطَّلاَقَ، وَالرَّجْعَةَ، وَالإِيْلاَءَ، وَأَصْلَ الرِّقِّ، وَالْوَلاَءَ، وَالاِسْتِيْلاَدَ، وَالنَّسَبَ، وَالْقَوَدَ، وَالْقَذْفَ،......

قوله: «اليمين» اليمين سبق لنا أنها تأكيد الشيء بذكر معظَّم بلفظ مخصوص، فاليمين، والحلف، والقَسَم، والإيلاء، وما أشبه ذلك كلها معناها واحد وهو تأكيد الشيء بذكر معظَّم بصيغة مخصوصة، هي: والله وما أشبهها.

قوله: «الدعاوى» جمع دعوى، وهي إضافة الإنسان إلى نفسه شيئاً على غيره، عكس الإقرار؛ لأن الإقرار إضافة الإنسان لغيره شيئاً على نفسه، والشهادة إضافة الإنسان شيئاً لغيره على غيره، فالدعوى أن يضيف الإنسان شيئاً لنفسه على غيره، فيقول: لي على فلان كذا وكذا.

والمراد بهذا الباب بيان الدعاوى التي يُحلف فيها، والتي لا يُحلف، والقاعدة العامة أن ما كان من حقوق الآدميين فإنه يحلف فيه، وما كان من حقوق الله فإنه لا يحلف فيه؛ لأن حقوق الآدميين فيها خصم وهو الآدمي، فيحتاج إلى التبرئة إن كان مدعًى عليه وهو ينكر. أو التقوية إن كان مدعي ومعه شاهد فيحتاج إلى التبرئة أو التقوية باليمين، أما إذا كان الحق لغير الآدمي فهذا لا يستحلف فيه ولا نتعرض له؛ لأن هذا الحق بين الإنسان وبين ربه، لكن نأمره، فإذا قال: إنه فعل، أو إنه ترك فلا نستحلفه؛ لأن حق الآدمي يقضى فيه بالنكول، وحق الله لا يقضى فيه بالنكول، فلو قيل للإنسان: احلف أنك أديت زكاتك، فقال: لا أحلف، فلا نقضي عليه، ولا نقول: يجب أن تعطي الزكاة؛ لأن هذا حق الله، والإنسان عبادته بينه وبين ربه، وهذه هي القاعدة العامة: أن ما كان من حقوق الله فلا استحلاف فيه وما كان من حقوق الآدميين ففيه استحلاف. وهناك شيء متردد بين حق الله وحق الآدمي، وهذا فيه خلاف بين العلماء في الغالب.

واليمين في الدعاوى هل هي لفصل الخصومة، أو للبراءة من الحق؟ سبق لنا أنها لفصل الخصومة، وأن المنكر لو حلف ثم أقام المدعي بينة حكم له ببينته، ولم تكن اليمين مزيلة للحق، فهي إذن تقطع الخصومة فقط.

قوله: «لا يستحلف في العبادات» الأصل أن جميع العبادات لا يستحلف فيها، فلو قيل لشخص: أنت ما صليت، قال: صليت، فلا نحلِّفه؛ لأن هذا لحق الله، أو قيل لإنسان: أنت صمت؟ قال: نعم، قلنا: ما صمت، قال: بل صمت، فلا نحلِّفه، وفي الزكاة كذلك، قلنا: أديت الزكاة؟ قال: أديتها، فلا نحلفه، وهل نقول: إلى مَنْ أديت؟ الجواب: لا، لكن إن قال: أديتها إلى فلان، ونحن نعلم أنه غني في ذلك الوقت نقول: ردها منه.

قوله: «ولا في حدود الله» أيضاً ما يحلف الإنسان فيها، والمراد بحدود الله ما يوجب الحد، فلو قيل لشخص: أنت زنيت، فقال: ما زنيت، فلا نقول: احلف؛ لأنه لو لم يحلف لم نحُدَّه؛ لأننا لا نحده حتى يقر، ويبقى على إقراره إلى أن يقام عليه الحد.

إذن كل ما يوجب الحدود لا نستحلفه فيه، وأما ما يوجب التعزير فإن كان حقاً لله فلا يستحلف، وإن كان حقاً لآدمي فربما نستحلفه، حق الله مثل لو قيل له: إنك أنت غازلت امرأة، ومغازلة المرأة توجب التعزير ولا توجب الحد، قال: ما غازلت أبداً، فهذا ما نحلفه، نعم لو ادعت عليه هي أنه فعل ذلك، فربما نحلفه من أجل أنه تعلق به حق آدمي.

قوله: «ويستحلف المنكِر في كل حق لآدمي» من بيع وشراء وإجارة ووقف ورهن وغير ذلك، كل حقوق الآدميين يستحلف فيها المنكر، ودليل ذلك قول الرسول صلّى الله عليه وسلّم: «البينة على المدعي واليمين على من أنكر»[(264)]، وفي الحديث إشارة إلى أن المراد حقوق الآدميين، لأنه ليس هناك مدعٍ ومدعى عليه إلا في حقوق الآدميين، واستثنى المؤلف فقال:

«إلا النكاح، والطلاق، والرجعة، والإيلاء، وأصل الرق، والولاء، والاستيلاد، والنسب، والقود، والقذف» هذه عشرة استثنوها على خلاف فيها بين أهل العلم، لكن المذهب أنها مستثناة.

أولاً: النكاح: من الذي يدَّعي النكاح؟ المرأة سبق أنها إن ادعت النكاح لمجرد النكاح لم تسمع دعواها أصلاً، وإن ادعته لطلب مهر أو نفقة سمعت دعواها، ولم تقبل إلا ببينة، فإذا ادعت على زوج النكاح؛ لأنها تريد المهر أو النفقة فلا يستحلف الزوج على المذهب، فإن ادعاه هو، قال: أنا زوج هذه المرأة، فقالت هي: لست بزوجتك، فذهبوا للقاضي، فطلب القاضي من المدعي الشهود فلم يأتِ بشهود، فهل يتوجه عليها اليمين؟ الجواب: لا يتوجه اليمين عليها؛ وعلة ذلك أنها لو نكلت لم يقضَ عليها بالنكول؛ لأن النكاح لا بد فيه من شهادة، ولا بد فيه من ولي، فلا يقضى فيه بالنكول، بل نقول: إما أن تأتي أيها الزوج بالشهود، وإلا فانصرف ولا نقبل دعواك.

ثانياً: الطلاق: مَنْ المدعي؟ كلاهما، فهي تريد أن تتخلص منه فتدعي أنه طلقها، أو هو يريد أن يتخلص منها فيدعي أنه طلقها منذ زمن، يريد أن ينفي النفقة، فالذي يدعي الطلاق، نقول له: عليك البينة، فإن لم يأتِ بالبينة فهل يحلف الآخر؟ الجواب: إذا ادعت هي أنه طلق، وقال: ما طلقت، ولم تأتِ ببينة فنقول للزوج: الزوجة زوجتك، وإذا ادعى هو أنه طلقها نقول: ائتِ بالشهود، فإن لم يكن عنده شهود فلا نحلفها أنه لم يطلقها؛ لأن الأصل بقاء النكاح.

ثالثاً: الرجعة: من مدعي الرجعة؟ يمكن أن يكون الزوج، ويمكن أن تكون الزوجة، فالزوج يدعي عليها أنه راجعها وهي تنكر، فهنا نقول: إما أن يقبل قوله، أو لا يقبل، لكن إذا لم يقبل فلا يمين، سواء كان هو المدعي أو هي المدعية.

رابعاً: الإيلاء: وهو أن يحلف الزوج على ترك وطء امرأته، فنقول: هذا الرجل آلى مني، اضربوا له مدة وهي أربعة أشهر فهي المدعية، فإذا قال: ما آليت، فلا نحلفه، لكن إذا لم يقم بالحق الواجب عليه فله حكم آخر، ويمكن أن يكون هو المدعي، لكن نقول: إذا قال: هو مولٍ، فهو ليس بمدعٍ بل مقرٌّ؛ لأن الحق له.

خامساً: أصل الرق: كإنسان التقط لقيطاً، وهو الطفل المنبوذ الذي لا يعرف نسبه، وقال: هذا مملوك لي، فادعى أصل الرق؛ لأن الأصل أن اللقيط حر، والآن هو يريد أن يثبت أنه رقيق، نقول: ما يمكن، الأصل الحرية، فإذا ادعى على هذا الشخص أنه رقيقه، وقال: أنا لست رقيقاً له، أنا ما زلت أعرف نفسي أني لقيط، فهو حر، ولا يحلف.

أما لو كان عبداً مملوكاً قد ثبت رقه، وادعى شخص أنه ملكه، وأنكر سيد العبد، فحينئذٍ يحلف المنكر ويكون العبد له؛ لأن النزاع هنا ليس في أصل الرق، فالرق هنا ثابت، لكن الخلاف في المالك من هو؟ هل هو هذا أو هذا؟.

سادساً: الولاء: أي: أصل الولاء؛ لأن الولاء متفرع عن الرق، فإذا ادعى شخص على إنسان معروف أنه حر، لم يملكه أحد، فقال: هذا ولاؤه لي، قيل: من أين جاءك؟ قال: لأن جدي معتق جده، فقال المدعى عليه: أبداً أنا حر، ولا لأحد علي ولاء، وليس هناك بينة، فلا يحلف.

سابعاً: الاستيلاد: يعني دعوى أن أمة السيد ولدت منه، فمن المدعي السيد أو الأمة؟ شيخ الإسلام يقول: هي المدعية، والقاضي أبو يعلى يقول: هو المدعي، والحقيقة أن الادعاء يكون منه ومنها، فهي المدعية؛ لأنها تريد أن تكون أم ولد فتعتق بعد موت سيدها، ولا يبيعها ـ أيضاً ـ على المشهور من المذهب، فإذا ادعت أن سيدها أولدها، فقال: ما أولدتُها، فهنا لا يحَلَّف السيد؛ لأن الأصل عدم الإيلاد، ولأن هذا فيه شائبة حق الله؛ لأن الحرية والرق فيهما شائبة حق لله، وقد يكون هو المدعي، فيدعي ذلك من أجل أن تعتق بعد موته ولا تباع في دَيْنه؛ لأنه إذا مات تعتق من رأس المال، لا من الثلث، فيقول: هكذا لتعتق، ولا تباع في دَيْنه، أو من أجل ألا يسلط عليها الغرماء فيبيعوها في حياته؛ لأن أمهات الأولاد لا يجوز بيعهن، فصار الادعاء قد يكون منه وقد يكون منها.

ثامناً: النسب: شخص نسبه مجهول، أمسكه آخر وقال: أنت ولدي، فقال: لست بولدك، فلا يحلف؛ لأن النسب فيه شائبة حق كبيرة لله عزّ وجل، ويقال لمن ادعى أنه ولده: هاتِ البينة على أنه ولدك، وإلا فلا شيء لك. والسبب في عدم تحليف المنكر أنه لا يقضى على المنكر بالنكول ويعللون بهذا في جميع المسائل.

تاسعاً: القود: وهو القصاص، يعني ادعى على شخص بقصاص قال: هذا لي عنده قصاص، مثلاً قطع يدي إن كان في القصاص فيما دون النفس، أو قتل أبي إن كان القصاص في النفس، وقال: أبداً ما علي قصاص، فهنا لا يُحلَّف أنه لا قصاص عليه، ولكن يبقى النظر هل يحلف على نفي الدية؟ هذا ينبني على الخلاف في الواجب بقتل العمد، هل هو القود عيناً أو القود والدية؟ إذا قلنا: القود والدية يحلف؛ لأنها حق مالي.

عاشراً: القذف: يعني ادعى شخص على آخر أنه قذفه، رماه بالزنا أو اللواط، فقال: ما قذفته، فالمدعي إن أتى ببينة حكم له بها، وإذا لم يأتِ ببينة، فلا نقول للقاذف: احلف.

وعلى كل حال هذه المسائل غالبها خلافية؛ لأن من أهل العلم من يقول بعموم حديث: «البينة على المدعي واليمين على من أنكر»[(265)]، وهذا المنكر إن كان صادقاً لم يضره اليمين، وإذا امتنع من اليمين كان ذلك قرينة على أن المدعي صادق، فحينئذٍ نرد اليمين على المدعي فإذا حلف حكم له.

وَالْيَمِينُ الْمَشْرُوعَةُ الْيَمِينُ بِاللهِ. وَلاَ تُغَلَّظُ إِلاَّ فِيْمَا لَهُ خَطَرٌ.

قوله: «واليمين المشروعة اليمين بالله» هذه هي اليمين المشروعة، وما عدا ذلك فليس بمشروع، ولا يعد الممتنع منه ناكلاً، فأنواع الأيمان: اليمين بالله، اليمين بالنذر، اليمين بالتحريم، اليمين بالطلاق، كل هذه تكون يميناً.

اليمين بالنذر: مثلاً يقول: إن فعلت هذا فللَّه عليَّ نذر أن أصوم سنة، واليمين بالطلاق: إن فعلت كذا فزوجتي طالق، واليمين بالتحريم: إن فعلت كذا فزوجتي حرام، اليمين بالله: والله لا أفعل كذا، فاليمين المشروعة هي اليمين بالله عزّ وجل، لقول النبي صلّى الله عليه وسلّم: «من كان حالفاً فليحلف بالله أو ليصمت»[(266)]، فهذه هي اليمين المشروعة لدى الحالف والمحلِّف.

فالمحلِّف كالقاضي ـ مثلاً ـ لا يجوز له أن يحلِّف بالطلاق، أو بالتحريم، أو ما أشبه ذلك؛ لأن اليمين المشروعة هي اليمين بالله، يوجد ـ والعياذ بالله ـ بعض الحكام أو بعض الأمراء، يحلفون الإنسان بالطلاق ولا يرضون أن يحلف بالله، يقولون: إذا قلنا: احلف بالله حلف، ولا يبالي، وإذا قلنا: احلف بالطلاق يقول: إن كان كذا وكذا فزوجتي طالق، فيخاف من طلاق زوجته، وهذا لا ننكر أن يكون واقعاً، وربما بعض الناس يهون عليه الحلف بالله، ولا يهون عليه اليمين بالطلاق، لكن مع ذلك لا يجوز للقاضي أن يحلِّف بالطلاق لا في الخصومات ولا غيرها لقول الرسول صلّى الله عليه وسلّم: «من كان حالفاً فليحلف بالله أو ليصمت» [(267)]. فاليمين المشروعة هي اليمين بالله عزّ وجل.

قوله: «ولا تغلظ إلا فيما له خطر» لا تغلظ اليمين إلا فيما له خطر، يعني فيما له شأن كبير، فالشيء البسيط لا يجوز أن تغلظ فيه، والذي يطلب التغليظ القاضي أو المدعي، فإذا طلب المدعي التغليظ ورأى القاضي أن الأمر خطير فله أن يغلظ، مثلاً ادعى عليه بمليون ريال، وهذا له خطر كبير، ولو ادعى عليه بعشرة ريالات فليس لها خطر، أو تداعى زيد وعمرو عند القاضي في نعل يساوي خمسة ريالات، فقال المدعى عليه: ليس عندي ولا رأيته، فقال القاضي للمدعي: هل لك بينة؟ قال: ما لي بينة، قال: إذن لك يمينه قال: لكن غلظ عليه اليمين، فلا يجيبه إلى طلبه؛ لأن هذا شيء يسير، فإذا قال المدعي: هو شيء يسير عليك، لكن أنا ليس يسيراً علي، نقول: العبرة بأوساط الناس فالذي له خطر يعني المال الكثير، فالقصاص، والسرقة، وما أشبه ذلك،هذا الذي له خطر، أما الشيء اليسير فلا تغليظ فيه.

وقال بعض أهل العلم: حيث رأى القاضي التغليظ غلظ، وحيث لم يرَ التغليظ لم يغلظ، يعني أن المسألة ترجع إلى اجتهاد القاضي، فقد يرى التغليظ؛ لأن هذا المنكر رجل مبطل لا يهمه أن يقول: والله ليس له علي شيء، لكن لو غلظنا عليه ربما لا يحلف ويتراجع، وربما يرى القاضي عدم التغليظ؛ لأن المنكِر رجل صدوق، لا يمكن أن يقول: ليس عندي شيء حتى وإن لم يحلف إلا وهو صادق، والصحيح أن هذا يرجع إلى اجتهاد الحاكم، فإن رأى التغليظ غلظ وإلا فلا.

والتغليظ يكون بالصيغة، والزمان، والمكان، والهيئة على القول الراجح.

بالزمان بعد العصر، وقيل: بين الأذان والإقامة، لكن الصحيح أنه بعد العصر لقوله تعالى: {{تَحْبِسُونَهُمَا مِنْ بَعْدِ الصَّلاَةِ}} [المائدة: 106] ، أي: بعد صلاة العصر.

والتغليظ في المكان: في المسجد الحرام قالوا: بين الركن والمقام، وفي بيت المقدس، قالوا: عند الصخرة، وفي بقية المساجد عند المنبر؛ لأنه المكان الذي يعلن فيه الذكر والدعوة إلى الله، ولكن شيخ الإسلام يقول في بيت المقدس: إنه كغيره يكون عند المنبر، وأن الصخرة ليس لها حرمة في حد ذاتها، وأن أصل تعظيمها من النصارى؛ لأن الذي احتله أساء فيه، فلما انتصر عليه الآخر ذهب يعظم هذه الصخرة، ويزيل عنها الأذى والقمامة التي كانت عليها؛ فمن أجل ذلك عظمت، وإلا فلا أصل لتعظيمها إطلاقاً، وعلى هذا فيكون التغليظ في المكان في بيت المقدس كغيره من المساجد عند المنبر.

والتغليظ في الصيغة أن يقول مثلاً: والله الذي لا إله إلا هو، عالم الغيب والشهادة الرحمن الرحيم، الغالب الطالب، وما أشبه ذلك من الكلمات التي فيها زجر ووعيد.

والتغليظ في الهيئة: أن يكون قائماً لا جالساً فتغلظ اليمين في الأشياء التي فيها خطر، والصحيح أن التغليظ راجع إلى الإمام. وإذا أراد القاضي تغليظ اليمين على الحالف فأبى المنكر اليمين المغلظه فهل يقضى عليه بالنكول؟

المذهب لا يقضى عليه بالنكول وقالوا إذا أبى التغليظ فليس بناكل، والقول الثاني: يعد ناكلاً؛ لأن امتناعه عن التغليظ يدل على أن هناك ريبة، فامتناعه يكون قرينة على أنه كاذب في إنكاره وهذا القول أقوى.

------------------------

[264] سبق تخريجه ص(318).

[265] سبق تخريجه ص(318).

[266] سبق تخريجه ص(121).

[267] سبق تخريجه ص(121).

تاريخ التحديث : Feb 6, 2008


المكتبة المقروءة : الفـقه : الشرح الممتع على زاد المستقنع - المجلد الخامس عشر
كِتَابُ الإِقْرَارِ

كِتَابُ الإِقْرَارِ

يَصِحُّ مِنْ مُكَلَّفٍ، مُخْتَارٍ، غَيْرِ مَحْجُورٍ عَلَيْهِ، وَلاَ يَصِحُّ مِنْ مُكْرَهٍ، وَإِنْ أُكْرِهَ عَلَى وَزْنِ مَالٍ فَبَاعَ مُلْكَهُ لِذَلِكَ صَحَّ، وَمَنْ أَقَرَّ فِي مَرَضِهِ بِشَيْءٍ فَكَإِقْرَارِهِ فِي صِحَّتِهِ، إِلاَّ فِي إِقْرَارِهِ بِالْمَالِ لِوَارِثٍ فَلاَ يُقْبَلُ، وَإِنْ أَقَرَّ لاِمْرَأَتِهِ بِالصَّدَاقِ فَلَهَا مَهْرُ الْمِثْلِ بِالزَّوْجِيَّةِ لاَ بِإِقْرَارِهِ، ..............

قوله: «الإقرار» مصدر أقر يقر، وهو اعتراف الإنسان بما عليه لغيره من حقوق مالية، أو بدنية، أو غير ذلك، وأخَّر المؤلف الكلام على الإقرار وإن كان له علاقة بالبيع وغيره؛ تفاؤلاً بأن يختم له بالإقرار بالتوحيد، وسلك كثير من الفقهاء هذا المسلك، وبعضهم ختم كتاب الفقه بكتاب العتق تفاؤلاً بأن يعتقه الله تعالى من النار، ولكلٍّ وجه، لكن الإقرار أتم؛ لأن من كان آخر كلامه من الدنيا: لا إله إلا الله دخل الجنة[(268)]، فمن كان أخر كلامه الإقرار بالتوحيد دخل الجنة، ودخـول الجنة أبلغ من العتق من النار، وإن كان يلزم من العتق من النار دخول الجنة.

وللإقرار شروط أشار إليها المؤلف بقوله:

«يصح من مكلف» هذا الشرط الأول، فلا يصح إلا من مكلف، وهو البالغ العاقل، فالمجنون لا يصح إقراره؛ سواء أقر بمال، أو بعقد، أو بطلاق، أو بغير ذلك؛ لأنه لا حكم لقوله، إذ هو صادر بغير قصد، وكذلك الصغير لا يصح إقراره؛ لأنه غير مكلف إلا فيما يصح تصرفه فيه فإنه يصح إقراره ويؤاخذ به، فالضابط في إقرار الصغير أن ما صح منه إنشاؤه صح به إقراره مثل: إذا أُعطي شيئاً يتصرف فيه ببيع من الأمور التي جرت العادة بأنه يتصرف فيها، كالتصرف في الدجاجة ـ مثلاً ـ، والبيضة، والشيء اليسير، فالإقرار هنا يصح؛ لأنه واقع ممن يصح منه العقد فصح الإقرار به، فإطلاق المؤلف ـ رحمه الله ـ كلمة «مكلف» فيه شيء من النظر، وقد يقال: إن صحة تصرف الصغير بما ذُكر لا يمنع من الإطلاق؛ وذلك لأنه مفهوم، والمفهوم كما يقولون: ليس له عموم؛ لأن قوله: «من مكلف» مراده مَنْ يصح منه، فمفهومه أن غير المكلف لا يصح، وحكم المخالفة يصدق بصورة واحدة، فإذا وجدت صورة واحدة يصدق عليها حكم المخالفة فلا ضرر، المهم أن هذا النقاش يتعلق بأصول الفقه، وهو أن يقال: مفهوم قول المؤلف «من مكلف» أن غير المكلف لا يصح إقراره، فيشمل المجنون والصغير، أما المجنون فلا استثناء فيه، وأما الصغير ففيه استثناء.

فإذا قال قائل: إذا كان فيه استثناء، فلماذا لم يستثنِ المؤلف؟ فالجواب من وجهين: إما أن يقال: بأن المفهوم لا عموم له، ويصدق حكمه بصورة واحدة، فإذا وجدت صورة واحدة يختلف فيها الحكم عن المنطوق كفى، أو يقال: إن المؤلف أطلق؛ لأن الأمر معلوم بأن من صح تصرفه في شيء صح إقراره به وعليه، وقد مَرَّ علينا في كتاب البيع أنه يصح البيع من صغير بما جرت به العادة كالأشياء اليسيرة.

قوله: «مختار» هذا الشرط الثاني، وضده المكره، فلا بد أن يكون المقر مختاراً لإقراره ولما أقر به، فإن كان أقر باختياره بمائة وأكره على أن يقر بمائتين، فالإقرار لا يصح بالمائتين لكن يصح بالمائة، وإن كان لا يقر بشيء فأكره على أن يقر بمائة لم يصح إقراره مطلقاً؛ لأنه لا بد أن يكون مختاراً، والدليل قوله تعالى: {{إِلاَّ أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ}} [النساء: 29] ، فكل العقود لا بد فيها من التراضي، فالمكره لا يقع منه أي عقد أو إقرار.

قوله: «غير محجور عليه» هذا هو الشرط الثالث، والمحجور عليه هو الممنوع من التصرف، ثم هو قسمان: محجور عليه لحظ نفسه، وهم ثلاثة: الصغير، والمجنون، والسفيه، وقد سبق الكلام عليهم، الثاني: المحجور عليه لحظ غيره، وهو المفلس، الذي دَيْنُهُ أكثر من موجوداته، كرجل عليه مائة ألف درهم ديناً، وماله ثمانون ألف درهم يعني عنده أثاث وموجودات تساوي قيمتها ثمانون ألف درهم، وطلب الغرماء الحجر عليه من أجل توزيع موجوداته عليهم، فهذا يحجر عليه.

هذا المحجور عليه لا يصح إقراره في أعيان ماله؛ لأنه ممنوع من التصرف فيها، ويصح إقراره في ذمته؛ لأنه لا ضرر على الغرماء في هذا الإقرار.

فلو قال مثلاً بعد أن حجر عليه: هذه السيارة لفلان، لا نقبل منه؛ لأنها تعلق بها حق الغير، فالآن هي محبوسة لحق الغرماء، أما لو قال: في ذمتي لفلان، نقول: هي في ذمتك، وبعد الحجر يطالبك من أقررت بها له.

قوله: «ولا يصح من مكره» أي: لا يصح الإقرار من مكره، وهذا تصريح بمفهوم قوله: «مختار» فلا يصح من مكره؛ لما سبق من قوله تعالى: {{إِلاَّ أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ}} [النساء: 29] ، ولأن الله رفع حكم الكفر عن المكره في قوله: {{إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ}} [النحل: 106] فكذلك نفوذ تصرفه مرفوع عنه؛ لأنه مكره.

ولكن لو أكره على شيء فأقر بخلافه عيناً أو وصفاً فإنه يؤاخذ بإقراره، ما لم نعلم أنه أراد المبالغة؛ فلو أكره على أن يقر بمائة فأقر بثمانين ثبت الإقرار؛ لأنه ما أكره على الثمانين، بل أكره على المائة، ولو أكره على أن يقر بمائة فأقر بمائتين أخذ بذلك؛ لأنه على خلاف ما أكره عليه، ولو أُكره على أن يقر بهذه السيارة لفلان فأقر بالسيارة الأخرى يؤْخذ بها، ولو أكره على أن يقر بمائة صاع بر رديء فأقر بمائة صاع بر نقي أخذ به، المهم إذا أُكره على شيء فأقر بخلافه عيناً أو وصفاً أخذ بإقراره، ما لم نعلم أنه يريد المبالغة، مثل أن يكرهوه على أن يقر بمائة ويضربوه، فإذا ضربوه وآلموه بالضرب قال: إن أردتم أقر لكم بأن في ذمتي له ألفاً، فهذا خلاف ما أكره عليه، لكن للمبالغة من أجل الفكاك والخلاص من هؤلاء الذين أكرهوه، وصاروا يؤلمونه بالضرب أقر بأكثر مما قالوا.

كذلك لو قالوا: هذه السيارة داتسون موديل سبعة وسبعين وأكرهوه على أن يقر بها لفلان، فقال: أنا أقر أن هذه السيارة «البيوك» لفلان، فإذا علمنا من قرينة الحال أنه أراد المبالغة فهذا لا يؤخذ به؛ لقول الرسول صلّى الله عليه وسلّم: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» [(269)] وقوله: «إنما أقضي بنحو ما أسمع» [(270)]، والإنسان الذي يسمع مثل هذا ويعلم أن الرجل أراد المبالغة لا يمكن أن يقضى عليه.

وهل يصح الإقرار من السكران؟ المذهب أنه يصح، مع أنه غير مختار، لكنهم يقولون: إن الإقرار ناتج عن شرب محرم، ولا ينبغي أن نتساهل مع هذا الرجل، بل نعامله بأقسى المعاملتين، فإذا كان سكران وجاءه شخص يُضحكه، ويزيد في نشوته، قال: ألم أسلفك عشرة آلاف، قال: بلى أنت صاحبي، وسلفتني عشرة آلاف، فالمذهب يؤاخذ به، والصحيح أنه لا يؤاخذ بذلك؛ لأنه لا عقل له، ولهذا لم يؤاخذ النبي صلّى الله عليه وسلّم عمه حمزة بن عبد المطلب رضي الله عنه حين قال له: هل أنتم إلا عبيد لآبائي؟![(271)].

قوله: «وإن أكره على وزنِ مالٍ فباعَ ملكَهُ لذلك صح» هذه مسألة فيها نوع شبه ممن أكره على إقرار بشيء، فقوله: «أكره على وزن مال» يعني على دراهم، وعبَّر عنها بالوزن؛ لأن الدراهم يتعامل بها وزناً وعدداً، فإذا أكره على وزن نقدٍ، ذهبٍ أو فضةٍ، بأن قالوا له: سلِّم لفلان خمسين أوقية من الفضة، قال: ما عندي شيء، قالوا: سلِّم وإلا حبسناك، فباع ملكه ليسدد ما أكره عليه، فهل يصح البيع؟ يقول المؤلف: يصح؛ لأنه ما أكره على البيع، إنما أكره على مال، فباع لدفع الإكراه؛ ووجه ذلك أنه لو أتى بهذه الخمسين الأوقية من شخص قرضاً، ودفعها يجزئ، فهم يقولون: هو ما أكره على البيع، إنما أكره على أن يدفع خمسين أوقية من الفضة، سواء جاء بها من بيع، أم من قرض، أم من أي شيء.

ولكن هل يصح الشراء منه؟ نعم، إذا صح البيع صح الشراء.

وهل يكره الشراء منه؟ الفقهاء ـ رحمهم الله ـ يقولون: إن الشراء منه مكروه؛ لأن بيعه بيع اضطرار، وقد نهى النبي صلّى الله عليه وسلّم عن بيع المضطر[(272)]، وهذا الرجل مضطر إلى بيعه، ولكن الصحيح أنه لا كراهة؛ لأننا لو كرهنا ذلك لكان هذا سبباً لزيادة العقوبة عليه، فإذا قلنا للناس: لا تشتروا منه، وهؤلاء يضربونه صباحاً ومساءً على أن يسدد لهم خمسين أوقية من الفضة، فستبقى عليه عقوبة الإكراه دائماً، فالصحيح أنه لا يكره الشراء منه، بل لو قيل باستحباب الشراء منه؛ من أجل فكاكه من هذا الألم لكان له وجه، وأما النهي عن بيع المضطر، فالمراد به أن يُضطر إنسانٌ لشيء يجب عليك بذله له، فلا تعطه إلا ببيع، فيكون من باب إضافة المصدر إلى مفعوله، لا من باب إضافة المصدر إلى فاعله.

قوله: «ومن أقرَّ في مرضه بشيء فكإقرارِهِ في صحته» المرض مرضان: مرض مخوف، ومرض غير مخوف، فالمرض المخوف ما لا يستغرب الناس الموتَ به، وغير المخوف عكس ذلك، فمثلاً: المرأة إذا أخذها الطلق فمرضها مخوف؛ لأنها لو ماتت من هذه الولادة ما استغرب الناس، والإنسان المصاب بذات الجنب، وبالكوليرا، وبالسرطان وما أشبهها، لو مات الإنسان بهذا المرض لقال الناس: هذا مرض يقتل عادة فلا يستغرب، أما مَنْ مرضه غير مخوف كصداع يسير، وزكام، ورشح، وما أشبه ذلك، فهذا تصرفه كتصرف الصحيح تماماً، في الإقرارات، في البيوع، في الوقف، في الرهن، في كل شيء؛ لأن هذا الإنسان المتصرف يتصرف وهو يشعر بأنه حي لا ميت أو قريب من الموت، أما الذي مرضه مخوف فهذا هو الذي تصرفه مقيد، فلا يتصرف بأزيد من الثلث على سبيل التبرع، ولا يعطي أحداً من الورثة؛ لأنه في حكم الميت، فهو المراد بقول الرسول ـ عليه الصلاة والسلام ـ: «خير الصدقة أن تتصدق وأنت صحيح شحيح تأمل البقاء وتخشى الفقر، ولا تمهل حتى إذا بلغت الحلقوم قلت: لفلان كذا، ولفلان كذا، وقد كان لفلان»[(273)]. فالمراد بقول المؤلف: «إذا أقر في مرضه» المرض المخوف بدليل الاستثناء الآتي.

وقوله: «فكإقراره في صحته» إذا أقر بدين عليه أثبتناه، وإذا أقر ببيع أثبتناه، وإذا أقر بإجارة أثبتناه، وإذا أقر برهن أثبتناه، هكذا كل ما يقر به، فإقراره كإقرار الصحيح، واستثنى المؤلف فقال:

«إلا في إقراره بالمال لوارث فلا يقبل» إذا أقر لوارثه بمال فإنه لا يقبل، سواء كان هذا الوارث يرث بفرض، أو تعصيب، أو رحم، وسواء كان بسبب الزوجية، أو القرابة، أو الولاء، فأي وارث لا يقبل إقراره له بالمال، مثاله: شخص مريض مرضاً مخوفاً، فقال: اشهدوا بأن في ذمتي لولدي فلان عشرة آلاف ريال، وله عدة أولاد، فإقراره هنا غير مقبول؛ لأنه متهم، ولأننا لو أثبتنا هذا الإقرار لكان في ذلك تعدٍّ لحدود الله ـ عزّ وجل ـ في قسمة المواريث؛ لأن هذا الابن سوف يزيد على إخوته بما أقر به والده.

وظاهر كلام المؤلف ولو كان لسبب معلوم، مثل أن يُعلم بأن هذا الرجل اشترى من أحد ورثته سيارة بعشرة آلاف ريال، ونعلم ذلك باستمارتها، وشهودها، فظاهر كلام المؤلف أنه لو أقر لهذا الوارث بعشرة آلاف ريال فإنه لا يقبل، ولكن في هذا نظر؛ لأن إقراره هنا مبني على سبب معلوم، والأصل عدم التسليم، فنقول: هذا الإنسان أقر للوارث بشيء أحاله على سبب معلوم، والأصل بقاء الثمن في ذمته وعدم قبضه، فالصحيح هنا أنه يصح؛ لأن الأصل في علة منع الإقرار للوارث في مرض الموت المخوف التهمة، والتهمة هنا مفقودة.

وظاهر قوله: «فكإقراره في صحته» أنه لو أقر لأجنبي بما زاد على الثلث ثبت الإقرار، مثال ذلك: قال: أشهدكم بأن نصف مالي لفلان، وهو غير وارث، فظاهر كلام المؤلف أن ذلك صحيح، وذهب بعض أهل العلم إلى أن إقراره بما زاد على الثلث لا يصح، كما أنه لو أقر لوارث لم يصح؛ وذلك بناء على أن الوصية بما زاد على الثلث لا تصح، وللوارث لا تصح، فالإنسان في مرض موته المخوف ممنوع من التصرف أو التبرع بما زاد على الثلث.

ولكن ما ذهب إليه المؤلف أولى؛ لأن الإنسان ربما يكون في حياته وفي صحته جاحداً لما يجب عليه لشخص من الناس، فإذا رأى أن الأجل قريب تاب إلى الله وأقر، ولنفرض أن هذا الرجل قد عقد مشاركة مع شخص مناصفة، ثم إن الرجل أنكر الشركة، ولما مُرِضَ مرض الموت ندم وتاب وأقر بشركة هذا الرجل، وهذا أمر واقع، فما ذهب إليه المؤلف من صحة الإقرار لغير الوارث مطلقاً صحيح، إلا إذا علمنا بقرينة قوية أن الرجل أراد حرمان ورثته، فحينئذٍ نقول: ما زاد على الثلث لا ينفذ، مثل أن يكون ورثته بني عمه، وبينه وبين بني عمه عداوة، وله صديق حميم، رجل طيب، وماله مائة ألف، فقال: أشهدكم بأن تسعة وتسعين ألفاً وتسعمائة وتسعة وتسعين لفلان صديقي، فهذا الرجل يظهر من إقراره حرمان الورثة، أولاً: لأنه ما أبقى من المائة ألف إلا ريالاً واحداً، ثانياً: لأنه معروف أن بينه وبين بني عمه عداوة وشحناء وبغضاء، ففي هذه الحال نقول: لا يصح الإقرار إلا بالثلث فقط؛ لأن الرسول صلّى الله عليه وسلّم منع سعد بن أبي وقاص رضي الله عنه أن يتصدق بما زاد على الثلث[(274)].

وَلَوْ أَقَرَّ أَنَّهُ كَانَ أَبَانَهَا فِي صِحَّتِهِ لَمْ يَسْقُطْ إِرْثُهَا. وَإِنْ أَقَرَّ لِوَارِثٍ فَصَارَ عِنْدَ الْمَوْتِ أَجْنَبِيّاً لَمْ يَلْزَمْ إِقْرَارُهُ لا أَنَّهُ بَاطِلٌ، وَإِنْ أَقَرَّ لِغَيْرِ وَارِثٍ أَوْ أَعْطَاهُ صَحَّ، وَإِنْ صَارَ عِنْدَ الْمَوْتِ وَارِثاً، ....

قوله: «وإن أقر لامرأته بالصداق فلها مهر المثل بالزوجية لا بإقراره» «أقر» الفاعل يعود على الزوج المريض مرضاً مخوفاً، قال: أشهدكم بأن في ذمتي مهر زوجتي، فلها مهر المثل بالزوجية، لكن قوله: «مهر زوجتي» إن عيَّن بأن قال: في ذمتي خمسون ألفاً مهراً للزوجة، فإن كان أقل من مهر المثل وصدقت أعطيت الخمسين، وإن كان مثل مهر المثل وصدقت أعطيت الخمسين، وإن زاد على مهر المثل فليس لها إلا مهر المثل؛ لأن إقراره غير معتبر؛ لأن الزوجة وارثة، لكننا أوجبنا مهر المثل؛ لأن النكاح لا يصح إلا بمهرٍ، وإذا تزوجت امرأة ثبت لها ما عُيِّن وإن لم يثبت المعين ثبت مهر المثل، ولهذا قلنا: إن هذا الرجل إما أن يقول: أشهدكم بأن في ذمتي مهر امرأتي، أو يقول: في ذمتي كذا وكذا مهراً للمرأة، فعلى الأول يلزمه مهر المثل؛ لأنه لم يعين شيئاً، وعلى الثاني نقول: إن كان ما عيَّنه أقل من مهر المثل، أو مساوياً لمهر المثل أعطيته المرأة، وإن كان أكثر لم تعطه؛ لأنه إقرار بالمال لوارثه، وهذه المسألة تدل على ما سبق من قولنا: إنه إذا وجد لإقراره بالمال للوارث سبب يمكن إحالة الحكم عليه فإنه يقبل إقراره بالمال للوارث. كما لو عرف بأن هذه السيارة منتقلة من أحد ورثته.

قوله: «ولو أقر أنه كان أبانها في صحته لم يسقط إرثها» «ولو أقر» الفاعل يعود على المريض؛ لأنه قال: «ومن أقر في مرضه» يعني إن أقر المريض لامرأته أنه كان أبانها في صحته أي: قبل أن يُمْرَضَ، والبينونة أن يفارقها مفارقة تبين بها، إما أن يكون بطلاقٍ ثلاث، يعني آخر تطليقات ثلاث، وإما بفسخ، وإما بغير ذلك، فيقول المؤلف: «لم يسقط إرثها» ؛ لأنه متهم، بل يبقى إرثها في ماله إلا إذا صدَّقته، والأمر ظاهر؛ لأنه متهم، فهذا الرجل أقر بأنه أبان زوجته قبل أن يمرض من أجل أن يحرمها من الإرث، نقول: هذا الإقرار لا يقبل؛ لأنه متهم بقصد حرمانها، فكما أنه لو طلقها في هذه الحال طلاقاً بائناً لم يسقط إرثها، فكذلك إذا أقر بأنه أبانها في صحته لم يسقط إرثها، فإن أتى ببينة، أو أقرت هي بما أقر به الزوج فإن إرثها يسقط.

قوله: «وإن أقر لوارث فصار عند الموت أجنبياً لم يلزم إقراره، لا أنه باطل» «إن أقر» الفاعل يعود على المريض مرض الموت المخوف، فإذا أقر لوارث فصار عند الموت أجنبياً، يعني غير وارث، فإن إقراره لا يلزم اعتباراً بحال الإقرار لا بحال الموت، مثاله: رجل مات عن زوجة وعم شقيق وأم، فللزوجة الربع، وللأم الثلث، والباقي للعم الشقيق، فهذا المريض أقر لعمه الشقيق بمال، ثم إن أمه ولدت لهذا المريض أخاً شقيقاً، ثم مات المريض بعد أن ولد أخوه الشقيق، فالذي يرثه بالتعصيب الأخ الشقيق، فهل نقول في هذه الحال: إن العم يعطى ما أقر له به أو لا؟ يقول المؤلف: إنه لا يعطى اعتباراً بحال الإقرار؛ لأن حال الإقرار هي حال التهمة فإن بقي العم هو الوارث، فهل يعطى أو لا يعطى؟ لا يعطى من باب أولى؛ لأنه أقر لوارث، فالمهم إذا أقر المريض لوارث ثم صار عند الموت غير وارث فإن الإقرار لا يصح، لكن المؤلف يقول:

«لم يلزم إقراره لا أنه باطل» يعني لا يلزم أن يعطى ما أقر به، ولكنه ليس بباطل، بمعنى أن الورثة لو أجازوا له ذلك فإنه يجوز، ويعطى إياه بالإقرار، ولو قلنا: إنه باطل ما صح إقراره ولو بإجازة الورثة، ولهذا يجب أن نعرف الفرق بين أن نقول: إن إقراره باطل، أو نقول: إن إقراره غير لازم؛ لأننا إذا قلنا: إنه غير لازم، صار موقوفاً على إجازة الورثة، فإن أجازوه أعطي، وإن قلنا: إنه باطل صار غير صحيح ولو أجازوه؛ لأنه بطل.

قوله: «وَإِنْ أَقَرَّ لِغَيْرِ وَارِثٍ أَوْ أَعْطَاهُ صَحَّ وَإِنْ صَارَ عِنْدَ الْمَوْتِ وَارِثاً» هاتان مسألتان:

الأولى: شخص أقر لأخيه وله ابن، ثم مات ابنه فصار الأخ وارثاً، فيصح هذا الإقرار ويعطى أخوه ما أقر به له.

الثانية: إذا أعطاه وهو غير وارث فصار عند الموت وارثاً، أعطاه يعني وهبه، لكن العلماء يسمون الهبة في مرض الموت المخوف عطية، مثاله: مُرض هذا الرجل مرض الموت فكلم أخاه وقال: خذ يا أخي هذه عشرة آلاف ريال، عطية، ثم إن ابنه مات فهل تصح هذه العطية أو لا؟ المؤلف يرى أنها تصح كالإقرار.

والقول الثاني ـ وهو المذهب ـ: أن العطية كالوصية، والمعتبر في الوصية حال الموت لا حال الإيصاء، وبناء على المذهب فإن عطيته لأخيه لا تلزم إلا بإجازة الورثة بناء على أن المعتبر في العطية حال الموت لا حال الإعطاء فالإقرار، إذا أقرَّ لغير وارث ثم صار عند الموت وارثا فحكمه: أنه صحيح ولازم ويعطى ما أقر به الميت، أما العطيه فهي كالإقرار على ما مشى عليه المؤلف ـ رحمه الله ـ وإذا كانت كالإقرار فمقتضاه: أنها تصح وتسلم لهذا المعطى، والقول الثاني: أنها لا تلزم إلا بإجازة الورثة، مثاله: مريض مرض الموت دعا أخاه، وقال له: يا أخي بلغني أنك ستتزوج، خذ هذه عشرة الآلاف مساعدة، ثم إن المريض توفي ابنه فصار الوارثَ الأخُ فعلى ما مشى عليه المؤلف العطية صحيحة وتكون من رأس المال، وليس للورثة فيها تصرف كالإقرار؛ لأن المعتبر حال الإعطاء، أما المذهب فيقولون: لا، المعتبر حال الموت، وعلى هذا فنقول: لما مات ابن المعطي وصار الأخ وارثاً، فإن هذه العطية لا تلزم إلا بإجازة الورثة كالوصية.

فعندنا ثلاثة أشياء: إقرار، ووصية، وعطية، فالإقرار المعتبر به حال الإقرار قولاً واحداً؛ لأن الإقرار إنما ينسب الشيء إلى أمر سابق لا إلى أمر حدث في مرض موته، والوصية المعتبر بها حال الموت، قولاً واحداً؛ لأن الوصية ما تكون إلا بعد الموت، والعطية فيها خلاف، المذهب أنها ملحقة بالوصية، وكلام المؤلف أنها ملحقة بالإقرار؛ لأنها لمَّا كانت بَيْنَ بَيْنَ يحتمل أنه إنشاء عطية، ويحتمل أنه عطية لأمرٍ سابق، صار فيها الخلاف، والأرجح أنها كالوصية؛ لأنها يحتمل أنه أراد أن يبره بذلك الشيء، وقد يقول قائل: كيف ترجحون أنها كالوصية وهو حين الإعطاء غير وارث، فالتهمة منتفية في الواقع، أما الوصية فلا تكون وصية إلا بعد الموت والتهمة موجودة؟ وهذا يجعلنا نتوقف في ترجيح أن تكون العطية كالوصية، وكونها عطاء في مرض الموت يرجح أن نجعلها كالوصية.

إذاً القاعدة الأولى: إذا أقر المريض لوارث لم يقبل إقراره، وإن شئت فقل: لم يلزم إلا بإجازة الورثة، وقيل: لا يقبل مطلقاً.

ثانياً: إذا أقر لوارث فصار عند الموت أجنبياً لا يتغير الحكم، فلا يصح إقراره اعتباراً بحال الإقرار.

ثالثاً: إذا أقر لغير وارث فصار عند الموت وارثاً صح إقراره؛ لأن العبرة حال الإقرار.

فإن قال قائل: لماذا لا تعتبرون الحال بالموت؟ قلنا: لأن حال الإقرار هي حال التهمة، أما إذا تغيرت فالإنسان لا يعلم الغيب فلا يكون متهماً في عمل لم يوجد سببه.

وَإِنْ أَقَرَّتْ امْرَأَةٌ عَلَى نَفْسِهَا بِنِكَاحٍ وَلَمْ يَدَّعِهِ اثْنَانِ قُبِلَ، وَإِنْ أَقَرَّ وَلِيُّهَا الْمُجْبِرُ بِالنِّكَاحِ، أَوِ الَّذِي أَذِنَتْ لَهُ صَحَّ، وَإِنْ أَقَرَّ بِنَسَبِ صَغِيرٍ أَوْ مَجْنُونٍ مَجْهُولِ النَّسَبِ أَنَّهُ ابْنُهُ ثَبَتَ نَسَبُهُ، فَإِنْ كَانَ مَيْتاً وَرِثَهُ، وَإِذَا ادَّعَى عَلَى شَخْصٍ بِشَيْءٍ فَصَدَّقَهُ صَحَّ.

قوله: «وَإِنْ أَقَرَّت امْرَأَةٌ على نفسها بِنِكَاحٍ وَلَمْ يَدعِهِ اثْنَانِ قُبِلَ» كإنسان أمسك امرأة وقال: هذه زوجتي، فقالت: نعم، فإنها تكون زوجته، ويقبل إقرارها؛ لأن النكاح حق على الزوجة، فإذا أقرت به قبل إقرارها، والدليل على أنه حق عليها قوله تعالى: {{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا فَمَتِّعُوهُنَّ وَسَرِّحُوهُنَّ سَرَاحًا جَمِيلاً *}} [الأحزاب] ، هذا إذا كان المدعي واحداً.

وقوله: «ولم يدعه اثنان» مفهومه أنه إذا ادعاه اثنان لم يقبل إقرارها؛ لأن في إقرارها إبطالاً لحق المدعي الثاني، فهذه امرأة أمسكها رجلان، كل واحد منهما يقول: هذه زوجتي، زيد يقول: هذه زوجتي، وعمرو يقول: هذه زوجتي، فذهبوا إلى القاضي فأقرت بأنها زوجة زيد، فعلى المذهب لا يقبل إقرارها لزيد؛ لأن في ذلك إبطالاً لحق المدعي الثاني.

ومعلوم أن هذا الحكم إذا لم يكن هناك بينة، أما إذا وجدت بينة لإحداهما فهي لصاحب البينة، وإن أقام كل واحد بينة بأنها زوجته، ينظر التاريخ فالسابق هو الزوج، ولهذا قال في الروض[(275)]: «إن أقاما بينتين قدم أسبق النكاحين فإن جهل فقول وليها فإن جهل الولي فسخا ولا ترجيح بيد» هذه ادعاها اثنان إن لم يكن لهما بينة فعلى كلام المؤلف لا يقبل، أما إن أقرت لهما جميعاً، أو لم تقر بشيء فلا بد من البينة على ما قاله صاحب الروض، ولا تستغرب هذا الأمر، فهذا ربما يقع، ويقال: إن بعض النساء ـ والعياذ بالله ـ تتزوج وهي ذات زوج.

قوله: «وَإِنْ أقَرَّ وَلِيُّهَا المجبر بِالنِّكَاحِ أَو الَّذِي أَذِنَتْ لَهُ صَح» يعني ادعِيَ على امرأة أنها زوجة فلان، وقد سبق أنها إذا أقرت يقبل إقرارها، فإذا أقر وليها فالولي قسمان على المذهب ـ أيضاً ـ قسم مُجْبِر وهو أبو البكر، وقسم لا يُجْبِر وهو من سواه، فإذا كانت من النساء اللاتي يجبَرن، وأقر وليها المجبِر فكإقرارها؛ وذلك لأنه يملك إنشاء العقد فَمَلَكَ الإقرارَ عليه؛ فالأب له أن يزوج ابنته وإن لم ترضَ وإن لم تعلم على المذهب، فإذا أقر أن فلانة زوجة فلان، فإن الزوجية تثبت، سواء أقرت ووافقت على هذا، أم لم تقر؛ لأنه يملك إنشاء العقد فملك الإقرار عليه.

أما إذا كان غير مجبِر وهو غير الأب، فننظر إن كانت قد أذنت له صح إقراره وإلا فلا، فإذا أقر هذا الولي كالأخ ـ مثلاً ـ بأنها زوجة فلان، زوَّجَها إياه، فإننا نسألها: هل أنت أذنتِ له؟ إن قالت: نعم، قلنا: إقراره صحيح، ونعلل بما عللنا من قبل؛ لأنه يملك إنشاء العقد لكونه قد أُذن له فملك الإقرار عليه، فإن قالت: ما أذنت له لم نقبل إقراره ـ يعني الولي ـ؛ لأنه لا يملك إنشاء العقد فلم يملك الإقرار عليه، فصار عندنا ثلاثة أشخاص: المرأة، والولي المجبِر، والولي غير المجبر، فالذي يصح إقراره بالنكاح من هؤلاء المرأة بكل حال إلا أن المؤلف اشترط ألا يدعيه اثنان، والولي المجبِر يقبل إقراره بكل حال سواء أذنت أم لم تأذن، والولي غير المجبر يقبل إقراره إن ثبت أنها أذنت له؛ وذلك لأنه لا يملك العقد عليها إلا بإذنها.

قوله: «وَإِنْ أَقَرَّ بِنَسَبِ صَغِيرٍ أَوْ مَجْنُونٍ مَجْهُولِ النَّسَبِ أَنَّهُ ابْنُهُ ثَبَتَ نَسَبُهُ» «إن أقر» الفاعل «مُقِرٌّ» لأنه إذا لم يوجد مرجع بَيِّن أخذ اسم فاعل من مصدر الفعل، فنقول: إن أقر مُقِرٌّ بنسب صغير أو مجنون لحقه، كإنسان معه ولد صغير لم يبلغ، فقال: هذا ابني، يقول المؤلف: يلحقه النسب، أو قال: هذا أخي، يلحقه النسب، أو قال: هذا عمي، يلحقه النسب، لكن المؤلف يقول: «بنسبِ صغيرٍ أو مجنون» فإذا كان بنسب بالغ عاقل يختلف الحكم، ولذلك نقول في تقرير هذه المسألة: الإقرار بالنسب يثبت به النسب بشروط أربعة:

الأول: إمكان ذلك.

الثاني: ألا يدفع به نسباً معروفاً. يعني لا يمسك أحد من الناس فلان بن فلان المعروف نسبه ويقول: هذا ابني.

الثالث: أن يصدقه المُقَرُّ بِهِ إن كان بالغاً عاقلاً، وإن لم يكن بالغاً عاقلاً فإنه لا يشترط.

الرابع: أن يكون مجهول النسب.

فالشرط الأول: إمكان ذلك، فإن لم يمكن فإنه لا يقبل، فلو ادعى شخص قال: هذا ابني وعمره عشرون سنة، وعمر المُقِر خمس وعشرون سنة فلا يقبل؛ لأنه لا يمكن للذي له خمس سنين أن ينجب ولداً.

الثاني: ألا ينفي به نسباً معروفاً، وذلك بأن لا يعرف أن هذا الرجل فلان ابن فلان، فإن عرف بأنه فلان ابن فلان فإن المقر لا يمكن أن يقبل إقراره؛ لأن هذا يبطل نسباً معروفاً، ولو فتح الباب لكان كل واحد يعجبه شخص من الناس، يقول: هذا ابني.

الثالث: أن يصدقه المقَرُّ به بشرط أن يكون بالغاً عاقلاً، فإن كان غير بالغ ولا عاقل فإنه لا يشترط أن يصدقه، ولكن إذا أنكر الصغير أو المجنون بعد البلوغ والعقل فهل يقبل إنكارهما أو لا؟ فيه خلاف بين العلماء، فمنهم من قال: لا يقبل إنكارهما؛ لأن النسب ثبت والنسب لحمة لا يتغير، وإذا كان الولاء الذي يُلحق بالنسب لا يمكن أن ينقل إلى غير من هو له، فكذلك النسب لما ثبت لهذا الصغير أو المجنون لا يمكن رفعه.

ويرى بعض العلماء أنهما إذا أنكرا بعد البلوغ والعقل لم يثبت النسب؛ لأننا اشترطنا تصديق البالغ العاقل، وهذان لا يعتبر تصديقهما فإذا حصل البلوغ والعقل وجب التصديق، لكن المذهب أنه ليس بشرط.

الرابع: أن يكون مجهول النسب، فإن كان معلوم النسب، بأن عرف أن هذا الرجل من قبيلة كذا، والآخر من قبيلة أخرى، فإنه لا يصدق لأنه يدفع به نسباً معروفاً.

فإذا كان المقِرُّ حياً ولكن المقر به ميت فهل يرثه أو لا؟ يقول المؤلف:

«فَإِنْ كَانَ مَيِّتاً وَرِثَهُ» وإنما نَصَّ على ذلك مع أنه إذا ثبت النسب ثبت الإرث؛ لأن من العلماء من يقول: إنه إذا كان ميتاً لا يرثه؛ لأنه متهم، فهذا رجل مجهول النسب ولا يعرف له نسب مات وخَلَّفَ خمسين مليون ريال فجاء رجل بعد موته، وقال: هذا أخ شقيق لي، ما لي فيه منازع يقول المؤلف: يثبت النسب ويرثه، وهو متهم غاية الاتهام، أعتقد أن لو لم يخلف إلا الكفن، ما قال: إنه أخي يخشى أن ينقص الكفن ويلزم بتتميمه، لكن إذا خلف خمسين مليون ريال ففيه اتهام قوي، وهم يقولون ـ رحمهم الله ـ: الإرث هنا فرع عن النسب، والشارع يتشوف إلى ثبوت النسب وعدم ضياع الأنساب، ولهذا قال صلّى الله عليه وسلّم: «الولد للفراش وللعاهر الحجر»[(276)] ، حتى لو كان الإنسان يغلب على ظنه أن هذا الولد من الزنا، وهي ذات زوج فهو لزوجها، حتى لا يكون الناس أولاد زنا وبغاء والشارع له تشوف إلى إلحاق الناس في أنساب معلومة.

والقول الثاني: أنه إذا كان ميتاً لا يرثه؛ لأنه متهم، لا سيما إذا كان يشاهده كل يوم وليلة، وربما لا يسلم عليه وليس بينهما صلة، ولا يعرف أحدهما الآخر، ثم لما مات جاء يقول: هذا أخي؛ لأننا نقول: أين أنت هذه المدة؟! ما عرفته إلا لما مات، وخَلَّف هذا المال العظيم، جئت تقول: إنه أخي، وبناء على هذا ينبغي أن يتوسط بين القولين، ويقال: إن وجدت قرينة تدل على أن متهم فإنه لا يرثه، وإلا ورث، فلو كان هذا الإنسان غائباً في بلد، والشخص الذي ادعى أنه أخوه في بلد آخر، ولم يتصل به، ولكن لما مات أراد أن يأخذ نصيبه منه ولا يذهب المال إلى بيت المال، فهذا ربما يقال: إن هذا الإقرار صحيح، لكن لو أنه في البلد وربما كان قريباً منه في المكان، وفي الجوار، وفي المسجد وما أشبه ذلك، ولا يعرفه ولا يسلم أحدهما على الآخر، فإذا مات قال: هذا أخي!! فلا شك أن التهمة قوية جداً، فيقال له: أين أنت هذه المدة؟! ما عرفت أخاك؟ فيكون هذا قولاً وسطاً بين القولين.

فإذا قال قائل: هل يجوز إحداث مثل هذا القول؟

الجواب: نعم، يجوز إحداث مثل هذا القول، ولا يعتبر هذا خارجاً من الإجماع، يعني لو فرض أن هذه المسألة إجماعية، إما كذا وإما كذا، ولا يوجد قول ثالث، فإن التفصيل لا يعتبر خرقاً للإجماع؛ لأنه يوافق من أبطل الإقرار في وجه، ويوافق من أقر الإقرار من وجه آخر، وهذه الطريق يستعملها شيخ الإسلام ـ رحمه الله ـ أحياناً، فمثلاً يقول: الوِتْر اختلف فيه العلماء، هل هو واجب، أو سنة؟ ثم يقول: من كان له ورد من الليل فيجب عليه الوتر، ومن لم يكن له ورد فلا يجب، ثم قال: وهو بعض قول من يوجبه مطلقاً؛ لأنه لا يجب إلا في حال دون أخرى، فالمهم أنه إذا ورد خلاف بين العلماء، وتوسط أحد من الناس بتفصيل يوافق هؤلاء من وجه ويوافق الآخرين من وجه، فإن هذا ليس خرقاً للإجماع، ولا خروجاً عن أقوال أهل العلم.

قوله: «وإِذا ادَّعى عَلَى شَخْصٍ بِشَيْءٍ فَصَدَّقَهُ صَحَّ» هذه مسألة قد يقول قائل: إنها كقول الإنسان: السماء فوقنا والأرض تحتنا، أو قول الآخر:

كأننا والماء من حولنا

قوم جلوس حولهم ماء

وهذا تحصيل حاصل يعني يأتي إنسان ويقول: أنت عندك لي عشرة دراهم، فقال: نعم.

يقول المؤلف إذا صار الأمر كهذا صح الإقرار، ولكن أراد المؤلف بذلك أن الإقرار يصح بأي لفظ كان، فسواء قلت: أقر أن لفلان عندي كذا وكذا، أو يأتي فلان ويقول: عندك لي كذا وكذا فتقول: نعم، وليس مراد المؤلف أن يبين أن الإنسان إذا ادُّعِيَ عليه فأقر بما ادعي عليه أنه تصح الدعوى ويعطى المدعي ما ادعاه؛ لأن هذا أمر واضح، ولا إشكال فيه. لكن قصده أنه يصح إقراراً.

مسألة: إذا ألحقت القافة الولد بأبوين فهل يلحق بهما؟

على المذهب يمكن أن يلحق بأبوين إن رأت القافة ذلك، لكن إن ألحقته بأحدهما لحقه.

وصورة المسألة أن يطأ المرأة رجلان بشبهة كل منهما يظنها زوجته فحملت من هذا الوطء فإذا ألحقته القافة بهما لحقهما.

وكيف يسمى الولد الذي ألحق بأبوين؟

إن كان اسم الأبوين واحداً مثل: محمد ومحمد فنسميه ـ مثلاً ـ عبد الله ابن المحمدين، وإن كان يختلف فلا بد من ذكر اسم كل أب منهما على حدة فنقول ـ مثلاً ـ عبد الله بن محمد وصالح، وهكذا.

* * *

فَصْلٌ

إِذَا وَصَلَ بِإِقْرَارِهِ مَا يُسْقِطُهُ، مِثْلُ أَنْ يَقُولَ: لَهُ عَلَيَّ أَلْفٌ لاَ تَلْزَمُنِي وَنَحْوُهُ لَزِمَهُ الأَلْفُ، وَإِنْ قَالَ: كَانَ لَهُ عَلَيَّ وَقَضَيْتُهُ فَقَوْلُهُ بِيَمِينِهِ مَا لَمْ تَكُنْ بَيِّنَةٌ، أَوْ يَعْتَرِفُ بِسَبَبِ الْحَقِّ، وإِنْ قَالَ: لَهُ عَلَيَّ مِائَةٌ ثُمَّ سَكَتَ سُكُوتاً يُمْكِنُهُ الْكَلاَمُ فِيهِ، ثُمَّ قَالَ زُيُوفاً أَوْ مؤجَّلَةً لَزِمَهُ مِائَةٌ جيِّدَةٌ حالَّةٌ،......

قوله: «إِذَا وَصَلَ بِإِقْرَارِهِ مَا يُسْقِطُهُ» «إذا وصل» يعني ضم إلى إقراره ما يسقطه من الوصل، وهو وصل الشيء بالشيء وليس من الوصول، يعني إذا قرن بإقراره ما يسقطه، فهل يقبل أو لا يقبل؟

قال: «مِثْلُ أَنْ يَقُولَ: لَهُ عَلَيَّ أَلْفٌ لا تَلْزَمُنِي وَنحوه لزمه الألف» لأن قوله: «له علي» إقرار، وقوله: «ولا تلزمني» رفع لهذا الإقرار، ولا يقبل أن يرفع ما أقر به، فلهذا نقول: يلزمه الألف.

ولكن لو أضاف الألف إلى شيء لا يثبت له عوض، مثل أن يقول: له علي ألف، ثمن ميتة، أو ثمن خمر، أو ثمن آلة لهو، وما أشبه ذلك، فهل هو كقوله: لا يلزمني، أو نقول: إن هذا ليس كقوله: لا يلزمني، لكن لا يلزم؛ لأن المعوض ليس له قيمة شرعاً؟

الجواب: الثاني، وهذا هو الأقرب أن يقال: إنه ليس كقوله: لا تلزمني؛ لإمكانه أن يبيع عليه خمراً، ثم يتوب ويقر قبل أن يسلم الثمن، وعليه فلو أضافه إلى خمر باعه عليه وهو ذمي فإنه يلزمه الألف؛ لأن هذا عوض عن شيء يصح التعويض عنه حيث كان في زمن الكفر.

فإن أقام بينة على أنه له عليه ألف، وأنه أوفاه إياه أو ما أشبه ذلك، بحيث يصح قوله: «لا تلزمني» ويكون قوله: «له علي ألف» باعتبار أول الأمر، وقوله: «لا تلزمني» باعتبار ثاني الحال فإذا أقام بينة بهذا فإنه يقبل.

قوله: «وَإِنْ قَالَ: كَانَ لَهُ عَلَيَّ وَقَضَيْتُهُ» فهذا إقرار ودعوى، فالإقرار «كان له علي» والدعوى «وقضيته» فهل نقول: إن الرجل ثبت عليه الألف بإقراره ولم يثبت القضاء؛ لأنه ادعاه وعلى المدعي البينة؟ المؤلف يقول: لا يلزمه الألف؛ لأن هذا لا يتناقض فقد يكون له عليه وقضاه، فلما لم يكن قوله متناقضاً أخذنا بقوله.

قوله: «فقوله: بيمينه» أي: يحلف أنه قضاه ويبرأ، وهل يطالب بالبينة أنه قضى؟ لا يطالب؛ لأنه لم يلزم هذا الحق إلا بإقراره فوجب أن يكون على صفة ما أقر به، وهذا هو المذهب وهو الصحيح.

وقال بعض أهل العلم: بل إنه يكون مقراً مدعياً، فيلزمه ما أقر به ويطالب بالبينة بما ادعاه، يكون مقراً بالألف ومدعياً للقضاء، فيقال: أنت الآن لزمك الألف بإقرارك، هاتِ بينة على أنك قضيته، وهذا قول أبي الخطاب من أصحاب الإمام أحمد رحمه الله، ولكن المذهب في هذا أصح، وحجتهم ما سبق؛ ولهذا قال المؤلف:

«مَا لَمْ تَكُنْ بَيِّنَةٌ» فحينئذٍ يكون مدعياً للقضاء، فإن أتى ببينة عليه وإلا لزمه الألف؛ لأن الألف هنا ثبت ببينة، كما لو جاء شهود يشهدون بأن فلاناً استقرض من زيد ألف ريال، ثم قال زيد: كان له علي وقضيته، نقول: الآن لا نقبل قولك؛ لأن الأصل ثبت ببينة، فعليك البينة أنك قضيته، أما في الصورة الأولى فلم يثبت الأمر إلا من قِبَلك فلا يلزمك إلا ما أقررت به.

قوله: «أَوْ يَعْتَرِفُ بِسَبَبِ الحَقِّ» فيقول: كان له علي ألف قرضاً، فنقول: إذا قلت: وقضيته، يلزمك الألف؛ لأنك أقررت بشيء يوجب الدين، وهو القرض، أو ثمن البيع، أو أجرة البيت أو ما أشبه ذلك، فصارت هذه المسألة لها ثلاث صور:

الأولى: أن يقول: كان له علي ألف فقضيته، ولا يثبت ببينة ولا يعزوه إلى سبب، فهنا القول قوله بيمينه أنه قضاه.

الثانية: أن يثبت أصل الألف ببينة ثم يدعي القضاء فلا يقبل إلا ببينة؛ لأن الأصل ثبت بغير إقراره.

الثالثة: ألا يثبت ببينة، ولكن يعزوه إلى سبب، فيقول: له علي ألف قرضاً، أو ثمن مبيع، أو أجرة أو ما أشبه ذلك، فلما اعترف بسبب الحق اعترف أن في ذمته شيئاً لم يؤخذ عنه عوض، فالألف لزمته بإقراره بسبب الحق، وهو عوض عن شيء أخذه من المُقَرِّ له، بخلاف الذي هو مجرد إقرار فقط، فنقول في هذه الصورة: لا تقبل دعواه أنه قضى إلا ببينة، لأنه اعترف بسبب الحق، والسبب موجب بذاته كالبينة موجبة بذاتها، وحينئذٍ يلزمك أن تقيم بينة، أما في الأولى فإنه لم يعترف أن شيئاً دخل عليه، فقد يكون هذا هبة منه أو عدة أو غير ذلك.

قوله: «وَإِنْ قَالَ: لَهُ عَلَيَّ مِائَةٌ ثُمَّ سَكَتَ سُكُوتاً يُمْكِنُهُ الكَلاَمُ فِيهِ، ثُمَّ قَالَ: زُيُوفاً أَوْ مُؤَجَّلَةً لَزِمَهُ مِائَةٌ جَيِّدَةٌ حَالَّةٌ» «زيوفاً» أي: معيبة؛ لأنها تقابل «جيدة» ، هذا رجل قال: له علي مائة درهم، وسكت سكوتاً يمكنه أن يتكلم، ثم قال: مؤجلة، أو قال: له علي مائة ثم سكت، ثم قال: زيوفاً، يلزمه في المسألة الأولى مائة حالة، وفي المسألة الثانية مائة جيدة، فإن قال: له علي مائة ثم سكت، ثم قال: مؤجلة زيوفاً، يلزمه حالة جيدة، وكيف نلزمه بمائة حالة جيدة، والرجل وصف كلامه بضد ذلك، والمسألة لم تثبت إلا بإقراره، فلماذا لا نقول: إنه لا يلزمه إلا ما أقر به؟

فالجواب: أن يقال: إن الصفة يشترط لتخصيصها الموصوف أن تكون متصلة وهنا لم تتصل.

كذلك لو قال: له علي مائة، والمُقَرُّ له فقيه، ويعرف أنها مائة زيوف ومؤجلة لكن لما قال: له علي مائة، تكلم معه بكلام أجنبي، ثم قال: زيوف أو مؤجلة، فهل نقول هنا: إن الرجل تحيل عليه حتى جعله يفصل بين الموصوف والصفة؟ نقول: إذا علمنا أن الرجل تحيَّل عليه وتكلم معه بكلام أجنبي بهذا القصد، فإن هذه الصفة معتبرة وتخصص الموصوف.

ولو فرضنا أن الرجل عَيِيٌّ، إما تمتام، أو فأفاء، أو ما أشبه ذلك، وسكت، ونحن نشاهد أنه يريد أن يتكلم لكنه عجز فهنا الصفة معتبرة، لا يضرها هذا السكوت، ولهذا قال المؤلف: «يمكنه الكلام فيه» فعلم أنه إن لم يمكن فإن الصفة تقبل.

وهل إذا قال: «مائة مؤجلة أو مائة زيوف» ، هل هذا رافع لأصل المُقَرِّ به أو لوصفه؟

الجواب: لوصفه، ورفع الوصف ليس كإسقاط الأصل، ولهذا في المسألة الأولى في أول الفصل قلنا: لا يقبل قوله: «لا تلزمني» ؛ لأن ذلك رفع للأصل، أما هذا فهو رفع للوصف، ويسمى تخصيصاً لا رفعاً.

وَإِنْ أَقَرَّ بِدَيْنٍ مُؤَجَّلٍ، فَأَنْكَرَ الْمُقَرُّ لَهُ الأَجَلَ فَقَوْلُ الْمُقِرِّ مَعَ يَمِينِهِ، وَإِنْ أَقَرَّ أَنَّهُ وَهَبَ أَوْ رَهَنَ وَأَقْبَضَ، أَوْ أَقَرَّ بِقَبْضِ ثَمَنٍ أَوْ غَيْرِهِ، ثُمَّ أَنْكَرَ الْقَبْضَ، وَلَمْ يَجْحَدِ الإِقْرَارَ، وَسَأَلَ إِحْلاَفَ خَصْمِهِ فَلَهُ ذَلِكَ،..............

قوله: «وَإِنْ أَقَرَّ بِدَيْنٍ مُؤَجَّلٍ فَأَنْكَرَ الْمُقَرُّ لَهُ الأَْجَلَ فَقَوْلُ الْمُقِرِّ مَعَ يَمِينِهِ» إذا أقر مُقِرٌّ بدين مؤجل فأنكر المُقَر له الأجل، فعندنا أصلان متعارضان: أحدهما: أن الأصل الحلول دون التأجيل، والرجل أقر بدين وادعى أنه مؤجل، الثاني: أن المقِر غارم، والغارم قوله مقبول؛ لأنه مدعى عليه، فأي الأصلين نقدم؟ نقدم الثاني، وهو أن المُقِرَّ غارم، ويدل لصدقه أنه أقر، ولو شاء لأنكر؛ لأن المدعي ليس عنده بينة، فلو أن رجلاً قال: لي عند هذا الرجل مائة ريال، وقال: نعم، عندي لك مائة مؤجلة سنة أو إلى شهر، فهنا القول قول المُقِرِّ؛ لأن ذلك لم يثبت إلا بإقراره، وهو لم يقر إلا على هذه الصفة، فلم يلزمه أكثر مما أقر به، ثم هو في الواقع غارم، والغارم قوله مقبول، أما لو قال: بعت عليك شيئاً بمائة فقال: نعم، بعتنيه بمائة، ولكن الثمن مؤجل، فالقول قول البائع؛ لأن الأصل عدم التأجيل، وهذا الرجل أقر بأنه باعه عليه، ولكنه ادعى أن الثمن مؤجل فلا يقبل.

وقوله: «فقول المقر مع يمينه» كل من قلنا: القول قوله فقوله بيمينه، لعموم الحديث: «البينة على المدعي واليمين على ما أنكر»[(277)].

قوله: «وَإِنْ أَقَرَّ أَنَّهُ وَهَبَ، أَوْ رَهَنَ وَأَقْبَضَ، أَوْ أَقَرَّ بِقَبْضِ ثَمَنٍ أَوْ غَيْرِهِ، ثُمَّ أَنْكَرَ الْقَبْضَ، وَلَمْ يَجْحَدِ الإِْقْرَارَ، وَسَأَلَ إِحْلاَفَ خَصْمِهِ فَلَهُ ذَلِكَ» هنا عدة مسائل:

الأولى: إن أقر أنه وهب وأقبض، قال: إني وهبت هذا الكتاب زيداً وأقبضته إياه، وإنما أردف قوله: وأقبضته إياه؛ من أجل أن تكون الهبة لازمة؛ لأن الهبة لا تلزم إلا بالقبض، ولو قال: وهبته ولم يقل: وأقبضته، ما لزمت الهبة؛ لأن الواهب إذا لم يُقْبِض الهبة فله أن يرجع، فلو قال: يا فلان أنا وهبتك هذا الكتاب، ولكن ما أقبضه إياه فله أن يمنع الهبة، ولا يُقْبِضَها، ولكن إذا أقبضها صارت لازمة، فهذا الرجل أقر أنه وهب وأقبض، ثم بعد ذلك قال: ما أقبضت، وقال: حَلِّفوا الموهوب له أنه قبض؛ لأن الموهوب له يدعي أنه قابض من أجل أن تلزم الهبة، والمُقِر يدعي أنه لم يُقبض من أجل ألا تلزم، فقال المقِر: حلفوه أني أقبضته حتى تكون الهبة لازمة، يقول المؤلف: له ذلك، فإن قال الخصم: لا أحلف، كيف أحلف على شيء هو أقر به؟ ألم يقر أنه وهب وأقبض، إذن فلماذا تحلفونني على شيء أَقر به خصمي؟! فنقول: إن كان صادقاً أنه لم يُقْبضك فأنت حلفت واستحققت الموهوب له، وإن كنت صادقاً في أنه وهب وأقبض فاليمين لا يضرك؛ بل هو نافع لك على كل حال، فلماذا لا تحلف؟!

والمسألة فيها خلاف لكن الكلام على المذهب يقولون: لأن العادة جرت بمثل هذا الأمر أن يقال: نكتب أنك وهبت وأقبضت؛ لئلا يبقى في المسألة تعلقات، فيقول: نعم اكتب أنني وهبت، وأقبضت، وهو ما أقبض، ولنفرض أنه وهبه بيته وهو ساكن فيه، وقال: أَقِرْ بأنك وهبت وأقبضت، فأقر أنه وهب وأقبض؛ لأجل أن تنتهي المسألة، ولا يكون فيها تعلقات، وهذه دائماً تقع، وتقع أيضاً في مسألة ثانية سيذكرها المؤلف إذا أقر أنه باع وقبض الثمن.

على كل حال يقول المؤلف: «إذا سأل إحلاف خصمه فله ذلك» ويحلفه القاضي، وإذا لم يحلف فقال بعض الأصحاب: يُقضى عليه بالنكول من غير رد اليمين على المُقِر، فيقال: ما دام أنك ما حلفت فليس لك شيء، ويحكم عليه بالنكول، ويقال للواهب: خذ ما وهبت ولا يلزمك شيء.

القول الثاني: أنها ترد اليمين على المُقِر، فيقال للمُقر: احلف أنك لم تُقْبِضه، وهذا القول أقيس، وقد سبق لنا أن القول الراجح: أنه إذا نكل من عليه اليمين ردت على خصمه، وهذا من باب أولى؛ لأن خصمه ادعى أنه أقبض، ولا ترفع هذه الدعوى إلا إذا حلف الواهب بأنه لم يُقبض، ولا يضره شيء إذا حلف على شيء هو صادق فيه. فإن كان صادقاً فهو بار، وإن كان كاذباً فلن يحلف، فعلى كل حال: إذا حلف استحق، وإذا نكل فإنه لا يستحق الموهوب، أما رد اليمين على الواهب ففيها الخلاف المذكور، والراجح أن اليمين ترد على الواهب إذا تكل الموهوب له عن اليمين.

الثانية: يقول: «رهن وأقبض» نقول فيها مثل الهبة، ولماذا أقر بالإقباض؟ لأن الرهن على المشهور من المذهب لا يلزم إلا بالقبض، يقبضه المرتهن، أو من يقوم مقامه، مثل لو اتفقا على أن يجعلاه عند رجل ـ وهو ما يعرف عند الفقهاء بالعدل ـ فالأمر ظاهر، المهم أقر بأنه رهن سيارته وأقبضها، إذن أقر برهن لازم، ثم إن المرتهن قال: أنا قابض السيارة والرهن لازم، فقال المقر: إنني لم أقبضك إياها، فقال: ألم تكن قد أقررت؟ قال: بلى، أقررت بأني رهنتك وأقبضتك، لكن الآن أنكرت الإقباض، فهل نقول: إن إنكاره غير مقبول؛ لأنه يرفع إقراره الأول، أو نقول: إنه مقبول؟ نقول: إنه مقبول؛ لأن الأمر ممكن، فقد يُقر بالرهن والإقباض من أجل أن يتم العقد، والإقباض لم يكن، وعلى كل حال، فالمرتهن يطالب بأن الرهن لازم؛ والراهن يقول: لم أقبضك فالرهن غير لازم، فإذا قال المقر: احلف أنني قد أقبضتك إياه فحلف، يلزم الرهن ويكون قابضاً، فإن أبى أن يحلف ترد اليمين على الراهن الذي ادعى أنه الذي أقر بأنه أقبض ثم أنكر، نقول: احلف أنك لم تقبضه فحلف، فلا يلزم الرهن؛ لأنه رهنٌ غير مقبوض، وقد سبق لنا أن القول الراجح: أن الرهن لا يشترط قبضه، وأنه يلزم بالتعيين، سواء قبض أم لم يقبض، وأن العمل عند القضاة منذ أزمنة على هذا، يرهن الإنسان سيارته لشخص وهو يستخدمها تحت يده، أو يرهن فلاحته وهو يشتغل فيها، أو يرهن بيته وهو ساكن فيه.

المسألة الثالثة: «أو أقر بقبض ثمن أو غيره» باع عليه بيته بعشرة آلاف ريال وذهب إلى كاتب العدل، وكان من عادة كاتب العدل ألا يكتب حتى يكون الثمن قد استلم؛ لئلا تبقى المسألة معلقة، فقال البائع: اكتب أنني بعت وقبضت الثمن كاملاً فكتب كاتب العدل، ثم بعد أسبوع أو عشرة أيام جاء البائع إلى المشتري وقال: أعطني القيمة، قال: انتظر، وبعد مدة جاء وقال: أعطني القيمة، قال: انتظر، ذهب وانتظر، وبعد مدة جاء قال: أعطني القيمة، فلما طالت المدة جاء إليه وقال: أعطني ثمن البيت عشرة آلاف، قال ـ أعوذ بالله ـ: ما تقول بهذا الصك، أتقدح بكاتب العدل؟! فبُهت الرجل؛ لأنه أقر بأنه استلم الثمن، ومن كاتب عدل ـ أي: من جهة مسؤولة ـ فسقط في يده، ماذا يصنع؟ قال: تعال أنا وأنت والقاضي، أو أحد الناس من أهل الخير والصلاح، احلف عندهم أنك أقبضتني، فله الحق أن يحلفه، فلما طلب تحليفه وقال: كيف أحلف على شيء وبيدي وثيقة من كاتب العدل أنك قابض الثمن، لو أحلف أنك قابض الثمن قالوا: هذا إنسان مجنون، يحلف على شيء ثابت لا يحتاج أن يحلف عليه!! قال: نعم، أنا أقررت بأنني قبضت الثمن ثقة بك، ولأجل أن ننهي المعاملة والإفراغ، والآن ما قبضت، فاحلف، فإذا أبى أن يحلف، فالقاضي يرد اليمين على البائع، ويقول: احلف أنك لم تقبض الثمن، فإذا حلف ألزم المشتري أن يدفع الثمن، وإن لم تحلف فإننا لا نحكم لك، ولولا أن العادة جرت بأن الإنسان يقر وهو ما قَبَضَ، لم نقبل رجوعك إطلاقاً؛ لأن هذا رجوع عن إقرار لآدمي، والرجوع عن الإقرار لآدمي غير مقبول.

وهذه المسألة التي ذكرتُها واقعة، فقد كتب أحد أئمة المساجد ـ قبل أن تأتي كتابات العدل ـ بين بائع وامرأة باعت بيتها على هذا الرجل، وحضر الرجل، وقال للكاتب: إن شاء الله يأتي ولدها لديَّ في الدكان وأعطيه الثمن، اُكْتُب أن الثمن مقبوض، ولم يبقَ للبائع حق ولا عُلقة بالمبيع، وقال للمرأة: ما تقولين؟ قالت: نعم، إن شاء الله يفي، فكتب أنها باعت بيتها على فلان ابن فلان وقَبضَت الثمن تاماً، ولم يبقَ لها علقة بوجه من الوجوه، وهذه المرأة سليمة القلب، فلما كان العصر أرسلت ولدها إلى الرجل، قال: يا ولدي اليوم ما عندي شيء، ثم جاء ثانياً وثالثاً، وبعد مضي عدة أيام، قال: هذا كتاب فلان ابن فلان بأنكم قابضون الثمن، أبداً ما لكم شيء، فذهب الولد إلى أمه وأخبرها بالخبر، فالمسكينة سُقِط في يدها، فلما ترافعوا إلى القاضي وكان قاضياً حازماً ذا فراسة وعرف أن المرأة ضعيفة، وأن الإنسان مهما بلغ قد يغويه الشيطان، فقال للرجل: أعطني المكتوب، وإذا كتابة فلان ابن فلان وهو ثقة، ففكر وقال لهم: انصرفوا وتعالوا بعد يومين، وأخذ المكتوب ودعا الكاتب، وقال له: هذا خطك؟ قال: نعم، قال: هل رأيت الثمن معدوداً بيدها؟ قال: لا، لكن أقرت عندي، فلما أقرت كتبت: الثمن واصلاً، فقال: لا تَعُدْ، ولا تكتب أنه قبض الثمن إلا إذا شاهدت البائع قد قبضه، أما مجرد إقرار فلا، فصار في هذا مصلحة عامة، ولما جاء الغد قال للمشتري مباشرة: أما تخاف الله؟! تأكل حق هذه المرأة لما وثقت بك وأمنتك، اتق الله وخف من الله، فخوفه من الله، فقال: يا شيخ، الله يجزاك خيراً وينقذك من النار، الحقيقة أني ما أعطيتها شيئاً، فأخذ القاضي الورقة وقطعها أمامهم، وقال: اذهب أعطها حقها ويكتب الكاتب وهو يراك تَعُدُّ لها الثمن.

المهم أن هذه مسألة يمكن أن تقع، أن الإنسان يبيع ويقر بقبض الثمن وهو ما قبض شيئاً، فإذا طلب إحلاف المشتري فله ذلك، فإن نكل ردت على المقر وأخذ الثمن.

وقوله: «أو غيره» كصداق أو أجرة، فكل إنسان أقر بقبض شيء ثم أنكر القبض دون الإقرار فله إحلاف خصمه، فإن حلف استحق وإن لم يحلف ردت على المقر المنكر يعني المقر بالقبض، ثم أنكره، ثم انتقل المؤلف إلى مسألة أخرى فقال:

وَإِنْ بَاعَ شَيْئاً، أَوْ وَهَبَهُ أَوْ أَعْتَقَهُ، ثُمَّ أَقَرَّ أَنَّ ذَلِكَ كَانَ لِغَيْرِهِ لَمْ يُقْبَلْ قَوْلُهُ وَلَمْ يَنْفَسِخِ الْبَيْعُ، وَلاَ غَيْرُهُ، وَلَزِمَتْهُ غَرَامَتُهُ،.....

«وَإِنْ بَاعَ شَيْئاً، أَوْ وَهَبَهُ أَوْ أَعْتَقَهُ، ثُمَّ أَقَرَّ أَنَّ ذَلِكَ كَانَ لِغَيْرِهِ لَمْ يُقْبَلْ قَوْلُهُ، وَلَمْ يَنْفَسِخ الْبَيْعُ، وَلاَ غَيْرُهُ وَلَزِمَتْهُ غَرَامَتُهُ» هذه ثلاث مسائل أيضاً:

الأولى: البيع: إذا باع شيئاً ثم قال: إن هذا ليس ملكاً لي، فلا يقبل قوله؛ لأن كل إنسان يستطيع أن يتحيل بعدما يبيع ملكه، ثم يقول: ليس ملكاً لي.

مثال ذلك: بعت على شخص سيارة وبعد أن بعت عليه، قلت: إن السيارة ليست ملكاً لي، وإنما قلت: هذا من أجل أن يبطل البيع؛ لأن من باع ملك غيره لم يصح البيع، فتعلق بالسيارة حقان: حق المشتري، وحق المُقَر له، فلو أننا قبلنا الإقرار وَفَيْنَا بحق المقَر له، لكن على حساب المشتري، ولو أننا أمضينا حق المشتري فإن حق المقَر له لا يضيع، ولهذا قال المؤلف: «ولم ينفسخ البيع» فيبقى البيع على ما هو عليه، ولكن يلزمني قيمة السيارة للمُقَر له؛ لأنني أقررت أن هذه السيارة له، وأنى تصرفت فيها، وليست ملكاً لي، فيلزمني ضمانها.

فإذا قال قائل: لماذا لا يفسخ البيع؟ فالجواب: لأنه إقرار على حق الغير، فإن المشتري ملك السيارة ظاهراً فلا يقبل إقراره عليه.

لكن إذا صدق المشتري البائعَ فحينئذٍ ينفسخ البيع؛ لأن المشتري أقر بأنه ليس له حق في السيارة، إذ إن البائع باع عليه ما لا يملك، وهذه الصورة الأولى التي ينفسخ فيها البيع.

والصورة الثانية: إذا أتى البائع ببينة قال: أنا آتي ببينة أنها ذلك اليوم الذي بعتها فيه عليك كانت لفلان فإنه ينفسخ البيع.

فصار الرجل إذا باع على غيره شيئاً ثم ادعى أنه كان ملكاً لغيره، فإن أتى ببينة قبلت البينة، وانفسخ البيع، وإن لم يأت ببينة فإن صدقه المشتري انفسخ البيع، وإن لم يصدقه لم ينفسخ، وبقي البيع على ما هو عليه، ولزم المُقِرَّ الضمانُ للمُقَرِّ له، وهذا لا شك أنه عين المصلحة؛ لأن بعض من لا يخاف الله ـ عزّ وجل ـ إذا باع شيئاً، وندم على بيعه، وعرف أنه لا طريق له إلى فسخ البيع، أتى برجل وقال: أريد أن أقر بأن المبيع لك؛ من أجل أن ينفسخ البيع، أو يقول له أكثر من هذا، يقول: ادَّعِ عليَّ أن السيارة التي بعتُها لك، وأتخاصم أنا وإياك أمام الناس وتذهب للقاضي، والقاضي إذا وَجَّهْتَ الدعوى إليَّ سوف يقول: ما جوابك؟ سأقول: جوابي: أن السيارة له، وأني معتدٍ، وبعتها على فلان، ولهذا نقول: لا يمكن أن نبطل حق هذا الرجل المشتري الذي سلم الثمن، وأنهى كل شيء لمجرد إقرار هذا الرجل، لكن إذا أتى ببينة قبلت وانفسخ البيع، وإذا صدق المشتري كذلك انفسخ البيع؛ مؤاخذة له بإقراره؛ لأنه هو الذي اعترف بأن البيع غير صحيح.

المسألة الثانية: الهبة: بعد أن وهب هذا الشيء وأقبض كأنه ندم على الهبة، وقال: إن رجعت في هبتي ما أتمكن؛ لأن الهبة مقبوضة، ولكن سأقر بأن هذه العين ملك لغيري، نقول: لا يقبل قولك إلا ببينة أو تصديق من الموهوب له.

المسألة الثالثة: العتق: كذلك بعد أن أعتق عبداً وكتب وثيقة بعتقه، قال: العبد ليس لي، العبد لفلان، فإن صَدَّقَ العبدُ فالعتق لا ينفذ، وإن كذَّب نفذ العتق، ولزمته غرامتُه للمُقَرِّ له، وإذا ثبت ببينة أنه ليس له كذلك لا ينفذ العتق بل يبطل العتق؛ لأنه ثبت أنه ليس ملكه.

وَإِنْ قَالَ: لَمْ يَكُنْ مُلْكِي ثُمَّ مَلَكْتُهُ بَعْدُ وَأَقَامَ بَيِّنَةً قُبِلَتْ، إِلاَّ أَنْ يَكُونَ قَدْ أَقَرَّ أَنَّهُ مُلْكُهُ، أَوْ أَنَّهُ قَبَضَ ثَمَنَ مُلْكِهِ لَمْ يُقْبَلْ.

قوله: «وَإِنْ قَالَ لَمْ يَكُنْ مُلْكِي ثُمَّ مَلَكْتُهُ بَعْدُ وَأَقَامَ بَيِّنَةً قُبِلَتْ» لأنه يمكن أن يكون حين البيع ليس ملكاً له، ثم اشتراه من صاحبه بعد، فإذا أقام بينة بذلك قبلت.

قوله: «إلاَّ أَنْ يَكُونَ قَدْ أَقَرَّ أَنَّهَ مُلْكُهُ أَوْ أَنَّهُ قَبَضَ ثَمَنَ مُلْكِهِ لَمْ يُقْبَلْ» يعني ولو ببينة، فهذا رجل باع هذا الشيء، وبعد أن باعه قال: لم يكن ملكي حين البيع، وأقام بينة على ذلك فإنه يقبل، والبيع ينفسخ، إلا إذا كان قد أضافها لنفسه وقال للمشتري: أتشتري سيارتي؟ أو قال للناس: بعت على فلان سيارتي، أو قال: هذه ملك لي يا فلان أتشتريها؟ فهنا لا يقبل قوله أنها لغيره ولو أقام بينة؛ لأن قوله: «ملكي» يكذب البينة، فالبينة تقول: ليس ملكه، وهو يقول: هو ملكي، والبينة إنما تؤيد المدعي وليست تكذبه، فالآن هو نفسه يكذب البينة فلهذا لا تقبل، ولذلك إذا أراد أن يبيعها فإنه يقول للمشتري: تشتري هذه السيارة ولا يقول: سيارتي.

إذن حصراً لهذه المسألة نقول:

أولاً: الشيء الذي ينفسخ به البيع مطلقاً إذا صدق المشتري البائع؛ لأن المشتري يقر بأنه لا حق له في هذا المبيع.

ثانياً: لا يقبل مطلقاً إذا أضاف البائع المبيع لنفسه، بأن قال: هذا ملكي، أو هذه سيارتي، أو ما أشبه ذلك، فهذا لا يقبل ولو ببينة؛ لأنه هو نفسه يكذب البينة، هاتان حالان متقابلتان.

ثالثاً: إذا لم يضفه إلى نفسه، وأتى ببينة فالبينة مقبولة، ولكن كيف لا يضيفه إلى نفسه؟ يقول في عرضه للبيع: أتشتري هذه السيارة؟ من يشتري هذه السيارة؟ وما أشبه ذلك، فلا يقول: سيارتي أو ملكي، فحينئذٍ إذا ادعى أنها ملك غيره، فإن أقام بينة قبلت وانفسخ البيع، وإن لم يقم بينة لم يقبل قوله ولم ينفسخ البيع، لكن بقينا في المُقَرِّ له فيلزمه له غرامة هذا الشيء الذي باعه؛ لأنه فوَّته عليه.

* * *

فَصْلٌ

إِذَا قَالَ: لَهُ عَلَيَّ شَيْءٌ، أَوْ كَذَا، قِيلَ لَهُ: فَسِّرْهُ، فَإِنْ أَبَى حُبِسَ حَتَّى يُفَسِّرَهُ، فإِنْ فَسَّرَهُ بِحَقِّ شُفْعَةٍ أَوْ بِأَقَلِّ مَالٍ قُبِلَ، وَإِنْ فَسَّرَهُ بِمَيْتَةٍ أَوْ خَمْرٍ أَوْ قِشْرِ جَوْزَةٍ لَمْ يُقْبَلْ،....

هذا الفصل عقده المؤلف للإقرار بالشيء المجمل المبهم، والتابع لغيره.

قوله: «إِذَا قَالَ لَهُ: عَلَيَّ شَيْءٌ» «شيءٌ» كلمة، مطلقة مجملة، غير مبينة، ما ندري هذا الشيء؟

قوله: «أو كذا» أي: قال: له عليَّ كذا، وكلمة «كذا» أو «كذا كذا» ـ أيضاً ـ مجملة غير مبينة، فهنا ثبت إقرار، ولم يُبِيَّن المُقَرُّ به، فماذا نصنع؟ قال المؤلف:

«قِيلَ لَهُ: فَسِّرْهُ» أي قيل للمقر: فسره، ما هذا الشيء الذي قلت: إنه لفلان عليك؟ قال: الشيء الذي له علي مائة درهم، فيلزمه مائة درهم، أو قال: له علي كذا، قيل: فسِّر هذا المبهم، قال: مائة دينار، فيلزمه مائة دينار، فإن ادعى المُقَر له أنه مائة دينار في المسألة الأولى، ومائتا دينار في المسألة الثانية، فإن أتى ببينة، وإلا فالقول قول المقر؛ لأنه غارم ولم يثبت الحق إلا من قِبَلِه، فكان مرجع تفسيره إليه.

قوله: «فَإِنْ أَبَى حُبِسَ حَتَّى يُفَسِّرَهُ» يعني منع من الذهاب والمجيء حتى يفسره؛ لأنه لما قال: له علي كذا، تعلق به حق للغير، وهذا الحق مبهم فيجب عليه أن يفسره.

فإذا فسره فتارة يقبل تفسيره، وتارة لا يقبل، فإن فسره بأمر يعتبر ويُقَرُّ به عادة ويلتزم به الإنسان لغيره قبل؛ ولهذا قال:

«فَإِنْ فَسَّرَهُ بِحَقِّ شُفْعَةٍ أَوْ بِأَقَلِّ مَالٍ قُبِلَ» إذا فسره بحق شفعة قبل، مثال ذلك: بعتُ نصيبي من هذه الأرض على زيد، وشريكي عمرو، فقال زيد الذي اشترى نصيبي لعمرو: لك علي شيء، قيل له: ما الشيء الذي لي عليك؟ قال: حق الشفعة، والشفعة أن عمرواً له الحق أن ينتزع ما بعته على زيد فإذا فسره بحق الشفعة قبل.

أو فسره بحق خيار قُبِل، مثاله: اشترى زيد من عمرو سلعة على أن للمشتري الخيار ثلاثة أيام، فقال البائع: له علي شيء، قلنا: فسره، قال: حق خيار، يصح؛ لأن هذه حقوق تتعلق بالأموال.

وإذا فسره بأقل مال قبل، قال: له علي شيء، قلنا: فسره، قال: خمس وعشرون هللة، يصح؛ لأنها تعتبر مالاً.

قوله: «وَإِنْ فَسَّرَه بِمَيْتَةٍ أَوْ خَمْرٍ أَوْ قِشر جَوْزَةٍ لَمْ يُقْبَلْ» قال: له عندي شيء، أو له علي شيء، قلنا: ما هو؟ قال: جيفة شاة، لا يقبل هذا؛ لأنها غير متموَّلة فلا تثبت في الذمة، أو فسره بخمر فلا يقبل؛ لأنه غير متموَّل، فليس بمال شرعي، أو فسره بقشرة جوزة، والجوز معروف، قال: له عندي شيء، ما هذا الشيء؟ قال: قشرة جوزة، هذا لا يقبل؛ لأنه غير متموَّل، قال: عندي له شيء، فقيل: ما هو؟ فقال: حبة ذرة، فلا يقبل؛ لأنه غير متموَّل، مع أنه بالإمكان أنه يبذر هذه الحبة وتأتي بسبع سنابل، في كل سنبلة مائة حبة، لكن نقول: هذه ما جرت العادة بأن الإنسان يلتزم لغيره بمثلها، ولو فسره بتمرة فالظاهر أن هذه يرجع فيها للحال الواقعة، فمثلاً إذا كنا في زمن مجاعة ـ نسأل الله السلامة ـ فالتمرة لا شك أنها شيء، وكم أنقذت من عاطب وهالك، أما إذا كان في زمن رخاء فإنها ليست بشيء، والرسول ـ عليه الصلاة والسلام ـ قال: «اتقوا النار ولو بشق تمرة» [(278)].

الخلاصة: إذا فسره بما يتمول قُبِل، وإذا فسر بما لا يتمول عادة كقشر الجوزة، أو شرعاً كالخمر، أو لخبثه والرغبة عنه كالميتة فإن ذلك لا يقبل، ولهذا نقول: الميتة غير متمولة من أجل خبثها والرغبة عنها، وإلا فمن الممكن دبغ جلدها، ويطهر بالدبغ، فيمكن أن تكون متمولة.

وكذلك إذا لم يكن من الحقوق المالية، ولا يتعلق بالمال فلا يقبل تفسيره به، فلو قال: له علي شيء، فقيل: فسره؟ قال: له علي إذا عطس فحمد الله أن أقول له: يرحمك الله، أو له علي إذا سلم أن أرد السلام، نقول: هذا لم تجرِ العادة بالإقرار به والتزام الإنسان إياه في ذمته، وعلى هذا فلا يقبل تفسيره بذلك، إنما يقبل في المال والحقوق المالية كحق الشفعة.

قوله: «وَيُقْبَلُ بِكَلْبٍ مُبَاحٍ نَفْعُهُ أَوْ حَدِّ قَذْفٍ» فإذا قال: له علي شيء، قيل: فسره، قال: كلب صيد، أو كلب ماشية، أو كلب حراسة، فيقبل؛ لأنه يجب رده على صاحبه، فلو أن أحداً غصب كلباً مباح النفع وجب عليه أن يرده إلى صاحبه، وإن كان لو أتلفه لم يضمن، لكن من أجل انتفاع صاحبه به يجب عليه رده.

كذلك يقبل بحد قذف؛ لأن هذا حق لآدمي فهو كالحق المالي، فإذا قال: له علي شيء، قيل: ما هو؟ قال: حد قذف؛ لأنني قذفته، وحقه عليَّ أن أجلد ثمانين جلدة، فهذا يقبل.

وقيل: إنه لا يقبل أي: في الأمرين جميعاً، قالوا: لأنه لا يتموَّل.

وإن ادعى المُقَر له شيئاً، قيل له: أثبت البينة، وإلا فلا شيء لك.

قوله: «وَإِن قَالَ: لَهُ عَلَيَّ أَلْفٌ رجع في تفسير جنسه إليه» «ألف» عدد مبهم، لا يعرف جنسه، نقول: فسره، ألف درهم؟ ألف دينار؟ ألف ثوب؟ فنرجع في تفسيره إليه.

قوله: «فَإِن فَسَّرَهْ بِجِنْسٍ أَوْ أَجْنَاسٍ قُبِلَ مِنْهُ» بجنس واحد بأن قال: ألف دينار، فإذا قال: ألف دينار ودرهم فهذان جنسان، لكن هل نقول: يلزمه في هذا المثال ألف دينار وزيادة درهم، أو نقول: ألف دينار ودرهم، يعني ألف من الدنانير والدراهم؟ الظاهر الأول ألف دينار ودرهم، لكن لو قال: ألف دنانير ودراهم، فحينئذ يلزمه من الجنسين ما لا يزيد على الألف، ولكن نقول: إذا لم يبين النسبة فهما أنصاف يعني مناصفة، فيلزمه خمسمائة دينار وخمسمائة درهم، ومثله ـ أيضاً ـ ألفٌ قمصٌ وسراويل، أما ألف قميص وسروال، فكالأولى، يعني يلزمه ألف قميص زائداً السروال.

وَيُقْبَلُ بِكَلْبٍ مُبَاحٍ نَفْعُهُ، أَوْ حَدِّ قَذْفٍ، وَإِنْ قَالَ: لَهُ عَلَيَّ أَلْفٌ رُجِعَ فِي تَفْسِيرِ جِنْسِهِ إِلَيْهِ، فَإِنْ فَسَّرَهُ بِجِنْسٍ أَوْ أَجْنَاسٍ قُبِلَ مِنْهُ، وَإِنْ قَالَ: لَهُ عَلَيَّ مَا بَيْنَ دِرْهَمٍ وَعَشَرَةٍ لَزِمَهُ ثَمَانِيَةٌ، وَإِنْ قَالَ: مَا بَيْنَ دِرْهَمٍ إِلَى عَشَرَةٍ، أَوْ مِنْ دِرْهَمٍ إِلَى عَشَرَةٍ لَزِمَهُ تِسْعَةٌ، .....

قوله: «وإِنْ قَالَ: لَهُ عَلَيَّ مَا بَيْنَ دِرْهَمٍ وَعَشَرةٍ لَزِمَهُ ثَمَانِيَةٌ» لأن الذي بين الواحد والعشرة ثمانية.

قوله: «وإن قَالَ مَا بَيْنَ دِرْهَمٍ إلى عَشَرَةٍ أو مِنْ دِرْهَمٍ إلَى عَشَرَةٍ لَزِمَهُ تِسْعَةً» هاتان صورتان ما بين درهم إلى عشرة هذه صورة، والثانية من درهم إلى عشرة يلزمه تسعة، الصورة الثانية الأمر فيها ظاهر؛ لأنه ذكر ابتداء الغاية وانتهاءها، وابتداء الغاية داخل لا انتهاؤها، فالدرهم داخل والعشرة خارجة، فيلزمه تسعة.

لكن قوله: ما بين درهم إلى عشرة مشكل؛ لأنك إن قلت: إن انتهاء الغاية خارج أخرجت العشرة، والبينونة تقضي أن الطرفين خارجان، فإذا قال: ما بين درهم إلى عشرة، فعلى القاعدة يلزمه ثمانية، وهذا أحد القولين في هذه الصورة، أنه إذا قال: ما بين درهم إلى عشرة لا تلزمه إلا ثمانية؛ لأن «درهم» الأول خرج و«عشرة» خرجت؛ لأن «إلى» للغاية، وما بعدها غير داخل، لكن الذين يقولون بأنه تلزمه تسعة، يقولون: إن الغاية لا يدخل فيها المُغَيَّا إذا ذكر الابتداء، يعني إذا جاءت «من» ، أما إذا لم يذكر الابتداء فإن المُغَيَّا داخل، وعلى هذا نقول: «ما بين درهم» يخرج الدرهم وتدخل العشرة، فيلزمه تسعة، واستدل بعضهم بأن المرافق داخلة في الغسل في قوله تعالى: {{وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ}} [المائدة: 6] ؛ لأنها لم تذكر «من» ، فلما قال: إلى المرافق بدون ذكر ابتداء الغاية، صارت الغاية داخلة.

وينبغي أن يقال: إن مسألة الإقرارات يرجع فيها إلى العرف لا إلى ما تقتضيه اللغة؛ لأن الإقرارات مبنية على ما يتعارفه الناس في عاداتهم ونطقهم، وقد سبق لنا في كتاب الأيمان وفي كتاب الوصايا أن العرف مقدم على الحقيقة اللغوية، فإذا كان عرف الناس أنه إذا قال: له ما بين درهم إلى عشرة، يعني ثمانية، فإنه يلزمه ثمانية، وإذا قال: ما بين درهم إلى عشرة، يعني أنه لا يدري فهو من ريال إلى عشرة، فهنا لا يلزمه إلا ما عيَّنه المتكلم، وهذه تقع كثيراً، يقول: أنا لست متأكداً، فإنه يجب له علي شيء، لكنه من ريال إلى عشرة، فقد يكون ريالاً، ريالين، ثلاثة، أربعة، خمسة، ستة، سبعة، ثمانية، تسعة، أو عشرة، فيرجع في هذا إلى العرف، ولهذا لو أراد مجموع العدد في قوله: من درهم إلى عشرة لزمه خمسة وخمسون، فصارت المسألة الآن مبنية على ما يراد، وعلى ما جرى به العرف، فعندنا ثلاث مراتب، ما أراده، وما جرى به العرف، ثم بعد ذلك الحقيقة اللغوية، وهذا هو الصحيح في هذه المسائل.

قوله: «وَإِنْ قَالَ: لَهُ عَلَيَّ دِرْهَمٌ أَوْ دِينَارٌ لَزِمَهُ أَحَدُهُما» لأن «أو» للشك لم تعين أحد الأمرين، فيرجع في التعيين إلى نفس المقر، مثاله: سئل رجل: ما الذي يطلبك فلان؟ قال: ما أدري، إما درهم أو دينار، نقول: يرجع في التعيين إلى المقر، ومن الناحية العملية لو قال المقر له: أنا متأكد أنه دينار، فالورع في هذا الباب أن يدفع له ديناراً؛ لأنه هو شاكٌّ وصاحبه متيقن، لا سيما إذا كان المقر له رجلاً صدوقاً ثقة وأميناً، فإنه يتأكد عليه حينئذ أن يدفع إليه الدينار.

وَإِنْ قَالَ: لَهُ عَلَيَّ دِرْهَمٌ أَوْ دِيْنَارٌ لَزِمَهُ أَحَدُهُمَا. وَإِنْ قَالَ: لَهُ عَلَيَّ تَمْرٌ فِي جِرَابٍ، أَوْ سِكِّينٌ فِي قِرَابٍ، أَوْ فَصٌّ فِي خَاتَمٍ، وَنَحْوُهُ فَهُوَ مُقِرٌّ بِالأَْوَّلِ، والله سبحانه وتعالى أعلم.

قوله: «وإن قَالَ: لَهُ عَلَيَّ تَمْرٌ فِي جِرَابٍ، أَوْ سِكِّينٌ فِي قِرَابٍ، أَوْ فَصٌّ فِي خَاتَمٍ ونَحْوُه فهُوَ مُقِرٌّ بِالأَوَّلِ» إذا قال: له علي تمر في جراب، والجراب وعاء يجعل فيه التمر، فهل هو مقر بالجراب، أو بالتمر وحده أو بهما جميعاً؟ يقول: بالأول أي: بالتمر، فإذا قال: له علي تمر في جراب، قلنا: ما عليك إلا التمر، ثم عيِّن التمر كثيراً أو قليلاً؛ لأنه كثيراً ما تجري العادة بأن يأتي الإنسان بتمر من شخص يسرقه أو يأخذه خطأ أو ما أشبه ذلك، ويضعه في جراب عنده، هو مالكه.

أو «سكين في قراب» يلزمه السكين فقط، أما القراب فلا؛ لأنه ربما يأخذ سكين شخص خطأ، أو سرقة، أو غصباً ثم يضعها في قراب عنده، وهذا كثير، فهو لا يقر إلا بالأول، بخلاف ما لو قال: سيف في قراب، فإنه مُقِرٌّ بهما جميعاً، والفرق أن القراب ملازم للسيف غالباً أو دائماً ولا تكاد تجد سيفاً صلتاً، لكن السكين غالباً أنه في غير قراب، مثل ما لو قال: سكين في كرتون، لا يدخل الكرتون، أو سكين في صندوق، فما يدخل الصندوق، إذن هناك فرق بين الملازم وغير الملازم.

«أو فص في خاتم ونحوه فهو مقر بالأول» وهو الفص، والخاتم غير مقر به؛ لأنه ربما يسرق فصاً ويضعه في خاتمه، وهذا كثير، ولأن الفص تابع للخاتم ولا عكس، فلو قال: خاتم في فص، يمكن أن نجعل «في» بمعنى «مع»، فيلزمه خاتم ذو فص، وإذا قال: خاتم فيه فص يلزمه الأمران، والله أعلم.

وصلى الله وسلم وبارك على نبينا محمد وعلى آله وأصحابه أجمعين.

* * *

انتهت بفضل الله تعالى وعونه وتوفيقه الدروس العلمية التي عقدها فضيلة الشيخ العلامة محمد بن صالح العثيمين المتوفى رحمه الله تعالى عام 1421هـ لشرح كتاب «زاد المستقنع في اختصار المقنع» لمؤلفه الشيخ الفقيه الفاضل شرف الدين أبو النجا الحجاوي المتوفى رحمه الله تعالى عام 960هـ، والحمد لله الذي بنعمته تتم الصالحات.

--------------------------

[268] أخرجه أحمد (5/233)، وأبو داود في الجنائز/ باب في التلقين (3116) عن معاذ رضي الله عنه.

[269] سبق تخريجه ص(153).

[270] سبق تخريجه ص(316).

[271] أخرجه البخاري في المساقاة/ باب بيع الحطب والكلأ (2375)، ومسلم في الأشربة/ باب تحريم الخمر وبيان أنها تكون من عصير العنب... (1979) عن علي رضي الله عنه.

[272] أخرجه أحمد (1/116)، وأبو داود في البيوع/ باب في بيع المضطر (3382)، والبيهقي (6/17) عن علي رضي الله عنه.

[273] أخرجه البخاري في الزكاة/ باب فضل صدقة الشحيح الصحيح (1419)، ومسلم في الزكاة/ باب بيان أن أفضل الصدقة صدقة الصحيح الشحيح (1032) عن أبي هريرة رضي الله عنه، وعند البخاري «تأمل الغنى» بدل «تخشى الفقر» .

[274] سبق تخريجه ص(226).

[275] الروض المربع مع حاشية ابن قاسم مع الروض المربع (7/637).

[276] أخرجه البخاري في الفرائض/ باب القائف (6770)، ومسلم في الرضاع/ باب العمل بإلحاق القائف الولد (1459) عن عائشة رضي الله عنها.

[277] سبق تخريجه ص(318).

[278] أخرجه البخاري/ باب اتقوا النار ولو بشق تمرة... (1417)، وأخرجه مسلم في الزكاة/ باب الحث على الصدقة ولو بشق تمرة... (67) (1016) عن عدي بن حاتم رضي الله عنه.

تاريخ التحديث : Feb 6, 2008